Марина Юденич - Дата моей смерти

1 Марина Юденич

Памяти К. Г.

ПРОЛОГ

13 января 2000 года в Швейцарии, на одной из лыжных трасс близ Сент-Морица, погиб русский турист. История была, конечно, грустная, но совершенно обычная для этих мест. Каждый горнолыжный сезон здесь уносит с собой, как правило, несколько человеческих жизней. На протяжении многих лет эта скорбная статистика остается неизменной. И люди, вновь и вновь приезжая сюда, становясь на лыжи и выходя на маршрут, вроде бы молчаливо соглашаются с тем, что горы и на этот раз, возьмут свою страшную дань. В конце концов, большинство ищет здесь именно этого: одного из самых острых наслаждений доступных человечеству - наслаждения страхом. Особая, и потому доступная во всей своей полноте, лишь избранным, прелесть его, как раз и заключается в том, чтобы снова и снова, по доброй воле и без всякой необходимости сходиться в дерзком поединке с самой смертью и близко смотреть в ее бездонные, завораживающие пустотой вечности глазницы.

***

Гвидо фон Голденберг, молодой швейцарский барон, наследник солидного состояния, известный плейбой, любимый в своем очень узком и очень закрытом кругу, вдруг, совершенно неожиданно для себя, и впервые за свои сорок, без малого, лет; ощутил полную, граничащую с ужасом растерянность.
Ощущение было настолько непривычным, насколько же неприятным и тревожным. Прислушиваясь к тому, что творилось с ним в эти минуты, Гвидо, решил, что сегодня же вечером свяжется по телефону со своим психоаналитиком и обсудит проблему. Впрочем, он тут же усомнился в правильности такого решения. Выходило очень уж по-американски. Янки и шагу не могут ступить без долгих заумных консультаций со своими психоаналитиками - этот синдром Гвидо наблюдал у некоторых своих клиентов. Потом он имел возможность оценить счета, которые выставляли внимательные и всегда готовые к длительной консультации специалисты. Вспомнив о счетах, он окончательно решил, что не будет ни с кем консультироваться. Тем более, что ощущение было хоть и крайне неприятным, но отнюдь не беспочвенным.
В яркой прозрачной лазури неба над Цюрихом ослепительно сияло белое зимнее солнце. К сожалению, ничего более, не покидая своего кресла барон видеть не мог: окна его просторного кабинета, расположенного на двенадцатом этаже неприметного темно - коричневого здания, с большим обилием стекла на фасаде выходили на крыши зданий пониже, более старой застройки, тянувшихся вдоль одной из центральных улиц Цюриха - Банхофштрассе. Именно таким образом, удобно - в самом центре города и неприметно, не привлекая праздного внимания прохожих, располагался один из самых знаменитых первоклассных швейцарских банков.
Барон фон Голденберг вот уже несколько лет имел честь возглавлять в нем департамент частных вкладов. Эта должность как нельзя более соответствовала положению семьи барона в мировой финансовой иерархии, сам же Гвидо, как нельзя более соответствовал этой должности. По крайней мере, на данном этапе своей карьеры, обязательном для мужчин его круга, как Итон или Оксфорд, восемь лошадей для поло и дюжина костюмов, сшитых на "золотой" улице в Лондоне.
На самом деле, это было очень и очень непросто. Под пристальным вниманием всего мира Швейцария опасно балансировала на границе возможного и допустимого в вопросах размещения и сохранности частных капиталов, поэтому банк должен был проявлять чудеса предусмотрительности и использовать филигранные финансовые технологии.
Самые сложные вопросы, касающиеся частных вкладчиков, разрешались в кабинете барона фон Голденберга, и это было гарантией для одних и предостережением для других, при условии, разумеется, что посетителям было известно " Who is Who" на европейской финансовой кухне. Впрочем, среди посетителей этого кабинета люди несведущие встречались крайне редко.
Здесь молодому барону доводилось принимать людей, встреча с которыми при любых других обстоятельствах была бы не возможна просто по определению.
Ибо финансовые секреты были у венценосных особ, равно, как и у персонажей, вызывающих пристальное внимание криминальной полиции. Проблемы и тех, и других бывали иногда удивительно похожи.
Не раз и не два владелец этого кабинета, призвав на помощь все свое врожденное обаяние, вынужден был задавать вопросы, ответить на которые его посетителям бывало непросто. И багровые пятна предательски проступали сквозь смуглую кожу на породистом лице арабского принца. А смертельная бледность, преодолев слой искусно наложенной косметики, заливала щеки супруги премьер-министра страны, многократно превосходящей его родную Швейцарию, по крайней мере, территориально.
И вот теперь это чувство... Полное смятение и растерянность...
Гвидо снова взглянул на лазурное небо. Оно было таким приветливым, что он не усидел в своем торжественном кресле и легко поднявшись из-за стола, пересек кабинет, остановившись возле огромного, во всю стену окна. Внизу, яркие: горбатые и пологие, тянулись крыши старого Цюриха.
Гвидо любил этот город.
Когда-то, много лет назад, его дед, барон фон Голденберг, возил его кормить пирожными в старую кондитерскую на привокзальной площади. Однажды по дороге к автомобилю, дед вдруг замедлил и без того неспешный шаг, и внушительно постучав тяжелым кованым наконечником массивной трости по брусчатой мостовой, торжественно изрек: "Под этими камнями, мой мальчик, скрывается почти все золото мира. - И, встретив недоумевающий взгляд внука, пояснил, - глубоко под землей размещены хранилища самых крупных швейцарских банков Теперь Гвидо казалось, что именно в этот день от твердо решил стать банкиром.

***

Причиной тревоги и даже смятения барона состояла в следующем.
Утром на его столе появилась тонкая папка, предусмотрительно доставленная кем-то из служащих В папке содержалось всего несколько документов, регламентирующих открытие личного номерного счета одного из крупных клиентов банка, фиксирующих прохождение средств по этому счету и содержащих распоряжения, относительно действий банка в случае смерти клиента, если таковая вдруг наступит - стандартный набор документов, заполняющих тысячи подобных папок, хранящихся в сейфах его департамента.
Этого клиента он знал лично.
Во-первых, потому, что это был очень крупный клиент: сумма на его личном номерном счету давно исчислялась цифрой с шестью нулями, и цифра эта постоянно изменялась, причем в сторону увеличения Впрочем, Гвидо фон Голденбергу, как человеку, входящему в высшее руководство банка, было известно, что у этого господина имеется еще несколько счетов, финансовые потоки, по руслам которых текут и в ту, и в другую сторону. Но это были корпоративные счета, то есть счета компаний, зарегистрированных этим клиентом, и это было совсем другое дело.
Причина номер два заключалась в том, что этот человек был родом из России, а, значит он сам, и происхождение его огромных капиталов требовали от банка особенного, наиболее пристального внимания.
Наконец, была и третья причина, не имевшая ни малейшего отношения к служебным обязанностям барона фон Голденберга. Этот русский откровенно импонировал ему, хотя был значительно моложе, и принадлежал к той популяции предпринимателей, которых в России почему-то называли "новыми русскими", хотя в Европе, да и во всем мире для людей подобного сорта имя придумано было давно и закрепилось за ними достаточно прочно. Имя это было "нувориш".
Человек, внезапно, а потому сомнительно для достойного общества, разбогатевший, происхождение капиталов которого неясно, а образование, воспитание и манеры, как правило, оставляют желать лучшего. Исключения из этого правила, встречались лишь на страницах романов господина Дюма, но их барон фон Голденеберг не читал даже в детстве: дед, на воспитание которому был отдан молодой барон, был суровым прагматиком, и не видел причин формировать сознание внука в ином ключе. В двенадцать лет Гвидо уже предпочитал Драйзера, а в пятнадцать не без интереса штудировал Маркса.
Этот русский был совершенно чужд кругу, который Гвидо с детства считал своим, более того, он был агрессивно чужд этому кругу, потому, что с пеной у рта доказывал свое и себе подобных право на будущее господство в Европе и во всем мире, во время их частых и весьма эмоциональных дискуссий. Речь шла, разумеется, о господстве финансовом. Он был самоуверен сверх всякой меры, амбициозен, упрям, но при всем том, необъяснимо симпатичен Гвидо. Очевидно, в нем с избытком присутствовало то, что называют иногда отрицательным обаянием, определили однажды для себя барон. И с тех пор при каждом удобном случае доставлял себе удовольствие повстречаться, а значит - от души поспорить с этим забавным русским миллионером, не обременяя себя более размышлениями о причинах своей странной к тому симпатии.
Их встреча была запланирована и в этот приезд молодого нувориша, однако прежде тот собирался целую неделю кататься на лыжах в Сент-Морице.
Но этим планам уже не суждено было сбыться.
Они не встретились, и русский не откатался запланированную неделю на солнечных трассах модного курорта - на второй день своего пребывания в Швейцарии он погиб, проходя один из самых сложных, "черных" маршрутов.
Этому известию Гвидо был искренне огорчен, но не удивлен. Когда он спросил себя: почему? ( привычка анализировать все и вся, начиная от состояния биржевых торгов, и заканчивая собственным настроением в момент пробуждения, была привита барону его могущественным и мудрым дедом также в раннем детстве, как неотъемлемое свойство любого уважающего себя финансиста ) - ответ оказался лежащим на поверхности. Однажды он даже сказал об этом ныне покойному приятелю:
- Твоему организму, мне кажется, не хватает, адреналина Тот сначала расхохотался в ответ. Именно так: не рассмеялся, а расхохотался, он все делал немного более выпукло: ярче, громче, стремительнее, чем был приучен Гвидо.
- Ну, уж нет! Чего уж наши русские организмы вырабатывают ныне с избытком, так это адреналин. Ситуация, знаешь ли... - но тут же на полу - слове оборвав и фразу и смех, совершенно серьезно спросил:
- А почему, собственно, ты пришел к такому выводу?
- Очень просто. Ты постоянно охотишься за опасностью. Не она - за тобой, как случается с некоторыми. А ты - за ней.
- Да? Любопытно. Из чего ты делаешь этот вывод?
- Это просто. Посмотри за собой. Ты, едва освоив лыжи, выбираешь самую сложную трассу и отказываешься от инструктора. Ты садишься на самую резвую мою лошадь интересуешься, как поднять ее в галоп и уносишься, сломя голову.
А потом рассказываешь мне, что впервые сидел в седле. Ты спускаешься с гор на машине, в снегопад, когда вообще мало кто рискует сесть за руль, да еще принципиально отказываешься надеть цепи. Потом тебя за то забирает дорожная полиция. Я помню. Продолжать?
- Вот ты о чем! Нет, не стоит, про это я все знаю. Это называется: русский характер - По-моему это называется: характер самоубийцы Шутка была глупой, теперь Гвидо как-то особенно остро почувствовал это, но тогда почему-то оба они совершенно искренне и весело расхохотались.
Причем, нарушая собственные привычки, и правила своего круга, барон фон Голденберг смеялся так же, как его русский собеседник: раскатисто и громко.
Теперь барон не удивился.
Этот парень действительно гонялся за опасностью, постоянно дразня ее и словно вызывая на поединок. Впрочем - кто знает? - возможно, этот вызов был адресован самой смерти.
Клерки его департамента предусмотрительно вложили в папку копии полицейского и медицинского заключений: это был, вне всякого сомнения, несчастный случай, причиной которого была исключительно самонадеянность пострадавшего. В этот день лыжникам не рекомендовали забираться особенно высоко в горы, погода портилась буквально на глазах, и подъемники собирались закрывать. Он успел вскочить едва ли не в последний вагон. Жаль...
Именно в эту минуту барон фон Голденберг сделал открытие, повергшее его в шок.
Просто так, на всякий случай, он еще раз пробежал глазами последний лист тонкой папки... Изменения внесены совсем недавно... Собственно...
Барон взглянул на календарь.... Да, изменения внесены буквально на днях, уже в этот приезд и, очевидно, до поездки в Сент-Мориц. Он еще раз взглянул на дату...
13 января 2000 года...
Движения барона утратили привычную неспешность, листки полицейского заключения он выдергивал из стопки бумаг почти лихорадочно.
- Что за дьявол!
Впрочем, он ведь мог прислать факс накануне гибели или воспользоваться электронной почтой. Такие варианты были предусмотрены, для них существовала даже специальная система индивидуальных паролей. Гвидо включил компьютер: машина должна была зафиксировать способ и точное время передачи последнего распоряжения.
Обычная процедура вхождения в общую систему банка: введение собственного пароля и формулирование запроса заняли у него всего несколько минут, но все это время невозмутимый барон нервно барабанил тонкими смуглыми пальцами по столу, словно на сей раз его заставляли ждать целую вечность.
Наконец монитор разродился колонкой быстро прибывающих букв и цифр - Гвидо буквально припал к мерцающему экрану - Ну, разумеется, E-mail, он прислал E-mail. Ничего особенного. С утра прислал распоряжение, а в обед уже.... Нет, черт меня побери, не утром... Но тогда получается...
Обычно Гвидо фон Голденберг соображал стремительно, однако ситуация была совершенно неординарной, и сейчас ему потребовалось несколько секунд, чтобы понять окончательно: последнее распоряжение касательно своего личного номерного счета Егор Краснов прислал в банк спустя три с половиной часа после собственной гибели.
И это было очень странное распоряжение.

ЧАСТЬ ПЕРВАЯ
НАВАЖДЕНИЕ

Теперь, когда Егора уже нет на этой земле, и прошло достаточно времени, чтобы я смогла до конца осознать это, мне, как ни цинично это звучит, стало легче.
Легче вообще: жить, дышать, просыпаться по утрам и засыпать, когда приходит ночь, общаться с людьми и делать вид, что у меня все в полном порядке.
И легче думать о нем. А не думать о нем я не могу. И никогда не могла, ни минуты, хотя и притворялась потом, когда после нашего разрыва прошло уже так много времени, что продолжать думать о бывшем возлюбленном, становилось просто неприлично.
Впрочем, мысли мои никого в этой жизни особенно не интересовали, и потому бояться нарушения кем-то придуманных приличий было просто глупо.
Что касается самих воспоминаний, то они вели себя по отношению ко мне довольно порядочно. По меньшей мере, пытка, которой подвергалась я каждый раз, вспоминая наше с Егором общее прошлое, длилась не постоянно. Нет.
Иногда они давали мне передышку. И тогда прошлое, как бы отступало назад, туда, собственно, где ему и было место и, как полагается, подергивалось дымкой забвения, которая хоть и легка традиционно, однако, имеет волшебное свойство гасить самую острую и обжигающую боль, окутывая душу и защищая ее от болезненных прикосновений.
Однако, отдохновение длилось недолго.
Наступал момент, когда кому-то, в чьей власти определять степень человеческих страданий, казалось, что я уже достаточно отдохнула и готова принять новую порцию душевной боли и страданий. Тогда воспоминания, подкарауливали меня, где придется, и набрасывались с неистовством проголодавшихся псов. Я снова видела прошлое, так ясно и отчетливо, словно продолжала находиться в том времени, в моем сознании всплывали мельчайшие детали и подробности. Крупицы его былой нежности казались огромными бесценными самородками. А обычные дни, проведенные когда-то вместе, заполненные пустой обыденностью, даже скукой или ссорами, приобретали особый тайный и почти мистический смысл, вникать в который я готова была, истязая себя до изнеможения.
Случались со мной, правда теперь значительно реже, приступы бешеной шальной ярости, когда кипящая в душе лава рвалась наружу, раздирая тело, и оно тоже стремилось куда-то мчаться, звонить, писать, караулить ночами в кустарнике под забором его дачи, нанимать киллеров, отыскивая их по объявлениям в газете " Из рук в руки", и творить еще какие-то безумства, половину из которых, к счастью, просто невозможно было осуществить, а другая - осуществись она вдруг, не принесла бы ничего, кроме жгучего смертельного стыда. Все же мне некоторым образом везло и тот, кто регулировал степень и интенсивность моих страданий, никогда не доводил меня до подобных крайностей, позволяя лишь изредка дрожащими руками набрать номер телефона (бывший номер моего домашнего телефона ) и послушать несколько секунд низкий, хорошо поставленный голос другой женщины.
Слова " его жены" или даже " его новой жены" мое сознание отвергало категорически, их я никогда не могла произнести вслух, равно, как и назвать ее по имени. Для меня она на веки вечные будет "другой женщиной". Впрочем впервые я узнала о ее существовании именно под таким именем - Другая Женщина.
- Ты знаешь, что у Егора уже несколько лет другая женщина? - спросила меня внешне спокойно, старая подруга, но я-то знала ее очень хорошо: голос ее слегка подрагивал: это была старательно сдерживаемая нервная дрожь.
- Чушь! - ответила я. Но сердце, оборвавшись, покатилось куда-то вниз и вроде даже сумело вырваться на свободу, покинув мое вмиг похолодевшее тело, потому что в груди стало пусто и гулко.

***

Дальше все происходило очень быстро и почти безболезненно, потому что я на некоторое время, напрочь, потеряла способность чувствовать, превратившись в живого и теплокровного робота, двигающегося, говорящего разумные вещи, даже предающегося пространным размышлениям, но только о вещах рациональных и прагматических. Консультирующий меня несколько позже, когда способность чувствовать вернулась ко мне в полной мере, и я одной ногой оказалась на пороге психиатрической больницы, модный психоаналитик, утверждал, что это была своеобразная психическая защита, которой, по его словам я обязана едва ли не жизнью. Мое подсознание, объяснял он, предвидя силу эмоций, которые должны были скрутить меня немедленно в такой жгут, что он мог оказаться смертельным, просто отключило на время эту функцию сознания. Возможно, он был прав, ироничный самоуверенный и, по-моему, самовлюбленный тип, отменно с иголочки одетый, напичканный дорогими безделушками и благоухающий модным парфюмом, что в совокупности, видимо, должно было создавать у клиентов устойчивое впечатление его успешности, и, следовательно, профессионального мастерства.
Помочь мне, однако, он не сумел, да и вряд ли мог в принципе, поскольку вся его психотерапия свелась к предложению представить нашу с Егором жизнь видеофильмом, который я просмотрела до конца, потом промотала ленту назад, потом еще в ускоренном темпе, а потом вынула кассету из видеомагнитофона и...
- Ну, давайте подумаем, что мы сделаем с этой кассетой. Фильм-то на ней - так себе... - призывал он меня

***

Я пожимала плечами. Меня эта игра не увлекала нисколько. А уж о том, чтобы поверить в это наукообразное шаманство всерьез, не могло быть и речи.
- Ну, давайте выбросим ее с балкона. Вы, на каком этаже живете?
- Мы живем в коттедже, в лесу. Вернее жили... - отвечаю я, и начинаю плакать.
Он понимает, что совершил ошибку, но не желает ни себе, ни, тем более - мне в этом признаться, и на слезы мои внимания не обращает.
- Отлично. Тогда давайте отойдем подальше от дома и закопаем ее в лесу?
Устраивает такой вариант?
Я вяло киваю головой. Только бы закончилось это издевательство надо мной мною же и оплаченное.
- Замечательно! - слишком уж радостно реагирует он. Итак, вы берете лопатку.... Где у вас лежит лопатка?
- На кухне. Но меня туда больше не пускают. - Я уже не просто плачу, горло перехватывает спазм рыданий, мне становится трудно дышать, я судорожно, как рыба только что вытащенная из воды хватаю ртом воздух ( эта варварская сцена мне хорошо знакома: Егор был рыбаком и, если я не ленилась вставать ни свет, ни заря, брал меня с собой на рыбалку. Впрочем, почему, собственно, был? Он и теперь - рыбак, только с собой берет не меня!... О Господи, как же нестерпимо больно!

***

Словом, отношения с психоаналитиком у меня не заладились, и помочь он мне ничем не смог.
К обоюдномунашему удовольствию, курспсихологического консультирования, на котором он сначала настаивал категорически, я прервала досрочно. И вот, осталось только в воспоминаниях, туманные объяснения про психологическую защиту.
Бог знает, возможно, в этом он был прав.
Однако, как бы там ни было на самом деле, наш разрыв с Егором, в собственном смысле этого слова, пролетел одномоментно.
Некоторое время - недели две или, быть может даже три, он не появлялся дома, что ввергало меня попеременно в разные состояния.
Животный ужас. Убили, взяли в заложники, арестовали... Все эти беды в наше лихое разбойничье времечко (период первоначального накопления капитала, если по научному) преуспевающего предпринимателя могут легко настигнуть в любое время дня ночи.
Глухую тоску. Нет, никакими не глупыми были дурные предчувствия, намедни, ровно две (или уже три? - время как-то слилось в серую холодную бесконечность ) недели назад, когда, глядя из окна тогда еще нашей спальни как скрывается за поворотом его массивный глянцевый лимузин, я подумала: "
Сегодня я вижу его последний раз". И тут же начала неистово бранить себя за то что, сама, глупая, и кличу беду. Выходило, что не дурными, а очень даже обоснованными были те предчувствия. А беда? Что ж было ее кликать? Она уже давно носилась в воздухе, растворяясь в горьковатом аромате осенних костров в нашем саду. Я втягивала в себя этот тревожный запах и полагала, что дело просто в наступающей зиме, в преддверии которой старик - садовник жжет листву в аллеях тенистого парка, обступившего со всех сторон тогда еще наш с Егором, дом. Глупо было, уж, по крайней мере сейчас, делать вид, что я не ощущала ее присутствия. Она ведь не только пахла горькой дымкой сгоравших листьев, моя бескрайняя беда.
Иногда я имела возможность слушать ее. И я слушала. Слушала тишину в телефонной трубке, когда отвечала на поздний звонок ( о, как похожи все одинокие женщины! Теперь я сама глушу ярость этими молчанием в телефонную трубку ) Впрочем, однажды она даже подала голос, моя беда.
Егора несколько дней не было дома. Такое начало случаться последнее время, но, всякий раз, появляясь, он был спокоен и убедителен в своих объяснениях. А я, бессонными ночами ожидая его появления, требовала от своей души оставаться на высоте и верить в то, что до рассвета задерживают его неотложные дела и проблемы. Но душа, она была прозорливее меня и лишена, к тому же, моей гордыни, ей не за чем было оставаться на высоте, и она металась, раздираемая самыми мучительными догадками. В одну из таких ночей раздался телефонный звонок. Тишина в телефонной трубке, на этот раз почему-то не взбесила меня, как обычно.
Напротив, истосковавшаяся душа моя вдруг сочинила совершенно невероятную сказку о том, что сейчас в ночи звонит не кто иной, как Егор. С чего бы это ему, прагматичному, а в последнее время скуповатому на эмоциональные порывы, вздумалось звонить в собственный дом, опостылевшей, судя по всему жене, и при том еще, как влюбленному мальчику молчать в трубку, бедная душа моя не задумалась. Я же, следуя, как сомнамбула за ее глупым порывом, заговорила:
- Это ты? Милый, единственный, солнышко мое, Егорушка... - вещала я в бесконечную, гулкую пустоту, - что с тобой? Тебе плохо? Ты запутался, и не знаешь, как быть дальше? - Трубка молчала. Могу себе представить, как веселилась на том конце провода та, которая оказалась по воле случая, а вернее по собственной моей непревзойденной глупости единственной слушательницей проникновенного монолога. Однако и этой демонстрации моего унижения ей показалось мало. На мой очередной, обильно орошенный слезами вопрос:
- Это ты, Егор?
Трубка отозвалась сдавленным шепотом - Я-я-я...
От неожиданности, истерика моя вмиг прекратилась, и голосом, вдруг протрезвевшего человека, я требовательно спросила тишину - Кто это - я?
То ли вопрос прозвучал для нее слишком неожиданно, то ли, собеседница моя не отличалась быстротой реакции и тонким мастерством поддерживать сложную игру, но ответ оказался совсем уж кондовым - Он. - Прошипела трубка. И, несмотря на растрепанность чувств, я сразу потеряла к ней всяческий интерес.
Была еще животная, испепеляющая все внутри меня, ярость: " Ну, хорошо, бросил. Надоела. Опостылела. Встретил другую. Но отчего же так трусливо и подленько? Не сказав и не написав даже ни слова? Как, и главное, за что, посмел он так обойтись со мной? " Вопросы взрывались как пузырьки, на поверхности кипящей во мне лавы, но оставались без ответа.
Однако, ничто в этом мире не длится вечно - окончилось и мое мучительное ожидание.
Наивная! Я полагала, что сильно страдаю, ожидая его в стенах нашего дома.
Более того, я искренне полагала сама и без устали твердила всем посвященным, что более всего гнетет меня неизвестность. "Правда, - с пафосом утверждала я, - какой бы она ни оказалась все равно желаннее мне, а потому правды и только правды жду я теперь! "
Что ж! Я дождалась. Письмо Егора было сухим и коротким. Он сообщал мне, что уже некоторое время любит другую женщину и не видит больше смысла обманывать меня и жить во лжи. Далее, сообщал мне мой муж, впрочем, теперь мне следовало говорить мой бывший муж, что ныне он отдыхает со своей возлюбленной у берегов далекого океана и останется там еще некоторое время.
То самое время, которое понадобиться мне, чтобы убраться из нашего дома.
Нет, разумеется, этих слов в письме не было, но они шипели, кривлялись, корча отвратительные рожи, отчетливо проступая между ровных скупых строк письма, содержащего короткие прагматические рекомендации и перечень обязательств, которые Егор вполне по-джентельменски принимал на себя.
Очевидно, та самая психологическая защита, о которой толковал мне модный психоаналитик, в эти минуты действительно работала весьма эффективно.
По крайней мере, ничего из того, что по всему должна была бы совершить я, когда содержание письма было полностью усвоено, включая то, что кривлялось и плясало между строчками, я не натворила. И даже не попыталась.
Я не бросилась в аэропорт, чтобы подняться в воздух первым же рейсом, хоть на милю приближающим меня к берегам далекого океана. Потом ведь можно было сделать, если понадобилось бы хоть двадцать пересадок, сменить десяток авиакомпаний и провести в залах для транзитных пассажиров сколько угодно времени.
В конце концов, можно было бы попытаться просто захватить какой-нибудь не очень большой самолет. Думаю, поначалу у меня бы все получилось, потому что десятки фильмов про это, когда-то виденные мною, вполне можно рассматривать как серьезную теоретическую подготовку.
Можно было наделать глупостей менее глобальных. Например, вместо самолета, захватить квартиру его родителей, объявить их заложниками, и потребовать, чтобы Егор немедленно вернулся для последующих переговоров. С этим я бы справилась наверняка: родители его - люди интеллигентные, а потому довольно смирные.
Словом, фантазия моя, опьяненная горьким зельем обиды, могла в считанные доли минуты, сочинить любой, самый невероятный сценарий. А издерганные нервы и измученная бессонными ночами психика, стали бы неплохими гарантами его успешного воплощения в жизнь Ничего этого не произошло.
Вообще же, если прав все-таки тот мерзкий психоаналитик, а по всему выходит, что прав, огромное количество людей на этой планете, которые в разные, не самые счастливые моменты своей жизни не совершили чего - то ужасного, должны непременно пустить шапку по кругу, и на собранные средства соорудить памятник Подсознанию. Не чьему-то конкретно подсознанию, а Подсознанию вообще. Общечеловеческому. Которое в нужный момент принимает какие-то одному ему известные меры, превращает нас в бесчувственных физиологических роботов, и спасает от совершения самых смертных грехов, и самых кровавых преступлений.
Ей, Богу, это было бы справедливо.
Впрочем это так, заметки на полях, да и то, сделанные много позже.
Тогда же, я безропотно, как и предписано было в письме, ответила на звонок, весьма толкового и тактичного молодого человека - помощника Егора, который недрогнувшей рукой взвалил на себя весь груз решения моих житейских проблем, которых оказалось невероятно много.
Полагаю, мы с Помощником ( именно так называла я про себя любезного и расторопного молодого человека, под этим именем и храниться теперь в моей памяти его светлый образ) уложились во время, отпущенное Егором себе - на отдых у океана, а нам с Помощником - на мое выдворение и " выплату причитающихся компенсаций", как пишут в официальных документах.
Впрочем, от некоторых наиболее существенных компенсаций я к искреннему удивлению Помощника отказалась.
По крайней мере, ему не пришлось подбирать и приобретать для меня небольшую дачу или большую городскую квартиру и подыскивать приличную работу.
Единственно, что позволила я себе увести из-за высокого кирпичного забора теперь уже чужого дома, была машина, подаренная мне Егором на день моего рождения в прошлом году.
Расстаться с ней, скажу откровенно, у меня просто не хватило сил, потому что это было совершенно живое, норовистое, но преданное мне существо, и поступить иначе, значило бы предать его.
Впрочем, Помощник все же потратил немало времени и сил, организуя мой переезд в город, на мою старую квартиру, в которой прожила я добрую половину своей жизни до того, собственно, момента, когда встретила Егора.
Теперь я решила вернуться именно туда.
Мой переезд завершен был дня за три. Внесены и расставлены по местам мои личные книги, развешаны в пустом шифоньере, как в большом истосковавшемся по жильцам и слегка рассохшемся деревенском доме, мои вещи.
Заняли свои прежние места, увезенные когда-то отсюда в новый дом и вроде бы в новую жизнь, вазочки и статуэтки, доставшиеся от бабушки. Та хранила их еще с конца прошлого века. Выцветшие квадраты и овалы на обоях снова исчезли за возвращенными на свои прежние места фотографиями моих нарядных прабабушек с высокими прическами, облаченных в светлые кружевные платья и такие же высокие кружевные перчатки, и прадедушек в парадных мундирах и строгих костюмах-тройках.
Когда чужие люди, приходившие вместе с Помощником что-то прибить, подкрасить и подкрутить, наконец, справились со своей нехитрой работой, Помощник в сотый раз поинтересовался у меня, не может ли он быть еще чем-нибудь полезен? Я ответила ему: " Нет! " со всей решительностью, на которую только была способна, и добрый юноша с почтительным поклоном удалился.
Оставшись одна, я, наконец, словно в первый раз оглядела свою старую квартиру.
Она была совершенно такой, как в тот вечер, когда впервые Егор напросился ко мне на чашку кофе, которую получил утром следующего дня, что, собственно, и имелось в виду с самого начала.
Выходило так, что какой-то шутник, облаченный, впрочем, весьма существенными полномочиями вершить человеческие судьбы, просто-напросто отмотал на тех невидимых часах, отмеряющих время моей земной жизни, несколько лет назад, вернув меня на прежнее место и в прежнее положение с точностью почти филигранной.
А более не случилось ничего. Просто оборвалась некая связь.

***

Это была очень странная, сумбурная и исполненная самой, что ни на есть безумной романтики, связь.
Я имею в виду нашу встречу и всю последующую, на протяжении семи с половиной лет, жизнь с Егором. Видимо, теперь то, что происходило между нами все эти годы, следует называть именно так, потому что слово "брак" можно употреблять теперь только с приставкой "бывший". Мне это не под силу, и потому я буду говорить " связь". Ибо связь, она и есть связь. В самом глубинном смысле этого понятия уже таится некая недолговечность.
Один мой добрый старый приятель, который многое из области связей, романов и браков проверил на собственном опыте, вывел, правда, иную формулу.
Он говорит, что "жена" - это категория временная, но "бывшая жена" - субстанция постоянная. Возможно, это и так, но у мужчин иной взгляд на вопросы встреч и расставаний.
Меня постоянство в его трактовке устраивала слабо, и я прибегала к своей терминологии. Щадящей.
Итак, семь лет назад началась наша связь, удивив и шокировав многих.
Егор был молодым (моложе меня на целых пять лет ) преуспевающим предпринимателем, напористым, самоуверенным, по-голливудски красивым.

***

По - голливудски, в понимании моих тогдашних подруг означало, что у него был волевой, красиво очерченный подбородок, белозубая улыбка, прямой крупный нос и нахальный взгляд пронзительных карих глаз. К сему прилагалась атлетическая фигура при росте метр девяносто.

***

"Чего ж вам боле? - писал, правда, по поводу совершенно другого плейбоя Александр Сергеевич Пушкин. Но все совпало и с моим героем. А посему, и дальнейшее можно было отнести на его счет - Свет решил, что он умен и очень мил"
Впрочем, Егор, действительно был умен. Правда, ум его был скроен по какому-то совершенно неведомому мне фасону. Впрочем, применительно к нему, более уместно будет сказать " сконструирован". Ибо он работал денно и нощно, не зная усталости, и зависимости от эмоционального состояния, как тонкая, отменно отлаженная электронная машина. Это иногда удивляло, реже - восхищало, очень часто - бесило меня и выводило из себя. Но ничто, а уж тем более мои эмоции, не могло изменить мерного ритма ее безупречной работы. "
Просчитаем" - было любимым словечком Егора. Он употреблял его, порой, совершенно не к месту и не во время, и сам понимал это, спеша как - ни - будь поизящнее обставить оговорку, но все равно оговаривался снова и снова.
Поделись я этим наблюдением с моим противным психоаналитиком, он, наверняка, разъяснил бы мне, что это маленькое предательство совершало подсознание Егора, которое, действительно, постоянно занято было просчетом каждого последующего поступка, шага, телодвижения и даже едва заметного движения глаз, прикрытых пушистыми темными ресницами. Но это было ясно и без всякого психоаналитика.
Однако, все это ни как не портило Егора внешне, разве что, самую малость, и то, заметную очень прозорливым людям. Что же касается выгод, то их в этой связи было не счесть. И главное - это было стремительное и не правдоподобное даже продвижение его вверх по лестнице сокрушительного успеха, следствием которого становился на глазах жиреющий достаток.
При всех означенных достоинствах двадцатисемилетний бизнесмен, уверенной поступью приближающийся к венценосной когорте отечественных олигархов, просто обязан был иметь соответствующую спутницу.
Иными словами, он уже несколько лет должен был быть женат на фотомодели, или популярной актрисе, или дочери прочно занимающего свою нишу высокопоставленного чиновника, или деятеля, входящего в самую-самую верхушку творческой элиты. Потому что, чуть ниже самой верхушки, этот некогда могущественный айсберг давно уже погружен был в нечто, даже отдаленно не напоминающее прозрачные воды океана.

***

Однако ж - не имел!
Позже, когда наша связь уже кипела вовсю, ошпаривая любопытствующих, далеко летящими раскаленными брызгами самых невероятных сплетен, он поведал мне причину этого, по крайней мере, так, как сам ее осознал, но поскольку электронная машина, заменявшая ему мозг никогда не давала сбоев, надо полагать, осознал он все правильно.
Отметив первые свои четверть века, рассказывал мне Егор, он едва ли не на следующее утро, разглядывая взъерошенную, но от того не менее великолепную копну волос очередной роскошной подруги, на своей подушке, решил, что настало время связать себя узами брака и тут же озадачил свой не знающий отдыха компьютер этой проблемой.
Для компьютера проблема была плевой. Уже стоя в душе Егор имел четкое представление о том, что именно ему необходимо.
Пышноволосая подруга досматривала утренние сны.
А Егор, накинув на плечи халат, присел за стол в кабинете и на листке бумаги летящим и твердым одновременно почерком набрасывал, перечень необходимых действий: звонков, встреч, переговоров - как всегда, строго нумеруя пункты по очередности и помечая содержания лишь несколькими заглавными буквами. Понять зашифрованные таким образом планы - наброски, которыми он предварял, как правило, любое значительное свое начинание, не мог никто. Я - научилась, но это было много позже, и не о том сейчас речь Через неделю, он беседовал по телефону со своей Избранницей, которой еще только предстояло об этом узнать.
Девушка и впрямь была достойной Егора во всех отношениях: мозговой компьютер оказался на высоте. Профессорская дочь, к тому же хороших дворянских корней, она щедро одарена была природой роскошной внешностью и тонким умом. Ранняя карьера фотомодели не вскружила прагматичную головку и не завела юную звезду на хорошо известную многим ее коллегам тропинку, поначалу гладкую, освещенную дивными огнями и усыпанную благоухающими розами, лишенными, к тому же, всяческих досадных шипов. Однако, по мере движения по ней, тропинка, как правило, становится все более извилистой, тускнеют и меркнут освещавшие путь огни, вянут, а после и вовсе исчезают розы, зато откуда ни возьмись, выползают мерзкие шипы, продираться сквозь них становится все труднее. Но обратной дороги нет, а впереди в зарослях чертополоха и Бог весть еще каких мерзких кустарников и зловонных трав проступает и вовсе уж смертельная холодная и безжалостная трясина. Картина, конечно, весьма аллегорическая, но судьбы многих сияющих мотыльков, порхнувших с подиума во тьму восторженного вроде бы зала - увы! - вплетаются в ее мрачную ткань очень органично и правдоподобно. Однако, избранница Егора, была не из таковских. В ее планы не входило прощаться с миром высокой моды, когда карьера модели будет завершена, и она сделала все, чтобы мир высокой моды с этим ее решением согласился. В двадцать три, продолжая с успехом появляться на парижском подиуме, она уже тесно сотрудничала с одним из самых известных модных журналов, издаваемых в Париже, недавно пришедшем на российский рынок, соответственно в русском варианте. Писала избранница, разумеется, для русского издания, а сотрудничала преимущественно, с одним из владельцев журнала, вследствие чего имела все основания рассчитывать на кресло главного редактора русского издания, когда карьера на подиуме будет окончательно завершена. Это было совсем неплохое начало.
Егор познакомился с ней в Париже, куда прилетел на пару дней отдохнуть с компанией таких же, как он молодых, но уверенно стоящих на ногах ребят.
В ту пору они имели такое обыкновение: большими, почти пионерскими отрядами, заказав "чартер" у крупнейших авиакомпаний, совершать набеги на европейские столицы и всемирно известные курорты, заставляя тамошних обитателей снова, как в далекие годы, содрогнуться, вспомнив летучее " русские идут! " Стояли некоторое время назад такие времена.
В Париже к ним сразу же притерся стильный, одетый с иголочки, но все равно какой-то засаленный человечек со смешной фамилией Шустерман, предложивший провести время в обществе приличных русских девочек, которые умеют достойно себя вести и легко поддерживают светскую беседу. Могут выступить в роли гида, сопроводив господ и по знаменитым бутикам, и по достопримечательным местам города, и по всемирно известным ресторанам.
Причем, везде с одинаковой легкостью подскажут, расскажут и договорятся о скидках.
Девочки - ни в коем случае не проститутки, но и не недотроги, разумеется, так что если кто-то с кем-то договориться о дополнительной программе, это будет вполне в рамках правил, по которым велась игра.
Тогда, в Париже у Егора с Избранницей все сложилось легко и просто, и он, действительно, неплохо отдохнул, сохранив самые приятные воспоминания о ней, и о Париже.
Потом она приезжала на несколько дней в Москву.
Потом он снова вырвался в Париж. К тому же, они регулярно перезванивались. Он подарил ей мобильный телефон, и звонила обычно она, но он рад был потрепаться с милой неглупой девочкой. Если же настроения или возможности беседовать у него не было, он коротко бросал в трубку: " Я занят", и она никогда не обижалась, что было еще одним фактором, определившим его выбор.
Словом, предложение он сделал по телефону, и по телефону же получил согласие. Прагматизм и отсутствие бурного эмоционального отклика у будущей супруги его очень порадовали, окончательно укрепив в принятом решении.
Поскольку Париж был для нее городом, где она работала, а в Москве он не смог бы посвятить ей достаточно времени, они решили организовать себе предварительное свадебное путешествие, каждый, очевидно, имея в виду то, что оно одновременно станет своеобразной пробой супружества. И, как выяснилось потом, поступили дальновидно. В качестве города, где должна была состояться примерка, избран был Рим. Просто потому, что и ей, и ему добираться туда было удобно. Он заказал апартаменты - люкс в одном из лучших отелей, и кольцо с бриллиантом в семь каратов.
Они прилетели в Рим с разницей в полтора часа, сначала она, потом - он, и встретились уже в отеле, в апартаментах уставленных огромными вазами с белыми розами.
Ранним утром следующего дня, он осторожно выбрался из номера и, торопливо спустившись в холл отеля, поинтересовался у портье ближайшим рейсом на Москву. Он готов был лететь и через Франкфурт, если так выходило быстрее.
Избраннице оставлены были белые розы, кольцо с бриллиантом и короткая записка с извинениями.
- Почему? - спросила его я, когда история эта была поведана мне полностью и почти теми же словами, которые привожу я теперь.
- Я понял, что не смогу жить с этой женщиной.
- Но почему?
- Ни почему. То есть никаких причин, которые я мог бы сформулировать так, чтобы тебе, да и вообще кому-либо они были понятны, не было. Просто я понял, что жить с ней не смогу.
Избранница, впрочем, не оскорбилась и даже не обиделась. Она поняла его, о чем сообщила по телефону, едва только он включил свой мобильный, прилетев в Москву.
Я же, когда история была поведана мне, напротив, возмутилась, расстроилась, расплакалась и даже попыталась с ним поссориться, однако тщетно: если он чего-то не хотел, этого никогда не происходило.
Много позже, когда его мир открылся мне, и я начала понимать, а порой и принимать то, что доселе пугало и отталкивало меня, я нашла ключ к этой странной фантасмагории с женитьбой, и объяснила себе и ему, почему два очень похожих друг на друга человека не смогли сосуществовать вместе более суток.
Точнее, один - не смог, а другой - легко с ним согласился.
Дело тут, было вот в чем. Егор, как и любой нормальный здоровый физически и нравственно человек, был человеком сбалансированным. Это означало, что здоровый прагматизм и холодная расчетливость сочетались в нем с наличием безотчетных и почти сумасшедших стремлений, с потребностью изредка безумствовать и полностью отдаваться во власть эмоций, не задумываясь о неизбежных последствиях. Образ жизни и поприще, которые избрал он для себя, однако, напрочь, исключали возможность реализовать последнее и требовали неукоснительного следования первому. А иначе, как утверждалось в некогда популярной песенке, удачи было не видать, как собственных ушей.
Впрочем, про уши в песне, по-моему, ничего не говорилось, но в данном случае это было именно так. Егор же по определению был человеком удачи, посему вторую, романтическую составляющую надо было уничтожить. Вытравить в себе или, по крайней мере, упрятать куда подальше в лабиринтах своей души.
Так он и сделал, но в тот момент, когда в окружении белых роз и богатой позолоты роскошных римских апартаментов оказалось, что для безумств и эмоций в жизни его вообще не останется места и, стало быть, их следует не прятать, а уничтожать, душа его восстала. И крикнула ему то самое: " Не смогу!!! ", которое, он, циник и прагматик, остро почувствовал, но не смог объяснить словами.

***

А через некоторое время он встретил меня.
Я была старше на пять лет и совершенно не соответствовала его представлениям о том, какой должна быть спутница жизни, для того, чтобы сделать эту жизнь еще более успешной и комфортной. Этого он никогда от меня не скрывал. А остального понять не мог, и мне пришлось несколько позже, когда я сама во всем окончательно разобралась, объяснять ему это, разжевывая каждый кусочек и порциями закладывая в его сознание, как кашку младенцу в разинутый ротик. Он жевал, переваривал и соглашался.

***

Да, наш роман был, по меньшей мере, - странным.
Кое-кого, особенно из числа дам и девиц, имевших определенные виды на перспективного и не дурного собой миллионера, он возмущал.
Мои приятели недоуменно и с некоторой долей осуждения пожимали плечами.
Друзья Егора, правда, немногочисленные присматривались ко мне с нескрываемым любопытством, в их вежливых поклонах и легкой дурашливой болтовне, сквозило отчетливое: " ну - ну... " Именно, с многоточием, которое могло означать что угодно.
Вероятнее всего у большинства знавших нас людей в узком довольно мирке, который некоторые, из числа наиболее самоуверенных и наименее осведомленных о мировых традициях именуют "высшим светом", более ли менее определенное отношение к нашему странному - и вправду! - союзу просто не сложилось.
Да и почему, собственно, они должны были обременять себя осознанием того, что же это такое вдруг свело воедино молодого перспективного во всех отношениях московского барина - капиталиста с особой лет тридцати с небольшим, приятной и моложавой( что со скрежетом зубовным признают за глаза даже лучшие подруги ), но привыкшей к полной самостоятельности и независимости, побывавшей в браке, и не в одном, замеченной также в нескольких весьма нашумевших в свое время внебрачных связях; состоятельной, но в несравнимо меньших, нежели Егор масштабах, владелицей небольшой частной телекомпании барражирующей в неласковых водах сразу нескольких телевизионных каналах, зачастую на грани фола?
Нет, посторонним людям, совершенно незачем было обременять свое сознание размышлениями на подобные темы.

***

Они вполне довольствовались всплесками жгучего интереса к очередной истории о наших с Егором безумствах. Но о них речь несколько впереди.

1 Следующая страница


Дата моей смерти 2

Я же к феномену нашей связи относилась, естественно более серьезно и потому, анализируя многое из того, что становилось мне известным из жизни Егора, пришла к следующему выводу.
С ранних лет ( в этом наши с Егором биографии были, несмотря на некоторую разницу в возрасте, удивительно схожи) оба мы вынуждены были загнать свою естественную потребность побезумствовать хоть изредка, в самые глубинные лабиринты души, и, стиснув зубы, прагматически шествовать по жизни, просчитывая каждый шаг, заранее вычисляя противников и продуманно вербуя друзей.
Что ж поделать, такова была жизнь, ибо оба мы были детьми "перестройки", которая на самом деле была гигантским пере распределителем, в котором отнимали у одних и быстро - быстро раздавали другим.
Мы были в числе вторых. Нам надо было торопиться ухватить свою ( вернее чужую, только что вырванную с кровью из чужих еще теплых, еще сопротивляющихся, или - напротив, бессильно упавших рук) пайку и употребить ее в дело, да так, чтобы уже через несколько часов никому и в голову не пришло, что где-то там кто-то у кого-то что-то отнял. Ничего подобного! Мы, наш, мы новый мир строили. И кто был ничем, в нем становился всем! Все это что-то ужасно напоминало, но останавливаться и предаваться воспоминаниям, было некогда: важно было успеть.
Разумеется, мы с Егором участвовали в этом процессе на разных ступенях лестницы.
Я - в голубой луже телевизионного эфира, где тихо пуская пузыри тонули казавшиеся несокрушимыми телевизионные гиганты, в молодые мальчики и девочки, из числа осветителей и ассистентов режиссера, прямо из под их захлебывающихся носов выхватывали целые пласты голубой массы пожирнее, и на ходу лепили из нее информационные или развлекательные ( кому что досталось ) структуры с красивыми неведомыми ранее названиями: ассоциации, холдинги, на худой конец - телекомпании, но, разумеется, теперь уже ни от кого никоим образом независимые.
Егор в то время находился уже в заоблачной выси, и столь же азартно выхватывал прямо из рук растерявшихся или поверженных гигантов пласты совершенно иной субстанции. Тут речь шла не много ни мало, а о самом достоянии советской империи, богатствах ее недр, как пелось в патриотических песнях. Но речь сейчас не об этом.
Дело было в том, что баланс прагматизма и романтизма в наших опаленных этой перехваточной возней душах, был сильно нарушен.
Возможно, и даже очень вероятно, не повстречай мы друг друга, каждый боролся бы с дисбалансом каким-ни-будь безобидным способом, выводя, к примеру, новые сорта кактусов или... Впрочем, как боролся с дисбалансом Егор, теперь я знаю точно: он рисковал. Но это стало ясно несколько позже.
Однако, судьбе угодна была наша случайная, в общем - то, встреча.
И тогда-то наши отягощенные дисбалансом души, мало прислушиваясь к голосу разума и мнению окружающей среды, пожелали немедленного единения.
Их переполняла романтическая составляющая, и обе они в момент нашего знакомства одинаково готовы были дать, наконец, ей волю. Одним словом, мы оказались в положении двух алкоголиков, вдруг распознавших друг друга в обществе завзятых трезвенников. И понеслось...
Теперь настал - таки черед рассказать о безумствах, которые избавили нас от пресловутого дисбаланса и породили кучу самых невероятных сплетен и легенд, причем ненадолго - всего-то на семь с половиной лет. Об этом теперь мне следовало помнить постоянно.

***

Конечно же, мы познакомились на почве взаимного профессионального интереса.
Мой старинный приятель, проницательным оком моего же банкира и кредитора, довольно быстро оценил плачевное состояние финансов моей ни от кого независимой телекомпании, с огромным трудом балансирующей на плаву под натиском новорожденных телевизионных монстров. Они уже не бравировали своей независимостью, зато стремительно росли и матерели на сытых кормах щедрых поначалу спонсоров, которые тогда еще стеснялись откровенно называться хозяевами. Словом, мой мудрый приятель, решил, что настало время мою судьбу устроить подобным же образом.
И как-то раз, теплым осенним днем мы отправились поужинать в загородный офис некоего молодого талантливого предпринимателя, который не прочь заняться собственной пропагандой, да и вообще на всякий случай, обзавестись небольшой телекомпанией. Случаи, как известно, бывают разные и стремление молодого, начинающего, но очень быстро растущего российского капиталиста, было вполне понятно.
Обед удался на славу.
Потом, Егор, который, разумеется, подвозил меня домой, как водится, попросил чашку кофе... С того памятного вечера мы жили вместе.
Тогда и начались безумства.
К примеру, поужинав поздно вечером в одном из лучших московских ресторанов ( это был принцип Егора: потреблять все только самое лучшее) и объехав до рассвета пару-тройку модных ночных клубов, где плясали не жалея подошв, мы часов в пять или шесть утра вдруг направлялись на один из московских вокзалов и, запретив охране Егора, следовать за нами, вваливались в полусонный зал ожидания.
Там, осмотревшись некоторое время и оценив ситуацию, мы подсаживались поочередно к разным людям, озадачивая их, к примеру, вопросом, за кого собираются они голосовать на предстоящих президентских выборах ( дело было как раз весною 1996 года ).
Самое странное, что сонные, измученные ожиданием, люди нас ни разу не били и даже не пытались дать по физиономии, напротив, большинство из них охотно вступало в беседу, пространно рассуждая о сильных и слабых сторонах Ельцина.
Однажды за этим занятием нас застукал наряд милиции, состоящий из двух явно не московского происхождения сержантов. Поначалу сержанты отнеслись к нам подозрительно и, как следствие, немедленно потребовали предъявить документы. Егор документы предъявлять отказался, явно рассчитывая на продолжение спектакля, и не ошибся. Нас вежливо доставили в дежурную часть привокзальной милиции, и там у грязной стойки, отделявшей дежурного от остального помещения, большую часть которую занимал "обезъянник" ( клетка в которой временно содержались человекообразные существа без возраста и пола, собранные этой ночью на вокзале ), Егор, наконец смилостивился надо мной, и документы предъявил. В них значилось, что он ни много не мало экономический советник одного и вице-премьеров российского правительства. Далее произошло неожиданное: дискуссия, начатая нами в зале ожидания вспыхнула с новой силой. В ней принимали участи все: и милицейский дежурный, и доставивший нас наряд, и даже некоторые обитатели "обезъянника", которые могли в тот момент относительно внятно выражать свои мысли.
Потом мы пили водку, которой угощали нас политизированные милиционеры, и закусывали горячими сосками, доставленными в дежурную часть из ближайшего ларька на перроне.
Сосиски были разложены на газете, и откусив, их следовало по очереди, макать в пластиковый стаканчик, в который щедрая рука хозяйки ( или хозяина ) ларька плеснула густой ярко красной, обжигающей жидкости, отдаленно напоминающей кетчуп.
Вокзал мы покинули, когда над Москвой уже разрумянился веселый прохладный рассвет, честно обменявшись с милиционерами телефонами. На всякий случай.
Наряженная охрана мрачно ожидала у нас возле глянцевого черного лимузина, одинокого на желтом фоне мятых, как консервные банки, такси.
- Если сегодня мы с тобой умрем от пищевого отравления, будет довольно сложно определить что стало его причиной: устрицы в " Театро" или сосиски на вокзале, - заметила я, оскверняя благоухающие недра благородной машины запахом дешевой водки и вокзальных сосисок - Разумеется, устрицы. В этом у меня нет никаких сомнений - немедленно отозвался Егор, и привлекая меня к себе, горячо дохнул в лицо резким духом кетчупа.

***

В наших предрассветных визитах на вокзалы, не было ничего уничижительного для людей, коротающих там нелегкую пассажирскую или вовсе бездомную долю. Мы ехали не вокзал не развлекаться чужим убожеством, и уж тем более, не издеваться над ним. Нет! В те минуты, нам было действительно интересно, что думают разные люди, а не только те, что отплясывали с нами на сияющих площадках ночных клубов.
Такой вот был безумный порыв.
Были и другие.
Было лето, и мы уже некоторое время жили за городом, в огромном коттедже, более напоминающем средневековый замок, который Егор довольно быстро возвел для нас прямо в лесу на берегу Москва - реки. Место, которое он выбрал для нашего жилья было сказочным ( впрочем, Егор всегда был верен себе, а значит, ему должно было принадлежать все самое лучшее ), едва не лучшим на всей супер - элитной Рублевке.
Забор был высоким, как требовали того не интересы безопасности, но - условия игры. Забрался на эту ступень общественной иерархии, будь добр их соблюдать.
Иначе, - избави Бог! - прослывешь белой вороной. Птицы эти в наших краях, как известно, живут недолго.
Так вот забор должен был быть высоким, кирпичным, красным "Каждый построил себе по маленькому Кремлю, - заметил как-то Егор воскресным днем объезжая окрестности, - на всякий случай. А случаи, как известно, бываю всякие" На заборе имелось все, что должно было иметься: камеры слежения, хитрые датчики и прочая модная охранная техника. Но в самом заборе, кроме главных торжественных ворот, с колоннами, домом охраны и только что без флагштока для поднятия фамильного флага, имелась еще маленькая неприметная калитка, сразу за которой начинались узкие деревянные ступени, ведущие к воде.
Итак, было лето, в окна нашей спальни выходящие прямо на реку и как раз на ту заветную калиточку, вливалась предрассветная речная прохлада, свежий ветер и гомон пробудившихся птичьих стай, но этого показалось Егору мало.
В нем бурлило очередное безумство - Вставай! - бесцеремонно растолкал он меня и, не давая опомниться и возмутиться, скомандовал. - Бери подушки, два пледа, бутылку шампанского, фужеры, фрукты - Зачем? - я еще не очень понимала, на каком нахожусь свете и что происходит вокруг - Как ты не понимаешь? Рассвет пойдем встречать на берег. Быстрей, солнце вот-вот взойдет!

***

Я оценила идею и проявила чудеса оперативности: мы успели.
Думаю, наша недремлющая охрана, не смогла удержать в себе столь красочную историю о хозяйских причудах и поделилась ею с охраной соседской, а та... Словом, эпизод пополнил список наших с Егором безумств.
Были, разумеется, причуды и поменьше.
Например, возвратившись домой, Егор врывался ко мне с корзиной наполненной фруктами, из чего следовало, что по дороге он совершил набег на рынок.
- Слушай! - Вопил он, совершенно потрясенный, - я только что изобрел новое лакомство. Давай немедленно пробовать.
- Готовить долго? - осторожно интересовалась я, в принципе, уже привыкшая ко всему - Вообще не надо! - великодушничал Егор. - Просто груши в меду.
Представляешь! Я вдруг представил, как это вкусно. Давай быстрей мой груши.
Мед я тоже купил.
- Милый, - пыталась я остудить его пыл. - это лакомство известно было еще при царе - деспоте Иване Васильевиче. Где-то точно описано, то ли в "
Князе Серебряном", то ли в какой-то сказке. Я читала.
- Глупости! - Безапелляционно, как всегда, заявлял Егор, - Я же про это не читал, я точно помню. Значит, сейчас это придумал я! И нечего преумалять мои таланты. Мой, лучше, груши!
- Однажды, ты напишешь " Войну и мир", потому что Толстого ты тоже не читал из-за нравственного с ним несогласия - А что? И это будет моя " Война и мир"! И никто не убедит меня в обратном.

***

Так мы и жили целых семь с половиной лет.
Разумеется, безумства случались не так уж часто и большее время мы проводили вполне достойно, как и подобает несколько экзальтированной, но бесспорно, принадлежащей к" светскому обществу" паре, единственным изъяном которой было отсутствие детей. Но это была отдельная, запретная для всех, закрытая для обсуждения даже с самыми близкими и закадычными... и т. д. Это было только наше с ним, и все в конце концов с этим смирились.
Теперь, когда Егора нет на этой земле, наверное, я могу произнести вслух, что детей не могло быть у него, а брать чужих он категорически не желал. Я, глупая, надеялась, что со временем, когда он станет старше, сумею уговорить его. Однако, времени-то этого у меня, как раз и не было.
Это странно, но до той поры, когда задушевная подруга с внутренней дрожью в голосе не произнесла ту самую классическую и банальную одновременно фразу, про "другую женщину", я была уверена, что мы с Егором будем жить долго, возможно, не всегда счастливо, но умрем, а вернее погибнем в автомобильной катастрофе, в один день. Как в сказке.
Это была странная, совершенно беспочвенная и немотивированная, но, тем не менее, очень прочно сидящая в моем сознании уверенность. И, в конце концов, я решила, что, видимо, так все и произойдет.
В принципе, это был не самый плохой исход.
Однако судьба готовила мне финал, куда более страшный, обидный, унизительный и несправедливый.

***

Говорить со мной по возвращении Егор не захотел.
Я все-таки позвонила ему, чтобы услышать в трубке то же, что прочитала на бумаге.
И те же чертики дразнились и корчили мне отвратительные рожи в напряженных длинных паузах, так же, как между строк проклятого письма.
- Зачем? - спросил он меня, когда я попросила о встрече и разговоре.
Большего, чем я написал, я не скажу. - Мы помолчали - Но неужели ты можешь, после всего, что было... - я не сумела закончить фразу, заплакав, унизительно и обидно - Как видишь, смог - поставил он точку, предваряя продолжение моего вопроса. И снова замолчал. Сквозь разделяющее нас расстояние я чувствовала, что более всего на свете ему хочется сейчас повесть трубку - Прости меня - выдавил он из себя наконец, но отчетливо различимая мною досадливая интонация, лучше всяких слов сказала, что он вовсе не считает себя виноватым. Я молчала, слезы мешали мне говорить и думать, а рыдать в трубку - было слишком уж унизительным. - Прощай. - Он наконец-то решил оборвать этот ни к чему не ведущий, тяжелый разговор. - Не звони мне, пожалуйста. - И он положил трубку.

***

Я тупо послушала некоторое время короткие гудки отбоя, бьющие прямо в ухо и почти физически ощутимые, поплакала еще немного и вдруг поняла, что последнюю фразу сказал не Егор. То есть у меня не было не малейшего повода сомневаться в том, что все время этого мучительного и постыдного для меня разговора, от начала и до конца моим собеседником был именно он.
Но последняя фраза просто не могла быть произнесена Егором. Потому что он, по крайней мере, тот Егор, с которым я прожила семь с половиной лет, должен, нет, обязан был быть абсолютно уверен, что я не стану ему звонить после всего, что было им написано и сказано.
Это было на сто процентов так и не иначе.
Так кто же беседовал со мной?

***

Подруга, сохранившаяся с прошлых времен, та самая, с внутренней дрожью в голосе, единственная, оказалась рядом со мной в эти дни, ибо Егор каким-то удивительным образом умудрился оторвать меня от моего прошлого, включая прошлые интересы, работу, квартиру и главное - многочисленных некогда настоящих, преданных друзей и просто приятелей.
Да и не оторвать вовсе, а вырвать с корнем, причем так виртуозно, что я до поры этого просто не замечала.
Впрочем, сейчас я несколько лукавлю, и мне стыдно.
Конечно, я начала замечать этот постепенно засасывающий меня вакуум, задолго до наступления страшной поры одиночества.
Люди, и в их числе очень дорогие мне, пропадали из моей жизни, разумеется, не друг, не по мановению волшебной палочки коварного кудесника - Егора. Нет. Поначалу они даже с радостью, замешанной правда на изрядной доле любопытства ( как там живут эти представители новой популяции соотечественников за высокими заборами их домов, которые действительно - крепости? ) и скептицизма (анекдоты про "спиленных гимнастов " уже вовсю гуляли по Москве) приезжали к нам едва ли не каждый уик-энд на шашлыки, на фондю, на молодого кабанчика, заваленного Егором на охоте, просто поразмяться на зеленой молодой траве.
Но трава при ближайшем рассмотрении оказалась английским газоном.
Разминаться на нем босыми ножками почему-то было не очень удобно.
А шашлыки наши! Они были великолепны - кто же станет спорить, но их подносили на тарелках мейсоновского фарфора официанты в белых перчатках.
А ребята мои по привычке, на дачу ехали в джинсах и везли купленное по дороге грузинское вино " Хванчкара", и гитары везли они с собой, потому что раньше любили мы петь под "Хванчкару". Но теперь петь было неловко: Егор непременно приглашал на выходные кого - ни - будь из песенных звезд, и те честно отрабатывали оговоренный заранее и щедро оплаченный репертуар.
Словом, ездить к нам стали все реже, хотя каждый раз рассаживая гостей по машинам, Егор, сияя своей голивудской улыбкой хлопал мужчин по плечам и называл "стариками", а женщин нежно целовал, ласково заглядывая в глаза - он умел быть милым, как... принц Уэльский во время посещения сельского съезда каких-нибудь заслуженных британских фермеров.
И ребята уезжали со смешанным чувством собственной неполноценности и неизбежной зависти, которую большинство из них в светлые души свои пускать категорически не желало.
Потому, - рассуждало большинство из них, - не проще ли оставить Кесарю - Кесарево, и, не объявляя войны дворцам ( ибо большевиков среди моих друзей не было ) просто держаться от них подальше. Себе дороже и спокойнее.
Я пыталась говорить об этом Егору.
- Ерунда! - ответил обладатель, улыбаясь одной из самых плюшевых своих улыбок. - Вернее: абсолютная истина. Они отдаляются от нас и твои, и мои близкие люди, без которых, казалось, невозможно и дня прожить. Посыл верный.
Но вывод, как всегда, ошибочен. Никого не обижаем мы своим образом жизни.
Образом жизни вообще обидеть можно только дурака и лентяя, а твои ребята не из таких, я же вижу. Просто, они понимают, что не нужны нам. И знаешь почему? Потому, что мы - са - мо - дос - та - точ - ны! Понятно тебе, чукча?
- Он близко смотрел мне в глаза, словно проникая внутрь меня взглядом, его мысли растворялись во мне, сплетаясь с моими - и найдется ли кто мудрый, кто скажет мне, как и, главное - кому?! в этом случае следовало возражать.
Я соглашалась.
И с каждым днем вакуум затягивал меня в свои звенящие пустоты все более и более глубоко и безвозвратно. Однако этого ощутить в ту пору было невозможно, ибо все пространство вокруг меня было заполнено одной единственной персоной. И ее, удивительным образом на все это пространство хватало.
Единственная подруга выжила в этом вакууме каким-то чудом. Теперь мне казалось, что Егор попросту не разглядел ее, когда освобождал для себя сферу обитания. Слишком уж она была тусклой, немногословной, малоподвижной и как-то незаметно - полезной. Она была из той категории женщин, которые всегда добровольно берутся резать салаты и мыть посуду. Разумеется, как и предписано женщинам этой категории, она была не замужем, страдала избыточным весом, с которым упрямо, но безуспешно боролась, и всегда располагала свободным временем, чтобы прийти на помощь.
Словом, каким-то чудом она уцелела в той среде, которую создал вокруг нас Егор, возможно совершенно искренне полагая, что и сам будет существовать в ней до конца своих дней. В этом случае, винить его было совершенно не в чем: для двоих среда была вполне пригодна и даже комфортна.
Но для одной она была не просто тяжела или невыносима - губительна! - в том готова принести я любую клятву.
Я бы и погибла, возможно, банально наглотавшись какой - ни - будь дряни. От более радикальных методов меня, как ни странно, удержало бы собственное самолюбие: предстать перед публикой, в рядах которой наверняка ( ну не дьявол же он во полти человеческой! ) окажется и Егор, раздавленной колесами допотопного паровоза или даже вполне современного вагона метрополитена, или явиться напоследок в виде бесформенного мешка с раздробленными костями, вследствие падения с высоты - нет, этого мое самолюбие, не позволило бы мне никогда. А вот мирно уснуть в собственной постели, вымыв и красиво уложив накануне волосы - это, пожалуй, я смогла бы исполнить вполне.
Верная подруга сделать этого мне не позволила.
Без лишних слов, она деловито, по-хозяйски поселилась в моей квартире, разбавляя мое одиночество своим почти незаметным присутствием.

***

Итак, я начинала новую жизнь, располагая проверенной временем и бедою подругой.
Старой, но довольно уютной и вполне приличной даже по меркам прошлой жизни, квартирой.
Еще более приличной, потому что прикатила она аккурат из прошлой жизни машиной и некоторой суммой денег, оставшихся с прошлых, телевизионных времен, которых, при условии здоровой жесткой экономии, могло хватить на пару-тройку месяцев. Это было как раз то время, которое я отводила себе на поиски достойной работы и, следовательно, обретения достойных заработков.
Подругу звали Марией, но все и всегда, по крайней мере, на моей памяти, называли ее, не иначе, как Муся, и это имя абсолютно соответствовало ее образу.
Машина называлась " Мазерати-кваттропорто", и тоже вполне соответствовала своему громкому имени. И с точки зрения капризного вздорного нрава, и с точки зрения финансовых затрат, которые она требовала на свое содержание. Но расстаться с ней, по крайней мере, в ту пору, у меня не было сил. В конце - концов, эта капризная гордячка - была последним звеном, связующим меня с прошлой жизнью, а значит, и - с Егором Не станет ее - и все: распадется связь времен, и мне самой, не говоря уже об окружающих, трудно, а может - и невозможно, будет поверить, что она была на самом деле, эта моя прошлая жизнь. Быть может, кто-то мудрый и рассудительный, заметит сейчас, что это было бы для меня самым лучшим исходом. Ведь нет воспоминаний - нет и боли! Возможно, и даже очень вероятно, что в отношении меня это было бы действительно так. Но, куда, в таком случае, досточтимый мой, мудрый и рассудительный господин, прикажете деть проклятую гордость и неистребимое бабское желание прихвастнуть: смотрите, помните, ведь были времена - я так жила? Почти, как мечталось в детстве в темноте кинозалов или над страницами светских романов. Пусть недолго, пусть всего семь с половиной лет, но это было.
Нет!
Мучительны были воспоминания.
Но и забвения я не хотела. Это было видимо очень по-женски: страдать невыносимо, чувствуя, как железные тиски новых туфель впиваются в тонкую кожу стопы, но гордо шествовать дальше, умудряясь при этом переступать строго по линеечке, правильно, как на подиуме.
К тому же, имело место еще одно обстоятельство.
Стыдно было мне терять моих преданных ребят с их потертыми джинсами, гитарами и "Хванчакарой", купленной по дороге ( Егор свой винный погреб выращивал как редкие орхидеи в оранжерее, а поскольку в доме не было оранжереи, и, стало быть, орхидей тоже не было, то все его усердие и тщание доставалось редким изысканным бутылкам ).
Но еще более стыдно, мучительно и непереносимо было теперь возвращаться к ним, как побитая собачонка выброшенная прочь за высокий забор. И прожорливая моя, сияющая своим глянцевыми боками надменная, как настоящая итальянская аристократка " Мазерати", как ни странно некоторым образом помогала смягчить удар от этого сокрушительного падения. Получалось, что из-за этого проклятущего забора я не вылетала, подброшенная увесистым хозяйским пинком, а выехала плавно и вполне достойно, на глянцевой, всем на зависть, машине.
К слову, говоря, задача разжиться приличной работой, сильно осложнялась тем же самым обстоятельством.
Мне было стыдно обратиться к старым друзьям, которые наверняка что-нибудь, да сообразили в этом плане, не взирая ни на какие кризисы и пределы собственности.
Сомнений в этом у меня не было. И несколько пухлых, изрядно потертых, записных книжек приготовлены были в любимом моем уголке у телефона. Но каждый раз, пролистав испещренные именами и телефонами страницы, и даже наметив канву и тон предстоящей беседы, я откладывала первый звонок на потом: на ближайший вечер, на субботу, на воскресенье, или уж совсем точно - на утро понедельника, когда все уж совершенно точно будут на месте.
Так бежали дни.
Денег, однако, еще оставалось достаточно и справедливая Муся, неизменно вносила свой вклад в домашние расходы, закупая преимущественно продукты полезные и недорогие: творог, яблоки молоко.
Муся была медицинской сестрой, а вернее - недоучившимся врачом. Из института она ушла после третьего курса, потому, что некому было ухаживать за умирающей бабушкой. Этот поступок был абсолютно в Мусином стиле. Институт Муся так и не закончила, и потому работала хирургической сестрой, правда, в известной косметологической клинике, где постоянно ассистировала модному пластическому хирургу.
Клиника процветала, и Муся зарабатывала очень даже приличные деньги.
Это обстоятельство, давало ей основания, подсаживаться ко мне, в те самые мучительные минуты, когда я неимоверным усилием воли пыталась заставить себя поднять телефонную трубку и набрать первый из намеченных номеров, и ласково, но настойчиво вынимать трубку из моих рук.
Справедливости ради, надо сказать, что физически я этому действу почти не сопротивлялась.
Что же касается словесного возмущения, адресованного в первую очередь самой себе, то оно облекалось, который уже раз в одни и те же междометия и фразы - Нет! - решительно восклицала я, позволяя тем временем мягким Мусиным ладоням полностью завладеть трубкой и опустить ее на рычаг телефонного аппарата, - Это не может продолжаться вечно! Ты не можешь меня содержать. Я не могу проедать последние свои деньги. И, в конце концов, это ведь не только финансовый вопрос. Это вопрос моего возвращения! Понимаешь: возвращения к нормальной жизни. Я должна...
- Но ты же не хочешь - мягко возражала мне Муся. - Конечно, это следует сделать: и вернуться на работу, и восстановить все прошлые твои связи, и найти себе нового мужчину. Ну, что ты трясешь головой? И это тоже, возможно даже в первую очередь. Но только тогда, когда ты этого захочешь. Тогда рука сама потянется к трубке, и ты не заметишь, как проговоришь несколько часов кряду. Но только тогда. Понимаешь? Ты и так, преодолела жестокий кризис.
Ломать себя, насиловать психику - это сейчас испытание не для тебя, поверь.
Раны должны зарубцеваться.
- Ну, разумеется, - возражала я не очень уверенно. - А до той поры, я буду сидеть на твоей шее и беспардонно пользовать твою доброту.
- Не говори глупостей. Ты же прекрасно знаешь, что на моей шее ты не сидишь, своих денег у тебя еще вполне достаточно. Что же до доброты, то это еще неизвестно, кто из нас кому более сейчас обязан. Тебя тяготят одинокие вечера, не правда ли? Почему же ты думаешь, что они доставляют удовольствие мне? - Муся говорила тихим ровным голосом, который я про себя окрестила "шелковым". Именно " шелковым" Распространенные, особенно в литературе "бархатные" голоса, в моем представлении звучат иначе: вкрадчиво, но со скрытым коварством или сладострастием опереточных любовников. Мусин же голос струился мягко и невесомо, лаская слух, как кожу ласкает тончайший шелк легкой сорочки. Так наверно разговаривала она и с пациентами, обрабатывая им раны и снимая швы. Мне казалось, что окутанные шелком ее голоса, пациенты не должны были чувствовать боли.
- Но, если бы не я, ты могла... - слабо сопротивлялась я, уже сознавая тщетность своих попыток - Не могла - кротко прерывала меня Муся. - Ты же знаешь, что не могла.
Ну не получается. Знаешь, у каждого человека есть, видимо, свое высшее предназначение. Планида. Доля. Судьба. Некоторые, правда, находят способы от них увиливать, занимаясь другими делами. Не знаю, обретают ли они при этом покой и счастье? Возможно, у кого - то это предназначение не очень ярко выражено, и тогда человек выбирает сам. Но со мной все было ясно с раннего детства: я - сиделка. Именно сиделка в полном и самом глубоком смысле этого слова. И когда я занята своим делом, можешь - верить, можешь - нет, я счастлива. Конечно, я могла бы очень сильно постараться и выйти замуж, родить детей или, по крайне мере, родить детей без мужа. Но мне повезло.
Знаешь почему? Откуда-то свыше пришло знание: это не мое. Я - не мать, я - сиделка. Возможно, это не скромно так говорить, но это не многим дано понять. И в этом - тоже мое счастье.

***

Потом настал тот день.
Как ни парадоксально это звучит, но о гибели Егора я узнала из газет.
Вернее из одной газеты, которую принесла с собой Муся.
Стоял январь, и это значило, что неделю, а может - и две Егор проведет в горах его любимого Сент-Морица в Швейцарии.
Это была традиция, сложившаяся задолго до моего появления в его жизни, продолжавшаяся все наши с ним семь с половиной лет и, я уверена была в том совершенно! - благополучно продолжающаяся далее, невзирая на смену партнера, а вернее - партнерши.
Точно так же как со мной, теперь с нею, с "другой женщиной " он долетал до Цюриха и проводил пару дней в городе, останавливаясь неизменно в отеле "
Долдер", возвышающимся над городом в виде старинного замка на высоком холме на берегу маленького чистого озера. Впрочем, я совсем не была уверена в том, что "Долдер", как множество респектабельных европейских отелей, раньше, действительно не был замком, принадлежащим одному из городских вельмож. Уж больно удачно, он был расположен.
Пробыв пару дней в Цюрихе, Егор, обычно, брал на прокат машину, и своим ходом отправлялся в горы Там также верно, как неизменные апартаменты в "Долдере", его дожидался номер-люкс в отеле " Сувретта", с прекрасным видом на заснеженные вершины гор, ослепительно мерцающие в лучах яркого, совершенно не зимнего, по нашим российским представлениям, солнца.
Все это, вкупе с добрым десятком устоявшихся привычек Егора, которым он наверняка будет следовать на протяжении этих январских дней, было еще слишком хорошо памятно, и мучительный приступ воспоминаний накатил на меня, дождавшись наконец своего часа после длительного затишья.
Муся, конечно была рядом, и настороже.
Она терпеливо переживала мазохизм моих воспоминаний, воскрешающих мельчайшие подробности нашего с Егором зимнего отдыха...
Как загорала я на знаменитой альпийской террасе в окрестностях Сент - Морица, где в уютных шезлонгах, укутанная пушистыми пледами и зыбкими мехами своих умопомрачительных шуб и жакетов, собирается в сезон вся европейская знать. Подставляя холеные лица ласковому альпийскому солнцу, носители самых громких титулов и фамилий лениво потягивают шампанское " Вдова Клико", к которому здесь обязательно подают экзотическую закуску " Русский балет" - внушительных размеров горку черной икры со сметаной, обложенную хрустящими гренками, дольками вареного яйца и свежей зеленью Как медленно тащила нас с Егором, и еще десятком гурманов, вагонетка фуникулера, вдоль отвесных скал, на высоту более 3000 метров над уровнем моря, чтобы там, в маленьком кабачке, прилепившемся, как гнездо какой-то отважной птицы, прямо к вертикальному гранитному склону, отведать "бульон Ковач". Блюдо, состоящее из наваристого говяжьего бульона, смешанного с крепчайшим сорокаградусным напитком: то ли местной граппой, то ли нашей родной водкой.
Как, поднявшись на бугеле - легком подъемнике, представляющем из себя череду горизонтально прикрепленных друг за другом планок, на которые верхом насаживаются лыжники, стремящиеся побыстрее достичь вершины невысокой горы, чтобы потом стремительно съехать с нее, постигая азы горнолыжного искусства, я тоже съехала вместе со всей этой веселой толпой. Но так неудачно, что траектория моего скольжения вниз аккурат пересеклась с траекторией движения бугеля наверх. Вследствие чего целая группа стремящихся к вершине, была мною свергнута с своих насестов с душераздирающим криком: " Мама!!! " "Мама" - естественно вопила я. Многоголосый хор, поверженных мною лыжников слился в единую песню проклятия в мой адрес сразу на нескольких языках. Наблюдавший эту картину со стороны, Егор не мог отсмеяться до конца дня.
Воспоминаний, раздирающих мне душу, вполне хватило бы на те десять - двенадцать дней, которые Егор, по моим подсчетам, должен был провести в Сент - Морице, но судьбе было угодно распорядиться иначе.

***

В тот день Муся вернулась с работы много раньше обычного: я еще валялась в постели, уже стряхнув с себя остатки сна, но еще не чувствуя сил подняться.
Она вошла в мою спальню прямо с улицы, не сняв в прихожей пальто и не разувшись. От нее веяло свежим холодом, и мелкие снежинки медленно таяли на коротко остриженных светло-русых волосах, превращаясь в маленькие блестящие капли.
Ничего этого Муся не замечала.
В руках у Муси была газета. Смятая, но явно свежая, просто прочитанная многократно, и развернутая на нужной полосе.
- Вот. - сказала Муся, и положила газету поверх одеяла. Потому, как она это сказала, я поняла, что случилось что-то, чего случиться не могло ни в коем случае, ни при каких обстоятельствах.

***

Странная история произошла со мной в эту минуту.
Казалось бы, естественным было бы в первую очередь подумать о Егоре, ведь как ни крути, сколько не кивай на временные передышки, а большинство моих мыслей постоянно были заняты им.
Но - нет!
Откуда-то из глубин моего подсознания вдруг вынырнула бледная, почти растворившаяся полностью в потоке любовной истерии, тень около - политического журналиста, которым когда-то, в позапрошлой своей жизни я была. Воспользовавшись странностью, непредсказуемостью и пока еще таинственностью момента, бледная тень эта каким-то образом внедрилась в мое полусонное сознание и испуганно заголосила: "Государственный переворот! " Я не успела одернуть глупый призрак безвозвратного прошлого, и как попугай выпалила следом:
- Что? Переворот?
- Что? - вопрос Муси достиг моих ушей, словно прорываясь из иного мира.
- Я спрашиваю: переворот? Что случилось?
- Прочитай - как-то совсем уж бесцветно прошелестела Муся, и расправила смятую газету своими мягкими пухлыми ладонями. Руки ее сильно дрожали.

***

Заметка была совсем маленькой, но заголовок набран крупным шрифтом, явно с расчетом привлечь внимание читателя. " Смерть на лыжне" Название вполне годилось для детективного романа. Но - нет, это была лишь скупая информация о том, что известный российский предприниматель Егор Краснов, погиб на одной из лыжных трасс модного швейцарского курорта. Местные власти выразили абсолютную уверенность в том, что смерть предпринимателя является несчастным случаем. Далее - короткое напоминание об основных вехах биографии господина Краснова, перечень принадлежащих ему " заводов, газет, пароходов..
" и еще что-то подобающее случаю, короткое и скупое.
Я пробежала заметку глазами за считанные доли секунды, потом прочитала ее более внимательно еще, и еще раз. Душа моя при этом - поразительное дело!
- была почти спокойна, но что-то в подсознании заставляло глаза снова и снова пробегать мелкие газетные строчки Потом я поняла, что именно ищу в заметке, текст которой уже легко могу воспроизвести наизусть. Сообразив это, я тут же сообщила об этом Мусе - А что с ней? - меня интересовала судьба " этой женщины" О ней в заметке не было ни слова, но ведь она была с ним там и, возможно, все происходило на ее глазах. Я тут же вспомнила, как выглядывала маленькую фигурку Егора в череде лыжников, спускающихся по трассе. Они появлялись на белом полотнище, как правило неравномерно: то плотные многочисленные группы с инструкторами в специальных красных комбинезонах. То два - три человека - эти были уже опытными и обходились без инструкторов. То одиночки, возникающие на сияющем горизонте еле заметными темными точками, постепенно обретающими очертания человеческих тел и краски ярких одеяний. Тогда уже было возможно разглядеть: не Егор ли это возвращается с маршрута, потный, раскрасневшийся, как будто слегка хмельной от стремительного скольжения.
"Что же она? " - спросила я себя - Неужели так же, как и я когда-то вглядывалась до рези в глазах в белое сияние трассы? А если вглядывалась, то, что испытала, поняв, что он не возвращается слишком долго? " Странные все же мысли роились в моей голове. Мне бы сейчас голосить, как простой русской бабе или застыть в скорбном оцепенении, как поступают в подобных ситуациях героини, из числа дам интеллигентных. Мне хотя бы просто думать теперь только о Егоре, и о том, как прошли - промелькнули последние его мгновенья на этой земле. Что успел он увидеть, понять, подумать? Испугался ли? Или хладнокровно боролся со смертью, которой столько раз, из чистого баловства бросал вызов? Но - нет же. Ничего подобного не было в моей голове.
Даже намека на похожие мысли. А вот о ней вспомнила я почему-то.
И странное дело произошло дальше. Даже еще более странное, чем сумбур моих мыслей - С ней? - эхом отозвалась Муся. - Не знаю, про нее я ничего не знаю.

***

Потом мы замолчали надолго.
В принципе, для человека непосвященного в тонкости наших с Мусей бесконечных бесед, в этом коротком диалоге не было ничего странного. Скорее все прозвучало закономерно: две женщины, потрясенные известием о трагедии и от того слегка заторможенные, перекинулись парой ничего не значащих фраз.
Такая складывалась картина. Но был в ней и скрытый, неуловимый для постороннего глаза план, контуры которого меня заворожили.
Муся впервые позволила нам заговорить о "другой женщине".
Более того, это было сделано так, словно речь шла о человеке хорошо известном.
И это обстоятельство потрясло меня более всего, более даже самого известия о гибели Егора.
Дело здесь было вот в чем.
Долгие полгода, я демонстрировала упрямое стремление, на мой взгляд, совершенно объяснимое в моем положении.
И те же самые долгие полгода Муся, делала все возможное, а порой и невозможное, что бы не дать мне это стремление реализовать, хотя бы в малой его доле.
Стремление было совершенно примитивным.
Я хотела знать как можно больше о той, которая заменила меня Егору.
Собственно, я хотела знать о ней все: кто она, откуда?
Где и при каких обстоятельствах они познакомились?
Как ее зовут и, конечно же, как она выглядит?
Чем занимается и какую носит одежду?
Какого цвета ее волосы, стрижет ли она их коротко или, напротив, щеголяет роскошной гривой?
Бог ты мой, вопросов был целый миллион, и на каждый я желала получить ответ. Любопытство мое было жгучим, болезненным, но совершенно естественным.
Муся же считала иначе. Она полагала, что ничто так не унижает мою страдающую гордыню, как этот пристальный интерес. Она готова была ночи напролет говорить со мной о Егоре, но малейшая попытка завести речь о " другой женщине", пресекалась с несвойственной Мусе резкостью. Когда однажды, в порыве благодарной откровенности я призналась, что иногда, звоню в свой бывший дом и несколько минут молчу в трубку, слушая низкий, хрипловатый голос его новой хозяйки, Муся даже заплакала, чем ввергла меня в абсолютное отчаяние: до селе я никогда не видела ее слез. Плакала Муся, как потом она объяснила мне от обиды и бессилия, потому что почувствовала вдруг, что никак не может повлиять на меня, а значит - помочь мне в моем несчастье. Надо ли говорить, что в это вечер я дала Мусе самую страшную клятву, на которую только была способна, что ни когда больше не буду звонить "им" домой. Тогда же, по-моему, я клятвенно пообещала Мусе, что оставлю все попытки собрать информацию о моей сопернице, и уж тем более оставлю попытки увидеть ее лично. Сказать откровенно, иногда я задумывала и большее: я тщательно планировала свою встречу с ней и разговор. К счастью, Мусе об этом ничего известно не было. Да и о чем мог быть этот разговор? Нет, тысячу раз права была моя верная Муся, ничего, кроме еще больших унижений, не ожидало меня на этом пути, и постепенно я смирилась с мыслью о том, что от него следует отказаться.
И вот теперь, когда любые упоминания об этой женщине полностью улетучились из стен нашей с Мусей земной крепости, она вдруг снова была помянута, причем так, словно не было столько сил положено ранее на соблюдение этого табу.
Мне показалось даже, что вопрос мой не застал Мусю врасплох, в эти же самые минуты она думала о том же, вернее о той же, и ответ ее потому прозвучал так естественно и отрешенно.
Однако, уже в следующую минуту Муся взяла себя в руки - Кто? О чем ты говоришь? При чем здесь еще кто-то? Как ты себя чувствуешь? Ты все поняла? Ты прочитала заметку? Господи, да что же ты молчишь: Егор погиб!!!

***

Со стороны я, наверное, и вправду напоминала соляной столб, потому что все это время недвижно сидела на кровати, продолжая держать руки поверх смятого газетного листа, словно все еще пытаясь расправить его.
Однако причина моего ступора была совершенно иной, чем та, которую вероятнее всего было бы предположить.
Прежде всего, самым главным и неожиданным в этой ситуации было то, что известие о гибели Егора принесло в мою душу огромное облегчение. Наверное, признаваться в этом стыдно, в возможно, что и грешно, но ведь и скрывать это было бы притворством. В душе моей теперь было совершенно пусто, словно, враз, залитый мощным потоком студеной свежей воды погас безжалостный испепеляющий ее огонь. Коварный, то затихающий, но и тогда тлеющие уголья причиняли мне сильную боль, то вспыхивающий с новой силой - и тогда боль становилась адской, нестерпимой, и я хорошо понимала раненых животных, которые в предсмертных муках воют и катаются по земле - мне хотелось делать то же самое.
Теперь палач мой был совершенно определенно повержен, словно обрушился на него внезапно мощный поток воды. А, быть может, это долетел до израненной души моей пронизанный солнцем снег Сент - Морица и накрыл своим сияющим покрывалом жестокое пламя, гася его навек?
Но какое это теперь имело значение? Пустота была в моей душе. Пустота.

***

Однако, что - то все же происходило в моем сознании, потому что этой ночью впервые за очень долгое время, я видела сон.
Снилось мне, что, нарушив строжайший запрет Муси, и слово, данное ей, я все же решилась пробраться к бывшему своему дому, чтобы просто взглянуть на ту, " другую женщину", что теперь была его хозяйкой.
Егор меня почему-то не интересовал вовсе, и встречи с ним я не искала, но и не опасалось, как бывало на самом деле.
Мне, и вправду, казалось иногда, что случайно встретив Егора где-ни будь, о чем часами мечтала в одиночестве и на пару с Мусей, я в ужасе брошусь бежать прочь и забьюсь в самый дальний и темный угол, чтобы вдруг не попасться ему на глаза - такие вот были парадоксы.
Во сне парадоксов не было: Егор мне был не интересен.
Дорогу, ведущую к бывшему своему дому, как это случается только во сне, я миновала стремительно, но, одновременно, со всеми подробностями, разглядев даже знакомых инспекторов ГАИ на перекрестках.
И вот он - высокий кирпичный забор, словно играючи откусивший у заснеженного зимнего леса большое пространство, полого сбегающее к реке, нынче тоже скованной льдом и от того более напоминающей широкую наезженную лесную просеку. Ничего этого из-за забора не видно, но я-то знаю, что все это выглядит именно так.
И центральная широкая аллея, тщательно расчищенная от снега, убегает сквозь строй вековых сосен прямиком к парадному крыльцу с колоннами.
Над крыльцом, прямо на колоннах покоится балкон, за высокими стеклянными дверями которого сладко спит на широкой венецианской кровати женщина.
Когда-то этой женщиной была я.
Теперь - на моем месте другая.
Но - прочь воспоминания. Ведь я здесь не для того, чтобы вспоминать В дом меня, понятное дело никто не пустит, охрана - всегда была страстью и гордостью Егора. Людей в охрану он подбирал лично, подолгу беседуя с каждым, и каждый, убеждена! - истово верил потом, что от него одного на самом-то деле зависит жизнь молодого, улыбчивого и щедрого хозяина. Егор умел вербовать людей. Потому, одолеть или перехитрить охрану мне вряд ли удастся. Кроме того, на мой счет у ребят наверняка имеются четкие инструкции, и ничего хорошего мне эти инструкции не сулят.
Однако, решение пробраться в дом от этих мыслей во мне только крепнет.
Калитка! Подсказывает мне услужливая во сне память. Та самая, через которую сбегали мы от собственной охраны, слушать соловья на рассвете.
Во сне все происходит быстро.
Вот я уже у заветной калитки, хотя добираться до нее, приходиться по пояс, проваливаясь в пушистый глубокий снег. Мне не холодно и не страшно, к тому же - счастливый сон! - калитка оказывается открыта. Не без труда, но и без особых проблем я проталкиваю ее в глубоком снегу, освобождая узкую щель.
Этого вполне достаточно. И вот я уже бегу по узкой, но тоже тщательно обметенной от снега тропинке, к дому.
Никто не замечает меня. И стеклянная дверь, ведущая в зимний сад с бассейном, оказывается, на мое счастье, не заперта. Еще несколько торопливых шагов, похожих более на прыжки большого ловкого зверя - я уже лечу по лестнице на второй этаж, едва касаясь ногами ступеней, покрытых тонким шелковистым ковром. Собственно, я и не касаюсь их вовсе, и ноги мои не щекочут ласково тонкие ворсинки ковра, потому что я стремительно парю в воздухе, неотвратимо приближаясь к заветной цели - дверям, ведущим в спальню.
Почему-то я уверена, что она, эта женщина именно там, и спит, а значит, не заметит моего присутствия.
И еще откуда-то дано мне знание, что Егора сейчас там нет, и это тоже устраивает меня вполне.

***

Двери, ведущие в спальню, высокие белые, резные и богато покрыты позолотой.

Предыдущая страница 2 Следующая страница


3 Марина Юденич

Это я, насмотревшись в детстве " Анжелик " и " Черных масок" требовала от дизайнеров строго следования галантному стилю Лувра и Версаля вместе взятых.
Я знаю, двери тяжелые, и чтобы открыть их настежь надо как следует ухватиться за бронзовые с позолотой массивные ручки, и что есть силы потянуть створки на себя. Но этого делать теперь я не собираюсь, ибо моя задача: проникнуть в спальню незамеченной. Потому я мягко налегаю на одну из створок, и она, послушная, поддается мне, возможно признав прежнюю хозяйку, а быть может, в этом сне мне просто все время везет.
Я не ошиблась: в спальне царит полумрак - задернуты плотные тяжелого золотого шитья шторы, и только по потолку четкой светлой линией обозначился контур большого окна и балконной двери, в которых отражается яркий зимний день. Но темень мне не помеха. Здесь ничего не изменили с той поры, когда это была моя спальня.
" Странно, почему? - удивляюсь я во мне - Я бы в подобной ситуации ни за что не оставила бы все как было. " И не нахожу ответа.
По - прежнему, невесома и неслышима скольжу я, ловко минуя препятствия, попутно узнавая в них знакомые до боли предметы, некогда собранные здесь мною, и, наконец достигаю главной своей цели - широкой венецианской кровати, с причудливо изогнутым рисунком ажурной серебряной спинки.
На кровати кто-то неподвижно лежит, но как только я пытаюсь приблизиться, что бы как следует разглядеть спящую женщину, она неожиданно резко садиться на кровати и поворачивает ко мне отнюдь не сонное и не испуганное спросонок лицо.
Но главное - это совсем не то лицо, которое я ожидала увидеть.
В полумраке спальни, уверенно сидя на некогда моей кровати, спокойно и даже слегка насмешливо смотри на меня Муся.
Это открытие повергает меня в шок, от которого я вроде бы даже лишаюсь своей волшебной невесомости.
Теперь босые ноги мои отчетливо ощущают шелковистую поверхность тонкого персидского ковра, устилающего пол спальни Разумеется, ковер, тоже выбирала я, и мне знаком каждый завиток его сложного орнамента и каждое пятнышко, появившееся уже после, когда эту изысканное пространство, обживали мы с Егором.
Однако, теперь-то уж точно не время предаваться воспоминаниям.
Невесомые прежде, ноги становятся ватными, и я вот-вот мягко опущусь на этот самый ковер, практически лишенная сил, а быть может, к тому моменту, и чувств.
Обморок во сне? Со мною такого еще не бывало.
Муся тем временем, в лучших традициях академического театра, держит паузу.

***

Она молчит, не двигается и смотрит не меня без какого - либо выражения на лице. Так, словно, это не я потревожила ее своим внезапным появлением, а случайно опрокинувшаяся банкетка. Впрочем, падение банкетки, думаю, все же вызвало бы у нее некоторые чувства. Но полное круглое лицо Муси не выражает ровным счетом ничего.
Тогда я решаю заговорить.
Мне очень хочется спросить, что делает Муся в моей бывшей постели, и куда подевалась та, ради которой, я проделала, пусть и во сне, весь этот не ближний, надо сказать, путь.
Однако, голос мой, как выясняется, мне неподвластен.
Определенно, по сценарию этого сна, мне отведена роль статиста или еще хуже - шагов за сценой, разбудивших главную героиню.
Зато героине, уж точно, полагается произносить какие-то слова, или, по меньшей мере, делать что-то, предписанное сценарием. И она делает Женщина, сидящая на кровати, смеется.
И тут я понимаю, что никакая эта не Муся, потому что голос, негромко смеющийся в полумраке спальни, мне хорошо знаком. Его, тайком от Муси, частенько слушала я раньше, прижав дрожащей, противно потеющей рукой трубку телефона к пылающему уху. Это голос той самой "другой женщины" - низки и хрипловатый. Его невозможно спутать ни с каким другим голосом. И однажды, в порыве отчаяния, я подумала даже: а может, Егор влюбился именно в голос?
Женщина продолжает смеяться, глядя на меня и явно надо мною потешаясь.
Я же совершенно теряю голову, потому что у нее по-прежнему Мусино лицо, но это не лицо даже, а застывшая маска, из - под которой раздается низкий хрипловатый голос.
Голос смеется.
Я хочу закричать, и наконец, разорвав пелену кошмара, издаю отчаянный вопль, одновременно просыпаясь и слыша, как надрывно звонит телефон.

***

Звонит Муся.
И голос в трубке у нее такой же, каким было лицо в моем страшном сне: без малейшего выражения и интонаций, застывший голос - маска.
- Беда никогда не приходит одна - говорит Муся сакраментальную фразу.
- Что? - испуганно вопрошаю я. Испуг мой отчасти простирается еще из ночного кошмара, но странный голос Муси пугает меня уже наяву.
- Игорь погиб - также тускло сообщает мне Муся, и теперь, окончательно проснувшись, я готова с ней полностью согласиться: беда никогда не приходит одна. Игорем зовут, а теперь, наверное, следует говорить - звали Мусиного шефа - известного пластического хирурга, которому на протяжении многих лет она бессменно ассистировала - Как погиб?
- Автомобильная катастрофа вчера ночью. Возвращался из гостей.

***

Я молчу.
Я не знаю, какие слова должна сказать Мусе сейчас.
В голове моей крутятся странные мысли Я думаю: " Вчера она так горько рыдала, оплакивая смерть Егора, но в эти самые минуты возможно, уже отлетала в мир иной, покидая навеки эту землю душа другого человека, не возлюбленного ее, но близкого друга, почти брата "
Однажды она сказала мне, просто так к слову, никого не желая упрекнуть, и ни на кого не жалуясь:
- Знаешь, все привыкли к тому, что я всегда забочусь обо всех, потому никому и не приходит в голову, позаботиться обо мне. Понимаешь? Это...
Это... ну как если бы предложить балерине сплясать для нее. Смешно, правда?
Вот только Игорь... Он иногда вспоминает, что мне тоже бывает приятно, когда обо мне кто-то заботиться.
- И что он делает тогда? - Поинтересовалась я совсем не праздно: мне тоже хотелось хоть когда-ни будь позаботиться о Мусе, но я не знала как.
- Он приносит мне булочки из буфета - совершенно серьезно ответила Муся.

***

"Теперь никто не будет носить ей булочек" - промелькнула в голове моей очередная никчемная мысль. И я снова стала думать о том, что минувшей ночью, когда на московской магистрали погибал единственный Мусин друг - Игорь, душа ее, возможно уже знала об этом, потому так горьки и обильны были слезы.
- Я задержусь на работе. Ты выдержишь одна дома?
- Конечно. Можешь ни секунды не сомневаться. Я выдержу. Мне уже намного легче. И вообще, может я смогу тебе чем-ни - будь помочь?
- Нет. Ни в коем случае. - Мусин ответ показался мне отчего-то слишком скорым, но тут же прозвучала и причина того - Понимаешь... Я никому в клинике не говорила, что живу у тебя... Знаешь, кое - кто мог легко определить меня в приживалки... Поэтому, я не сказала. Поэтому, ты не звони сейчас мне. Ладно? Придется много бегать по организации похорон и вообще...
- Конечно, как скажешь. Но записать тебя в приживалки?!! Неужели у вас есть такие придурки?
- У нас всякие есть. Ну ладно, мне сейчас пора. Ты держись. Я буду тебе звонить каждый час. Ладно?

***

Мне было несколько странно то обстоятельство, что в клинике Муся скрыла наше с ней совместное проживание. История с приживалкой звучала не очень убедительно, я была вовсе не древней богатой старухой, при которой могли быть приживалки. Скорее наоборот, еще месяц - другой моего бездействия и в приживалки можно смело было записывать меня.
Но, в конце концов, это могла быть одна из Мусиных странностей, которые, как известно, есть у каждого человека, и если уж рассуждать о странностях людских, то эта была вполне безобидной.

***

Следующие три дня я прожила без Муси.
Вернее, Муся никуда не подевалась из моей жизни, даже на такое короткое время, но у нее просто не было физических, а более того - нравственных сил, чтобы уделять мне столько же внимания, как и прежде.
Теперь она, покидая наш дом так же рано, возвращалась в его тихую заводь гораздо позже обычного, совершенно обессиленная, окончательно допекая меня своей слабой, еле тлеющей синюшных губах жалкой виноватой полуулыбкой, полу - гримасой. Ей было стыдно, что она оставляет меня в одиночестве в такое трудное для меня, как полагала она время.
А мне было безумно стыдно именно от этого ее ощущения, и еще от того, что я не могу объяснить ей истинного положения дел.
Прежде всего я ощутила в себе совершенно новую способность вспоминать о Егоре, не испытывая при этом жесточайших душевных мук. Я осторожно попробовала подумать о нем, едва-едва прикасаясь к воспоминаниям, почти украдкой, готовая в любую минуту к стремительному бегству.
Проба прошла удачно.
Я не испытала привычной боли.
Тогда я позволила себе большее я начала вспоминать его внешность в мельчайших, хранимых моей душой, деталях.
Я вспоминала, как звучал его голос. Какими были интонации в разные минуты душевного состояния.
Воспоминания на тяготили меня, в них присутствовала, разумеется, легкая грусть и даже несколько слезы покатились по моим щекам, когда, уже совершенно сознательно я начала извлекать картины нашего с Егором прошлого из доселе запретных хранилищ памяти.
То, что происходило со мной в эти минуты прекрасно укладывалось в гениальную формулу состояния души, выведенную однажды гениальным поэтом.
Печаль моя - точнее не скажешь! - была светла и полна Егором. Но не было боли в той печали, а только светлая легкая грусть.
В конце концов, я осмелела настолько, что решилась на небывалое.
Разумеется, совершить этот поступок, я могла, только воспользовавшись отсутствием дома Муси. Она бы ничего подобного никогда не допустила бы, и в конечном итоге убедила бы меня. что делать этого не стоит. Что это постыдно, унизительно для меня и, главное, - разбередит, сорвет тонкую корочку забвения с моих душевных ран, которые мы вместе с ней так долго и трепетно врачевали.
Теперь выяснялось, что раны - то ли, действительно, зажили окончательно. То ли - не были такими уж глубокими.
Словом, не страшась более их разбередить, и воспользовавшись отсутствием Муси дома, я позвонила в приемную Егора, и, услышав в трубке знакомый голос его давнишней секретарши - невиданное дело! - относительно спокойно заговорила с ней, представившись при этом по полной форме. В последнем, впрочем, не было необходимости, женщина узнала меня уже по первым звукам голоса а, узнав, разрыдалась.
Это странное состояние длилось некоторое, довольно длительное время.
Секретарь рыдала в голос на том конце трубке, я - терпеливо пережидала этот всплеск эмоций - на своем. Наконец рыдания стали затихать, и я решилась продолжить - Я прочитала в газете... Значит, правда?
- Правда, - она снова заплакала, но уже тихо и как-то обречено, слезы не мешали нашей беседе - Когда же похороны?
- Ой, мы ничего не знаем, никто ничего не говорит. Но вроде бы еще даже не доставили тело оттуда, из Швейцарии - она помолчала, возможно пережидая очередной приступ плача, а возможно, раздумывая, как сказать мне, то, что собиралась сказать, - Мы здесь думали, ну, те, кто давно работает с Егором Игоревичем, как сообщить вам и сказать, чтобы вы обязательно приходили на похороны... Потому что мы... мы все помним вас и он... он тоже помнил...
Ваша фотография у него в кабинете стоит... Вот. Вы оставьте свой телефон, если можно, я позвоню, как будут какие - ни будь новости... Хорошо?
- Конечно - наверное, в эту минуту эта добрая женщина пожалела обо всех словах сказанных мне, я и сама искренне удивилась тому, как ровно прозвучал мой голос. Пустота в душе расползалась вокруг меня, образуя какое-то холодное облако: его прохлада сквозила в моем голосе, и я ничего не могла с этим поделать, - Конечно. - повторила я, чтобы хоть как-то подчеркнуть свою сопричастность со всеобщим несчастьем. - Конечно, запишите мой телефон. И, пожалуйста, держите меня в курсе, если это не создаст для вас дополнительных сложностей. - Про сложности я подумала в последние минуты, просто мне пришла в голову мысль, что на месте "другой женщины" я была бы не в восторге, узнай, что секретарша моего, пусть и покойного мужа, общается с его бывшей женой. Но моя собеседница поняла меня с полу - слова.
- Мне теперь уже все равно.
- Почему?
- Потому что мне теперь здесь, по всякому - не работать.
- Но почему? Егор ценил вас и всегда говорил о вас только в превосходной степени, может его преемник...
- Какой преемник? Разве вы ничего не знаете?
- Нет, простите, не знаю. После того, как мы с вашим шефом расстались, я практически ничего о нем не знаю.
- Очень жаль. Вернее, вам-то, конечно, все равно, но у него не будет преемников, потому что теперь у него нет ни одного партнера, кроме нее...
- Кого - ее? - новость была настолько неожиданна, что я не сразу смогла усвоить очевидное.
- Его нынешней жены, простите, что говорю вам это...
- Ничего страшного, прошло уже много времени и я.. я - мне пришлось сделать небольшую паузу, потому что я действительно не могла подобрать название своему теперешнему состоянию. Время было конечно, совершенно, не причем, ибо это было дело последних трех дней. Но и рассказывать малознакомой, пусть и симпатичной мне женщине, про отдохновение души и прохладное облако вокруг меня было бы глупо. Это сложное душевно-телесное состояние вряд ли оказалось бы ей понятным, скорее напротив - напугало бы и без того несчастную тетку и, чего доброго, склонило к мысли, что я попросту помешалась. Однако слово я все же подобрала - успокоилась. Вполне. - Добавила я для пущей убедительности, и в это она поверила сразу - Конечно, жизнь продолжается, а вы такая красивая и сильная женщина, мы до сих пор вас вспоминаем и не можем понять...

***

В другое время слова ее полились бы живительные елеем на мои пусть и зажившие раны.
И те, которые про красоту и всеобщее непонимание поступка Егора.
И те, которые про мою фотографию, что, оказывается до сих пор в его кабинете...
Но передо мной маячило нечто, что привлекло все мое внимание до капли, во что впилась я всем своим сознанием, как щупальцами атакующего гада морского. Я точно знала: сейчас мне предстоит услышать главное. И оно прозвучало.
- Так что вы хотели мне сказать, о чем я не знаю?
- Да - да. Вы не знаете. Она ведь теперь единственный его партнер по фирме и заместитель тоже. И вообще последнее время у всех такое впечатление, что руководит компанией больше она, а Егор Игоревич - так, больше по представительской части и с заграничными банками.
- То есть, его нынешняя жена работает у вас?
- Простите меня, может, я и не должна была вам этого говорить, но прошло уже, и правда, столько времени... Она и работала у нас. Еще когда Егор Игоревич жил с вами... А потом... Я же говорю, мы все до сих пор не можем понять...
- А Морозов, Красницкий? - это были младшие партнеры Егора по бизнесу, близкие приятели, с которыми он, собственно, начинал строить свою империю.
Однако потом, оказалось, что оба блестяще справляясь с обязанностями на определенном этапе, откровенно пасуют на более высоких. Это был довольно тяжелый период для компании и внутренних взаимоотношений всей троицы, но Егор сумел его преодолеть. Я и теперь не знаю, какие рычаги включил он для того, чтобы оба ближайших друга добровольно отказались от части своих прав в рамках управления и владения компанией, и перешли из категории равных партнеров, в - младшие, сохранив, правда, руководящие должности с громкими названиями, и близкие дружеские отношения теперь уже - с шефом. Но это произошло. И ко всеобщему удовольствию, конфликт исчерпался общей сокрушительной пьянкой, растянувшейся на несколько дней.
- Их давно уже нет.
- То есть, как нет?
- Нет, в компании, хотя и то, что вы подумали, тоже случилось. У Морозова взрывали машину. Вместе с ним и водителем. А Красницкий вывез всю семью за границу и никто не знает - куда. В общем, дела у нас были....
- А компания?
- Вы имеете в виду - бизнес? Нет, с этим все в порядке, процветаем...
Вот только кому это теперь нужно.... - она снова заплакала, а я каким-то шестым чувством поняла, что сейчас разговор нужно прекращать. Быть может, мое сознание просто требовало паузы для того, что бы осмыслить услышанное.
Оно этого явно заслуживало.
- Хорошо - сказала я, как можно более ласково и печально. - Спасибо вам за все, за ваши добрые слова, и за память о Егоре. Вы позвоните мне обязательно, когда будет ясно с похоронами - Конечно, позвоню, не сомневайтесь. Вы ведь пойдете? Вам надо пойти обязательно...
- Там видно будет - ответила я неопределенно, еще раз, возможно, разочаровав несчастную женщину, но я в эти минуты, я и в самом деле не знала: пойду ли я на похороны Егора?

***

Простившись, я аккуратно положила трубку на рычаг и посмотрела на часы.
Впервые я хотела, чтобы Муся не приходила, как можно дольше. Мне было стыдно и противно так думать, но одновременно я чувствовала острую потребность побыть в одиночестве.
Этого подарка, однако, не сделала мне судьба.
Еле слышно звякнули ключи в прихожей: Муся возвратилась домой.
Она была совершенно измотана физически, но душевные силы ее от этого, по-моему, даже утроились. Пухлые и неизменно румяные щеки Муси, сейчас опали и приобрели какой-то неестественно серо-желтый оттенок. Сквозь тонкую кожу, кроме того, проступили, как мелкие червячки - синюшные прожилки, от чего щеки Мучи сразу стали казаться старческими. Глаза обметали глубокие, густо-синие тени, словно она вдруг решила неумело употребить косметику, чего не делала никогда, и в итоге - достигал прямо противоположного эффекта, если, разумеется, по доброй воле не пожелала придать себе вид человека, перенесшего долгий и тяжкий недуг, а вид у нее был именно такой. Но сами глаза! Небольшие, и никогда не отличавшие особой выразительностью, сейчас они горели каким-то внутренним нездоровым огнем и даже лучились, подернутые пленкой постоянно набегающих слез или какой-то странной, но тоже болезненной поволокой.
- Все, - сказала Муся. И короткое слово упало в пространство тяжело и гулко, как большой круглый камень брошенный в темную бесконечность водного потока. - Они еще догуливают на поминках, но наблюдать это я не в состоянии.
Когда я уезжала, уже рассказывали анекдоты, сейчас, наверное, поют. Потом поедут продолжать к кому-ни - будь домой. Слава Богу, меня отпустили дня на три, а, если потребуется и - и больше. Отдохнуть после всего. Слава Богу! Я ничего этого, и завтрашнего похмелья перед операциями, уже не увижу.
- Мусенька! - сказала я, вложив в голос всю нежность, на которую была способна. Прохладная пустота души и морозное облачко по - прежнему были при мне, и я боялась, что Муся почувствовав эту остуду примет, не приведи Господь, ее на свой счет. - Я сейчас дам тебе горячего чая с лимоном, и ты сразу ложись. Может быть даже, выпей какую - ни-будь таблетку, успокоительную. А завтра у нас будет весь день, и ты мне все расскажешь по порядку. Или хочешь, мы съездим на кладбище к Игорю?
- Нет. Спать я сейчас не смогу. И таблеток я не пью, ты же знаешь.
Пойдем пить чай.
Уже за чаем Муся неожиданно сказала мне - Знаешь, за эти три дня я так много говорила про Игоря, и так много делала для Игоря, что мне кажется... может быть - это стыдно, но я на самом деле чувствую так... Понимаешь, вроде, все, что у меня было в душе, связанное с ним и адресованное ему, все как бы выплеснулось наружу Поэтому, давай не будем говорить про Игоря. Если тебе, конечно, очень интересно, я расскажу про похороны и вообще... как все было - Ну, нет, не надо. Я же не бабушка у подъезда, которую интересуют похоронные подробности: какой был гроб, и громко ли плакала вдова. Я думала, если тебе хочется поговорить...
- Мне хочется. Но совсем о другом. У нас ведь - как страшно это звучит!
- второй покойник. Господи, сейчас сказала и подумала тут же: словно в доме.
- Слава Богу, нет - Ты, правда, так чувствуешь?
- В том смысле, что я не чувствую гибель Егора, как свою утрату?
- Да - Правда.
- Но это так... не правдоподобно. Ведь пока он был жив, знаешь, у меня было такое впечатление, что он живет с нами, просто на время оставил этот дом и тебя. Но только на время. Он, вроде бы все время был с тобой, вернее в тебе: и когда ты говорила о нем, и когда молчала. И вот теперь, когда...
- Вот именно теперь, когда...

***

В этот момент я решила рассказать Мусе все, как есть. Она была сейчас такой несчастной и подавленной, и столько времени посвятила возне со мной, когда мне, и вправду казалось. что Егор и я - единое целое, которое вследствие какой-то жуткой катастрофы оказалось рассеченным надвое, что теперь, когда все вроде бы кончилось и появилось столько новой и неожиданной информации, уж кто - кто, а она - точно имела право знать правду.
Всю. Ровно в том объеме, в котором стала известна и понятна она мне.
И я заговорила.
Муся слушала меня молча, не перебивая и даже не пытаясь вставить слово в пространный поток моих откровений, однако, все более мертвея лицом. Словно каждое мое слово, падало, как камень, постепенно складываясь в маленькую аккуратную пирамидку, под которой постепенно окажется погребенной вся она, скорбная, большая, с поникшей головой и бессильно опавшими плечами.
Однако, начав, я уже не могла остановиться на полу - слове. С этим вряд ли смирилась бы и Муся. Потому, замечая все разительные перемены, происходящие с моим добрым домашним ангелом, я продолжала говорить, выкладывая все до донышка, что было на душе, и каясь во всех своих грехах, включая последний, по Мусиной градации, почти что смертный - звонок в приемную Егора.
Наконец, фонтан мой иссяк.
- Значит, ты больше не любишь Егора? - спросила меня Муся, так же бесцветно, как если бы речь шла о сорте сигарет. И в глазах ее в эти минуты не было ничего: ни осуждения, ни печали, только - вопрос.
- Наоборот. Теперь я снова могу думать о том, как я люблю его и вспоминать о нем, и плакать - я действительно вдоволь наревелась за эти три дня, но это были те благодатные слезы, что омывают душу и приносят облегчение - Конечно, я люблю его. И всю жизнь, наверное, буду любить, как бы она не сложилась дальше. Просто понимаешь, произошло вот что.... - произнося эти слова, я еще не знала, что скажу дальше. Слова эти произносил некто внутри меня, который в эти самые мгновенья делал важное открытие.
Вероятнее всего, это было мое подсознание, которое вдруг решило поделиться одной из своих скрытых, как правило, сентенций. И я с удивлением, и крайне напряженно внимая себе, закончила фразу - я простила его предательство. И все, что связано с ним перестало причинять мне боль. Пока он был жив, я грешная, не могла простить. И запретила себе не то, что думать о нем, но и помнить даже, что он существует на земле. Вернее, сделала это, конечно, не я - у меня силенок бы на такой поступок не хватило - а мое подсознание. Этот тип, ну, ты помнишь, психоаналитик, который пытался меня лечить, рассказывал, что существует такое понятие - " вытеснение" Иными словами, все, травмирующие наше сознание воспоминания, вытесняются в подсознание и там закрываются намертво. Вот и Егор подвергнут был вытеснению. Конечно, на все сто процентов это не получилось даже у моего подсознания, но на помощь ему Господь послал тебя. Вдвоем вы почти справились. Ведь, смотри, что получается - я продолжала вслух делать для себя открытия, заодно делясь ими с Мусей - мы вместе: ты, я и мое подсознание, словно бы, сговорившись, играли в игру, по условиям которой, Егор умер. Вспомни сама? Мы ведь, если и вспоминали о нем, то только в прошедшем времени. Если же я пыталась настичь его во времени настоящем, ты удерживала меня из последних сил. И спасибо тебе за это огромное. Но теперь это случилась: он умер по-настоящему и, значит, притворяться больше не надо. Понимаешь? - я задыхалась. Я была почти в восторге от своего открытия. Все становилось на свои места, все обретало завершенность и даже некоторую гармонию.

***

- Не знаю - тихо ответила Муся. Она, по - прежнему, был угнетена и подавлена, но мои логические построения, похоже, не ее оставили совсем безразличной. По крайней мере, я видела, что она уже начала размышлять в этом же русле, и даже готова вступить в диалог. - Я пока не очень понимаю, вернее, понимать - то я тебя, конечно же понимаю, но не знаю, согласна ли я с этим? Хотя логика, в том, что ты говоришь, безусловно, есть. И настроение теперешнее твое, как ни кощунственно это звучит, мне нравиться. Да, нравиться. Ты сейчас, почти прежняя, если, конечно, сейчас тебя держат не одни только эмоции. Знаешь, так тоже бывает, человек, в состоянии эмоционального волнения, не важно: положительного или отрицательного, способен продуцировать очень правильные идеи, и даже начать их осуществлять, но потом - пых-х! Как воздушный шарик, ушли эмоции - и он сдулся. Не сердись. Я Бога молю, что бы это было не так.
- Да перестань ты! Я тебе верю, кому же мне верить, если не тебе. И точно тебе сказать сейчас не могу: навсегда это во мне, или - на время. Как ты говоришь: на эмоциях.
- Ладно. Что сейчас об этом? Время покажет. - Мусино оцепенение сползало с нее буквально на глазах, словно морозная корочка в тепле. И только безмерная усталость никуда не уходила, она плескалась в мягких глазах, тянула вниз округлые мягкие плечи, не давала пошевелиться рукам, бессильно упавшим на полные круглые колени - Знаешь что, Мусенька! - решила я, продолжая демонстрировать свое выздоровление, взять инициативу в свои руки, - Давай-ка, допивая свой чай и ступай в ванну. А я пока постелю тебе постель: ты на ногах не держишься. А хочешь, я сейчас пойду приготовлю тебе ванну с хвоей? Или с лавандой? А ты пака допивай чай.
- Погоди. Сейчас я сама все сделаю. Но сначала я тоже должна сказать тебе кое-что. Дело в том, что я знала, что эта новая пассия Егора работает у него на фирме, и вообще кое-что про нее знала.
- Откуда?
- Наводила справки. В первое время, когда ты была особенно тяжелая ( сама того не замечая, Муся употребила применительно ко мне определение, которое используют обычно медики относительно своих больных. Что ж, по сути, для нее это, видимо, так и было ), я надеялась, что Егор одумается, что это с ним просто так, порыв, увлечение. Пройдет, и он одумается. Я же видела раньше, как вы были привязаны друг к другу. Я не верила, что можно вот так, в одночасье... В общем, я сама делала то, от чего так отговаривала тебя. Но мне казалось, что если это делаю я, - то это никак не задевает твою гордость, и самолюбие твое не страдает.
Мало ли что вздумала я? В конце концов, ты же знаешь, как все меня воспринимают: вечная нянька и жилетка для слез. В общем, мне было сподручнее. Я тогда говорила и с Геной Морозовым и с Леней Красницким - они только разводили руками. Эта женщина, она немногим моложе тебя, но совершенно обычная, не красавица, не урод - нормальная среднестатистическая девица. Взяли ее на фирму не так давно, в отдел рекламы. Что-то она там делала, какие-то ролики, интервью Егора, статьи организовывала в прессе.
Собственно, ты лучше меня знаешь, чем занимаются в отделе рекламы. А потом она предложила Егору какой-то проект, связанный с политикой. Что-то такое относительно его продвижения то ли в Думу, то ли еще куда. Я не очень в этом разбираюсь, да никто собственно ничего толком и не знал. В общем, Егор за этот проект ухватился, она стала часами просиживать у него в кабинете, они куда-то уезжали на целый день, приходили какие-то люди. Егор даже распорядился выделить отдельные помещения в офисе для них. Молодые ребята, между прочим, психологи, имиджмейкеры или как там это называется?
- "Пиар" это называется, от английского "public relation " - публичные отношения, связи, политическая реклама, иными словами.
- Да, именно так. Словом эта бригада обосновалась в офисе, вела себя вызывающе, всем хамила. Егор с девицей постоянно пребывал на каких-то обедах, ужинах с каким-то политиками Потом, он начал откровенно выживать ребят. Я имею в виду Гену и Леню. Потом и вовсе начались страшные вещи, но о них ты уже знаешь. Никто ничего не сумел доказать, я имею в виду гибель Морозова. Вроде какие-то неполадки с двигателем, была экспертиза. Леня решил не дожидаться чего - то похожего: увез семью, сам ушел из фирмы. Егор все больше завязал в политике, но дела у фирмы, как ни странно шли в гору, потом...
- Ты забыла один немаловажный этап?
- Какой? - в усталых, а теперь еще и виноватых глазах Муси испуганной пташкой вспорхнула тревога - Ты перечисляешь все то, что происходило с Егором, так?
- Да, из того, что мне рассказывали общие знакомые... А что?
- Ты пропустила один этап.
- Господи! Да какой, что же ты меня мучаешь? - в голосе Муси было столько неподдельного отчаяния, что я устыдилась - Какой?! Какой?! Подруга, называется: он меня бросил, аккуарт между появлением пиарщиков и взрывом Морозова - Ну да... - растерянность Муси была какой-то совсем жалкой, и я уже почти презирала себя за глупую выходку.
- Ну все, все, прости меня, гадкую свинью. Это я так, от обилия неожиданной информации - Да не за что мне тебя прощать. Ты права... Я, наверное, так вдруг вываливаю тебе на голову все это - Нет, нет, уже все в порядке, вываливай, пожалуйста, дальше...
- Да, собственно, уже и все. Все, что я знаю Я ведь только сначала общалась с ребятами с фирмы, пока надеялась... А потом, мне просто не хотелось уже ничего этого знать, так было обидно...

***

В это я верила охотно. Факт, что Муся срослась со мной, как сиамский близнец, в который раз получил блестящее подтверждение. Ей было обидно. Ей!
И она совершенно искренне произнесла эту фразу и совершенно бессознательно, не добавив естественное - " за тебя" Это было для Муси одно и то же: я и она.

***

Этот вечер, как ни странно, завершился совершенно так же как сотни других на протяжении последних шести месяцев: Муся уложила меня в постель, предварительно напоив настоем валерианы, совсем по-матерински поцеловала в лоб, погладив невесомой пухлой рукой по волосам.
- Спокойной ночи - сказала мне она прежним: ровным и ласковым голосом, источающим спокойствие и сон лучше всякой настойки - Спокойной ночи. Мусенька. Завтра у нас начнется совсем другая жизнь, новая.
- Конечно. - прошелестела Муся, и только скрипнувшая дверь известила меня о том, что ее уже нет в комнате: шагов я не услышала - Муся всегда и везде передвигалась бесшумно.

***

Я засыпала почти счастливою, не ведая о том, что слова мои окажутся пророческими, и уже сейчас, в синих сумерках позднего зимнего рассвета караулит меня другая жизнь, действительно - совершенно новая.
Но, Боже Всемогущий! - один ты, наверное, знал в эти минуты, каким кошмаром обернется она для меня.

***

Утро ворвалось в наш тихий дом тревожным телефонным звонком.
Собственно, ничего тревожного в самом факте звонка не было: Мусе часто звонили из клиники в самое неподходящее время суток.
Но обе мы накануне как-то очень уверенно настроились на новую жизнь, которая включала в себя и отпуск, вроде бы предоставленный Мусе.
Потому ранний звонок принес в дом тревогу.
Звонили из клиники, и просили Мусю все же приехать и поработать еще несколько дней: не все клиенты, прооперированные покойным Игорем, были выписаны: они хотели видеть подле себя Мусю. Ничего странного в этом желании не было, более того - такой поворот событий вполне можно было предвидеть.
Муся, быстро собравшись и едва махнув мне рукой с порога, умчалась в клинику. Глаза у нее при этом были виноватые.
Все вроде бы встало на свои места.
Ничего пугающего не принес с собой ранний телефонный звонок, Муся привычно рано понеслась лелеять своих пациентов, но в квартире все равно прочно поселилась тревога.
Я ощущала ее присутствие, как чуют опасную близость противника звери.
Очевидно, во мне проснулось то самое шестое чувство, о котором много говорят, но никто толком не знает, что это такое.
Мне стало вдруг боязно и неуютно в моей старой, обжитой, ухоженной и теплой квартире, словно в ее углах, знакомых до мельчайшей пылинки, поселилась невидимая, неслышимая и неосязаемая угроза.
На улице только-только разгуливался серый зимний день, небо было каким-то грязно-белым, низким. Оно практически распласталось грязными клочьями на таких же грязных и унылых крышах домов.
Снег лежал рыхлыми сугробами, и там, где он уже растаял или был растоптан тысячами ног - проступали на свет Божий островки мокрого растрескавшегося за зиму асфальта, покрытого холодной бурой кашицей грязи вперемешку с остатками снега.
Словом, на улице не было ничего привлекательного.
Но, тем не менее, пошатавшись, некоторое время по квартире, и решив, что внезапный мой психоз, воплотившийся в приступе беспричинного страха, замкнутый в четырех стенах, может развиться, черт знает, до каких пределов, я все же решила выйти в этот неуютный февральский день. Пройтись по серым промозглым улицам, заглянуть в магазины, и может отвлечься какой - ни - будь незатейливой покупкой.
Улица была многолика, но людской поток не нес в себе ни добра, ни даже просто сердечности.
Напротив, это был сгусток злой, целенаправленной энергии, замешанной на агрессии и твердой решимости для достижения своей цели снести любые преграды на пути, двинуть ближнего локтем под ребро, а то и вовсе короткой подсечкой швырнуть его на землю, прямо в грязную снежную кашу.
Таким было суммарное настроение людей, вмиг взявших меня в плотное кольцо. И не мне было винить их за это, ибо, двигаясь своим железным маршем, безжалостно втаптывая в холодную грязь упавших, они пытались всего - на всего выжить. Такая нынче была жизнь.
Однако некоторое время я тупо двигалась в этом чуждом потоке, заряжаясь его злой упрямой энергией, так же, как и все вокруг, при случае, задевая плечами прохожих, не извиняясь, но и не ожидая извинений.
В конце концов, мне это надоело, я устала и замерзла, а злая энергия улицы не пошла мне впрок. Напротив - к острому чувству тревоги, так и не покинувшему меня в толпе, добавилось ощущение собственного бессилия и одиночества.
Более того, улица начала тревожить и волновать меня, почти так же как пустая квартира, чужими пугающими шагами за спиной, холодным взглядом незнакомых глаз, царапнувшим по лицу, визгливым скрипом тормозов машины, ринувшейся к тротуару, именно в том месте, где в эту секунду находилась я.
Кто-то, опасный и очень острожный, следовал за мной, ловко растворяясь в толпе и используя ее, как удобное прикрытие. Кто-то, явно желающий мне зла и таящий уже в самом существовании своем серьезную угрозу всей моей жизни.
Таков оказался неожиданный итог прогулки, и, чувствуя, что совладать с приступом беспричинного страха, обретающим новую силу, мне не удается, я решительно свернула в первую же ярко освещенную дверь небольшого магазина.
Здесь было тепло, светло, и в воздухе струился тонкий приятный аромат.
Магазинчик был хоть и маленький, но явно претендовал на то, чтобы именоваться "бутиком" средней руки и, похоже, имел для того все основания.
Любезная девушка, словно и не подозревающая о существовании за стеклянными витринами, хмурой озлобленной толпы, одарила меня отнюдь не дежурной улыбкой и поинтересовалась: может ли быть мне полезной?
Я сразу же и с удовольствием приняла ее приветствие, и ее улыбку, заслонившись ими, как щитом от опасной улицы. Но от помощи временно отказалась, предпочитая самостоятельно, не спеша перебрать одежду, развешанную на красивых хромированных кронштейнах вдоль стен. Девушка согласно кивнула головой и отступила куда-то в недра своего душистого царства, оставляя меня наедине с великим множеством нарядов, притягивающих как магнит.
Про взрослых мужчин, коллекционирующих настоящее оружие или игрушечные танки, рискующих жизнью на крутых поворотах всевозможных ралли часто говорят, что в детстве они не "доиграли в солдатики".
Однако, никто почему-то доселе не посвятил даже нескольких слов, не говоря уже о специальном определении, женщинам, которые в детстве, а вернее в юности "не донаряжлись. "
Между тем, этот синдром в наши дни проявился особенно ярко и рельефно.
И огромное количество вполне успешных и даже более того, дам, демонстрируют его потрясающе одинаково, как механически куклы, изготовленные на одном конвейере, одной и той же игрушечной фабрики, говорят " ма-ма"
Я тоже принадлежу к их числу.
Суть этого весьма примечательного синдрома заключается в том, что юность большинства наших женщин, из тех, кто сегодня достиг приличных высот на общественной лестнице, и в материальном плане может позволить себе достаточно многое, пришлась на период острого и по сути хронического дефицита мало - мальски приличной одежды.
То, что продавалось в магазинах носить было категорически невозможно, ибо самая привлекательная женщина, рискнувшая облачиться в эти тряпки, немедленно, как в страшной сказке превращалась в отвратительную бесформенную корягу неопределенного серого цвета.
То, что носить было можно и хотелось, было почти недоступно, потому что купить эту одежду можно было только " с рук" за безумные, по тем временам, деньги. Безумными деньгами, естественно, большинство юных женщин, населявших империю, не располагало.
Конечно, проблему решать пытались: шили сами по выкройкам из журналов "
Работница " и " Крестьянка", перешивали из старых маминых, а случалось - и бабушкиных платьев. Кстати, все уважающие себя женские издания тех лет обязательно публиковали подробные инструкции как из бабушкиной шали сшить вечернее платье в фольклорном стиле, а из форменной военной рубашки - модное платье " сафари".
Конечно, копили деньги и пускались во все тяжкие, что бы купить у спекулянтов, которых в столицах именовали фарцовщиками.
Еще был "комиссионки" - магазины, в которые счастливые обладательницы импортного ширпотреба иногда, с барского плеча сбрасывали слегка поношенные, но вполне еще модные вещицы. То была счастливая пора для продавщиц комиссионных магазинов. Знакомством с ними гордились больше, чему дружбой с принцессами крови, тем паче, что последних живьем никто в глаза не видел.
Боже мой, какими жалкими и смешными теперь кажутся нам, сорокалетним, легко забегающим на Rue Cambon в Париже, чтобы за полчаса до отлета самолета обновить свой гардероб парой костюмов от "CHANEL", или придирчиво перебирающим костюмы от " VALENTINO " в Петровском пассаже родной столицы, да и тем, даже, кто подолгу роется на вещевых развалах у стадиона "Динамо", те двадцатилетней давности потуги хоть немного походить на женщин.
Мы еще никак не можем поверить, что больше нет необходимости капать в перламутровый лак родного советского производства фиолетовые чернила, чтобы ногти приобрели модный сиреневый оттенок, и до посинения пропитывать марганцовкой белый деревенский полушубок, чтобы получить в итоге почти натуральную дубленку.
Но маятник качнулся в другую сторону.
И рядом с мальчиками, не доигравшими в солдатики, появились не донаряжавшиеся девочки.
Они оптом скупают костюмы прямо с парижских подиумов, доводя до помешательства модных кутюрье и пожилых европейских матрон.
Они толкают к кассе тяжело груженые пестрыми тряпками тележки на распродажах в дешевых супермаркетах, и до хрипоты торгуются с турецкими лавочниками под сенью знаменитого стамбульского базара.
Дело не в цене, и не в качестве, дело здесь исключительно в количестве.
Они наряжаются.
Каждая сообразно собственному достатку, уму и вкусу.
Но при этом ни одна их них не может остановиться.
Пусть дверцы шифоньеров в скромных московских квартирах уже не выдерживают напора изнутри, пусть гардеробные комнаты постепенно становятся самыми большими комнатами на роскошных подмосковных виллах - этот процесс бесконечен. Ибо маятник далеко качнулся в противоположную сторону: теперь девочки наряжаются.
Справедливости ради все же замечу, что даже у самых злобных моих недоброжелателей, язык не повернется назвать меня "тряпичницей" или " рабой вещей". Отнюдь. В моей иерархии ценностей наряды занимают далеко не первое место.
А тот самый костюм от "CHANEL ", из - за которого я чуть не опоздала на самолет в Париже, до сих пор висит на вешалке, украшенный изящными этикетками и бирками со знаменитым перекрестьем двух "С" - знаком великой женщины - Коко. Я так не разу и не надевала его, просто не представилось случая. Таких вещей в моем шкафу много: в обыденной жизни я вполне довольствуюсь джинсами и уютным свитером. Это так.
Новая одежда мне не нужна, и не потребуется, как минимум, ближайшие лет пять, да и деньгами на покупку ее я сейчас не располагаю, но...
Но глаза и руки мои заняты восхитительным ни с чем не сравнимым занятием - выбором новой одежды, и даже недавняя тревога, и страхи отступили перед этим священнодействием.
Возможно это стыдно, но я признаюсь откровенно: я из тех, из "недонаряжавшихся".
Словом, через полчаса блуждания по закоулкам магазина, который оказался, не так уж и мал, я, наконец, проследовала в примерочную кабинку в сопровождении милой девушки, согревшей меня своей улыбкой. Теперь она несет за мной целый ворох одежды, которую я намериваюсь перемерить, и, возможно, приобрести, хотя делать это из соображений экономии категорически не следует. Однако я скороговоркой бормочу про себя что-то в том духе, что денег на всю оставшуюся жизнь все равно не хватит, во имя чего же тогда лишать себя радости?
И приступаю...
Блаженство мое длится уже минут сорок, изредка прерываемое деликатным вторжением милой девушки, появляющейся для того, чтобы что-то забрать, а что-то принести.
Я слегка разочарована, но и рада одновременно: привлекательные с виду вещи на мне оказываются не столь привлекательными, и я без сожаления говорю им, себе и милой барышне: " нет", избавляясь от очередной партии нарядов.
"Похоже, бюджет мой сегодня имеет все шансы сохранить свою неприкосновенность" - думаю я с приятной легкостью.
Удовольствие все равно получено. Вот только слегка неудобно перед симпатичной продавщицей...
И словно откликаясь на мои мысли она тихонько скребется в стеклянную дверь кабинки - Вот, взгляните на это платье. Я совершенно забыл о нем. Оно единственное, и его забирали у нас для съемки рекламы. По-моему, вам очень пойдет. Это Ан Демелемейстер - очень модный сейчас дизайнер и очень стильный...
Я знаю, кто такая Ан Демелемейстер. Рискну даже предположить, что мне это имя было известно, задолго до того, как о нем узнала милая девочкапродавец.
В прошлой своей жизни, случайно, в Париже я попала на ее показ, и с тех пор люблю эту немного странную, загадочную женщину, словно пытающуюся сказать что-то очень важное, но не находящую слов.
И только в легких штрихах, тонких летящих линиях и прозрачном вихре крохотных кусочков ткани угадывается слабый намек, легкий обриз ускользающей мысли.
Но дело сейчас даже не в этом.
Я вижу платье.
Оно очень простое и очень странное. Из тонкого струящегося до пола шелка. То ли изысканный вечерний туалет, то ли одеяние жрицы какого-то таинственного ордена, то ли черная, вдовья ночная сорочка. Целомудренно закрыта грудь, только маленький треугольник слегка приоткрывает шею, но и его стягивают узкие ленточки-завязки, фигура скрывается полностью в волнах легко матово поблескивающего шелка. И даже рукам не позволено явиться миру: рукава платья на несколько сантиметров длиннее, чем следовало бы, они полностью скрывают ладони, оставляя лишь кончики пальцев, словно нерадивая портниха ошиблась, выполняя заказ или заказчик отчего-то пожелал скрыть от мира свои руки.
Да, это вне всякого сомнения Ан Демелемейстер. Я узнаю ее загадочные символы и малопонятные намеки.
Все странно, но все магически притягивает к себе и хочется немедленно ощутить легкий шелк, струящийся вдоль тела, и, продолжая странную игру кутюрье, втянуть голову в плечи, чтобы руки совсем скрылись из виду: так иногда делают маленькие дети, когда стесняются или кокетничают с вами.
Я уже знаю, что куплю это платье, хотя совершенно очевидно, что носить его буду только дома. Нужно быть очень смелой или очень стильной женщиной, чтобы появиться в нем на публике: я, увы, не принадлежу ни к первой, ни ко второй категории.
Да и нет ее у меня, этой самой публики. То есть нет публичных мест, в которых я могла бы появиться в платье от Ан Демелемейстер.
Но платье я куплю. Хотя стоит оно, видимо, недешево. Возможно, ровно столько, сколько осталось у меня в кошельке на всю оставшуюся жизнь.
Впрочем, все это уже не имеет значения.
Потому, что милая девушка торжественно ведет меня к кассе, и платье у меня в руках.
И если даже сейчас выяснится, что всех моих денег не хватает на покупку, я стану немедленно, прямо из магазина звонить Мусе, и она наверняка наберет недостающую сумму в своей модной клинике и примчится с деньгами на такси. Потом она будет бранить меня и одновременно восторгаться платьем, потом я буду мучительно размышлять, где взять денег на жизнь, чтобы не сидеть на шее у Муси, но все это будет потом.

Предыдущая страница 3 Следующая страница


Дата моей смерти 4

Сейчас я покупаю себе платье.
Моих денег, к счастью, хватает на покупку, и теперь я жду пока милая девушка и не менее симпатичная женщина - кассир все оформят должным образом, как в настоящем, серьезном "бутике".
- Замечательное платье. - Говорит кассирша, что-то переписывая с этикетки в тетрадку - Вы знаете, оно даже в рекламе, в журнале... Лиля вам не говорила? Сейчас найду... - женщина отрывается от своих записей и берет с полки несколько толстых глянцевых журналов, из тех, на которые установлено было табу в нашем с Мусей доме. Журналы могли напомнить мне о моей прошлой жизни, потому что по существу эти журналы и были посвящены моей прошлой жизни. Но теперь все табу сняты, ибо с сегодняшнего дня мы с Мусей начали новую жизнь - и я жадно приникаю к журналам - Сейчас, сейчас - бормочет кассирша, перелистывая пестрые страницы, - где-то здесь. Совершенно точно, мы еще сравнивали все детали - оно. Вот! - восклицает она наконец радостно и пододвигает ко мне журнал.
Сомнений нет: это мое платье.
Но картина, а вернее фотография на глянцевой странице журнала, заставляет мое сердце вздрогнуть, затрепетать, и, оборвавшись с какой-то невидимой нити, покатиться вниз, сквозь гулкую пустоту вмиг похолодевшего тела.
На фотографии, черно - белой, и от того еще более убедительной и жуткой, запечатлено бескрайнее свежевспаханное поле.
Черное.
Собственно, фото, как бы составлено из двух отдельных обрывков черной и белой бумаги.
Черное - поле.
Белое - небо, примыкающее к нему по лини горизонта.
Но это, разумеется, не главное, ибо два совершенно независимых и даже чуждых друг другу обрывка бумаги соединены, словно прошиты намертво двумя вертикальными фигурами, вырастающими из черной плоти земли и устремленными в белую бесконечность неба.
Одна из этих фигур женщина, облаченная в мое платье.
Она высока и очень худа, худоба ее кажется болезненной и почти смертельной, черный шелк платья струится вдоль ее плоской фигуры, как саван.
Волосы женщины распущены. Очень длинные прямые волосы, практически сливающиеся с черным шелком платья. Красивое тонкое лицо не выражает ничего, словно душа, и вправду, покинула ее изможденное тело, и только глаза остались открытыми. Большие и очень светлые, они смотрят прямо на меня, внимательно и серьезно. Ноги женщины, едва выглядывающие из - под широкого подола, босы. Двумя белыми пятнами они выделяются на черном полотнище земли Вторая фигура, устремленная ввысь - крест. Простой деревянный крест, сколоченные их двух неотесанных балок. На белом фоне неба балки кажутся совсем черными.
Женщина и крест вонзаются в белую плоскость небес параллельно друг другу и примерно на одном уровне: рост женщины почти такой же, что и высота креста.
Однако отчего-то возникает ощущение, что крест довольно высок, много выше человеческого роста и, значит, женщина тоже неестественно высока.
Этот странный портрет дополняет еще одна жуткая деталь, которую замечаешь не сразу, ибо в глаза бросается контраст белого и черного пространств и черные фигуры на белом фоне, связующие воедино две противоположности.
Однако, приглядевшись, различаешь еще одну, почти не различимую - черную - на черном деталь этой жуткой картины.
У подножия креста вырыта глубокая свежая могила, комья черной земли обрамляют ее по краям.
Оказывается, что босая женщина в моем платье стоит на самом краю могилы, и белые ноги ее едва не соскальзывают вниз.
Более на картине не запечатлено ничего.
Небо, земля, крест, могила и женщина. Бог ты мой, разве этого не достаточно?
Я смотрю на глянцевый лист журнала. Вне всякого сомнения, автор столь странного фото - человек талантливый, а, быть может и гениальный. Ему ли клепать рекламу для модных журналов?
Но тут дело, видимо, в Ан Демелемейстер. Таинствами своих линий она могла увлечь и гения.
Вернее, только гения.
И только она могла согласиться на такую рекламу.
Быть может, ее уговорил гений?
И она пошла на это ради него?
Господи, о чем я думаю? Какое все это, в конце концов имеет отношение ко мне? Я ведь только купила платье.
- Дурацкая реклама! - раздается за моей спиной голос милой девочки, она упаковывала мое платье и теперь возвратилась с красивым фирменным пакетом магазина, ручки которого кокетливо перевязаны маленькими белыми бантиками.
Видимо, их старательно вывязывала она во время своего отсутствия. В голосе девочки - тревога. - Совершенно дурацкая! - Повторяет она без особой уверенности и пытается заглянуть мне в лицо. Ее беспокоит мое состояние, и это понято: вдруг я окажусь столь впечатлительной дамой, что после увиденного не стану покупать платье.
Впрочем, теперь ошибку свою, похоже, осознает и кассирша, она тоже сморит на меня, и в глазах ее - тревога.
А может, это у меня на лице отражается что-то такое, что так встревожило обеих.
Я оборачиваюсь в поисках зеркала.
Теперь на меня в упор смотрит девочка-продавец.
- Вы хорошо себя чувствуете? - спрашивает она, и голос ее так предательски дрожит, что впору и мне поинтересоваться ее самочувствием.
Да где же у них зеркало, черт побери?
И что такое написано у меня на лице, что обе они так переполошились.
Зеркала, как назло не обнаруживается, и я решаю играть вслепую - Отлично. А что?
- Нет. Просто мне показалось, что вы... что вы расстроились из-за этой рекламы. Но вы ведь знаете, Ан Демелемейстер немного со странностями... в смысле - это андеграунд и..
- Господи, да какие глупости! Конечно, знаю. Я про Ан Демелемейстер, дружок, знаю вообще очень много, так что картинка меня просто приковала. Это очень в ее стиле.
- Да-да. Я именно это и хотела сказать...
- Ой, а я уже себя проклинаю: вы так побледнели... Думаю, вот черт меня дернул с этим журналом... - кассирша тоже переживает из-за моего состояния.
Да что же такое с моим лицом, черт побери?!! Нет, эту трагикомедию надо заканчивать.
- Да, что вы? Все в порядке. Наоборот, спасибо, что показали - теперь всем буду хвастаться, что купила платье прямо с рекламы - Замечательное платье! - мы все трое, почти хором, как заклинание произносим эту фразу. Мне, наконец, вручают пакет с бантиками и, потратив еще несколько минут на прощание, пожелание всяческих благ, приглашение заходить к ними снова - с их стороны, и обещание делать это регулярно - с моей, я опрометью выскакиваю на неприветливую улицу, оставляя за спиной теплый уют магазина.

***

Первое, что я делаю, оказавшись на улице, невзирая на влажный холод, немедленно пробравший меня до костей; толкающихся прохожих, которым я совершенно бесцеремонно загораживаю дорогу; и выскакивающие на тротуар автомобили, - останавливаюсь прямо посередине тротуара и, расстегнув сумку, начинаю лихорадочно рыться в ее недрах в поисках зеркала.
Конечно, можно отойти в сторонку, но мне просто необходимо взглянуть на себя немедленно.
Зеркало, наконец, находится в ворохе самых неожиданных вещей, заполняющих недра моей сумки, я поднимаю его на уровень глаз и внимательно вглядываюсь в небольшой, тускло поблескивающий овал.
Теперь мне понятно, что так испугало женщин в магазине.
Из полумрака сумеречной улицы прямо на меня смотрят глаза женщины с фотографии - большие, широко распахнутые, но совсем не живые глаза.

***

Домой я примчалась диком темпе, словно спасаясь от погони целой сотни ужасных посланцев ада.
Однако, едва за мной закрылась обитая потертым дерматином, дверь моей старой квартиры, отгораживая от холодной сумеречной улицы и всего неуютного мира, страхи отступили, рассеялись в привычной домашней атмосфере.
Свою истерику в магазине я вспоминала теперь с чувством жгучего стыда, а собственное изображение в зеркале ничуть не напоминало мне образ скорбной женщины над свежей могилой.
В конце концов, напугавшая меня картинка, начала казаться мне даже весьма привлекательной и уж, по меньшей мере, талантливой работой художника, придумавшего сюжет.
Я осмелела до такой степени, что извлекла злополучное платье и облачилась в него, не испытав при этом ничего, кроме удовольствия. Платье мне шло, а волны прохладного, невесомого шелка, струящиеся вдоль тела, доставляли почти физическое наслаждение.
Вечером, за чаем, я рассказывала всю историю Мусе, легко и даже игриво, посмеиваясь над своими глупыми страхами и изображая диалог с напуганными продавщицами в лицах.
Муся слушала меня внимательно и даже улыбалась в тех местах, где этого требовала канва повествования, но это были какие-то неживые, вымученные улыбки. И вся Муся была какая-то замершая, оцепеневшая, словно в сильном испуге. И в глазах ее тоже плескался испуг, даже когда она пыталась улыбаться.
Однако, увлеченная собственным приключением, которое переживала теперь во второй раз и совсем в ином ракурсе, я не сразу заметила ее странное состояние.
- С тобой что-ни - будь случилось, Мусенька? - опомнилась я, наконец, обрывая свой рассказ на полу - слове.
- Со мной? - Муся вздрагивает от моего вопроса: она явно его не ожидала. И удивление ее совершенно искренне. " Случилось, - слышится мне в ее интонации, - но не со мной " - Нет, что ты? Со мной все в порядке.
- Тогда, с кем?
- Но почему ты решила, что с кем-то что-то случилось?
- Посмотри на свое лицо. Оно у тебя сейчас такое, словно в нашем окружении объявился третий покойник.
- Господи! - Муся, по-моему, близка к обмороку. По крайней мере, такой бледной я не видела ее ни разу, даже в последние, очень тяжелые для нее дни.
- Что ты такое говоришь?! Как ты можешь! Умоляю тебя: никогда не говори ничего такого.
- Да что я такого сказала?
- Как ты не понимаешь? Нельзя говорить ничего подобного, потому что это может произойти. Нам не дано знать кто, когда услышит наши слова и как захочет их понять и исполнить.
- Ну, да! Это кто-то уже написал до тебя, помнишь " нам не дано предугадать... "
- Не надо шутить - очень тихо останавливает меня Муся. - Потому, что ты шутишь, а я...
- Что ты?
- Ничего - Нет, уж пожалуйста, изволь сказать "б", если произнесла "а"
- Да, ерунду я произнесла. Глупости.
- Муся! Я обижусь - Ну, хорошо, только не принимай, Бога ради, это всерьез. Ты же знаешь, какая я мнительная...
- Знаю, знаю и что же?
- Мне очень не нравится эта история с твоим платьем. И вообще, если хочешь знать мое мнение, лучше ты его выброси или, еще лучше, сожги. Бог с ними, с деньгами...
- Но мне нравится платье!
- Конечно, нравиться. Только... Фотография эта мне не нравиться. Но я же говорю, не обращай внимания, я всегда была мнительная, а теперь так - сам Бог велел. - Муся заканчивает фразу скороговоркой, пряча от меня глаза.

***

Потом она моет посуду, а я тихо сижу у нее за спиной. Со стороны может показаться, что я задремала в теплом уюте нашей маленькой кухни..
Но это не так. Глаза мои закрыты, и перед ними отчетливо, как наяву возникает картинка из журнала.
Теперь мне кажется, что эта картинка медленно затягивает меня в свое черно-белое пространство.
Я чувствую прохладу, струящуюся с белых небес, и холод скользких комков свежевырытой земли под ногами.
Ветра нет. И потому черные шелка мягко струятся вдоль моего тела и так же черны до синевы, тяжелы и неподвижны, сливаются с ними мои волосы.

***

Этой ночью впервые за много минувших ночей ко мне вернулась старая мучительница - злобная старуха - бессонница.
Снова, как и в первые дни, после потери Егора, накинула она на меня свой тяжелый удушливый саван, и до зари я вертелась в постели, тщетно пытаясь забыться.
Но сон не шел, напротив - сознание мое было ясным как никогда, однако мысли роившиеся в нем были чернее самой ночи. Они упрямо возвращали меня на свежевспаханное поле, и крест, устремленный в белое небо, держал меня подле себя, словно невидимые путы сковали нас, а совсем близко внизу дышала запахом влажной земли черная пасть могилы.
Мне вспомнилось давнее мое предчувствие: мы с Егором погибнем в один день. Остатки разума, однако, пытались возражать: Егор ведь уже погиб, и думалось тебе об автомобильной катастрофе, а смерть настигла его совсем иначе.
Все было так, но измотанный бессонницей, голос этот был слишком слаб.

***

Прошло несколько дней наполненных тупой необъяснимой тревогой, тоской и безысходностью.
Не было никаких вестей о том, когда же, наконец, привезут домой, и похоронят Егора, и это рождало ощущение какой-то странной неопределенности.
Мне начинало казаться, что вся эта жуткая история с его гибелью - всего лишь плод моего больного воображения. Грешные, преступные фантазии, в которых, как в кривом зеркале уродливо отразилось мое желание наказать его за предательство.
Дни, как назло стояли удивительно мрачные, пронизанные хмурой сумятицей непогоды.
Но все имеет свой предел.
Однажды наступило утро, принеся с собой малую радость: впервые за последние недели природа улыбнулась промерзшему городу.
И небо вмиг преобразилось, наполнившись ярким голубым сиянием.
Исчезли, словно и не валялись так долго грязными пластами на крышах домов, унылые бледные тучи, и все засверкало в лучах воссиявшего в прозрачной лазури солнца.
Даже грязный снег казался теперь россыпью крошечных бриллиантов, а серые лужи - осколками волшебного голубого зеркала, оброненного кем-то неловким на небесах.
Грех было сидеть в пустой и какой-то утлой, как вдруг показалось мне, квартире в такой день и облачившись в легкое нарядное пальто, из гардероба, который приволокла из прошлой жизни, я, слегка "почистив перышки", выпорхнула на улицу.
Купленное в Париже пальто было, конечно легковато, рассчитано на парижские зимы, но прохлада яркого солнечного дня была приятной и бодрящей.
Гуляла я долго и с удовольствием.
Уличные прохожие отнюдь не казались мне монстрами, некоторые лица были приветливы и встречались даже улыбки. Возможно, на них тоже действовала погода, а возможно, мое настроение раскрасило улицу совсем в другие тона.
Я заглянула в маленькое кафе на Чистых прудах и с удовольствием выпила там кофе, а потом, подумав немного и, решив, что сейчас это будет как раз то, что надо - еще и кофе с коньяком. По телу немедленно разлилось приятное тепло, и в голове закружились мысли самые радужные, словно и не было минувшей ночи, а если и была она вместе со всеми своими страшными фантазиями, навеянными бессонницей, то давно уж растворилась в вечности, потому что сменивший ее день, клонился к закату.
Надо было отправляться восвояси: скоро с работы должна была возвратиться Муся. Ее мое отсутствие могло расстроить и даже напугать.
Я не без сожаления спросила у бармена счет.
Дорога домой не заняла много времени, окна моей квартиры выходили, аккурат, на теремок метро " Чистые пруды"
Лифт оказался занят, и, судя по весьма отдаленному металлическому лязгу, неизменно сопровождавшему черепаший ход старой, расшатанной кабинки, находился на одном из верхних этажей.
Долгое ожидание было сейчас выше моих сил: коньяк продолжал действовать и созидательная била во мне энергия ключом..
Понятно, что ждать лифта я не стала.
Не скажу, чтобы крутые лестничные пролеты давались мне так уж легко, дом бы старый, и между каждым этажом их было целых два, причем ступенек в каждом было изрядное количество. Словом, уже на площадке третьего этажа взятый изначально спринтерский темп подъема был мною существенно снижен. Но отступать я не собиралась, тем более, что кабинка лифта, похоже застряла на верхнем этаже, либо ее сознательно удерживали, дожидаясь кого-то, завозившегося на выходе из квартиры.
Так бывает довольно часто. И всякий раз, поступая подобным образом, ты мысленно оправдываешься перед теми, кто возможно нетерпеливо поглядывает наверх в ожидании лифта: "Ничего страшного, каких-то пять секунд. Подождут".
Когда же в ситуации ожидающего оказываешься сам, реакция, понятное дело, бывает прямо противоположной: " Что за наглость, черт побери! " мысленно отчитываешь ты соседей - эгоистов.
Сейчас, однако, мне было не до соседской наглости.
До дверей квартиры оставалось миновать каких-то два лестничных пролета, но именно они, как водится, казались самыми крутыми и протяженными. Я карабкалась с трудом передвигая ноги и переводя дыхание: сказывалось сидение и лежание стуками, тело совсем отвыкло двигаться, и мне пришлось даже вцепиться в перила, чтобы облегчить себе муки подъема.
Однако, именно то обстоятельство, что передвигалась я теперь крайне медленно, давало и некоторые преимущества: я отчетливо слышала все звуки, которые раздавались в пустом подъезде.
И в ту минуту, когда свинцовые ноги мои, вступили на ступеньку последнего лестничного пролета, в гулкой тишине подъезда отчетливо раздался звук аккуратно открывающейся двери.
В самом этом факте не было бы ничего странного, если бы звук не раздался прямо над моей головой.
Это означало, что аккуратно открылась изнутри дверь именно моей квартиры.
Я замерла так, и не переступив ступень, и затаила дыхание, вернее, я вообще перестала дышать, потому что в гулкой тишине подъезда шумное, сбившееся дыхание должно было разноситься как минимум на несколько этажей.
Наверху, тем временем, тоже воцарилась тишина.
Однако в этой тишине отчетливо ощущала я чужое присутствие.
Кто-то, отворивший мою дверь изнутри, тоже замер, прислушиваясь. Я превратилась в каменное изваяние: дышать мне вовсе не хотелось, словно организм мой, так же осознав грозящую нам опасность, решил некоторое время продержаться на внутренних резервах.
Этот раунд я выиграла.
Тот, кто затаился наверху, оказался менее терпелив или осторожен. Я совершенно отчетливо услышала, чьи-то шаги, смягченные моим резиновым ковриком с надписью по - английски "Добро пожаловать! ", потом звук столь же аккуратно закрываемой двери. Особенно отчетливым был щелчок захлопнувшегося замка.
А потом пришелец и вовсе утратил осторожность.
Шаги его зазвучали громко и отчетливо.
Однако, он спешил, он очень спешил, потому что над моей головой тяжело протопали чьи-то ноги, бегом поднимающиеся на верхний этаж. Потом, с оглушительным лязгом захлопнулась дверь лифта - теперь было ясно, для кого держали кабинку на верхнем этаже и в чьей квартире кто-то "завозился".
Лифт, между тем, медленно потащился вниз.
Я не раздумывая ни секунды, присела, упершись коленом в ступеньку лестницы, чтобы из окошка проезжающей мимо кабины, меня невозможно было увидеть.
Тем самым, я, правда, лишала и себя возможности разглядеть тех, кто спускался в лифте, но в ту минуту это занимало меня менее всего.
Кабинка, скрипя и раскачиваясь, проплыла мимо меня и долго еще ползла вниз, однако, пока не достигла первого этажа, не лязгнула открывающаяся дверь, не захлопнулась она тут же с потрясающим грохотом, в котором потонули шаги, вышедшего из лифта человека или людей, я оставалась неподвижна и, честное слово! - бездыханна.
В подъезде снова царила тишина, не нарушаемая теперь ничем: злополучная кабинка мирно застыла на первом этаже, не издавая никаких звуков.
Я глубоко воздохнула, впервые за все то время, что продолжалась эта фантасмагория, и оцепенение постепенно сползло с меня, как сползает густая пена с намыленного тела под упругими струями душа.
Для начала я поднялась во весь рост, но еще несколько секунд стояла прислушиваясь, прежде чем, начала - нет, еще не двигаться! - пока только размышлять.
Первой затрепетала в голове пугливая мысль немедленно мчаться вниз и бежать прочь от собственного дома, вдруг превратившегося в опасную ловушку.
Однако, с ней я совладала.
" В любом случае, кто бы он ни был, его уже там нет. Он ушел, вернее, убежал и вряд ли кого-то оставил в квартире. - Сказала я себе и мое второе я, то, которое запаниковало, со мной согласилось - В то же время, он вполне может ошиваться где-то поблизости и неизвестно, как поведет себя, увидев, как я опрометью вылетаю из подъезда. "
Трусливое "я" снова не стало возражать.
Выходило так, что намного безопаснее сейчас подняться в квартиру, запереться изнутри на задвижку, обследовать все углы и закоулки, понять, что произошло ( в то, что меня ограбили почему-то верилось не очень - кроме груды неумолимо выходящих из моды тряпок, брать в моем доме было нечего ) и уже потом начинать действовать.
Звонить в милицию, Мусе. Собственно, больше звонить было некуда. Разве что, в пожарную охрану, если неизвестный пришелец вдруг решил подпалить мою квартиру.
Мысль о пожаре, хотя и абсурдная, заставила меня перейти, наконец, от размышления к действиям.
Решение было принято. Я мужественно преодолела последний лестничный пролет и, оказавшись перед собственной дверью, внимательно огляделась.
Ничто не говорило о чужом присутствии. Да и что, собственно, могло о нем говорить? Окурки и пепел случайно остаются на месте преступления только в плохих детективах, а различать отпечатки пальцев невооруженным глазом я не умела.
Квартира встретила меня привычной расслабляющей тишиной, в которую сливались урчание холодильника, громкое тиканье часов с кукушкой и мерный стук капель, сочившихся из крана на кухне, починить который все не доходили руки.
Я медленно обошла всю ее, вдоль и поперек, и это не заняло много времени - квартира моя была совсем небольшой, а скорее - маленькой. К тому же, все закутки, где в принципе, при желании можно было бы затаиться, известны мне были лучше, чем кому-либо.
Теперь я была совершенно уверена в том, что в квартире никого нет.
Еще некоторое время потребовалось, чтобы убедиться, что все вещи представляющие собой относительную ценность, были на местах, И вообще - ни к чему в доме не прикасались чужие руки.
В этом смысле память моя никогда меня не подводила: я с абсолютной точностью запоминаю положение вещей, и малейшее их смещение не может ускользнуть от моего внимания.
В детстве я закатывала целые истерики, если замечала, что кто-то трогал мои игрушки, ибо росла ребенком довольно капризным и жадным.
Позже, мои телевизионные коллеги, быстро отказались от привычки копаться на моем столе в поисках чистых кассет или вдруг потребовавшихся бумаг. Я неизменно засекала вторжение и устраивала разнос.
Однако, чаще всего мы ссорились с Егором, который мог бесцеремонно сунуть нос в мой компьютер, порыться в моих ящиках, просто так, любопытства ради, перебрать мои бумаги и даже вещи. В конце концов, это даже превратилось в некую игру, хотя ругалась я совершенно всерьез. Ему же становилось просто интересно, хоть раз провести меня, и вторгаясь на мою территорию, будь то кабинет, туалетная комната или салон машины, он пытался, перебирая вещи, оставлять их строго на тех местах, где они находились.
Однажды, он признался, что даже помечал расположение некоторых предметов практически неразличимыми карандашными штрихами или точками. Однако все эксперименты его заканчивались одинаково - я обнаруживала вторжение и начинала злобно ругаться.
Выходило, что повода для беспокойства не было, и злую шутку со мной опять сыграли мои не совсем, как мягко выражается Муся, здоровые нервы.
Не было никакого вторжения.
А если кто и хлопал дверьми и топал ногами, так это был кто-то из соседней квартиры. Старые мои соседи продали ее, в квартире, который месяц шел ремонт. И мало ли у кого из рабочих, какая возникла нужда держать кабинку лифта этажом выше, а потом, тяжело топая мчаться наверх, чтобы уже на лифте спуститься вниз. Со стороны такое поведение казалось, конечно, не очень логичным. Но кто, скажите мне, способен до конца постичь логику строительных рабочих, выходцев, то ли из Украины, то ли из Молдовы?!
Словом, теперь надо было успокоиться и признать, что история с рекламным фото повторилась, изменен был только сюжет, переписаны роли второго плана, но главная героиня оставалась прежней.
Это была, разумеется, я.
И автора никак нельзя было заменить. Ибо автором выступало мое прогрессирующее безумие.
Не раздеваясь, в своем нарядном парижском пальто и высоких, в тон ему сапогах, я легла на кровать поверх одеяла и собралась поразмышлять на эту невеселую тему.
Хотя уверенности в том, что теперь я вообще способна здраво размышлять о чем-либо у меня, откровенно говоря, не было.
Однако, развить эту скорбную мысль было не суждено.
Что-то, поначалу неуловимое, все настойчивее привлекало к себе мое внимание. Оно металось как охотничий пес, близко чующий дичь, но еще не взявший след. Метания, впрочем, продолжались недолго, стоило сигналу, который привлек к себе внимание, достичь поверхности сознания.
Оно определило его моментально.
Запах!
Мысль вспорхнула в голове стремительная и удивительно ясная.
Я быстро села на постели и втянула носом воздух.
Этот запах!
Но значительно слабее.
Я снова легла, уткнувшись носом в подушку. Здесь запах был совершенно отчетливым.
Я не спутала бы его с миллионом других ароматов. С завязанными глазами, я узнала бы его, даже если передо мной распахнули разом сотню флаконов с самыми изысканными и редкими ароматами.
Потому, что это был запах одеколона, которым целых семь лет пользовался Егор.
Потому что, я сама нашла и выбрала для него этот запах в самый первый год нашей жизни, когда не несколько дней он привез меня в Париж " посмотреть, как цветут каштаны".
Разумеется, мы не только глазели на каштаны, но совершали набеги на знаменитые бутики " золотого треугольника", который образуют, пересекаясь, три самые знаменитые в мире моды улицы Парижа.
Именно там, на авеню Монтень, он, как всегда бесцеремонно оторвал меня от любезной француженки в отделе женской одежды, с которой мы оживленно обсуждали преимущества последней коллекции Карла Лагрефельда, одновременно отбирая подходящие для меня экземпляры из этой коллекции, и почти насильно уволок в отдел парфюмерии Здесь на прилавке выставлено было по меньшей мере двадцать благоухающих флаконов, над которыми высилась ослепительная блондинка, беспрекословно предоставившая нахальному русскому клиенту, самонадеянно пожелавшему, как потом рассказал мне Егор, ознакомиться со всеми мужскими ароматами от "CHANEL", такую возможность.
В тот первый наш год, я была удивительно послушна его воле.
Как пластилин в его сильных руках я принимала то ту, то иную форму, при этом не испытывая не малейшего неудобства, напротив - плавясь от счастья быть полезной и служить ему.
Тогда, мгновенно позабыв обо всей новой коллекции Карла Лагрефельда в целом, да и ( простите, маэстро! ) о самом кутюрье, как таковом, я немедленно превратилась в профессионального " нюхача", и неспешно, со знанием дела приникла к тонким бумажным полоскам, которые, одну за одной, протягивала мне парфюмерная блондинка.
И я нашла.
Это был десятый, а, быть может, пятнадцатый, по счету аромат. По крайней мере, у меня уже начинала кружиться голова от обилия запахов, и все они постепенно сливались в один, совершенно отвратительный и все более невыносимый, когда вдруг в этой какафонии, прозвучала чистая, выпорхнувшая из общего хаоса, нота.
- Это! - сказала я, сжимая тонкую полоску бумаги так, словно блондинка собиралась отнять обретенное мною сокровище.
- О! - одобрительно протянула блондинка. Она была вполне довольна. - Мои комплименты, мадам. Это не простой аромат. Это прафюм "ot couture" - высокой моды. У вас будет только одна проблема: приобрести его можно только в Париже.
- Никаких проблем! - жизнерадостно отозвался Егор. Просто мы будем летать в Париж за одеколоном.

***

Блондинка восхищенно развела руками.
Егор, тем временем, соизволил все же вдохнуть выбранный мною аромат.
Глаза его стали вдруг серьезными: он всегда чувствовал настоящее.
- Да - сказал он с некоторой долей удивления, - Попала. Это то, что нужно. Абсолютное попадание. Это мое, вне всякого сомнения.

***

Мы покидали бутик " CHANEL'", купив, помимо вороха одежды, шляпок и сумочек, еще и целую упаковку, а, попросту говоря - ящик, одеколона "ot couture", чем повергли персонал прославленного Дома в полный и абсолютный шок.
Такого не позволяли себе даже арабские шейхи.
Покупки доставили этим же вечером в наш номер в отеле " Dе Crillon" с огромным букетом цветов " pour madame" и бутылкой довольно приличного коньяка - "pour monsieur ". В прилагаемом письме директрисса по продажам "
pret - a - rorte " дома " CHANEL" выражала надежду, что в нашем лице Дом обрел постоянных клиентов.
Она не ошиблась.
И хотя ящика одеколона хватило надолго, он все же однажды закончился, и мы снова, как и обещал, Егор полетели в Париж.
Разумеется, мы летали в Париж и по другим поводам, и каждый раз не обходилось без покупок, но, решив однажды, Егор оставался верен слову - за одеколоном мы летали специально, приобретая каждый раз целую упаковку.
Во время третьего нашего "одеколонного" набега, директрисса, которая теперь была для нас почти родным человеком в Париже, предложила организовать доставку редчайшего одеколона в Москву, персонально monsieur Краснову.
Егор возмущенно отказался. Она посягнула на его личный, придуманный и исполняемый только им ритуал.
В тот день, когда, из окна нашей спальни я привычно смотрела на сияющий черным глянцем лимузин Егора, привычно отъезжающий от парадного крыльца, и в сознание мое неожиданно бухнулась тяжелая, мрачная и неотвязная мысль " Я вижу его в последний раз", в коробке оставался один-единственный флакон одеколона.
Мысль я легкомысленно прогнала, и потихоньку начала готовиться к очередному короткому визиту в Париж.
Визит, как известно, не состоялся.
Но почему-то в душе я была уверена, что, сменив меня на " другую женщину", Егор сменит и одеколон.
Не знаю, откуда взялась эта уверенность.
Оснований усомниться в порядочности бывшего мужа теперь у меня было предостаточно. Так почему он должен проявлять порядочность даже щепетильность в такой мелочи?
"Подумаешь, одеколон, выбранный брошенной женой. Ну и что? Жена надоела, а одеколон - нет. В конце концов, я к нему привык и это моя традиция - летать за одеколоном в Париж. "
Он вполне мог рассуждать так.
Более того, подобное рассуждение было вполне в его духе.
Все так.
Но отчего - то жила во мне эта странная уверенность: теперь он пользуется другим одеколоном.
Скажу больше, история с одеколоном была столь ярким и счастливым некогда моим воспоминанием, что, размышляя о многом, что соединяло нас, уже после того, как Егора не стало, я несколько раз думала и о нем, об этом редком одеколоне. И была среди этих мыслей одна, ее я помнила точно.
" Никогда больше не услышу я этого аромата - подумала я, - нога моя не ступит больше на авеню Монтень, и уж тем паче не переступит порога бутика "
CHANEL", даже если снова попаду в Париж. "
Почему?
Да потому, что там, с галльской непринужденностью, подавая в примерочную очередной костюм, могут вскользь заметить, что странный monsieur который покупал одеколон " ot coutur" целыми упаковками, еще пару раз совершал свои умопомрачительные набеги, правда, в компании с другой дамой. А потом и вовсе куда-то пропал.
И вот теперь, спустя полгода года с того дня, когда я последний раз вдохнула этот горьковатый, тонкий аромат, прикоснувшись к щеке Егора, зашедшего в спальню поцеловать меня перед отъездом, я снова отчетливо ощущала его в своей пустой квартире.
Запах был слабым.
Различить его можно только лежа на кровати, а лучше - уткнувшись лицом в подушку, потому что источала его именно она.
Только она.
Одна во всем доме.
В то же время, мое изощренное внимание отказывалось признавать, что подушки касался кто - ни будь посторонний.
И все это вместе было совершенно невозможно, нереально, не укладывалось в рамки здравого смысла.
Всего этого не могло быть, просто потому, что никогда не могло быть ничего подобного.
Я взяла подушку и, прижав к лицу, глубоко вдохнула.
Горький аромат парижского одеколона ощущался по-прежнему отчетливо.

***

В прихожей раздалось чуть слышное звяканье ключей: как всегда бесшумно возвращалась с работы Муся.
Я еще несколько секунд посидела, сжимая в объятиях подушку, привыкая к запаху и ощущая его все менее отчетливо.
Когда горький аромат стал почти неразличим, я аккуратно положила подушку на место и, тихо поднявшись с постели, вышла в прихожую.
- Ты только что вернулась? - Муся с удивлением оглядывала мой яркий уличный наряд - Да. Минут за пять до тебя.
- Странно, я минут десять толкалась возле лотков. Хотела купить какой - ни - будь фильм - посмотреть вечером, а тебя не заметила, хотя ты такая яркая сегодня. Не простудишься? На улице обманчиво: солнце светит, но до весны еще далеко - Нет. Я просто прошлась по бульвару несколько кругов - и обратно. Ты потому меня и не видела, что уткнулась в лотки у метро.
- А-а! Ну, понятно. Как ты, в порядке?
- В полном - Ну и слава Богу! Давай ужинать. Потом фильм посмотрим. Вроде неплохой. Иди переодевайся... И как ты только ходишь на таких каблуках?

***

Я охотно демонстрирую - как, бодро удалясь к себе в комнату переодеваться.
Именно в эти минуты во мне окончательно созревает решение: я не стану рассказывать Мусе о сегодняшних происшествиях.
Просто потому что я совсем не уверена в том, что все это происходило на самом деле.

***

Вечер, как ни странно сложился совершенно обычно: с тихим, неспешным ужином на кухне, плавными разговорами ни о чем.
А после мы преступили к просмотру фильма, приобретенного сегодня Мусей на лотках у метро.
Фильм, по крайней мере, если судить по названию, был вполне в Мусином вкусе, впрочем, за полтора года она сумела привить свои пристрастия и мне.
Муся любила все мистическое, связанное непременно с действием каких-то неведомых высших сил.
Разумеется, это были не пошлые страшилки с выскакивающими из гробов покойниками и летающими над спящими городами вампирами.
Нет, Муся всегда, было ли это видео или новый роман, выбирала произведения тонкие, пронизанные мистикой, как легким туманом бывает пронизан вроде бы яркий осенний день.
Это были, бесспорно, красивые веши, с красивыми героями, живущими красивой жизнью, но в этой жизни все складывалось каким-то странным, загадочным образом, мистические события вплетались в ее живую ткань почти незаметно и очень органично.
Там были старинные замки и усадьбы слегка тронутые тлением, мебель в их огромных залах была задрапирована чехлами, как саванами, а зеркала хранили в своих мерцающих глубинах отражения людей, давно покинувших этот мир.
Старинные заброшенные парки пронизаны были туманными аллеями, в конце которых, еле различимые, являлись героям странные расплывчатые силуэты, а если случался в таком парке пруд, давно не чищенный и затянутый у берега зеленой каймой ила, то темная толщь его вод непременно хранило чье-то мертвое тело.
Определенно, вкус у Муси был, хотя и несколько специфический.
Мне оставалось только удивляться, как умудряется она в пестром многообразии книжных развалов и видео рынков, распознать именно то, что ей надо, однако она практически никогда не ошибалась.
Этот фильм назывался " Приведение" и, если судить беспристрастно, то на фоне тех изысканных творений, которым обычно отдавала предпочтение Муся, он, пожалуй слегка проигрывал.
Не было в нем тонкой недосказанности и странных метаморфоз, суть которых так и не прояснялась до конца, от чего возникало ощущение, что мир прочитанного или увиденного каким-то образом слился с миром реальным.
От этого становилось немного страшно, но все же хотелось дождаться финала и стать его участником, пусть даже и, пережив несколько пугающих минут.
В этом смысле нынешний фильм был, без сомнения, слишком прост и схематичен.
Душа погибшего от рук убийцы, мужчины, не желает покидать этот мир, ибо в нем осталась любимая им женщина, и она остро нуждается в защите. На протяжении фильма, лишенный плоти призрак, предпринимает титанические усилия, чтобы оградить свою любимую от грозящей опасности и, одновременно каким - либо образом дать ей понять, что он рядом и хранит ее покой. В финале он добивается своего: уничтожает врага, последний раз является любимой, которая только теперь понимает, кому обязана жизнью, и возносится на небеса с чувством выполненного долга, оставляя женщину, в светлой грусти, любви и надежде, что рано или поздно они обретут друг друга.
Однако на меня фильм вдруг подействовал совершенно неожиданным образом.
Собственно, ничего неожиданного в этом как раз не было, скорее наоборот.
Но в те минуты я оказалась не в состоянии анализировать свои чувства и эмоции. Они просто захлестнули пустоты моей души и неожиданно разбушевались там.
В герое фильма, я, конечно же, немедленно увидела Егора, а главную героиню, разумеется, отождествила с собой.
История выписывалась наивная, детская, не дотягивала она даже до хорошей сказки.
Но душа моя наполнялась ее содержанием, как живительной влагой.
Сердце щемило от жалости к себе и нежности к Егору, который оттуда из своего небытия простирает мне руку помощи.
Я даже не заметила, что плачу, однако, тихие слезы мои немедленно привлекли внимание Муси.
Тихо щелкнул выключатель, вспыхнула настольная лампа, в лучах которой рассеялся полумрак комнаты.
Муся, приподнявшись на локте, со своего дивана тревожно вглядывалась в меня.
- Что с тобой?
- Все нормально. Гаси свет. Давай смотреть дальше.
- Нет, погоди. - Она торопливо шарила рукою вокруг себя в поисках телевизионного пульта, и, обнаружив его, наконец, тут же выключила магнитофон.
- Ну, зачем? - искренне возмутилась я. Грубо оборвана была пусть примитивная, но уже моя сказка.
- Господи, я сразу должна была сообразить. - Муся вроде бы и не слышала моей реплики. Я для нее снова была больной, и в эти минуты она упрекала себя за неверно выписанное лекарство. По крайней мере, прозвучало все именно так.
- Включи, пожалуйста, фильм - предприняла я еще одну попытку вернуться в свою сказку.
- Погоди. Сначала успокойся.
- Хорошо. - Я послушно вытерла слезы. - Успокоилась. Теперь включи фильм - Погоди еще минутку. Мы его, конечно, досмотрим, если ты настаиваешь.
- Я настаиваю - Но послушай. Ты же не станешь отрицать, что это очень слабый фильм?
- Это не имеет значения - Для чего? Для чего это не имеет значения? Для того, чтобы тебе опять начать свои нелепые фантазии? Вспомни, сколько мучений они приносили тебе?
Теперь же, это еще более нелепо, и глупо, потому что...
- Почему? Ну что же ты замолчала? Потому, что Егора нет на свете? Да? А ты уверена, что это значит, что его вообще нет? - Я почти выкрикнула эту фразу и остановилась, сама, испугавшись того, что только что произнесла.
Потому, что я впервые не только сказала, но и подумала об этом. И мысль эта очень многое, из того, что происходило со мной последние дни, вдруг осветила новым, совершенно иным светом. В этом свете бесследно растворялись все мои удушливые страхи, развеивались смутные, тягостные предчувствия, и мир обретал совсем иные очертания и краски Время замерло для меня. И прекратило существовать пространство. Идея, которая могла перевернуть всю мою жизнь, требовала немедленного распознания. Что она - истина в конечной инстанции или ложный сигнал, вспыхнувший в тумане моего больного сознания?
Я молчала, мучительно пытаясь найти ответ.
Некоторое время молчала и Муся, продолжая, приподнявшись на локте, внимательно наблюдать за мной.
Она первой нарушила молчание:
- Нет, не уверена. И никто не может быть в этом уверен. Но и жить исключительно этой верой - все равно, что заживо похоронить себя. Это безумие.
- Почему же, если никто ни в чем не может быть уверен?
- Именно потому. Потому, что никому не известно, на самом деле, что ожидает каждого из нас после смерти. Хочется верить, что не безмолвие, беспамятство, тлен? Да, хочется. Хочется верить, что близкие нам люди, покинувшие этот мир, не навсегда потеряны нами, что они где-то рядом и, возможно, в самый трудный момент смогут помочь. Ужасно хочется! Но никто не может утверждать этого стопроцентно. Да, с кем-то, когда-то, что-то такое происходило... Кому-то виделось что-то, кто-то ощутил нежданную помощь извне... И вроде бы... вроде бы... вроде бы... Смутные истории, воспоминания, дошедшие через третьи руки, мамины предчувствия и бабушкины вещие сны. Не более того. Не более! Верить можно сколько угодно. И верить полезно. Жизнь тогда не кажется такой уж безысходной и пустой. Я верю. И ты верь. Но жить только этой верой нельзя. Еще раз говорю тебе: это безумие!
- Да что именно - безумие?
- Не лукавь! Ты прекрасно понимаешь, о чем я. Сейчас ты плетешь для себя паутину опасного мифа. Ты пытаешься поверить в то, что, покинув этот мир, Егор, вдруг решит опекать и защищать тебя оттуда, из своего небытия.
Что он сможет и захочет это делать. Кстати говоря, да, и захочет!
- Добрая ты, Муся - Добрая. Лучше я сейчас сделаю тебе больно, чем буду спокойно наблюдать, как ты распаляешь свое больное воображение опасными фантазиями, а потом страдаешь потому, что они не воплощаются в реальность - Да с чего ты взяла, что я плету какие-то там паутины?
- Да с того, как ты уцепилась за этот дурацкий фильм. И ревешь, к тому же. Тут не надо быть ненавистным тебе психоаналитиком, чтобы понять ход твоих мыслей. Остановись. Это даже не красивая сказка. Это очень примитивная плохая выдумка, которая не заслуживает внимания. А уж тем более того, чтобы примерять к ней собственную ситуацию.
- Ну, хорошо, успокойся. В конце концов, это ведь не я купила эту кассету!
- Да, кассету купила я. И в том раскаиваюсь. Прости, что испортила тебе вечер. Ты по-прежнему настаиваешь на том, что бы досмотреть фильм?
- Нет, не настаиваю.
- Слава Богу!

***

Это был очень интересный диалог.
Вернее, внешне, он не был ничем примечателен.
Но кроме наших слов, звучавших в тишине пустой квартиры, имелось у него еще и внутреннее содержание.
И оно сильно отличалось от внешнего.
Впервые за полгода нашего совместного житья-бытья я откровенно лгала Мусе, потому что каждое слово, сказанное ею вызывало во мне волны протеста.
Они вскипали в моей душе, постепенно наполняющейся новым содержанием, но отчего - то не выплескивались наружу.
Мне ведь и раньше случалось не соглашаться с Мусей, и мы могли спорить часами, доходя до ссор и взаимных обид. Но сейчас некая внутренняя сила сдерживала волны моего несогласия, предоставляя им бушевать внутри.
И я лгала Мусе.
Ложь давалась мне на удивление легко, и нисколько не обременяла мою совесть.
Поверила ли мне Муся, я не знаю.
Мы мирно разошлись по своим комнатам, обменявшись ничего не значащими фразами.

***

Проснулась я от какого-то негромкого, но отчетливого различимого шума.
Сознание, которое как известно частично хранит бдительность и в во время сна, уже успело проанализировать характер разбудившего меня шума и сейчас услужливо выдало свое заключение: шум издавали падающие в гостиной предметы.
Я запоздало взглянула на часы: было без пятнадцати семь утра и, стало быть, Муся уже собирается на работу.
Однако ни разу за все полтора года нашей совместной жизни, она не потревожила мой сон не то что - шумом, слабым скрипом двери или тихим звяканьем чашки на кухне. Впрочем, она всегда, при любых обстоятельствах и в любое время суток перемещалась в пространстве бесшумно. Это было, пожалуй, самое удивительное ее свойство, разумеется, из числа свойств физических.
Об удивительных свойствах Мусиной души можно было рассказывать бесконечно.

Предыдущая страница 4 Следующая страница


5 Марина Юденич

Кроме того, сейчас Мусе было совершенно нечего делать в гостиной. Ее утренний маршрут по квартире пролегал между ее комнатой, ванной, кухней и прихожей.
Мне стало интересно, и, подражая Мусе, я постаралась бесшумно подняться с постели, миновать пространство своей комнаты, открыть дверь и для начала - просто выглянуть в коридор.
Маневр удался вполне, однако существенных результатов не принес: коридор был пуст, и, следовательно, если я хотела все же выяснить природу непривычного шума, ( а я хотела! ) необходимо было двигаться дальше, по возможности - столь же тихо, и желательно при этом не попасться на глаза Мусе.
На небольшой территории моей квартиры - задача была довольно сложной.
Однако мне повезло: коридор был пуст, а дверь в гостиную слегка приоткрыта. Оставалось сделать несколько шагов и, затаив дыхание, прильнуть к узкой дверной щели.
Сознание меня не обмануло: разбудившие меня звуки разнеслись по дому именно из гостиной, и это был, действительно, шум падающих предметов.
Книг.
Книги рассыпала Муся, причем с самой верхней полки книжного шкафа.
Сейчас она торопливо собирала их, ползая по ковру, и почти завершила эту работу, намереваясь, судя по всему, водрузить книги обратно.
" Интересно, что вдруг потребовалось ей из этих книг? " - подумала я, продолжая свое наблюдение На верхней полке традиционно стояли самые нечитаемые книги: старые справочники, путеводители, календари, - словом то, что раньше, без сожаления, сдавали в макулатуру, а теперь - непонятно было куда девать.
Выбрасывать книги на помойку у меня как-то не поднималась рука.
Ларчик, однако, открылся скоро и просто.
Собрав книги в аккуратную стопку, Муся, взобравшись на стул, водрузила их на прежнее место, однако, прежде чем расставить книги вдоль полки, она поместила в самой ее глубине еще один предмет.
Это была кассета с видеофильмом, яркая упаковка которой хорошо запомнилась мне вчера.
Упрятав, таким образом, кассету, Муся принялась аккуратно расставлять книги, а я, стараясь производить как можно меньше шума, отступила от двери гостиной и поспешно вернулась к себе под одеяло, на всякий случай, накрывшись с головой.
Днем я, конечно же, извлекла фильм из Мусиного тайника, и досмотрела его до конца.
Впрочем, это было уже лишним.
Фильм сделал свое дело, определив направление моих мыслей, а вернее - фантазий.
Я возвратила кассету на место, восстановив на книжной полке прежний порядок, и вечером встретила Мусю, как ни в чем ни бывало.

***

Следующие несколько дней не принесли с собой ничего.
Ровной, бесцветной чередой тянулись они, одинаковые, хмурые, наполненные ожиданием и тоской.
Утром одного из них телефонный звонок, бесцеремонно разорвал пелену моего сна.
Пока я, просыпаясь окончательно, вяло тянулась к трубке, звонки прекратились, а из прихожей, где стоял второй аппарат, раздались приглушенные звуки Мусиного голоса. Значит, она еще была дома и поспешила подойти к телефону, пока его настойчивые трели не разбудили меня.
Вероятнее всего, звонили ей, и я зарылась головой в подушку, надеясь подхватить обрывки нарушенного сна, однако спать мне сегодня уже не пришлось.
Скрипнула дверь моей комнаты: Муся тихо приоткрыла ее и застыла на пороге, не решаясь будить меня, хотя, очевидно, нужда в том была.
- Я не сплю - говорю я недовольным сонным голосом, одновременно садясь на кровати - Это тебя - Муся протягивает мне трубку и лицо у нее при этом и испуганное и растерянное одновременно.

***

В трубке знакомый женский голос, однако, спросонья я не могу сразу вспомнить, кому он принадлежит.
Впрочем, женщина на том конце провода, предусмотрительно избавляет меня от необходимости напрягать память, сразу же представляясь.
Звонит секретарь Егора.
- Я обещала держать вас в курсе событий. Так вот, сегодня тело Егора Игоревича, наконец, доставили в Москву. Столько держали... почти три недели прошло, но вот... вчера привезли... - она тихонько всхлипывает и продолжает говорить уже сквозь слезы - Похороны завтра. Сначала отпевание в церкви на Комсомольском проспекте. Знаете, возле метро, такая красивая, маленькая...
Еще бы мне не знать храма Николы в Хамовниках! Егор любил его более всех других храмов в Москве. В нем он крестился несколько лет назад, придя к этому решению самостоятельно и очень непросто. В этом храме собирались мы обвенчаться, но как-то вышло так, что не успели.
- Да, я знаю этот храм - Отпевание в двенадцать, потом похороны на Ваганьково - она совсем захлебнулась слезами, а у меня никак не находилось слов ее утешить, да и просто поблагодарить.

***

Ваганьково.
Конечно, ни на каком другом кладбище, Егор и не мог быть похоронен.
Даже в смерти он не изменил своей традиции - пользовать все самое лучшее.
Однако, не сам же он организовал себе место на Ваганьковском кладбище?
Впрочем, влиятельных друзей у него всегда было достаточно. Кто-то расстарался, исполняя свой последний долг. Собственно, это было справедливо.
Жизнь складывалась так, что Егору довелось хоронить не одного своего друга, и всякий раз именно он решал вопрос о выделении места на Ваганьковском кладбище.
Даже идиотская поговорка прочно сидела в его лексиконе: " Мы тебя похороним на Ваганьково" - отзывался он немедленно на чье - либо жалобное: "
Я этого не переживу" или " Скорее я сдохну, чем... ".
Теперь на Ваганьково хоронили его.
- Вы придете? - совладала, наконец, с душившими ее рыданиями женщина, рискующая общаться со мной в той ситуации, которая сложилась в их офисе и наверняка еще более обострилась в эти дни.
- Не знаю - честно ответила я - Но почему? Вам некого бояться и стесняться нечего Мне кажется, вы обязательно должны прийти...
- Я подумаю. Спасибо вам.
- Пожалуйста. До свидания - она положила трубку, по-моему окончательно разочаровавшись во мне, и сожалея о том, что вообще позвонила.

***

Мне было жаль ее доброго ко мне отношения, теперь очевидно утраченного, но опущенная на рычаг трубка избавляла мне я от необходимости что-то говорить и объяснять ей.
Однако оставалась еще Муся, и от нее нельзя было отгородиться простым движением руки, опускающей трубку.
Она ждала объяснений.
И ожидание ее было настолько напряженным, что лицо покрыла непривычная бледность, а глаза превратились в крохотные поблескивающие гвоздики, каждый из которых вонзился в меня до самой шляпки.
Не могу сказать, что мне доставляло удовольствие мучить Мусю, но и пускаться в подробные объяснения, которых она ожидала так требовательно, я была не в состоянии.
Однако, молчать далее было невозможно.
- Звонили из офиса Егора - Я знаю, она представилась. И - что?
- Его тело привезли в Москву.
- Понятно. И что теперь?
- Ну что теперь? Теперь его будут хоронить - Когда?
- Завтра - Уже завтра?
- Да. А чего же ты хочешь? Он и так уже больше трех недель... - я замялась не в силах подобрать слова, определяющие столь длительное пребывание тела без погребения.
- Да, да... Это ужасно. Правда, ведь столько дней уже прошло с его смерти - Ну вот, теперь, наконец, похоронят, как полагается.
- Где?
- А как ты думаешь?
- На Ваганьковском?
- Конечно. Помнишь, он всегда сам приговаривал - Да, помню. Жутко даже.
- Да ничего жуткого, просто дурацкая была поговорка - И ты пойдешь?
- Нет - отвечая Мусе, одновременно, приняла это решение для себя. И совершенно точно знала, что оно будет неизменным. Более того, уже в эти минуты, я уверена была, что поступаю правильно и никогда не пожалею о том, что поступила именно так - Но почему? - изумление Муси было совершенно искренним и безграничным, но вместе с тем, я отчетливо различила в нем и некоторый отголосок облегчения. Мне он были хорошо понятен: в душе Муся была категорически против того, чтобы я появлялась на похоронах Егора. По ее разумению, это было непосильным испытанием для моей нервной системы. Однако, остановить меня, вздумай я все же отправиться на похороны, она бы не смогла, да, возможно, что не стала бы и пытаться. В конце концов, она не имела права лишить меня возможности последний раз взглянуть на Егора и сказать ему последнее " прости". Это было бы слишком жестоко. Теперь Муся испытала огромное облегчение, однако, она не очень верила в искренность моих слов, и это немедленно отразилось на ее лице. В состоянии сильного волнения, Муся, как правило, прекращала контролировать свою мимику, и тогда ее полное невыразительное обычно лицо говорило много больше того, что заключалось в словах.
- Не знаю. Просто я не хочу туда идти. И все.
- Что ж, возможно ты и права. Если хочешь, пойду я. Это никого не удивит, мы же были знакомы и...
- А зачем? - довольно бесцеремонно перебила ее я - Ну... Не знаю. Чтобы посмотреть, как там все будет, и вообще...
- Что вообще?
- Вообще, я хотела бы проститься с Егором...
- От нас двоих, ты это хочешь сказать?
- Ну, в общем, да. Хотя, звучит, наверное, странно.
- Да нет. Много происходит странного, так что это вполне нормальное желание. Иди, конечно, если хочешь. В конце концов, ты же действительно знала его, и вовсе не должна спрашивать у меня разрешения.
- Нет, но я не хочу делать что-то, что будет неприятно тебе - Да нет же, говорю тебе. Почему мне должно быть неприятно? Иди.
Честное слово, я совершенно нормально к этому отношусь. Это завтра. В двенадцать - отпевание, потом - похороны. Потом. наверное, поминки в каком - ни - будь ресторане из крутых.
- Ну ладно, мы еще поговорим об этом вечером, а то я уже опаздываю.
- Счастливо. - желаю я Мусе совершенно искренне и испытываю облегчение, когда дверь моей квартиры, наконец, закрывается за ней.

***

Телефонным звонкам сегодня, видно, определено судьбой, играть в моей жизни самые фатальные роли.
Очередная трель настигает меня на кухне, где я вяло пытаюсь завтракать.
На том конце провода - снова женский голос, но на этот раз совершенно точно, мне незнакомый, молодой и приветливый.
Барышня называет мое имя и уточняет, по прежнему ли этот телефонный номер принадлежит мне.
Я подтверждаю и то, и другое.
Тогда совсем уже весело, словно оба эти обстоятельства очень ее обрадовали, невидимая собеседница сообщает:
- Вас беспокоит компания "Инфорс". Меня зовут Людмила, я менеджер службы сервиса. Мы получили ваше сообщение о возобновлении контракта и подтверждение о переводе денег на наш счет, и рады снова быть вам полезны.
Подключение уже состоялось, и я звоню сообщить вам об этом. Если вы захотите изменить какие-то параметры того договора, который был подписан вами ранее или реквизиты своего почтового ящика в системе электронной почты, то сделать это можно самостоятельно, зайдя с нашей главной страницы на сервер статистики любое время. Если у вас возникнут еще какие - ни будь вопросы, то их можно адресовать службе сервиса, к нам на сервер тоже можно зайти с главной страницы - бодрый молодой голос звучал так, словно моя собеседница читала текст инструкции, лежащий перед ее глазами или выученный наизусть, что, вероятнее всего, так и было.
Перебить ее, чтобы задать вопрос или вставить реплику казалось невозможным, так механически четко и безостановочно выговаривала она положенные слова.
Я решила дослушать их до конца, хотя вопросов у меня возникло великое множество.
Собственно, вопрос был один, поскольку все остальное стало мне ясно уже на второй фразе, которую весело пробубнила сотрудница службы сервиса по имени Людмила.
" Инфорс" был крупнейшим интернетовским провайдером, по крайней мере, года три назад, когда Егор, шагая в ногу со временем, увлекся дебрями всемирной паутины.
Именно тогда все компьютеры, имеющиеся в нашем доме, включая мой персональный, были подключены к интернету, мы обзавелись десятком электронных адресов, одни из которых был закреплен лично за мной.
И погружение в виртуальный мир началось.
Откровенно говоря, поначалу паутина затянула меня в свои сети достаточно крепко, и я часами просиживала за компьютером, осваивая все новые и новые пространства и возможности Более всего увлекли меня виртуальные покупки, и совершенно обалдевшая, с красными как у кролика глазами, я вскакивала с постели ночью и мчалась к компьютеру, что бы во время сделать ставку в интернет - аукционе и выиграть в острой борьбе какой-ни-будь антикварный кувшинчик у собирателя древностей из Санкт - Петербурга.
Некоторое время я развлекалась, посещая интернетовские "чаты" - странички, на которых народ общался друг с другом на прямую, в интернете это красиво называлось " в режиме on-lain ".
Штука был на первый взгляд захватывающая.
Ты был невидим, неслышим и, следовательно, мог, представляясь, кем угодно, общаться с огромным количеством людей, находящихся в самых разных концах планеты.
Люди эти, естественно, также как и ты, могли называть себя как угодно и что угодно про себя рассказывать.
Особая прелесть была в том, что никто ни про кого не знал правды и никогда не смог бы узнать.
Поэтому позволить себе можно было все.
И позволяли.
Довольно быстро я убедилась, что добрая половина "чатов", чему бы они изначально не посвящались, сводиться к банальному " сексу по интернету", где каждый пытался реализовать свои сексуальные фантазии, подыскивая подходящего партнера.
Наверное, для людей имеющих проблемы с плотскими забавами, это был блестящий и самый оптимальный выход.
Я даже прочитала где-то, что "чаты", по - русски говоря - болталки, остановили не одного маньяка, удерживая его в паутине уникальной возможностью подробно сообщать всему миру о том, что он хотел бы совершить в действительности, обнаруживая при этом еще и виртуальных партнеров - единомышленников.
Вероятно, все это было так.
Но меня пара экспериментов в части виртуального общения со слишком уж навязчивыми партнерами, один из которых в финале признался, что он - женщина, как-то не вдохновили, напротив., вызвали довольно брезгливое чувство и желание немедленно принять ванну.
Постепенно мне наскучила фантасмагория, где все обманывают всех, и я стала обходить "чаты" стороной, находя для себя в паутине новые развлечения.
Что же касается электронной почты, то ей, в отличие от Егора, составившего даже некую классификацию своих корреспондентов, в соответствии с которой каждой категории был известен электронный адрес, заведенный специально для общения с ней, я своим почтовым ящиком пользовалась нечасто.
В основном " мылили " ( то есть слали сообщения, e-mail, а по-русски - " мыло" ) в него партнеры по интернет - шопингу.
Друзья же мои в ту пору еще не были настолько продвинуты, и предложение переслать мне что-ни-будь электронной почтой прозвучало бы для них в лучшем случае малопонятно, в худшем же - просто оскорбительно.
Однако, все эти воспоминания не имели ни малейшего отношения ко дню сегодняшнему.
Сразу же после того, как мы расстались с Егором, я сообщила провайдеру, что более не нуждаюсь в его услугах и, само собой, с той поры не заплатила за них ни копейки.
Очевидно, что и Егор не стал платить за меня в рамках общего своего контракта с фирмой. И моя связь с виртуальным миром прекратилась.
Теперешний звонок бойкой представительницы компании, мог быть только ошибкой, о чем я и собиралась сообщить ей, как только она отбарабанит заученный текст.
Наконец, это свершилось, голос на том конце провода облегченно вздохнул и с чувством выполненного долга затих, ожидая ответной реакции - Боюсь, что произошла какая-то ошибка - начала я как можно любезнее.
Но энергия службы сервиса, похоже, была неисчерпаема - Никакой ошибки. Я проверила все реквизиты по прошлому контракту. И деньги поступили на счет. Везде указано ваше имя и даже домашний телефон на случай, если возникнут вопросы с подключением. Это ведь ваш телефон, не так ли?
- Телефон мой, но я не писала никаких писем и уж тем более не платила денег.
- Но тогда, возможно, это сделал кто-то от вашего имени? - службу сервиса не так-то легко было сбить с толку.
- Не поставив меня в известность?
- А почему - нет? Может, вам хотели сделать сюрприз? - она определенно не намерена была сдаваться и признавать, что кем-то в их замечательной компании была допущена ошибка. Молодец, девчонка, она начинала определенно мне нравится! Кроме того, в словах ее была некоторая логика. А вдруг и вправду кто-то решил порадовать или удивить меня. Возможно, разыграть?
Вокруг сейчас творилось столько странностей! И я сдалась.
- Ну, хорошо. Что сейчас требуется от меня?
- Абсолютно ничего! Включайте компьютер и развлекайтесь в виртуальном пространстве. Спасибо, что воспользовались услугами нашей компании. - последние слова она снова проговорила совершенно механическим голосом, словно энергичную, слегка настырную девицу на том конце провода быстренько заменили стандартным роботом - автоответчиком, из тех, что доводят вас до белого каления самой любимой своей фразой: "Ждите ответа...!"

***

Мне же теперь ждать было нечего - напротив, нежданно - негаданно предо мною раскинулось поле деятельности, при желании, весьма активной.
Кто бы ни сыграл со мною эту шутку, он совершил это с какой-то целью, и, следовательно, рано или поздно проявит себя.
Впрочем, наступления этого времени можно было не ждать, а заняться поисками анонимного благодетеля немедленно - вот тебе и занятие, причем довольно нетривиальное.
Я поспешила в гостиную, служившую мне одновременно и кабинетом, в ту пору, когда необходимость в кабинете у меня была.
Там, под ворохом старых газет и журналов, пылилась моя старенькая "Сонька", теперь уже допотопной модели, потому что приобретена была еще в бытность мою телевизионной дивой. Однако, полагаю, верная " Сонька" пребывала все еще в рабочем состоянии, потому что полгода назад, когда я забирала ее из того дома, вместе со своими книгами, рукописями, фотографиями и прочим кабинетным хламом, работала исправно.
А с той поры ничья рука не тревожила ее потрепанной клавиатуры, половина русских букв на которой благополучно отклеилась и потерялась, отчего печатая текст или трепясь с кем - ни-будь в интернетовской болталке я постоянно смешивала русские буквы с латинскими, и слова выходили смешными уродцами.
Компьютер оказался на месте и приветливо пискнул, радуясь, что о его существовании вдруг вспомнили, радушно засветился синим маленьким монитором - словом выразил полную готовность преданно служить мне и в дальнейшем.
С непривычки я провозилась много дольше обычного, но минут через двадцать виртуальный мир снова распахнул передо мною свои объятия.
Почтовый ящик электронной почты был пуст, но в находился в полной боевой готовности, на случай, если вдруг кто-то решит завалить меня " мыльными" посланиями.
Словом, жизнерадостная девочка из службы сервиса оказалась настоящей, и все, сказанное ею, было чистейшей правдой.
Откровенно говоря, я сомневалась в этом до последней минуты.
Теперь сомнения рассеялись, и я в некотором смятении застыла возле монитора, механически заглядывая на полузабытые интернетовские адреса, краем глаза фиксируя знакомые картинки и помечая массу нововведений.
Однако, паутина не влекла меня, как прежде, и скоро я отключила компьютер, так и не погрузившись в ее лабиринты.

***

Время, между тем, пролетело удивительно быстро: близился вечер, а, значит, скоро появится Муся, как всегда, торопясь, потому что каждую проведенную мною в одиночестве минуту она неизменно вменяла себе в вину, сколько не пыталась я уверить ее обратном.
История, которую я поведала ей, повергла Мусю в шок.
Маленькие невыразительные глаза ее неопределенного цвета, обычно не выражающие ничего, кроме бесконечной доброты и всепрощения, теперь потемнели.
Бледные и осунувшиеся щеки вспыхнули багровыми пятнами нездорового румянца.
Даже голос Муси, когда дослушав мою историю до конца, она заговорила, не струился волнами невесомого шелка. Она как-то сразу вдруг охрипла, и от этого голос ее стал ниже и грубее.
- И ты спокойно со всем согласилась?
- А что мне было делать? Требовать, чтобы все отключили обратно? Фирма на это бы не пошла, ведь деньги уплачены, и их надо кому-то возвращать - Вот именно - кому?
- Они были уверены, что платила я. Значит, тот, кто платил, назвался моим именем. Или вообще никак не назвался просто пришел в кассу и заплатил деньги или перевел их через банк.
- И ты оставишь все, как есть, даже не попытавшись выяснить, кто это был?
- Но каким образом? И потом, он или она, или они не сделали мне ничего плохого, наоборот - решили снова приобщить меня к модной игрушке.
- Но зачем?
- А зачем вообще люди делают добрые дела? Вот ты, например, зачем все это время возишься со мной?
- Значит я и эти неизвестные с их загадочными подарками для тебя - одно и то же? Спасибо, вот не ждала.
- Вовсе нет. Не цепляйся к словам, пожалуйста. Просто я хотела напомнить тебе, что и другие люди тоже иногда умеют быть добрыми.
- Отлично. И кто же, по-твоему, эти добрые люди?
- Понятия не имею - И тебя это устраивает?
- Вполне.
- Вынуждена тебе напомнить, что бесплатный сыр бывает только в мышеловке - Тогда, извини, я тоже вынуждена еще раз поинтересоваться у тебя, чем я обязана твоим бесплатным благодеяниям?
Муся замолчала надолго.
Теперь уже не только щеки - пылало все ее полное лицо, и глаза сверкали так, что мне становилось не по себе.
Это было уже не волнение, не тревога, и даже не страх.
Гнев.
Откровенный, неприкрытый яростный гнев - вот что такое отразилось сейчас на лице Муси. Таким я не видела его никогда, да и вообще предположить не могла даже, что тихая, безответная моя сиделка способна на такие чувства.
Возможно, мне следовало извиниться, и своим долгим молчанием, Муся давала мне этот шанс: все вернуть на круги своя. Думаю, она бы не стала требовать от меня долгих унижений, достаточно было бы просто короткого:
"прости".
Но я молчала.
Во-первых, я буквально остолбенела при виде такой Муси, а, во-вторых, во мне поселилось вдруг какое-то глупое упрямство, сродни тому, которое иногда обуревает детей. В такие минуты они точно знают, что выполнить то, чего требуют взрослые, все равно придется, но упрямо застывают на месте, дожидаясь применения более радикальных мер. И даже получив заслуженную затрещину или шлепок, и чувствуя как непрошеные слезы бегут по щекам, продолжают упорствовать, доводя до истерики и себя, и близких. Со мной такое нередко случалось в детстве, и именно это состояние тупого упрямства овладевало мной сейчас.
Я молчала.
Когда молчать далее было уже невозможно, Муся поднялась из-за стола и, в очередной раз за сегодняшний вечер, нарушив свои обыкновения, вышла из кухни, громко хлопнув дверью. Посуда на столе и на полках возмущенно звякнула: она не привыкла к такому обращению.
Так же, как и я.
В квартире наступила мертвая тишина.
И время, вроде бы даже замедлило свой неустанный бег, по крайней мере, большие деревянные часы с кукушкой, тикали как-то непривычно медленно и почти бесшумно.
Однако, время все же двигалось вперед, как это и полагалось ему самой сущностью мироздания, и ровно через полтора часа все оказалось кончено.
Говоря " все" я имею в виду наши отношения с Мусей, но поскольку ничего иного в моей жизни не происходило целые полгода, то это "все" представляется вполне уместным.
Некоторое время Муся, очевидно, все же ждала, затаясь в своей комнате моего покаянного визита, с целым ворохом извинений, омытого обильными слезами и скрепленного клятвой в вечной дружбе до гроба.
Такое случалось не раз, потому что не раз и не два мы с Мускй ссорились и разбегались по своим комнатам в тоске и обиде.
Однако, всегда виноватой стороной, в итоге, оказывалась я.
Да, собственно, это, наверное, и было так.
Я была не сдержана, вспыльчива, упряма, порой - откровенно груба.
Однако - отходчива.
И каждый раз, отсидевшись в своих бастионах, мы заключали очередной мир.
И каждый раз инициатором этого процесса была я.
Я виновато скреблась в дверь Мусиной комнаты, бормоча извинения, впрочем, она никогда не заставляла меня предаваться этому не очень-то приятному занятию долго: дверь распахивалась почти сразу.
Теперь ничего этого не произошло.
Я не пошла к Мусе просить прощения, хотя некоторое ощущение вины бередило мою душу, но делало это так слабо и неуверенно, что я вполне могла себе позволить просто не обращать на него внимания.
Я не сделала этого потому, что в соседней комнате дожидалась меня и моих извинений совсем другая Муся. У этой - новой, разгневанной, возмущенной мне совсем не хотелось просить прощения. И я решила подождать. Возможно, странная метаморфоза, так неприятно преобразившая милую Муся, окажется всего лишь следствием усталости и напряжения последних дней. Тогда все должно разрешиться каким-ни-будь естественным образом.
Я решила не торопить события.
В это же время Муся, очевидно, тоже приняла решение.
Дверь моей комнаты открылась без стука, но довольно шумно.
"Новая " Муся продолжала демонстрировать свой нрав.
Она стояла на пороге одетая в пальто, в сапогах, с волосами, убранными под черный шерстяной платок с яркими цветами, из тех, что так любят увозить из России иностранцы.
Словом, всем своим видом, Муся демонстрировала готовность уйти сию же минуту.
К тому же, возле ее ног, на полу стояла большая спортивная сумка, в которой Муся перевозила ко мне свои вещи. Сумка, судя по раздувшимся бокам, была набита до предела. Очевидно, Муся решила сразу же забрать все необходимое, что тоже подчеркивало окончательность ее намерений.
- Я думаю, что теперь тебе лучше пожить одной. - Произнесла Муся торжественно и скорбно. Я молчала.
- У тебя появились какие-то новые представления о жизни, с которыми я не согласна, и это тебя сильно раздражает, как выяснилось. В конце концов, ты права: в своей квартире ты совершенно не обязана прислушиваться к мнению постороннего человека. - Произнося эту тираду, она сделала ощутимое ударение на два слова: "своей", относительно квартиры и " постороннего", относительно себя. Сделала, надо полагать, совсем не случайно. Во время наших прошлых ссор, даже беглое упоминание о том, что она живет в моей квартире и является для меня посторонним человеком, немедленно приводили меня в состояние жесточайшего раскаяния, и я буквально заходилась в припадке вины. Однако теперь я отчетливо понимала, что Муся педалирует эти моменты не от того, что они действительно тяготят ее, отнюдь - это был всего лишь кратчайший путь к моему раскаянию. И сразу же отчетливо зазвучала фальшь. Я не ощущала ничего, кроме раздражения и неприязни, а потому продолжала упорно молчать.
- Ну что ж, молчание - знак согласия - подвела черту под своим монологом Муся. Похоже, она поняла мое состояние и то, что говорить дальше просто не имеет смысла. - Захочешь сказать мне что - ни - будь - позвони.
Ключи я оставила на кухне. - Она легко подхватила с пола свою туго набитую сумку и уже повернулась ко мне спиной, но вспомнила еще что-то, чего не могла не сказать мне на прощание. Так и не выпуская тяжеленной сумки из рук, она повернулась и проговорила мне в лицо, медленно, внимательно наблюдая за моей реакцией. - Да, и вот что. На похороны Егора я завтра пойду обязательно. А ты - как хочешь. Это дело совести каждого. - Я снова промолчала, и Муся, неловко развернувшись в узком дверном проеме, скрылась в коридоре.
Через несколько секунд звук закрывающейся двери завершил очередной этап моей жизни.
Закончились полгода Мусиной эпопеи В том, что закончились безвозвратно, я почему-то была совершенно уверена И еще крутилась в голове странная мысль: " Похоже, это начертано мне судьбой: все близкие люди, казалось бы, прочно связавшие свои судьбы с моей, исчезают из моей жизни нежданно-негаданно, в одночасье, вдруг, словно подхваченные порывами какого-то злого, и очень недоброжелательно настроенного ко мне, урагана"
А более в эти минуты я не думала ни о чем.
Хотя пищи для размышлений было, хоть отбавляй.

***

К примеру,. я совершенно не думаю о том, что это последний вечер Егора в этом мире.
Что завтра тело его будет предано земле, и мне никогда уже не дано будет увидеть его в том образе, который был так любим мною.
Я не пытаюсь представить себе, кто в эти минуты рядом с ним?
Что переживает сейчас та "другая женщина".
И представлять себе завтрашние похороны я не хочу.
И вовсе не от того, что эти фантазии доставят мне боль.
Нет.
Сейчас, отчего-то все это мне совсем не интересно.
Нет в моей душе горя, нет боли и обиды нет, пустота.
И уж конечно мне следовало подумать о Мусе.
О том, как странно и совсем не вовремя, если исходить из ее гипертрофированного гуманизма, она покинула меня.
О том, как спокойно отпустила ее я, не испытав при этом ни вины, ни раскаяния.
Ну, хорошо, лукавила Муся, фальшивила, чтобы заставить меня удерживать ее, как и прежде. Но что уж в этом такого отвратительного или ужасного?
Разве не говорила она, что боится одиночества и страдает от него? Так откуда же взялась во мне вдруг такая жестокость?.
Вопросы, цеплялись друг за друга, вытягиваясь в бесконечную, тяжелую цепь, наподобие кандальных цепей. Они вроде бы даже позвякивали, совсем как кандалы, ржаво и тоскливо. Нет, тянуть эту каторжную ношу у меня теперь не было сил. И откровенно говоря, меня совершенно не интересовали ответы.
Вопреки здравому смыслу и логике нормальных человеческих реакций, послонявшись еще какое-то время по квартире и выпив на пустой кухне чашку безвкусного чая, пить который мне вовсе не хотелось, я отправилась спать.
И сон мой в эту ночь был, на удивление, спокойным и глубоким.

***

Наступило утро.
Обычное, серое московское утро, такое же, как тысячи других в неуюте наступающего межсезонья.
Проснувшись, я сразу же вспомнила все.
И то, какой сегодня день.
И то, что со мной рядом больше нет Муси.
Но не могу сказать, что настроение мое от этого сильно испортилось.
Куда ощутимее повлияло на него хмурое небо, бесцеремонно заглядывающее в комнату, и грязный серый город, который открылся мне с высоты птичьего полета, когда нехотя поднявшись из теплой постели, я зачем-то выглянула в окно. Словно там могло открыться мне что-то иное!
Не горе и тоска, и даже не тревожное волнение наполнили тотчас по пробуждении все еще пустующую душу.
Нет.
Это была всего лишь вязкая унылая хандра, от которой лень даже пошевелиться, и целый день можно пролежать в постели, не умываясь и не завтракая, не включая телевизора и уж тем более не беря в руки книги или журнала.
Такое было настроение.
Я все же сварила себе крепкий кофе, и две большие чашки ароматного обжигающего напитка доставили мне некоторое удовольствие - но не более.
Делать, по - прежнему, ничего не хотелось.
В конце концов, я все же включила компьютер и вторглась в паутину интернета, исключительно ради того, чтобы как-то убить время.
" Интересно, - даже подумала я, мельком поглядывая на экран монитора, - это со мной - навсегда или на время? А если, навсегда, то как долго протяну я в таком режиме? - вопрос не столько волновал меня, сколько забавлял, но думать над ответом было лень.
В этот момент компьютер издал тихий мелодичный звон, привлекая мой внимание к чему-то, что произошло в сети. Я вгляделась в панель и... не поверила своим глазам. Значок, появившийся на ней, сообщал мне, что в мой электронный почтовый ящик пришло сообщение. Собственно, особо удивляться было нечего: это могло быть какое - ни - будь послание от провайдера или чье-то рекламное обращение.
Однако, это могло быть и послание от того, кто затеял всю эту странную историю.
И почему-то в первую очередь я подумала именно о нем.
Или о ней.
Или о них.
Но как бы там ни было, апатия покинула меня довольно быстро, а в сердце, впервые за последние дни, вдруг испуганно подпрыгнуло и затрепетало, в ожидании чего-то.
Я машинально взглянула на часы: было пятнадцать минут второго.
"Егора сейчас везут на кладбище" - мысль пришла в голову неожиданно, и вроде бы совершенно ни с чем не связанная. Но сердце забилось еще тревожнее, и зябко похолодели руки.
В почтовом ящике меня, действительно ждало сообщение " Привет! Выйди в чат (дальше следовали координаты чата, выделенные другим цветом в тексте, что бы "кликнув" по ним "мышкой" можно было стразу попасть на нужный адрес ). Прямо сейчас. Гор. "
И все. Коротко, лаконично, безапелляционно.
Собственно, Егор всегда изъяснялся именно так.
А это была именно его подпись.
Имя, которым назвала его только я.
Гор.
У меня вышло это как-то случайно. Но ему понравилось, наверное, потому, что, похоже, было на Альберта Гора - вице - президента США, а Егора всегда привлекала большая политика.
Впрочем. сам он об этом не говорил. Просто все свои письменные обращения ко мне: в основном это были сообщения на пейджер, стал подписывать именно так: Гор.
Коротко и весомо.
Это было тоже вполне в его стиле.
Мысли промчались у меня в голове стремительной испуганной стаей и унеслись, оставив зияющую ужасом пустоту. Там, в глубине провала, роились другие мысли, догадки, вопросы:
- Кто снова начал этот дикий розыгрыш? Зачем? Похоже на змеиное шипение в телефонную трубку, но тогда все было ясно - это была она, "другая женщина". Ей сейчас не до меня. - Я снова смотрю на часы. словно бег времени может скрывать в себе ответ. Тринадцать тридцать. Процессия приближается к кладбищу. Нет, уж кому - кому, а ей сейчас точно не до жестоких игр со мною.
- Тогда - кто? Кому это вдруг потребовалось? Именно теперь, когда Егора в последний раз везут по Москве? И кто мог знать это короткое имя - Гор?
Впрочем, это не проблема. Кто угодно, из тех, в чьих руках побывали его архивы: там были мои записки ему. Кто-то мог читать мои сообщения на пейджер, слышать наши разговоры. Нет, это совсем не проблема - узнать, как я называла Егора.
Конечно, можно было разом оборвать череду безответных вопросов и беспредметных догадок, выйдя в чат, указанный в сообщении.
Для этого требовалось всего лишь дважды нажать податливую кнопку на округлом тельце компьютерной " мышки" и потом выждать всего лишь несколько секунд. Запутанные тропы виртуальной паутины, как по мановению волшебной палочки, немедленно приведут меня в нужное место.
Там ждет меня невидимый собеседник, решивший вдруг так жестоко и страшно разыграть меня.
Но страх сковал мои руки. Так сильно я давно, а, пожалуй, что и никогда в своей жизни не пугалась.
Что там были рекламная картинка в журнале, и шаги в пустом подъезде?
Так. Забавные детские страхи!
Но именно воспоминание о них, неожиданно, заставляет меня стряхнуть с себя наваждение.
Я пытаюсь рассуждать, и работа мысли постепенно разгоняет эмоции.
Ужас отступает, хотя мне, по-прежнему, страшно.
- Есть только два возможных объяснения тому, что происходит сейчас с тобой. Вернее три. - Обращаюсь я к себе - Первое, и самое реальное - у тебя появился враг. Смертельный. Потому что, только смертельная вражда может толкнуть человека на такие розыгрыши, да еще в такой день. Может, Муся?
Обида - страшная вещь, а ты обидела ее очень сильно. - подсказывает мне сознание - Глупости! Муся сейчас на похоронах. А если даже ее там нет, то компьютер - это никак не ее оружие. Муся не в состоянии использовать его даже в качестве пишущей машинки: если ей требовалось что - то напечатать, это всегда делала я. Ладно, оставим гадание на кофейной гуще. Кто он, или она, или они можно будет выяснить, только вступив с ними во взаимодействие.
И кстати, это же, единственный способ борьбы с ними. Испуг в этом случае равносилен поражению. Вариант второй - запредельный. Или мистический.. Это на самом деле Егор. Звучит, конечно, как полный бред. Связь с иным миром посредством интернета! Чушь, не освоенная даже фантастами. Но если вспомнить все, что творилось со мной последние дни.... И, главное - одеколон, вернее запах, который теперь неразличим вовсе, но ведь был же! В этом я уверена абсолютно. Тогда надо идти дальше... и... и тем более быстрее выходить в это проклятый чат. Что же касается третьего варианта, то думать о нем не имело смысла, ибо в соответствии с ним ничего того, что приводит меня в такой трепет, на самом деле не происходит. Просто сознание мое не то чтобы сильно травмировано, как мягко выражается Муся, а просто поражено серьезным недугом. Но тогда все размышления мои вряд ли заслуживают внимания, потому что являют собой не что иное, как бред сумасшедшей. И точка.
Получалось так, что иного выхода, кроме как немедленно выйти в чат и выяснить, кто и зачем меня там поджидает, у меня просто не было.
Палец мой лишь слегка шевельнулся на кнопке "мышки", но этого было достаточно.
Панель предупредительно подсказала, что в чате всего одни посетитель и, даже указала его имя.
Разумеется, его звали Гор.
"Введите ваше имя" - вежливо попросила она меня, и я послушно вписала в пустое окошко свое настоящее имя.
" Введите ваш псевдоним" - продолжал пытать меня виртуальный распорядитель, но я решила, что с него хватит и имени. Тем более, что в отличие от того, другого посетителя, я назвала свое.
Теперь, когда формальности были завершены, я раздумывала, как начать беседу, но умная система и его уведомила о моем появлении.
И он не стал ждать.
- Привет! Почему так долго? Боялась?
- Чего?
- Не чего, а - кого. Впрочем, кто его знает, как теперь правильно?
Меня.
- А вы, простите, кто?
- Прощаю. Я - Гор. И знаешь, давай сразу, чтобы не тратить время на долгие препирательства, определимся.
- В чем же?
- Что я - это я.
- И каким образом мы это сделаем?
- Элементарно. Задай мне пару - тройку вопросов, ну таких...
Позаковыристей. Чтобы никто, кроме меня не мог знать на них ответа. И все.
Если я отвечу, значит, ты прекращаешь свои фрустрации, и мы говорим дальше.
Если - нет. Тебе надо только кликнуть" мышью". Хотя с твоим темпераментом ты скорее разобьешь компьютер..
Фрустрации - было одно из любимых словечек Егора.
Он употреблял его не всегда к месту, но никогда не желал этого признать.
И вообще, все, что успел сказать, а вернее написать мне тот, кто называл себя Гором, было очень похоже на него.
На Егора.
Это были его обороты речи, его стиль, его манера.
Я вдруг обнаружила, что помню все, до малейших оттенков его речи. Жаль, что компьютер на мог воспроизвести интонаций.
Но сдаваться так легко я не собиралась. Хотя руки мои, бегающие по клавиатуре, дрожали и гулко билось сердце в похолодевшей груди . Однако, это была совсем иная дрожь и иной сердечный трепет, чем те, что охватили меня несколько минут назад.
Теперь трепетала я не от ужаса.
Страх вообще почти покинул мою душу, переливаясь только слабой рябью волнения на ее поверхности.
А то, что творилось со мной теперь, едва глаза мои пробежали первые слова, обращенные ко мне из виртуальной бесконечности, было состоянием, которое я, как выяснилось, так и не удосужилась забыть. Оно охватывало меня всякий раз, когда рядом со мной появлялся Егор, или хотя бы его голос, или даже его мысли, поведанные оператору пейджинговой компании. Это длилось все семь лет и острота чувств, с годами, ни сколько не шла на убыль.
Потом все ушло разом - ведь он более не появлялся подле меня.
И вот теперь...
Однако, я снова резко одернула себя.
Что ж, кто-то подражает ему, очень похоже, а ты и поверила, чукча?
Чукчей называл меня Егор. Но, тот, который теперь хотел занять его место про это, оказывается, ведал тоже - Ну что молчишь, чукча? Злобствуешь? Или трусишь? - "злобсвуешь" - снова его словечко. Молчать, и вправду, больше нельзя:
- А с чего ты взял, если даже это ты, что я захочу с тобой говорить? - теперь замолчал он. Надолго. Я даже испуганно вскидываю глаза на панель - не сбежал ли с этого виртуального свидания мой странный собеседник. Нет, на месте. И вот - ожил. По экрану монитора поползли мелкие буквы.
- Да. Ты права. Об этом я как-то не подумал. Хотя, нет. Вру. Думал, конечно. Но думал, что ты... простишь. По крайней мере, теперь... Нет? Ну, не молчи только. Скажи, нет? - долгая - долгая пауза. Я снова проверяю: здесь ли он, а он в эти минуты шепчет мне еле слышно. То есть, конечно, пишет, привычно находя буквы на клавиатуре, но мне отчетливо слышится шепот - Я тебя безумно люблю - Я тебя - тоже - одному Богу известно, как вырываются у меня эти слова. Кому я адресую их? Как можно, так безоглядно верить? Испуганной птицей бьется запоздалый страх. Ведь была уже, была, молчащая трубка, и мои глупые призывы... Но поздно - пальцы бегут по клавишам и вслед за ними бегут по синему полю белые буквы. И слезы бегут по щекам.
- Ты плачешь?
- Плачу - Знаешь, я тоже сейчас часто плачу. Все эти погода. Плакал.
- Ты? Не верю - Правда. Я очень сильно изменился, ты даже представить себе не можешь, как - А где ты сейчас?
- Не знаю, вернее это очень трудно объяснить. Я вообще не очень понимаю, что происходит со мной, вернее с тем, что осталось от меня. А ты - дома. Значит, я рассчитал правильно: на похороны ты не пошла.
- Сердишься?
- Нет. Зачем тебе туда? Там ведь - ничего. Понимаешь?
- Да.
- Оболочка. Тело. А я - вот непонятно где, но вроде и рядом с вами.
Знаешь, когда я осознал это свое новое состояние и понял, что могу как-то управлять собой, я первым делом пришел к тебе. Ты гуляла по бульварам в своем голубом пальто, том, которое мы купили в Париже. И вид у тебя был такой потерянный, словно ты забыла дорогу домой.
- А ты ее нашел...
- Да, я захотел посмотреть, как ты живешь. Откуда ты знаешь, чукча? Ты что, почувствовала что-то? Ну, говори быстро, о чем думаешь?
- О Париже - Вот мило! Я ей душу выворачиваю, а...
- А на кровати моей ты зачем валялся?
- Слушай, ты не можешь этого знать. Я же не оставляю следов. Теперь я такой, бесследный....
- Бестелесный - Ну, пусть так. Тогда откуда ты знаешь про кровать?
- Я и про подушку знаю - Ты - ведьма? Я знаю, ты решила наказать меня, и продала душу дьяволу, как доктор Фауст.
- Доктор Фауст хотел любви, а не наказания. И не поминай дьявола, тем более теперь...
- Да, теперь... Ты думаешь, это все существует?
- Что - это?
- Ну, ад, рай... Геенна огненная...
- Господи, да откуда же мне знать, это ведь ты... там - Нет, я пока еще здесь и мне... страшно. Правда, страшно...
- Не думай об этом - Пытаюсь. Но все-таки, откуда ты знаешь про подушку? Я обнял ее, она тобой пахла, слышишь ты, чукча?
- Слышу. Мне сон приснился. Что ты спишь на моей подушке. - я почему-то решаю солгать, но он верит сразу и успокаивается - Понятно. А я снам не верил никогда. Да и много, чему не верил...
- Гор?
- Да?
- Почему ты бросил меня?
- Это долго объяснить... И трудно. Особенно теперь. Но я даю тебе слово, мое слово, надеюсь, ты еще помнишь, что это такое?
- Помню.
- Ну, так вот. Я соберусь с силами, и попробую все объяснить тебе. Мне самому очень нужно, чтобы ты поняла. Только не сейчас. Сейчас мне пора, и я уйду. Но еще не насовсем, это я точно знаю.

Предыдущая страница 5 Следующая страница


Дата моей смерти 6

- Ты вернешься?
- Да. Скоро. Возможно, завтра. Я дам тебе знать, только жди, пожалуйста, жди меня. Обещаешь?
- Да.
- Опять ревешь?
- Да - Не реви. Сказал же - вернусь. И вот еще что, завтра сходи, пожалуйста, на кладбище. Только не с утра. С утра потащится вся эта камарилья похмеляться после поминок. А ты с утра сходи лучше в церковь, только не туда, не к Николе, они там сегодня устроили такой шабаш - только храм опоганили, басурмане. Там у тебя возле дома есть церквушка, не помню, как называется, где-то прямо под окнами в переулке. Вот туда и сходи, и поставь свечу, как полагается за новопреставленного раба Божьего Егора, и поминание закажи. Знаешь, записочки такие пишут, я много раз видел. А на кладбище иди ближе к вечеру. Сделаешь?
- Зачем? На кладбище - зачем?
- Не знаю. Просто, чувствую, что так надо. Ты не удивляйся, я может, буду говорить странные вещи, и просьбы у меня могут быть странные, просто я сам много еще не понял, из того, что со мной происходит. Но вот одно я понял сразу. Сразу же, как очнулся в этом состоянии. Знаешь, что?
- Что?
- Что мне ничего не нужно больше в этом мире, и в том, в котором я оказался, и никто не нужен. Кроме тебя... Без тебя, я не смогу. Понимаешь?
Только не говори: ведь мог же!
- Ведь мог же! Целых полгода...
- Не мог. Но не надо, пожалуйста, не надо сейчас. Я же обещал тебе: соберусь с силами и попытаюсь объяснить. А сейчас - все.. Мне больше нельзя тут... Все. Ушел Он и вправду ушел, это немедленно подтвердила мне вежливая панель информации.
И это было тоже очень по - Егоровски, на бегу бросать - ушел! Словно это и так не было очевидно.
Раньше я злилась. Просто потому, что не любила, когда он уходил, теперь-то можно было в этом признаться.
Он ушел, а я так и не задала ему ни одного вопроса, чтобы убедиться, что это действительно Егор, хотя он и предлагал сделать это. Но об этом я беспокоилась менее всего. Сомнений в том, что это был он, в душе моей не осталось.
Почему?
Отчего так доверчива оказалась однажды уже обманутая моя душа, ведомо только Господу Богу. Но разве не он позволили другой неприкаянной душе задержаться в этом мире и найти способ быть услышанной мною?
Я верила в это.
Я хотела верить, потому что эта вера несла мне огромное облегчение и наполняла сердце надеждой.
Думать я теперь могла только об одном.
Думать и ждать.
Впрочем, некогда, в той, прошлой жизни, это было привычным моим занятием.

***

Близилась ночь и ее наступление страшило меня, но одновременно я ждала ее с нетерпением, потому что надеялась, что эта ночь принесет мне новые открытия, и подарит новые возможности общения с Егором. Как это может произойти, я представляла смутно, однако во всех красивых и загадочных Мусиных фильмах и романах пришельцы из иного мира имели обыкновение посещать наш - преимущественно по ночам.
И я ждала.
Часов до трех, не смыкая глаз и не зажигая света, сидела я на своем диване, обратившись в слух и напряженно вглядываясь в темноту.
Однако тишину этой ночи нарушали только привычные городские шумы, доносящиеся из-за окна.
А в густом полумраке комнаты, мне так и не удалось разглядеть ничего, кроме размытых очертаний предметов, знакомых настолько, что я могла воспроизвести их в мельчайших деталях, не открывая глаз.
Глаза, в конце концов, первые взбунтовались против такой нещадной эксплуатации и отозвались острой резью, а свинцовые веки, закрывались сами собой, не подчиняясь командам мозга.
Через некоторое время сдалось и мое сознание.
Не раздеваясь и не перебравшись на кровать, я уснула крепким глубоким сном.
Но даже сновидение, хоть как-то приоткрывающее завесу тайны, нежданно - негаданно пронзившей мою жизнь, не было ниспослано мне.

***

Это было первой моей мыслью утром, и лежа некоторое время без движения, чтобы не спугнуть зыбкое состояние первых минут пробуждения, я натужно пыталась вспомнить: снилось ли мне что - ни - будь нынче ночью?
Нет! Ночная память моя была чиста как первый листок в тетрадке первоклассника, даже простейших фраз или отдельных нескладных слогов не начертано было на ней.
Что ж, ночь разочаровала меня, не подарив продолжения чудес.
Но начинался день.
И я с удивлением обнаружила, что это первый день за все истекшие полгода, когда мне необходимо сделать нечто определенное в строго определенное время.
Иными словами, у меня появились некие обязанности, а вернее обязательства, но - Боже правый! - какими же странными, если не сказать больше, они были!
Храм, о котором говорил Егор, действительно находился в одном из переулков, узкими протоками убегающих в разные стороны от зеленого русла бульвара, отороченного стальной каемкой трамвайных рельсов. Выходило так, что окна моей квартиры практически смотрели на его довольно скромный купол, и колокольный звон проникал в мой дом всякий раз, когда в храме звонили колокола.
Однако, в этой церкви я была всего несколько раз в жизни, да и то, очень давно, до встречи с Егором. Потом, следуя, как и во всем его воле и его примеру, я стала почти что прихожанкой храма Николы в Хамовниках, того самого, который теперь, по словам Егора, опоганили шабашем его отпевания.
Хотя мне трудно понять, что такое должны были сотворить организаторы похорон, чтобы превратить церковный обряд в шабаш? Но Егору виднее.
В этот храм я продолжала ездить и в другой, без Егора, своей жизни, потому что привыкла к нему и были у меня там свои, "намоленные" иконы, у которых теперь подолгу стояла я, и плакала, и молила о чуде.
Душа моя и сейчас рвалась туда, к этим иконам, потому что чудо, хотя совсем не так, как я представляла его себе, но все же произошло. Однако, прежде следовало выполнить волю Егора.
Одевшись поскромнее и, после некоторых колебаний, все же покрыв голову черным вдовьим платком, я вышла из дома.
Служба уже закончилась, и суровые пожилые женщины мыли пол подле алтаря, отгородив это пространство натянутой веревкой.
Однако, еще горели свечи и лампадки у икон, а на прилавке возле церковных дверей мне продали две свечи и объяснили, как надо составить записку, чтобы имя новопреставленного было помянуто во время службы..
Ступая на цыпочках, чтобы не вызвать на себя гнев суровых церковных старушек, которые отчего-то очень любят браниться и поучать бестолковых молодых прихожан в стенах храма, я поспешила добраться до амвона, чтобы поставить свечу за упокой неприкаянной души Егора. Вторую свечку я решила взять с собой на кладбище и там зажечь у могилы.
Мне повезло, и у амвона, когда я приблизилась в нему, не оказалось не души.
Множество свечей догорало на нем, теплым свечением разливаясь у подножья распятия.
Моя свеча вспыхнула, возвышаясь над ними, словно одинокая душа Егора, вырываясь из общего сонма людских душ, устремленных к Господу, воспарив надо всеми . Я попыталась произнести слова молитвы, и обратить к Господу просьбу об упокоении новопреставленного, но мысли мои были далеки от тех слов, что привычно выговаривали губы.
" Дальше.. Что будет дальше? Сейчас я поеду на кладбище, потом - домой.
А что потом? Он придет, как и первый раз, общаясь со мной из виртуального зазеркалья? Но когда? И придет ли? "
Было очень похоже, что для меня вновь начинается пытка, в жестоких тисках которой билась я все семь лет нашей жизни с Егором. Это была пытка ожиданием. Жизнь наша была устроена так, что я никогда не знала точно, когда он окажется подле меня, и окажется ли вовсе, а, оказавшись - как долго задержится.
" Живи по своему графику. Будут точки, будем пересекаться. Куда я денусь-то? " - легко отметал он слабые мои попытки избежать истязания.
И вот теперь, откуда-то из своего небытия он снова умудрился ввергнуть меня в эту огненную лаву. Я уже чувствовала, как постепенно охватывает меня горячечный ток нетерпения, я уже смотрела на часы каждые пять минут, удивляясь тому, как нестерпимо медленно ползет время.
Однажды я все же осмелилась возразить Егору, и не его очередное предложение жить в своем режиме, заметила, что живу я в единственном режиме - и это режим ожидания.
Похоже, жизнь моя снова начинала подчиняться этому варварскому, унизительному и мучительному режиму.
Так размышляла я, глядя на золотое сияние свечей у подножья распятого Христа, и мысли эти вдруг показались мне греховными, по крайней мере, под сводами храма.
Я быстро повернулась, чтобы идти прочь, но дорогу мне преградила пожилая женщина в темном, почти до пят платье и темном, туго повязанном платке. Она была явно из тех суровых старушек, что сейчас заняты были уборкой храма, и я приготовилась терпеливо выслушать грозную проповедь, так как очевидно, чем-то помешала ей или нарушила какое - ни-будь правило.
Но женщина заговорила со мной иначе.
Тихий голос ее был ласков, а глаза, устремленные на меня выражали странную смесь умиления, мольбы и жалости.
" Нищенка? " - мелькнула в голове, первая догадка, но до сознания уже начал доходить смысл того, что говорила женщина, и глупое предположение было немедленно отметено.
- Милая! - говорила мне женщина, и в голосе ее было столько мольбы и нежности, что я невольно приблизилась к ней, чтобы расслышать каждое слово.
Говорила она очень тихо и быстро, словно боясь, что не успеет сказать что-то для нее, а быть может и для меня, очень важное - Светлая, страдалица моя. Об одном хочу молить тебя, хотя не смею обращаться к тебе грешными своими устами. Не оттолкни руку, молящую тебя, не отверни свой лик, выслушай, ведь ты милосердна и светла душою - Сумасшедшая! - с ужасом понимаю я, и еще понимаю, что отделаться от нее будет не так-то просто. Нужно сделать всего несколько шагов, чтобы спуститься со ступенек, ведущих к амвону, но женщина стоит у меня на пути, и обойти ее нет никакой возможности: с обеих сторон меня подпирают узкие перильца. Остается один выход: вступить с ней в беседу и, разговаривая, постепенно двигаться к выходу. Там можно будет просто сбежать, вряд ли она погонится за мною. - Простите, - как можно мягче и спокойнее говорю я. - Вы, наверное, с кем-то меня путаете... - Но, услышав мое возражение, она впадает в сильное волнение, и обеими руками хватает мои руки, сжимая их довольно сильно - Нет, горлица моя, нет мученица, разве ж могу я спутать тебя с кем! Ты это! Как увидела я тебя на пороге храма, так сразу и открылось мне - ты это.
Я и нынче ночью, и уж сколько ночей кряду, вижу тебя, и путь, тебе уготованный. Я и в храм ходила, молила Господа, чтобы указал он мне, где искать тебя, пока не вознеслась ты в Царствие Небесное. И видишь - Господь милосерд. Он привел тебя в храм, и явил мне, чтобы могла я через тебя передать свою просьбу, а тебе поведать свое горе - Вы говорите, что видели меня во сне?
- Тебя, милая, тебя страдалица - Но почему вы называете меня страдалицей?
- Да как же, деточка моя, ведь мне про тебя все открылось И всю жизнь твою, и твои страдания явил мне Господь.
- Какие же страдания?
- Ты не веришь мне, милая. Так вот послушай, что я скажу тебе про твою судьбу...

***

Следующие несколько минут ( а может часов? - который уже раз за последние дни я вдруг перестаю ощущать движение времени, и будто зависаю в бесконечности, потеряв все привычные ориентиры ) я слушаю эту странную женщину в монашеском платье и темном платке, полностью скрывающем волосы, так что не возможно точно определить ее возраст, потому что лицо у женщины неопределенное: не молодое, но и не старое, бледное, почти без морщин, но словно выцветшее, лишенное жизни, потому поначалу я приняла ее за старуху.
Глаза же у нее совсем не старческие, но очень странные: пугающие, но и притягивающие одновременно. Светлые до белизны, прозрачные глаза ее, неподвижно устремлены на меня, и постепенно мне начинает казаться, что взгляд их проникает все глубже в мое сознание, и нет для нее более тайн в моей душе.
Я уже далека от мысли считать ее сумасшедшей, потому что молитвенной совей скороговоркой, она пересказывает мне всю мою минувшую жизнь, и называет меня, перечисляя все нанесенные Егором обиды, страдалицей и мученицей.
Ей известно про мои грешные мысли добровольно покинуть это мир, но и за них она не осуждает меня, а жалеет, утверждая при этом, что и Господь давно простил мне этот грех.
Я слушаю ее как завороженная, не в силах отвести глаз от ее прозрачного взгляда, пронзающего меня насквозь, и вдруг понимаю, что эту женщину я уже видела однажды. Только тогда она была в другом одеянии, и не было на голове у нее этого черного вдовьего платка, а потому так запомнились мне ее волосы, струящиеся вдоль плеч. И глаза запомнились, их она не скрыла от меня и сейчас - прозрачные глаза святой или восставшей из могилы, неживые, страшные и прекрасные одновременно глаза.
Я отчетливо вижу теперь, что это та самая женщина, что была на рекламной фотографии, так напугавшей меня недавно.
Но теперь, несмотря на всю дикость происходящего, я отчего-то ее не боюсь, более того, мне безумно интересно знать, что собирается она поведать мне дальше, и уже я сама тороплю ее вопросом - Хорошо, хорошо я вам верю, вы видели меня во сне, и вам открылась вся моя жизнь, но о чем вы хотите просить меня, ведь вы же знаете, как я беспомощна и одинока сейчас?
- Нет, деточка, Господь не оставил тебя и уже воздает тебе за твои страдания. Разве не явилась тебе душа твоего возлюбленного, в раскаянии и любви?
- Да, но я совсем не уверена была, что все это - не мой бред - Что ты, милая! Не сомневаться ты сейчас должна, а радоваться и благодарить Господа за его небывалую милость. Ведь душа того, кто так жестоко обидел тебя не найдет упокоения, пока не получит твоего прощения и не воссоединиться с твоей душой. И обе души ваши, познавшие многие печали и горе, воссоединившись в Царствии Небесном, обретут вечный покой и вечное счастье. Разве не чудо творит для тебя Господь?
- Но ведь души наши могут воссоединиться только после моей смерти?
- Воистину так - Но ведь я еще жива, как же может это произойти?
- В том, деточка моя, и благодать Божья, и испытание, ниспосланное тебе Всевышним. Сказано им, что душа твоего возлюбленного не обретет покоя, и, бестелесная, обречена скитаться в этом мире, пока не получит она твоего прощения и не пожелаешь ты, чтобы души ваши воссоединились. Все отдает Господь в твои руки, деточка моя, все. И в том великая милость, но и великое испытание.
- Значит, если я прощу его, и буду желать покоя его душе, я должна буду умереть? Но это значит - добровольно уйти из жизни, а ведь это грех?
- Не спеши, милая, и не сомневайся в мудрости и доброте Господа нашего, разве позволит он тебе согрешить, выполняя его волю?
- Но - как же?
- Все узнаешь ты в свое время, все, что будет положено тебе знать. Но еще, бедная моя, безвинная страдалица, разве забыла ты, что сама желала себе смерти в один день с любимым своим? Разве не об этом говорила ты ему, и разве не радостен был тебе такой конец?
- Да, но ведь это было еще тогда, когда он был со мной. И потом, сейчас его ведь уже нет, значит, все равно не получится - в один день - За то, что отступился от тебя, наказан он с лихвой, в том можешь не сомневаться, более всего самим собой наказан, тоской по тебе и раскаянием. А про то, что его уже нет, ты милая, ни думать, ни говорить не должна, ибо мысли эти греховны. Разве телесная оболочка есть сущность человеческая, а не бессмертная душа его? Думай, деточка моя, думай. Господь дает тебе великое небывалое право, но взамен возлагает на тебя бремя решения.

***

Женщина вдруг обрывает странную речь, как будто не говорит она, а читает по писаному, причем что-то из церковных книг, как читают во время службы, монотонно и плавной скороговоркой, и торопливо отступив от меня.
Потом поворачивается, и быстро семенит к выходу.
Только теперь я замечаю, что в храме давно ни души, погашены свечи и крохотные огоньки лампад, и лишь в высокие окна проникает с улицы бледный свет хмурого дня.
И от того в храме мрачно.
Темными провалами на светлых стенах зияют едва различимые иконы.
Лики святых, изображенные на них погружены во мрак, и только кое-где, жутко белеют из темноты, словно пытаясь разглядеть кого-то, притаившегося в тени колон, огромные пустые глазницы.
- Подождите, вы же хотели о чем-то просить меня? - запоздало окликаю я странную женщину, однако темный силуэт ее уже растворился в полумраке храма.
И я понимаю, что осталась в полном одиночестве.
Мне становиться страшно, но мысленно я пытаюсь успокоить себя тем, что нахожусь в святых стенах, и, значит, ничего дурного не может со мной случиться.
Однако кто же тогда была эта странная женщина, и могут ли быть правдой ее дикие слова?
Но она подошла ко мне именно здесь, под сенью Божьего храма....
И откуда на самом деле ей так много известно не то, что о моей жизни, но и о моих мыслях?
Вопросы, на которые нет ответа пугают меня еще больше, чем одиночество в сумеречном храме, и я спешу прочь, только сейчас замечая, размякшую, изогнувшуюся дугой свечу, которую все это время сжимала в руке.

***

На кладбище я добираюсь на такси, которое останавливается, едва только выбравшись из переулка на бульвар, я приближаюсь к кромке тротуара, и просительно поднимаю руку.
Услышав адрес, и бегло окинув взглядом мой черный платок и церковную свечу, все еще зажатую в руке, водитель смотрит на меня с сочувствием, и согласно кивает головой.
Он довольно быстро доставляет меня к воротам знаменитого кладбища, за стеной которого нашли последний приют многие просто известные, и знаменитые, и героические, и великие.
Однако, настали времена, когда и кладбищенское соседство оказалось в цене, и теперь место под сенью ваганьковских деревьев можно было купить за большие деньги, навечно обеспечив усопшему другу или родственнику самое достойное окружение.
Я медленно бреду по кладбищенской аллее, оглядываясь, в поисках свежей могилы, но мысли мои все еще там, в полумраке опустевшего храма, а перед глазами стоят, будто паря в холодном и слегка подернутом туманной дымкой воздухе, прозрачные глаза, устремленные куда-то внутрь моего сознания.

***

Я даже не купила цветов, ярким изобилием полыхавших на лотках у кладбищенских ворот, потому что не вполне отдаю себе отчет в том, что иду теперь к могиле Егора.
И что бы там не происходило вокруг меня на самом деле, там, под свежей еще не осевшей землей покоится его тело. Тлен еще не коснулся его своей мерзкой когтистой лапой, и Егор лежит под толщей земли со всеми своими морщинками, ( я и сегодня помню их, все, до единой); большими и крохотными шрамами - историю каждого он рассказывал мне с мальчишеской гордостью; густыми темными волосами - их всегда теребила я, когда голова Егора покоилась на моих коленях...
Мне бы следовало думать теперь только об этом, и, наверное, слезы должны были бы уже катиться по щекам, но ничего подобного со мной не происходила.
Я просто иду мимо чужих могил, автоматически фиксируя известные имена, высеченные на солидных надгробиях, а передо мной мерцают в воздухе прозрачные глаза, увлекая меня за собой, словно указывая дорогу.
В конце концов, это оказывается едва ли не так, на самом деле, потому что неподалеку, за чередой памятников, отлитых в бронзе и высеченных из камня, раздаются громкие мужские голоса.
Сначала мне кажется, что это кто-то из друзей Егора запоздало пришел поклониться его праху, и я замираю, скрываясь за массивной мраморной плитой чьего-то надгробия, не желая сейчас никаких встреч, и уж тем более - разговоров.
То, что впереди, именно могила Егора, у меня уже нет сомнений.
Снег там густо утоптан и перемешан с землей, а в просвет между памятникам виднеются хвойные сплетенья венков, рассыпанные по земле свежие цветы и, кончики шелковых траурных лент.
В своем укрытии, я слышу, что между собой разговаривают двое мужчин, и очень скоро становится ясно, что это всего лишь кладбищенские рабочие, занятые каким-то своим делом, то ли на самой могиле Егора, то ли где-то рядом. Ждать, пока они закончат свою работу и уберутся восвояси можно очень долго и, собственно говоря, какое до меня дело двум могильщикам, занятым своими делами?
Я решительно покидаю укрытие, и выхожу на узкую площадку перед свежей могилой.
Догадка моя подтвердилась вполне, и первое, что бросается в глаза - это большой портрет Егора, поставленный прямо поверх целой горы живых цветов и прислоненный к подножию массивного деревянного креста.

***

Этой фотографии его я не помню, а значит, она сделана была уже после нашего расставания.
На ней Егор выглядит несколько старше своих тридцати пяти с половиной лет.
Глаза его смотрят прямо и сурово, в них нет больше крохотных азартных чертиков, которые всегда проглядывали сквозь самую серьезную мину, какую только не пытался он изобразить, а губы, и, без того очерченные красивой волевой линией, сжаты совсем уж в тонкую жесткую черту.
Он был зол, когда его фотографировали и очень недоволен всем происходящим, это отмечаю я сразу, хотя и старался изобразить на лице то, что от него требовали.
Егор, безропотно исполняющий чужую неприятную ему, волю?
Это было очень странное для меня зрелище.
Потом внимание мое привлекает крест.
Понятно, что он установлен временно, до той поры, когда можно будет поставить достойное надгробие, но все же интересно, чья это была идея?
Крест очень высокий, и заметно возвышается над прочими памятниками и плитами в ряду могил. Он изготовлен из двух массивных брусьев темного дерева, тщательно отполированных. Наверняка те, кто его творил, делали это со всем необходимым усердием, и древесина, очевидно, была использована из самых дорогих. Однако, в целом, крест производит впечатление небрежно сколоченного на скорую руку.
Но этого, похоже, добивались сознательно. Мне кажется, я понимаю смысл этого решения.
Этот крест должен напоминать крест Спасителя, повторяя его и размерами, и подчеркнутой небрежностью изготовления.
Подобная идея могла родиться в голове у человека с очень опасными амбициями.
Таким человеком был Егор. Но ведь не сам же он выбирал себе временное надгробие?
Крест надолго занимает мое внимание, но голоса могильщиков, звучащие совсем рядом, выводят меня из состояния философской задумчивости, и я оглядываюсь по сторонам, довольно быстро обнаруживаю обоих, действительно совсем близко от могилы Егора, всего в нескольких метрах.
Портрет и крест избавили меня от первого шока, потому что, отвлеченная ими, я не заметила того, что предстало перед моими глазами сейчас.
Но и теперь колени мои становятся ватными, и я прилагаю большие усилия, чтобы не опуститься прямо на грязный утоптанный множеством ног снег.
Два могильщика, в традиционных грязных и рваных телогрейках заняты сейчас главной своей работой - они роют могилу.
Дело, видимо, близится к завершению, потому что, от могилы Егора, новую - отделяет довольно высокий холм жирной черной земли, а над краями свежевырытой ямы виднеются только головы копателей, да неспешно взлетают лопаты, с очередной порцией черных влажных комьев.
Они достигли уже той глубины, где земля не схвачена морозом, и с вершины холма отчетливо доносится до меня почти весенний запах свежей земли.
Возможно, в самом факте того, что рядом с могилой Егора роют другую могилу, не заключает в себе ничего необычного и тем более страшного, что приводит меня в полуобморочное состояние.
В конце концов, каждый день в Москве умирают люди, и почему бы одному из них не быть похороненным рядом с Егором?
Но рядом с новой могилой, с той стороны, где снег еще не затоптан и не смешан с землей, на белом его покрывале распластался крест.
Точная копия того, что возвышается сейчас над могилой Егора.
Исполненный с той же нарочитой небрежностью и столь же массивный.
И еще одно обстоятельство открывается мне, отчего-то лишь при взгляде на этот, второй крест.
Вот оно-то и ввергает меня в шок, холодным спазмом ужаса сжимая горло.
Оба креста эти потрясающе похожи на тот, что был запечатлен на фотографии, уже второй раз за сегодняшний день напомнившей мне о себе так необычно и так страшно.
Собственно, присутствует и свежевырытая могила, и я, женщина на ее краю.
Осталось только разуться, чтобы совсем уж соответствовать сюжету. Мысль эта приходит в мое затуманенное сознание, а кожа на стопах ног холодеет, словно и вправду ощущая прикосновение комьев сырой земли.
- Но может быть, эти временные кресты ставят всем на Ваганьково? Просто открыли цех по их изготовлению и, как это часто бывает, хочешь - не хочешь - бери. А людям в скорбной суматохе не до споров: крест так крест. Не навсегда же! - сознание мое еще отчаянно цепляется за реалии объективного мира, и, собравшись с силами, я робко приближаюсь ко второй могиле.
Завидев меня, могильщики прерывают свое мрачное занятие и терпеливо ждут, когда я соизволю к ним обратиться.
Им спешить некуда.
- Простите, пожалуйста, чья это могила? - выдавливаю я из себя совершенно идиотски вопрос, но оба мужичка охотно вступают в беседу.
- Нам, девушка, такие вещи не объявляют - Да, нам в конторе место указали и срок, вот и весь сказ, а кто, чего... дело не наше - Однако, я так понимаю, что покойник, который, значит, тут будет лежать, этому, которого вчера схоронили, вроде как родня.
- Или друг - Может, и друг - Почему вы так думаете?
- А крест? Смотри, кресты-то один в один, и люди подходили одни и те же. Похлопотать, чтобы все в порядке было, и вообще, как принято...
- И кресты привезли - Да, и кресты.
- А ты, дочка, этого, которого вчера хоронили, знала? Или так, просто интересуешься - Знала... Немного. Вот прочитала в газете, но вчера прийти не смогла... - почему-то вру я - Вот оно что. Понятно... Похороны богатые были, гроб палисандровый, и народ весь солидный...
- А для кого эту могилку роем, значит, не знаешь?
- Нет - Мы, почему интересуемся-то? Он, к примеру, который знакомый твой, кем был?
- Бизнесмен - Вот оно что. А мы думали, может авторитет, какой, из деловых, их сейчас здесь много хоронят, и тоже богато.
- И публика солидная - Да, солидная. Так мы, почему так подумали, знаешь? Есть у нас такое предположение, что тот, которому мы эту могилку роем, еще жив - Почему?!!
- Да потому, что обычно в конторе, когда значит, место выделяют, говорят, к какому сроку копать. Ну, то есть хоронят когда. И если, кто из близких подходит потом уж к нам, то тоже говорят, дескать, хороним тогда-то и тогда-то, чтобы все, значит, было... в ажуре.
- Вот именно. А здесь ничего такого. Ни в конторе, ни люди, которые к нам подходили, и кресты подвозили, об этой могилке ни гу-гу. Копайте, дескать, что бы была готова. А кого хоронить, когда - про то ни слова.
- Вот мы и думали, может, этот авторитет какой, и завалили его, сама знаешь, как сейчас бывает, а тот, для которого вторая могилка, с ним был, так его только ранили, но видать - не жилец. Так друзья - товарищи, значит, заранее и суетятся. Хоть и грех, конечно, да им-то видно на то наплевать. А себе хлопот меньше.
- Но ты говоришь - бизнесмен...
- А бизнесменов нынче еще больше стреляют, чем деловых... Чего такого.
Подстрелили его, а товарища не добили... Тоже бизнесмена, к примеру...
- Его не подстрелили, он погиб в горах. На горных лыжах катался.
- Точно знаешь?
- В газете так написано - Ну-у, в газете тебе такого напишут....
- Чего надо, того и напишут. Так что уверенности в тебе, выходит, нет?
- Нет - снова вру я. А может, и не вру вовсе. Чего-чего, а уверенности во мне, как говорит могильщик, действительно, нету. Ни в чем.
- Видишь! Значит, по всему выходит - подстрелили. И этого, и второго.
Теперь ждут, когда представится...
- А если выживет?
- Ну, это вряд ли. Если бы хоть какая надежда была, что выживет, стали бы люди такие деньги на ветер швырять? Кресты-то, не гляди, что с виду неказистые, из цельного дуба вытесаны, да еще обработаны как-то специально, вроде просмолены или еще как, денег стоят немерено. Куда второй девать, ежели чего? Такой не продашь, кто его купит-то? А ты говоришь: выживет - Нет, мы так маракуем: дело точное. Помрет. - последнее слово могильщик роняет веско и очень убедительно.

***

Все!
Остро заточенная лопата, вместе с безапелляционным заключением перерубают последнюю, тонкую нить, связывающую меня с реальным миром.
Он, еще плотно окружает меня, сырой прохладой пасмурного дня, звоном трамвая громыхающего по рельсам мимо ворот кладбища, яркими букетами и корзинами цветов на лотках у бойких цветочниц, толпой туристов, приехавших целым автобусом поглазеть на знаменитые могилы. Их шумный говорливый поток обтекает меня, спеша попасть за кладбищенские ворота, аккуратно, не задевая, но и не замечая вовсе, словно на пути у них попалось дерево или фонарный столб.
- В принципе, они абсолютно правы, - думаю я, медленно двигаясь сквозь яркую толпу, - я пока еще пребываю в их мире, но на меня уже не нужно обращать внимание, потому, что я ему не принадлежу.

***

Домой я добираюсь как-то совершенно незаметно для себя, и поинтересуйся у меня кто: каким образом очутилась я дома, дать вразумительный ответ я не сумею.
Можно было, разумеется, успокаивать себя пространными объяснениями по поводу того, что, садясь в такси, или добираясь на трамвае до метро, а быть может и вовсе, шествуя через весь город пешком, я действовала механически, потому как голова была забита совсем другими мыслями. И мысли эти, а точнее воспоминания о только что увиденном воочию и услышанном собственными ушами, вполне достойны были того, чтобы заслонить обыденные мелочи.
Объяснение это было очень даже приемлемым, но я отчего-то совсем его не желала.
Надо было смотреть правде в глаза, а правда была такова, что стремительно, с каждым часом и даже с каждой минутой, я теряла связь с внешним миром, присутствуя в нем лишь как физическое тело, способное по инерции выполнять некоторые привычные движения, совершать простейшие действия и даже поддерживать не слишком сложную беседу.
Это было дико, невозможно по определению, противоречило всем принципам, составляющим мое мировоззрение доселе, но это было так.
Вне всякого сомнения.
И еще одно подтверждение тому находила я в нынешнем состоянии своей души.
Я снова жила ожиданием, сводящим меня с ума, как и прежде.
Но теперь я ждала не живого, реально существующего в реальном мире мужчину, а нечто, вещающее из виртуального мира, оставляющее запах знакомого одеколона на моей подушке, и более никак не способное или не желающее себя проявить.

***

И теперь, не помня себя, мчалась я домой, лишь потому, что там могло ожидать меня очередное послание призрака, а вероятнее всего, ожидать послания буду я, изводясь и впадая в отчаяние, как и прежде Однако, призрак, похоже, совсем не хотел более мучить меня, и вообще, если то, что теперь называло себя Егором, было на самом деле его не упокоенной душой, то с ним ( или с ней? ) произошли все же некоторые перемены. И эти перемены были мне по вкусу.
Ждать мне не пришлось.
Большое старинное трюмо темного дерева, с зеркалом, поверхность которого, как лицо старухи, от времени покрылось россыпью коричневых пятнышек, передавалось в нашей семье из поколения в поколение. Это было очень старое, довольно мрачное и громоздкое сооружение, хранить которое я, тем не менее, была обязана, блюдя традицию.
Место в моей небольшой квартире для него нашлось только одно: в прихожей, напротив входной двери.
Это неожиданно создало весьма необычный эффект: входящий в квартиру человек первым делом видел в зеркале себя.
Однако, то, что это именно так, он понимал не сразу, а потому первая реакция бывала довольно острой.
Большинство пугалось, вздрагивая и непроизвольно пятясь на лестничную площадку.
Случались и забавные истории: один мой приятель, переступив порог пустой квартиры, вежливо поздоровался, приветствуя собственное отражение.
Я же за многие годы к фокусу старого трюмо привыкла, но сегодня, взгляд в распахнутую дверь, заставил и меня в испуге отшатнуться.
Зеркало привычно мерцало в полумраке своим старческим ликом, но что-то было не так.
Что-то, заметно преобразившее гладкую поверхность и сильно испугавшее меня вначале, оказалось алой надписью наискосок раскроившей зеркальную поверхность, как кровавая рана.
Словно кто-то стремительный, жестокий и сильный, как беспощадные всадники революции, наотмашь рубанул шашкой живую плоть старого зеркала, смертельно ранив его.
Впрочем, это - всего лишь красивая аллегория, навеянная яркой картинкой из старого учебника истории. Нет, и не было никаких всадников революции.
И вовсе это не кровь растекается по старому зеркалу, а бегут небрежно набросанные буквы.
Алые, потому что писались они не чем иным, как любимой моей красной губной помадой. Правда последние полтора года любовь эта была платонической: губ я не красила, и вообще косметикой не пользовалась. Не хотелось. Но помаду я узнаю сразу, как только проходит оторопь.
И манера писать ею на зеркалах, именно так, наискосок, размашисто и небрежно, известна мне хорошо.
Это была одна из дурных привычек Егора, а, точнее: один из способов подразнить меня. Он часто оставлял мне короткие послания на зеркалах, всегда отыскивая тюбики моей любимой помады, куда бы я их не прятала.
Я свирепела и ругалась нещадно, а душа плескалась в теплых волнах бескрайнего счастья: он написал мне что-то, он искал мою помаду, может, потратив на это изрядное время, и все это время он думал обо мне...
Теперь он снова нашел мою красную помаду, хотя для этого ему пришлось уж точно изрядно потрудиться. Помаду теперь я, разумеется, не прятала, но всю косметику просто убрала подальше, с глаз долой, чтобы не будила больные воспоминания.
Послание было коротким.
" Умница. Все сделала правильно. Выйди в чат в 18. 00. Гор. "
Взгляд мой испуганно метнулся к циферблату часов: не опоздала ли?
Время, как и прочие реалии этого мира, тоже практически перестало занимать мое внимание.
Но, оказалось, что призраки им отнюдь не чураются, и я опять готова была прилипнуть глазами к флегматичным стрелкам.
К счастью, ждать мне оставалось недолго: уже через полчаса, не выпив даже чашки чая, я включила компьютер.
Еда, как выяснялось постепенно, тоже, очевидно, относилась к факторам реального мира, и есть мне, действительно, совсем не хотелось.
Разумеется, на место встречи я примчалась раньше назначенного времени, и одиноко торчала в чате, нервно постукивая пальцами по клавиатуре.
Но в шесть часов вечера, и даже без одной минуты, ко мне присоединился новый посетитель, который не преминул представиться коротко и веско: Гор.
- Привет, - первым заговорил он, - я не опоздал. Замечаешь перемены?
- Боюсь верить - А ты не бойся. Теперь ничего не бойся - Почему - теперь?
- Потому что теперь я с тобой - Кстати, ты обещал рассказать, почему же ты все - таки меня бросил?
Причем так...
- Не продолжай. Я сам знаю - как. Как трус и подлец. Тебе хочется порассуждать на эту тему? Давай! Мне этого очень не хочется, Скажу больше: мне стыдно, а поскольку ты знаешь, что я не очень привычен к этому чувству, то поймешь, наверное, что оно доставляет мне боль. Но ты имеешь право настаивать на своем. И я тебя понимаю. Давай! Препарируй подлую душу!
- Ничего ты не понимаешь. Не нужно мне твое раскаяние, и муки твоей совести не доставляют мне наслаждения. Я только понять хочу: за что?
- " О, вопль женщин всех времен... " - теперь он цитировал Цветаеву А ведь это я открыла ему ее мир! И поначалу он небрежно отбрасывал томики стихов, комментируя кровоточащие строки зло и цинично. Я плакала, а он гладил меня по голове и вкрадчиво говорил про нее мерзости.
- Да. Вот и скажи, мой милый, что же такого я тебе сделала, что ты счел возможным избавиться от меня, как от надоевшей дворняги.
- Хорошо. Но сначала ответь, тебе известно одно из главных правил человеческого общения, разумеется, если ты хочешь, чтобы это общение было продуктивным?
- Их много. Какое ты имеешь в виду?
- Очень простое: человеку надо говорить то, что он хочет от тебя услышать.
- Об этом я слышала. Но только, извини, это правило не человеческого общения, а общения слуги и господина. В случае, когда общение действительно человеческое, то есть - равное, следует, по-моему, поступать как раз наоборот: говорить то, что есть на самом деле.
- А почему ты так уверена, что твое видение единственно верное?
- Совсем не уверена. Но для этого и существует дискуссия. В случае человеческого общения. Между рабом и рабовладельцем она, разумеется, исключена.
- Может быть, может быть. Но, давай согласимся на том, что спорно и твое, и мое утверждения.
- Пусть так. Но беседа наша принимает все более философский характер, а мне бы хотелось простого ответа, без иносказаний. Впрочем, если ты не хочешь, можешь не отвечать. Переживу. Будем считать - проехали.
- Да нет, я же обещал. И потом вопрос я задал вовсе не для того, чтобы увести тебя в философские дебри. Он - прелюдия, так сказать, увертюра. А теперь, изволь, получи конкретный ответ. Ты ведь помнишь, как, примерно, за полгода, до того, как я тебя оставил, я спросил: что ты скажешь, если я уйду из бизнеса в политику?
- Прекрасно помню.
- Ты сказала: это зависит от того, что ты подразумеваешь под словом "политика" Цитирую близко к первоисточнику?
- Цитируешь дословно. Но позволь и мне, тем более что речь идет о моем ответе. Дальше я сказала: если ты собираешься в депутаты, то это мало, что изменит, по крайней мере, на данном этапе. И для этого совсем не обязательно уходить из бизнеса.
- Правильно. А я спросил: а если не в депутаты?
- Тогда - куда? В исполнительную власть? Министром или заместителем? На меньшее - ты вряд ли согласишься. Это реально и перспективно. Но готов ли ты стать чиновником, пусть и крупным? И потом, тебе что, предложили пост, или ты намерен сам предлагать свои услуги?
- Снова верно. А я гнул свое: а если не чиновником?
- То есть - все-таки выборы?
- Угадала - Но куда же? В губернаторы? В мэры? Где? Москва, понятно, отпадает.
Область? Какая? И с чего ты взял, что тебя выберут в какой-то области? Ты - коренной москвич, живешь в Москве, здесь все твои капиталы... Провинциалы теперь сами с зубами, им варяжские князья не нужны.
- И тогда...
- И тогда ты сказал: а если посмотреть выше?...
- И ты рассмеялась. Нет, сначала ты все же переспросила: "...
Президентом, что ли? " А потом засмеялась.
- А потом извинилась - Да-а-а, разумеется, ты же такая воспитанная, тонкая и тактичная... Ты извинилась. Но потом очень ласково и очень доходчиво, как маленькому мальчику разъяснила мне, что я сморозил откровенную чушь, потому что... Ну, да ты, я думаю, помнишь все свои доводы?
- Помню, конечно. И скажу тебе больше: не знаю, как далеко ты продвинулся в своем становлении за эти полгода, но даже, если предположить, что очень далеко, все равно и теперь я скажу тебе тоже самое.
- Теперь-то конечно...
- Не надо! Ты знаешь, что я совсем другое имела в виду - Знаю. Ну, а другие люди считали совершенно иначе, и представь себе, не просто предложили мне попробовать свои силы, но и разработали целую программу. Детка! Да, да я знаю, на телевидении ты играла в политику, вернее около политики. И тебе казалось, что ты хорошо разбираешься во всем механизме власти. Иллюзия! Ты видела только самую вершину айсберга, то, что хотят показать "пиплу", но настоящие механизмы упрятаны глубоко.
- И тебя к ним допустили?
- Почти. Ты, между прочим, была права, когда смеялась, потому что тебе представлялся я - одинокий ковбой, решивший въехать в Кремль на своем мустанге. Это, и вправду смешно. Но уже тогда у меня на столе лежала технология. И какая технология! Однако, сейчас я знаю, что и она - ничто. И с ней одной, я точно так же исполнил роль классического ковбоя - неудачника, как и без нее. Потому что главное на Олимпе, это чтобы тебя захотели видеть каким - ни - будь: отраслевым Богом или самим Зевсом. Тогда заработает технология и очень даже славно заработает. И все. И шапка Мономаха у тебя на голове, или в кармане, это уж как тебе больше нравится, потому что ты теперь - Главный. Я внятно объясняю?
- Вполне. Одно только уточнение: кто формирует команду богов, включая самого Зевса. Кто должен захотеть увидеть тебя в ее рядах?
- Это хороший вопрос. Но, увы. Ответа не будет.
- Ты и теперь кого-то боишься?
- Нет, не боюсь. Просто, на этот вопрос нет ответа. В том смысле, что я не могу назвать тебе какие-то конкретные имена. Это группа людей, очень небольшая, состав которой постоянно меняется. Я бы сказал, внутри ее происходит очень жесткая ротация, потому что параметры соответствия очень высоки. И перманентно кто-то выпадает из гнезда, но его место тут же занимает новый член сообщества, который на тот момент находится в нужной кондиции. И так постоянно. Потому очень важно вычислить состав группы принимающих Решения( именно так - с большой буквы! ) на тот момент, когда решается главный вопрос: кто будет Зевсом. И с каждым или почти с каждым провести соответствующую работу. Тогда успех обеспечен. Но велика опасность - просчитаться, и начать работу с теми, кто к моменту наступления времени "Ч" окажется за бортом команды или, напротив, только на подходе к ней, пусть и первым в очереди претендентов. Это все равно, что поставить не на ту лошадь - и проиграть все.
- То есть все эти бредни про масонские ложи и заговоры олигархов...
- ... всего лишь бредни. Говоря о группе, я вовсе не имею в виду реальное объединение, действующее организованно. Вовсе нет. Это просто некий набор персоналий, которые могут быть и не знакомы друг с другом. Больше тебе скажу: они сами не ведают, что составляют какую-то группу, входят в ее состав, выбывают из него. Но каждый из них в своей области занимает определенное положение и набирает определенный вес, который в определенный момент позволяет ему быть причисленным к когорте избранных. Теперь уяснила?
- Почти. Теперь мне не понятно другое. Если этот узкий круг патрициев сам себя не осознает организованной силой, то кто же тогда определяет состав этой мифической группы, вычисляет кандидатов на выбывание и претендентов на их места, и фиксирует точное время, когда в команде происходит замена?
- Есть такие люди, специалисты по политическим технологиям, мастера PRа, они, собственно, и разруливают политическую тусовку. Я даже думаю, что выборы сами по себе, нужны им только как инструмент зарабатывания денег.
Потому что решается все намного раньше, и основная их работа - провести эти решение в жизнь, а претендентов на должности - в их кресла.
- Выходит, что нами правят они?
- Отчасти. Потому что есть также и технологии, позволяющие провести человека в состав той самой группы, которая вроде бы правит самодержавно, и напротив, вывести его из ее состава.
- Интересная теория....
- Это практика - Тем более интересно - Я надеюсь, в тебе не проснется журналист?
- Не проснется, он давно уже умер. И вообще меня, если ты помнишь, интересовало, почему ты меня бросил? А ты рассказал мне занимательный сюжет для политического романа.
- Так я, собственно, и оказался его героем, вернее чуть было не оказался, а ты не захотела стать героиней. Тебе было смешно.
- Красиво говоришь, но опять непонятно.
- Куда уж понятнее. В один прекрасный день эти люди, вернее один из них, а если быть совсем уж точным, то одна, пришла ко мне и предложила реальную программу реального прихода к власти. Я эту программу подверг самому взыскательному анализу, и потому два раза повторяю сейчас: реальную.
"Маниловых" я вижу за версту, тебе это должно быть известно, вспомни, сколько раз мне предлагали воздушные замки, целые города и страны? Песочные.
Или пряничные, в шоколаде. Я не купился на пустышку ни разу. Так?
- Так.
- Прекрасно, что ты это признаешь. А это был настоящий проект. Но ты смеялась - А она рассказывала тебе, как ты станешь президентом?
- Нет. Не рассказывала, она взяла меня за руку и повела. Собственно, к тому времени уже - они.
- Значит, ты выбросил меня из своего дома и из своей жизни только потому, что я не вовремя засмеялась? Даже не попытавшись объяснить мне того, что так складно изложил теперь? Чего ты только не рассказывал мне про себя!

Предыдущая страница 6 Следующая страница


7 Марина Юденич

Вспомни! И я всегда понимала даже то, чего ты сам не мог в себе понять. И разъясняла тебе, и ты соглашался. Всегда соглашался, заметь. Так почему же ты решил, что я не пойму сути такого важного для тебя события. Ведь получается, что эти самые крупные специалисты по изготовлению президентов выбрали тебя. Видимо, это был не такой уж простой и очевидный выбор. Но они остановились на тебе. И сами предложили тебе свою программу и свои услуги. И ты, все просчитав, решил, что это не замок на песке. А я, по-твоему, не смогла бы этого понять? И принять. И, как это ты красиво сказал - стать героиней твоего политического романа?
- Стоп. Слишком много слов. И эмоций. По порядку. Первое. Смех твой глупый меня обидел, врать не буду. Сильно обидел. Но не настолько, чтобы я вдруг разлюбил тебя. Второе. В тот момент я много из того, что рассказал тебе сейчас, еще не знал, поэтому убедить тебя мне было сложно. По крайней мере, так я думал тогда. И третье. Главное. Когда процесс был уже запущен, и я был вовлечен, а вернее увлечен им так, как давно уже не чем не увлекался в этой жизни, ребята поставили меня перед фактом. И факт это был... такой факт... Словом, они просчитали, что в качестве первой леди ты не пройдешь.
- В каком смысле?
- Не сердись. Мне и сейчас стыдно. И больно.... И вообще... Потом я понял, что не всем можно жертвовать. И если вдруг, по глупости, жертвуешь чем-то важным для себя, потом становится только хуже.
- Чем-то?
- И кем-то. Не цепляйся к словам. Мне без того, говорить трудно.
- Ну ладно, проехали. Договаривай.
- В соответствии с их программой, образ первой леди должен был соответствовать определенным канонам.
- Я им не соответствовала...
- Да. То есть - нет.
- Но одна из этих специалистов соответствовала вполне.
- Нет. Это все развивалось не так. Мы, действительно, проводили с ней много времени вместе, и, как ты понимаешь...
- Понимаю, не маленькая - Но никаких видов на нее у меня не было. Это правда. Просто - красивая, умная женщина, постоянно рядом, воде как по делу, ну и заодно...
Не больше. Я не любил ее. Никогда не любил. Правда. Сейчас я не стал бы лгать. Ну, что молчишь?.. Не веришь мне? Нет?
- Давай оставим это пока... Мне и так достаточно всего. Как ты сказал?
И слов, и эмоций. И, потом, я хочу все же дослушать твой рассказ.
- Хорошо. Но это почти все. Я оттягивал решение, я тянул, как мог.
Правда. Они ждали, но постоянно напоминали мне об этом и как бы это сказать поточнее: подталкивали, что ли, к тому, чтобы сделать шаг. А потом настал момент, когда программа перешла уже в ту стадию, когда мою кандидатуру, как раз следовало согласовывать с людьми, которые на данный момент принимали Решения. А значит, знакомить меня с ними. И естественно, анкета, биография... Потом - приемы, приглашение в гости, уик-энды, теннис...
Следующий уровень внедрения, более глубокий. По сценарию, а он был очень сложный, многосерийный, я бы сказал, уже должна была быть предъявлена будущая первая леди. Короче времени больше не было, зато был ультиматум... Я к таким вещам отношусь, сама знаешь как... И они, чтобы облегчить мне весь процесс, разработали мини - программу. Отъезд, письмо. Учитывая твой психологически тип, это должно было сработать, в том смысле, что ты не стала сопротивляться...
- Они даже определили мой психологический тип?
- Да, разумеется. Они вообще довольно долго занимались тобой - Каким же образом?
- Что-то спрашивали у меня, что-то выясняли сами... Не знаю точно, не вникал. У них огромные возможности, и свои технологии на разные случаи жизни.
- И ты рассказывал обо мне?
- То, что считал возможным.
- А были такие вопросы...
- Были. И на них я не отвечал, можешь не сомневаться.
- Ну, хорошо. Но потом все же выяснилось, что эта специалистка, которая сначала просто играла роль по сценарию, на самом деле, соответствует всем параметрам первой леди?
- Да. Примерно так. Холостым оставаться я не мог по определению, а она, действительно соответствовала, и была рядом... Такие вот дела...
- Понятно. А потом выяснилось, что определенным параметрам должны соответствовать и друзья...
- Да. Ты знаешь об этом?
- Понаслышке, и очень немногое.
- А и было-то, собственно, очень немного чего. Просто, когда я стал, скажем так, вхож в некоторые круги, открылись и некоторые новые возможности в бизнесе. Большие возможности. О которых раньше я даже не подозревал. Но вот люди... Люди нужны были новые, готовые понять и исполнять новые задачи.
- А от старых пришлось избавится.... Взорвать в машине, например... По сценарию...
- Не надо. Ты, действительно, многого не знаешь. Потом, я может, расскажу тебе об этом, а сейчас, прости, нет сил. Слишком много слов и эмоций...
- Ты путаешь, это относится ко мне - И ко мне тоже. Как выясняется. Я, правда, устал.
- И что же, опять исчезаешь?
- Да - Надолго?
- Конечно, нет. Я же сказал, теперь я никуда от тебя не денусь.
Перестань дергаться.
- Если бы могла...
- Опять? Не надо. Успокойся. Теперь все иначе, поверь, совсем иначе...
- А общаться теперь мы будем только по интернету?
- Пока - да - Пока я жива?
- Что за мысли?
- Но я ведь была на кладбище, как ты просил...
- И что же там?
- Там вторая могила - Там вообще много могил. Это кладбище.
- Вторая свежая, но еще пустая могила. И крест. И еще женщина в церкви, которая до этого была на картинке. Но возле могилы и с таким же крестом - Я не понимаю тебя.
- Правда?... Правда или нет?
- Нет. Но только отчасти.
- То есть?
- Про женщину я, правда, не понимаю. Клянусь.
- А про могилу и крест?
- Только догадываюсь, но не хочу ничего говорить об этом - Почему?
- Не хочу - и все. Проехали, как ты говоришь.
- Ты забыл: это ты так всегда говорил, а я просто вторила тебе, как попугай..
- Возможно. Мы слишком много брали друг от друга. Теперь уж не упомнишь: что - чье. Вот как... Ну все, сейчас, я правда, должен уйти.
Только очень прошу тебя: не изводись больше, я вернусь скоро, я вообще долго не могу без тебя находится теперь. По правде, мне и раньше это было не так легко, как ты думаешь, но это было несколько иначе. Проще... Хотя, как посмотреть? Знаешь, что я скажу тебе на прощанье, чтобы ты хоть немного поверила? Помнишь, мою эпопею в Риме?
- Конечно помню: ты сбежал, как заяц.
- Ладно, пусть заяц. Дело не в этом. Я совсем о другом хотел напомнить.
Помнишь, я объяснял тебе, что не мог больше находиться рядом с той девочкой, категорически не мог, до истерики.
- И про это помню - Так вот, все эти полгода я жил, как будто в Риме. Понимаешь? Только лететь было некуда.
- Но почему?
- Потому, что очень хитрая машина была уже запущена и неслась на полной скорости. А я был в ней, может и не главной, но уж точно - центральной деталью, и со всех сторон привинчен крепко-накрепко..
- Но ведь тебе нравилось быть центральной деталью?
- Да. Нравилось. Но это было отдельно. А Рим - отдельно... Если, конечно, ты сможешь и это понять. Все. Ушел. Не грусти.
- Но как я узнаю, когда ты снова....
- Как - ни-будь, да узнаешь, это я тебе обещаю, даже не сомневайся...

***

Как - ни-будь...
Было сообщение по электронной почте, было послание губной помадой на зеркале.
Чего мне следует ожидать теперь?
" Чего угодно" - отвечаю я себе, и решаю принять ванну перед сном.
Есть мне по-прежнему совершенно не хочется.
Однако, природу этого феномена Егор объяснить не пожелал.
"Не хочу - и все ".
Это была тоже типичная его формулировка, безобразная в своем вопиющем эгоизме. Вот и она вернулась ко мне, но теперь я не бешусь, как прежде.
"Не хочешь - и не надо" - легко соглашаюсь я с Егором.
Ничего не надо, только не исчезай больше.
Такое вот теперь состояние моей души.

***

С наслаждением, погружаясь в пышную искрящуюся пену, я вдруг замечаю, что пою забавную старую песню, из тех, что пели мы кого-то под гитарное бренчание. Песню почти забытую, по крайней мере, половины слов я не помню, и вместо них тяну случайные междометия, Пою я довольно громко, отмечая, однако, что совсем отвыкла от этого нехитрого дела. Это потому, что сейчас я пою впервые за последние полтора года.

***

Спать я направляюсь в расслабленном состоянии, и весьма недурном расположении духа.
Но в прохладном полумраке спальни, сон, распахнувший было передо мной свои бархатные объятия, внезапно улетучивается.
И в прояснившемся сознании пульсирует одна только мысль, но я уже отчетливо понимаю, что она-то ни за что не даст мне уснуть.
Делать нечего: я принимаю ее условия.
Мысль тревожная В ней, как в сюжете, столь любимых Мусей мистических произведений, странно переплелось все: и давняя история с картинкой в журнале, и сегодняшняя, странная женщина в церкви, и жуткое зрелище разверзнутой свежей могилы на кладбище, и, наконец, резкий отказ Егора говорить на эту тему.
А ему было, что сказать - в этом я была уверена абсолютно.
- Какова, собственно, главная тема всей этой фантасмагории? - спрашиваю я себя. И, сопоставив все ее составляющие, довольно быстро прихожу к выводу - Моя скорая смерть.
- Кому она нужна? - продолжаю я диалог с собой, - и тоже довольно быстро выстраиваю наиболее подходящую версию, из всего того, что было мною увидено и услышано - Егору. А вернее его не упокоенной душе, которая отчего - то без меня не может найти себе места, более того, не может находиться даже относительно долго.
Бог мой, если бы это чудо свершилось, когда все еще происходило в рамках реального мира, когда он был жив, и мы еще были вместе! О большем счастье я не смела мечтать!
Но и теперь, когда события приняли такой странный, мистический оборот, это обстоятельство проливает бальзам на мои раны. Я даже позволяю себе предположить, что смогла так быстро и безоговорочно поверить во все происходящее со мною, поправ собственный здоровый скептицизм, да и вообще здравый смысл, которым всегда гордилась, лишь потому, что слишком сладким и желанным оказался для меня фантом.
Впрочем, теперь я совсем не уверена, что это фантом.
Более того: подумав так, я тут же пугаюсь разгневать крамольными мыслями те силы, которые сейчас правят бал в моей жизни, а возможно, что в их власти теперь и вся моя дальнейшая судьба.
И мысленно я тут же отрекаюсь от " фантома", повторяя про себя, как молитву: верую....
Верую в то, что все происходящее со мной - не бред моего больного воображения.
Верую в то, что мне оказана великая честь, ибо для меня, простой смертной, кем-то были любезно раздвинуты границы материального мира.
Верую в то, что мольбы мои и жалобы оказались кем-то услышаны, и, в конечном итоге, я получила, то, что просила, ни на что не надеясь.
Возможно, я еще долго каялась бы перед кем-то неведомым, потому что уверенности в том, что милость свою явил Создатель, у меня отчего-то не было. А думать о другом, единственно возможном варианте, мне было страшно.
Однако сознание мое вернуло меня к прежним размышлениям, и, подхватывая разорванную было нить рассуждений, я продолжаю.
- Но если моя смерть так нужна Егору, то отчего же он наотрез отказался об этом говорить? Ему ли не знать, что я готова выполнить любую его просьбу, и даже приказ. Тем паче, речь идет об избавлении его от страданий. Здесь, и это он должен знать это наверняка, не существовало цены, которую я не согласилась бы немедленно заплатить. - эта мысль моя еще не завешена, но в сознании уже родилось и рвется парировать ее новое соображение - - Очевидно, что "прошлый" Егор, ничтоже сумнящеся, сообщил бы мне о той затруднительной ситуации, в которой вдруг оказался, и не ведая, сомнений, попросил бы о помощи. При этом он скрупулезно, не опуская ни одной детали, как поступал всегда, разъяснил бы: в чем конкретно должна заключаться моя помощь ему, и каковы должны быть мои действия, в их строгой, логической последовательности. Деликатность темы, убеждена! - нисколько бы его не смутила, и вопросы моего перемещения в мир иной, он обсуждал бы точно так же, как поездку в ближайшее Подмосковье. Но это был бывший Егор. Тот же, кто обращался ко мне теперь из всемирной паутины, был несколько иным человеком, или субстанцией, или душой... - Я не знала, как правильно называть моего виртуального собеседника, но это было не так уж важно.
Важно было другое: новый Егор, как для удобства обозначения, решила я называть его, безусловно, многое сохранил в себе от прежнего.
Он столь же резок и ироничен, порой даже груб.
Он так же часто общается со мной менторским тоном, как умудренный жизнью, достигший всех возможных высот человек, со слабой, несмышленой женщиной.
Он по-прежнему, безапелляционен и не терпит малейших возражений.
Все это так.
Но есть в нем, одновременно, нечто, что удивительным образом смягчает, а то и вовсе сводит на нет, все неприятное отталкивающее, что сохранилось с былых времен.
Это нечто сквозит в долгих паузах, которые то и дело отражаются многоточиями на экране монитора или долгими-долгими интервалами между словами.
Оно выплескивается наружу во внезапных страстных его признаниях и клятвах, возносящих меня до небес.
Словом, этот, новый Егор, вряд ли способен легко сообщить человеку, что собственный покой и счастье, напрямую связаны с физического его смертью.
Тем более - мне.
После всего того, что сотворил он со мной прежде..
А мысль моя, тем временем, рвется дальше - Тем более - хочется продолжить мне, - что он любит меня, и никогда не переставал любить. Грешен же он передо мной в том, что, когда поставлен был перед выбором: наша любовь или власть, которой (теперь я понимаю это отчетливо и удивляюсь своей слепоте в прошлом ) жаждал страстно, болезненно, почти маниакально, - он выбрал второе.
Бесспорно, мое желание спешно вылепить новый образ Егора, подталкивает к тому, чтобы отпустить его прежние грехи.
А лучший способ для этого - объяснить природу поступков, искалечивших мою жизнь.
Тогда и вина Егора кажется не такой уж бесспорной, и черные краски мало - помалу растворяются, и рассеивается горький привкус обид.
Однако, справедливости ради, следует все же отметить: бесчисленное множество представителей рода человеческого, и особенно - мужчины, добропорядочные граждане и, возможно, совсем неплохие люди, повторили бы его выбор в точности.
Более того, немало наберется и тех, кто ради достижения столь высокой цели, пошел бы на совершение куда более мерзких поступков.
Откровенно говоря, многие готовы совершать ( и совершают! ) их во имя гораздо меньшего вознаграждения.
Примеров тьма.
Так виновен ли Егор?
- Нет - готова безоглядно признать я, и только память о той боли, что раздирала мою душу железными своими клыками, еще слабо останавливает меня.
Однако, другой вопрос, более актуален сейчас.
И я решаюсь задать его себе, хотя подсознание мое упрямо оттягивает этот момент, усматривая в нем огромную опасность и неоправданный риск.
Но сознательное упрямство, в конце концов, оказывается сильнее.
И я все-таки спрашиваю себя: " Готовая ли умереть сейчас, чтобы облегчить участь Егора?
И только сформулировав эту страшную фразу, понимаю, насколько мне страшно.
Сердце отчаянно колотиться в помертвевшей груди, наверное, протестуя.
Оно совсем не хочет смерти.
Но восстает лишь одна, материальная его составляющая.
Другая же, та, что сладко и восторженно сжимается при первых признаках появления Егора, я знаю точно: думает иначе.
Восстает тело. Холодеют конечности, покрываются липким потом. Дыхание прерывается, потому что горло сжимает удушливый спазм ужаса.
Но вот душа... Сейчас я слышу и ее голос, звучащий где-то в недрах моего сознания, она пытается успокоить меня, и постепенно ласково и настойчиво привести к тому, чтобы я ответила: "да".
Я не знаю, что отвечать своей душе.
И страх не отпускает меня, вцепившись своими холодными лапами.
Я понимаю, что сама не смогу решить этот страшный, безумный вопрос.
Хотя не так давно, сгорая в огне обиды и боли готова была переступить черту.
Но те времена прошли, и теперь я смотрю на мир немного иными глазами, только что научившимися снова радоваться первым лучам солнца, пробивающимися сквозь ледяную твердь зимнего неба, и различать краски.
И я совершенно не представляю себе, к кому могла бы обратиться за помощью или хотя бы разъяснением, как надлежит поступить?
Идею подойти к батюшке в любимом некогда нами храме Николы в Хамовниках, отвергаю я сразу. Священник вряд ли пожелает обсуждать подобные вопросы, потому что все, что творится со мной никак не укладывается в христианские догмы. Окажись он, добрым и жалостливым человеком, то вероятнее всего предложит мне искренне молиться Господу, чтобы тот отвел от меня наваждение. Если же батюшка - человек суровый и не позволяет своим прихожанам крамолы сомнений, то наверняка я нарвусь на жесткую отповедь, но рецепт будет тот же, только изложенный в форме приказа: молиться Богу и гнать от себя искусительные, греховные мысли.
- Но отчего же искусительные? - Мысленно полемизирую я с суровым служителем церкви, - ведь душа по утверждению всех религий бессмертна, и почему бы ей, не вступить в общение с тем человеком, перед которым испытывает она вину, ищет прощения, искупления ее? Разве это противоречит христианской доктрине? Что же касается той нетрадиционной, с точки зрения религии, формы, которую избрала для общения со мною мятущаяся душа Егора, то ведь необходимо делать поправки на веяния времени и то, что души наши вместе с телами, пока составляют единое целое, успешно весьма осваивают новые технологии межличностного общения.

***

Звучит довольно убедительно.
Но я отчего-то уверена, что священник, каким бы он не оказался: суровым или милостивым, слушать эти размышлизмы не станет.
Нет, под сводами храма, не найду я ответа.
Но и те, кто берет на себя смелость, заглядывать за горизонт, пытаясь поставить себе на службу энергию иного мира: всевозможные маги, колдуны и целители - отталкивали и пугали меня.
Конечно, большинство из них, было, на поверку, всего лишь смешными клоунами, но даже их глупые кривляния казались мне небезопасными.
Серьезные же специалисты оккультизма, о которых иногда с трепетом рассказывала Муся, и вовсе ввергали меня в суеверный ужас. К тому же, обращаться сейчас за помощью к Мусе хотелось мне мене всего.
Заснула я неожиданно, и как-то вдруг, на полу - слове оборвав внутренний монолог.
И сразу же, едва смежились мои веки, мне начал сниться сон.

***

Снилось мне, словно я парю высоко в ясном лазурном небе. Прозрачная синева окружает меня со всех сторон, напоминая ласковые прохладные воды какого-то неподвижного водоема: пруда или озера, но прикосновение ее гораздо мягче, чем касание воды, и передвигаться мне легче, чем плыть.
Поэтому парю я легко и стремительно, без труда меняя высоту полета.
То в падении, едва не задеваю горные вершины.
То, взмываю ввысь к самому солнцу, ослепительно белому и холодному.
Горы, над которыми простирается мой полет, тянутся внизу бесконечной чередой сияющих вершин и слегка подернутых туманом впадин.
Где-то далеко, почти у самой земли, их опоясывает ярко зеленая кромка, оттеняя своей изумрудной свежестью, торжество снежной белизны.
Я и раньше видела эти горы с высоты, правда, значительно большей: в окно иллюминатора, пролетая над ними на самолете.
И, конечно же, я не могу ошибиться, потому что во всем мире нет других таких сияющих и изумрудных одновременно гор.
Я узнаю их немедленно: это швейцарские Альпы со знаменитыми альпийскими лугами у подножия и ослепительными пиками труднодоступных вершин.
Впрочем, склоны гор, отнюдь не безлюдны.
Снижаясь, я отчетливо вижу, как ползут к вершинам, крохотные кабинки фуникулеров, цепляясь за еле различимые ниточки тросов, а навстречу ним, стремительно, скатываются по снежным протокам - трассам, сбегающим с самых вершин, маленькие яркие фигурки лыжников.
Сверху трассы кажутся мне, руслами рек, местами широкими и прямыми, местами совсем узкими и извилистыми. Скованные льдом и запорошенные снегом, они петляют между скал, кое - где поросших густыми хвойными лесами.
Одна из трасс привлекает мое внимание.
Я даже знаю, как называется пик, с которого сбегает она к зеленому подножью гор.
" Пиком Дьяволицы" зовут это место.
И проклятое сатанинское имя витает здесь не случайно.
Особо извилистая и коварно скатывающаяся с крутых горных порогов, трасса похожа на своенравный водопад в горах, чей феерический бег внезапно и бесцеремонно остановили, сковав толстым слоем льда и снега. Но и укрощенный, он был опасен, увлекая за собой отважных лыжников, рискнувших преодолеть эту трассу Однако не коварство мнимого водопада, не леденящая душу смертельно опасная прелесть его манят меня.
На одном из самых крутых виражей трассы, а вернее рядом с ней, вижу я одинокого лыжника, сидящего прямо на снегу, словно набираясь сил для следующего броска.
Лыжник мне знаком.
Без труда я узнаю в нем Егора, и стразу же, словно кто-то шепнул мне не ухо страшное известие, понимаю, что это то самое место, где он разбился.
Теперь я хорошо понимаю, как это произошло: мне сверху все намного виднее, и потому - понятнее.
Я опускаюсь еще ниже, почти касаясь холодного и твердого наста, и тогда Егор, наконец, замечает меня.
Вообще, в этом странном сне все происходит как будто наоборот: и это не Егор, а я покинула бренную землю.
И моя душа парит теперь в вышине, наблюдая за миром смертных.
А Егор просто присел отдохнуть на сложной трассе, и через несколько минут продолжит свой стремительный спуск - полет туда, вниз, где зеленеют альпийские луга, а в маленьких барах обязательно предлагают горячий глинтвейн, источающий восхитительный аромат красного вина и корицы.

***

- Это ты - говорит Егор, не спрашивая, а утверждая, и нисколько не удивляясь столь странному моему появлению.
- Ты жив? - спрашиваю его я, тоже довольно обыденным тоном, словно речь идет о том, обедал ли он сегодня?
- Разумеется, нет, разве тебе об этом ничего не известно?
- Известно. Но происходят странные вещи....
- Да, я знаю - прерывает меня Егор, и впервые голос его окрашивают эмоции. Это тоска и отчаяние, редкие спутницы его в прошлой жизни. Теперь же они звучат отчетливо. - Я знаю, но ничем не могу помочь тебе. Даже словом.
Не могу! - последние слова он почти выкрикивает, и я снова удивляюсь тем переменам, которые произошли с ним теперь. Раньше Егор почти никогда не повышал голоса, а если и повышал, то только для того, чтобы отчитать кого-то из своего персонала. Сейчас же это был вопль отчаяния.
- А разве мне требуется помощь?
- Требуется. Если бы ты только могла сама это понять. Послушай! - вдруг оживляется он - Но ты же умная девочка, ты же очень умная. Ты так хорошо всегда все понимала, даже то, чего я понять не мог. Ну, постарайся! Подумай!
Ты должна сама все понять, ты обязательно должна! - в его словах мольбы и приказ одновременно. Теперь я вижу в нем почти прежнего Егора, но не могу понять, о чем он ведет речь.
- Я не понимаю тебя В ответ он испускает мучительный стон. И, задрав голову, смотрит на меня. В глазах его безысходность.
- Уходи, - говорит он после долгой паузы. - Не мучь меня. Я и так страшно виноват перед тобой, но я хотел хоть как-то исправить свою вину, а выходит, что только обрек тебя на новые страдания... Но я не могу, больше я ничего не могу сделать, и, если бы ты знала, как мне от этого страшно и больно!...
- Но скажи хоть что - ни - будь еще! - умоляю его я. - Может, я все же сумею понять...
- Не могу! - крик его, как вой больного зверя далеко разносится в морозной тишине. - Не могу! Как это ужасно! Уходи! Но умоляю... Нет, прощенья я не прошу. Я сам себя не прощу никогда. Умоляю тебя: попытайся все же спасти себя! Попытайся понять!
- Хорошо - говорю я, только для того, чтобы успокоить его, потому что вид его страданий мне невыносим. На самом же деле, я совершенно не понимаю, о чем он просит меня, и что я должна сделать такого, чтобы спасти себя.
Очевидно, время нашей встречи, как и она сама, все же были запланированы кем-то свыше, и теперь он решил, что сказано все, что должно было быть услышано.
Небо над альпийскими вершинами, по-прежнему, ясное и безоблачное, но меня подхватывает какой-то мощный вроде бы воздушный поток, и увлекает ввысь, стремительно оттаскивая от петляющей трассы.
Вот уже она едва различима внизу.
Ели, колючие лапы которых, только что касались моего лица, сливаются в сплошное густо - зеленое полотно, небольшой заплаткой темнеющее на белом склоне горы.
Но скоро и сам склон скрывается из виду.
Исчезают, словно растворяясь в белизне островерхие вершины.
Только бескрайняя, искрящаяся плоскость простирается внизу, а из нее, словно прозрачная стена волшебного света, вырастает и рвется в бесконечность лазурная гладь небес.

***

Проснувшись, я долго лежу, боясь пошевелиться.
Словно могу даже малым движением спугнуть воспоминания о своем сне. Он дорог мне потому, что впервые за очень долгое время, я снова видела Егора - ни разу не снился мне он с момента нашего расставания, сколько ни молила я Всевышнего об этой малости.
Но главное, он скрывал в себе тайну, разгадать которую умолял меня Егор.
И мне казалось, что если я сейчас, наяву, снова вспомню и повторю те немногие слова, сказанные им, восстановлю в памяти выражение его глаз и интонации его голоса, тайна откроется мне в ярком свете солнечного утра.
Так повела я около часа.
Сон теперь не забудется уже никогда, потому что за это время я прокрутила его в памяти тысячу раз, фиксируя и запоминая самые незначительные мелочи.
Но вот тайна мне так и не открылась.
И даже смутного образа ее не сумела я слепить, сколько не пыталась. Не смогла сформулировать даже намека.
Надо было вставать и... начинать действовать.
Теперь я решила для себя это совершенно.
Потому, что томимый неведомой тайной, Егор страдал. Страда сильно. И там, в моем загадочном сне, и в своей виртуальной бесконечности.
И выходило так, что положить конец его страданиям могла только я.

***

Моему раннему звонку Муся не удивляется, не пугается, и вообще не проявляет никаких эмоций.
Она все еще обижена, и очевидно, обида эта сильно бередит ей душу, потому что даже внешне она не пытается ее скрыть.
Ну и пусть.
В другое время, услышав ее сухой, бесцветный голос, я, наверное, растеклась бы возле телефона вязким булькающим болотцем стыда и раскаяния, но теперь Мусины эмоции и моя перед ней вина - дело девяносто девятое.
После короткого пустого приветствия, я деловито начинаю - Помнишь, ты говорила о каких-то людях: то ли экстрасенсах, то ли ясновидящих, ну словом тех, кто занимается всякими пара нормальными явлениями и нетрадиционными методиками. Ты еще рассказывала, что таких очень мало, но, в отличие от массы шарлатанов, они действительно могут помочь.
- А что у тебя случилось? - осторожно спрашивает Муся. Но в голосе ее я отчетливо слышу лукавство, с некоторым даже оттенком тихого ( как и все в Мусе ) внутреннего торжества: ей доподлинно известно что у меня случилось.
Но теперь она торжествует свою маленькую победу. Ибо, отказавшись от ее искренней помощи, я так и не справилась в одиночку со своей бедой, и теперь ищу избавления у каких-то загадочных мастеров, в существование которых еще совсем недавно не очень-то верила. По крайне мере, выражала сомнение в истинности того, о чем полушепотом рассказывала мне Муся. Вот о чем думает сейчас Муся, и мысли ее я различаю так же отчетливо, как ее легкое дыхание в трубке.
- Ничего особенного. Но последнее время мне часто снится Егор, и он какой-то странный... Я бы хотела посоветоваться. А других специалистов по этим вопросам не существует, насколько мне известно.
- Снится? - недоверчиво переспрашивает меня Муся. Впрочем, сомнения ее обоснованы: я тысячу раз жаловалась прежде на то, что Егор никогда не приходит ко мне во сне.
- Да, теперь снится. И я хочу, чтобы кто-ни-будь разъяснил мне, что это означает?
- Ну, хорошо - довольно неуверенно соглашается Муся, - я попытаюсь разыскать адрес одной женщины, мне о ней рассказывали наши пациентки, но это очень серьезно. Надеюсь, ты понимаешь?
- Да, да, понимаю теперь. А когда ты сможешь все узнать?
- Постараюсь сегодня. А, помимо снов, у тебя все в порядке? - голосе Муси снова звучит сомнение. Я быстро анализирую все сказанное ей: не проскочило ли чего лишнего, но быстро убеждаюсь, что - нет, ничего такого, что могло навести Мусю на след моих нынешних приключений, я не произнесла.
Впрочем, интуиция у нее всегда была развита чрезвычайно высоко. Поэтому я отвечаю как можно более спокойно:
- Абсолютно. Так я позвоню тебе в конце дня или, может, после обеда?
- Хорошо. Но если информация будет у меня раньше, я сама тебе позвоню.
Ты ведь будешь дома?
- Конечно - я произношу это быстро и уверенно, чтобы еще раз дать понять Мусе: у меня все по - прежнему.

***

Впрочем, в этом я вовсе не лгу: идти мне совершенно некуда и потому я, конечно же, останусь дома ждать ее звонка и очередного послания от Егора с указанием, когда состоится наше следующее свидание во всемирной паутине.
Я варю себе кофе на кухне, наслаждаясь тишиной, одиночеством и... ожиданием.
Да, наступили в моей жизни такие удивительные дни, когда состояние ожидания внезапно оказалось приятным.
Природа этого замечательного явления мне понятна: с каждым днем я все более привыкаю к тому, что все мои ожидания неизбежно сбываются, причем в точно назначенное время.
За кофе меня занимает одна лишь, незначительная, по существу, мысль: кто первым свяжется со мной сегодня: Егор или Муся?
Первым оказывается Егор.
Я еще допиваю вторую чашку кофе, когда раздается телефонный звонок. "
Муся" - почти уверена я, поднимая трубку, но в ней звучит незнакомый молодой голос.
- Служба "Alarm servis " городской телефонной сети, сорок восьмая - механически представляется собеседница - вы просили сделать звонок в 11 часов 13 минут за две минуты до 11. 15.
- Спасибо - почти радостно благодарю я сорок восьмую, хотя до сей минуты понятия не имела о службе побудки в системе городской телефонной сети, и уж конечно не делала никаких распоряжений относительно 11 часов 13 минут.
Но теперь, в отличие от первых двух вариантов, мне моментально все становится ясно.
То ли Егор, на сей раз, оказался не очень изобретательным, то ли я начала привыкать к его зашифрованным посланиям, но компьютер, вне всяких сомнений, следовало включить ровно в 11. 15.
В моем распоряжении оставалась только одна минута.

***

На этот раз ждать пришлось ему, по крайней мере, табло сообщило мне, что в чате уже находится один посетитель.
И зовут его Гор.
- Привет! - сразу же отреагировал он на мое появление, и по тому, как нервно побежали буквы по синей мерцающей поверхности монитора, я поняла, что он чем-то взвинчен. Не раздосадован, и не взволнован, а именно взвинчен.
Было у Егора такое состояние, и, как правило, он впадал в него перед лицом опасности.
- Привет. Ты чем-то встревожен?
- А ты не знаешь, чем?
- Сном?
- Вот именно.
- Но почему?
- А понравиться ли тебе, если ты начнешь разговаривать во сне, а я получу возможность слушать и даже беседовать с тобой. При этом, подчеркиваю, ты совершенно не отдаешь отчета в своих словах и не помнишь их потом?
- Значит, когда ты снишься мне, с тобой происходит нечто подобное - В точности. Со мной происходит в точности то, что я только что тебе описал.
- И ты не помнишь, о чем мы с тобой говорили?
- Нет. И это мне не нравиться.
- Но откуда же тогда ты знаешь про сон?
- Ну... Это как бывает в реальной жизни. Просыпаешься, помнишь, что что-то снилось, даже отдельные отрывки сна помнишь, но содержание улетучилось. Так и со мной. Помню, что общались с тобой, и как-то странно общались. Но - где, о чем - ничего не помню.
- Успокойся. Никаких своих страшных тайн ты мне не поведал.
- Но что я все же говорил? Расскажи подробно.
- Зачем? Говорю же: ничего необычного ты мне не сказал.
- Послушай, если я прошу, значит мне это важно. Никогда не отказывай мне, если я прошу, я ведь делаю это не так часто, не правда ли? - это снова был прежний Егор. Слово в слово, интонация в интонацию, хотя, разумеется, интонаций я не могла слышать, но я отлично ощущала их в нервном пульсе подрагивающих строк.
- Хорошо. Ты говорил, что мне угрожает какая-то опасность, но ты не можешь меня от нее оградить, и даже предупредить не можешь - Какая опасность?
- Этого ты тоже не мог сказать - Почему?
- Не знаю. Не мог - и все, и очень страдал из-за этого - И это - все?
- Почти.
- Я сказал: мне нужно все, до мельчайших подробностей.
- Ты говорил о том, что виноват передо мной, но не просишь прощения, потому что сам себя никогда не простишь.
- Допустим, это, на самом деле, так. Ну, и дальше?
- Дальше, ты сказал, что пытался хоть как-то искупить свою вину, но обрек меня не большие страдания.
- Ну!!!
- И все. Еще просил меня подумать и самой понять: что к чему, потому, что сам не можешь мне ничего объяснить. Это все.
- А где мы виделись с тобой, я помню что-то очень странное...
- Да не такое уж странное: на той трассе - На какой?
- На той самой, как я поняла - Вот оно что... Поэтому мне было так неуютно. Мы говорили о том, как это все случилось?
- Нет. Ты не рассказывал, а я не смела спросить.
- Тогда откуда ты знаешь, что это та самая трасса?
- Не знаю. Я ничего доподлинно не знаю, но почему-то у меня была такая уверенность - А как она выглядит?
- Трасса как трасса. Сложная. Вроде бы, на "пике Дьяволицы". Крутой поворот, и сразу - резко вниз. Вот там ты и сидел, рядом с трассой, сразу за поворотом. - наступает долгая - долгая пауза. Я уже жалею, что так подробно описала Егору это проклятое место. Возможно, теперь он переживает все сызнова.
- Да - откликается он, наконец. - То самое место. Ты права.... Но вот что. Послушай меня внимательно. И не просто послушай, а обещай, что выполнишь все, что я сейчас тебе скажу. Мне очень неприятно. Нет, если честно, мне очень больно, когда все это происходит. Когда я теряю контроль над собой, в беспамятстве являюсь тебе, о чем-то умоляю... Понимаешь?
- Думаю, что понимаю. Но поверь, ты вовсе не был жалок - Допускаю. В этот раз. Неизвестно, что будет в другой. И вообще, я не желаю, чтобы ты общалась со мной, когда я не в себе Это понятно?
- Понятно. Но как я могу этого избежать? Не забывай: я ведь тоже в это время сплю.
- Да. Ты спишь. Но есть такие таблетки, которые делают сон настолько глубоким, что человек перестает видеть сны. Я точно знаю, что есть. Достань их. И пей перед сном. Я больше не хочу этих встреч во сне. Ты поняла меня?
- Да - Ты сделаешь это?
- Попытаюсь - Спасибо. Когда - ни - будь я расскажу тебе все сам, но сейчас не надо.
- Чего не надо?
- Не надо тебе знать больше того, чем я тебе рассказываю. Потом ты поймешь, почему. А пока просто поверь мне. Ладно?
- Ладно. Но раз уж так случилось, что я все же выслушала тебя против твоей воли, может, все-таки, объяснишь мне, что ты имел в виду?
- Что именно тебя интересует?
- Каким образом ты хотел искупить свою вину передо мной и почему от этого мне станет только хуже?
- Каким образом... Каким образом... А каким бы ты хотела? Ну, вот скажи честно, что я должен был сделать, по твоему разумению, чтобы ты меня простила?
- Очень просто: вернуться ко мне - Вот, и я так думал - И что же?
- И оказалась полная чепуха!
- Почему?!!!
- Потому что, я вернуться к тебе, как ты понимаешь, сейчас уже не могу никак, и значит...
- Что значит?
- Ничего не значит! Бред и безумие, вот что это значит!
- Помнишь, ты всегда требовал от меня: сказала "а" - говори "б"
- Помню - Так говори: "б"
- Не хочу - Я все равно знаю, что за ним стоит!
- И что же?
- Если ты не можешь вернуться ко мне, то для того, чтобы мы оказались вместе, я должна придти к тебе сама - Откуда ты это взяла?
- Я же рассказывала тебе: картинка в журнале, женщина в церкви, могилы, кресты. Ты не стал слушать... И только во сне умолял меня подумать над этим.
- Над этим.... Потому и прошу тебя: не слушай то, что я говорю во сне - Но я уже услышала, и подумала, и все поняла. Ты ведь это имел в иду, когда говорил, что хотел искупить вину, но снова обрек меня на страдание?
Ведь это?
- Я не буду тебе отвечать - Пожалуйста, можешь не отвечать. Но теперь я знаю точно, что это так.
Только вот страдание - в чем оно? Это смерть? Но ведь можно умереть, не страдая? Разве нет?
- Я сказал: не хочу обсуждать эту тему.
- Но ответь хотя бы на один вопрос - Какой?
- Мы точно окажемся вместе, если я... в общем, покину этот мир?
- Конечно! То есть... не знаю И, вообще, не смей задавать мне такие вопросы! Я не хочу, я не буду подталкивать тебя к этому... Это бред, глупость, наивные мечты дурака, который...
- Который, что?
- Все. Хватит на сегодня. Я не могу больше. Ухожу... Что же ты не спрашиваешь, приду ли я еще?
- Придешь?
- Приду. Ты теперь точно знаешь, потому и не спрашиваешь. Приду, потому что не могу без тебя долго обходиться. Я теперь вечно при тебе.
- Но душа не может вечно находиться здесь, подле меня - Не может, вернее не должна, но будет, не сомневайся...
- Но ведь ей это тяжело - Тяжело? Ей это невыносимо.... Но кто же виноват?! Только я. Я так решил, я так хотел. Так и вышло.
- Но ведь все может измениться?
- Все. Не провоцируй меня, я дважды на одни грабли не наступаю. Ушел.
До скорого...

***

Я остаюсь одна в чате.
На самом же деле, это совсем не так, потому, что со мной остается теперь ночная тайна Егора.
Теперь это вовсе не тайна.
Я разгадала ее всю, до донышка, несмотря на то, что виртуальный Егор противился этому изо всех сил " Так ли уж противился? - вдруг спрашивает меня кто-то ироничный, и в глубине души я вынуждена согласиться с ним - Нет, не так. Скорее, делал вид, что противится. А сам... "
Но эту мысль я гоню.
Пусть так.
Пусть Егор стыдливо, скрываясь и лукавя, сам подталкивал меня в разгадке своей ночной тайны, но разве он не имел на это права?
Может, нет у него более сил терпеть эту муку неприкаянности?
Нет, как бы там ни было, не мне судить его.
Мне предстоит задача куда более сложная.
Спасти его, сделав шаг ему навстречу.
Или отречься, обрекая себя на тоску и одиночество в реальной земной жизни.

***

Телефон звонит снова.
Громко и настойчиво, словно ему известно, что я глубоко погружена в собственные мысли, и не сразу реагирую на его мелодичный призыв.
На этот раз, звонит, действительно, Муся.
Время еще не доползло до обеденного, а она уже раздобыла для меня координаты некой совершенно замечательной ясновидящей, из тех, которые "настоящие", ничего общего не имеют с шарлатанами, никогда не рекламируют себя, и часто не просят никакой платы за свою работу. Муся верна себе, и если уж берется за дело, то делает его основательно и до конца.
И теперь, она не просто отыскала координаты современной Кассандры, но и сумела договориться с той обо мне.
Потому что Кассандра людей " с улицы " вообще не принимает, а люди с рекомендациями всего лишь занимают очередное место в списке страждущих ее помощи.
И список тот растянулся на многие дни.
Так что если я и могла рассчитывать на аудиенцию, то не ранее чем через две-три недели.
- Но тебе же надо проконсультироваться немедленно.? Потому что, потом, ты просто передумаешь идти, или уже отпадет необходимость: вдруг он снова перестанет тебе сниться? - Резонно рассуждает Муся. Лед в ее голосе заметно подтаял, и то обстоятельство, что я все же обратилась к ней за помощью, похоже, значительно ослабило степень ее обиды. Теперь она готова была и далее служить мне добрым ангелом и прилежной сиделкой, стоило только намекнуть на то, что я снова этого желаю. Но я не намекаю. Однако, обижать Мусю мне не хочется, поэтому я легко соглашаюсь с ее доводами.
- Все может быть. И ты права. Уже завтра я могу передумать. Ты же знаешь, как я ко всему этому отношусь. Хотя сейчас понимаю: в другом месте мои сомнения вряд ли разрешат - Конечно, не разрешат. Слава Богу, что теперь ты это понимаешь.
- Но как тебе удалось ее уговорить?
- Пациентка. - Коротко отвечает Муся. И этим все сказано. Что ж, провидицы не перестают от этого быть женщинами, им тоже хочется выглядеть моложе.

***

Выясняется, что Кассандра, которую на самом деле зовут Дарьей, ждет меня уже через час в Сокольниках, и значит времени на сборы, а главное! - долгую беседу с Мусей у меня уже нет.
Впрочем. Муся и сама понимает это, и прощается коротко, позволяя себе лишь одну просьбу: позвонить ей после возвращения.
Возможно, в дальнейшем, после этого звонка, она и рассчитывает на большее, но я обещаю ей только это - звонок после визита к Кассандре Но, сразу же, дабы избавить ее от волнений.

***

Кассандра встречает меня на пороге своей квартиры.
Обычной квартиры в обычном старом московском доме, из тех, что сохранились еще кое - где в тихих двориках, отгороженных от ревущих магистралей изгородью более современных зданий.
Они, как правило, невысоки - этажа в два или три, сильно обшарпаны, потому что никто не собирается их ремонтировать.
Напротив, все только и ждут, когда же, наконец, дом пойдет под снос. Во дворе большого дома освободится свободное место, а жильцы получат новые квартиры.
Квартир в таких домах, как правило, совсем мало - пять или шесть, и те представляют собой всего лишь огрызки некогда приличных парадных зал и гостиных, жилых комнат, просторных коридоров, узких черных лестниц, крохотных лакейских и комнат прислуги когда-то добротного московского дома, принадлежавшего достойной семье.
Потом, когда задули ледяные революционные ветры, и прошелся по стране смерч экспорприаций, хозяев дома вышвырнули за порог, а милый уютный дом, изуродовали, раскромсали, на крохотные норки-огрызки, в которые заселялись новые хозяева жизни, вернее те, кто таковыми был формально объявлен.

Предыдущая страница 7 Следующая страница


Дата моей смерти 8

Теперь в этих домах доживали свой век, как привило, очень пожилые люди.
Чудом выжившие потомки бывших хозяев, которым иногда от щедрот оставляли для проживания одну комнатенку. Другие бедолаги, не смевшие рассчитывать на лучшее жилье: отбывшие свое заключенные, иногородние рабочие, рабским трудом заслужившие право на вожделенную московскую прописку, и еще Бог весть кто.
Но Кассандра, как упрямо называю я про себя эту женщину, вовсе не была похожа на иногороднюю рабочую или отбывшую свой срок преступницу.
Скорее, она из тех, настоящих, владельцев дома.
Уж очень видна порода.
И вся она какая-то хрупкая: от тонкой лебединой шеи, до узких ладоней с ломкими длинными пальцами.
Про таких вот, сдается мне, чуть гнусавя, пел когда-то грустный клоун - Вертинский: " Вы ангорская кошечка, статуэтка японская, вы капризная девочка с синевой у очей, вы такая вся хрупкая, как игрушка саксонская.... " И что-то там еще подобное: надрывно и щемяще.
Я плохо представляю себе, как выглядят, на самом деле, японские статуэтки и саксонские игрушки, но мне отчего-то кажется, что именно так и выглядят, как эта Кассандра по имени Дарья.
- Проходите! - говорит мне она тихо, и голос ее мелодичен и полон расслабляющего тепла. - Мне звонила Машенька.
- Машенька? - я совершенно забыла, что Мусю на самом деле зовут Мария, а уж назвать ее Машенькой мне бы никогда не пришло в голову. Потому, что Машенька в моем понимании - это, либо девочка из когорты сказочных персонажей, либо милая юная девушка с золотистой косой до пояса. Именно так.
Но Кассандра думает иначе.
- Я зову ее Машенькой, потому что Муся - имя для пожилой родственницы - приживалки, годной только для того, чтобы ходить за больными и мыть после гостей посуду.
- А Муся всегда занимается только этим - думаю я, следуя за женщиной - статуэткой по широкому коридору, стены которого сплошь заставлены книжными полками. Полки чередуются с какими-то неразличимыми в полумраке картинами в тяжелых и вроде бы золоченых рамах. И еще думаю, что тремя словами она удивительно точно определила амплуа Муси, но она неожиданно прерывает мои мысли - Потому вы все и привыкли использовать ее лишь как сиделку и домработницу. Имя многое определяет в судьбе человека, вот приклеилось в ней это - Муся, и никто за ним уже не видит в ней ничего большего.
- Возможно - быстро соглашаюсь я, и опасливо думаю про себя: " В мыслях надо быть осторожней. Вдруг она и на самом деле умеет их читать" Хотя для того, чтобы сейчас определить ход моих мыслей по поводу Муси-Маши достаточно простой проницательности и логики.
- Походите. - Приглашает меня Кассандра, открывая дверь одной из комнат. - И не удивляйтесь - Замечание более чем уместное, потому что из атмосферы старой, а судя по коридору, даже древней, дореволюционной квартиры, я попадаю в холодный сверкающий мир хромированной стали, белой кожи и матового стекла. Мир самого что ни на есть победившего авангарда.
Предо мной - словно экспозиция на выставке модного интерьера. - Предки мои в этом доме жили еще до революции - продолжает объяснять Кассандра, - и после нее - тоже, однако вместо всего дома занимали только три комнаты, как-то отгороженные в отдельную квартиру. Им еще повезло. Это потому, что дед был профессор медицины, психиатр и пользовал некоторых номенклатурных товарищей и их родню. А когда настали другие времена, и родителям предложили переселиться в новую, по тем временам вполне приличную квартиру, бабушка - она тогда была еще жива встала насмерть: "уезжайте с Богом хоть к черту на кулички ( она дерзкая была: могла и такое завернуть ), а я здесь умирать буду! " И все остались. А потом привыкли, и уж когда бабушка умерла, родители никуда переезжать не захотели. Потом, наверное, и я не пожелаю сдвинуться с места. Ну а пока в этом тереме царя Гороха, единственную дерзость я себе все же позволила: вот, комнату свою оформила по собственному вкусу. Так и живем. Здесь XXI век, а за стеной - Х1Х или того раньше. Но я вас заболтала. Располагайтесь!

***

Расположиться в этом царстве двадцать первого века было не так-то просто.
Диваны ослепляли кипенной белизной, садиться на них было как-то даже неловко, а тонкие хромированные ножки, удерживающие на себе причудливо изогнутые массивы, не внушали доверия. От этого к неловкости добавлялся еще и страх.
Такими же белоснежно - хрупкими казались и кресла, небрежно расставленные по большой почти пустой комнате.
Остальное убранство ее составляли полки из голубоватого, матового стекла, как гирлянды нанизанные на тонкие стальные нити, свисающие с потолка.
Конструкция тоже казалась шаткой, и удивительно было, как удерживает она на себе изрядное количество книг, какую-то электронную технику - то ли музыкальный центр, то ли что-то еще более хитрое и крутое, но тоже поблескивающее матовым серебром корпуса.
Еще замечаю я в этой белой комнате стол.
Очевидно за ним работает хозяйка, поскольку на столе - раскрыт портативный компьютер, разбросаны дискеты, бумаги и несколько ярких маркеров.
Но и стол, как все здесь, не очень похож на себя.
В том смысле, что очень мало напоминает обычный письменный стол.
Следуя традиции этого авангардного мира, стол тоже сделан из стекла, слегка голубоватого, как и полки на стене, а основанием ему служат три скрещенные толстые стеклянные трубки, тоже, разумеется, голубого прозрачного стекла.
Хозяйское кресло с одной стороны стола - белое кожаное с высокой спинкой, вращается хромированной ножке, а гостю, если он надумает сесть к столу, предлагается почти такое же, но несколько пониже.
Последняя деталь интерьера этой комнаты - телевизор, но корпус и ножки его тоже выполнены из серебристого металла.
Тем не менее, обитель Кассандры мне нравится.
И бегло оглядывая ее, я даже вздыхаю с некоторым облегчением, потому что в душе ожидала и боялась попасть в какую - ни - будь мрачную пещерку, увешанную пучками ядовитых трав, засушенными змеями и крокодилами, или, на крайний случай, мерзкими масками каких-то людоедских племен и фрагментами их же накальной живописи.
У Кассандры, на абсолютно белых стенах, кроме полок-гирлянд висит еще пара картин - в сине-голубых холодных тонах, изображение на них простому смертному понять невозможно, но графический хаос, тем не менее, притягивает взор и требует внимания.
Еще одна картина ярким пятном пламенеющая на белой стене, тянет взгляд к себе.
Возможно, она несколько диссонирует с общим стилем и цветовой гаммой комнаты, но, неискушенной в живописи, мне полотно это кажется удивительно сильным.
На холсте сочными и даже несколько мрачными красками изображен крест с распятым на нем Создателем.
Но вид распятия необычен.
Кажется, что художник писал его, паря в высоте строго над крестом, и от того, на полотне запечатлена только низко опушенная голова с буйно вьющимися темными волосами, закрывающими лицо.
Далее изображение, стекается в одну точку, к основанию креста, которое едва касается не тверди земной, а водной поверхности.
И кажется, что водоем этот не имеет дна, так темны его воды.
А крест, одновременно напоминает меч, чудным каким-то образом вонзенный острием в волны.
Странная эта картина влечет меня к себе.
И я даже несколько сожалею, что нет у меня времени рассмотреть ее лучше, и попытаться понять, что же водило кистью художника: Господне откровение или дьявольский мираж.

***

- Садитесь лучше в кресло - видя мое замешательство, приходит мне на помощь Кссандра - Спасибо - я сажусь очень осторожно, готовая ко всему, но зыбкое сооружение оказывается довольно удобным, позволяющим разместиться комфортно и даже расслабиться. Сама Кассандра легко подкатив ко мне другое, такое же кресло усаживается в нем строго напротив меня и довольно близко.

***

Теперь я могу рассмотреть ее как следует.
В ярком холодном свете белой комнаты первое мое впечатление усиливается.
Передо мною женщина, которой, по всему, полагалось бы родиться, как в раз в том веке, что господствует за стенами ее устремленной в будущее комнаты.
Ей бы сейчас не сидеть напротив меня в белом кресле странной конструкции, а смотреть из золоченой рамы портрета, подернутого тонкой паутинкой трещинок, как дымкой времени.
А вместо узких черных джинсов от " Версаче" и черного же тонкого свитера, хрупкую фигурку ее должны овивать " упругие шелка" воспетые поэтом, уже тогда, на заре минувшего ныне века, тосковавшего по перьям на шляпах незнакомок.
Ему, надо полагать, было ведомо: скоро незнакомки облачатся в узкие джинсы и простенькие свитерочки.
И вместо шляп, из - под которых тугими спиралями спадали локоны, обрамлявшие чудные лица, явлены будут миру, в котором, не осталось уже настоящих поэтов, небрежно заколотые на затылки "хвостики".
А тонкие запястья Кассандры, единственным украшением которых служат модные нынче маленькие часы от " Гуччи" в стальном корпусе и на стальном же браслете! Разве не для них творили лучшие ювелиры Фаберже?
Нет, определенно, если она не призрак, сошедший с полотен старинного дома, то уж наверняка точная копия одной из своих прабабушек.
Она, между тем, тоже разглядывает меня, и дорого бы я дала теперь, чтобы постичь ее мысли.
- Ну что ж - начинает она между тем своим глубоким и довольно низкими, но замечательно мелодичным голосом - Машенька сказала мне о вас, только то, что вы для ее очень близкий, родной человек. И что у вас возникли какие-то проблемы, понять природу которых вы не можете. Вот и все, что я знаю.
Однако, вы пришли ко мне, и, стало быть, вы согласны принять мою помощь? Так ли я понимаю это?
- Да.
- В таком случае, вы должны будете рассказать мне, что беспокоит вас, хотя бы в самых общих чертах. Вы согласны, что просьба моя уместна?
- Да, конечно - Скажите мне, вам будет легче начать говорить самой или вы хотите, чтобы я задавала вам вопросы? Подумайте. В этом нет никакой разницы для меня, но вы не должны испытывать неловкости или дискомфорта.
- Я думаю, что смогу говорить сама. По крайней мере, сначала.
- Тогда, пожалуйста, расслабьтесь, постарайтесь принять ту позу, в которой вам будет наиболее удобно. Вы можете пересесть на диван, или даже прилечь.
- Нет, мне вполне удобно здесь.
- Отлично. Тогда, вы можете начинать, и прошу вас, не задумывайтесь над тем, как построены ваши фразы, последовательны ли они, удачно ли подобраны слова. Вы можете говорить и о том, что вдруг возникает у вас в голове, даже если эта мысль, покажется вам, не имеющей отношения к тому, о чем вы хотите мне рассказать. Не отвлекайтесь на то, чтобы попускать ее или анализировать, говорите, это тоже может оказаться важным для меня. Случайных мыслей у нас практически не бывает - Голос Кассандры необычен сам по себе, но сейчас он звучит еще чуднее. Слова льются медленно, плавно, неразрывно, она не делает между ними ни малейшей паузы, словно плетет невидимое искусное кружево. Но речь ее не монотонна, начало фразы звучит несколько выше и чуть быстрее, чем ее конец, к концу она заметно снижает темп, и ощутимо понижает голос - фраза закончена, но тут же плавно вытекает новая только чуть быстрее и чуть выше, чтобы завершится также. Странная эта манера сначала смущает меня, но очень быстро я привыкаю к ней, а Кассандра все говорит и говорит, словно не от меня только что просила она рассказа о моих проблемах. Полностью поглощенная плавным течением ее речи, я пропускаю момент, когда она умудряется каким-то образом включить свой серебристый телевизор, но его экран вдруг начинает светиться. Однако вместо обычных телевизионных кадров на бледно голубом фоне экране появляется совсем другая картинка. Неширокая полоска насыщенного голубого цвета, неспешно закручивается в воронку. Процесс этот бесконечен.
Полоска все тянется и тянется откуда-то из-за границы мерцающего экрана, как змея, сворачивается в кольца, которые, сокращаясь, виток, за витком, убегают вглубь, сливаясь в единую точку. Постепенно мне начинает казаться, что это вовсе и не точка, а крохотная, и не черная, как принято говорить обычно, а темно - темно синяя дыра, в которой исчезают километры голубой ленты. Меня вдруг очень занимает вопрос, куда ведет этот ход, величиной менее иголочного ушка, и я почти уверена, что именно он - то и есть, окно между этим и тем мирами, которое изредка кто-то забывает закрыть, а кто-то отставляет открытым специально.

***

Время окончательно перестает существовать для меня.
Справедливости ради, следует все же отметить, что оно и ранее пыталось ускользать из сферы моего внимания, и выбрасывало некоторые противоестественные фокусы: то, замедляя свой ход вопреки всем материальным законам, то, напротив, припуская галопом как самая горячая и необузданная лошадка.
Порой мне даже казалось, что это не оно, а я против элементарного человеческого порядка выпадаю из мерного, невозмутимого течения вечности.
Но все это было ничто.
Цветочки и легкие розыгрыши, по сравнению с тем, что испытываю я, когда вдруг снова начинаю осознавать себя посетительницей странной женщины - Кассандры, рожденной явно по ошибке, лет на сто позже положенного ей времени.
"Она, наверное, потому с таким упорством создает вокруг себя атмосферу не только настоящего, но и будущего при помощи своих супер - авангардных штучек, чтобы никто не заподозрил подвоха" - внезапно приходит первая мысль в мою совершенно пустую голову.
И неожиданной мысли этой, надо полагать, там теперь очень одиноко, потому что более ничего в моей голове нет.
Однако память цела, от нее отщипнули только одни фрагмент, запечатлевший нечто, что происходило со мной, после того как на экране телевизора начала плавно струиться гибкая голубая лента, плавно закручиваясь в спираль.
Но сколько времени длилось это завораживающее вращение - час, два, сутки?...
За окном белой комнаты - прозрачные сумерки.
Но не понять: то ли ранний вечер опускается на землю, то ли занимается поздний еще рассвет?
И вообще - сколько раз сгущались сумерки за этим окном, пока меня удерживало в своих объятиях уютное белое кресло?
Кассандра, по - прежнему, сидит напротив меня.
Сжатые кулачки точеных рук подпирают узкий красиво очерченный подбородок.
Глаза широко раскрыты.
И только теперь, хотя в белой комнате царит полумрак, замечаю я их неземную темную синь холодных лесных омутов.
Уставлены они прямо на меня.
Экран телевизора мертв.
Похоже, что и Кассандра, вместе со мной выпадала из времени, потому что теперь, глаза ее не замечают меня, и она не сразу понимает, что я очнулась окончательно.
Потом, в распахнутых ее глазах - омутах что-то меняется, они, словно теряют свою яркость, и я, как и в начале знакомства, вижу перед собой вполне обычные синие глаза, цвет которых в полумраке уже не очень - то и различим.
Зато в них появляется выражение осмысленности. Она снова видит меня, и спешит первой начать разговор.
- Как вы себя чувствуете?
- Как? - ее вопрос застает меня врасплох, потому что я не чувствую себя никак. У меня ничего не болит. Не кружится голова, к тому же в ней, как я уже говорила, очень мало мыслей и все они какие-то случайные. Я ничего не хочу, мне даже не хочется встать и размять тело. Я не ощущаю никакого дискомфорта, но и приятных ощущений, я тоже не испытываю. Продолжать перечень того, что со мной " не происходит" можно еще очень долго, но я ограничиваюсь коротким:
- Нормально.
- Слава Богу! Честно говоря, я повела себя непростительно, безоглядно устремившись за вами, и сама утратила чувство реальности.
- Но разве гипнотизер, не выводит своего пациента из гипнотического состояния?
- Гипнотизер? Не знаю точно, но по-моему, вы правы, - выводит. А вам показалось, что я гипнотизировала вас?
- Да. Но это ведь известный прием: метроном или спираль, или еще что-то ритмичное, отвлекающее внимание.
- Не внимание, а сознание, если уж быть точным. В этой части да - приемы довольно однообразны, хотя есть и более жесткие способы. Но вот дальнейшее... вы я вижу, неплохо осведомлены в этих вопросах. Тогда скажите, с какой же целью я гипнотизировала вас?
- Чтобы проникнуть в подсознание.
- И там...?
- Выяснить скрытые от моего сознания причины происходящих со мной странностей.
- То есть вы уверены, что странности, происходящие с вами, всего лишь картинки, хранящиеся в вашем подсознании и вырывающиеся наружу, потому, что сознание по какой - то причине перестает выполнять свои функции?
- Откровенно говоря: не знаю. Но все то, чему учили меня, и что сама я где-то читала и слышала из этой области, не позволяет мне думать иначе.
- Но, тем не менее, вы - то как раз пытаетесь думать иначе? В обратном случае, вы бы обратились к какому-ни-будь модному психоаналитику...
- Ну, уж нет!
- Что так-то?
- Был печальный опыт несбывшихся надежд - Понятно. Но специалисты бывают разные. Может, вам просто "повезло" - нарвались на шарлатана или недоучку.
- Возможно. Но теперь не пойду и к светилу.
- И все же, простите за нескромность, ко мне вы пришли, только потому, что у вас устойчивое неприятие психологов, или потому, что традиционное трактовка: сознание - сейф, подсознание - замок и сторож одновременно, и если что " не так", то это сейф прохудился? Или же вы ищите иных объяснений тому, что " не так"
- Ищу, это вы очень правильно заметили. Всего лишь - ищу, но не очень верю в результаты поиска, и не очень представляю себе, что же именно пытаюсь найти?
- И этого уже немало. Так вот вам откровенность за откровенность: до определенного момента вы были правы. И про сознание, которое сторожит. И про подсознание, которое сундук о семи замках. И чтобы замки отпереть, надо сторожа убаюкать - это тоже верно. Но в этой точке наши с вами представления о дальнейшем диаметрально расходятся. Потому что вы представляете подсознание - хранилищем, в которое выпихивают все то, что поскорее нужно забыть или просто незачем помнить. А я вижу его как живую, самостоятельную субстанцию, назовите ее душой или нематериальной энергией, или как вам будет угодно, которая может вести совершенно самостоятельную жизнь, вне зависимости от нашего тела и вне его самого. Другое дело, что природой, пока мы живы, оба они: и тело, и душа связаны почти неразрывно, дабы стройная система мироздания не обратилась в хаос. Потому душа и томиться в плену. Тут есть некоторое почти неразрешимое противоречие. Ибо тело подчинено велениям духа, но и дух, не может действовать самостоятельно, не пользуя при этом возможности тела. Однако я сказала - почти - и оно содержит в себе несколько исключений из этого, в общем-то, незыблемого правила. Существует всего несколько ситуаций, когда душа обретает самостоятельность. И первая из них - это физическая смерть тела. Этот вариант, самым жестким образом регламентирует действие души. Та должна немедленно покинуть тело, и отправится по маршруту, который разные религиозные или около религиозные идеологии определяют по - разному. Однако, все настаивают на одном: стремительном отчуждением души от поверженного тела. Однако и здесь душа не всегда следует догме. И с древних времен нам известны истории о неприкаянных душах, не желающих покидать подлунный мир. Причины разные, но в основе их всегда сильнейшая эмоция, которую переживает душа в момент физической кончины тела Не важно, как окрашена эта эмоция: отрицательно или положительно, чаще, увы! - первое, но она дает душе такой энергетический заряд, что та оказывается в состоянии либо по - прежнему управлять мертвым телом - и мы слышим ужасные истории о восставших покойниках, приведениях и тому подобное, либо душа не может более управлять плотью, но остается среди смертных и пытается каким-то образом дать им о себе знать.
- Вторая ситуация - это не смерть, но беспомощное состояние тела.
Наркоз, наркотическое, а иногда и алкогольное опьянение, травма, вследствие которой человек теряет сознание, даже - сон. Душа, словно караулит эти счастливые для себя минуты, и вырывается на свободу. Куда спешит она? Это очень индивидуально. Но и здесь есть некоторые обобщения, свидетельствующие "за". К примеру, почти все люди, пережившие клиническую смерть, одинаково вспоминаю свои ощущения в эти трагические минуты. Вы наверняка читали у доктора Моуди: коридор, тоннель, свет, распахнутые двери или ворота, встреча с близкими людьми, покинувшими мир.
- Ситуация третья может наступить при ясном сознании, но опять же, когда человек переживает сильнейшее, эмоциональное потрясение: тогда душа проявляет себя, наделяя тело своей несоизмеримо большей силой. Все мы помним пример молодой женщины, удерживающей в течение почти часа, бетонную стену весом в несколько тонн, рухнувшего дома, потому что прямо под стеной в своей кроватке лежал ее младенец.
- И наконец, последняя, четвертая ситуация, позволяющее душе действовать самостоятельно после физической кончины тела. Это судьбы праведников, всю свою жизнь, более всего заботившихся о душе, в ущерб бренному телу. Благодаря их образу жизни душа, не внезапно, как в первых трех ситуациях, под воздействием эмоционального шока, а постепенно обретает и множит тот же энергетический заряд, который позволяет ей позже действовать самостоятельно. Откройте Житие более половины всех Святых, и вы найдете там множество тому примеров.
Теоретические рассуждения мои затянулись, но без них я не смогла бы сейчас сделать то, ради чего, собственно, вы и пришли ко мне: проследить дороги, по которым бродит ваша душа. Понять, что же пытается она обрести в своих странствиях, и рассказать вам об этом. А дальнейшее - уже дело вашего мироощущения, веры, стремления к гармонии и много еще чего...
Словом, решение, как поступить, все равно принять сможете только вы сами.
- Значит, усыпив мое сознание, вы, как бы, выпустили на волю мою душу и сумели последовать за ней?
- Совершенно верно и очень точно сформулировано.
- Вы обладаете таким даром или это наука?
- И то, и другое, но речь сейчас не обо мне. Вы можете с полным на то основанием, отмести всю мою теорию, и, следовательно, не поверить ни одному моему дальнейшему слову. Ведь, собственно с этого и начинает формироваться ваше решение. А оно, как я уже сказала, может быть принято только вами, и только самостоятельно. А если кто-то скажет, что может помочь, и захочет это продемонстрировать - гоните его прочь. Потому что это означает, что вам повстречался обманщик или очень страшный человек, да, собственно, и не совсем уже и человек.
- А кто же?
- Не будем рассуждать об этом всуе. Сейчас вам нужно ответить мне на один только вопрос: хотите ли вы слушать меня дальше, при условии разумеется, что теоретическая часть, как я уже сказала завершена. Сейчас я не спрашиваю вас: верите ли вы мне? Это было бы преждевременно, и ставило бы вас перед выбором, к которому вы еще не готовы. Только одно: хотите ли вы слушать? И не бойтесь, Бога ради, отказом, обидеть меня. Гораздо хуже, если затаив неверие, вы будете слушать то, что никак не отзовется в вашей душе, а, напротив, может даже нанести ей вред, потому что необходимость лукавить и претворяться, исподволь разрушают наши души.
- Я попробую ответить вам честно. Теория ваша меня увлекла и многое в ней, на первый взгляд кажется убедительным и даже абсолютным. Но я так воспитана, причем самой жизнью, что патологически не могу воспринимать ничего на веру. Моя категория - убежденность. И чтобы убедиться мне, не нужны даже конкретные факты, нет - достаточно нескольких часов собственных размышлений, анализа всего, что я услышала, интуитивного исследования, если хотите.
- Что ж, я вас понимаю прекрасно. Эта позиция логична и даже чем-то близка моей собственной. Хотите прийти в другой раз? Я вас приму. Вы интересны и симпатичны мне, и я искренне, теперь уже на основе собственных впечатлений, а не только лишь по просьбе Машеньки, хочу вам помочь.
- Нет. Я, как раз, хочу дослушать вас до конца, потому что вашего дальнейшего рассказа, возможно будет достаточно, чтобы моя вера стала убежденностью. А если этого не случиться, даю вам слово: я честно скажу об этом и вот тогда, наверное, попрошу дать мне время на размышление.
- Отлично. Меня это устраивает вполне. Итак, ваша душа.... - Кассандра снова застывает в той позе, которой застала ее я, в момент своего возвращения в реальный мир. И глаза ее, хотя в комнате уже совсем темно, опять наполняются неземной синевой, становятся бездонными как два близнеца - омута в непролазной лесной глуши. Она начинает говорить, но голос ее звучит совсем не так, как только что, и не похоже на то, как говорила она, когда вводила меня в транс. Напротив, теперь речь ее бесцветна и ровна, как бесконечная выцветшая дорога в степи. Слова ее теперь будто бы не служат выражением ее мыслей, а напротив, бесстрастно фиксируют то, что дано было видеть ей некоторое время назад, картину или целую череду картин, к которым сама она не имеет ни малейшего отношения. - Душа ваша рвалась на волю так неистово, словно тело ваше наскучило ей, и более того - тяготит ее. Это был тревожный знак. Но, когда, миновав рубежи, она вырвалась, наконец, на простор, причина того открылась мне. В бескрайнем мире, окружающем нас, но не данном нам в восприятии и ощущении, ее ждали, нетерпеливо и трепетно. Вы знаете, о ком я говорю сейчас...

***

Поздним вечером, потому что сумерки за окном белой обители Кассандры были все же предвестниками вечера, тогда еще только опускающегося на город, я возвращаюсь домой.

***

На душе моей пусто, и удивительно спокойно.
Можно сказать, что она никак не проявляет себя. И я начинаю опасаться: не заблудилась ли она вообще где-то там, в лабиринтах неведомого мне мира, по которым путешествовала в сопровождении Егора.
Но был рядом с ними еще некто.
Легка, и почти невесома, как и в реальной жизни, следовала по их следам Кассандра.
В том, что подобное ей под силу, как и во всей ее теории относительной самостоятельности наших душ, я более не сомневаюсь.
И оснований для малейших сомнений нет у меня более, потому что в качестве доказательства я услыхала пересказ той беседы, которую вели мы с Егором, а вернее - его душой.
Рассказ этот дополнен был, к тому же, еще некоторой информацией, которую не дано было воспринять мне самостоятельно, ибо, когда души наши общались, сознание мое дремало.
Но единственная свидетельница их беседы, не утаила от меня ничего. И каждому слову ее я верила безоглядно, потому что касалась она таких деталей и подробностей нашей с Егором мирской жизни и нынешнего, странного общения через границу двух миров, которые никто кроме нас двоих знать не мог.
Нет, сомнений более не было у меня, но было несколько вопросов, которые представлялись мне крайне важными.
Ответ на первый из них, в принципе, был мне известен. Я пришла к нему самостоятельно, и была почти уверена в том, что не ошиблась. Но подтверждение моей правоты было необходимо, и я задала его Кассандре.
Свой первый вопрос:
- Так что же происходит сейчас с его душой, ведь это не укладывается в обычную схему? Значит, она, душа Егора оказалась в одной из тех ситуаций, о которых вы говорили?
- Вы спрашиваете меня о том, что уже хорошо поняли сами. Но погодите... не надо оправданий, я вовсе не сержусь. - Легким, исполненным грации жестом, она останавливает мою попытку тут же принести свои извинения. Я как-то странно забылась и на минуту упустила из виду, с кем имею дело. В эту минуту и вылетел волнующий меня, и видимо, все же, главный вопрос. Но она тоже понимает это. И потому мелодичный голос ее звучит успокаивающе - Более того, полагаю, что вы поступаете правильно, задавая мне его. Вы правы: этот вопрос главный. Произошло же с душой вашего возлюбленного вот что. В момент своей физической гибели, он действительно испытал то сильнейшее, эмоциональное потрясение, о котором я говорила вам прежде. Но дело еще и в том, что все последнее время, с момента вашего расставания, как я понимаю, он жил в с ощущением сильнейшей вины перед вами, к которому позже добавилось еще и острое сожаление о потере. Чувства эти, как я полагаю в момент гибели, безраздельно владели его душой, и именно они оказались как бы содержанием энергии, которую она обрела в тот страшный миг. Он думал о вас, и более всего он желала вернуть ваше прошлое. И вся сила, которую вдруг обрела его душа, оказалась направлена на выполнение этого единственного желания. И оно исполнилось. Но лишь в том виде, котором могло исполниться, при условии, что вы с ним находились уже в разных мирах. Он получил возможность вернуться к вам, но лишь как бестелесный призрак, более того, он собственной же волей, намертво приковал себя к вам. Однако воссоединиться так, как мечтал он, трагически покидая этот мир, вы сможете лишь после того, как и ваша душа навсегда пересечет его границу. Иными словами, простите, с точки зрения материальных законов вы прекратите свое существование или уж если совсем попросту - умрете. До той поры, душа его не найдет покоя и будет метаться в пространстве, разделяющем эти миры, претерпевая страшные страдания, сродни тем, что испытывают души нераскаявшихся грешников. Он же, выходит так - сам обрек себя на них. Но и вам не даст он покоя, являясь всеми доступными ему способами, потому что так нелепо исполнившееся желание его включало в себя это, как обязательное условие - никогда больше не расставаться с вами. Скажу откровенно: история ваша и вашего возлюбленного меня потрясла. Но, повторюсь, помочь вам не могу ни я, ни кто другой, разумеется, если сам Господь не смилостивиться над вами. До той поры, изменить ситуацию можете только вы. Как? Я полагаю, вы понимаете это, не хуже меня. Но это вопрос только вашей веры.

***

Да, веры.
Веры и страха.
Она сама, возможно предвидя мой следующий вопрос, перебросила мне этот мостик.
Потому что ответ на второй мой вопрос для меня далеко не так очевиден, как предыдущий.
Но я уже твердо решила для себя, не покидать белую обитель Кассандры, не получив ответы на все свои вопросы.
Ибо принимать решение, это тоже я знала теперь наверняка, буду уже в ближайшие дни, а может, и часы. А потому, другого случая обратиться к этой неземной женщине у меня уже не будет.
И я задаю ей свой второй вопрос - В том-то и дело. Вы правы: все, что только что было сказано вами, я понимала и сама или почти понимала, а вернее - чувствовала. Но вот то, о чем хочу я спросить вас сейчас, бередит мне душу сильнейшими сомнениями.
- Я знаю, о чем вы. Не подбирайте слов, они даются вам с трудом, я вижу. Я скажу за вас. Вы почти готовы теперь самостоятельно и добровольно переступить границы миров, чтобы воссоединиться с вашим возлюбленным, как он того и желал. Но вас гложут сомнения: произойдет ли это не самом деле? Не сыграет ли с вами судьба или кто-то иной, в чьей власти наши встречи и расставания, злую бессердечную шутку. И, оборвав свой путь по этой земле, в ином пространстве вы не обретете друг друга, и вечного покоя. Так ли?
- Да, совершенно так.
- Мне жаль, но я разочарую вас тем, что не стану отвечать на этот вопрос. Потому что любой мой ответ, каким-то образом, но непременно окажет влияние на ваше решение, а этого быть не должно, я уже говорила об этом. В утешение, расскажу вам одну притчу, которую очень люблю, и вспоминаю в минуты, когда сама стою перед трудным выбором. Она коротка. Странник, путешествующий в горах, оступившись, сорвался с тропы в отвесную пропасть, на каменистом дне которой, ждала его неминуемая смерть. Он уже парил в смертельно падении, как вдруг, под руку ему попалась тонкая ветка хилого деревца, чудом прижившегося на гранитной поверхности скалы. Отчаянно вцепился в нее несчастный, но деревцо, было чахлым, ветка тонкой, и с каждым мгновеньем он ощущал, как рвутся под тяжестью его тела, слабые корни. Еще минута - другая - деревце оторвется от скалы, и он продолжит свое падение в бездну. И тогда несчастный, в страстном душевном порыве обратился к Господу с просьбой о помощи. И так искренен и силен был его зов, что Господь услышал его, и отозвался вопросом. " Веришь ли ты в меня? " - " Верую, Господи!!! "
- "Крепка ли твоя вера? " - " Крепка, Господи. Как же может быть не крепка моя вера, если я воззвал к тебе, и ты отозвался?!!! " - " Что ж, если вера твоя, и вправду, так сильна, разожми руку, и отпусти несчастную ветвь... "
- И что дальше?
- А ничего. У этой притчи нет конца. Потому, что конец ее каждый должен постичь самостоятельно. И это все, что могу я ответить вам.
- Спасибо, и за это. Но есть еще один, последний вопрос, который не дает мне спокойно принять решение.
- Что ж, задавайте - последний, хотя я готова говорить с вами и далее.
- Мы часто сегодня упоминали Создателя, надеюсь, что не всуе. Но ведь согласно его учению, добровольный уход из этого мира - смертный грех. Как же тогда могу я мечтать о блаженстве и покое в мире ином?
- А разве вам доводилось беседовать с самим Создателем?
- Бог мой, разумеется, нет - Тогда отчего вы так уверены, что он так же твердолоб и непреклонен, как некоторые из тех, кто вещает от его имени и вершит его именем свой собственный суд?
- Но Писание...
- Потому и Писание, что писано людьми, причем многократно переписано и переведено на разные языки. И потом, обратитесь к тому же Писанию, только не так, скороговоркой, как происходит чаще всего. Какую гибкость и тонкость души проявляет Иисус бесчисленное множество раз! Как трепетно касается он каждой судьбы и каждой души, оказавшейся в поле его божественного видения!
Впрочем, повторю снова, это вопрос вашей веры и вашего восприятия воли Господней. Разве не явил он ее вам, позволив несчастной душе вашего Егора, обратиться к вам? Но - думайте! Думайте сами. Решение должно быть только вашим. И если вас так уж страшит факт добровольного ухода из этой жизни - молитесь. Господь милосерд, и уже, явив вам столько милостей, возможно, явит и другую, избавив вас от тяжких сомнений.

***

Таковы были последние мои вопросы.
И ответы Кассандры вполне удовлетворили меня.
Теперь мне было, о чем размышлять, принимая свое последнее решение.
Она была щедра. И пищи для этих размышлений я получила достаточно.
И только странное затишье моей души несколько пугает меня.
Но думаю, она просто готовится сейчас к тяжкой работе, которая предстоит ей уже этой ночью.
Однако теперь только вечер, и я коротаю его в надежде еще раз говорить с Егором.
Я много о чем хочу и должна сказать ему. Но пока он не ищет встречи со мной.
И чат, в который я постоянно выхожу, оживляется только при моем появлении.
Нет, Егор, конечно же, не станет просто караулить меня в чате, он снова даст один из своих прежде странных, а теперь забавляющих меня знаков.
И я жду.
Пока же, нужно исполнить слово, данное Мусе.
И хотя рука моя долго и очень неохотно тянется к трубке телефона, а пальцы, словно нечаянно попадают все не на те кнопки, я все же иду до конца.
Муся срывает трубку, не дав дозвучать даже первому сигналу вызова.
Я отчетливо вижу ее, окаменевшую возле телефона в застывшей позе.
Взгляд уставлен в одну точку, руки сжаты в замок руками на полных коленях.
Так она могла сидеть часами, когда ждала чего-то важного.
Сейчас важнее всего на свете для нее был мой звонок, и рассказ о том, чем завершилось общение с Касандрой.
Но я проявляю верх неблагодарности, причем окрашенной самыми черными красками, потому, что вовсе не собираюсь посвящать Мусю во все, что произошло со мной в прозрачной обители Кассандры.
И я отчего-то уверена, что, и она ни за что не сделает этого, какой бы Машенькой не была для нее Муся.
- Ну что? - голос Муси так переполнен чувствами, что даже вопрос звучит, не так банально, как мог бы, в любом другом случае - Спасибо тебе. Ты была права: она настоящая.
- Я это знаю давно. Что она сказала тебе? Или ты не можешь говорить?
Если она предупредила, не рассказывать, то не смей, не надо. - Бедная Муся!
Она не может даже представить себе, что я могу не захотеть рассказывать ей обо всем, без всякого на то заперта от Кассандры.
- Нет, ничего такого она мне не говорила - Тогда рассказывай! Я извелась в ожидании, я так переволновалась, что даже сердце прихватило. Но если хочешь, я сейчас возьму такси и приеду?
- Нет, что ты! Куда ехать, с больным сердцем? Да и нет необходимости. Я в полном порядке. Она мне здорово помогла. Даже на душе как-то светлее стало. - вдохновенно вру я. Прости, Господи, и ты, Муся, прости, но не могу я иначе. Слава Богу, она, по-моему, не улавливает фальши.
- Конечно! Наконец-то ты уверовала! Ведь сколько я тебе об этом толковала! Давно бы уже.... - Муся неожиданно спотыкается на полу - слове, не в состоянии сформулировать какого же результата давно добилась я, воспользуйся ее советами. И, вроде бы, даже смущается этого, словно нечаянно едва не сказала что-то бестактное. Не понято только - что? Другое дело: если бы Мусе было известно истинное состояние моих дел, тогда она не то что смутилась, а натуральным образом сгорела бы дотла. На секунду в душу мою заползает скользкая холодная змейка сомнения: уж не поделилась ли Кассандра своими наблюдениями и открытиями с добросердечной Машенькой? Но Муся уже преодолела невидимый порожек, и несколько взволнованно, но уверенно заканчивает фразу - обрела покой душевный. И прекратила метаться от прощения к проклятиям.

***

Змея быстро выскальзывает на волю, покидая мою душу.
Нет, не предавала меня Кассандра, даже благородной спасительнице моей - Мусе.
А замялась та потому, что с языка у нее в тот момент рвались слова, которые она, право слово! - давно должна была бы уже сказать мне, и наверняка томилась от собственной нерешительности.
Муся была права, и сейчас, проговорившись, наконец, сформулировала очень точно.
Я и вправду долгое время страдала от того, что не могла окончательно определиться в своем отношении к Егору.
То корчилась в судорогах отринутой любви То сгорала от ненависти и желания скорой и страшной мести.
Теперь Муся, наконец, решилась произнести это вслух и, замерла на том конце трубки, в пугливом ожидании моей реакции.
Но я спокойна.
- Вот именно. Ты абсолютно права. Теперь с этим покончено.
- Но что сказала Даша?
- Она сказала, что все мои сны, - это неплохо. По крайней мере, в них нет ничего страшного. Просто душа Егора покидает навсегда этот мир и хочет проститься со мной, и получить прощение - я сочиняю на ходу, и удивляюсь той легкости, с которой, ложь моя обретает вполне гармоничные формы, не лишенные даже некоторого изящества.
- Да, как же мы забыли про это! - неожиданно подхватывает мои фантазии Муся. - Ведь время летит удивительно быстро и скоро сорок дней со дня его гибели. Но знаешь, это, наверное, потому, что похоронили его не сразу, спустя целых три недели, вот кажется, что все произошло совсем недавно, а ведь уже скоро....
- Да, - соглашаюсь я, и тоже впервые вспоминаю, что сороковые сутки после смерти Егора наступят уже очень скоро, и значит, следуя христианской теории, душа его должна будет окончательно покинуть землю. Не потому ли, с каждым днем, она, общаясь со мной, становится все более раздражительна и тревожна?
- Значит, Даша сумела пообщаться с ним, раз она сказала тебе это: и про прощение, и про вину. Видишь, теперь ты можешь, наконец, простить его, он сожалел о том, что произошло, и сожалеет.
- Да, это самое главное. Теперь - могу.
- Но ты поверила ей? Ведь ты всегда сомневалась в том, что у людей могут быть такие возможности?
- Поверила. Она рассказала мне много такого, чего знать не могла - Я надеюсь, ты не думаешь, что ей что-то рассказывала я?
- Нет, не думаю. Потому что, этого не знала даже ты.
- Только поэтому?
- Конечно, нет, Мусенька, не только. Но неужели ты не понимаешь, что, если бы я, хоть на секунду, могла предположить, что вы с ней можете поступить подобным образом, я бы к ней пошла?
- Ну, слава Богу! А то знаешь... ты ведь такая недоверчивая.
- Нет, ей я верю.
- И что же она велела теперь тебе делать?
- Как что? Простить его, отпустить с Богом его душу, и начинать жить с чистого листа. Но знаешь... - я вдруг вспоминаю просьбу Егора, добыть какие-то таблетки, лишающие возможности видеть сны, - она сказала мне, что я быстрей успокоюсь, если все же перестану видеть Егора во сне. Сны возбуждают меня, будоражат воспоминания, а мне, да и его душе сейчас лучше, если я буду спокойна.
- Но разве это возможно: запретить себе видеть сны?
- Нет, разумеется, но ведь есть какие-то таблетки....
- Конечно, таких препаратов достаточно много, в том числе и всевозможные антидепрессанты. - Быстро соглашается со мной Муся. - Но они не так уж безвредны, знаешь, привыкание и все такое, возможны побочные действия... Их выписывают, и довольно осторожно....
- А ты не могла бы мне что - ни - будь такое достать? Я ведь не собираюсь принимать долго...
- Я попробую... Думаю, что смогу Я поговорю с нашими докторами. Да, наверняка, мне не откажут. Хорошо.
- Спасибо. Но только, если можно, то побыстрее...
- Да, понимаю, наверное, тебе и надо-то всего до сорока дней... Потом, может, он и сам перестанет тебе сниться.
- Вот именно, так она и сказала. И я сама тоже так чувствую. Ладно, Мусенька? Осталось совсем недолго.
- Конечно, завтра же, постараюсь что-то раздобыть. А сейчас у тебя есть что-ни-будь успокоительное или обыкновенное снотворное?
- Есть что-то, по-моему.
- Если не очень сильнодействующее, выпей перед сном даже пару таблеток.
Это не так уж вредно. Ну, будешь завтра немного вялой, зато сон будет крепче.
- Да, я сейчас так и сделаю. А завтра, как проснусь, сразу созвонимся.
- Хорошо, дорогая. Ложись. И ни о чем плохом не думай, все уже позади.
Спокойной ночи. - Муся кладет трубку, явно умиротворенная, даже счастливая.
Мне жалко Мусю, но жалость эта растворяется почти незаметно где-то в глубинах моего сознания. На первом же плане его внезапно возникает мысль, что таблетки, которые - уверена! завтра добудет мне Муся, вполне могут оказаться пригодны не только для того, чтобы лишить меня возможности видеть сны. Эта мысль снова вызывает во мне волну страха, но уже не такого сильного и непреодолимого как прежде.
Я на самом деле решаю выпить на ночь снотворное, справедливо полагая, что, если Егор вдруг захочет пообщаться, то найдет способ разбудить меня.
Засыпая, я пытаюсь высчитать, когда же действительно наступит сороковой день после гибели Егора.
И по моим подсчетам выходит, что не далее, как завтра.
" Надо будет пойти на кладбище - уже в полу - сне думаю я, но чей-то голос, то ли извне, то ли из глубин моего сознания, слабо различимый в пелене забвения, аккуратно поправляет меня.
"Прийти, - шелестит он едва слышно, - не пойти, а прийти... "
Я хочу спросить его, какая же в том разница, но не успеваю: глухая беспросветная темнота поглощает меня полностью.
Снов этой ночью мне не сниться.

***

Просыпаюсь я только во втором часу дня, и чувствую себя совершенно разбитой, словно минувшая ночь была из числа тех, прежних, почти уже забытых, когда до рассвета я не могла сомкнуть глаз.
Однако голова моя ясна, и первая мысль, которая всплывает в ней, едва только я осознаю себя частицей окружающего мира, это воспоминание о тихом шепоте, пригрезившемся или услышанном мною, на самом деле, в полу - сне.
Сейчас мне хорошо понятна разница между " пойти" и " прийти" в контексте последних событий.
И я думаю об этом " прийти" уже почти без страха.
Только легкое волнение веет слабым холодком в районе солнечного сплетения.
Но это волнение совсем иного толка, чем страх, сковывавший меня при мысли о смерти еще совсем недавно.
Это волнение хорошо знакомо мне. Оно охватывает меня всегда перед тем, как мне предстоит проделать какую-то новую непривычную работу. И относится к тому, как все пройдет в конечном итоге, справлюсь ли я с новым делом?
Вот о чем волнуюсь я теперь.
Что ж, то, что предстоит мне в ближайшие дни вполне можно назвать " новым, непривычным" делом.

***

Нужно вставать, хотя делать мне абсолютно нечего.
Я просто жду двух, а вернее трех событий: известий от Егора, таблеток от Муси и... собственной смерти.
Последнее, очевидно, все же потребует от меня некоторых действий, но их, само собой я осуществлю в самый последний момент.
Однако, к уходу из жизни надо готовиться.
Я много раз читала об этом и слышала в обыденных разговорах.
В принципе, я понимаю, что необходимо привести в порядок свои бумаги и вещи, потому что скоро к ним прикоснуться руки чужих людей.
Очевидно, следует сделать какие-то распоряжения на счет того нехитрого имущества, которым я располагаю, поскольку наследников обладающих бесспорным правом на него, у меня нет.

Предыдущая страница 8 Следующая страница


9 Марина Юденич

Но ничего этого делать мне категорически не хочется.
В конце концов, какое мне будет дело, кто и куда потащит мой старенький компьютер, кому достанется моя роскошная машина, и как поделят мой вполне еще приличный гардероб и украшения те, в чьей власти они окажутся?
Бумаги, письма, фотографии, старые кассеты с записями моих программ на телевидении.... Все это было мне совершенно ни к чему. И лень было вставать из теплой постели и тащиться на промозглую серую улицу, а вернее во двор, еще более унылый и грязный, только ради того, чтобы выбросить все это в мусорный контейнер, если это все равно сделают потом какие-то другие люди.
Тайн, которые они могли обнаружить в моих бумагах или файлах моего компьютера, у меня, отродясь, не было.
Что же еще?
Разумеется, перед этим принято писать письма, с объяснениями своего поступка: обвинениями или, напротив, просьбой никого не винить.
Но - кому?
Родители мои к счастью, в данной ситуации, для них и для меня, давно покинули этот мир, я была их единственным ребенком, и никого из дальних родственников, о которых изредка вспоминала бабушка и уж совсем редко - мама, попросту не знала.. Такая была у меня семья: немногочисленная и замкнутая.
С друзьями, которыми когда-то давно Бог меня не обидел, успешно разобрался Егор, и писать им теперь было бы, по меньшей мере, глупо, а в принципе, и не очень честно. Дескать, вот вам, подарочек от бывшей подруги - терзайтесь теперь угрызениями совести и организуйте похороны. Впрочем, кому-то из них все равно придется всем этим заняться.
Конечно, следовало написать Мусе.
Удар, который я готовилась нанести ей был несправедливым, жестоким и, вне всякого сомнения, очень тяжелым для нее.
Но и на это не было у меня сил.
Может быть потом, в самую последнюю минуту, но только не сейчас.

***

Однако, Мусина интуиция, похоже, не знала границ.
Я еще размышляла над тем, как жестоко и несправедливо собираюсь поступить по отношению к ней, а настойчивый телефонный звонок, в этот момент уже призывал меня очередной раз убедиться в безграничной Мусиной преданности и железобетонной обязательности.
- Ты извини, я наверняка разбудила тебя, ты ведь принимала снотворное, но я сейчас уйду в операционную, и быть может надолго. И я подумала: ты будешь звонить, когда проснешься, меня не станут звать, и ты будешь дергаться: достала я тебе таблетки или нет. Поэтому, вот и звоню. Прости - Да, не извиняйся ты. Во-первых, я уже проснулась сама. А, во-вторых, это же мне нужны таблетки, так что какие могут быть проблемы?
- Ну, все-таки....
- Никаких, все-таки. Достала?
- Да, конечно. Это не очень сильные таблетки, так что принимать их не опасно. Но все же не увлекайся, не более двух на ночь. Доктор, с которым я консультировалась, сказал, что тебе это будет даже полезно, сон укрепиться и улягутся эмоции.
- Отлично. То, что надо.
- Я завезу их тебе сегодня вечером, хочешь?

***

Ну уж, нет.
Чего - чего, а провести сегодняшний вечер с Мусей, я хотела менее всего.
Надо было срочно что-то придумать, убедительное и не обидное.
Лгу я беззастенчиво, без оглядки даже на то, что эту ложь Муся может легко проверить.
В конце концов, скоро это не будет иметь для меня значения, зато сейчас прозвучит весьма убедительно.
- Знаешь, - слегка поколебавшись, не очень уверенно сообщаю я Мусе, - сегодня вечером я хочу поехать к Дарье.
- Да? - если Муся и удивляется, то не очень. Ей-то как раз мое желание вполне понятно, и даже, наверное, доставляет некоторое удовлетворение.
Беспокоит ее другое - А ты спросила у нее разрешения? Она ведь не принимает просто так.
- Конечно, спросила. И она велела приезжать обязательно.
- Замечательно! - Муся не просто радуется, она в восторге, ведь я, наконец, следуя ее заповедям, обретаю исцеление. - Ты себе не представляешь, как я за тебя рада! Она ведь очень не простой человек, и далеко не со всеми берется работать. Ну, уж если взялась, то можешь быть уверена: она поможет.
Обязательно поможет!
- Так что, извини, я не знаю, сколько у нее пробуду. В прошлый раз мы общались очень долго. Ты ведь помнишь?
- Еще бы! Я извелась, ожидая твоего звонка! Но как же ты заберешь таблетки?
- Знаешь, я собираюсь сегодня пораньше выехать из дому. Хочу пойти к Егору на кладбище. Мы поговорили с тобой вчера, а потом я подсчитала: выходит, что сороковой день именно сегодня.
- Ой, действительно! Господи, надо же, я тоже подсчитала, и хотела тебе сказать, но совершенно вылетело из головы.. Просто удивительно! Я ведь даже позвонила утром в их офис, хотела узнать, собирается ли кто ехать на кладбище и когда, чтобы тебе с ними не пресечься. Тебе же это было бы не очень приятно?
- Разумеется. И что - они?
- Они, вернее новая секретарша сказала, что кое-кто из старых сотрудников собирается, но с утра, а после обеда его вдова... ой, прости.

***

- Ничего страшного.
- Ну, в общем, она устраивает поминки в каком-то ресторане. Так что сейчас ты можешь смело ехать, они, видимо, уже начали пить.
- Да, наверное. Слушай, ты сказала: новая секретарша. А - старая, не знаешь, где?
- Старая... - Муся делает совсем короткую паузу. Даже не пауза это, а так, легкая заминка, но я чувствую отчего-то, что сейчас она соврет. - Понятия не имею. - своим тихим шелковым голосом говорит Муся, - Уволилась наверное.

***

"Уволили, наверное, - про себя поправляю я Мусю, - причем за то, посмела общаться со мной. Но вот как они узнали об этом? И почему лжет Муся?
Не хочет лишний раз травмировать мое самолюбие? Она и так, опростоволосилась сейчас с этой " вдовой". Глупая, думает, что все это меня еще волнует. - снова жалею я Мусю, но тут же одергиваю себя - А с чего бы - то ей думать иначе? " И вслух продолжаю - Ну да Бог с ней, просто к слову пришлось. Значит, на кладбище я уже никого не встречу?
- Нет. Можешь, быть спокойна. Я бы очень хотела поехать с тобой, но эта внеплановая операция, как назло....
- Ничего страшного, поедем в другой раз. А что касается таблеток, то ты положи из в конверт или пакетик какой - ни-будь, и оставь у вас в регистратуре.
- На рецепции - машинально поправляет меня Муся. Конечно, они же какая - ни - будь районная поликлиника, а крупная клиника, известная во всем мире.
- Ну да, на рецепции. Я перед кладбищем заеду и заберу.
- Да, пожалуй, это лучше всего. Я так и сделаю. Прости меня, пожалуйста, что в такой день оставляю тебя одну, но, я думаю, Дарья, не даст тебе затосковать.
- Конечно, не даст. И перестань, Бога ради, все время извиняться передо мной. Ты столько делаешь для меня, что это я должна извиняться и благодарить, извиняться и благодарить тебя, и так до бесконечности...
- Прекрати, я делаю то, что могу, и ты делала бы тоже самое. Но, извини, мне уже нужно бежать.. В общем, конверт для тебя будет на рецепции, а вечером, если будут силы, все же позвони мне. скажи хоть два слова...
- Обязательно. Не прощаюсь Пока.

***

Дай Бог всяческого здоровья тому человеку, которому вдруг срочно потребовалась Муся, иначе этот бесконечный поток извинений, признаний и объяснений довел бы меня до истерики, и я, не выдержав собственной черной неблагодарности, в припадке раскаяния рассказала верной Мусе все!
Теперь же, видимо, мне уже никогда не придется этого сделать.
Время вдруг напоминает о себе, и я отчетливо различаю громкое тиканье часов., практически неразличимое обычно в череде привычных домашних звуков Это не спроста: стрелки уже перевалили за три часа пополудни, и если я, действительно, хочу успеть на кладбище до темноты, то нужно спешить.
Егор так и не объявился, но возможно, он сделает это позже.
Если же - нет, то, значит, настал мой черед первой явиться на наше новое свидание.
Эта мысль приходит мне в голову легко и просто. Я не удивляюсь ей, и не боюсь ее.
Напротив, взбодренная именно ею, я, наконец, покидаю постель, и начинаю торопливо приводить себя в порядок.

***

Если бы кладбищенские ворота могли выражать эмоции, мое появление встречено было бы, по меньшей мере, удивлением.
Время, когда я переступала их порог, мало подходило для посещения кладбища.
День клонился к вечеру, и торопливые зимние сумерки ужи клубились под сенью старинных аллей.
Многочисленные днем цветочницы уже покинули свои прилавки. И только пара грязноватых бомжей, из числа постоянных кладбищенских обитателей, все еще пыталась продать подозрительно растрепанный букет ярких цветов. Похоже было, что цветы только что собраны со свежей могилы, и потому оба продавца, чувствовали себе не очень-то уверенно, предлагая свой товар редким посетителям.
Собственно, посетители кладбища, в тот момент, когда я приблизилась к его воротам, все, как один, двигались в обратном направлении, спеша покинуть скорбную обитель.
И только я одна шагала им навстречу.
Но мне одинокие бомжи не стали предлагать свой странный букет, хотя очевидно, что рассчитывать на других покупателей им уже не приходилось.
Темнело быстро.
И так же быстро, словно пытаясь обогнать настигающий меня мрак, двигалась я уже знакомой дорогой.
Я успела.
И высокий холмик могилы Егора, открылся мне меж деревьями еще до наступления темноты.
Он был, по-прежнему, завален все еще свежими, сочно зелеными венками.
Поверх них пламенели в сумеречном тумане, букеты цветов, принесенные сегодня.
Крест возвышался над могилою так же мрачно и величественно. Черный силуэт возносился к небу, и на густо - синем фоне выделялся как-то особенно заметно. Любому нормальному человеку картина должна была показаться зловещей, а то и откровенно испугать.
Но мои эмоции молчаливы.
Ничего, кроме удовлетворения от того, что успела на могилу до темноты, и твердой уверенности в том, что обязана была прийти сюда именно сегодня, я не чувствовала.
Во мне, действительно происходят какие-то странные перемены, и в голову то и дело приходят мысли природу которых объяснить я не в состоянии, но зато уверена в их абсолютной истинности. Словно кто-то щедро снабжает меня знаниями, недоступными ранее.
К примеру, сейчас, я точно знаю, что мне надо как следует приглядеться к могиле Егора. Хотя с каждой минутой это становится все труднее: под густой сенью кладбищенских деревьев сумрак сгущается намного быстрее и кажется более непроглядным.
Я подхожу к холмику совсем близко, и почти наступаю ногой на алую ленту одного из венков, выскользнувшую из цепких хвойных лап. Словно живой ручеек, более всего напоминающий струю свежей крови, пыталась она ускользнуть с могильного холма. Но силенок оказалось слишком мало, и прихваченная морозом, придавленная чьим-то тяжелым каблуком, распласталась ленточка на мерзлой земле, почти неразличимая на темно - лиловом снегу.
Мне отчего-то становится жаль эту глупую своенравную ленту.
Наклонившись, я хочу отряхнуть ее от грязного снега и возвратить на место.
Теперь, когда я склоняюсь над землей совсем низко, становятся различимы крупные неровные буквы, которыми она оказывается испещрена.
" Странно, - думаю я, в который уже раз за сегодня произнося это слово, - странно. Обычно надписи на траурных лентах исполнены каллиграфически, ровно или витиевато, но твердой рукой художника, работающего, к тому же, по трафарету. Здесь же вижу я нечто иное.
" Хорошо, что ты пришла, - написано на ленте, четким стремительным почерком, совсем не похожим на искусную ритуальную вязь. - Я больше не могу общаться с тобой, даже так, как раньше. Но я рядом. И я не могу без тебя.
Прости. Люблю. Гор. "
Я осторожно пытаюсь отделить ленту от венка, чтобы унести с собой это последнее послание, адресованное мне Егором, но колючие лапы упрямо тянут ее к себе.
Жаль, что с собою в сумке я никогда не ношу маникюрных ножниц или хотя бы пилочки для ногтей, сейчас бы они оказались очень кстати.
Хотя, совершенно, непонятно, что за необходимость уносить с собой этот кладбищенский сувенир?
Я снова не могу объяснить самой себе природу своих действий и желаний, но упорно продолжаю борьбу с колючей хвоей.
То, что произошло нынче с Егором, мне совершенно ясно. Нет, не спроста, которое уже столетие подряд, люди отмечают сороковой день кончины близких.
Видимо, самим Господом отмерен, срок этот, ровно в сорок дней.
А минует он, и душа усопшего, покидает подлунный мир уже навеки.
Если, конечно, ниспослана ей эта милость.
Ну а если оказывается душа мятежной и гордой, сама решает искупить земной грех, сама обрекает себя на тяжкие блуждания во тьме, на границе двух миров, то, что же остается ей, кроме как писать горькие напоминания о себе на лентах венков, застилающих собственную могилу?
Нет, что там не произойдет со мной сегодня ночью, а это гордое, но одновременно жалкое до слез послание Егора, я унесу сейчас с собой.
Что есть силы дергаю я за мокрую, оттаявшую в ладонях ленту, и с ужасом чувствую, что вся тяжелая хвойная масса венков, покрывающих могилу, сдвигается с места и медленно наваливается на меня.
Страх быть погребенной заживо под ледяным, колючим пластом хвои, удваивает мои силы, и я все телом, наваливаюсь на могильный холм, пытаясь удержать венки на месте.
В какой-то момент мне это удается, и душистая хвойная стена, в которую я зарылась почти полностью, прекращает свое падение. А я замираю без сил, приникнув к могиле, и боюсь пошевелиться, чтобы все не началось сначала.
Только теперь я замечаю, что надо мною совсем уже сомкнулась густая вечерняя мгла, а воистину мертвую тишину старого кладбища нарушает только мое тяжелое дыхание и тихий шелест потревоженных мною цветов и веток.
Так проходит несколько секунд, а быть может, и минут.
Но когда я, наконец, решаю, подняться на ноги, в кромешной тишине, доселе окружавшей меня со всех сторон, отчетливо раздаются чьи-то тихие шаги.
Я замираю, скованная уже настоящим ужасом, по сравнению с которым, недавний страх мой, оказаться заваленной венками, не более, чем легкий испуг.
Человек, или тот, кто сейчас почти бесшумно движется в темноте, идет уверенно, ровно, ни разу не запнувшись, аккуратно протискиваясь меж близко стоящими оградами.
Я слышу шелест его одежды, цепляющейся за металлические прутья, а через несколько мгновений различаю уже и его дыхание, ровное дыхание, спокойного и уверенного в себе существа, явно находящегося на своей территории со всеми на то правами.
Он уже совсем рядом со мной.
В темноте я хорошо различаю силуэт довольно высокого и плечистого мужчины. Однако это обстоятельство нисколько не преумаляет мой ужас. Я еще плотнее прижимаюсь к могильному холму, пытаясь слиться с ним и ища у него защиты Мужчина, тем временем, сворачивает в сторону, и останавливается в нескольких шагах от меня, у той, по-прежнему пустой, разверзнутой могилы, разглядеть которую как следует, я еще не успела, занятая чтением послания и борьбой за обладание им.
Густой холодный мрак неожиданно прорезает яркая полоса света: это ночной посетитель включил фонарик, и склонился над высоким холмом земли, временно отгораживающим могилы друг от друга.
В свете фонаря, я хорошо различаю его лицо: простое, худощавое лицо пожилого человека, испещренное глубокими морщинами. Глаза мужчины скрыты за старомодными очками, служащими ему, видимо уже очень давно, потому что на переносице, оправа некогда треснула или была надломлена, и кто-то, скорее всего сам хозяин, аккуратно замотал ее синей изоляционной лентой. Вообще же, у мужчины лицо старого мастерового, в меру испитое, с желтой кожей заядлого курильщика. До меня даже доносится отчетливо различимый запах крепкого табака.
Одет он в обычную для рабочих телогрейку, а голову прикрывает засаленная кепка, неопределенного цвета и материала, из-под козырька которой на лоб падает несколько седых желтоватых прядей.
Определенно, что это кладбищенский рабочий.
Мне очевидно, судьбой определено встречаться на этом месте именно с кладбищенскими рабочими.
Вот только, что заставило его явиться сюда так поздно?
Рабочий между тем, присаживается на корточки, и свет фонарика стелется теперь прямо по земле, но мне виден только его отблеск во тьме, потому что между нами теперь - холм земли, извлеченной из пустой пока еще могилы.
Очевидно, в ближайшие уже дни, этой земле суждено вернуться на место, засыпая зияющую во тьме яму, и то, что будет в ней погребено.
Мужчина что-то мастерит, низко склонившись над самой землей.
Я слышу, как позвякивают инструменты в его руках. Он натужно кряхтит, изредка покашливает, и что-то недовольно бормочет себе под нос.
Я вся обращаюсь в слух, пытаясь понять, его негромкое бормотание, но различаю только отдельные слова: " неймется... с утра бы не успел... господа-баре "
Он работает споро и со знанием дела.
Металлическое звяканье сменяет неожиданно громкий в ночной кладбищенской тиши стук молотка, и снова тихо позвякивает металл о металл.
Так продолжается около получаса.
Я уже совершенно заиндевела, распластанная на холодном могильном холме, конечности мои сведены жестокой судорогой, и я совсем не уверена в том, что, когда можно будет наконец подняться с земли, я смогу это сделать. Но и обнаруживать свое присутствие сейчас, пока этот мастеровой человек здесь, мне не хочется.
Реакцию его на мое появление я даже представить себе не могу, а мысль о непременных потом объяснениях и разговорах мне невыносима. В то же время, я непременно хочу знать, что именно мастерит он там над свежей могилой, и потому решаю подождать еще немного.
В конце концов, не будет же он работать всю ночь напролет!
К счастью моему, этого не происходит.
Повозившись еще некоторое время, полязгав невидимыми инструментами, и вроде бы что-то потом отполировав куском грязного войлока, старик, наконец, тяжело поднимается на ноги, кряхтит, снова бессвязно ругает кого-то, и не спеша собрав с земли свои инструменты, медленно уходит прочь, растворяясь в кромешной тьме.
Еще некоторое время до меня доносятся его тихие шаги, но через пару минут смолкают и они.
Я снова ощущаю себя в полном одиночестве среди оград, могил, замерзших кустов и вековых деревьев, кроны которых скрыты ночной мглой.
Тогда я делаю робкую попытку подняться с земли, и с неимоверным трудом отрываю свое окоченевшее тело от хвойного покрывала могилы. Ноги еще плохо слушают меня, но любопытство столь велико, что я заставляю их передвигаться довольно быстро и даже преодолеть холм смерзшейся земли, обходить который мне кажется слишком долгим.
Земля эта, еще несколько дней назад, во время моего первого посещения кладбища, была влажной и едва ли не теплой, по крайней мере, в морозном воздухе февральского дня, она дышала легкими струйками пара и пахла свежей весенней пашней.
Ничего этого не осталось теперь.
Холм, через который я решила перебраться, намертво скован ледяным панцирем, тверд и неприступен, как горная круча. К тому же, скользок, и перевалясь через его вершину, я едва не скатываюсь вниз, в распахнутую пасть могилы, такой же ледяной и твердой внутри, как земля на поверхности холма.
Мысль эта омерзительна мне, но, к счастью времени, развить ее далее, у меня нет.
От падения в шахту могилы меня спасает какой-то тяжелый предмет, об который я, в падении, больно бьюсь коленкой.
Впрочем, едва касаясь его, я уже знаю, что это такое, и удивляюсь только, почему же сразу не вспомнила о втором кресте, ждущем своего часа у края могилы.
Конечно же, это он.
И нет сомнений в том, что кладбищенский мастеровой колдовал именно над ним. Об этом я должна была бы догадаться хотя бы по стуку молотка, явно вбивавшем что-то в деревянную поверхность.
Но - нет, этого простой вывод отчего-то не пришел мне в голову.
Теперь я ползу вдоль креста, пытаясь на ощупь обнаружить изменения на холодной слегка шершавой поверхности его древка.
И конечно же нахожу, то, что искала.
Строго в центре перекрестья, мои руки наталкиваются на холодную гладь металла.
Табличка.
С именем, фамилией, датами рождения и смерти покойного, над чьей могилой скоро взметнется тяжелый крест, вот что это было такое.
Такая же, как на кресте Егора, это был ясно, даже на ощупь.
Ее и прилаживал не место кладбищенский старик.
Оставалась самая малость.
Прочесть, что же именно написано на ней, а надпись существует.
Пальцы мои отчетливо различают неровные бороздки в гладкой поверхности металла - буквы и цифры В сущности, смотреть на табличку мне было не к чему, ибо я хорошо знала, чье имя начертано на ней.
Но вот дата!
Вторая, последняя дата, интересовала меня чрезвычайно.
В принципе, она должна была поставить точку в моем решении, окончательно сформулированном и принятом.

***

Деревянные пальцы непозволительно долго шарят зажигалку в бездонных недрах сумки, но все кончается рано или поздно - крохотный металлический цилиндрик - вот он, крепко зажат в руке.

***

Последнее усилие.
Не правдоподобно громкий щелчок в абсолютной тишине.
И маленькое рыжее пламя слабыми дрожащими бликами расползается по полированной поверхности металла, симметрично покрытого красивыми вычурными буквами.

***

Все верно: и имя, и отчество, и фамилия.
Кому-то оказалась точно известна также и дата моего рождения.
Что же касается второй даты, то и она, разумеется, присутствует, на том месте, где ей положено быть.
Цифры сливаются у меня перед глазами в одну сплошную вязь.
Что ж, теперь я знаю окончательно, то, что не дано знать большинству смертных - мне доподлинно известна дата моей смерти.
И мне явно следует поторопиться, потому что смерть моя датирована, именно днем сегодняшним.

***

Кладбищенские ворота уже закрыты, но все же обнаруживается тяжелая калитка, которая после некоторого сопротивления поддается моим потугам и выпускает меня на волю.
На самом деле еще не очень поздно, стрелки уличных часов едва перевалили за шесть пополудни.
Ощущение глубокой ночи породили во мне очевидно тишина и кромешный мрак за кладбищенской оградой.
Слава Богу, пятачок перед воротами кладбища пуст, и безлюдна мостовая.
Иначе мое появление могло бы, если не напугать случайного прохожего, то уж, по меньшей мере, сильно его удивить. " Странно, но меня все еще беспокоят таки обыденные мелочи. " - совершенно спокойно, как бы вскользь замечаю я, и неспешно бреду, согреваясь и разминая затекшие ноги вдоль кромки тротуара, в надежде " поймать" какую - ни-будь машину.
Некоторое время я шагаю в полном одиночестве и уже начинаю сомневаться в том, что машины сегодня вообще ездят по этому городу, или, по крайней мере, вдоль этой улицы. Но слабые плоски света на мостовой, постепенно расширяясь и становясь ярче, сообщают мне о том, что какая-то одинокая, как и я, машина - странница все же объявилась.
Без особой надежды поднимаю руку.
Но машина замедляет ход и тормозит прямо передо мной, нарядно поблескивая в свете уличных фонарей ярким корпусом.
Водитель предупредительно распахивает дверь.
Он молод, симпатичен и даже на первый, беглый, взгляд одет стильно.
Салон его нарядной машины источает достаток и благополучие, вместе с ароматом тонкой кожи и модного прафюма.
На обычного частника, зарабатывающего извозом на жизнь или нахального " бомбилу" из бывших таксистов, он не похож.
И мне вообще непонятно, зачем понадобилось ему тормозить на пустой промозглой улице, чтобы подобрать странного вида особу возле кладбищенских ворот.
Однако, все объясняется довольно быстро.
Благополучный симпатяга ко всему еще и просто хороший, добрый человек, и потому не прочь подвезти явно замерзшую и смертельно усталую женщину, но лишь в том случае, если им окажется по пути.
Он сразу прямо заявляет об этом, предваряя мой вопрос, и улыбаясь открытой, славной улыбкой - Если, на Фрунзенскую или где-то рядом - прошу - Нет, мне на Чистые пруды...
- Сожалею. Но времени в обрез... Могу довезти до перекрестка, там шансов больше.
- Давайте до перекрестка - уныло соглашаюсь я. Мысль снова остаться в одиночестве на пустой ледяной улице под кладбищенским забором, который тянется еще довольно далеко вдоль мостовой, ввергает меня в панику. К тому же, я должна, я просто обязана попасть домой как можно быстрее.

***

В машине расслабляющее тепло и тихая приятная мелодия струится из динамиков. Уютное кресло, принимает меня в свои ласковые кожаные объятия, а любезный водитель деликатно молчит, но косится на меня с явным сочувствием: он понимает, откуда я только что вышла.
Внезапно мне в голову приходит очередная необъяснимая идея.
- Вы сказали, что едете на Фрунзенскую? - переспрашиваю я у своего спасителя - Совершенно верно. В район Дворца Молодежи, если быть совсем уж точным - Знаете что, тогда высадите меня в начале Комсомольского проспекта, возле церкви. Знаете, такая нарядная, маленькая...
- Конечно, знаю. Там, по-моему Лев Толстой венчался или кто-то из великих? Да?
- Да, Толстой, вроде бы. Верно. Так довезете?
- Ну, конечно. - он внимательно смотрит на меня и тихонько понимающе вздыхает. Более на протяжении всего пути мы не сказали ни слова, за что я безмерно благодарна этому симпатичному человеку, кем бы он ни был Потому, что он понял про меня, не все разумеется, но очень многое.

***

Я же, пользуясь тишиной и баюкающим покоем легко бегущей машины, размышляю над очередным своим странным решением.
Конечно, этот храм был, в некоторой степени, нашим с Егором, хотя мы и не были его прихожанами а строгом смысле этого слова.
"Но обращаться к Господу, затеяв такое? - мысленно корю я себя, однако тут же себе возражаю - А к кому же еще мне обращаться на этом пороге? И разве не говорили мы с Кассандрой об истинной доброте и подлинном милосердии Господа, являющего милость свою и праведникам, и падшим?
"И потом - эта мысль окончательно укрепляет меня в моем решении - мы ведь с Егором хотели когда-то венчаться в этом храме... " - у меня не хватает слов, чтобы ее закончить, но сердце мое понимает, что я имею в виду, и бьется радостно, оно сейчас рвется в храм, мое несчастное сердце.
Так могу ли я отказать ему в этой последней малости?...
Он высаживает меня прямо у храмовой ограды и, категорически отказывается от предложенных денег - Спасибо - только и говорю я ему на прощанье - Не на чем - весело отвечает он мне, и вдруг резко посерьезнев, от чего сразу кажется старше, добавляет - Держитесь. Нет в жизни безвыходных ситуаций, я точно знаю.
- Кроме смерти - не удержавшись, отвечаю я, и глаза его становятся совсем серьезными, мне кажется даже: после моих слов, в них всплеснулась какая-то давняя боль.
- А это - к нему - он кивает головой в сторону распахнутых ворот храма.
- Только к нему. И никак иначе.

***

Машина, легко сорвавшись с места, уносится в сияющий огнями широкий коридор Комсомольского проспекта, а я спешу к храму.
Слава Богу, окна его еще светятся мягким светом сотен мерцающих свечей, значит, служба еще не окончена.
Под сводами храма многолюдно.
Возможно, что сегодня какой-то церковный праздник, а быть может теперь здесь всегда так.
Большое скопление людей всегда действует на меня угнетающе. Не любила я прежде и многолюдных молений, всегда стараясь выбрать такое время для молитвы, когда в церкви поменьше народу.
Но сегодня толпа молящихся действует на меня удивительно благотворно.
Я словно растворяюсь в плотной массе людей, возносящих к Господу каждый свои просьбы, и становлюсь незаметной со своими черными греховными помыслами и намерениями.
Меня никто не замечает, и скоро я тоже перестаю замечать людей вокруг себя.
Какое-то необыкновенное доселе неведомое мне чувство охватывает меня.
Кажется мне, словно растворяюсь я в каком-то пространстве, пронизанном теплом и неярким золотистым свечением. И вроде бы нет в этом пространстве никого: ни людей, ни предметов, ни суровых ликов на древних иконах, ни трепещущих огоньков лампад и свечей; и меня самой, в привычном мне физическом обличии тоже нет, но тем не менее все воспринимаю я, все ощущаю, и не чувствую себя одинокой, потому что знаю точно, что все окружающее меня пространство населяют десятки подобных мне.
И всех нас вместе одинаково согревает это дивное золотое свечение.
И всем нам вместе удивительно хорошо.
И никто не мешает никому, а, напротив, объединяет всех удивительная стройная гармония.
Странное чувство это совсем непохоже на иные странные состояния, к которым уже привыкла я за последние дни.
Оно доставляет мне огромную радость, чувство, давно забытое и от этого глаза мои наполняются слезами.
"Господи, - думаю я, - как давно я не плакала, и как радостно, оказывается, ощущать на своих щеках теплые потоки слез, и не стыдиться их ни перед кем! "
Толпа молящихся между тем, вынесла меня вперед, почти на середину храма, и притиснула к стене неширокого прохода, одного из двух, ведущих к алтарю, узкими протоками обтекающих массивную центральную колонну.
Поглощенная своими новыми ощущениями, я не сразу оглядела пространство вокруг, а может и не обратила бы на него внимание вовсе, если бы вдруг не почувствовала на себе чей-то внимательный пристальный взгляд.
Я и прежде была восприимчива к подобным вещам, и всегда вскидывала голову, едва кто - ни-будь задерживал не мне глаза дольше обычного мимолетного взгляда, теперь же все чувства мои были обострены, не то что, до предела, но, как казалось мне, намного превосходили отведенный простому смертному предел восприятия.
Чей-то взгляд был прикован ко мне, сомнений в том не было.
Я медленно обводила взглядом толпу, отыскивая устремленные на меня глаза.
Но тщетно.
Люди были заняты собой.
Кто-то внимал голосу дьякона, скороговоркой читающего молитву и церковному хору.
Кто - то молился, полностью отрешившись от окружающего мира Кто-то пытался протиснуться поближе к алтарю.
Кто - то напротив, выбирался из толпы На меня не смотрел никто.
Я просеивала толпу глазами, сантиметр за сантиметром, останавливаясь на каждом лице, обращенном в мою сторону. Я оборачивалась назад и поднималась на цыпочки, пытаясь заглянуть далеко впереди себя.
Все было напрасно.
В конце концов, я решила оставить тщетные поиски.
Куда важнее для меня было снова вернуться в то блаженное состояние, которое так потрясло меня свое расслабляющей радостью и светлыми слезами.
В эту минуту, чья-то рука протянула мне свечу, женский голос тихо произнес " Взыскание погибших" и та, что обратилась ко мне с просьбой, так и не увиденная мною, растворилась в толпе.
Бежали минуты, свеча тихо плавилась у меня в руке, а я так и не могла вспомнить в какой части храма висит редкая эта икона.
Тогда я решила предать свечу вперед, в гущу народа, где, наверняка, кто - ни-будь да определит ей место.
- " Взыскание погибших" - тихо шепнула я пожилой женщине, стоящей прямо впереди меня, протягивая ей свечу - Да ты то, милая! - не рассерженно, но удивленно обернулась она ко мне, подслеповато моргая выцветшими старческими глазами. - Вот же она, над тобою, Матушка заступница. " Взыскание погибших" - вон этот образ Матери Божьей и зовется. - старушка смотрит куда-то поверх моей головы, и следуя за ней взглядом, я обретаю то, что так настойчиво искала несколько минут назад.

***

Удивительной доброты, ясные, полные нежности и сострадания глаза смотрели прямо на меня с иконы, под которой я стояла все это время.
Никогда, ни в одном из множества образов, запечатлевших Пречистую Деву Марию, я не встречала ранее такой доброты и жалости, такого ясного, исполненного света и нежности лика, один только взгляд на который переполняет сердце надеждой.
И Она смотрела прямо на меня.
Смотрела все это время, безотрывно, пытаясь привлечь к себе мое издерганное, рассеянное, неблагодарное внимание.
Она хотела быть замеченной мною, и хотела слушать меня.
Все это вижу я в распахнутых лучистых глазах.
А кончики нежных губ как будто слегка шевелятся, складываясь в едва различимую ласковую улыбку, ниспосланную сейчас лично мне, чтобы подбодрить меня и позволить говорить.
- Матушка, Пресвятая Богородица, Пречистая Дева Мария, ты заступница всех сирот, прости великий грех мой и заступись за меня перед сыном твоим.
Матушка, научи меня, как поступить и как жить дальше, убереги меня от страшного греха и пошли мне избавление от моих страданий. Но более тебя прошу, Матушка, Пресвятая Богородица, научи меня, как избавить от страданий душу раба твоего Егора, помоги ему, пошли покой его душе. Если и вправду, Господом Богом дозволено нам соединиться в том, ином мире, научи меня, как сделать это, не совершая смертного греха, в котором уже повинна я, ибо мысленно совершила его не один раз и готовлюсь совершить наяву. Спаси меня, Матушка, потому что не к кому мне более обратиться, нет у меня никого на всем белом свете. Тот, кого любила я больше жизни, предал меня, и одной тебе ведомо, как я страдала, какою болью исходило мое сердце, как надрывалась душа! Но теперь он зовет меня к себе, так как же я могу не последовать его зову? Ведь ему плохо, он страдает, и только я могу ему помочь. Ведь я простила его, как учишь ты и сын твой, Господь наш Иисус Христос! Но как же помочь ему, не совершая смертного греха?! Как, матушка?!! Научи, помоги, пошли мне скорую смерть, чтобы не нарушала я Законов Божьих, и не губила свою бессмертную душу! Ты ведь знаешь, ничто не держит меня на этой земле, и жизнь не дорога мне, и уже даже смерти не боюсь я, но боюсь смертного греха.
Как же поступить мне, Матушка Богородица, Пречистая Дева Мария, прошу, научи!...

***

Я никогда не знала молитв, кроме краткого " Отче наш", и никогда не обращалась к Господу и Святой Богородице с длинными речами и просьбами.
Откуда взялись во мне сейчас все эти странные слова, чудным образом складывающиеся в целые фразы, довольно складные, а главное, поразительно точно отражающие состояние моей души, я не знаю.
Но я говорила и говорила, обращаясь к светлому лику, шепотом, торопливо, при этом слезы ручьями катились из глаз, а руки сами молитвенно сжимались у груди.
Я говорила, возможно, уже повторяясь и захлебываясь слезами, и мне хотелось кричать, и упасть на колени подле иконы и биться головой о пол, как это делают некоторые верующие люди. И только толпа, плотно подпирающая со всех сторон, останавливала меня от этого.
Но она не могла помешать мне говорить.
А внутри меня словно прорвалась какая-то невидимая плотина, и хлынувший поток чувств: горя, растерянности, страха, любви и жалости к Егору рвался наружу, к единственной, внимательной и сострадающей мне слушательнице.
И по мере того, как я говорила, глаза ее наполнялись скорбью, но и огромная жалость ко мне плескалась в ее ясных глазах.
Она слышала меня, она понимала, и теперь я была уверена: она не оставит меня один на один с моей бедой.

***

Кто-то снова слегка коснулся моего локтя.
Оглянувшись, я вижу перед собой маленькую хрупкую старушку, с пергаментно-белым прозрачным лицом и добрыми бледно голубыми глазами.
На голове у старушки не платочек, как у большинства пожилых женщин в храме, а темная, маленькая и заметно потертая шляпка с черной вуалькой, спадающей на высокий лоб, на плечи накинут старенький, пожелтевший от времени кружевной пуховый платок:
- Молитесь, деточка, как велит вам сердце - шепчет мне старушка тонкими бесцветными губами, - молитесь, не обращая ни на кого внимания. Пречистая Дева Мария внемлет вам, верьте! Верьте, и ваша вера подскажет вам дорогу.
Только вера помогала людям пережить страшные беды и остаться людьми, я это знаю, потому что сама выжила только лишь потому, что верила искренне.
Простите, что помешала вам, но вы так трогательны и одиноки, потому я и позволила себе отвлечь вас. А теперь молитесь, молитесь, и Господь сохранит вас.

***

Старушка близко наклоняется и торопливо крестит меня маленькой сухонькой ручкой, затянутой в истертую лайковую перчатку. От нее неожиданно долетает до меня знакомый с детства и давно уж позабытый запах духов "
Красная Москва", ими когда-то душилась и моя бабушка.
И шляпки она носила такие же маленькие, изящные, с темными паутинками вуалеток, и перчатки.
Я хочу поблагодарить старушку, и сказать ей, что она вовсе не помешала мне молиться, но толпа уже оттеснила ее от меня.
Служба кончилась, и людской поток хлынул к выходу, унося с собой чудную старую женщину, вдруг напомнившую мне давно покойную мою бабушку.
Я еще некоторое время остаюсь в храме, упрямо вцепившись обеими руками в металлические перильца, тянущиеся вдоль стен, словно кто-то собирается силой оттаскивать меня от иконы " Взыскание погибших".
Я еще что-то говорю Божьей Матери, с прежним состраданием взирающей на меня своими бездонными глазами, но слова мои все чаще повторяются, и я понимаю, что сказано все, и не стоит более злоупотреблять вниманием Святой Девы.
К тому же, свет в храме постепенно гаснет, и церковные старушки приступают к своему нехитрому делу - уборке храма.
Я говорю еще последние слова, обращаясь к чудному образу. Поднявшись на цыпочки, целую прохладное стекло, ограждающее икону. И аккуратно, чтобы не рассердить церковных старушек, направляюсь к выходу.
Однако, не удержавшись, еще раз останавливаюсь на пол-пути и оглядываюсь назад.
Матерь Божья пристально смотрит мне вслед своими небесными глазами, и в них - бесконечная жалость и великая любовь.

***

День, который определен кем - то грозным и неведомым, как дата моей смерти, близится к завершению.
В сумке моей надежно упрятана упаковка таблеток, и половины которой, судя по строгим предупреждениям инструкции, хватит для того, что бы сон, в который погружусь я через несколько часов, стал вечным.
Под густыми кронами столетних деревьев, на старом московском кладбище ждет меня предусмотрительно вырытая кем-то могила. И массивный крест, готовый устремиться в небо, извещая всех, включая и самого Господа Бога, как звали в земной жизни новопреставленную рабу его, и сколько дней, из отмеренных ей судьбою, провела она в этом подлунном мире.
Где-то в туманные мирах, пока неведомых мне, таинственных и пугающих, носится неприкаянная и одинокая душа, обладатель которой в земной жизни был любим мною более всех на свете, и, как клялась я ему, хотя он совсем не настаивал на этих клятвах, более самой жизни.
Все сходилось к тому, что настал для меня страшный час исполнения данной когда-то клятвы.
И я была к тому готова.
Но сквозь холодную и черную, беззвездную февральскую ночь, сквозь темные каменные громады спящего города, сквозь незатухающие всполохи его обманчивых ночных огней смотрели мне вслед светлые глаза Богородицы с иконы со странным названием " Взыскание погибших" и чудилось мне, что этот взгляд овладевает моей волей и помыслами.
" Матерь Божья - шепчу я, трепеща от ночного холода, охватывающего меня, как только я выхожу из машины, доставившей меня домой, но более - от страха перед тем, что предстоит мне сейчас, в моей пустой одинокой квартире, - вручаю судьбу свою в твои руки. Пусть все случится так, как угодно тебе, пусть исполнится воля твоя. Я подчинюсь ей безропотно, какой бы она не оказалась. Только не оставляй теперь меня одну перед лицом этого страшного выбора"
- Тогда разожми руки и отпусти несчастную ветку, - внезапно звучит во мне голос Кассандры, рассказывающей свою сложную притчу.
- Но где же ветка? - хочу я спросить ее, и не успеваю.
Прямо рядом со мной, почти у самого лица слышу я другой голос.
Он звучит наяву, совершенно натурально и естественно, он настолько реален, что вместе со словами доносится до меня чье-то нездоровое гнилое дыхание, и холодные влажные руки касаются моего лица - Вот ты и попалась мне, сука - говорит кто-то из темноты, одновременно, отвратительной потной ладонью зажимая мне рот и нос, так, что я не могу не только кричать, но и дышать, - голос у говорящего высокий и слегка гнусавый, он странно растягивает слова, произнося их неуверенно и слегка нараспев. - Сука, - повторяет он, снова, - грязная, похотливая сука.
Больше ты уже никого не сможешь загубить. Больше, ты уже никогда и ничего не сможешь....
Рука, сжимающая меня, ослабевает.
Зато я чувствую, что другой рукой он что-то чертит на моем лице странным, горячим карандашом.
Острие карандаша причиняет мне боль, и в тех местах, по которым он не спеша водит им, словно и вправду пытаясь воспроизвести какой-то дьявольский рисунок, по коже растекается что-то горячее и вязкое, медленно сползая вниз.
" Господи, - вдруг соображаю я, - у него же вовсе не карандаш, у него - нож, и он не рисует, а режет мое лицо.. Это мысль приходит мне в голову, одновременно с острой болью разрывающей горло.
Сознание гаснет, но я еще успеваю прошептать непослушными губами "
Благодарю тебя, Пресвятая Дева Мария, ты не оставила меня"

ЧАСТЬ ВТОРАЯ
ОБРЕТЕНИЕ ИСТИНЫ

Сегодня барон Гвидо фон Голденберг с полным на то основанием был собой доволен.
Однако, этому предшествовало некоторое время, наполненное для барона весьма нелегкими сомнениями.
Оно потребовало от него серьезного напряжения недюжинных умственных способностей, вытаскивания на свет божий из запасников памяти самых изощренных и филигранных финансовых и юридических технологий.
Главным же был серьезный нравственный выбор, который должен был сделать для себя Гвидо, прежде, чем пустить в ход все свое отточенное профессиональное мастерство и силу убеждения.
Однако теперь все было позади.
И двухчасовой разговор с одним из старших вице-президентов банка, лично курирующим работу Департамента частных вкладов, тоже остался в прошлом.
Впрочем, сам разговор уже не представлял для Гвидо особой проблемы. Они были представителями разных весовых категорий, и оба это понимали, поэтому точка зрения Гвидо, при условии, разумеется, должной аргументации, неизбежно должна была возобладать.
И она возобладала.
Непосредственный патрон Гвидо был старше его не только по должности, но и по возрасту: ему основательно перевалило за пятьдесят.
Однако, за спиной сорокалетнего барона стояла верхушка мировой финансовой империи, в которой его семья прочно удерживала одно из заметных мест, а патрон был из тех заслуживающих всяческого уважения людей, которые "сотворили себя сами" силою собственного ума и прилежания.
Оба с одинаковой ясностью понимали, что, старший вице - президент теперь уже до самой пенсии останется страшим вице-президентом, при условии, разумеется, что не произойдет ничего экстраординарного.
Нынешний же его подчиненный очень скоро переместится из кресла главы департамента, в кабинет более значительный, а через пару - тройку лет, вполне может возглавить совет директоров банка, еще успев поруководиь своим бывшим патроном.
Посему итоговый разговор дался Гвидо относительно легко.
- Так вы полагаете, что мы должны следовать воле господина Краснова, не принимая во внимание то обстоятельство, что она была сформулирована, м-м-м... так сказать, после его физической кончины? - хозяин кабинета испытующе взглянул на Гвидо из под тяжелых. низко нависающих над глазами век "Как у какого-то породистого пса - каждый раз думал Гвидо, встречаясь с патроном, и каждый раз после забывал посмотреть в собачьей энциклопедии - какого именно. "

Предыдущая страница 9 Следующая страница


Дата моей смерти 10

- Не совсем так. Нам неизвестно, когда, на самом деле была сформулирована последняя воля господина Краснова. Зафиксировано лишь время, когда распоряжение было отправлено нам электронной почтой, и это, действительно может несколько смутить не очень сведущих людей, так как в это самое время господин Краснов был, вне всякого сомнения, физически мертв.
- "Несведущих" - в чем, господин фон Голденберг?
- Несведущих в системе отправки электронной почты, и содержании нормативных документов, которыми мы руководствуемся.
- Что ж, Гвидо, как это не грустно, но я вынужден отнести себя к этой категории, и попросить у вас кратких пояснений.
- Извольте. В системе электронной почты существует программа, запустив которую, пользователь может подготовить документ для отправки, но не отправлять его, а сохранить в памяти своего компьютера, задав время, в которое сообщение будет отправлено автоматически, при условии, разумеется, что компьютер при этом будет подключен к сети интернета. Мы наводили справки в "Сувретте" - где господин Краснов, как известно, останавливался постоянно.
Персонал отеля: горничные, официанты " roomservice" словом, все, кто имел доступ в его апартаменты в одни голос утверждают, что компьютер постоянно находился в рабочем режиме. Это раз.
- Что ж, в части компьютерной грамотности, достаточно. Вы меня убедили.
Теперь о наших правилах работы с клиентами, это куда важнее. Что вы там накопали?
- Копать, собственно, ничего не пришлось. Достаточно лишь внимательно прочитать соглашение, которое мы заключаем с клиентами при открытии у нас личных номерных счетов. Там, как вы знаете, шеф, оговариваются многие условия, в том числе и условия передачи нам распоряжений относительно расходования средств, содержащихся на счете. Существует несколько вариантов, из которых господином Красновым был выбран самый простейший и удобный в пользовании. Распоряжения он мог направлять в банк любым письменным способом - почтой, факсом, электронной почтой... и так далее, в любом виде и любой форме изложения, обязательным был лишь пароль - слово, которое указывалось в качестве PS, разное для каждого дня каждой недели каждого месяца. Несложный набор слов и порядок их использования, в соответствии с календарем, известен только служащему, непосредственно курирующему счет и самому клиенту. В данном случае, речь идет лично обо мне и господине Краснове.
- Кстати, Гвидо, я как раз хотел вас спросить: почему счетом господина Краснова вы занимались лично? Можете не сомневаться, это не имеет ни малейшего отношения, ни к трагедии, ни к коллизии, которую мы с вами сейчас решаем. Мне просто по-человечески интересно.
- Я и не сомневаюсь, шеф. Мне тоже был просто по-человечески интересен господин Краснов.
- Но это - во-вторых, не так ли?
- Скорее, в - третьих. Во - первых, же были суммы, которые регулярно пополняли его личный счет. Настал момент, когда я счел, что обладатель таких капиталов имеет право на мое личное внимание.
- И были тысячу раз правы. А что же, в таком случае, было, во-вторых?
- Россия - Да, Россия. Я понимаю вас, и полностью с вами согласен. Однако, при всей вашей предусмотрительности, мы все же оказались в щекотливом положении.
Упаси Боже, Гвидо, я ни на йоту не склонен обвинить вас. Это скорее относится к России. Слишком много проблем последнее время, слишком много....
- Эта проблема, как мне представляется, несколько иного рода. И, простите, шеф, я вовсе не считаю, что мы оказались в щекотливом положении.
- Да, да,... я не дал вам закончить.
- Собственно, я закончил. Итак, существовала простая и жесткая одновременно система условий, которой должны были соответствовать поступавшие к нам распоряжения господина Краснова, для того, чтобы быть немедленно исполненными. Вот и все.
- Все?
- Именно, все. В его последнем распоряжении она неукоснительно соблюдена. Посему, у нас нет ни малейших оснований, не выполнить его волю, какими бы странными не казались прочие условия. Прочие условия соглашением сторон не предусмотрены. Стало быть, мы просто не имеем права принимать их во внимание. Это все, шеф.
- И в этом бряцает ваша железная логика, Гвидо - Бряцает, обычно, оружие, шеф. Мы же не собираемся ни на кого нападать. Равно, как нам не от кого защищаться.
- Но разве адвокаты господина Краснова не пытались....
- Пытались - " Старая ты лиса! " - подумал Гвидо. О визите адвокатов Краснова, не продлившемся и десяти минут, патрону он не докладывал. Значит, старый перестраховщик пристально наблюдал за развитием событий с самого их начала. И все эти вопросы про его, Гвидо, личное участие заданы отнюдь не из праздного, "человеческого", как выразился этот хитрый дворовый пес, любопытства. "Что ж, тем хуже для него и тем лучше для меня, ибо моя позиция неуязвима. Если же он где - то наверху уже заявил обратное, придется брать свои слова назад, а это всегда минус, причем существенный. " - кратко резюмировал Гвидо и продолжал, уже откровенно улыбаясь. Правда, его скептическую улыбку можно было отнести на счет незадачливых адвокатов Краснова. - ... пытались, но я объяснил им примерно то же, что и вам, только в два раза короче. У них больше не было вопросов к банку.
- Но они есть у меня, Гвидо - собачьи глаза под нависшими веками недобро блеснули. Патрон отлично понял, кому адресована улыбка молодого барона, но тот продолжал беззаботно улыбаться - Сколько угодно, шеф - Насколько я понимаю, на личном счету господина Краснова аккумулированы огромные средства?
- Астрономические, шеф - Первоначальным распоряжением, которое он сделал около полутора лет назад, в случае его смерти, они должны были перейти некой российской структуре...
- Да, но только частично. Одна часть предназначалась супруге, а другая - PR - агентству, а вернее, финансовой группе, которой принадлежит агентство, но это, по существу, одно и то же, потому что владеют обеими структурами одни и те же люди.
- И это достаточно влиятельные в России структуры - Я бы сказал, более, чем влиятельные. Но ко всему прочему, это еще и наши клиенты, шеф.
- Мне это известно. Тем более странно, что они не попытались отстоять свою позицию относительно распоряжения господина Краснова. Согласитесь Гвидо, что при всей вашей железной логике, оно имеет все же некие уязвимые места.
- Для мистиков и специалистов по пара нормальным явлениям, бесспорно, имеет, шеф. Но мы - банкиры...
- Спасибо, что напомнили, Гвидо - Не за что, шеф. И потом вы же сам сказали, эти господа, могли бы проявить настойчивость...
- Да, могли. Но ограничились короткой беседой с вами двух, не самых маститых своих адвокатов - Вот именно - Вам понятна причина такого... легкомыслия?
- Россия....
- Что ж, - ответ явно не удовлетворил старшего вице-президента, но он хорошо понимал, что другого не получит. - Однако, мне непонятно и ваше удовлетворение подобным решением вопроса, Гвидо. Ведь с ним, наши проблемы возрастают многократно.
- Я бы сказал иначе: у нас просто появляется новая работа, которую мы обязаны исполнить, чтобы репутация банка...
- Воздержитесь от пафоса, барон.
- Простите, шеф.
- Новая работа, как вы изволили выразиться, насколько я понимаю, заключается в поисках совершенно неизвестного нам человека, и не где-ни - будь в соседней Франции, а в этом гигантском монстре - России. И ведь, господин Краснов, кажется, был не вполне уверен, что этот человек жив? Не так ли? Тогда наши задачи усложняются вдвойне и приобретают очень нежелательный оттенок, как раз - таки для репутации банка, о которой вы так печетесь.
- Вы хорошо осведомлены, шеф. Мне следует, видимо, только сообщить вам детали?
- Хотелось бы - В последнем распоряжении господин Краснов действительно называет своим единственным наследником человека, о котором не сообщает нам ничего, кроме имени. Прочие данные господин Краснов отчего-то сообщить не пожелал, и возможно, у него были для этого причины. Далее вас несколько ввели в заблуждение, шеф. Господин Краснов отнюдь не сомневался в том, что этот человек жив, но высказал распоряжение и на тот случай счет, если к моменту открытия наследства наследник умрет, причем, подчеркиваю! - насильственной смертью, что будет подтверждено соответствующим образом.
- О, Боже, не распоряжение, а дурной детективный роман.
- Россия...
- Да, Россия, черт бы ее побрал, вместе с ее вездесущей мафией.
- Мне продолжать, шеф?
- Да, Гвидо, продолжайте.
- Так вот, в случае, если до момента открытия наследства наследник господина Краснова будет иметь несчастье умереть насильственной смертью, средства со счета следует перевести лучшей, по мнению банка, адвокатской конторе, для организации расследования гибели наследника. Оставшиеся после выполнения этой работы средства, следует перечислить на счета Русской православной церкви. Это все.
- А была ли предусмотрена господином Красновым ситуация ненасильственной смерти своего нового наследника. Или, к примеру, такой неожиданный поворот, при котором этот мифический наследник откажется вступить в свои права?
- Нет. Эти ситуации оговорены не были, и, следовательно, в случае такого развития событий, в силе осталось бы его предыдущее распоряжение. Но господин Краснов, особо подчеркнул, что характер смерти наследника, необходимо тщательно и профессионально проверить.
- И вы называете эту работу банковской?
- Вне всякого сомнения, шеф. Мой дед часто говорил мне, что банкир, адвокат, священник и врач - единственные люди, чье профессиональное назначение на земле - искренне желать другому человеку - своему клиенту, добра, отстаивать его интересы и вершить его волю до последнего издыхания, каждый - в своей области, соответственно.
- Ваш дед, был великий человек и крупнейший финансист, Гвидо - Благодарю вас - А я всего лишь банковский клерк, высокого ранга... Но оставим дискуссии. Я принимаю и утверждаю ваше решение.
- Благодарю.
- Что вы теперь намерены делать?
- Полагаю, что кто-то из наших сотрудников в ближайшее время отправится в Россию на поиски наследника господина Краснова - Вам не кажется, Гвидо, что вам лучше лично довести эту историю до финала, если, разумеется, другие дела позволяют вам отлучиться из Цюриха?
- Я думал об этом, шеф - И...?
- Если вы не будете возражать...
- Я же сказал Гвидо, что принимаю и поддерживаю ваше решение. К тому же, вам необходимо, видимо, выполнять заветы вашего деда?
- Я стараюсь всегда следовать им, шеф.

***

Покидая кабинет патрона, Гвидо фон Голденберг бегло взглянул на часы: если поторопиться он вполне еще успевал на последний рейс "Свисейра" в Москву.
Гвидо решил поторопиться.
Домой, в старинный величественный особняк в пригороде Цюриха, он заехал только для того, чтобы захватить портплед с парой костюмов и дорожную сумку, поцеловать дочь и оставить записку жене.
В своем кабинете он задержался всего несколько минут, доставая из сейфа паспорт и еще какие - то документы, но пару секунд взгляд его все же был устремлен на портрет старого барона, висевшим над его же массивным рабочим столом, теперь, по наследству перешедшим внуку.
Дед смотрел из тяжелой рамы, как всегда, надменно и сурово, но это не смутило молодого барона.
Покидая кабинет, он легкомысленно подмигнул портрету и вроде бы даже различил, мелькнувшую в глазах старика ухмылку, хорошо памятную Гвидо с детства.
Впрочем, вероятнее всего, это солнечный блик, вынырнув из-за тяжелой гардины, быстро скользнул по масляной поверхности холста.

***

Сначала я ощущаю холод.
Пронзительный холод, пробирающий меня насквозь, на что мое тело немедленно реагирует крупной дрожью, с которой мне не никак справится.
Но все это пустяки, потому, что я ощущаю себя, как нечто способное воспринимать холод и даже реагировать на него, а это, в свою очередь означает, что я существую.
Господи, и ты, Пресвятая Дева, благодарю вас, ибо вы не оставили меня в час самого страшного выбора в моей жизни.
И еще я должна благодарить вас, и странную земную провидицу Кассандру, и, наверное, любимого моего страдальца - Егора, за то, что каждый, самостоятельно отвечая на мой вопрос, но, стало быть все вы вместе не обманули меня, и переступив черту, я существую!
Существую, как некая субстанция, хотя ощущения мои отличны от тех, что испытывала я в прошлой жизни.
Мне холодно, но это, пожалуй, единственное чувство оттуда, из покинутого мной мира.
В остальном же, все иначе.
Я слепа, по крайней мере, мне не дано теперь видеть окружающий меня мир, а в том месте, где когда-то на моем лице были глаза, я ощущаю тяжелый холод.
Именно так.
Хотя для человеческого восприятия сочетание этих двух слово звучит несколько странно. Но иначе объяснить я пока не умею, а то, что ощущаю, воспринимается именно, как тяжелый холод.
Я утратила чувство опоры.
Тело мое тем не менее вроде бы, по-прежнему, принадлежит мне, но ни одной свой точкой оно не ощущает тверди, а словно парит, покачиваясь слегка в неком пространстве, ни видеть, ни осязать которое я не могу.
И только холод заставляет меня вспомнить о своем теле и почувствовать его нынешнее состояние.
Впрочем, возможно, я испытываю всего лишь фантомное ощущение, как люди ощущают фантомные боли в ампутированных конечностях Сильно кружиться голова.
Но может, это только новое состояние, сродни тому, которое в пошлой моей жизни называлось головокружением.
Состояние это не из приятных, потому, что оно вызывает другое постоянное ощущение. Меня слегка подташнивает, но понять, что же на самом деле все эти чувства и ощущения означают, я пока не могу.
Возможно, теперь они вовсе не являются признаками какой-то патологии, и я скоро привыкну к ним, как к обычным ощущениям.
Скорей бы.
Единственно, пожалуй, что осталось неизменным, это моя способность мыслить и формулировать свои мысли прежними категориями и понятиями.
Но главное, разумеется, не это.
Все эти мелкие неприятности, которые я по инерции обозначаю старыми, земными определениями: и холод, с слепоту, и головокружение, и тошноту - я готова терпеть их и далее.
Но вот одиночество пугает меня очень сильно.
В последние минуты в том мире, когда я, наконец, поняла, что, напавший на меня маньяк, уже через несколько мгновений лишит меня жизни, я приняла это запоздалое открытие с радостью.
Ибо затуманенный смертельной пеленой разум все - таки успел представить картину близкой встречи с Егором.
Но сейчас, в этом странном моем, слепом холодном парении я была одинока.
И первое недоумение, сменилось легким испугом, который потом обернулся страхом, а теперь - стремительно превращался в ужас.
Я закричала, но ни единого звука не раздалось в холодном пространстве, колышущем меня, словно в младенца в люльке.
Зато я остро ощутила еще одно вполне земное, человеческое чувство - боль.
Сильная, почти нестерпимая она возникла в том месте, где должна была бы находиться шея, и раскаленным обручем сжала ее в тиски.
Но кто-то все же услышал мой безгласный вопль.
Я отчетливо ощущаю движение подле себя, напоминающее человеческие шаги.
Потом кто-то склоняется надо мной и сквозь пелену холодного облака, я чувствую поток тепла, которое обычно источает живое человеческое тело.
Чьи-то руки касаются тяжелого холода в том месте, где были мои глаза, и вдруг я ощущаю, что они никуда и не пропадали, потому что холод вдруг исчезает, а непривычно тяжелые, скованные тупой болью, но, тем не менее мои собственные веки медленно поднимаются.
И я вижу.
Вижу!
Как видела и прежде.
Вижу лицо человека низко склонившегося надо мной:
- Ну, очнулась, наконец? - спрашивает он меня. И сразу же предостерегает, - только говори шепотом, громко тебе пока нельзя - будет очень больно.
В первые минуты, когда веки мои поднялись, и я поняла, что вовсе не утратила земной способности видеть, в голове моей мелькнула стремительная мысль. Я решила, что осталась жива и теперь нахожусь в больнице. Мысль была короткая, и я едва успела ее считать, но ясно ощутила радость.
Как же это было странно и непоследовательно с моей стороны!
Но подумать об этом в тот миг я, разумеется, не успела. Только острая радость кольнула сердце.
Однако в ту же минуту, я вдруг разглядела лицо говорившего со мной мужчины.
И радость быстрой ящеркой выскользнула из моей души, а недоумение вперемешку со страхом перед новым, открывающимся мне миром, вновь заполнили ее до краев.
Мужчина этот мне хорошо знаком.
И то, что именно он теперь подле меня, лучшее доказательство того, что желание мое сбылось: реальным мир покинут.
Потому что сочувственно и ободряющее одновременно смотрит сейчас на меня Игорь.
Тот самый знаменитый хирург - пластик, бессменный Мусин шеф, погибший вскорости после Егора в автомобильной катастрофе.
Я хорошо помню эту историю, потому что Муся очень сильно переживала тогда, отставляя меня в одиночестве, чтобы заняться организацией его похорон.
Я хорошо была знакома с Игорем, и мы всегда с искренней симпатией относились друг к другу, но сейчас его появление вызывает во мне острое чувство разочарования.
Почему - он? Почему - не Егор?
Или здесь, в этом мире, все окажется по-прежнему?
Егору мои проблемы будут так же обременительны, как и в той жизни.
И он, как прежде, будет стараться переложить их на плечи кого угодно: обслуги, его или моих друзей, людей, вообще посторонних Лишь бы не занимать самому.
Этого Егор терпеть не мог.
Но ведь новый Егор должен был совсем иным?
Холодные, страшно тяжелые веки мои, совсем, как и прежде, набухают горячими слезами.
Господи, неужели все повторяется сначала?
- Ну-у-у - ласково говорит мне Игорь, и я чувствую его теплую, совсем живую руку на своем лбу, - Ну, что это еще за слезы? Больно? Ничего, скоро пройдет. Сейчас позову сестру, сделаем укол - и больно не будет. А вот плакать тебе совсем не о чем. Тебе радоваться надо, потому что через такое пройти... Это знаешь, в рубашке надо родиться... Слышишь, меня, девочка?
Нет, сейчас я не слышу его.
Вернее слышу, но большей части сказанного не понимаю, потому что в голове моей бьется тяжелым молотом, совсем как прежде, горькая обида и один только вопрос: где Егор?
Я и пытаюсь спросить об этом Игоря, но слабая попытка моя произнести первое же слово, снова отзывается страшной болью.
Тот же раскаленный стальной обруч, оказывается, только чуть ослабил свои тиски, но стоило мне снова попытаться заговорить, впился в меня с новой силой.
Я издаю стон, и Игорь снова останавливает меня.
- Тише, тише, я же предупредил тебя, не пытайся говорить громко, только шепотом. Очень - очень тихим, осторожным шепотом. Поняла? Ну, давай, попробуй. Что ты хотела спросить?
- Где Егор? - с трудом выдавливаю я из себя, и не слышу своих слов. Но и эта, едва различимая попытка, вызывает острую боль - Кто? - Игорь убирает руку с моего лба, и медленно садится на стул возле моей кровати. Хотя ни стула, ни кровати, я не вижу. Затуманенные глаза мои смотрят только прямо, а тело, по-прежнему, словно бы парит в волнообразном пространстве. Однако лицо Игоря я вижу отчетливо. И сейчас в глазах его радостное внимание сменяется каким-то странным выражением. Это разочарование и тревога одновременно. Даже испуг. - Ты спросила: где Егор?
- Да - шепчу я, преодолевая сильную боль.
- Но, девочка моя, разве ты не помнишь, что он погиб?
- А - я?
- Что - ты? Ты осталась жива, хотя и чудом.
- А - ты?
- Я?!! - тревога в глазах Игоря сменяется полнейшим изумлением. - Я не понимаю, что ты имеешь в виду?
- Ты - жив?
- В каком смысле? То есть погоди, ты меня хорошо видишь?

***

Чтобы избавить себя от боли, я только опускаю веки. Это должно означать: "да". Игорь меня понимает.

***

- И ты меня узнаешь?
Снова беззвучное - " да"

***

В голове моей уже роятся какие-то смутные догадки, пока я не могу прочитать ни одну из них, но, в целом, они создают ощущение, будто я нахожусь в преддверии какого-то важного открытия.
- Отлично. Но почему же ты спрашиваешь, жив ли я?
- Потому что Муся.... - говорить мне становится еще больнее, огненный обруч, впиваясь, раздирает мое горло, и я вдруг вспоминаю, что совсем недавно уже испытывала эту жуткую пытку. Собственно, вспоминаю не я, а мое тело, и вспомнив, сжимается в ужасе. Игорь читает его в моих глазах и мягкой ладонью прикрывает губы, не давая возможности продолжать - Ш-ш-ш, говорить тете больше не надо, даже шепотом. По крайней мере, до укола. И не волнуйся, я тебя, кажется, понял, эта дрянь, говорила тебе, что со мной что-то случилось? Не отвечай, только закрой глаза, если - да.
Я опускаю веки.
И думаю.
Слава Богу, мысли не причиняют мне боли, и думать я могу сколько угодно Сейчас я думаю: " Почему он назвал Мусю дрянью? "
Я хорошо помню, как он всегда дорожил ею, и еще я помню историю про булочки, которые он приносил ей из буфета.
"Кто же будет теперь покупать Мусе булочки? " - еще подумала я, после его гибели.
То есть, после того, как она сказала мне, что он погиб.
Но - зачем?!!
Зачем было хоронить живого человека?
Может, он прогнал ее за что-то, и она, в отместку объявила его умершим?
А может из жалости ко мне? Вот у меня погиб Егор... А у нее - Игорь. Не возлюбленный, конечно, но - друг, верный, булочки из буфета носил...
Мыслям тесно в моей голове.
Но я еще не касалась главной темы.
А жива ли я на самом деле?
И жив ли Игорь?
Мне столько лгали последнее время....
Эта мысль неожиданно приводит меня в ужас.
Ведь если я жива, и Игорь жив, то лгали все: и Муся, и Кассандра, и странная женщина в церкви, и даже старый рабочий на кладбище.
Но - зачем?
И если все лгут, то почему бы Игорю говорить правду?
Так жива ли я?
Первое, что приходит в голову после того, как этот вопрос повторен многократно - просто пошевелиться. И я пытаюсь сделать это, и понимаю, что тело мое при мне, но несколько ограничено в движениях.
Игорю, который все это время внимательно наблюдает за мной, мои попытки, явно не по душе.
- Стоп! - говорит он, и в голосе уже нет прежней мягкости. Теперь со мной говорит врач. Но именно металл в его голосе и приказной тон, отчего - то более всего убеждают меня, что я действительно жива. Жив и Игорь, и он мне не врет - Не дергаться! Это еще что за пируэты? Ну-ка замри! Я тебя шесть часов штопал, не для того, чтобы ты мне сейчас все швы сорвала к чертовой матери! Лежи смирно, и если обещаешь не двигаться, я сейчас вызову сестру с уколом, и попытаюсь все тебе рассказать, по крайней мере, то, что могу. Обещаешь?
Я медленно опускаю веки.
Обещаю!
Я готова больше вообще никогда не двигаться и даже не пытаться.
Не шевелиться.
Не говорить.
Не смотреть по сторонам.
И никого никогда не слушать.
Только жить!
Ощущать холод и боль, слышать, как на тебя кричит доктор, бояться укола и не понимать, почему Муся - дрянь, и зачем все они мне врали.
Но жить! Жить! Жить!
Господи, какое это счастье!
Я хотела бы кричать об этом, но Игорь запретил мне, и еще я боялась боли.
Потому я кричала про себя.
Я не могла ничего видеть вокруг себя, но я видела дневной свет, теперь я точно знала, что дневной, и в этом дневном свете белел надо мной обычный потолок, со встроенными в него круглыми хромированными лампочками.
Еще я видела кусок стены, возле которой стояла моя кровать, но чтобы разглядеть ее, как следует, надо было сильно скосить глаза, а эта попытка тоже причиняла боль, правда, не такую сильную, как в горле.
К тому же, я боялась рассердить Игоря.
Он, между тем, тянется куда-то, перегибаясь через меня, и я догадываюсь, что где-то подле расположена кнопка вызова сестры.
Тут же вспоминаю: когда-то об этом упоминала Муся, в своих многочисленных рассказах об их супер современной клинике.
Значит, я в их клинике.
Но почему же тогда Муси нет рядом со мной?
Ах да, Игорь назвал ее дрянью.
Значит, ее выгнали с работы.
Но за что?
И почему же все-таки она придумала эту глупую байку про смерть Игоря.
Рядом со мной легкие шаги.
Игорь встает со стула и отходит куда-то в сторону, а вместо него я вижу миловидное лицо с коротко черной челкой, низко падающей на васильковые глаза.
Оказывается тело мое подчиняется мне настолько, что я могу даже повернуться на бок.. Теперь я вижу и панель, к которой тянулся Игорь, и на ней, оказывается, не одна, а целых три кнопки.
- Сейчас уколемся, и все пройдет - ласково говорит мне существо с челкой, и я верю ей сразу, хотя тонкое лезвие иглы довольно болезненно впивается в кожу. Сестра говорит мне еще что-то, и быстро растирает ваткой место укола, но я не слушаю ее монотонное щебетанье, потому что, где-то за ее спиной, переговариваются два негромких мужских голоса.
Одни из них принадлежит Игорю, второй мне не знаком, но именно он сейчас говорит тихо, но настойчиво - .... Рано, непозволительно рано..... Хотя бы до завтрашнего утра....
- он почти шепчет, и половины сказанного я не различаю - Но она задает вопросы, и они не дают ей покоя - так же тихо возражает ему Игорь...
- ... два кубика, и пусть спит до утра...
- Но я обещал, хотя бы в общих чертах - Игорь настаивает на своем, и мне очень хочется, чтобы он не отступил, однако и незнакомец не собирается сдаваться...
- .... только травмирует, и реакция непредсказуема....
- Ты специалист - соглашается Игорь. - Просто я не привык обманывать пациентов - Никакого обмана.... Рано или поздно.... все. И потом, следователь, если ты помнишь...
- И... швейцарец рвется - Пусть согласовывают со следователем.... Нам важнее ее состояние - Да,.... Очевидно лучше... Лена! - Игорь повышает голос, обращаясь к сестре, - добавь еще два кубика... - он называет какое-то лекарство, название которого мне ни о чем не говорит, но я понимаю, что именно оно повергнет меня в беспробудный сон, аккурат, до завтрашнего утра.

***

Мне хочется обидеться на Игоря за то, что он не сдержал своего слова и рассердиться на незнакомца, который так возражал против того, чтобы открыть мне какую-то истину.
Еще я вспоминаю о следователе прокуратуры, и пытаюсь связать его с тем, что со мною произошло, и о чем я, а вернее мое тело помнит только что-то смутное и ужасное.
Я хочу спросить, какой это швейцарец рвется ко мне? Потому что, Егор погиб в Швейцарии. И это, наверняка, связано каким-то образом.
Вспомнив Егора, я вдруг понимаю, что думаю о нем впервые с того момента, как поверила, что жива и хочу сказать себе, что это дурно, стыдно, и что тем самым, я предаю его, потому что...
Однако, я не говорю, а вернее не хочу говорить себе ничего такого.
И вспоминать, что скрывается за этим "потому что... " не хочу.
И мне не стыдно.
И я не обижаюсь на Игоря, и не срежусь на того незнакомого человека, который настоял на том, чтобы я теперь спала до завтрашнего утра.
Потому, что я действительно очень хочу спать.
Лена, еще только собирается сделать мне второй, усыпляющий укол, а мысли мои уже путаются, цепляясь друг за друга, и не давая друг другу развернуться до конца. Тяжелые веки смежаются.
Я хочу спать.
Потому что за все это время, которое прожила я, как выясняется теперь, в каком-то страшном наваждении, когда все врали, притворялись и разыгрывали передо мной какие-то дикие спектакли, я страшно, нечеловечески устала.

***

Потом я снова открываю глаза, причем веки мои более не холодны и не тяжелы, я открываю глаза без малейшего усилия, как делала это всегда, просыпаясь поутру.
Однако, теперь, не утро, но и не ночь, вероятнее всего: ранний вечер, а может и преддверие рассвета, потому что освещение в комнате какое-то странное синевато - розовое с сильной примесью фиолета.
Лампы погашены, но в этом насыщенном цветом мареве, я хорошо различаю предметы, окружающие меня.
Вижу белую больничную стену, прошитую полосой темного дерева, белый потолок над своей головой. Впрочем, все белое, сейчас несет на себе отпечаток странного свечения, наполняющего мою палату.
И еще я понимаю, что подле меня, на том самом месте, где недавно сидел Игорь, и теперь сидит кто-то, никак, впрочем, не обнаруживая своего присутствия.
Памятуя о запрете Игоря на любые движения, я только медленно и очень аккуратно кошу глазом, на моего молчаливого посетителя, и... белый больничный потолок снова качается надо мной, как при первом пробуждении.
Вместе с ним, качнувшись, плывет куда-то моя голова, снова погружаясь в туман.
И ясные поначалу мысли опять хаотически путаются в ней.
Потому что, сидящим возле себя я вижу Егора.
Вижу хорошо.
И нет у меня ни малейших сомнений, что это он.
Сильное мускулистое тело, небрежно разбросано в невысоком больничном кресле, голова запрокинута назад. Теперь мне становится понятно, отчего он не подавал никаких признаков своего присутствия: Егор спит. Мне хорошо знакома эта его манера: засыпать сидя, сильно устав от чего-то. Тогда ему бывало достаточно всего лишь десяти-пятнадцати минут неудобного сна, чтобы полностью восстановить силы, и снова ринуться в жизнь бодрым, свежим, готовым к любому самому нетривиальному повороту событий.
Когда - то было так.
И теперь Егор снова спит подле меня.
А я мучительно пытаюсь совладать с броуновским движением мыслей в голове, и понять в конце концов: на каком же я теперь свете?
Этот вопрос начинает всерьез сводить меня с ума.
И, сдается мне, что любой на моем месте испытывал бы нечто подобное.
К счастью долго воевать со своими непослушными, ускользающими мыслями мне не приходится:
Егор просыпается, потягивается в кресле, явно тесноватом для его крупного тела, стряхивает остатки сна энергичным движением головы и смотрит на меня.
В глазах его - радость и нежность, давно забытые мною чувства, обращенные ко мне.
- Очнулась? - спрашивает он меня, совсем как Игорь, во время прошлого моего пробуждения - Очнулась - осторожно отвечаю я. Слова не причиняют мне прежней боли Но ответив односложно, я все равно замолкаю, ибо не знаю, как говорить с ним, о чем спрашивать, потому что не знаю главного. В одном ли мире мы теперь обитаем с ним или, по-прежнему, - в разных. Но Егор и не ждет от меня вопросов, более того, похоже, что ему известны все мои мучительные сомнения, и он намерен разрешить их немедленно.
- Не волнуйся, ты жива, хотя и пережила серьезное испытание.
- А ты? - снова бесконечный сводящий меня с ума диалог, как давече с Игорем. Но Егора он не ввергает в изумление и не пугает.
- Я, увы, - нет.
- Но ты здесь?...
- Потому, что ты спишь, и потому, что ты, как я всегда и полагал, оказалась умницей и все сделала правильно. За это награда - тебе и мне. Я здесь, и могу говорить с тобой, хотя бы и во сне. Возможно, когда - ни-будь я снова смогу прийти к тебе во сне, но это будет уже очень нескоро и, наверное, совершенно иначе - Но ты не сердишься на меня?
- За что?
- За то, что я не смогла последовать за тобой, как ты этого хотел - Я никогда этого не хотел.
- Ты не говорил вслух, но, я поняла...
- Это не ты поняла, это тебя заставили понять - Но - кто?
- Это ты узнаешь очень скоро, наверное, уже завтра и я не хочу тратить отпущенное мне время на долгую историю - Но если ты не хотел, что бы я последовала за тобой, о чем же ты просил меня догадаться в прошлом сне? Или это был не ты?
- Во сне - я. И просил я тебя понять, как раз, обратное. То, что тебе ни в коем случае нельзя делать этой глупости. Потому, что все мои надежды теперь в этом, вашем мире связаны только с тобой.
- А в интернете?
- А в интернете был совсем другой человек.
- Но он говорил такие вещи, которые знали только мы двое...
- В этом еще один мой грех перед тобой - второй - А какой первый?
- Ты знаешь - Но ты скажи - Узнаю тебя. Тебе всегда нужны были слова, даже там, где все было и так очевидно - Все женщины устроены так - Не все. Только те, которые любят по - настоящему. Просто любят, а не "за что-то " или "почему-то".
- Почему?
- Потому, что другим достаточно " чего-то" или " почему-то". А слова - напротив, ни к чему. Так, романтические бредни.
- Значит, мне нужны были романтические бредни?
- Да, потому что настоящая любовь без них пересыхает и может даже умереть. Они для нее - как влага для растения. Они и мне были нужны, только я не желал этого признавать.
- Но теперь?
- Теперь? Теперь - да. Слушай. Самый большой грех, который совершил я в своей далеко не безгрешной жизни - это грех предательства твоей любви.
Предательство - вообще один самых страшных человеческих грехов, как я полагаю. Но предательство бескорыстной любви - грех вдвойне. Но и это еще не все. Не вдовое, втрое, тяжел мой грех, потому, что, предавая, я не переставал тебя любить, а значит, предавал и свою любовь. Вот. Получи, то, чего ты так хотела - голос его дожит, и это во сто крат дороже всех сказанных слов, хотя каждое для меня - дороже всех сокровищ мира. - Но можешь не беспокоиться, за все я наказан сполна, причем наказание настигло меня еще при жизни и, умирая, я осознавал полную меру своего просчета и расплаты за него.
- Я совсем не беспокоюсь об этом. Наоборот, мне также больно это, как и тебе - Я знаю. Прости. Ты же знаешь, некоторые вещи я говорю, вернее, говорил, по инерции - тебя всегда это раздражало. Но не об этом сейчас речь, такие это мелочи, если бы ты только могла понять!
- Я понимаю - Может быть, может быть, ты и понимаешь. Только ты, потому, что ты единственный мой человек... Ты, как бы это сказать..., ты - это я. Пошло.
Затаскано. Примитивно. Но других слов я не знаю. И вот теперь ты осталась там вместо меня. То есть не вместо, а словно бы я остался частично, в тебе.
Но подожди, об этом говорить я не умею, и потому запутаюсь А время идет, и я должен сказать главное Так вот. Я понял, все понял, но слишком поздно, чтобы начать бороться. Вернее, нет, не так. Я мог попробовать бороться, но силы были не равны, и я мог проиграть. Тогда бы они победили окончательно. И я решил отказаться от борьбы, сделать вид, что ничего не понимаю, а если и понимаю, то смирился и сломлен, но в самый последний момент, нанес им удар, о котором они узнали только после того, что сделали со мной... И я рассчитал все правильно. Я все-таки победил. Потом, когда тебе расскажут все подробности, ты поймешь, почему для меня было так важно, чтобы ты - моя оставшаяся на земле половинка, тоже сделала все в соответствии с моим расчетом. Сейчас ты не понимаешь меня....
- Нет, думаю, что понимаю в главном. Ты хотел, чтобы я осталась жива, а кто-то подталкивал меня к смерти.
- Умница!
- Но в том, что ничего не произошло, нет моей заслуги. Я только молилась, и вверила свою судьбу в руки Божьей Матери.
- Но разве этого мало? Ведь молитва молитве рознь. Ты молилась так, что была услышана - И отпустила веточку...
- Что?
- Нет, об этом не будем, это долгая притча.
- Не будем, если, долгая, потому что время мое истекло. Сейчас я уйду.
Прощай. Прощай. Прости.
- Я простила.
- Я знаю - Живи полной жизнью, не заточай себя в плен воспоминаний, просто помни меня. Хорошо.
- Обещаю.
- Этого достаточно, чтобы я там был спокоен. А большего я и не желаю.
Только покоя. Все, ушел!
- Егор!

***

Тишина была мне ответом. Предрассветная, теперь я знаю это точно, тишина пустой больничной палаты.
Я проснулась.
А может, и не спала все это время. Но этого уже не дано мне знать, и я не хочу теперь даже пытаться разобраться в этом.

***

Снова тяжелы мои веки и боль, правда, не такая сильная, как вчера, опоясывает горло.
И лицо мое туго перебинтовано, словно голову мою кто-то повязал плотной давящей косынкой.
Только глаза открыты и смотрят на мир, на солнце, которое где-то там за окном моей палаты, медленно выползая из-за горизонта, тянет ко мне ласковые, косые и яркие лучи, пронизывающие палату насквозь.

***

Этот кабинет с полным на то основанием мог бы быть кабинетом большого сановного начальника: министра или даже премьер - министра, хозяином его мог оказаться глава любой коммерческой структуры от банка до медиа - холдинга, но непременно крупной и респектабельной.
К тому же, кабинет весьма красноречиво говорил о том, что его хозяин, помимо немалых средств, обладал еще и неплохим художественным вкусом, либо просто был очень неглуп, и полностью отдал оформление свей обители на откуп толковым дизайнерам.
Все в нем было к месту, ко времени и порождало ощущение абсолютной гармонии и дорого, уютного комфорта.
Молодая женщина, с удивительно правильными, почти академическими пропорциями лица и очень короткой стрижкой комфортно расположилась на большом английском диване, классически сдержанно зеленого цвета в отдаленном углу кабинета, который подчеркнуто, был предназначен для деловых бесед, но с людьми близкими или, по меньшей мере, давно знакомыми хозяину кабинета.
Не случаен здесь и пылающий камин в массивном обрамлении зеленого, в тон мебели, мрамора, и низкий столик красного дерева заставленный сейчас чайными и кофейными приборами строгого гарднеровского сервиза, и большие кожаные кресла, составляющие вместе с диваном единый, добротный гарнитур.
Все три кресла геометрически выверено окружающий столик, сейчас заняты тремя мужчинами, очень разными внешне.
Однако сторонний внимательный наблюдатель, окажись он в эту минуту поблизости, непременно заметил бы, что каждый из них по-своему, уместен в этом кабинете, и своим присутствием ни как не нарушает общей, безусловной гармонии.
А венцом ее, и одновременно стержнем, на котором собственно и держался, прочно и уверенно весь безукоризненно выверенный стиль кабинета был огромный, портрет над камином в массивной золоченой раме.
На холсте, изображен во весь рост очень крупный, представительный мужчина, с окладистой бородой и ясными, пронзительными глазами, устремленными, кажется, непосредственно на каждого из посетителей кабинета и, одновременно, озирающими все его пространство.
Человек на портрете был ни кто иной, как русский Император Александр III, и присутствие в кабинете великого Государя, говорило о вкусах и пристрастиях хозяина гораздо более, нежели все прочее.
Атмосферу абсолютной гармонии, царившей, как уже замечено, в этом, обставленном с умной роскошью кабинете, нарушало лишь одно обстоятельство.
Болезненно хрупкая женщина, с неестественно правильными чертами лица теперь была его хозяйкой.
И это было совершенно нелогично и необъяснимо настолько, что даже взгляд Государя Императора, устремленный на нее, кроме привычного слегка насмешливого превосходства, окрашивался еще и изрядной долей недоумения.
И, тем не менее, это было именно так.
Более того, эта женщина - я.

***

Странная и не вполне здоровая привычка постоянно оценивать себя, как бы глядя со стороны, прочно живет во мне, иногда сильно отравляя жизнь и жутко раздражая.
Но отделаться от нее, мне, очевидно, не удастся еще достаточно долгое время.
По крайней мере, до той поры, пока я не привыкну к своей новой внешности, которую своими воистину "золотыми" руками воссоздал Игорь из того кровавого месива, в которое было превращено мое лицо безумной рукой маньяка.
Пока не зарубцуется на шее глубокий шрам, который Игорь обещает " иссечь", как он выражается, несколько позже. Теперь же я вынуждена скрывать его под несколькими рядами крупного жемчуга, сильно напоминающими собачий ошейник. Несмотря на свою баснословную, даже при теперешних моих возможностях, цену, ошейник выводит меня из себя своим постоянным навязанным мне присутствием.
Откровенно говоря, очень многое теперь в моей жизни, не является следствием моего свободного выбора.
Однако - все это, начиная от совершенно чуждого мне кабинета, в котором я, выбиваясь из сил, осваиваю совершенно чуждую мне деятельность, и многое еще другое является результатом моего выбора.
Не свободного, но добровольного.
Такая вот странная коллизия.
Но я пытаюсь учиться жить в ее рамках.
И трое мужчин, с которыми мы теперь мирно и вроде бы даже расслаблено, попиваем чаек и кофе - кому что по вкусу, каждый - по - своему, помогли и продолжают помогать мне в этом.
Выходит, что на сегодняшний день - все они, совсем недавно, понятия не имевшие о существовании друг друга, - самые близкие мои друзья и помощники.
И, если угодно, моя команда.
Хотя к этому термину я отношусь очень осторожно.
Когда - то его внедрил в мое сознание Егор, и заставил принять, как нечто очень важное в жизни человека, если он, разумеется, не из породы раков-отшельников, по собственному же Егорову выражению.
Однако позже сам Егор как - то уж очень несвойственно себе, легкомысленно и непродуманно распорядился этим важным фактором в своей собственной жизни, за что, собственно и поплатился так жестоко.
Но эти трое - все же команда, команда моих спасателей, правда, к сожалению, временная.
И сегодня, как не грустно признавать мне это - последняя наша встреча в полном составе.
По крайней мере, на ближайшее, обозримое время.
С каждым из этих людей, я провела наедине, в долгих, порой очень непростых беседах, бесчисленное множество времени.
Гораздо реже собирались мы все вместе. Тем дороже для меня сегодняшняя встреча.
И я велела разжечь камин, и подать традиционные чай-кофе в парадном гарднеровском сервизе.
Сдается мне, что поступила я верно, потому что Государь, впервые, пожалуй, с момента моего водворения в кабинет Егора, вроде бы не удивляется моему присутствию.

***

Нас собрала здесь вместе история, которая могла бы лечь в основу захватывающего остросюжетного романа.
Популярного фильма или даже целого сериала, из тех редких, которые счастливо избегают попадания в искрящуюся пенную бесконечность "мыльных опер".
Но она обернулась страшной сказкой, ужасной и не правдоподобной.
Однако именно она, эта страшная сказка чьей-то злой волей и совершенно невообразимым способом была воплощена в жизнь.
История эта такова.
Давным - давно, целых тридцать с небольшим лет назад, в одной совершенно обычной московской семье родились друг за другом, с интервалом в один год две девочки Погодками называю таких детей.
И они, часто бывают мало похожи друг на друга, как похожи близнецы, или даже дети одной семьи, рожденные с большим интервалом.
По крайней мере, эти девочки, были совершенно непохожи друг на друга.
Более того, казалось, что природа решила немного поразвлечься на потомстве этой, ничем не примечательной семьи.
И потому старшая девочка уже в раннем детстве, когда все дети кажутся одинаково симпатичными бутузами, оказалась не удивление некрасивой, медлительной и неповоротливой. Однако, тихой, беззлобной, безотказной и более всего озабоченной с малых лет благополучием кого угодно, начиная от любимой бабушки и заканчивая приблудным котенком, но только не своим собственным.

Предыдущая страница 10 Следующая страница


11 Марина Юденич

Та же, которая рождена была всего - то на один год позже, теми же самыми родителями, в том же самом старом доме и при прочих равных условиях, появилась на свет красавицей и это, так же вопреки обыкновению, стало очевидно с первых дней ее жизни.
Надо ли говорить, что все прочее в младшей сестре было диаметрально противоположно тому, что отличало старшую.
Она была жива и подвижна как ртуть, соображала стремительно не по годам, и не по годам была прагматична. Ее эгоизм, заметный уже в нежном возрасте настораживал даже родителей, а жестокость, которую она вдруг могла беспричинно проявить к любому живому существу в недобрый час попавшемуся ей под руку, вселял откровенную тревогу.
Тревога старших был не просто тревогой родственников по поводу дурного характера подрастающего члена семьи, Семья, в которой появились на свет обе девочки, была семьей потомственных, профессиональных психиатров. Основатель династии - известный московский профессор пользовал, и небезуспешно, еще страдающих расстройствами нервов столичных барышень, врачевал более серьезные душевные недуги у вельможных аристократов, крупных помещиков и нарождающихся российских буржуа, - словом на отсутствие практики и славы не жаловался.
По его стопам пошел и сын, которому довелось врачевать больные души уже совсем иных, но также власти придержащих персон, из числа партийной и прочей советской номенклатуры. Женился он довольно рано, на молодом докторе - коллеге, также успешно практикующей.
Таким образом, озабоченность семьи более чем дурным нравом ангелоподобного чада, носила профессиональный характер, и споры методах воспитания девочки часто приобретали характер научных дискуссий.
Но их, как правило, и постигала судьба всех ученых дискуссий. Иными словами, ни к каким конкретным решениям, родители не приходили и радикальные меры в воспитательном процессе младшей дочери не применялись.
Обоим, откровенно говоря, было не до этого. Советская психиатрия развивалась в ту пору бурно и, как казалось тогда апологетам школы, продуктивно. Сознание множества сограждан вызывало тревогу у отечески настроенных властей, и советские психиатры - патриоты работали на износ: гражданам великой страны требовалась их квалифицированная помощь. Посему оба родителя большую часть время проводили в стенах своих клиник, встречаясь под крышей старой, дедовской квартиры только поздними вечерами и, похоже, лишь для того, чтобы обменяться профессиональной информацией, и обсудить новейшие методики.
Обе девочки, не смотря вопиющую свою непохожесть, проявляли одинаковый интерес к семейной профессии, и даже игра с куклами "в доктора" всегда превращалась в игру " в доктора - психиатра"
Что же касается, проблем с их воспитанием, то они целиком были возложены на плечи бабушки - вдовы основателя династии, и та, будучи единственным - не психиатром семье, пыталась воспитывать сестер, в тех канонах, которых была когда-то воспитана сама.
Ей, разумеется, не удалось существенно повлиять на развитие характера обеих.
И старшая, росла по-прежнему тихой неуклюжей толстушкой, работящей и безответной, а младшая - формировалась надменной капризной красавицей, патологически ненавидящей всех, просто так " на всякий случай", проявляющей чудеса изворотливости, лживости и ловкости для достижении своих целей.
К примеру, пожелав откушать сладостей из подарочного набора, предназначенного для вручения кому-то, девочка умудрилась, не повредив, снять целофановую упаковку с огромной коробки конфет, предусмотрительно извлечь - не одну, а целый ряд шоколадных фигурок, и упаковать все сызнова, так, что ни у кого не возникло никаких подозрений относительно целостности подарка. Обман раскрылся совершенно случайно, когда хозяйка дома, в котором проходило торжество, решила угостить гостей дареными конфетами. Но и тогда, никому в голову не пришло заподозрить семейство дарителей, а вернувшиеся с торжества, папа с мамой возмущались беспорядками, царящими на шоколадной фабрике, где в коробку могли не доложить целый ряд конфет.
Иногда она "шалила" просто так, даже не желая для себя какого-то вознаграждения.
К примеру, уже, будучи подростком, подслушав случайно разговор родителей о маниакальной ревности одной из приятельниц, девочка начала методично названивать несчастной ревнивице, представляясь мифической подругой ее мужа, и предрекая той скорую одинокую старость.
Такой вот подрастал на земле человечек.
Единственное, чего, пожалуй, добилась бабушка в своем искреннем стремлении воспитать" хороших девочек из порядочной семьи" было странное весьма обстоятельство.
Возможно, помимо бабушкиных стараний здесь сыграл роль пресловутый " голос крови"
Но как бы там ни было, обе девочки были искренне привязаны друг к другу. Можно даже сказать, что сестер связывала самая настоящая любовь, причем, как ни странно - взаимная.

***

Пришел срок, и обе девочки, естественно, с интервалом в год, поступили в медицинский институт, точно зная, какая отрасль здравоохранения их ожидает.
Однако, судьба к тому времени, очевидно, уже устала наблюдать за ровным течением жизни этой семьи, и начала постепенно вносить в него свои коррективы.
Старшая - уже заканчивала третий курс института, когда бабушку разбил жестокий паралич.
Надежды на выздоровление не было ни малейшей, но и сказать, сколько дней, месяцев или лет продлится безгласное и неподвижное присутствие ее в этом мир, не брался никто.
Остро встал вопрос о сиделке.
Разумеется, семья без труда могла позволить себе подобное с материальной точки зрения, но по разумению старшей внучки, это было категорически невозможно, стыдно, бессовестно и неблагодарно по отношению к воспитавшему их с сестрой человеку.
Она выдержала не один семейный совет, но на своем настояла.
Институт был оставлен. И девушка начала осваивать нелегкое мастерство профессиональной сиделки.
Бабушка прожила, на удивление долго - почти шесть лет.
Когда она, наконец, покинула этот мир, положение старшей сестры было не из легких.
Ей было двадцать шесть лет, за плечами - три года медицинского института и опыт ухода за парализованным человеком. Продолжать учебу отчего-то уже не хотелось, найти достойную работу было сложно.
Но некая высшая справедливость все же, видимо, изредка осуществляется относительно людей, служащих ей бескорыстно.
Близким приятелем родителей оказался известный профессор, пластический хирург, который взялся похлопотать за дочь старых друзей.
Прошло совсем немного времени, и она удивительным образом обрела себя, в качестве хирургической сестры в одной из частных клиник, еще только возникающих на руинах некогда монументального советского здравоохранения.
Шел год 1987.
Вышло так, что она пришла в клинику одной из первых.
Остальное стало следствием ее, по-прежнему идеального: кроткого, самоотверженного нрава и богатого опыта.
Скоро ее не просто любили в клинике все: от молодого, модного руководителя - профессора до обыкновенной санитарки - она стала ангелом-хранителем местного масштаба, к тому же одной из лучших хирургических сестер. И потому постоянным соратником самого талантливого и перспективного пластического хирурга.
Всего несколько лет работы принесли ей то, чего долгое время была она лишена, прикованная собственным решением к постели умирающей старушки: популярность, уважение, признательность, новые знакомства, связи, дружбу.
Перед ней открылись двери, за которые вряд ли могли попасть все ее маститые предки - профессора, если только не случалось с кем - ни-будь из тамошних обитателей тяжкого психического расстройства.
Но и тогда, доктора впускали лишь как доктора, на время визита или курса лечения. И, расплатившись за услуги, как правило, знакомство прерывали до следующего ( не приведи Господь! ) случая.
В другое же время, вспоминать о скорбном людям не хотелось: просто так доктора в гости не звали.
Другое дело - милая и услужливая сестра из клиники, приносящей только радость преображения.
Ее охотно знакомили с друзьями, рекомендуя как хорошего специалиста, если нужно поделать специальный массаж после операции или поколоть какой - ни - будь препарат.
С ней консультировались.
В, конце концов, людей просто согревал ее мягкий покладистый нрав, готовность всегда и все выслушать, понять, посочувствовать, по возможности, помочь.
Она была неприметна и не опасна с позиций извечной женской ревности, но при случае, радовала глаз своей уютной домашней полнотой.
А главное - всегда оказывалась полезной, что бы ни затевалось и ни происходило: детский праздник или благотворительный бал, не на кого было оставить собаку или нужно было, не раскрывая источника, довести до чьих-то ушей кофиденциальную информацию...
Она быстро становилась всем "своей", и тем жила.

***

Младшая сестра, тем временем блестяще закончила институт, и... оказалась почти в таком же затруднительном положении, что и старшая.
Советская психиатрия, столпами которой были сильно постаревшие, растерявшие связи и позиции в научном мире, предки, разваливалась на глазах, погребая под своими руинами надежды на успешную карьеру.
Однако, молодой интерн, была не из тех, кто складывает лапки и поджимает хвостик, ощутив увесистый пинок судьбы, смиренно ожидая наступления лучших дней.
Да, линкор психиатрической школы дал течь, но в сопредельных водах уже барражировал, вынырнув из-за "железного занавеса" современный лайнер психологии - науки, быстро входящей в моду и стремительно развивающейся.
" Век двадцать первый станет веком психологии, так же предыдущие два века были веками естественных и точных наук " - вскользь заметила на лекции заезжая американская психологиня, но младшая сестра вняла этому пророчеству безоглядно.
Великие открытия, а с ними - великая слава и великие деньги, конечно же манили ее, ибо незыблемый некогда достаток семьи, таял как предрассветный туман ранним, солнечным утром: стремительно и бесследно.
А красота ее, по-прежнему сияющая и пленительная, требовала если и жертв, то исключительно материальных, причем постоянных и в очень больших размерах.
Нужно было соответствовать обществу, в котором ее красота и прочие достоинства только и могли быть оценены должным оразом, и принести должные дивиденды.
Но общество, которое могло бы дать то многое, на что рассчитывала младшая из сестер, было теперь устроено таким хитрым образом, что попасть в него без специального пропуска - пароля было не так-то просто.
Впрочем, это самое общество, какие бы модификации оно не претерпевало, всегда было устроено именно таким образом.
Но вот пропуск - пароль ранее привычно был зажат в ладошке нашей красавицы - ее происхождение и положение ее семьи открывали ей заветные двери.
Однако, что-то неуловимо изменилось в атмосфере, и открытые двери оказались своем не теми, а те, как раз, оказались плотно закрыты и без пароля не желали открывать ни перед какой красотой, умом и даже коварством.
Можно было, разумеется, подкараулить какого - ни - будь зазевавшегося принца из-за тех дверей. Были на то разные способы и уловки, прибегнув к которым, претерпев массу унижений, окаченные тоннами помоев, извалянные в перьях, мазуте и печной золе, терпеливые девицы все же просачивались за нужные двери, даже в качестве вполне законных принцесс.
Но наша красавица с детства ненавидела сказку про Золушку.
А саму Золушку презирала за плебейское происхождение и глупую доброту.
Ей не нужна была карета из тыквы с крысами на запятках.
А вздумай какая заблудшая рассеянная фея предложить ей пресловутые хрустальные башмачки, то, непременно, острым каблучком одного из них, пребольно получила бы по лбу.
Нет уж, наша принцесса рассчитывала прибыть на бал в собственной, причем совершенно натуральной карете, самой последней и престижной модели.
Интуицией, как и многим другим не обидел ее Господь, а, вероятнее тот, извечный его оппонент, который, судя по всему, более приложил руку к формированию ее души.
И потому в психологии она не без основания надеялась обрести вкупе с профессиональным признанием, немалые гонорары, и возможность общаться с принцами и принцессами из-за тех самых дверей не только на равных, но и несколько свысока.
Видеорынок к тому времени уже был заполнен красивыми голливудскими фильмами, в которых главными героями и героиням выступали преуспевающие психоаналитики, уверенные в себе, красивые и богатые люди, вхожие в самые высшие слои общества, исключительно ради того, чтобы спасти их заблудших обитателей, а попутно еще и влюбить в себя какого - ни-будь подуставшего от жизни миллиардера.
Таким оразом, направление дальнейшего движения было определено, и, надо сказать, что определено почти точно.
Однако - почти...
Проклятое это почти оказалось камнем преткновения, остановившим не одну блестящую, по замыслу, карьеру, а подчас - и целую судьбу.
В нашем случае, " почти" оказалось тоже достаточно весомым препятствием.
Заключалось оно в том, что новоявленные миру российские принцы и принцессы, охотно, хотя и неумело, перенимали у своих заокеанских и европейских собратьев по классу вкусы и привычки по части моды и кухни, интерьеров и машин, спортивных предпочтений и еще очень многого.
Не обойдены вниманием были и области медицины: от пластической хирургии до сложнейшей стоматологии и диетологии.
Но вот врачевать свои души, по примеру заокеанского бомнода, наш, российский, упрямо не желал, упрямо следуя национальным традициям.
Потому пышным цветом произрастали на родных просторах колдуны и ясновидящие все пород и мастей, а услуги профессиональных психоаналитиков спросом не пользовались.
Младшая сестра - красавица была уже близка к тому, что бы как следует разозлиться и проучить всю эту надменную, пошлую, самоуверенную, самовлюбленную и малограмотную "тусовку".
Неожиданно она разразилась несколькими довольно забавными и злыми статейками в модных журналах, посвятив их описанию психологических типов людей, населяющих российский " высший свет".
Перо ее оказалось бойким, определения - отточенными, меткими, откровенно издевательскими и действительно смешными.
Карьера опасной стервы из числа "светских хроникреш", таким образом, была ей почти обеспечена.
Но это ведь было совсем не то, к чему рвалась она, от обиды только, подглядывая в замочную скважину!
И где-то в неведомых мирах, пробил все - таки ее час.
Смешные статейки были замечены.
И приятный мужской голос в телефонной трубке как-то вечером пригласил ее встретиться в ближайшие дни, и обсудить серьезное коммерческое предложение, которое он намерен ей сделать.
- Интима не предлагать - почти серьезно предупредила его красавица фразой из газетного объявления, но на это он даже не удосужился ответить.

***

Когда вечером одного из ближайших дней они встретились за столиком не очень модного и людного, но вполне приличного небольшого ресторана, она поняла, насколько неуместным было ее газетное предупреждение.
Он был если не глубоким стариком, то человеком уже очень пожилым.
И она интересовала его отнюдь не как объект плотских забав.
- Я некоторое время с интересом наблюдаю за вами, - дружелюбно и без намека на многозначительное всезнайство, сообщил он ей, едва только официант, принявший заказ, отошел от столика.
- Как давно?
- С той самой поры, как вы стали искать работу. Меня интересуют психологи, тем более профессиональные, тем более, с таким хорошим базовым образованием и происхождением, как у вас - Значит, вы наводили обо мне справки?
- Разумеется, не стану же тратить время на беседу с каждым дающим объявление в газету.
- Значит, вы располагаете такими возможностями?
- Располагаю, и гораздо большими, но об этом мы поговорим позже.
- Когда?
- Когда вы примете мое предложение,... не связанное с интимом - он впервые за всю беседу улыбнулся. Короткая щеточка седых усов над верхней губой слабо дернулась вверх, слегка приоткрывая полосу белых ровных зубов.
Но глаза за дымчатыми стеклами очков остались серьезными - И что же вы собираетесь мне предложить?
- То, есть как это - что? Разве вы не ищете работу? И разве я не сказал, что просто наткнулся на ваше объявление.
- Да, но потом...
- Потом, это уже детали. И, как я сказал, о них позже. Что же касается работы, которую я хотел бы предложить вам, то это будет строго профессиональная деятельность, направленная на формирование определенных образов в сознании определенных людей, если говорить коротко.
- А если подробнее...
- А если подробнее, милая девочка, то вам очевидно известно, что из мрака тоталитаризма наша славная Родина, ступила, наконец, на светлую дорогу победившей демократии. А это значит, что шапки и шапочки, а вернее, кепочки Мономаха теперь уж не распределяют на пыльных партийных сборищах, келейно и в строгой зависимости от анкетных данных кандидата. А делят публично и гласно в ходе процедуры, именуемой всенародными выборами. В большинстве своем...
- Вот вы о чем... - разочарованно протянула красавица. - Но это же социальная психология, а она никогда меня не привлекала. Я занимаюсь психологией личности. Причем, с учетом моего первого, базового, как вы изволили выразиться, образования и семейных традиций, в основном - психопатологиями.
- Социальная психология! А вам самой, не кажется, что есть в этом словосочетании некий нонсенс?
- Ну, почему? Изучение и воздействие на психику большой массы людей возможно....
- Возможно, разумеется. Но меня и моих коллег это интересует в меньшей мере. Речь идет не тех, кто выбирает, а о тех, кого им предстоит выбирать..
- PR?
- PR? Любите вы, молодежь, всякую иностранщину. Ну, разумеется, работать с общественным мнением при создании образа будущего Мономаха и Мономашонков всех рангов необходимо. Причем, в обоих направлениях. И общество готовить к тому, что бы в данном конкретном кресле оно пожелало увидеть Васю или Петю. И Васю с Петей надо, как папа Карло, обстругать под тот фасон и размер, который ныне по нраву обществу. Но я крайне редко лично встречаюсь со специалистами, способными выполнить эту довольно примитивную работу, Для этого у нас есть большой штат менеджеров по работе с кадрами.
- За что же мне такая честь? И вообще, вы несколько раз уже сказали " мы", " у нас" Вы представляете какую-ни - будь организацию?
- Бесспорно. Это - отвечая на ваш второй вопрос. Что же касается первого - не скромничайте, вам не идет Да и вообще, скромность далеко те такое благотворное свойство для нормального развития человеческой личности, вам это должно быть известно не хуже, чем мне.
- Да, я знаю - Так зачем эти реверансы? Хотите произвести хорошее впечатление? Уже произвели, раз я здесь. А скромностью, вернее - ложной скромностью - только подпортите общую картину.
- А она?...
- Вполне соответствует планам, которые я на вас возлагаю. Слушайте же, чтобы не задавать лишних вопросов.

***

Они говорили долго и подробно.
В конце концов красавица многое поняла не сразу, но итогами беседы осталась страшно довольна, хотя бы уже потому, что ее, наконец-то! - оценили по достоинству.
Ее всю, начиная от блестящей внешности, хорошего воспитания, вкупе с некоторыми своеобразными принципами, заложенными на уровне подсознания в детстве родителями, преуспевающими советскими психиатрами.
Был момент, когда она только начала осваивать азы новой для нее науки - психологии, ею овладела тревога, едва не переросшая в страх, от того, что именно эти принципы засевшие на подсознательном уровне не дадут ей овладеть новыми технологиями, им вроде бы совершенно чуждыми.
Теперь оказалось: страхи ее были напрасны.
Неожиданный благодетель под сенью уютного ресторанчика объяснил ей: они не помешают, но только помогут, усилят, избавят от ненужных сомнений.
И она легко с ним согласилась.
Разумеется, приняты были в расчет и прочие ее достоинства: ум, основательное образование, усидчивость и живость мысли, а также прочая, прочая, прочая... что делало очень красивую женщину очень редкой, опасной и полезной одновременно.
Смотря для кого и при каких обстоятельствах.
Надо ли говорить, что спустя совсем недолгое время, она уже работала не фирме, малоизвестной, но процветающей., со сложной разветвленной структурой, большим количеством сотрудников самых разных и неожиданных специальностей и обширной клиентурой, в списках которой, можно было встретить как персон широко известных и даже знаменитых, так и скромные имена говорящие о многом только очень узкому кругу людей.
Впрочем, полный состав клиентов фирмы, тоже был известен более, чем узкому кругу людей, состоящем из двух - трех человек.
Красавице доводилось работать с людьми очень разными и помогать им, используя свои профессиональные знания, решать самые разные проблемы: от назначения на пост руководителя крупнейшего банка страны, до успешного проведения переговоров, на кону которых стояли суммы с большим количеством нулей на конце.
Ей приходилось выбирать клиентам галстуки, но это услуга была отнюдь не из сферы иммиджмейкера, и предлагать дату, на которую следует запланировать встречу с тем или иным лицом, отправиться в некую поездку, а то и просто подписать какой - ни - будь ничего не значащий с виду документ.
Она вполне справлялась со своей работой, была ею увлечена и довольна.
Ее больше не притягивали к себе закрытые двери.
Потому что, она легко могла теперь проникнуть за любую из них.
Но главное - в ее силах было направить течение жизни за этими плотно закрытыми дверями в любое русло, какое потребовалось бы на данный момент фирме.
И потому земляничные поляны и реки с кисельными берегами, которые, действительно, скрывали от любопытных и завистливых глаз высокие двери, ее больше не интересовали.
Она легко могла сделать приторный кисель горьким, а землянику превратить в смертельно опасную волчью ягоду.
С той памятной встречи в маленьком ресторане, она всего лишь несколько раз еще встречалась с мужчиной в дымчатых очках и тонкой щеточкой седых аккуратных усов, которого мысленно стала звать Благодетелем.
Он был, если не самым главным, то одним из руководителей приютившей ее могущественной фирмы.
В последнем, она уже нисколько не сомневалась.
Потому, что в стране проходили выборы; менялись министры и целые кабинеты министров; лопались, как воздушные шарики, финансовые и промышленные гиганты; олигархи, вчера еще добродушно похлопывающие по плечу президента, оказывались вдруг изгоями; а малоизвестные, серые личности триумфально занимали места на политическом и финансовом Олимпе.
В той или иной форме, к этим переменам почти всегда имела отношение ее фирма.
И надо было быть совсем глупой и наивной девочкой, что бы, зная это наверняка, сомневаться в ее могуществе Рядом с ней, каждый в своей области, работали такие же молодые, толковые, а порой и откровенно талантливые специалисты, и каждый знал ровно столько, сколько положено было ему знать для качественного выполнения своей работы.
Что же касается руководителей, то немногие из них, которые иногда попадались на глаза, были чем-то неуловимо похожи на Благодетеля, а ее профессиональных знаний было более чем достаточно. чтобы понимать, что задавать вопросы людям подобного психологического типа - дело зряшное, а порой - и опасное для жизни.
Но Благодетель однажды снова вспомнил о ней, и в трубке телефона прозвучало короткое сухое предложение где - ни - будь поужинать, правда уже не на днях, как первый раз, а именно сегодня вечером " И никакого интима! " - добавил он без тени улыбки, просто давая понять, что помнит все.
Они встретились в другом ресторане, но удивительно напоминающем первый, таком же тихом, респектабельном, но малолюдном.
Очевидно, он любил такие рестораны, а может, специально подбирал и коллекционировал их для подобных встреч, но как бы там ни было, все происходило почти так же, как в первый вечер.
Зал был почти пуст, и едва официант, приняв заказ, неслышно удалился, Благодетель сразу же перешел к делу - Тобой довольны. И ты, насколько мне известно, тоже довольна работой.
- Да. Спасибо.
- Не за что. Я также, как и ты, стараюсь добросовестно делать свою работу. И теперь намерен продолжить.
- Новое направление?
- Можно сказать, и так. Сколько тебе лет? Прости, мы говорим как коллеги.
- Ничего. Скоро - тридцать.
- И ты не замужем - Вы же знаете про меня все.
- А почему?
- А некогда. И, если честно, не интересно.
- Верю. Это издержки профессии. Какой смысл выходить замуж за кусок глины.
- Как это?
- Но ты же можешь из кого угодно вылепить что угодно, я не прав?
- Ну-у, звучит, конечно, лестно, но если без ложной скромности.... Как вы учили.
- Само-собой, без нее - Тогда - верно. Могу.
- И потому скучно?
- Наверное. Я как-то не задумывалась над этим.
- А пора.
- Вы меня сватаете?
- Не за себя - Это понятно - Да, увы, это понятно.
- Но направление, которое я хочу предложить тебе, это как раз из этой области - Надо стать чьей-то женой?
- Совершенно верно.
- Для того, чтобы к чему-то кого-то подготовить?
- Снова - в точку.
- А без женитьбы - никак?
- Подготовить - возможно, но дальнейшее - нет.
- То есть, с ним надо будет работать все то время, пока он будет занимать нужный пост?
- Умница. Ты меня радуешь.
- А потом?
- Потом? "Потом", я думаю, наступит не скоро, и к тому времени ты сама, скорее всего, захочешь оставить все, как есть.
- Вы думаете, я влюблюсь?
- Это - вряд ли. Но обязательно родишь детей, и вообще, тебе должно быть комфортно в этой роли.
- Кем он должен стать?
- Браво! Ты даже не спрашиваешь, какой он из себя и сколько ему, по меньшей мере, лет?
- Но это ведь ничего не изменит, если решение принято?
- Верно. Знаешь, я должен восторгаться тобой.
- Но вам отчего-то не хочется?
- Да. Мне отчего-то не восторгается...
- Отчего?
- Не знаю - Сказать?
- Скажи. А впрочем - не надо. Я знаю, и ты знаешь, что я знаю. Так?
- Так.
- Ну и ладно. Пока я начальник, бояться мне тебя нечего, а до той поры, как мы поменяемся местами, еще очень много воды утечет...
- Но я вряд ли захочу вам зла - Без комментариев...
- Хорошо. Так, кем же он должен стать?
- А догадайся? Но без ложной скромности.
- Господи! Но они все какие-то убогие...
- Ну почему - они? Они, иными словами, те, кто сейчас уже известен в качестве претендентов, действительно не должны вызывать симпатии у такой девицы, как ты. Но ведь я не случайно начал с возраста: смотри вперед. Время твое, и того, кто должен составить тебе пару, еще не пришло. Потому пусть "они" тебя не смущают. Он же намного приличнее, поверь, намного. Но работать с ним надо уже сейчас. И, скажу тебе сразу, это очень непростая работа.
Потому что мы намереваемся вручить тебе отнюдь не кусок глины.
- А что же - скалу?
- Почти - И мне ее - грызть?
- Фу! Ты же не грызун. Ты - творец, скульптор, Пигмалион в юбке. Тебе ваять. Доротею.
- В штанах - В брюках, в костюме для гольфа, в смокинге, в бриджах для верховой езды... И далее - по списку...
- Но он-то хоть - ничего?
- Слава Богу! Я уж думал, мы тебя совсем заморозили. Ничего. Очень даже ничего. Но придется поработать - Женат?
- Да. И жену, хотя она и старше его, любит.
- Любит?
- Любит. Не иронизируй, потому что мы анализировали. Видишь, какая волнующая тема: даже я заговорил стихами.
- Дети?
- К счастью - нет. Но должны будут быть. У тебя. Потому, что он детей иметь не может.
- Мило.
- Ну, это детали. Однако, есть еще одно обстоятельство. Это, чтобы ты очень уж не задавалась.
- Интересно...
- Выбор пал на тебя на основе анализа, как ты понимаешь, многих факторов, но в числе прочих, один тебе не понравится. Это точно.
- Какой же?
- Твоя сестра.
- Машка? И что же она, влюблена в него?
- Да нет, вроде бы... Она, по-моему, не очень влюбчива? А если, и влюбчива, то без расчета на взаимность Я не прав?
- Без комментариев, можно?
- Можно. К делу это не относится, значит, можно Она просто вхожа в его дом, и дружит с его женой.
- Ну, она со многими женами дружит - Это известно. Но в данном случае, она должна будет облегчить тебе задачу. Он умен, расчетлив, подозрителен. Чужих - к себе, практически, не подпускает.
- И при этом - влюблен? Не очень - то складывается.
- И при этом - влюблен. Бывают, знаешь ли, в этой области, нелогичности...
- Не знаю.
- Ну, так поверь на слово - Хорошо. Но я никогда не хожу с Машкой на их сборища. Это сразу привлечет внимание. И если он так уж подозрителен...
- Нет, речь не о том, чтобы вторгаться в семейный круг. Это, действительно, удивит и вызовет разговоры. Задача иная. Машка, как ты ее называешь, должна будет слезно попросить его взять тебя на работу. Я думаю, он не откажет. Во-первых, он почему-то терпимо относится к твоей сестре.
Прочих бывших подруг и приятелей жены наш герой очень технично разогнал - Ничего удивительного! Она - бесхребетная, полезная во всем, и никакой потенциальной опасности... Чувствуют все, даже самые эмоционально тупые.
- Ну, он далеко не туп эмоционально.
- Тем более. К тому же для жены - видимость: вот, не всех выгнал, осталась же при тебе Муся. Тоже ход.
- Да. Кстати, они все, действительно, называют ее Муся...
- Ненавижу....
- Почему?
- Муся - это бедная родственница, приживалка, сиделка, прислуга. Они ее и воспринимают в таком качестве, и никто не хочет видеть большего.
- Да, понимаю тебя. Но в нашей ситуации - это только на руку. Если он видит твою сестру именно так, вряд ли сумеет ей отказать. Тем паче, она ведь никогда никого не обременяет просьбами.
- Вы хорошо осведомлены.
- Просто помни иногда, что тебя окружают такие же профессионалы, как и ты, только каждый - в своей отрасли - Уяснила.
- Так вот, он наверняка не откажет ей. А она попросит за тебя. Сестру.
Молодую. Красивую - опустим. Умную. Добрую. И умеющую быть преданной, так же, как и твоя Муся. То есть, прости, Маша. Безработную. Но классного специалиста.
- Тогда почему безработного?
- Фирма обанкротилась. Фирму мы тебе подготовим. Он же, как раз думает расширять отдел рекламы. Тут тебе и карты в руки...
- Да, поначалу, все, действительно, просто...
- Потом - тоже будет просто. Потому, что мы вооружим тебя одной маленькой тайной. Его тайной.
- Уже интересно. Скелет в шкафу? Бриллианты в стульях? Убиенный младенец?
- Нет, " одна, но пламенная страсть", как говорил поэт - Больше, чем жена?
- Ты должна постараться, чтобы стала больше, много больше. Пока она только тлеет, но материал подходящий, горючий, дунешь - и...

***

... И судьба наша с Егором была решена.
Дальше все происходило в точности так, как и планировал человек с тонкой полоской седых усов.
Мне хорошо известно теперь его имя, и название могущественной фирмы, которую он возглавлял с парой таких же, как он, пожилых, респектабельных мужчин, умеющих виртуозно играть на чужих слабостях, будь то слабости человеческие или целого огромного государства.
Но из этих моих знаний не следует ровным счетом ничего Потому все прозвучавшее выше излагается всего лишь как сказка - страшная сказка, вырвавшаяся в наш мир из лабиринтов своего зазеркалья.

***

Трое очень непохожих друг на друга мужчин продолжают вместе со мной обсуждать ее печальные итоги.
Впрочем, если бы не своевременное вмешательство каждого из них итоги могли оказаться куда более страшными Разговор начат некоторое время назад и то, что это своего рода финал, понимают все, от того, наверное каждый, считает своим долгом сказать то, что не успел сказать раньше, или объяснить что-то, что по, его разумению должны напоследок узнать присутствующие - Пожалуй, я единственный из всех, кто не сумел выполнить функции, возложенные на меня до конца - с некоторым скептицизмом, в котором, тем не менее, отчетливо звучит грусть, произносит высокий сухопарый мужчина, сутулый, с усталыми умными глазами, пронзительными и насмешливыми одновременно. Этого человека зовут Михаил Сергиевский. Он адвокат, один из лучших московских, и приглашен был в команду по настоянию другого моего гостя - швейцарского банкира Гвидо фон Голденберга, всем своим видом, являющим полную противоположность своему протеже.
Гвидо свеж и подтянут.
Даже в идеально сидящем деловом костюме, он кажется спортсменом, только что сошедшим с дистанции. Так мускулисто его тренированное тело. А щеки покрыты свежим альпийским загаром, словно за плечами у него не три недели в хмуром московском межсезонье, а сплошной лыжный марафон на сияющих склонах его родных Альп.
- Ну, я не думаю, что еще кто-то из присутствующих придерживается подобного мнения - живо реагирует он на уничижительное признание адвоката.
Все поддерживают его молчаливым согласием.
- Спасибо. Но я остаюсь при своем. Следствие, в котором я представлял интересы потерпевших, как вам известно, зашло в тупик, и закрыто со стандартной формулировкой " за отсутствием состава преступления"
- Хорошо, что не события - вставляю я. - Отсутствие состава, насколько я понимаю, не отрицает факта самого преступления?
- Браво! Вы овладеваете юридической грамотой прямо на лету. Не отрицает, но и не позволяет привлечь виновных к ответственности, да и вообще не дает нам основания назвать кого - то виновным.
- Я бы сказал, не дает нам права, - снова вмешивается банкир, проявляя отменные знания и юриспруденции, и русского языка, - но отнюдь не лишает основания.
- Да, это, пожалуй так, но что толку?
- То есть как это, что толку? - снова парирую я, - А целостная картина преступления, которое, хотя и не доказана с точки зрения закона, но совершенно ясна нам. И потом, оно пресечено, что тоже немало.
- Но какой ценой!

***

Цена действительно заплачена огромная - жизнь Егора.
Причем заплачена им самим, добровольно, с полным и ясным сознанием того, на что идет.
Это моя часть умозаключений, но с ней согласились и Гвидо, и Михаил, хотя доказательств именно в этой части воссозданной нашими общими усилиями картины, как раз менее всего.
Однако я уверена, в том что, полностью включившись поначалу в исполнение плана несуществующей ныне фирмы, он шел по этому заманчивому пути довольно долго, совершая непростительные шаги.
Говоря об этом, я имею в виду отнюдь не то, что он оставил меня.
Это моя вечная боль и скорбь, и унижение, и бессонные ночи, почти потеря рассудка.
Но все это принадлежит только мне, и мною прощено.
Сейчас я веду речь о других шагах.
Делая их, он безжалостно растаптывал все, к чему пришел самостоятельно, методом долгих проб и ошибок, и чем по праву гордился.
Он растоптал, отдал на поругание, вплоть до физического устранения свою Команду, которую сам всегда обозначал именно так - с большой буквы и подолгу объяснял мне, как это важно, чтобы тебя всегда окружала небольшая но сплоченная и преданная, " твоя" команда, где каждый занимает свое место, им доволен и не мечтает рано или поздно взгромоздиться на твое.
Он допустил посторонних, пусть и очень толковых, на первый взгляд, людей, к окончательному решению своих собственных проблем, чего не допускал никогда. " Решения я всегда принимаю сам, на том стою, и стоять буду! " - в его устах это была не просто фраза, это был девиз, выстраданный и незыблемый. Он отшвырнул его в сторону, как отслужившее свое ненужную вещицу.
Наконец, он позволили подчинить всю свою жизнь одной идее, что всегда осуждал в других, относя к категории глупого опасного упрямства. Мы не раз спорили с ним на эту тему, поскольку мне не все представители рода человеческого, положившие свои жизни на алтарь одной единственной цели, казались опасными безумцами. Он высмеивал их и меня вкупе с ними, и заявлял, цитируя свою бабушку - крестьянку, что " если уж все яйца нельзя носить в одной корзине", то доверять ей целиком всю отмеренную тебе жизнь - совершенное безумие. И он оказался, как всегда, оказался прав, доказав свою правоту своей же жизнью.
Однако, довольно.
Мне не так уж легко дается перечисление смертельных шагов Егора, неуклонно ведущих его к тому зверскому повороту коварной альпийской Дьяволицы.
Их было еще несколько.
Но, в конечном итоге, каким бы трагически он не казался, был и некий светлый момент.
Потому что настал тот час, когда Егор понял!
Все ли понял он или только отдельные догадки начали складываться в его голове в целостную картину, мы уже не узнаем никогда.
Не дано нам узнать, что за картина открылась перед его глазами.
То ли мечта всей жизни отчетливо проступила на холсте, уродливая, отталкивающая, возможно, внушившая ужас.
То ли мечта осталась мечтою, но он понял, что ему никто не собирается вручать ее в безраздельное пользование. Нет! Всего лишь дадут подержать, как переходящее красное знамя в комсомольской юности, позволят примерить, как царское убранство в музейных запасниках, и заберут немедленно, чтобы отдать в вечное пользование совсем другим людям. Он же так и останется комсомольцем, который, по праздникам выносит знамя, в силу своего гренадерского роста и неплохой успеваемости.
Возможно, ему открылось нечто совсем иное, чего мы не смогли даже смутно себе представить.
Но что-то все же произошло.
И Егор перестал следовать заданному программой курсу, или начал вносить в него коррективы, или...
Словом, я опять должна признаться: в наших умозаключениях образовался существенный пробел - мы не знаем, чего не стал, или, напротив, что стал делать Егор.
Но это нечто заставило влекущих его за собой людей, насторожиться.
Справедливости ради, следует отметить, что они имели на это некоторое право.
Личный счет Егора, как утверждает Гвидо, начал стремительно расти именно около полутора лет назад, то есть, начиная с того момента, когда он подписал свой договор с дьяволом или теми, кто был уполномочен действовать от его имени.
Последний тезис - плод моей абсолютной выстраданной уверенности.
Остальные трое его не оспаривают, но возможно только из сострадания ко мне.
Следовательно, они аккумулировали свои средства на его счету для достижения, разумеется, своих же целей.
Вернее, они предоставляли ему ранее недоступные возможности заработать, а он был не настолько идеалистом, чтобы их упускать.
Меня в этой весьма щекотливой части нашей истории несколько успокаивает только одно: теперь, когда я приняла решение наследовать не только деньги Егора, но и его дело, я вижу, как стремительно тают эти "нечаянные" средства, и не очень сожалею об этом.
Более того, я с нетерпением жду часа, когда на моем, теперь уже счету, не останется ни одного из этих дьявольских пиастров, можно будет спокойно подводить итоги, и с помощью Гвидо строить новые схемы.
Согласно первому распоряжению Егора, в случае его смерти, все эти средства переходили частично - его вдове, частично - хорошо известной нам фирме. У них, очевидно, не принято было доверять до конца друг другу, и для того имелись веские основания.
Но именно здесь начинается самый страшный и самый загадочный эпизод нашей сказки, над которым мы, по-прежнему дружно ломаем головы.
- Стала ли гибель Егора следствием несчастного случая, возможно и хладнокровно заложенного в его подсознание, что в принципе, допустили, приглашенные нами эксперты? Или же его банально убили, каким-то дьявольским способом столкнув с опасной кручи? - Я все же склоняюсь к первой версии. - Егор был отменным спортсменом и очень крепким физически человеком. Попытайся кто, действительно напасть на него, следы борьбы были бы неизбежны - но Гвидо перебивает меня - Тогда зачем понадобился этот фокус с запоздалой отправкой электронной почты? Нет, он чувствовал опасность. Возможно, догадывался о том, что покушение запланировано именно на тот проклятый день, и решил обмануть их напоследок. Если бы все обошлось, то через три часа он был бы уже в номере и спокойно мог отменить отправку распоряжения. Если бы его худшие подозрения оправдались, что собственно и произошло, через три часа уже некому было отменить отправку почты, и умная машина сделала свое дело.
- Да, - соглашается с ним Михаил. Он был в Швейцарии, и наблюдал за повторным, более тщательным расследованием гибели, которое проводило уже частное агентство по моему настоянию. - Там тоже не все гладко. Нет ни каких следов, это правда. Но существуют десятки способов вырубить человека на несколько секунд, даже не попадаясь ему на глаза: лазеры, и прочие электронные штучки. А на таком вираже на секунду ослабленное внимание может оказаться фатальным. К тому же есть, некое косвенное доказательство. На подъемнике заметили, что вместе с Егором в последнюю вагонетку запрыгнул некто в красном костюме инструктора. Это даже несколько успокоило людей на подъемнике. Потому что близилось ненастье, и одинокий лыжник подвергал себя риску, хотя остановить его еще не было законных оснований: заперт пришел через насколько минут, после того, как вагонетка достигла вершины. Но вот "красный" лыжник куда-то пропал.
- Но ответьте мне тогда на простейший вопрос, если Егор чувствовал, что подвергнется нападению именно в этот день, зачем он вообще отправился на маршрут? Отказ не вызывал бы ни у кого ни малейших подозрений. С утра все только и говорили о том, что погода резко портится... - не унимаюсь я - А ты, разве, не лучше всех нас знала Егора? Попробуй рассуждать с позиций его логики. Он лишен сентиментов, знает, с кем имеет дело, и понимает, что обречен. Бежать в полицию, возвращаться в Москву, информировать меня - все пустые хлопоты. Они все равно найдут способ убить его, но в случае, если почувствуют, что он знает и собирается противостоять этому, наверняка будут действовать осторожнее вдвойне, и главное, найдут способ, обезопасить завещание от внесения корректив. Это главное. Он это понимает, и решает принять смерть по их первоначальному плану, но крепко "надуть" их в главном. Кажется, так говорят у вас в таких случаях - "надуть"?. И он победил! - с логикой Гвидо спорить трудно. К тому же я вспоминаю свой давешний сон, еще там, у себя дома. Егор ведь говорил что-то подобное, про обман и про победу. Что ж, возможно, все было именно так.
- Но, в принципе, это не имеет такого уж принципиального значения, - примирительно говорит Гвидо - меняется ведь только степень мужества, проявленная Егором - то ли он шел на маршрут не зная, способа казни, то ли он отправлялся, поняв, что запрограммирован на гибель, и с этим уж точно ничего нельзя поделать. Но в любом случае, он что - то знал, или по, крайней мере, чувствовал, отсюда и фокус с электронной почтой. Проверить эту хитрую программу в памяти компьютера, они не догадались.
- И тогда они попытались спорить с банком?
- Не - е - т! Что ты! Даже они понимают, что это бесполезно, если первоклассный банк принял решение...
- Но первоклассный банк ведь не сразу принял решение?
- Ну, это детали, касающиеся наших внутренних взаимоотношений. Важнее то, что мы его приняли, и адвокаты, ушли ни с чем, собственно с тем, на что и рассчитывали. Иначе, они прислали бы более маститых.
- Да. И началась изощренная атака на тебя - адвокат смотрит на меня, словно до сих пор не верит, что я выстояла.
- Да не смотри ты так, - не выдерживаю я, - нет тут моей прямой заслуги, я же шла пить эти Мусины таблетки, только молилась перед этим так, как никогда в жизни, и Господь, а вернее, Матерь Божья послала мне избавление - Своеобразное, надо сказать. - впервые за весь вечер подает голос Игорь. Третий мой гость сегодня.
- Не богохульствуй, прошу тебя!
- Ну, хорошо, не буду. Но ты к счастью, не видела своей физиономии, а вернее того, что от нее осталось, после этого чертового маньяка - наркомана.

Предыдущая страница 11 Следующая страница


Дата моей смерти 12

Самое страшное было горло - там классически разрез - от уха к уху. При таких, не выживают, как правило. Все остальное волновало меня меньше. Я например, был уверен, что этот подонок выколол ей оба глаза, но на это было тогда плевать. Пусть слепая, главное, чтобы жила.
- Ну, ничего себе - плевать! Я не имел чести знать мадам ранее, но теперь ее лицо достойно украшать обложки лучших журналов.
- Спасибо, Гвидо! Но пока это еще не мое лицо.
- Ничего, привыкнешь. Еще удивляться будешь, глядя на фотографии прошлых лет: кто это там такой корявенький?
- Ну, знаешь, корявенькой я никогда не была...
- Знаю, знаю, успокойся. Уж я - то единственный из всех знаю.
- А к слову, почему ее привезли к вам в клинику, ведь могли - куда угодно... и не было бы лица с обложки... И вообще ничего не было, этот тип, он, между просим караулил свою бывшую подружку с твердым намерением ее укокошить. Попытки, должен сказать, предпринимал неоднократно.
- И его не забрали в полицию? - этого Гвидо понять не может - Нет, у нас не любят возиться с психопатами, а у него стопроцентная справка из психушки. А к нам доставили, точно по провидению Божьему.
Приемная "Склифа" взмолилась - они были под завязку, а у нее в сумке вдруг оказалась моя визитная карточка - позвонили на всякий случай, к счастью - застали...
- Он же еще и наркоман? - не унимается Гвидо - Что-то я не замечал, чтобы у вас наркоманов отправляли за решетку.
Вот бесплатные наркотики из автобуса раздают - это видел лично..
- Но это часть программы против СПИДа. В автобусе - разовые шприцы, и вообще - гигиена. Но если человек социально опасен...
- А кто это доказал, до сего момента?
- Но это не правильно, есть же соответствующие службы - Оставьте! Вы никогда не поймете друг друга. Это Россия, Гвидо, вы же сами часто повторяете это, когда сказать больше нечего - Да, вы правы.
- И оставьте вы в покое этого маньяка. Слава Богу, я жива, и подружка его жива, а он, наконец, там, где ему быть полагается. В конце концов, я намерена даже принять участие в его судьбе, ведь некоторым образом он меня все же спас...
- Ну, это уже без меня...
- Да, это сугубо личное. И ты еще подумай на эту тему как следует.
Однако, если вернуться к той программе доведения тебя до самоубийства, которую этот псих буквально раскромсал своим скальпелем, то она была почти совершенна, Потому я и смотрю на тебя с таким восторгом. Не удивлением, а восторгом. Уж слишком долго ты продержалась.
- Да не так, чтобы очень, всего-то сорок дней.
- Да, сорок. Но чего они только не изобразили за эти сорок дней. Своих людей в бутик устроили, платье подобрали, фотографию страшную изобразили и в одном экземпляре журнал напечатали. Ты ведь сразу не могла вспомнить, что это был за журнал? Я чудом на типографию вышел.
- А почему они были так уверены, что я обязательно зайду в этот бутик?
- А потому, что ты, извини уж, известная барахольщица. А тут еще дома засиделась, и Муся, по инструкции Дарьи плавно тебя к мысли пойти прогуляться подвела. А на улице за тобой демонстративно шли. Ты слежку распознать не умела, не профи, зато тревога и страх появились сразу же, как у любого нормального человека, за которым начинают следить практически в упор. А дальше - дело техники: яркая витрина, воспоминания о прошлой жизни - и ловушка захлопнулась.
- Да, виртуозно.
- Ничего виртуозного. Сложнее было с могилой, ее надо было держать, а это даже могильщиков наталкивало на разные несвойственные им размышлениями.
- А могильщики были настоящие?
- Первые? Да! Я с ними три бутылки водки выпил, пока все подробности и детали вспоминали. А вот третий, как ты называешь его "кладбищенский мастер"
- тот явно подсадной казачок, который караулил бы тебя хоть до рассвета. И к разговору был готов, не сомневайся. Очень убедительному, правильному, разговору, после которого ты, может, свои таблетки прямо у могилки бы и скушала. Так что благодари Бога, что пожалела старика, пугать не стала.
Старик-то был не из пугливых.
- Но вот идея с одеколоном и топотом на лестнице, по - моему, не из самых удачных. Призраки не пахнут, и не топочут - Да? А кто об этом думает в такой момент? Ты ее спроси. Она ведь сначала до смерти испугалась. Так? А испуганный человек менее всего склонен анализировать, он действует импульсивно, эмоционально. А тут извольте - еще один эмоциональный удар. Запах из прошлого. Нет, не соглашусь я с тобой.
Задумано и исполнено тоже на высоком уровне. Главное - нужный эффект был достигнут?
- Да уж, был. Отрицать не стану. К тому же, откуда мне знать - пахнут призраки или нет? Ну а женщина в церкви, и Кассандра - это сама знаменитая Дарья.
- Да, и модель на фото тоже она, странно, что ты этого не разглядела, это наверняка усилило бы эффект воздействия. И работала она с тобой очень профессионально, что, собственно было не трудно. У нее было два сензитива - человека, проникших в твое сознание - глубже некуда: Егор и Муся. Но все равно, техника, по заключению наших экспертов, продемонстрирована отменная.
Собственно, все прочее было прелюдией, а откровенно и прямо запрограммировала тебя на самоубийство именно она. Причем, красиво, теоретически выверено, гармонично. Прости, что напоминаю.
- Ну, из песни слово не выкинешь. Не понимаю, только зачем она так вытягивала из Егора информацию обо мне, и зачем поначалу, пока еще Егор был вполне управляем, приставили ко мне Мусю.
- На всякий случай. А случаи, поверь, бывают всякие. Егор был управляем, но не ощущать его твердости и хитрости, она не могла. Потом, не забывай, она отменный специалист, и к тому же, женщина: не понимать, что до конца он тебя не разлюбил, и потому ей не принадлежит, она не могла. Потому нужен был постоянный контроль за его мыслями и постоянное, на уровне его подсознания противостояние с тобой. Ну а Муся? Муся была приставлена поначалу на случай всяких выходок с твоей стороны. От тебя ведь ожидали чего угодно: могла броситься искать Егора и требовать объяснений - Пыталась...
- Ну, вот видишь. Могла, в конце концов, разжалобить его, и вернуть обратно. Могла, в припадке ревности просто прибить любимого, или нанять киллеров - Нет, киллеров - вряд ли. Сама - да, могла бы, и подумывала об этом нередко - Я тоже почему-то не представляю мадам заключающую сделку с киллером, но вот с пистолетом в руке - очень даже хорошо представляю. О! Это впечатляет!
- Вот - вот, их, это тоже, видимо, впечатляло, и потому Муся была пришита к твоей юбке намертво.
- Да, и только когда Егор погиб, она рискнула оставить меня в одиночестве, видимо надо было быть рядом с сестрой. Так был ли он для нее только объектом?
- Не знаю, и никто не знает. Егор был яркой личностью. А она, при всей своей мерзости, все же - женщиной. Все могло быть. Может, когда ни-будь судьба сведет вас и она пожелает тебе все рассказать Не знаю, я адвокат, а прежде - сыщик, мне такие тонкие материи не доступны.
- Кстати, ее так и не нашли.?
- Нет, исчезла на следующий день после того, как все рассыпалось Теперь ее будут прятать долго, если не упрятали навсегда - Да-а, это вполне возможно - А эта аморфная дрянь объявила меня покойником.
- Успокойся, значит, жить будешь долго. К тому же ей нужен был повод отлучиться, а ты в тот момент оказался очень удобной кандидатурой: уезжал оперировать за границу, возможно надолго, поговаривали - навсегда.
- Дураки, поговаривали.
- А Мусе, кстати, пришлось очень нелегко в эти дни. С одной стороны, ей надо было подготовить тебя к мысли о том, что ты нужна Егору на том свете и обязана за ним последовать, а с другой - ты ни в коем случае не должна была этого почувствовать. Наоборот.
- Да, это был хороший спектакль с рекламой платья, которая ее так расстроила, и с фильмом, который я, вроде бы, не должна смотреть.
- А потом нужно было оставить тебя одну, но так, чтобы ты сама себя чувствовала в этом виноватой.
- Это тоже удалось.
- Дальше была самая главная их мулька, с интернетом.
- Это конечно, Кассандра? В смысле, Дарья?
- Не факт. То есть, общалась с тобой она - вне всякого сомнения. Так воспроизвести манеру речи и лексику Егора могла только она. Но вот автор идеи - человек очень серьезный, это мог быть кто-то из самой верхушки. Уж очень нестандартное, при нынешнем российском компьютерном отставании, решение.
- У нас нет отставания, но, по-моему, еще никто не додумался вещать от имени мертвых.
- Так это Россия, Гвидо!
- Да, да Россия. Я помню.
- Так что автора предъявить не могу, и сам о том сильно сожалею, большого ума человек. Просто хотелось бы в глаза взглянуть. Ну, подушка в одеколоне, записка на зеркале - это ясно, Мусиных рук дело. Что там еще?
Службы побудки в городской телефонной сети, разумеется, нет - Нет?!!
- Это...
- ... Россия... Я понял, понял, но все время забываю, простите. Многое очень похоже - Мы понимаем, и сами иногда забываем...
- Вот, это, пожалуй, все, остальное мелкие незначительные детали...
- Например, как она интересовалась у меня, жив ли я?
- Слушай, при твоей профессии надо иметь более крепкие нервы...
- Ладно, не спорьте. Все так все. Слава Богу, что все.
- Знаете, мы часто сегодня поминаем Бога, и я вот что вспомнил. Мой дед когда-то говорил мне, давно, в раннем детстве, что существуют на свете всего несколько профессий, чей профессиональный долг - делать людям добро и отстаивать их интересы на своем поприще до последней возможности, а иногда - как это? - и капли крови. Это профессии священника, врача, адвоката и банкира. И вот теперь, я смотрю, что нас здесь только трое, не хватает только священника. Но мы часто говорим о Боге. Получается, дед прав и сейчас. Вы понимаете, что я хотел сказать?..
- Очень хорошо понимаем, Гвидо, но это ведь - это...
- ... Россия Гвидо обречено поднимает руки.
- Нет, теперь уже без всякой иронии, Гвидо. Мы реже обращаемся к священникам, можно сказать, что большинство нации вообще не приучено искать у них помощи. Только в самых крайних случаях: рождения и смерти - Да, я понимаю, семьдесят лет атеизма...
- И это тоже, но есть нечто более важное. Здесь большевики со своим атеизмом ничего, как раз, поделать не смогли - Очень интересно, и что же это такое?
- Русские, если уж они верят в Бога, более склонны хранить его в сердце.
- Постоянно с Господом? Но откуда так много зла?
- Я же сказала, если верят... А верят, по настоящему, так, что бы не задумываясь отпустить веточку, еще очень немногие...
- Что еще за веточка такая? - удивленно интересуется Игорь

***

Я рассказываю им притчу Кассандры, хотя не ее бы устами произносить эти слова.
И я скрываю от моих друзей первоисточник.
Притча и притча.
Мало ли их гуляет по свету.
Все молчат.
Время напоминает о себе громким тиканьем больших напольных часов в дальнем углу кабинета.
А пристальный взгляд Императора, устремленный на нас свысока, напротив, словно призывает в свидетели вечность.

ЭПИЛОГ

На следующий день, вместе с утренней почтой секретарь кладет мне на стол тонкий узкий конверт.
Секретарь мой - та самая женщина, что долгое время была секретарем Егора, а потом уволена была с работы только за то, что посмела говорить со мной, о чем немедленно доложила сестре бдительная Муся.
Сейчас, она не спешит покидать кабинет, словно собираясь с силами, чтобы сообщить мне о чем-то неприятном.

***

- Что - то случилось?
- Да. Позвонили сегодня утром...
- Муся?
- Да. Большая доза снотворного...
- А письмо?
- Доставили с утренней почтой - Хорошо. Свяжитесь с семьей, нужно организовать похороны.
- Мы будем ее хоронить?
- Обязательно будем

***

Женщина молчит, но не уходит.
- Вы не согласны со мной?
Снова молчание, и только теперь я запоздало замечаю, что из глаз ее текут слезы - Ну, вот это еще что такое? То - хоронить не надо, то - в слезы? Как понимать?
- Хоронить, я бы не стала после всего, - всхлипывает она. - а плачу, потому, что вы сейчас сказали в точности, как Егор Игоревич. Так странно, но так похоже...
- Ну, вот видите, значит, правильно говорю, если, похоже получается.
Так что займитесь похоронами, нам, увы, не привыкать...

***

Она уходит, а я распечатываю конверт, не испытывая при этом почти ничего: ни волнения, ни страха, ни горя, ни вины, ни даже грусти.
Первые дни, проведенные в клинике после операции, я очень боялась, что Муся прорвется каким-ни будь образом ко мне в палату.
Разумеется, мне было известно, что идет следствие, что сестра ее исчезла, а Мусю таскают по инстанциям.
И уж, конечно, существует строжайший заперт на ее появление в клинике вообще, и в моей палате, в частности.
И все-таки я боялась, потому, что совершенно не знала, как мне вести себя с ней и что говорить.
Обвинять, упрекать, ругать, прогнать ее, даже просто молчать презрительно я бы не смогла.
Но что? Что должна была сказать я ей, если прощения не было в моем сердце?
И что, могла я услышать от нее?
Нет, сознание мое категорически отказывалось размышлять в этом направлении, и я почти панически боялась.
Теперь же страха нет, но и ничего больше нет.
Я внимательно прислушиваюсь к себе, прежде чем извлечь письмо из конверта.
И не нахожу в душе никаких чувств.
Тогда я разворачиваю письмо.

"Глупо и подло с моей стороны просить у тебя прощения, - пишет мне Муся, - потому что твое прощение, если даже ты по доброте душевной простишь меня, ничего не изменит. Степень моего предательства невозможно измерить, и никто, кроме меня самой, не знает, какая кара уже постигла меня, а какая еще только ожидает впереди. Я знаю, и принимаю все без ропота, не пытаясь кого-то разжалобить. Напротив, я хочу, самого сурового наказания, которое только возможно.
Но все же, я беру на себя смелость обратиться к тебе с очень странной и дерзкой просьбой. И вероятнее всего, ты не выполнишь ее, и будешь тысячу раз права. Но все - таки - я прошу. Я знаю точно, что та могила, которая предназначалась тебе, не занята, и крест, который готовили для тебя, тоже никем пока не востребован. Вчера, я была на кладбище и узнала все это наверняка. И вот о чем я прошу тебя: пожалуйста, разреши, чтобы меня положили в ту самую могилу, и путь над ней поставят тот крест. Я не могу объяснить тебе, почему я прошу об этом. Не потому, что хочу что-то еще скрыть от тебя, просто сейчас я пребываю в таком состоянии, что обыкновенные людские слова перестают даваться мне, я словно бы забываю их, теряя смысл и значение. А это объяснение требует многих слов, поверь, их просто уже нет у меня. Это все. Если ты не захочешь этого сделать, я не обижусь. Хотя, как это я могу обижаться на тебя, после всего, что случилось?!!
Нет, я не то хотела сказать.
Я приму любое твое решение, как должное.
Прощай. Мария."

***

С первого же раза я запоминаю письмо практически наизусть.
В душе моей по-прежнему никаких чувств, кроме удивления - Муся предельно точно описала то состояние, которое совсем недавно испытывала я сама. Обычные слова медленно, но неумолимо исчезали из моей памяти, и последние дни, накануне того, когда все должно было произойти, я испытывала серьезные затруднения в разговорах с людьми.
Здесь она не солгала, я могла выступить единственным, причем живым свидетелем этой странной метаморфозы, которая происходит с людьми, готовящимися покинуть этот мир.
И странное дело, именно это обстоятельство, сразу и вдруг определяет мое решение.
Я выполню последнюю просьбу Муси.
Просто потому, что последние просьбы уходящих людей надо выполнять.

Московская область,
Пос. Николина Гора,
Февраль - апрель 2000 года.

РS. Этот роман полностью - от начала и до конца является плодом авторского вымысла. Совпадения имен, названий и жизненных ситуаций, с именами, названиями и ситуациями, имевшими место в жизни реально существующих людей, могут быть только случайными. - М. Ю.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    НАВАЖДЕНИЕ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    ОБРЕТЕНИЕ ИСТИНЫ     (Страница 9)
  • ЭПИЛОГ (Страница 12)


Марина Юденич

Дата моей смерти

 Читать книгу

Аннотация

Сказано - сильна, как смерть, любовь.

Только что же делать, если любовь - СИЛЬНЕЕ СМЕРТИ?

...Ее муж - мертв. Погиб при странных, загадочных обстоятельствах. Но внезапно она понимает, что смерть - еще не конец, что любовь - не умерла, не похоронена.

Содержание

Создание книги: Aina
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru
Над дизайном работали: Spider, Elfin, Angel