Марина Юденич - Антиквар

1 Марина Юденич

Часть первая

Санкт-Петербург, год 1831-й

Серый петербургский день, короткий и хмурый, каких большинство выпадает на долю имперской столицы, медленно перетекал в сумерки. Промозглые, подернутые сырой холодной дымкой, опускались они на торжественные проспекты и убогие задворки, одинаково окутывая все густым темно-синим туманом.
Был ноябрь.
Первый снег уже упал на Северную Пальмиру с бесцветных небес, лежащих низко и угрюмо.
Но не прижился.
Расплылся грязной кашицей на мостовых, канул в тяжелых черных водах Невы.
Неуютной была эта пятница, 11 ноября 1831 года.
Неприветливой и унылой.
Однако ж не всюду.
Вереница роскошных экипажей - один наряднее другого - неспешно двигалась по Английской набережной. Кучера, красуясь, поигрывали вожжами, сдерживая ретивую прыть лошадей, запряженных по большей части цугом - шестеркой в упряжке с двойным выносом. Процессия тянулась к ярко освещенному подъезду дома № 44, известного всему Петербургу как дом графа Николая Петровича Румянцева.
Сам граф, старший сын екатерининского героя, фельдмаршала Петра Александровича Румянцева-Задунайского, министр коммерции и государственный канцлер государя Александра Павловича, просвещенный русский вельможа, много послуживший на пользу государству Российскому, благополучно дожил до семидесяти трех лет и скончался спустя год после восшествия на престол нынешнего государя Николая Александровича.
Пять лет минуло с той поры.
Прах графа упокоился с миром вдали от суровой северной столицы, в любезном его сердцу имении под Гомелем.
И - правду сказать - с той поры затих и будто обезлюдел торжественный дом, один из самых заметных на Английской набережной. Хотя нарядный портик дворца, увенчанный фигурой Аполлона в окружении муз, неизменно заставлял людей, не чуждых эстетическому наслаждению, замедлить шаги.
Сегодня, однако, прошлое будто вернулось.
Как некогда, весь петербургский свет устремился к румянцевскому порогу.
Ловко соскакивали с запяток ливрейные лакеи, сноровисто помогали господам выйти из экипажей. Радовались зеваки, зябко мнущиеся у сияющего подъезда, - узнавали прибывших. Суетились юркие газетчики, силились как следует разглядеть всех и каждого...
Событие и впрямь происходило выдающееся.
Богатейшее собрание рукописей, книг, картин, монет, минералов и прочих ценнейших древностей - дело всей жизни графа Николая Петровича, согласно его же воле, открывалось для широкой публики.
Исполненные сознанием происходящего, именитые гости речи произносили с пафосом. Меж собой беседовали негромко, но все более о вещах возвышенных.
Торжество - по всему - близилось к завершению, когда князь Борис Александрович Куракин тронул за рукав нынешнего хозяина дома, младшего брата Николая Петровича - Михаила.
- Устал, Михаиле Петрович?
- Устал, не скрою. Que veus tu? <Что ты хочешь? (фр.)> Хлопот последние дни было не перечесть. Впрочем, хлопоты приятные.
Посему - не ропщу.
- Одно дело - приятные, так ведь и полезные, cher ami <милый друг (фр.)>. He токмо нам, но и потомкам далеким. Им - определенно - более даже, чем нам.
- C'est bien beau се quo tu viens de dire! <Прекрасно сказано! (фр.)> Брат то же говорил. Одно жаль, сам не дожил до светлого дня.
- Не жалей о том, граф. Надгробный памятник Николаю Петровичу может обратиться в прах, но память - память! - его не истлеет на страницах истории российской.
- Спасибо, Борис. Однако погоди... Давеча, au bal des Chahovsky <...на балу у Шаховских (фр.)>.., ты говорил мне о каком-то деле, а я вот за своими хлопотами позабыл обо всем. Прости.
- Пустое. Да и не время теперь.
- Eh bien, mon prince! <Ну, князь! (фр.)> Дело-то было важное, я теперь припоминаю.
- Как для кого. Я полагаю - важное, но не безотлагательное.
- И все же?
- Художник, Michel. Иван Крапивин. Крепостной князя Несвицкого, по общему мнению - большой талант, быть может - великий. Год назад был принят в Академию, и сразу же о нем заговорили как о самородке. Большие надежды подавал. Огромные.
- C'est bien, c'est bien <Хорошо, хорошо... (фр.)>.., и что же?
- Старик Несвицкий, как ты знаешь, умер. А сын, que je n'ai pas I'honneur de connaitre <...которого я не имею чести знать (фр.)>, он мало где принят и c'est un pauvre sire... Etjoueur се qu'on dit <...кажется, ничтожное существо.. К тому же игрок, говорят (фр.)>.
- Увы!
- Cher ami, nous у voillons <Дорогой друг, в этом-то все и дело (фр.)>, я знаю, вышла какая-то история - ты ссудил его деньгами и тем спас.
- Mon prince, что сделано, то забыто.
- Да, да, не спорю. К тому же твое благородство известно... Да Бог бы с ним! Однако этот человек добра, похоже, не оценил. Возненавидел теперь весь белый свет, удалился в орловское имение, но - главное! - Крапивина из академии забрал и увез с собой. Ничего не стал слушать и был возмутительно груб с теми, кто ходатайствовал...
- Mon cher Boris, возможно, Юрий Несвицкий возненавидел не весь белый свет, а общество, которое отвергло его так жестоко. А вернее, так называемое bonne societe <хорошее общество (фр.)>. He спорю, он заслуживал порицания, но то, как обошлись с ним, право же, было слишком. Игрок?
Да, всего лишь игрок. Но не преступник же! Однако ж речь теперь не о том. Его крепостной - талантливый художник, ты говоришь?
- В высшей степени. И может погибнуть.
- C'est terrible... <Это ужасно... (фр.)> Но что тут поделаешь?
- Я полагал, тебе он не посмеет отказать...
- Быть может. Но каков в этом случае буду я? Припомнить услугу, оказанную бескорыстно, и требовать чего-то... Не знаю, mon prince...
- Помилуй, Michel! Зачем же непременно припоминать? Просто обратись к нему, это так естественно. Un mot... <Одно слово... (фр.)> В конце концов, les devoirs d'un chretien <...долг христианина (фр.)>...
- Vraiment? <Действительно? (фр.)>.
- Уверяю тебя. К тому же, mon cher, сегодня такой день... Многолетние труды Николая Петровича на ниве просвещения России знаменуют собой целую эпоху. Румянцевскую эпоху. Тебе - продолжать.
- Что ж, je me rends! <...сдаюсь! (фр.)> Ты речист, князь Борис. Будь по-твоему!
Молодая хрупкая дама с лицом бледным, будто восковым, легко, словно не шла, а парила в пространстве, пересекла гостиную, негромко обратилась к графу:
- Mon cher, tu m'as promis... <Мой дорогой, ты обещал... (фр.)> - При этом она ласково улыбалась Борису. - Вы не рассердитесь, князь, если я украду кузена ненадолго?
- Возможно ли сердиться на вас, chere princesse <дорогая княжна (фр.)>?
Разговор был прерван, и на некоторое время собеседники потеряли друг друга в толпе.
Они сошлись вновь, уже прощаясь, и обменялись короткими репликами, понятными только им.
При этом Борис Куракин на мгновение задержал руку графа Румянцева в своей руке.
- C'est arrete? <Так решено? (фр.)>.
- Ма parole d'honneur! <Даю слово! (фр.)>.

Москва, год 2002-й

Московский антикварный салон открывался, как водится, шумно.
Охочая до зрелищ столичная публика с утра стекалась к невыразительному зданию на Крымском валу.
Унылый дом, будто в насмешку над всеми изящными искусствами, был не чем иным, как Центральным домом художника.
Художники, похоже, с архитектурным конфузом сжились вполне.
В Доме постоянно действовали какие-то экспозиции. В фойе бойко торговали замысловатыми шляпками, нарядными куклами ручной работы, статуэтками из камня и прочими художественными поделками.
Снаружи бурлил рынок.
Продавалось все: от монументальных живописных полотен до лубочных московских пейзажей и причудливых украшений из дерева, кожи и металла.
Сегодня, однако, рынок был сметен нашествием автомобилей, способных украсить любой - даже самый взыскательный - автосалон.
Публика собиралась самая разношерстная.
Известные всему миру коллекционеры, маститые антиквары из обеих столиц, эксперты, ценители и знатоки старины бок о бок с несостоявшимися гениями - оборванными, полусумасшедшими художниками, безработными реставраторами, ловкими творцами новодела.
Суетились побитые молью, спившиеся потомки советской аристократии, присвоившей однажды чужие сокровища, для верности перебив владельцев. Пришло время расстаться с награбленным. Пытались, однако, не продешевить.
Вертели головами представители новых элит, наслышанные уже о непреходящей ценности всяческой старины. Впрочем, не слишком еще понимали, что к чему, и потому пыжились нещадно, напуская на себя деланное безразличие. Монотонно работали челюстями, перекатывали во рту бесконечную жвачку.
Впрочем, в этой породе встречались уже особи, вполне постигшие искусство жить красиво. Эти были почти безупречно элегантны, изучали витрины со знанием дела и - в сущности, едва ли не единственные - покупали.
Не обошлось, разумеется, без дам полусвета и журналистов.
Сотни ног шаркали по начищенному до блеска нарядному паркету, отражавшему, как зеркало, яркий свет торжественных люстр.
Огромный зал разделен был на множество крохотных площадок, и каждая стала на эти дни маленьким самостоятельным миром вещей и вещиц, сохранивших дыхание прошлого.
Оживали интерьеры скромных помещичьих усадеб и помпезных дворцов.
Из тяжелых золоченых багетов строго и печально смотрели на суетящихся потомков нарядные дамы в кисейных платьях, суровые генералы в мундирах с эполетами, кротко улыбались девушки в кокошниках, подозрительно хмурились старухи в чепцах.
Раззолоченные и скромно-пастельные, разукрашенные замысловатым цветочным узором и строгим античным орнаментом, глядели из витрин парадные сервизы и одинокие чашки с трещинками.
Кузнецов, Корнилов, Гарднер...
Хрупкий фарфор, переживший столетия.
Тускло поблескивало массивное столовое серебро.
И ослепляли - выгодно оттененные темным бархатом старинных футляров - драгоценные камни.
Кольца, броши, колье, диадемы.
Морозов, Сазиков, Губкин, Фаберже...
Каким чудом сохранились в бурлящей, неспокойной России?
Как пережили лихолетье?
Оставалось только дивиться.
И - дивились.
Люди, пришедшие просто посмотреть, пребывали, пожалуй, в большинстве.
Другое дело - антиквары.
Те, кто сподобился выставить свои сокровища на всеобщее обозрение, те, кто не рискнул, не захотел или не смог, - все едино.
Им было здесь раздолье.
Их праздник.
И потому, едва отзвучали торжественные речи и, знаменуя открытие салона, фальшиво сыграл что-то бравурное крохотный оркестр, хозяева устремились в свои временные пристанища, где немедленно извлечено было припасенное загодя шампанское, откупорены дорогие коньяки, ликеры и прочие подобающие случаю напитки. Распечатаны коробки шоколадных конфет.
Выпивали и закусывали с шиком, по-барски, прямо на глазах фланирующей публики, удобно разместившись на диванах и в креслах, выставленных на продажу.
Выходило вроде живой рекламы.
Почему нет?
К столу приглашали клиентов старинных, людей в большинстве хорошо известных, коими гордились не меньше, чем какой-нибудь антикварной диковинкой, творением редким, наподобие либмановского серебра или ранней акварели Бакста.
Таков был салон.

***

Игорь Непомнящий, владелец небольшого антикварного магазина, расположенного, однако, не где-нибудь - в заповедном арбатском переулке, на салоне не выставлялся.
Впервые за последние шесть лет.
Достаточный повод для скверного настроения.
Более чем достаточный.
Он и проснулся утром в отвратительном расположении духа, долго валялся в постели, отгородившись от мира тонким, но теплым и уютным со сна собственным одеялом.
Странное было чувство, иллюзорное, но устойчивое - одеяло казалось надежным, А мир из-под него - не таким возмутительным, несправедливо жестоким, как на самом деле.
Потому мучительно не хотелось вставать.
Он почти решил, что на салон не пойдет.
Поваляется еще с часок.
Потом неспешно - вроде не витают вокруг призраки крупных неприятностей - втиснется в наступающий день.
С чашкой крепкого кофе, сваренного в маленькой медной джезве.
Как полагается.
Потом... Потом иллюзорный покой начинал катастрофически таять.
Черт бы с ним, с салоном, в конце концов!
Куда-то же следовало потом идти?
Воспитанный в строгих советских традициях, он так и не научился бездельничать себе в удовольствие.
По будням потребность вставать поутру, умываться, бриться, одеваться, пить кофе и деловито двигаться по заданному маршруту была почти физиологической.
Отступление неизменно рождало в душе чувство вины И - смутную, необъяснимую тревогу.
Сейчас тоже была тревога.
Однако совсем иная.
Он вдруг почувствовал, что вернулось прошлое.
Далекое.
Казалось, его надежно заслонили от дня нынешнего - ни много ни мало - двадцать четыре года.
Почти четверть века.
Тогда тоже были страх, и тоска, и отчаяние, и бессильная ярость, желание отомстить, наказать неизвестных изуверов.
Тем не менее тот страх был не таким мучительным.
Ибо тогда он боялся прошлого.
Того, что уже произошло.

***

Игорю Непомнящему едва исполнилось двадцать лет, когда его родителей, совсем еще не старых, красивых, успешных, уверенных в себе людей, убили в их большой, богатой квартире на Кутузовском проспекте.
Убили страшно, искромсав оба тела массивным охотничьим ножом.
Уходя, преступники, словно глумясь, по самую рукоятку всадили его в дверной косяк.
Дерево треснуло.
Узкая трещина с неровными, острыми краями долго - пока не собрался с силами сделать капитальный ремонт, - как магнит, тянула Игоря к себе. Будто хранил глубокий разлом страшную тайну.
И мог поведать.
Не поведал.
Убийц не нашли, хотя шума вокруг следствия было много. Даже по тем безгласным, глухим временам.
Отец Игоря - Всеволод Серафимович Непомнящий - был человеком известным, правда, не слишком широкому кругу лиц.
Однако ж что это были за люди!
В далекие имперские времена их называли цветом советской интеллигенции - художники, писатели, режиссеры, известные журналисты-международники. Случалось, что к нему обращались партийные бонзы, крупные военачальники. К услугам Всеволода Серафимовича традиционно прибегали маститые западные дипломаты.
Он же скромно именовался искусствоведом, служил в Государственной Третьяковской галерее.
Даже степени ученой - пусть бы кандидатской - не удосужился получить.
Но был на деле крупнейшим специалистом в области русской живописи XIX века, авторитетным экспертом.
К тому же обладателем одной из самых значительных в СССР частных коллекций.
Посему - человеком весьма обеспеченным.
И даже богатым.
Не только по тогдашним советским - мировым, пожалуй, стандартам.
Где, когда, при каких обстоятельствах, волей какого невероятного случая детдомовец, мальчишкой убежавший на фронт, сирота без роду и племени пристрастился к увлечению европейских аристократов и американских миллионеров?
С чего началась знаменитая коллекция?
Как умудрялся отец, обладая такими сокровищами, ладить с коммунистическими властями?
Игорь Непомнящий представлял это смутно.
Возможно, проживи Всеволод Серафимович дольше, сын знал о нем много больше.
Не судьба!
Не успела завязаться меж ними та прочная духовная связь, что рождается между близкими людьми в долгих, обстоятельных беседах.
Часто - вечерами, за уютным домашним чаем. На веранде старой дедовской дачи, ночь напролет под соловьиные трели.
Крепнет в расспросах о прошлом и пересказах семейных преданий.
Тонкой нитью вьется через века, неразрывно связывая поколения.
При этом нельзя сказать, что отношения между отцом и сыном были сложными и уж тем более напряженными.
Напротив, семья жила радостно.
В атмосфере постоянного праздника.
Шумных вечеринок на Кутузовском - сюда спешил с радостью весь тогдашний московский свет.
Многолюдных "шашлыков" на даче в Валентиновке.
Премьер в лучших столичных театрах и Доме кино.
Открытие Московского кинофестиваля и Конкурса имени Чайковского были для молодого Игоря Непомнящего чем-то вроде традиционных семейных праздников.
Творцом феерического веселья, безусловно, была мать. Развлечения казались такой же насущной ее потребностью, какой для прочих становится потребность дышать.
Случись Зое Непомнящий родиться лет на сто раньше - или, напротив, лет на пятьдесят позже того времени, в котором довелось жить, - ее непременно назвали бы светской львицей.
И к этому определенно нечего было добавить.
Яркая, чувственная блондинка с внешностью Мэрилин Монро - такой она осталась в памяти сына.
А еще он остро помнил ее запах - крепкого кофе, табака и сладких французских духов "Climat".
Запах матери долго еще витал в пустой квартире - аромат легкой, праздной жизни, внезапно и страшно оборвавшейся в августе 1978 года.
Запах остался.
В остальном же большая, нарядная квартира изменилась неузнаваемо. Огромная коллекция отца: бесценные полотна, гравюры, рисунки, акварели великих русских художников - все исчезло.
Никто не сомневался - преступники шли именно за ней.
Шли, хорошо зная, что именно следует брать, но - главное! - предварительно договорившись с хозяином о встрече. И надо полагать, были знакомы с ним прежде.
Чужих Всеволод Серафимович в квартиру не пускал. Убийцам же гостеприимно распахнул двери.
Можно сказать, Игорю повезло - относительно, разумеется, но все же. Трупы родителей обнаружил не он - домработница, вернувшая после выходных. Он в это время кутил с приятелями на даче, наслаждаясь абсолютной свободой, - родители отчего-то не выбрались из города.
Потом это обстоятельство будет долго исследовать угрюмый следователь прокуратуры. Дотошно выспрашивать, как и почему случилось так, что жарким августовским воскресеньем Непомнящие-старшие остались в раскаленном городе?
Никто не знал ответа.
Игорь - тоже.
Возможно, унылый следователь был прав. Причина и вправду не совсем обычного поведения родителей в те выходные могла стать ключом к раскрытию убийства, Кого-то, выходит, дожидались они тем роковым днем.
Кого-то важного, диктующего свои условия, желающего, похоже, сохранить инкогнито.
Иначе почему бы не позвать его на дачу?
Все так.
Но таинственного визитера не нашли.
Дело отправили в архив.
Игорь остался один.
В те дни он думал, что жизнь кончена.
О прежней, беззаботной и радостной, даже не помышлял.
Просто спокойная, нормальная жизнь, казалось, не наступит никогда.
Ему теперь во веки веков жить в атмосфере ночного кошмара, в вечном ужасе и вечной тоске. В пустой квартире, населенной призраками.
Жить, постоянно прислушиваясь к шорохам за дверью, скрипу ползущего вверх лифта, гулким шагам запоздалого прохожего в пустынном ночном дворе.
В постоянном ожидании смерти, такой же страшной, как и та, что унесла родителей.
А может, еще страшнее.
Умом понимал, что бредит.
Дело свое преступники сделали вполне - зачем возвращаться?
Мебель, техника, библиотека, посуда - все, что осталось в опустевшей квартире, стоило, конечно, немалых денег.
Но не таких, чтобы из-за них убивать.
Не те еще были времена.
И тем не менее он боялся.
Никому не верил. Терзался мучительными подозрениями, мысленно определяя в преступники самых близких людей.
Время, однако, несмотря на пошлость известной сентенции, на самом деле излечило его.
Не скоро и не окончательно, увы, - но все же.
Как-то само собой все устроилось в жизни.
Игорь Всеволодович закончил факультет искусствоведения знаменитого Суриковского института, работать устроился - не без помощи друзей семьи - в министерство культуры.
Дачу продал.
В квартире на Кутузовском сделал ремонт.
Жизнь потекла как-то удручающе гладко, предсказуемо и скучно.
Больших компаний, с той памятной ночи в Валентиновке, когда, не испытывая ни малейшей тревоги, он беззаботно веселился с разбитными приятелями и подругами, Игорь Непомнящий не любил.
Он даже сподобился жениться на веселой, пухленькой секретарше одного из заместителей министра, но долго с ней не прожил.
В браке заскучал пуще прежнего.
Спасаясь от вязкой трясины мещанства, в которую с наслаждением погружалась домовитая секретарша, Игорь Всеволодович поспешил развестись.
Впрочем, и развод прошел тихо, обыденно, без потрясений.
Секретарша, несмотря на отсутствие высоких идеалов, оказалась женщиной порядочной - па роскошную квартиру не претендовала, мебель пилить не стала.
После развода Игорь зажил совсем уж тихо.
И - кто знает? - быть может, так же тихо и умер бы однажды незаметный, серый служащий в своей одряхлевшей квартире. Покинутый всеми - даже кровавыми призраками.
Но грянул год 1991-й.
Вместе с тысячами граждан великой империи, на поверку оказавшейся колоссом на глиняных ногах и вмиг развалившейся, Игорь Непомнящий вдруг прозрел, ожил, зашевелился.
Жизнь больше не казалась вымученным школьным сочинением, каждое слово в котором - штамп, повторенный многократно, но обреченный звучать снова и снова. А вывод, к которому следовало прийти в заключении, вынесен в заголовок; "Онегин - лишний человек".
И - Боже упаси! - никак не иначе.
Рассеялась пелена теплой, замшелой обыденности, изученные до тоски, до оскомины дороги вдруг оказались путаными лабиринтами. И не понятно было, что ожидает за знакомым поворотом - то ли погибель, то ли - совсем наоборот - нечаянная радость. Да такая, о какой прежде не смели даже мечтать.
Проснулись вдруг наследственные способности, пригодились давние родительские связи и даже книги из отцовской библиотеки, годами пылившиеся на полках.
Игорь Всеволодович занялся консультированием, потом - заработав первые деньги - торговлей антиквариатом. Сначала параллельно со службой.
Позже - когда дело неожиданно и резко пошло в гору - министерство культуры было оставлено и .немедленно забыто.
Зато появился антикварный магазин на Старом Арбате. А вернее - в одном из тихих арбатских переулков.
Сообщество московских антикваров приняло его безоговорочно.
Разумеется, большинство настоящих мэтров, работавших когда-то с Непомнящим-старшим, пребывало уже в мире ином.
Те, кто был еще жив, отошли от дел, уступив место благообразно поседевшим фарцовщикам.
Но - удивительное дело! - их стариковского влияния оказалось достаточно.
К тому же - непредсказуемые метаморфозы случаются иногда в жизни - давняя трагедия сослужила теперь добрую службу. Ее кровавый, таинственный флер возбуждал любопытство, бередил фантазии, завораживал - и в результате привлекал к персоне Игоря Непомнящего самых разных людей.
Впрочем, вступив на новое профессиональное поприще сыном того самого Непомнящего, Игорь Всеволодович не намерен был почивать на наследственных лаврах.
Он работал.
И очень скоро ссылка, обращенная в прошлое, отпала как бы сама собой.
Арбатский антиквар Игорь Непомнящий слыл человеком хорошо образованным, интеллигентным, однако жестким - и к тому же удачливым.
Словом - состоявшимся вполне.
Закрывая за собой дверь в прошлую жизнь, он, поколебавшись, все же решил продать родительскую квартиру на Кутузовском и поселился неподалеку от магазина. В пентхаусе респектабельного - элитного, как говорили теперь в Москве - дома. С подземным гаражом, спортивным залом, бассейном и мраморным вестибюлем, тишину которого денно и нощно охраняли крепкие, молчаливые секьюрити.
Все складывалось прекрасно - впрочем, все и было прекрасно! - пока не приключилось событие, на которое Игорь Всеволодович поначалу даже не обратил внимания.
Собственно, и не событие вовсе.
Обычная по нынешним временам история.
Владелец такого же небольшого антикварного магазинчика в соседнем переулке разорился.
Человек, забравший за долги его дело, однажды, серым невыразительным днем, по-соседски заглянул к Игорю Всеволодовичу.
Просто познакомиться.
Не грянули в тишине невидимые колокола судьбы, не заныла тревожно душа.
И напрасно.

Покровское

Орловской губернии, год 1831-й

Метель замела поутру.
Днем снежный вихрь безраздельно хозяйничал на земле. Немного затих пополудни, но к вечеру будто обрел новую злую силу.
За окном страшно выло, метался во тьме обезумевший снег.
Казалось - не будет этому конца.
До той поры не уймется непогода, пока не превратится земля в одну безмолвную снежную равнину.
Холодную. Безжизненную. Безразличную.
В комнате - маленькой светелке с низким потолком - жарко натоплено, громко трещат, сгорая в печи, поленья, мерно гудит прожорливое пламя.
Плавятся свечи, зыбкое золотое сияние заливает пространство.
Слабо подрагивает крохотный огонек лампадки у святых образов.
Тепло, уютно.
Но - неспокойно.
Громко хлопает оторвавшийся где-то ставень.
Сильно вздрагивает, пугливо оглядывается Душенька.
- Что ты. Душенька, голубушка? Чего испугалась?
Это ветер.
- Боязно, Ванюша...

***

Душенька, Евдокия Сазонова, крепостная актриса князей Несвицкий, улыбается робко и будто виновато.
Ах, эта слабая, кроткая улыбка!
Всякий мужчина, к которому хоть раз она была обращена - пылкий юноша или глубокий старец, простолюдин или вельможа, - испытывал вдруг необычайное душевное волнение, нежность и странное, необъяснимое чувство ответственности за хрупкое, воздушное существо, чей взгляд из-под пушистых ресниц был таким доверчивым и одновременно пугливым.
Что за ангелы слетели с небес, наделяя бесценным даром - этой легкой улыбкой, обезоруживающей вся кого?
И - кого?
Крепостную холопку, дочь раба и рабыню уже по рождению.
Не иначе ошиблись ангелы.
Но дары были щедрыми - кроме дивной улыбки наделили девочку нежным, тонким лицом и глазами огромными, ярко-синими, бездонными.
Щеки ее были бледны, едва тронуты слабым румянцем, но тому, кто глядел на Душеньку, казалось, будто нежное лицо светится изнутри - таким чистым и светлым оно было.
Темно-русые волосы замечательно густы, и коса - когда стала она заплетать косы - в обхвате оказалась шире, чем запястье.
Стан был тонким, ручки и ножки трогательно маленькими, изящными.
Словно и впрямь обозналась природа, передав про столюдинке то, что - по всему - предназначено было знатной барышне.
Однако ж на этом не остановилась.
Нрав у девочки был тихим, кротким - за то и про звали Душенькой, - но талант, открывшийся еще в раннем детстве, - удивительным.
В хороводе заметно отличалась она от сверстниц - так стремительна была и легка, что казалось, не пляшет - летит над землей, не примяв и травинки точеной ножкой Скоро заприметили Душеньку дворовые люди, доложили старому князю.
Правду сказать, князь Сергей Павлович Несвицкий был большой любитель всяческих искусств.
Более прочих муз, однако, почитал Терпсихору.
Потому, надо полагать, слава о его крепостном балете гремела по всей России. Государь Александр Павлович, посетивший однажды губернию, почтил своим присутствием представление сего балета и, говорят, пришел в неописуемый восторг, осыпал князя милостями и повелел своим вельможам брать с него пример.
Что и говорить, искушен был князь Сергей в балетном искусстве.
Весьма искушен.
Но и он обомлел, впервые увидев Душеньку.
А придя в себя, тотчас приказал из родительского дома ее забрать и поселить вместе с другими танцорками в усадьбе, в "балетном" флигеле.
Французу, мсье Годе, приставленному балетных юношей и девиц обучать всяким танцевальным премудростям, ведено было обратить на Душеньку особое внимание. Тот, впрочем, безо всякого повеления, видя редкий дар воспитанницы, готов был учить ее днями напролет.
Она же относилась к занятиям с чрезвычайным усердием, очень скоро из учениц сделалась примой и поставлена была танцевать первые партии.
Шел Душеньке тогда шестнадцатый год.
Не много воды утекло с той поры - всего-то три года!
Однако ж сильно изменилось все вокруг. Неузнаваемо.
Умер старый князь.
Наследник поначалу в имении не показывался, о крепостном балете знать ничего не желал, жил себе в Петербурге припеваючи, благо наследственные капиталы позволяли.
Жизнь в Покровском потекла тихая, скучная, но - спокойная.
Все переменилось в одночасье.
Так страшно, будто налетел ураган, закружил свирепым, беспощадным вихрем, вроде метели, что лютовала теперь за окном.
В Петербурге Юрий Несвицкий проигрался в прах.
Стал отыгрываться, запутался в долгах, наделал новые.
Когда положение стало совсем скверным, решился на подлог, попался и едва не угодил под суд.
Но, говорят, нашлась добрая душа, выкупила у ростовщиков фальшивые векселя.
Скандала не случилось, но репутация князя была погублена.
К тому же средств на столичное житье не осталось.
Одна дорога была - в глухое Покровское, чудом не заложенное, тихое, патриархальное и - уже потому только - ненавистное.
Так и приехал молодой князь - в большой обиде и тоске.
Недобрым хозяином - узником, презирающим весь белый свет, себя, горемычного, и стены, в которых обречен был провести остаток жизни.
Однако ж беспросветная ночь - и та озарится порой лунным сиянием, проступившим вдруг из-за туч, или блеснет на сумрачном небосклоне одинокая звезда.
Черный вихрь несчастий и зла, закрутивший молодого князя в столице, да так - вместе с ним - налетевший на сонное Покровское, озарился однажды яркой зарницей.
Из Петербурга Юрий Несвицкий возвратился не один.
Ваня Крапивин, крепостной мальчик, отданный некогда покойным князем на обучение в рисовальную школу при Академии художеств, был теперь слушателем академии, к тому же - замечен, обласкан и придирчивыми профессорами, и взыскательными поклонниками. Будущее ему предсказывали самое замечательное, пока же попечительский совет намерен был по окончании учебной сессии отправить юношу в Италию, шлифовать мастерство.
Но не успел.
Стечение обстоятельств вышло самое несчастное и даже роковое.
Опальный господин, возможно, и не вспомнил бы о холопе - денег Иван Крапивин не просил, учился на казенный счет. К тому же, надо полагать, немало бы нашлось в столице меценатов, с радостью взявших на себя заботу о молодом гении.
Однако ж вышло иначе.
Они, меценаты, в итоге оказали художнику очень дурную услугу, ибо, узнав о несчастье князя Юрия, наперебой взялись хлопотать пред ним о судьбе Ивана Крапивина.
И натолкнулись на стену.
Глухую, холодную, упрямую.
Общество было к нему беспощадно. Захлопнулись гостеприимные прежде двери, с презрением отвернулись бывшие друзья, перестали узнавать некогда любившие женщины.
Отчего же он должен теперь идти им навстречу?
Так рассуждал князь Юрий.
Судьба Ивана Крапивина была решена.
Однако - зарница.
То ли смилостивилось над Иваном провидение, то ли посмеялось зло - однако на второй день по приезде повстречал он Душеньку, взглянул пристально - и не смог отвести глаз.
Улыбнулась ему Душенька своей кроткой улыбкой, такой вроде, как и всем, да немного не такой.
Расцвела, зарумянилась, затрепетали ресницы.
Что тут говорить - полюбили они.
С первого взгляда и полюбили.
Шестой месяц пошел, как приключилась эта встреча. Полыхнула в темном небе зарница.
А небо с тех пор хмурилось все больше.
Лихая беда поселилась в тихом Покровском.
Что ни день - кутеж в барском доме.
Страшно пьет молодой барин, но еще страшнее лютует.
Так лютует, что сил ухе не стало терпеть.
Пятерых снесли на погост, запоротых на княжеской конюшне.
А сколько народу чуть не при смерти отлеживается на печах после барских плетей - не счесть...
Нехорошо глядят покровские мужики - вроде сама собой тянется рука к топору.
Но - боязно.
Потому, как ни крути, выходит - бунт.
В страхе затаилось, притихло Покровское, Только Иван с Душенькой вроде не замечали ничего вокруг, каждый день урывали минутку-другую для сердечной встречи.
И не надо им будто другого счастья.
О будущем не загадывали, пока не задумал Иван писать с Душеньки портрет.
- Не могу, - говорит, - сдержать стремления улыбку твою дивную запечатлеть и тем - сохранить.
- Что ж ее хранить, - удивляется Душенька, - если я рядом и могу в любую минуту улыбнуться тебе, как захочешь - - Не для себя, - объясняет Иван. - Мне того счастья хватит с лихвой. Для потомков.
Смеялась Душенька:
- Им моя улыбка ни к чему. Свои девушки подрастут.
Но Иван стоял на своем..'.
Другое дело, что портрет писать - не украдкой словом-другим перемолвиться.
Время нужно и место, чтобы усадить Душеньку как следует, кисти, краски разложить, холст натянуть... Судьба, однако, и здесь поначалу пошла вроде бы навстречу.
Затравили егеря волчью стаю. В минуту поднялась и умчалась с гиканьем княжеская охота.
Тут и метель, будто специально ждала случая, налетела, завьюжила, замела дороги.
Не вернется князь Юрий в Покровское раньше, чем уляжется непогода.
А уляжется, похоже, не скоро.
Потому не торопится Иван Крапивин, аккуратно смешивает краски, улыбается Душеньке, долго смотрит, никак не налюбуется.

- Скоро, Ванюша?
- Потерпи, голубушка.
- Потерплю, милый. Только.., боязно.

Страшно Душеньке.
Строго-настрого запрещено крепостным актрисам принимать гостей у себя во флигеле, тем паче мужеского пола. Да еще ночью.
Трепещет Душенька.
Но - просил же милый! - нарядилась во все лучшее.
Алый сарафан искусно расшит золотыми и серебряными нитями, мелким речным жемчугом. На голове - такой же нарядный кокошник, тонкая, прозрачная фата невесомым облаком окутала плечи.
Плавятся свечи.
Едва касается холста тонкая кисть.
Оживает в жаркой светелке вторая Душенька, улыбается кроткой своей улыбкой.
Вот уж и портрет почти готов.
Почти - да не совсем.
Снова берется Иван за кисти - но в этот миг снова оглушительно хлопает где-то поблизости.
Топают в тесном коридоре чьи-то ноги, с треском распахивается маленькая дверь в светелку.

- Ты гляди-ка, и впрямь... Воркуют...
- Чего на них глядеть? Вяжи голубков...

Красные обмороженные руки тянутся к Душеньке, тянут с точеных плеч кисейное облачко.
Страшно кричит Иван, стремглав бросается на обидчика.
И - с размаху - будто налетает на стену.
Боли не чувствует, только меркнет в глазах медовый свет свечей, и - беспросветная, бесконечная - распахивает перед ним свои объятия тьма.

Москва, год 2002-й

День был серым.
Хотя стоял на дворе сентябрь - и по всему осени полагалось еще некоторое время баловать горожан ласковым теплом, уютом тенистых парков и скверов, отрадой прохладных водоемов.
Лето, впрочем, в этом году выдалось непостоянное и какое-то строптивое.
То терзало землю нестерпимой жарой. В Подмосковье горел торф, и Москву окутывал плотный удушливый смог.
То растекалось холодными дождями, унылыми и затяжными, как осенью.
Дни тогда становились будто короче - торопливо перетекали в сырые промозглые вечера.
Осень пришла за ним такой же капризной.
День сентябрьский стоял теперь какой-то невнятный.
Дождь не зарядил с утра, ветер не трепал мокрые кроны, до срока срывая листву, и, пожалуй, было даже тепло.
Но - хмуро. И неуютно.
Грязно-белое небо едва не касалось крыш - город, распластавшийся под ним, казался серым.
Поблекли краски, потускнела позолота.
Даже необузданное рекламное многоцветье не бросалось в глаза.
В такие дни растекается в душах тихая мохнатая лень, кажется, что время остановилось или ползет черепашьим ходом и ничего - по крайней мере ничего примечательного - в обозримом будущем не произойдет.
Просто по определению.
Опасная, надо сказать, иллюзия!
Теперь Игорь Непомнящий знал это наверняка.
Равно как то, что никогда не забудет этот унылый день.
С утра в магазин заглянуло всего несколько случайных посетителей, все - просто так, из любопытства, и потому задержались недолго.
В крохотном кабинете откровенно скучал пожилой приемщик, бывший сослуживец Игоря Всеволодовича по министерству культуры.
Опытный искусствовед, как большинство коллег в известные времена оставшийся без работы, он по сей день рассыпался перед Игорем в благодарностях за то, что, повстречав случайно на Арбате, тот не прошел мимо.
Не отвернулся безразлично, а то и брезгливо, как поступают теперь многие, счастливо преуспевшие в жизни.
Работа в магазине была несложной. Порой - интересной, чаще - однообразной.
Но, как бы там ни было, это была работа по специальности, которая теперь - как решил было Борис Львович - стала никому не нужна.
Оказалось - нужна. К тому же платили за нее совсем неплохо.
Большая по нынешним временам редкость.
В тот день Игорь появился в магазине после обеда, и сразу же - едва перекинулись с Борисом Львовичем парой слов - звякнул колокольчик у входа.
Через секунду в закуток приемщика заглянул плотный, невысокого рое га мужчина с окладистой русой бородой и маленькими, пронзительными бледно-голубыми глазами.
- Мое почтение! - Коротким, цепким взглядом незнакомец обежал помещение, мгновенно оценив все, что в нем находилось, включая обоих мужчин. - Хозяин где пребывает?
- Здесь и пребывает.
Игорю мужчина не понравился.
С ходу объяснить неприязнь он, пожалуй, не смог бы.
Нужды, впрочем, не было.
Пока.
- Вы, стало быть?
- Стало быть - я.
- Очень приятно. Перетереть бы?
- Прошу.
Черт его знает, с чем он пожаловал, этот крепыш, в неброском черном кожаном пиджаке и черной же рубашке, небрежно расстегнутой на груди?
За годы, что обретался в арбатских переулках, к тому же в неспокойном антикварном деле, Игорь привык ко всему.
И потому не испугался - насторожился немного.
В принципе же был готов и к неприятностям, и к нечаянной удаче.
В равной степени.
Он провел незнакомца вниз, в подвал, где разместился еще один торговый зал, рассчитанный на понимающую публику, не в пример фланирующим зевакам, случайно свернувшим с Арбата.
Дальше - небольшой кабинет.
- О! Тут, я смотрю, у тебя пейзаж интересней.
Ничтоже сумняшеся крепыш перешел на ты, отчего неприязнь Игоря Всеволодовича заметно усилилась.
Гость, однако, чувствовал себя уверенно.
Предложенное кресло занял с хозяйской небрежностью, при этом беззастенчиво разглядывал Игоря в упор.
Но прежде, едва переступил порог, трижды, широко - и явно в расчете на внешний эффект - перекрестился на образ Божьей Матери, висевший над столом хозяина.
- Ну-с, позвольте представиться: Михаил Суров, православный.
Теперь все сошлось воедино.
Старинный крест на голой груди - разумеется, золотой, щедро усыпанный алмазами.
Пронзительный взгляд бледных глаз.
Демонстративное крестное знамение.
И наконец, многозначительное - "православный".
Не фанатик, истово верующий во Христа, но очень хочет казаться.
- И? - Игорь смотрел холодно.
- И твой сосед. Прошу, как говорится, жаловать.
Насчет любви - не настаиваю, ориентация нормальная. У тебя вроде тоже.
- Православный натурал - это понятно. А.., со-сед?
- Еще проще. За углом...
Суров назвал соседний переулок, в буйной зелени которого примостился магазин-близнец - маленький, тесный, с таким же, как у Игоря, узким кругом постоянных клиентов.
Теперь, надо полагать, что-то разладилось в этом кругу.
В антикварном мире ходили упорные слухи о проблемах, с которыми столкнулся замкнутый, неразговорчивый коллега.
Предметно об этих проблемах никто толком не знал, что, впрочем, скорее традиция антикварной торговли, нежели исключение из правил.
Здесь в чести полутона и полушепот - громкие скандалы редки, жесткое противостояние и даже кровопролитные баталии разворачиваются, как правило, вдали от посторонних глаз.
И в большинстве своем - тайно.
- Значит, купили магазин? - Амикошонское "ты"
Игорь упрямо игнорировал.
- Забрал. За долги. Большие, между прочим, долги. Лавка со всем барахлом - мелочь, не покрыла и сотой доли. Но интересно, знаешь. Старина.
- Антиквариатом прежде занимались?
- Я, старичок, всем прежде занимался. И занимаюсь. Потом, имеются специально обученные люди. И кстати, у тебя на торговле кто сидит?
- На торговле? А-а, ну да... Кандидат искусствоведения.
- Это ясно. Они все - кандидаты.
- Не понял.
- Да будет тебе невинность изображать - все ты понял. Интеллигентность, однако, так корежит, что погано вслух произнести... - Суров поднялся из кресла, но уходить не спешил, тяжело навис над столом. - А мы, между прочим, так понимаем, что торговать веской стариной должны русские люди. А?
- Кто это - мы?
- Кто? - Незваный гость, похоже, удивился. - Мы - это мы.
Сказано было веско, с ударением.
Последовал неопределенный, но широкий жест рукой, из которого явно следовало - "нас" много.

1 Следующая страница


Антиквар 2

Мы - кругом.
"Имя нам - легион", - неожиданно подумал Игорь Всеволодович.
Но промолчал.
Выдержав паузу. Суров вышел, громко хлопнув дверь.
- Кто это был? - В глазах Бориса Львовича за толстыми стеклами старомодных очков плескалась тревога.
- Мразь.
- Бандит?
- Нет. Мразь философствующая.
Они помолчали.
- Так что же? Готовиться к неприятностям?
- Дорогой Борис Львович, готовность к неприятностям - естественное состояние современного россиянина, тем паче свободного предпринимателя. Насчет свободы я, впрочем, погорячился. Какая, к черту, свобода?..
Он так и не закончил фразы, наткнувшись вроде с размаху на какую-то параллельную мысль.
И так, в задумчивости, двинулся обратно вниз.
На первой ступени шаткой лесенки, однако, остановился, обернулся, вспомнил вдруг о неоконченной беседе.
Борис Львович смотрел внимательно и по-прежнему тревожно.
- В общем, ерунда, - невпопад подытожил Непомнящий. - Не берите в голову.
- Хорошо бы - так.
Старик, похоже, ему не поверил.

Румянцево

Тульской губернии, год 1832-й

Падает снег.
Медленно кружат снежинки за окном.
Много снежинок.
А еще алмазная пыль едва заметным искрящимся облачком парит над землей.
Неразличим горизонт - белое небо сливается с белой землей, а меж ними воздух, прозрачный и невесомый обычно, кажется плотным, густым, вязким и тоже белым.
Солнца не видно, Лучи, однако, достигают земли.
Оттого в снежном пространстве разливается слабое розовое сияние.
Странно.
Красиво.
Так бывает утром, сразу же после рассвета, или, напротив, пополудни, когда короткий зимний день еще только засобирается прочь, только надумает уступить место быстротечным синим сумеркам.
Что же теперь наступает - день или вечер?
Никак не разберет Иван Крапивин.
Да разве же только это?
Ничего не понимает.
И прежде всего: где он?
Небольшая комната убрана по-барски.
Узкая кровать, на которой лежит Иван, поместилась в нише за тяжелым бархатным пологом.
Такие же шторы на высоком окне собраны у подоконника толстым шелковым шнуром с кистями.
Белье - тонкое, батистовое. Одеяло - теплое, легкое. Не иначе на лебяжьем пуху.
Возле кровати - изящное кресло на гнутых ножках, маленький столик, лампа с расписным, цветного стекла абажуром.
Тщетно силится Иван вспомнить - нет, не бывал он прежде в этой нарядной спальне и не заглядывал даже.
Высокая белая, с золотой виньеткой дверь между тем открывается осторожно.
Чьи-то шаги утопают в мягком ковре.
Легкие шаги, похоже - женские.
И тут же - будто молния полыхнула в памяти - вспомнил Иван.
Закричал.
Крика, однако ж, не слышно - слабый стон разнесся по комнате.

***

- Душенька, - стонет Иван, - Душенька...
На большее недостает сил - туманится сознание Только видит - женское лицо склонилось над ним Не Душенькино вовсе - простое, немолодое, усталое.
Но - доброе.
- Очнулся, родимый! - восклицает незнакомый голос. И продолжает громче, окликая кого-то:
- Беги, Матреша, к барину. Скажи - ожил художник.
- Душенька...
Иван будто не слышит ничего.
Все - о своем.
- Что, голубчик? Кого зовешь?
- Душенька...
- Бредит, сердечный. Поторопилась я барина звать-то.
Однако - поздно.
Широко распахнулась золоченая дверь.
Другие - тяжелые, уверенные - шаги не смягчил даже толстый ковер.
И голос - низкий, густой - раздался совсем рядом, прямо над постелью больного:
- Пришел в себя?
- Показалось было - пришел. Да, видно, не совсем. Бредит. Все Душеньку какую-то кличет.
- Душеньку?
- Мерещится, поди, кто-то.
- Не мерещится. Девушку балетную вместе с ним экзекуции подвергли. Она не вынесла - умерла, говорят, от первых плетей.
- Ах ты. Господи! Невеста ему была - али как?
- Не знаю, Захаровна. Однако не думаю. Князь за то велел пороть, что вместе их застиг. Портрет актрисы юноша сей вознамерился писать без княжеского дозволения. Карали обоих. Над молодцем, однако, Господь смилостивился - не иначе. На ту пору как я с протекций насчет него явился, художник наш без памяти уж третьи сутки лежал.
- И у нас без малого месяц.
- Ничего. Доктор обещал - выживет.
- Тебе, батюшка, Михаиле Петрович, за добро воздается...
- Не во мне дело. Большой, говорят, талант у нашего подопечного, даже - великий. Потому, полагаю, хранит его судьба.

***

Помолчав немного, выходит Михаил Петрович Румянцев прочь.
В задумчивости качает головой - странно, однако, оборачивается порой жизнь.
Вот ведь!
Нечаянный разговор случился в петербургском доме, в памятный вечер, когда открывали публичный музей покойного братца Николая Петровича.
Мимолетный.
И время порядочно минуло с той поры. Был ноябрь - теперь уж февраль на дворе.
А вышло так, что художник, о коем вскользь и не сказать, чтобы слишком настойчиво, просил князь Борис, полуживой лежит теперь в доме графа Румянцева, в тульском имении.
И болит о нем душа у Михаила Петровича.
С той поры болит, как приехал по-соседски ходатайствовать о судьбе безвестного живописца к бывшему приятелю Юрию Несвицкому, да повздорил - едва не бросил перчатку.
Обошлось.
Князь Юрий, хоть и пребывал в состоянии, близком к помешательству, - отступил. Отдал художника, даже денег за него брать поначалу не хотел.
После - взял.
Художник между тем был без памяти и так плох после барских плетей, что Михаил Петрович сильно сомневался, что перенесет без малого двести верст пути от орловского Покровского до тульского Румянцева.
Перенес.
И похоже, теперь пошел на поправку.
Дай-то Бог.
В задумчивости замирает у окна Михаил Румянцев.
Долго смотрит на падающий снег;
Слабо бьются о стекло большие снежинки, все заметнее розовеют в лучах заходящего солнца.
День проходит.

Москва, год 2002-й

Конец серого дня, как ни странно, прошел в хлопотах.
Ближе к вечеру вдруг повалил народ - всплеск неожиданного интереса к арбатской старине захлестнул случайных прохожих.
Возле прилавка сразу же стало тесно.
У двери Бориса Львовича вообще образовалась очередь.
Три старушки из окрестных коммуналок, одновременно, похоже, проев пенсионные рубли, с одинаковой тоскливой решительностью вознамерились расстаться с незатейливыми фамильными безделушками.
Одна принесла замысловатую масленку редкого корниловского сервиза, другая - одинокую граднеровскую вазочку с щербинкой.
Жертва третьей оказалась наиболее весомой и с антикварной точки зрения привлекательной.
Небольшой фарфоровый мужичок знаменитой поповской фабрики, как живой, чинно восседал на пеньке, собираясь неспешно пообедать. Под босыми ногами странника хорошо различима даже малая травинка и пожухлый листок, упавший с невидимых крон. Рядом - крохотные сапоги, разбитые в дальних странствиях, но с аккуратными заплатами на подошвах. Мужичок, судя по всему, беден, но по-крестьянски основателен - и аккуратист. Образ вышел яркий и, несмотря на малую форму, выверенный до мельчайших деталей.
Одно слово - Попов.
Борис Львович статуэткой залюбовался.
И не стерпел - сколь было прыти, помчался вниз, к Игорю, разделить восторг.

***

- Что просит? - Непомнящий деловито повертел фигурку в руках, мгновенно оценил клеймо - едва различимый оттиск двух букв, слившихся в одну.
- Как всегда... - Борис Львович виновато, за глаза будто бы извиняясь перед коммунальной старушкой, вздохнул. - Что дадим.
- И что дадим?
- Триста - будет по-божески. Только...
- ..деньги нужны сегодня и позарез.
- Но всего триста. А у вас...
- Помню. На Попова есть клиент.
- Вот именно. А с него тысяча - будет по-божески.
- Ладно, благодетель, спасайте старушку. И поинтересуйтесь насчет Попова - может, еще что завалялось на буфете?
- Спрашивал. Говорит - последняя.
- Они всегда так говорят, а потом тащат сервиз от Фаберже...
- Это был письменный прибор.
- Не суть.
Оба вдруг улыбнулись одному и тому же воспоминанию.
Лет восемь кряду ходила в магазин маленькая арбатская старушка, в неизменных, несмотря на погоду, шляпке с вуалькой и перчатках на сухоньких ручках.
Носила допотопный хлам - одинокие чашки неясного происхождения, гнутые серебряные ложки, монокли с треснутыми стеклами, веера из полуистлевшего китайского шелка.
Притом обстоятельно разъясняла художественную ценность каждой вещицы.
Смотрела с достоинством и горьким упреком.
Дескать, что же вы, господа, как не совестно предлагать такие гроши?
Но - уступала.
На вопрос, нет ли в запасе чего поинтереснее, одинаково скорбно роняла:
- Это последнее.
Но через месяц-полтора - как штык - появлялась снова.
В конце концов к ней привыкли. И не чаяли, что однажды, явившись в положенный срок, старушка сразит наповал.
Из холщовой хозяйственной сумки, дряхлой, как хозяйка, и потертой, как ее кокетливая шляпка, был извлечен фантастической красоты и ценности настольный гарнитур от Фаберже. Серебряный, с нефритом, к тому же щедро усыпанный алмазами.
Потрясенный Борис Львович долго не мог произнести ни слова.
А старушка негодовала:
- Вам нравится это мещанство?
- Откуда?! - Заглянувший в закуток Непомнящий дар речи сохранил, но говорить мог односложно, к тому же от волнения охрип.
- Папочке преподнесли благодарные купцы. Разумеется, на его столе это никогда не стояло. Лежало в коробке.

***

Коробка - великолепно сохранившийся футляр синей кожи с золотым тиснением, обтянутый изнутри тончайшим шелком, - сама по себе представляла немалую ценность.
История же старушки, не признающей Фаберже, заняла достойное место в бесконечной череде антикварных сказок, пара-тройка которых непременно воплотились в судьбе любого уважающего себя торговца древностями И без них никакой антиквар не антиквар вовсе - а так, оседлый старьевщик.
Гарнитуры от Фаберже, впрочем, приходят нечасто Для обычного дня хорош был и Попов.
К тому же триста долларов, выплаченные старушке немедленно, разумеется, прошли мимо кассы, и, стало быть, ожидаемая прибыль размером в семьсот могла считаться едва ли не чистой.
Тем более получить ее Игорь Всеволодович рассчитывал не позднее чем в ближайшие дни.
Возможно, даже нынешним вечером"
Совсем неплохой профит.
Маленькое везение между тем продолжалось.
"Клиент на Попова", маститый адвокат, страстный коллекционер русского фарфора, оказался в Москве и, на удивление, относительно свободен.
По крайней мере на звонок мобильного телефона ответил сразу, а уяснив, в чем дело, прямо-таки запросил о встрече.

***

- Игорек, голубчик, - низкий, уверенный голос коллекционера, имевший удивительное свойство проникать в души судейских так глубоко, что весы Фемиды чаще склонялись в пользу его подзащитных, звучал просительно, - к тебе сегодня никак не успею. Но ведь и ночь теперь не засну... Нет, скажи честно, хорош Попов?
- Хорош - не то слово. Тридцатые, полагаю, годы - Тридцатые? Ой-е-ей, самый горбуновский <Знаменитый завод русского художественного фарфора в селе Горбуново, достигший расцвета в 30 - 40 гг. XIX в.> расцвет. Определенно не засну!
- О чем речь, Герман Константинович? Скажите, куда и во сколько?
- Правда, родной? Честное слово, обяжешь. А хочешь, поужинаем вместе? Я без ужина при любом раскладе спать не ложусь. Только поздновато будет, часиков в десять, а?
- Сочту за честь...

***

Ужинать решили в "Узбекистане".
Правда, искушенный в теперешнем ресторанном разнообразии Непомнящий уточнил:
- В "Узбечке" или в "Белом солнце..."?
Вопрос был не праздным.
Рядом с "Узбекистаном", бывшим когда-то одним из самых "вкусных" столичных ресторанов, теперь блистал еще один - гастрономический римейк культового фильма.
Разумеется, также с восточной кухней.
Этот, ко всему, был модным и, похоже, затмил пожилого соседа.
Адвокат, однако, был профессионально консервативен не только в части основательных двубортных костюмов.
- В "Узбечке", дорогой, именно в "Узбечке". Я, знаешь ли, теперь счастливо дожил до тех лет, когда в рестораны идут исключительно поесть, а не себя показать в соответствующем интерьере. Я вообще, если хочешь знать, когда ем, интерьеров не замечаю.
- Так ведь в интерьерах тоже кормят.
- Тоже, родной, вот именно, что - тоже.
- Да Бога ради, Герман Константинович, в "Узбечке" так в "Узбечке". Я там сто лет не был, а когда-то душу мог отдать за их чебуреки.

***

Кормили действительно обильно и вкусно.
Как встарь.
Однако наблюдались "интерьерные" новшества.
Взоры гостей теперь услаждали почти настоящие одалиски - яркие пышнотелые девы в мерцающих "гаремных" одеяниях.
Животы красавиц, разумеется, были обнажены и приятно колыхались при каждом движении равно с другими впечатляющими частями тела.
Действо разворачивалось в непосредственной близости от закусывающей публики, прямо между столиками и низкими диванами.
Восток, словом.
И никак не иначе.
Так что, отдав должное трапезе, каждый нашел отраду для глаз.
Герман Константинович с обожанием разглядывал заветную статуэтку.
Игорь Всеволодович с некоторой ленцой созерцал томных красоток.
Притом беседовали неспешно.
Влюбленный в Попова адвокат, правда, все сводил к одному - никак не мог оторваться от новой игрушки.
- Определенно, Игорек, день сегодня счастливый.
- Как для кого. Для меня - в крапинку.
- Проблемы? - В расслабленном баритоне Германа Константиновича чеканно прорезался профессиональный металл.
- Пока не понял. Что-то неопределенное, но малоприятное.
Игорь вкратце обрисовал послеобеденный инцидент с "чернорубашечником".
Слово, кстати, выскочило только теперь, но - теперь же вдруг стало понятно - как нельзя более точно отразило сущность незваного гостя.
Или всего лишь подозрения относительно нее?
Впрочем, обоснованные.
- Да-с, мерзко. Они теперь, знаешь ли, заметно активизировались. Отчего-то... Хм, а вот любопытно - отчего это, собственно, вдруг?
- Да кто они-то, Герман Константинович? - Вспомнился сразу во всей своей самоуверенной наглости широкий жест пришельца, и захлестнуло раздражение.
- А-а, называй как хочешь: фашисты, скинхеды, национал-патриоты - все, в принципе, подходит. И все, в принципе, не суть точно. Но, у тебя, надеюсь, там все необходимое присутствует?
Пухлый палец адвоката вознесся вверх, так, что человек непосвященный мог решить - речь идет о царствии небесном.
Игорь Всеволодович, впрочем, был человеком посвященным.
- Там - да. И все, и все необходимые присутствуют.
- Так и думать не о чем. Только не затягивай, если что. Оперативность в таких случаях и быстро га реакции - полдела. Вовремя, как говорят мои подопечные, дать по рогам. Ну, ты понимаешь...
- Понимаю, увы.
- Да-с... Увы. А кстати, соседа, которому теперь не повезло, как зовут? Или - звали?
- Типун вам.., право слово. - Игорь назвал разорившегося соседа.
- Ну, стало быть, так порешим. Не скажу, что дело это станет для меня первостатейным, однако при случае наведу справки, что да как с ним вышло. И почему... За сим, дорогой, давай попросим десерт...
Десерт был съеден довольно быстро.
И даже кофе с коньяком выпит как-то вскользь, без подобающего степенного удовольствия.
Словно разладилась вдруг гармония неспешной беседы.
Сбившись с ритма, покатилась она кое-как, перескакивая с пятое на десятое, и так, пульсируя неровно и нервно, подошла к концу.
"Черт знает что! - Досада мешалась в душе Игоря Всеволодовича с недоумением. - Всего-то дел: упомянул зарвавшегося психа, а настроение сразу - швах, будто он собственной персоной материализовался в пространстве".
Расставались без особого тепла и как-то скомканно.
Уставшие одалиски заученно извивались в такт заунывной мелодии, мерно позвякивали, уже не зажигая - баюкая, браслеты и мониста.
Дело, по всему, шло к ночи.

Санкт-Петербург, год 1832-й

Скоро настанут белые ночи - странный каприз неласковой, бледной природы, призрачный и оттого тревожный.
Но - прекрасный.
Дивный дар суровому городу, одетому в строгий гранит, холодному, надменному, безразличному. Как, впрочем, и подобает имперской столице.
Теперь, однако, стоит ранняя весна.
Не сияет в лазури ослепительное солнце, не звенит, срываясь с крыш, хрустальная капель, и солнечные зайчики из сияющих луж не норовят запрыгнуть на башмаки прохожих.
Хмуро.
Хотя витают уже в поднебесье свежие ветры, стряхивают с крыльев предвестие чего-то.
Может, счастливого, светлого - может, напротив, несут беду.
Но как бы там ни было - волнуют душу.
Надрываются ветры, насквозь продувая проспекты:
"Ждите! Готовьтесь! Грядет!"
И трепещут сердца, наполняясь безотчетной тревогой.
Не иначе и вправду грядет.
Петербургский свет, однако, не внемлет песне свежих ветров.
Он живет по своим канонам, ему времена года знаменуют сезоны.
Зимний - балов, салонов, театральных премьер.
Летом - имения, дачи, воды, европейские курорты, - общество покидает город.
Теперь весна - значит, сезон подходит к концу.
Однако ж еще не все отгремели балы, не отплясали записные красавицы в туалетах уходящего сезона. После никто больше здесь не увидит эти чудные творения портновского искусства из драгоценной тафты, атласа и кисеи.
Суров этикет.
Разорение мужьям - нечаянная радость дальним родственницам - приживалкам.
Но все после, после!
А пока корка инея, к вечеру затянувшая мокрый тротуар, застилается алым сукном. По нему легкие атласные туфельки с бантами, блестящие сапоги со шпорами, высокие ботфорты, лаковые башмаки и прочая... устремляются к нарядному подъезду. Там пылают тысячи свечей, а великий кудесник - хрусталь подхватывает зыбкое сияние, множит, рассыпая миллионы мерцающих искр.
Дальше за дело берутся зеркала.
И вот уже струится светом, ослепляет парадная лестница.
Блещет торжественный зал, полыхают алмазными фонтанами люстры, строгие мраморные колоны убраны гирляндами цветов, паркет не правдоподобно сияет, затмевая зеркала.
Ровный гул людских голосов расстилается в пространстве, и бесконечные charmante... divine... ravissante... bonne amie... mon ange... charme de vous voir... <...прелесть.., божественно.., обворожительно.., добрый друг.., мой ангел.., рады вас видеть... (фр.)> сливаются в стройную песнь вежливой дружбы и условной любви.
Однако ж не правда - или же правда лишь отчасти.
И на больших балах, случается, любят, ревнуют, страдают и веселятся искренне и всерьез. И, как везде, от души радуются встрече добрые друзья.
Только что отгремели торжественные аккорды польского, но уже поплыл над головами, разливаясь в пространстве, вальс.
Михаил Румянцев, нарядный, в белом с золотыми позументами мундире кавалергарда - сюртуке с высоким воротником и короткими кавалерийскими фалдами, - едва не столкнулся с Борисом Куракиным.
Тот явно шествовал прочь, подальше от вальсирующей публики, под руку с худощавым седовласым мужчиной.
- Mon cher Michel!
- Борис!
Они немедленно обнялись и заговорили разом, возбужденно и радостно, едва ли, впрочем, слушая и слыша друг друга.
Спутник Куракина наблюдал за встречей, улыбаясь ласково, чуть насмешливо.
Лицо, обрамленное густой серебряной шевелюрой, было тонким, умным, нос - крупным, большие, слегка запавшие глаза из-под густых бровей смотрели пронзительно.
- Ты не знаком?
- Не имел чести, но имя и дела графа Толстого мне известны. Как всякому просвещенному гражданину Петр Федорович Толстой, живописец и скульптор, бессменный - на протяжении тридцати лет - медальер Монетного двора, профессор Российской академии художеств, сдержанно поклонился.
И тут же - словно десяток лет вдруг упорхнули с плеч - лукаво улыбнулся Румянцеву.
- Зачем вы уходите? При таком параде надобно танцевать, граф.
- Entre nous <Между нами (фр.)>, я плохой танцор.
- Не танцующий кавалергард?! Невозможно!
- Mais tu es brave homme <Но ты хороший человек (фр.)>. - Куракин, шутя, вступился за друга. И продолжил уже без тени улыбки; - Кабы не его заступничество, остался б наш Ваня Крапивин на конюшне князя Несвицкого.
- Если б на конюшне...
- И то правда. Знаете ли, граф, Michel не только из рук жестокосердного господина Ивана вырвал, после выходил у себя, в Румянцеве, как малое дитя. Поначалу думали - не жилец.
- Сие похвально. Однако ж, боюсь, et il en restera pour sa peine <хлопоты его пропадут даром (фр.)>.
- Mon Dieu! <Мой Бог! (фр.)> Неужели дело так плохо?
- Что за дело?
- Ах, mon cher Michet, беда в том, что твой lе filleui <крестник (фр.)>...
- Неужто не оправдал надежд - или того хуже?..
- Хуже. Но совсем не то, о чем ты думаешь. Невиновен, скорее - жертва, как и прежде.
- Que diable, mon prince <Черт возьми, князь (фр.)>, говори толком!
- Беда, Михаил Петрович, заключается в том, что юноша, спасенный вами, вероятно, серьезно болен. Вы, дорогой граф, самоотверженно врачевали тело и тем спасли несчастному жизнь, но душа его так и не оправилась после пережитого.
- Боже правый, так он сошел с ума? Воистину coup de grace <последний удар (фр.)>! "La force del dertino" <"Сила судьбы" (ит.) - итальянская ария.>.
- He совсем, буйнопомешанным не назовешь, окружающий мир воспринимает по большей части разумно, странность проявляет в одном.
- То есть ты не представляешь себе этот ужас - он не отходит от мольберта, не выпускает из рук кисти.
Приходит в страшное волнение, даже кричит, если хотят отнять. Но рисует все одно - и к тому же прескверно. Сам понимает, что выходит плохо, - плачет, рвет бумагу, а после все начинает сначала. Знаешь ли, кого ! он пытается писать?
- Кажется, знаю. Душеньку.
- Eh bien, vous etes plus avance que cela soit <Ну, так ты знаешь больше других (фр.)>.
- Как? Разве ж тебе ничего не известно о несчастной танцорке княжеского балета?
- Теперь - известно. Enfant du malheur! <Несчастное дитя! (фр.)> A прежде терялся в догадках. Самого Петра Федоровича призвал в советники. Помнишь ли ты поэму Богдановича <Романтическая поэма И Ф. Богдановича "Душенька" вышла в свет с иллюстрациями Ф.П. Толстого.>?
- Как не помнить, сестры-девицы ночами зачитывались, в альбомы переписывали. И книжка была. А в ней - чудные гравюры работы графа Толстого. Не забыл.
- Вот и я не забыл и подумал - вдруг Иван о той Душеньке сокрушается? Теперь, брат, знаю - о другой музе тоскует. И ничем этому горю не поможешь. Граф Толстой, как и ты прежде, судьбой художника проникся, теперь вот взял на свое попечение. Докторов приглашает.
- Что же - есть надежда?
- Надежда, граф, мерещится всякому, кто желает ее узреть, да не у всякого сбывается. Однако ж никому не возбраняется - и я надеюсь. Теперь хлопочу о пенсионерской поездке - и начал уже toure des grands dues <объезд влиятельных лиц (фр.)>. Иное небо, может быть, не в пример нашему, плаксивому, развеет смертную тоску. Оправится Крапивин в Италии, Бог даст.
- Comment c'est triste! <Как это грустно! (фр.)>.
- Однако ж, господа, мы на балу, и это oblige <обязывает (фр.)>...
К тому же дама в ужасной тоге настойчиво ищет твоего внимания, Michel...
- Побойся Бога, mon prince, c'est та tante <...князь, это моя тетушка (фр.).>...
Они говорили еще о чем-то, отвечая на поклоны, и, кланяясь, медленно двигались в нарядной толпе.
В жарком, искрящемся пространстве царила музыка.
Задумчивый вальс подхватывала бравурная мазурка и, отгремев, растекалась легкомысленным котильоном.
Меж тем стояла уже глубокая ночь.
Робкая питерская весна, испугавшись вроде непроглядной тьмы, отступила, укрылась где-то до лучших времен.
Холодный сырой воздух был таким, как бывает зимой, и промозглый туман совершенно по-зимнему окутал притихший город.

Москва, год 2002-й

Удивительно, но он запомнил с точностью до минуты - настроение испортилось за ужином в ресторане "Узбекистан", вернее, за десертом.
Беспричинно вроде бы, но основательно.
Причина, впрочем, была, но казалась в ту пору не слишком серьезной.
Мало ли несимпатичного народа снует по Арбату, подвизаясь при многочисленных промыслах - приторговывает фальшивыми долларами и фальшивой стариной, подлинными наркотиками и проститутками, мошенничает, при случае грабит и промышляет разбоем. Иногда убивает в коротких жестоких разборках. Или привычно утратив рассудок - опившись, обкурившись, обколовшись, - потому что подходящая жертва подвернулась под руку.
Интересуется Арбатом малоприятный народец рангом повыше, засылает своих эмиссаров с предложениями, от которых на самом деле нелегко бывает отказаться.
И - куда денешься? - приходится принимать.
Кражи случаются. Простые и очень серьезные, подготовленные с большим размахом и подлинным искусством. Все бывает.
Потому мерзкая физиономия, вообразившая себе нечто, - не повод для беспокойства.
И тем не менее тревога маленьким пугливым зверьком затаилась в душе Игоря Всеволодовича.
Поначалу, правда, вела себя подобающе - выползала исключительно в минуты затишья, когда сознание парило в свободном полете. Царапалась слабо, едва ощутимо. Немедленно исчезала - стоило всерьез задуматься над чем-то, и уж тем более в присутствии посторонних. Однако жила и даже некоторым образом обживалась.
В какой-то момент Игорь Всеволодович стал ощущать ее присутствие постоянно. Еще не страх, но слабое напоминание, горький привкус, легкое покалывание.
Не болезнь - но отчетливое душевное недомогание. Не змея - червяк, шевелящийся в душе. Червячок даже.
В борьбе с ним Игорь Всеволодович был неоригинален.
Сначала, как большинство трезвомыслящих людей, отравленных смутной тревогой, пытался не обращать внимания, потом убеждал сам себя, что не обращает.
Позже занялся изгнанием. Тоже традиционно - с головой уходил в работу, без особого энтузиазма погружался в пучину развлечений.
Не помогало.
Анализировал, сопоставлял, размышлял трезво, твердо намереваясь заглянуть опасности прямо в глаза - не видел никаких глаз.
По всему выходило - опасности тоже нет.
А предчувствие было.
Обозвав себя старым параноиком. Непомнящий напросился на встречу с людьми, называть которых поклонник поповского фарфора не стал - красноречиво устремил палец вверх.
Результат предвидел и не ошибся - они не усмотрели повода для беспокойства. Пока не усмотрели. Впрочем, дополнительные гарантии на тему "если что" были получены.
И; надо сказать, возвращаясь домой, Игорь Всеволодович впервые не чувствовал в душе мерзкого трусливого шевеления. Перед сном по привычке хотел было посмотреть что-нибудь на видео. Последнее время вдруг пристрастился к идиотским триллерам, из тех, где настырные маньяки не желают отправляться в преисподнюю даже с проломленным черепом и распоротой грудью. И безжалостная кровавая рука неожиданно жутко впивается в лодыжку героя, возомнившего было, что победа за ним.
Чужие кошмары, пересказанные со смаком, как ни странно, успокаивали.
Такая психотерапия.
Этим вечером, однако, кассета крутилась вхолостую.
Едва замелькали на экране картины мрачного опустевшего города и зазвучала музыка, отдаленно напоминающая бетховенскую поступь судьбы, - Игорь заснул.
Внезапно и так крепко, как не засыпал давно.
Магнитофон работал. Маньяк справлял кровавую тризну, жертвы молили о пощаде, сыщик-одиночка шел по следу - Игорь Всеволодович спал.
И не видел снов.
Он проснулся рано, ощутив непривычную ломоту во всем теле. Спал не раздеваясь, и главное - чертовски неудобно, на узком пижонском диване, для сна по определению не предназначенном. Потому назначение современной дизайнерской мебели исключительно - восхищать продвинутых гостей, помешанных на Hi-Tech.
Плазменная панель - слава Богу, продукт последнего поколения, умна невообразимо - выключилась сама.
Солнце приветливо заглядывало в лицо.
Жизнь в пентхаусе - почитай, в поднебесье - баловала иногда невозможными встречами - ласковое, в меру яркое, висело за окном светило, как яблоко на ветке. Впрочем, было еще рано, потому и солнце пока обреталось низко, собираясь с силами для полуденного рывка.
- Привет! - сказал Игорь Всеволодович и прислушался.
Не то чтобы, уподобившись революционному поэту, жаждал общения с солнцем - настороженно внимал себе.
Жив ли в глубине души параноидальный страх?
Насчет паранойи уже не сомневался.
Недаром все же со значением возносил палец к небу многоопытный Герман Константинович - вчерашние собеседники умели говорить веско.
И убедительно.
Червячок не подавал более признаков жизни.
Напевая, Игорь Всеволодович отправился в душ.
И там, в прозрачной круглой кабинке, приплясывая в ароматном пару, под упругими струями не сдержал ликующий порыв души - заголосил что-то жизнеутверждающее.
Но - осекся.
Правда, не сразу расслышав мелодичную трель телефона.
Голый, мокрый, он скользил по паркету, лихорадочно соображая, где вчера бросил трубку.
Оказалось - там же, где заснул, в гостиной.
И - все.
Кончилось утро - солнце больше не висло за окном как привязанное.
И еще много чего кончилось в этот миг.
А страх - появился.

***

Прошло не более получаса - от энергичного молодого человека, выводившего оглушительные рулады, не осталось и следа.
Посреди разграбленного, разоренного магазина бестолково копошился немолодой растерянный мужчина, совершенно выбитый из колеи.
Да что там из колеи!
Казалось, он еще не до конца осознал, что произошло, или, напротив, осознал все слишком болезненно и остро. И потому смотрит странно.
На вопросы отвечает сбивчиво, невпопад. В маленьком, тесном пространстве передвигается неловко, будто пьяный или слепой - с размаху налетает на предметы, после долго восстанавливает равновесие, с трудом удерживаясь на ногах.
Последнее, впрочем, объяснимо и простительно - торговый зал небольшого, но прежде довольного уютного, с некоторым даже шармом антикварного магазина напоминал сейчас поле боя. Вернее - крепостное помещение после сокрушительного штурма и набега жестоких варваров, коим падшая цитадель отдана была на потеху и разграбление.
Теперь, впрочем, ушли и они, набив утробы и насытив души пьянящим чувством вседозволенности. Утомились в кровавых, не праведных делах.
Дело было сделано.
К тому же даже варварский взгляд, очевидно, угнетала картина ужасающего погрома.
Так безжалостно, изуверски разнесено все было внутри.
Обращено в прах.
- Черт меня побери, если это ограбление...
- И не разбой.
- А что?
Арбатские сыщики ко всякому привычны.
Но и они - удивляясь искренне - сокрушенно крутили головами.
Непомнящему, впрочем, сочувствовали, вопреки обычной досаде, замешенной на изрядной доле профессионального цинизма и социальной неприязни: невелика трагедия - очередного Буратинку растрясли на золотые пиастры.
Игорь Всеволодович, как ни крути, классическим Буратинкой не был Из щекотливых полу- и околокриминальных ситуаций выходил достойно, с окрестными стариками обходился по-божески, краденого не скупал, фальшивой стариной не торговал. По крайней мере не попадался.
Et cetera - в том же благопристойном духе.
Подарки - когда возникала у здешних стражей порядка нужда преподнести кому-то презент особого рода - подбирал приличные и со вкусом. Притом не ловчил, норовя подсунуть искусно сработанный новодел. Хотя понятно было - клиент профан, и тот, кому подарок предназначен, вероятнее всего - тоже.
Сыщики это ценили.

***

- Игорь Всеволодович!.. - Начальник уголовного розыска говорил вкрадчиво, как обращаются к душевнобольным, истеричным женщинам, старикам и детям.
Ласково, чтобы не испугать, и настойчиво, дабы получить ответ, по возможности точный и краткий. - Сейчас, конечно, сложно. И все же чем быстрей мы получим перечень похищенного, тем больше шансов. Вы понимаете? Нужен список, очень подробный и, разумеется, полный.
- Что похищено? - Игорь впервые взглянул сыщику в глаза и будто только сейчас заметил. - Да все...
Разве вы не видите, не осталось ничего...
- Вижу. Но эти.., хм.., предметы, так сказать, на месте. Изуродованы, конечно. Восстановлению, понятно, не подлежат. Ущерб очевиден и все такое. Но черепки - я извиняюсь, конечно, - моим ребятам не помогут, в том смысле - никуда не приведут. Может, ублюдки что-то все же с собой прихватили? Самое ценное? Знаете ведь, как бывает - из-за одной только вещицы идут. А прочее - так, безобразие одно, антураж...
- Антураж! - Непомнящий отозвался неожиданно отчетливо и громко. К тому же уверенно, словно и сам думал о том же. Вышло, однако, с надрывом. Крикливо, агрессивно, на грани истерики.
Сыщики обескураженно притихли.
Главный смотрел выжидающе, но продолжения не последовало.
- Антураж!.. - еще раз отчетливо повторил Игорь Всеволодович и, повернувшись, той же пьяной, неуверенной походкой двинулся прочь.
Его не удерживали.
Понятно - не в себе человек.
Еще бы! Такие деньги в одночасье обращены в прах.
Одно слово - черепки.
Лучше не скажешь.

Санкт-Петербург, год 1835-й

Улица была хмурой и грязной.
Но - людной.
Промышленный народ, одетый как попало - нечисто, небрежно, а то и просто в лохмотья, - уныло брел по домам.
Еще распахнуты были двери лабазов.
Гремели телеги, протискиваясь в ворота постоялых домов. Бранясь беззлобно, горланили кучера.
Бродяги стекались к трактирам, топтались, выжидая, когда соберется пьющая публика.
Тогда знай - не зевай. Лови удачу.
Свезет - к полуночи будешь сыт, пьян и нос в табаке.
Нет - ни за что схлопочешь по шее.
Или того хуже.
Молодые мещанки в аккуратных платочках, старики и старухи в тяжелых одеждах глядели осуждающе - спешили к вечерне. Узкий проулок вытекал из угрюмой улицы, тянулся к храму - маленькой приходской церкви.
Такой же неопрятной и хмурой на вид, как все здесь - в отдаленном, глухом углу Петербурга.
В воздухе разлиты скука и уныние.
Хмурый день заглянул сюда без малейшего желания, вымученно отбыл положенное и с брезгливой миной убрался восвояси, желая лишь одного - побыстрее забыть увиденное. Торопливые сумерки выцветшим покрывалом свесились с угрюмых небес. И где-то рядом, за поворотом, смешавшись с толпой мастеровых, уныло брел, приближаясь, тоскливый вечер.
Все - как всегда.
До оскомины привычно и заранее известно на сто лет вперед.
Однако ж не все.
Легкая пролетка, запряженная двумя рысаками, вынырнула из-за поворота, быстро - и разбитая мостовая ей не помеха! - покатилась по улице.
Соляными столбами застыли прохожие.
А коляска, будто специально, на потеху, замедлила ход.
Кучер, сдерживая лошадей, завертел головой, высматривая что-то. Искал, однако, недолго.
Карета встала у капитального, в четыре этажа, дома с одним подъездом и сквозными воротами, пройдя которые можно оказаться на другой улице. Стены дома были черны.
Окон много, но все небольшие и занавешены кое-как, оттого казался дом убогим, сиротским, покрытым вроде бы множеством заплаток.
Подъезд был темен, входная дверь - даром что звалась парадной - чудом держалась на одной петле.
Пассажир пролетки, однако, ничуть не смутился.
Легко - хоть на вид был в летах - спрыгнул на шаткую мостовую, маленькой рукой в белой перчатке аккуратно придержал дверь и скрылся из виду.
Прохожие повертели головами, но ждать не стали - сумерки сгустились окончательно, наступила непроглядная темень.
Фонарей на столичных задворках не жгли.
А моложавый барин - граф Федор Петрович Толстой - тем временем ощупью поднимался по узкой зловонной лестнице.
Шел, однако, быстро.
Коренастый лакей едва поспевал за господином, норовил все же бережно поддержать под локоток.

***

- Оставь, братец. Скажи лучше, туда ли идем? Как-то уж очень здесь...
- Не сомневайтесь, ваше сиятельство, адрес точный. Здесь и проживают. И ждут-с. Предупреждены. Только смущаются очень. Да вот уж пришли. Сюда пожалуйте... Правду сказать, одно название, что квартира. Всего-то комната перегорожена натрое.
Прямо из сеней вступили в маленькую темную прихожую.
Там - едва различимы во мраке - жались друг к другу три одинаковые двери.
- Две комнаты хозяйские, эту - сдают.
Указанная дверь немедленно отворилась, узкая полоска мягкого света легла на лица гостей.
- Милости прошу, - слабый женский голос прошелестел чуть слышно.
Они вошли.
И сразу же в узенькой комнатушке с двумя низкими окнами стало тесно.
Все здесь было загружено и заставлено разыми необходимыми предметами, однако очень опрятно.
Мебели мало - просто белый стол и два стула, за ситцевой занавеской угадывалась кровать.
- Не угодно присесть?
Хозяйка так и не подняла глаз.
Вдобавок склонилась низко, смахивая пылинки с предложенного стула.
Не было, однако, там никаких пылинок.
- Спасибо. И ты садись... Лукерья. Тебя ведь Лушей зовут?
- Лушей...
Решилась наконец.
Торопливо, украдкой взглянула на гостя.
И - лучше б не глядела! - испугалась пуще прежнего.
Он немолод, сед, сухопар и, по всему, суров.
Глаза из-под густых бровей смотрят внимательно, в упор. Правда, не зло. И даже не сердито.
А все равно страшно.
Большой барин, граф, профессор, богач - Ванечкин благодетель.
Только напрасно все.
Вот ведь как обернулось.

***

- Расскажи мне, Луша, про Ивана Крапивина. Я ведь его в Италию учиться отправил и пенсию от академии хлопотал. Знаешь ли?
- Как не знать? С первого дня, как познакомились с Ваней, и до последней минуточки Бога за вас молил.
Кабы не вы...
- Кабы не я? - Федор Петрович горько усмехнулся - Что об том говорить? Чаял спасти Ивана, отсылая из России, а вышло... Ты-то, ты, милая, как в Италии оказалась?
- Муж мой крепостным был графа Петра Игнатьевича Шереметева. В юности талант к рисованию проявил. Сначала думали - забава одна. Маленького графа тешил: белочек да собачек рисовал. Ну и вышло так - увидала рисунки графиня, показала барину. На ту пору жил в усадьбе немец-художник, парадный портрет с их сиятельств писал. Позвал его граф, показал картинки - немец зашелся: талант, говорит, учить надо непременно. А граф наш человек был широкий, щедрый, слов пустых не любил. "Ежели надо, - говорит, - учи".
Остался немец на целый год. Графских деток рисованию учил, заодно Васеньку к живописным премудростям приобщил. И скоро нужды в немце не стало, такие Василий портреты писал - дамы из Петербурга приезжали позировать, да еще, случалось, очереди дожидались. А он, бывало, улучит момент, по своему разумению выберет натуру - и пишет украдкой. Для души - не по указу. Пастушка нашего как-то изобразил, очень, говорили, самобытный образ получился.
С "самобытным образом" вышла у Луши запинка.
Чужие, по всему, слова запомнились и легли на душу.
Хороши - да не привычны, не сразу выговоришь.
Сбилась, вздохнула коротко.
Исподлобья, украдкой снова взглянула на гостей - продолжать ли?
Федора Петровича безымянный пастушок, однако, заинтересовал:
- Погоди, матушка, ты что ж это мне, о Василии Раковском толкуешь? Его "Пастушок" в свое время большой успех имел.
- О нем, ваше сиятельство. О Василии Лукиче.
- Так он был женат?
- Несмышлеными венчались. Мне тринадцать годков было, Васятке едва пятнадцать минуло. Родители - его и мол - дворовые люди были, меж собой сговорились да барину в ножки упали. Так и сладилось. А когда стали Васеньку звать в Петербург на учебу да картины его повсюду выставлять, барин - не сразу, конечно и не с легким сердцем, однако ж - вольную дал. Ему и мне. Смилостивился, не разлучил. Только немного, знать, вольной жизни было отмерено.
- Знаю, как же - умер Василий Лукич прошлой весной. Чахотка, будь она неладна.
- За год сгорел. Застудился, закашлял, захворал в первую здешнюю зиму. Диктора велели - в Италию. Собрались - да не сразу, месяца три промаялся в самую пагубную сырость. Однако поехали. Надежда была, хотя в дороге сделалось обострение. А уж в Италии Василий Лукич - даром что солнцу радовался как маленький - слег и не встал больше. Там и схоронила. Погоревала, могилку обустроила И домой собралась - потому никакого занятия в тех краях у меня не было, кроме как за Василием Лукичом присматривать. Синьоре, у которой мы квартирку снимали, объявила, что съезжаю. А она - ничего, ;"с рассердилась даже, что до срока. Просится, говорит, на постой другой художник, тоже русский. И раз уж так удачно все складывается, нельзя ли его нынче же привести - квартиру смотреть? Можно, отвечаю, отчего ж не взглянуть, если человек здесь жить собирается. Вот и пришли они с Ваней под вечер. Глянула я на него - и так защемило в груди, будто родной человек вошел. И такой несчастный!

Предыдущая страница 2 Следующая страница


3 Марина Юденич

Бледный, худой - в чем только душа держится... А в глазах тоска страшная, черная - прямо бездна. Вроде не жил никогда среди добрых людей. И такая жалость меня взяла Слезы застили глаза, горло перехватили - душат.
А он, видя мое состояние, вдруг посветлел лицом, словно оттаял - выходит, греют его мои слезы. Что ж тут говорить? Да и не за теми разговорами вы пожаловали.
Приняла я Ванюшу в сердце с первого взгляда. Ни о чем таком.., любовном промеж нами не помышляла даже.
Вижу - болен человек, на ладан дышит. Знаю - словно шепнул кто неведомый, - буду ходить за ним. Встанет - заживем, как брат с сестрой. Большое это счастье брата нажить, когда Бог от роду не послал. Так что осталась я. А уж после - ваша воля, судите! - спознались мы с ним, как муж с женой...
- Не судья я тебе, Луша. Бог рассудит.
- Так Господь и рассудил, барин, грех мой воздался сторицей. Ванечка - он ведь тихий был, ласковый, слова дурного не скажет, не то чтобы руку поднять. Живи да радуйся. Только радость обернулась тоской. Да такой - впору ночью завыть на луну по-звериному. И завыла бы - да без толку.
- Обидел он тебя?
- Обидел, барин. Ничего худого не сделал, а правда что обидел. Вроде была я подле него - а вроде и нет.
Словно не было меня вовсе. Потому душа его знать меня не желала и не замечала будто. Высоко парила. Там обреталась, куда прочим путь заказан. Да не одна... Натерпелась я страху, как ночами напролет Ванюша с покойницей разговоры разговаривал да портрет с нее писал - как с живой.
- Прискорбно. Надежды, стало быть, не оправдались - рассудок его не прояснился. Полагал я - мир теней, в коем Иван и прежде все пытался укрыться, рассеется там, где солнце светит ярко и небо другое, светлое. Да судьба, видно, полагала иначе. От чего же он умер? Был ведь доктор?
- Как не быть. Сказывал - удар, вследствие чрезвычайного нервного возбуждения. Он последние дни вправду неспокойный был. Днем все ходил, ходил, быстро так - чуть не бегом. То спустится к морю, то, гляжу, уже карабкается на черную скалу - высоко, страшно.
Или уйдет по дороге, сам не знает куда и зачем, - а воротится затемно, не вспомнит где был. Весь в пыли, башмаки разбиты. А ночами не спал. И не ложился даже. Перед самой кончиной шесть ночей кряду не приклонил головы, а с зарей уходил прочь. На седьмой день воротился ввечеру, просветлевший вроде, тихий - свечи запалил, встал за мольберт. Опять, значит, ее портрет писать да с ней беседовать. И такая обида меня взяла - накинула платок и пошла прочь. А он и не заметил даже. Пришла к морю. Оно теплое, ласковое. Шепчет, баюкает - песок мелкий, мягкий, как пух. Прилегла.
А проснулась - уж рассвело. Чайки кричат. Да тоскливо так, душа рвется. Иду домой - тороплюсь, вроде к нему спешу. А уже знаю: нет больше Вани. К ней ушел. Там и лежал, у мольберта.
- А портрет?
- Который? Он их много рисовал, да ни одного не оставил. Резал, рвал в клочья, а то - жег. А больше не писал ничего. Бывало, правда, задумается - водит карандашом по листу, только ничего не понятно - узоры одни, то ли волны, то ли ветер кружит, снег заметает. А очнется, спохватится - и порвет лист.
- Да, милая. Большая это беда, коли затуманится рассудок. Ну да Господь милосерд - упокоилась несчастная душа с миром. А тебе, Луша, жизнь теперь заново обустраивать.
- Я, ваше сиятельство, домой поеду, в деревню. Молодой граф, как узнал о смерти Василия Лукича, передал, чтоб возвращалась. Пара рук - хоть и вольных - ,в хозяйстве не помеха.
- И то дело. Езжай, голубушка, даст Бог, еще повстречаешь хорошего человека, детишек народишь...

***

Промолчала Луша, потупилась, поклонилась низко.
А как подняла глаза - в комнате пусто.
Тихо вышел граф Федор Петрович, аккуратно притворил за собой дверь.
И не расслышал в тот самый миг - за занавеской слабо пискнуло.
И следом, набирая звонкую силу, закричал младенец.
Слабо усмехнулась Луша:
- Детишек... Народила уж, барин. Только поздно - не увидел Ванюша сыночка и не знал даже, что понесла.
Теперь - с Божьей помощью - поднять бы. Да в люди вывести. Вот как.

Москва, год 2002-й

Игорь Всеволодович пришел в себя довольно скоро.
Оцепенение спало.
Отлетела странная пелена, заслонившая на некоторое время сознание, не полностью, как в беспамятстве, но ощутимо, заметно приглушив цвета, звуки, эмоции.
Путаясь в ней, Игорь натыкался на предметы, плохо понимал обращенные к нему слова и отвечал невпопад.
Потом все стало на свои места.
Однако ступор - как мысленно определил свое состояние Непомнящий - дело свое сделал.
И - видит Бог! - это было большое, доброе дело.
Самое страшное было позади - шок, ярость, возмущение, отчаяние и ужас, взорвавшиеся в душе, завязли в пыльных складках спасительной апатии.
Не погасли - но утратили сокрушительную силу, которая, случись ей все же вырваться на волю, обернулась бы большой бедой.
Впрочем, даже рассуждая здраво, следовало признать: куда уж большей?
Все побоку - чувства, эмоции - сухой остаток оказался страшнее ночного кошмара.
Погибли ценности - полотна, иконы, серебро, украшения, мебель, посуда - на сумму свыше трех с половиной миллионов долларов.
По самым скромным и приблизительным подсчетам.
Они не сгорели - пожара Игорь Всеволодович подсознательно боялся всегда: особнячок с мезонином, приютивший магазин и хранилище какого-то архива, разумеется, представлял собой архитектурную и, возможно, историческую ценность. Но в силу этого же обстоятельства дышал на ладан. К тому же был деревянным. Ему гореть - от силы минут десять. Потом - пепелище, руины.
Но пожара не было.
Был погром, откровенный, профессиональный - охранная сигнализация даже не пикнула.
И демонстративный - с распоротыми полотнами и фарфором, обращенным в мельчайшие осколки.
Кузнецовские чашки крушили, надо полагать, каблуками кованых ботинок.
Гостиную карельской березы сплеча рубили топором - золотистые щепки валялись повсюду.
И далее - в том же духе.
Сочувствующий милицейский чин настойчиво интересовался похищенным. И был отчасти прав - конечно, прихватили кое-что. Не полные все же дебилы - вещицы имелись в высшей степени достойные.
Черепаховый гребень с бриллиантами и изумрудами - один тянул тысяч на пятьдесят.
А рубиновый гарнитур начала прошлого века!
И пара золотых портсигаров, один со знаменитой сапфировой застежкой - фирменным знаком Фаберже.
Разумеется, взяли.
И еще наверняка прихватили кое-что по мелочи.
Но шли не грабить.
А зачем шли - вот ведь уравнение со всеми известными! - было ясно как Божий день.
Однако ж далее ясность заканчивалась.
И начиналась непролазная глушь, а в ней мерзко копошился целый клубок неразрешимых вопросов. Поразмыслив, Игорь Всеволодович, выделил два наиглавнейших, судьбоносных, как говорят теперь публичные люди.
В его ситуации красное словцо обретало совершенно иной, конкретный и даже роковой смысл.
От решения вопросов зависела судьба. Да что там судьба!.. Жизнь. Никак не иначе.
Прежде всего нужно было достать денег.
Страховка - вот ведь когда проникают в сознание западные стандарты! - конечно, пришлась бы кстати. Но страховки не было, потому что стандарты проникли еще недостаточно глубоко, а если и проникли, то не прижились или, привнесенные в родную российскую действительность, оказались не столь безупречными.
Потому страховки не было, а встревоженных владельцев полотен Маковского, Кустодиева, Бенуа, хлебниковского серебра, черепахового гребня - будь он неладен! - портсигара с сапфировой застежкой и прочая, прочая.., следовало ожидать с минуты на минуту.
И - черт побери! - в большинстве своем это были отнюдь не интеллигентные арбатские старушки.
Переговоры предстояли трудные и в высшей степени неприятные. Унизительные ожидались переговоры.
Но как бы там ни было, деньги следовало найти.
Второй вопрос был еще сложнее - и главное, ощутимо саднил в душе Игоря Всеволодовича глубокой, свежей, но уже воспалившейся раной.
Кто и зачем?
Ответ известен. Лежит на поверхности.
Даже запах - убойной силы парфюм давешнего визитера - вроде сквозит еще временами в тесном пространстве.
Предчувствия - опять же будь они не ладны! оказались на высоте.
Однако - в добрых голливудских традициях - с парой пистолетов за поясом в соседскую лавку не ворвешься. И никто - с учетом обстоятельств загадочных и туманных - за такие трюки не возьмется.
Себе дороже.
Шевельнулся было в душе скользкий стукач-червячок - атавизм, наследие прошлой жизни, - захотелось вдруг рассказать милицейским про визит чернорубашечника.
Старое, забытое чувство защемило в груди, времен, пожалуй, самоотверженных "Знатоков".
Выложить все как есть с деталями, подробностями и собственными предположениями - и успокоиться, вздохнуть судорожно, но уже с облегчением.
Дело в надежных руках, ты - вне опасности.
Потому что "мы все время на посту".
Иллюзия, конечно, - ему ли не знать? - но иногда помогало.
Теперь не помогает - смолчал.
Сыщики, впрочем, не слишком донимали вопросами.
К обоюдному удовольствию, сговорились обстоятельную беседу отложить.

***

- Я, пожалуй, останусь. - Борис Львович неожиданно вошел в образ героя. И немного мученика.
- Зачем? Подметать черепки? Охранять черепки?
Сейчас заколотят витрины, опечатают дверь, напишем объявление по поводу претензий - и можете считать себя в бессрочном отпуске.
- И все же... Будут приходить люди. Что им ваше объявление? Бумажка. Нужно говорить... Я посижу.
- Воля ваша.

***

Первым делом он связался с владельцем своего прекрасного дома.
Суть проблемы тот уловил сразу и, к счастью, не стал растекаться соболезнованиями.
Цокнул пару раз языком и перешел к делу.
- Желающие были, да и теперь, думаю, есть. Но цена вопроса, как ты понимаешь... Во-первых, внутреннюю отделку мы делали под тебя - состоятельные люди, как правило, имеют свои представления о том, что есть хорошо. Представления, конечно, совпадают, и довольно часто. Но это время. А деньги - ты говоришь - нужны завтра.
- Завтра я скажу: вчера.
- О том речь...

***

И - понеслось.
Завертелось.
В какой-то момент Игорь Всеволодович даже подумал несколько отстраненно: "А может, малое должно изредка случаться в жизни? По крайней мере становится ясно "who is who". Без ретуши..."
Ясность, впрочем, не давала повода для оптимизма, если не сказать больше - дела складывались из рук вон плохо.
Надежды на некий, даже относительно благополучный, исход таяли с каждым днем, как льдинки в апреле.
К чести Игоря Всеволодовича, он не заметался и не замельтешил.
Не забегал по людям - знакомым, малознакомым и не знакомым вовсе, - и ладно бы за помощью - всего-то вывернуть душу и получить взамен скупую пайку вежливого сочувствия.
На дежурное "Как дела?" не пускался пространно, с упоением мазохиста излагать хронику своих несчастий.
Не являлся знакомым бледным призраком немого укора.
Надо сказать, такое случалось со многими, прежде достойными и даже сильными людьми, попавшими в серьезные передряги.
Игорь Всеволодович называл это мельтешением, а еще - суетой под клиентом, и сам - когда пришел черед - до подобного не скатился.
Возможно, слишком хорошо знал - неудачников сторонятся.
И правильно делают: неприятности - заразная напасть. И цепкая, вроде гиблой трясины.
Колокольчик на посохе прокаженного сам по себе слышен за версту.
Дурная молва всегда бежит впереди.
Всем и так все известно.
Однако ж тиражировать собственную эпитафию?..
Увольте!

***

Допивая утренний кофе - крепкий, ароматный, сваренный, как положено, в медной джезве, с перцем и корицей, - Игорь Всеволодович уже более не сомневался.
Настроение по-прежнему было отвратительным, но решение идти на салон - непоколебимым.
В конце концов, слухи о его смерти были действительно сильно преувеличены.
Что ж! Интересующиеся - пусть убедятся.

Орловская губерния, год 1919-й

Все было кончено в пятницу, 19 декабря 1919 года.
Последним, нечеловеческим усилием (а вернее. именно что человеческим, ибо расплачиваться пришлось кровью и жизнью) ударный корниловский полк прорвал окружение красных. Части добровольческой армии вырвались из осажденного Орла.
Утром в город вошли большевики - две сильно потрепанные, уставшие и злые кавдивизии. С ними - эстонцы и латышские стрелки. Им тоже изрядно досталось накануне от дроздовцев.
Потому город готовился к худшему.
И стало ясно, впервые, возможно, за годы кровавой смуты - конец.
Еще закипали в окрестностях короткие бои - отчаянно, но безрассудно бил по красным флангам Май-Маевский.
Еще под Ливнами обескровленная марковская дивизия сдерживала натиск сразу двух армий противника.
Фатальный итог, однако, был предрешен.
Большевики по-хозяйски устраивались в городе.
Полагали, что окончательно, но все же остерегались и побаивались даже.
Конные отряды неустанно рыскали в окрестностях.
И не приведи Бог оказаться на их пути - суд был скорым, а расправа страшной.
В январе, осмелев и пообвыкнув, отряды стали отходить от городских окраин все дальше. Оказалось, не вся земля окрест обращена в плацдарм, выжжена, вытоптана, изуродована воронками. Уцелели заповедные уголки, а в них - деревушки и даже села. Тихие, не пуганные еще как следует - но пугливые, покорные.
Командование, впрочем, быстро смекнуло, что к чему, - отряды укрепили надежными товарищами из политотдела дивизии и губернской ЧК.

***

И вот уж январь на исходе.
День холодный, но яркий и безветренный, оттого и мороз не пробирал до костей - пощипывал слегка обветренную кожу, румянил щеки, Небольшой - девять всадников - отряд ленивой рысцой миновал опушку леса.
Впереди искрилось так, что больно смотреть, заснеженное поле.
За ним, будто большие приземистые грибы, не ко времени повылезавшие из земли, жмутся запорошенные снегом избы. Тянутся к небу едва различимые в ослепительной белизне струйки дыма. Топят печи - значит, жива деревушка, скрипит, копошится потихоньку.

***

- Покровское... - Молодой красноармеец привстал в стременах, щурясь, прикрыл глаза ладошкой.
- А говорил - усадьба...
- Есть усадьба. Отсель не видать. За деревней, слышь, - река, за рекой - пригорок, а на нем, как положено, барский дом.
- Кому - положено? - Уполномоченному политотдела соглашательское "положено" резануло слух.
- Ясно кому - хозяину.
- Нет больше хозяев, Красавченко. Трудовой народ - ты, вот, к примеру...
- Слышь, комиссар, кончай агитацию!. Здесь все идейные. Отря-я-яд, рысью!
Коренастый рыжеватый мужичок на горячем, злом жеребце редкой бронзовой масти церемониться, похоже, не привык. Но привык командовать - уверенно и зычно. И первым легко перешел на прибавленную рысь.
Конь размашисто влетел на спящее поле, разбудил, растревожил, разворошил копытами нетронутый, чистый покров.
Отряд рванул следом - снег взметнулся из-под копыт, клубясь, заметался над землей. Окутал всадников плотным искрящимся облаком.
Двое отстали.

***

- Суров командир? - Ян Ланиньш из губернской ЧК не скрывал иронии.
- Он - прирожденный вояка. Видел бы, что творит в бою! Это золотой запас нашей армии, погоди - станет маршалом.
- У нас нет маршалов.
- Так будут. Наши, красные маршалы.
- Такие необразованные?
- Мы все учились понемногу...
- О, Пушкин! Ты-то точно учился. Кстати - где?
- А везде... И отовсюду вылетал с треском. Из гимназии отчислен за чтение запрещенной литературы, добился экстерна, получил аттестат, потом, разумеется, - университет. Вышибли - марксистские чтения, кружок, партийная работа... И начались настоящие университеты - крепость, каторга. Медвежий, скажу я тебе, угол - это Карымское, под Читой. Побег, разумеется...
- Эмиграция, революция...
- Верно. Как у всех.
- Действительно, классический путь. Из благополучных дворянских детей - в профессиональные революционеры.
- Путь действительно классический. Только не мой.
Я, батенька, из крестьян.
- Но - Раковский?
- Фамилия? Так это случай, а вернее - барская блажь. Прадед мой, крепостной графа Шереметева, талантливый художник был - такой, знаешь самородок, соль земли. Тогда это модно было - крепостные театры, балеты, живописцы. Граф, однако, человек был с амбициями - доморощенный талант пользовать не желал, отправил холопа учиться в Петербург, а после - шлифовать мастерство в Италию. А фамилию велел изменить. Чтобы для господского слуха привычнее. Стал Васька Раков - Василием Раковским.
Только не надолго. В Питере, как водится, подхватил чахотку, и - finita la comedia - не спасло даже итальянское солнце, умер.
- А семья?
- Прабабка домой вернулась, чуть не босая, в лохмотьях и с младенцем. Без денег, разумеется, и даже без документов - пропали в дороге. А дед мой - представь! - родился в Италии, уже после смерти прадеда - И стал художником?
- Нет. Однако ж к крестьянскому труду оказался непригоден. Мальчишкой помогал учителю в сельской школе, а после сам ступил на эту стезю. Выучился на подачки благотворителей. А дальше - по цепочке, как водится. Отец, матушка...
- Учительствуют?
- Представь, по сей день. И - сестра. Ну а я взял, да и нарушил традицию.
- Не жалеешь, товарищ Раковский?
- Не жалею, товарищ Ланиньш. Мы теперь всей России преподаем урок. И не чего-нибудь - новой жизни.

***

Отряд между тем деревню миновал, не задерживаясь, на рыси.
Лед на узкой реке был надежен, крепок, к тому же густо запорошен снегом - разгоряченные кони прошли легко, вмиг оказавшись на другом берегу.
Сразу за рекой, на пригорке открылся взглядам большой дом с колоннами. Издалека показался белым, нарядным, богатым.
Пришпорили коней. Однако спешили напрасно.
Запустение царило здесь безраздельно и, похоже, давно. Ни ворот, ни ограды не осталось в помине. Только пара щербатых, покрытых морозной плесенью столбов да ржавые куски чугунного литья наводили на мысль о торжественных воротах и нарядной кружевной ограде.
Усадьба - большой дом, издали отчего-то показавшийся белым, был, по всему, давно заброшен и разграблен. Теперь - разоренный, забытый - медленно разрушался сам.
В окнах не было стекол, а кое-где ч рам. Видать. пригодились в хозяйстве рачительным покровским крестьянам. Им же, надо думать, пришлись ко двору и двери, разделявшие внутренние помещения дома.
Теперь дверей не было - и морозный ветер по-хозяйски куролесил в старых стенах, наметал сугробы в парадных залах. Резвясь, задувал закопченное чрево большого камина, с воем и хохотом кувыркался в трубе.
Давно уж истлела шелковая обивка стен - крохотные выцветшие лоскутки, чудом зацепившись за остатки карниза, трепетали на ветру, как маленькие флаги - вестники позорной капитуляции.
Запоздалой, впрочем.
Все уж свершилось.
Капитулировали. Сдались. Напрасно уповая на милость победителя.
Победители - девять всадников, примчавшихся издалека, - смотрели разочарованно. Некоторые, спешившись, отправились все же бродить по дому.
Серафим Раковский остался в седле - только отпустил поводья.
Конь неспешно шагал по заснеженному, вздыбленному паркету, последовательно обходя анфиладу залов, будто прежде только и занят был тем, что гулял в опустевших усадьбах.
- Ну, вези, если знаешь куда, - сказал Раковский и полез за махоркой.
Самое время было перекурить.
Рассеянно роясь в кармане, взглянул вниз - что-то алое припечатало в этот миг могучее конское копыто Показалось сначала - кусок шелка, отлетевший со стены.
Но закрались сомнения.
- Осади-ка, дружок! - Комиссар едва тронул повод, конь аккуратно отступил на полшага.
Раковский перегнулся в седле.
Шелк - не шелк.
Но кусок алой ткани, покрытой вроде каким-то рисунком или грязью, валялся на полу.
- Платок, что ли? А может, просто лоскут.
Ерунда какая, - сказал себе Раковский.
Однако ж любопытно.
Спешился легко, присел, протянул руку.
- Ах ты, батюшки...
Не лоскут - кусок холста, мокрый, покрытый грязью, со свежим отпечатком конского копыта.
А все же рисунок едва различим, Любопытствуя, поднял, подошел к большому оконному проему - там было светлее. Правда, врываясь с улицы, жалил лицо мелкий колючий снег.
Приладил холст на колене, нетерпеливо отер рукавом новенькой овчиной бекеши. Рисунок проступил явственнее.
- Надо же...
Женское лицо на портрете было юным, свежим и... совершенно живым. Печальные глаза внимательно смотрели на комиссара.
И, завороженный взглядом, он вдруг подумал: вот ведь - смотрит, будто и вправду видит. И неожиданно украдкой пригладил ладонью короткую мокрую бороду.
В ответ девица с холста улыбнулась едва заметно.
- Бред какой! Однако - живопись.
Улыбки - легкой, едва различимой - он, конечно же, не заметил сразу.
Только и всего.
Теперь, напротив, не мог отвести глаз.
Такой загадочной и манящей казалась эта улыбка.
- Определенно - живопись. Жаль, если погибнет.
"Отряд - по коням!" - зычный рык командира громыхнул в пустом доме.
Времени для раздумий не оставалось.
Комиссар Раковский аккуратно сложил холст, убрал за пазуху.
Так было надежнее.

Москва, год 2002-й

Был полдень, когда он наконец добрался до Крымского вала.
С неба беспрестанно сыпалась какая-то мерзость - то ли мокрый снег, то ли ледяной, слегка подмерзший дождь.
На мостовых растекалась грязная кашица, сваливалась в сугробы, к тому же подсыхала на ветру, образуя опасный скользкий наст.
Москва немедленно встала - то есть встал нескончаемый поток автомобилей. Но вследствие этого городская жизнь сразу же выбилась из колеи.
Все всюду опаздывали, но не было виноватых - потому раздражение срывали на ком попало.
Влажное промозглое пространство над городом осязаемо полнилось раздражением.
Непомнящий никуда особенно не спешил, но монотонное стояние в пробках изрядно потрепало и его напряженные нервы. К тому же Игорь Всеволодович волновался.
Сведущая публика, что собралась теперь на салоне, разумеется, была в курсе теперешних его неприятностей и, конечно же, со смаком их обсуждала.
Непомнящий не питал иллюзий - искренне сочувствовали единицы.
С некоторыми из них он, собственно, и встречался накануне, получив в большинстве случаев то, за чем обращался, - рекомендации, гарантии, деньги. Это были друзья или по крайней мере добрые приятели.
Прочие, по расчетам Игоря Всеволодовича, должны были встретить его настороженно. И на всякий случай соблюдать дистанцию.
Кто-то, возможно, откровенно радуется теперь - несчастья ближних, как известно, благотворно действуют на души озлобленных неудачников, завистников всех мастей и прочей мрази.
Все он знал, ко всему был готов - и все равно волновался. Чем ближе к ЦДХ - тем сильнее.
Потому особо бесило ожидание в пробках, а после - долгие поиски места для парковки. В итоге оставил машину далеко, на набережной.
Долго шел пешком, с непокрытой головой - под холодной изморозью, падавшей с неба. Вдобавок промочил ноги. Тонкие туфли на кожаной подошве для пеших прогулок по осенним московским улицам не годились по определению.
Не Париж.
Наконец - добрался.
Толпа в вестибюле неожиданно подействовала успокаивающе Было тесно, пробираясь к гардеробу, народ усиленно толкался локтями и по сторонам почти не глазел.
Непомнящего никто не узнал, не увидел, не окликнул. И это было очень кстати - он перевел дух и немного успокоился.
На втором этаже толпа заметно редела, разбредаясь вдоль прилавков и открытых площадок.
Здесь тоже было тесно; шумно и суетно, но несколько по-другому.
Искусно изображая досадливое, брезгливое раздражение или полнейшее безразличие к окружающим, публика в первую очередь интересовалась собой и только потом - экспонатами.
Игоря Всеволодовича заметили сразу.

***

- Игорек! - Невысокая полная дама, владелица известного частного ломбарда и небольшого антикварного магазина, перегнувшись через узкую витрину с драгоценностями, неестественным, театральным жестом протянула ему сразу обе руки. Игорь Всеволодович галантно поцеловал предложенное. - Ах, дорогой мой...
Я все знаю. Но не могу поверить. Какое варварство!
Ужас. Боже, бедный, бедный, как ты все это пережил?
И теперь? Что же теперь? И - кто? Ведь это что-то из ряда вон...
Не отнимая рук, она засыпала его вопросами, не дожидаясь ответов, но смотрела сочувственно.
Поймав паузу, Игорь отговорился невнятной, невразумительной скороговоркой, но дама, похоже, и не рассчитывала на иное. Разжав руки, она тут же трагически заломила их, прижав к пышной груди. Непомнящий взглянул проникновенно и поспешил ретироваться Потом та же сцена была сыграна множество раз - более или менее талантливо разными исполнителями, с разной степенью темперамента, вкуса, меры, искренности - et cetera-,.
Игорь Всеволодович пообвык, неожиданно вошел во вкус и даже выпил чуть больше, чем следовало, благо наливали все - и, похоже, от души.
К тому же были встречи...

***

- Георгий! - Хорошо поставленный, низкий с хрипотцой голос был скорее мужским, но принадлежал женщине.
И - какой!
Окруженная многочисленной свитой, она величественно шествовала меж рядами, неповторимая и обворожительная в свои девяносто с лишним.
Если не все сто.
Вера Дмитриевна Шелест - легендарная питерская коллекционерша, обладательница сокровищ, сопоставимых с теми, что хранят Эрмитаж и Гохран, вместе взятые.
Мать ее была фрейлиной императрицы, дружила с двумя самыми красивыми женщинами той эпохи - великой княгиней Елизаветой Федоровной и Зинаидой Юсуповой, по слухам - почти не уступала обеим красотой и роскошью туалетов.
Верочка каталась на коньках с наследником, пела шансонетки с Феликсом Юсуповым, тайком бегала на поэтические собрания символистов (или акмеистов?), зналась с Малей Кшесинской и однажды передала от нее записку цесаревичу, сама же, собравшись с духом, написала длинное письмо Зине Гиппиус, но не получила ответа.
Все это, однако, всего лишь забавная присказка, ничуть не оригинальная к тому же, ибо таких Верочек на заре двадцатого века в Петербурге было пруд пруди.
Сказка же - история воистину потрясающая - началась в октябре 1919 года, когда оголодавшая Верочка грохнулась в обморок. Но не куда-нибудь - под колеса авто, неспешно катившего по пустой улице.
Автомобиль - вот забавная ужимка истории - недавно принадлежал Мале Кшесинской, теперь на нем рассекал комиссар революционного правительства. По тогдашним грозовым временам - почти бог.
Революционный бог над Верочкой сжалился настолько, что, подлечив и подкормив немного, женился.
И сотворил второе чудо - обратив чуждый классовый элемент в боевую революционную подругу. С той поры ей везло постоянно.
Комиссара убили басмачи в тридцать четвертом. И вороново крыло тридцать седьмого вдовы героя не коснулось, повеяло только могильным холодом.
В тридцать девятом в нее влюбился героический летчик-ас - симпатяга, национальный герой. И конечно - женился, и конечно - героически погиб в сорок пятом, оставив НКВД с носом.
А она опять выступала в роли жены Цезаря.
Оставалось дотянуть совсем немного.
В пятьдесят шестом Вера Дмитриевна в третий раз вышла замуж.
Этот брак оказался долгим и, возможно, даже счастливым.
Муж был инженером-конструктором, сначала - молодым и малоизвестным, позже - известным узкому кругу лиц, и наконец, не известным никому. То есть засекреченным настолько, что знать о его существовании просто не полагалось.
Как жила все эти годы Вера Дмитриевна со своими мужьями - любила, была ли счастлива, ревновала, изменяла ли сама? - доподлинно не знал никто.
Сентиментальных воспоминаний она не терпела. О прошлом говорила скупо.
Зато - все знали - коллекции антиквариата, которую собрала Вера Дмитриевна, нет равных.
В России - точно.
В основе - Вера Дмитриевна и не скрывала - маменькины драгоценности и кое-что из домашнего собрания, укрытое некогда за широкой комиссарской спиной.
Потом - покупалось, благо деньги были всегда и понимание истинных ценностей - слава Богу - тоже.
Дарилось, менялось.
Так, собственно, и рождаются подлинные коллекции.
Годами.
По крупицам.
Однако ж фортуна - фортуной, а сама Вера Дмитриевна, хоть и обласкана была судьбой, в фарфоровую старушку превращаться не спешила, недюжинный ум и железный характер по-прежнему были при ней.
И - время пришло - пригодились.
В конце восьмидесятых засекреченный муж-конструктор благополучно почил в бозе.
Завеса тайны, долгие годы окружавшая Веру Дмитриевну, рассеялась, и почти одновременно рухнул железный занавес.
Выходила какая-то сумасшедшая, двойная свобода.
В Париже вдруг обнаружилась младшая сестра и еще целый сонм родных людей.
А молва о коллекции, разумеется, разнеслась по миру.
И начались искушения.
В итоге Вера Дмитриевна собралась уезжать во Францию.
Побродить по бульварам, поесть жареных каштанов.
Тихо умереть на руках близких, упокоиться на Сент-Женевьев, рядом с Феликсом Юсуповым и прочими, с кем прошла счастливая беззаботная юность.
Тогда и случилась неприятность, едва не обернувшаяся трагедией, - ее ограбили и чуть не убили.
Бандиты ворвались в квартиру, страшным ударом рассекли пожилой женщине голову.
И, будучи уверены, что хозяйка мертва, методично собрали и вынесли все самое ценное.
Каким-то чудом Вера Дмитриевна выжила.
Дальнейшее еще больше похоже на сказку. Не стоит, впрочем, забывать о том, что лучшие сказки, как правило, придумывают сами люди.
Словом, преступников поймали, сокровища вернули владелице. Но под гром оваций и поздравлений негромко намекнули относительно некоторых возможных и, несомненно, правильных шагов, которые Вера Дмитриевна могла бы совершить,.. Дабы избежать в дальнейшем...
Она не стала искушать судьбу - или сказочников? - дважды. Всенародно заявила, что считает несчастье знаком, посланным свыше, дабы удержать от скоропалительных решений.
Понимать эту мистическую сентенцию следовало таким образом, что знаменитая коллекция навсегда остается в России. И более того - дабы не вводить в соблазн ничьи алчные души. - завещается городу Санкт-Петербургу. Вся целиком - от черных юсуповских бриллиантов до скромной миниатюры неизвестного монограммиста.
А Париж?
Разумеется, Вера Дмитриевна слетала повидаться с сестрой и поесть каштанов.
Но отчего-то вернулась скоро.
И больше не ездила.
Теперь, окруженная почтительной свитой. Вера Дмитриевна громогласно звала Непомнящего, сопровождая восклицание властным жестом красивой, хрупкой руки.
Она, к слову, была из тех немногих, оставшихся в живых, кто работал со Всеволодом Серафимовичем. Игоря знала с пеленок и упорно звала Георгием - как в святцах.
Он подошел, целуя исполненную изящества, худую старческую руку, унизанную кольцами. Затылком ощутил слабое дыхание. В ответ она коснулась губами склоненной головы.
- Пойдем-ка прочь. Куда-нибудь подальше от прилипал. Ходят, коршуны, - думаешь, они меня так любят?
- Почему - нет?
- Чушь несусветная! Любят! Они глаза мои любят и нюх. Понял? Как у гончей хороших кровей. Я настоящую вещь вижу за версту, клейма не нужны, и атрибуции ваши можете засунуть в известное место. Я - вижу. Вот и таскаются следом. Да пес бы с ними! Что тебе теперь - совсем худо?
- Худо, Вера Дмитриевна.
- Денег сколько надо?
- Много.
- Понимаю, что не на мороженое. Не крути, Георгий, не просто так любопытствую, по старости.
- Три с половиной.
- Я так и прикидывала. Что собрал?
- Полтора - это с квартирой, плюс кое-что дома было. Малевича помните?
- Как не помнить. Ну?
- Ну, обещает один банкир кредит, под залог, конечно. Ищу.
- Банкир надежный?
- Десять лет работаем.
- Мог бы и без залога.
- Так сейчас не бывает. Вера Дмитриевна, дружба - дружбой, а денежки врозь.
- Не бывает... Ну так слушай меня! Эта богадельня закрывается послезавтра, и давай-ка, дружок, со мной в Питер. Подберем залог для твоего банкира...
- Вера Дмитриевна!..
- Все! Сказано - и конец. А теперь иди, мои прилипалы, вишь, истомились. Иди. И не опаздывай к по езду, Бога ради. Любите вы, молодежь, примчаться в последнюю минуту и прыгать на ходу - а я волнуюсь.

***

Игорь Всеволодович перевел дух.
Везение, манна небесная - ничего, по сути, не подходило.
Не те слова - замусоленные, выхолощенные от частого употребления.
Разумеется, он думал о ней, но держал, как вариант, про запас. На самый последний, черный день или даже час, когда не останется уже никакой надежды.
Старуха была с норовом, взаймы - общеизвестно - не давала никогда, никому, ни при каких обстоятельствах. Жалости, говорят, не ведала, да и сострадала нечасто - исключительно тем, кого знала сто лет.

***

Он еще не до конца вписался в окружающую действительность. Еще парил, окрыленный. И почти рассердился нежданной помехе - кто-то слабо, но настойчиво теребил рукав пиджака.
- Простите, вас зовут Игорь Всеволодович?
Лицо женщины показалось мимолетно знакомым.
Именно мимолетно, не знакомым даже - виденным где-то случайно, мельком, возможно, в магазине.
Потом он вспомнил: несколько раз она попалась на глаза здесь же, в залах салона. Следила? Выискивала в толпе? Или случайно набредала в людском потоке?
Немолода, но еще не старуха. Некрасива и даже не привлекательна. Одета блекло, невыразительно и в целом непонятно во что. Серая унылая мышка.
Однако ж нечто неуловимо приметное было в лице, возможно, необычное, но - совершенно точно - неприятное.
Впрочем, в тот момент ни о чем подобном Игорь Всеволодович еще не думал - на незнакомку взглянул с раздражением. Была причина - Игорь Всеволодович не переносил прикосновений посторонних людей. Невинное похлопывание по плечу, палец, приставленный к груди, пуговица, оказавшаяся в чьих-то цепких пальцах, могли основательно вывести его из себя.
Она теребила его за рукав и не отняла руки после того, как он обернулся. Двумя пальцами Игорь Всеволодович взял тонкое запястье - сухое и очень холодное, - аккуратно отвел руку женщины в сторону.
Она наконец смутилась. Румянец, яркий, скорее, болезненный, полыхнул на бледном узком лице.
- Простите, это привычка. Так вы Непомнящий? - Она говорила глухо и отрывисто, будто все время превозмогала кашель.
Сухая, холодная кожа, лихорадочный румянец, кашель, готовый в любую минуту сорваться с бледных, тонких губ, странный надтреснутый голос...
Больна? Хорошо бы не психически.
На всякий случай он несколько смягчился.
- Непомнящий. Собственной персоной.
- Я ищу вас... Мне сказали, вы коллекционируете Крапивина...
- О нет. Боюсь, теперь я уже ничего не коллекционирую...
Игорь Всеволодович вдруг заговорил легко и слегка небрежно. Потому что понял наконец - она из тех, кто вынужден продавать последнее, потому так необычно и неприятно себя ведет. В то же время разозлился еще сильнее - потому что, не ведая того, женщина просыпала добрую щепотку соли на свежие раны. Вот же идиотизм какой! Приходится фальшивым, легкомысленным тоном объяснять каждой мымре, что не коллекционирует, дескать, больше...
Так думал Игорь Всеволодович, а говорил, как водится, что-то другое и вдруг.., осекся на полуслове.
Осознал наконец услышанное.
И - не поверил ушам.
- Кого, простите, коллекционирую? - Вопрос прозвучал глупо, но это уже не имело значения.
- Мне сказали - Крапивина.
- А у вас что же - есть Крапивин?
- Да. Вы, должно быть, слышали о пропавшем портрете, "Душеньке"?

***

Игорь Всеволодович решил, что бредит.
Или странная женщина действительно была не в себе.
Следовало, наверное, прямо сказать ей об этом и пойти прочь.
Определенно следовало.
Однако ж он поступил иначе.

Москва, год 1937-й

Вот уж и полночь отлетела со Спасской башни.
Город спал или делал вид, что спит, чутко вслушиваясь в неровное дыхание ночи. Ждал, затаясь, шелеста шин по пустым мостовым, гулких шагов в спящем дворе, уверенной, чеканной поступи на лестнице.
Бред, конечно.
Спит себе город, уставший, натруженный, - спит спокойно и видит, наверное, сны.
В своем просторном кабинете на Лубянке Ян Лапиныш отошел от окна, хрустко потянулся сухим, жилистым телом, энергично покрутил головой.
Третья ночь без сна - вот и лезет в голову всякая чушь.
Однако ж как посмотреть.
На столе у товарища Лапиньша несколько листов машинописного текста - впрочем, какой там текст! - узкие столбцы, а в них четко пронумерованы в строгом алфавитном порядке имена, имена, имена.
Вернее, фамилии с инициалами.
Так принято.
Лапиньш взглянул в конец списка - последним значился номер шестьдесят четыре. Стало быть, шестьдесят четыре семьи - ждут они того или нет - будут разбужены нынче ночью.
Шестьдесят четыре узника примет внутренняя лубянская тюрьма.
Шестьдесят четыре... Нет, допросить всех этой ночью вряд ли удастся - люди работают на пределе возможностей...
Ну, не сегодня - так завтра.
Главное - неотвратимость наказания. Неотвратимость и последовательность. Только так.
Шестьдесят четыре...
Эти наверняка ждут. Что ж, не стоит обманывать ожиданий...
Бланк сопроводительного письма рябил десятком росчерков - многие товарищи скрепили своей подписью решение, которое предстоит исполнить сегодня. Стало быть, верное решение, ошибка исключена. Осталась последняя подпись - его, Яна Лапиньша.
Еще раз пробежал глазами список - и нахмурился, зацепившись взглядом за чье-то имя. Поколебавшись, все же поднял массивную телефонную трубку.
Молодой человек в форме офицера госбезопасности возник на пороге через несколько секунд.
- Слушаю, товарищ комиссар государственной...
- Ладно. Сегодняшних - ты готовил?
- Так точно. С майором Коняевым.
- Коняева я отправил отоспаться. А ты относительно всех в курсе?
- Разумеется, товарищ комиссар государственной..
- Да оставь ты, заладил...
- В курсе, Ян Карлович. Кто именно вас интересует?
- Меня интересует именно комбриг Раковский.
- Есть такой.
- Вижу, что есть. Я спрашиваю, что на него есть?
- Все.
В полумраке Лапиньшу показалось, в глазах подчиненного мелькнула усмешка. В общем, понятная - группе военачальников, привлекаемых теперь к ответственности, инкриминировались одни и те же преступления.
Лаконичное "все", таким образом, означало, что Раковский оказался замешан всюду.
Как, впрочем, большинство.
Все так.
Однако не повод для ухмылок - высшее руководство РККА, едва ли не в полном составе, - предатели!
Умные, опасные, коварно затаившиеся враги.
Теперь не до смеха.
- Извольте доложить по форме.
- Следствие располагает неопровержимыми доказательствами активного участия комбрига Раковского в организации и деятельности разветвленной военно-троцкистской организации, возглавляемой бывшим маршалом Тухачевским. Кстати, Ян Карлович, Раковский состоит с Тухачевским в близких дружеских отношениях. Служил под его началом в 1920-м, еще на Южном фронте. С той поры практически неразлучны. Академия РККА, Генштаб и, наконец, Поволжский округ.
- Их что же, на пару сослали?
- Относительно Раковского такого решения не было.
- Выходит, он самовольно покинул место службы и зайцем рванул за Тухачевским?
- Никак нет. Написал рапорт с просьбой перевести для дальнейшего прохождения службы...
- Ясно. А почему сейчас в Москве?
- Десятого мая прибыл, сопровождая маршала, то есть бывшего маршала... Ну и семья у него здесь. Не успел перевести.
- Значит, неопровержимые доказательства?
- Так точно. Получены признательные показания большого круга лиц, имевших непосредственные контакты...
- Что ж, жаль... Начинал хорошо - мальчишкой ушел в революцию. В гражданскую воевал достойно.
- Происхождение, Ян Карлович, что ни говори, все же дает себя знать. Сколько бы лет ни прошло.
- Да? И кто же Раковский по происхождению?
- Насколько я помню, из дворян. Но можно уточнить в деле...
- Не нужно. В отличие от вас я совершенно точно знаю, что дед Раковского был крепостным художником, родители - сельские учителя. Происхождение, таким образом, самое что ни на есть правильное - крестьянское. Однако вины его это ни в коей мере не умаляет.
- Виноват, Ян Карлович. Ориентировался по фамилии. Выходит - ошибся.
- Я, представьте себе, тоже. Однажды, в девятнадцатом году... Мы тогда добивали корниловцев на Орловщине. Фамилии - вообще штука сложная. И порой обманчивая. Не находите?
- Честно говоря, не задумывался.
- Напрасно. Наша профессия побуждает размышлять на самые разные темы. Ну вот... - Лапиньш поставил на листе размашистую подпись. - Ступайте. Работы сегодня много... Полагаю, до утра.

***

Утро наступило уже через несколько часов. Вернее, обозначилось, проступило густой синью, разбавляя антрацитовый сумрак небес. Еще горели фонари. И первые трамваи только собирались выползти из депо.

Предыдущая страница 3 Следующая страница


Антиквар 4

Он велел шоферу остановить подальше от арки, нырнув в которую сразу оказался в родном дворе.
Ночью шел дождь - мокрая сирень пахла легким, мимолетным счастьем.
В другое время он наверняка не удержался бы - наломал охапку влажных душистых веток. Аккуратно пристроил бы букет возле Нинкиной подушки.
И все равно, как ни старался бы, разбудил жену.
Она чуткая, Нинка, и тревожная, как маленький пугливый зверек, - просыпается сразу от малейшего шороха. Замирает, с ужасом вглядывается в темноту огромными глазищами. И моргает часто - шелестят чуть слышно ресницы.
Сегодня не до сирени.
Прав был Лапиньш, ночка выдалась напряженная - варфоломеевская, пошутил кто-то из ребят.
Воистину так.
А спроси его: у кого были этой ночью?
Что толком происходило в тех домах, куда входили аккуратно, без лишнего шума?
Да и кому, собственно, шуметь, если ясно как день пришли - значит, заберут. Забрали - значит, за дело.
Невинных не забирают.
Так вот, спроси его кто: кого, собственно, брали этой ночью? - не ответит.
Промелькнула ночь, и не осталось в памяти ничего, только саднит невыносимо одна-единственная мысль, большим ржавым гвоздем застрявшая в мозгу, а еще - страх.
Даже ужас.
С тем и шел теперь домой.
Куда ж тут сирень?

***

Жена - теплая, румяная со сна, тонкие волосы цвета спелой ржи путаются, падают на лицо, хоть и заплетает Нинка на ночь в косу. Да разве ж такая копна удержится в косе?
Едва набросила на сорочку старенький платок - выскочила на кухню, в глазах тревога.
- Ты что куришь, Коля, не ешь? Говори - что?
- Может, еще ничего - пока.
- Может? - Лицо у нее сразу помертвело, осунулось, словно и не было только что нежного, во всю щеку румянца. - Николай, говори толком. Это невозможно, в конце концов.
- Погоди ты! Нечего еще говорить толком. Может, и вообще нечего. Был у Лапиньша. Обычное дело - ночные списки подписывал. И что-то... А, зацепился он за одного комбрига, оказалось - воевали в гражданскую. Не в комбриге, короче, дело, но фамилия его - Раковский. Я докладываю по форме, к тому же, говорю, происхождение явно чуждое дало себя знать. А он: какое происхождение? И смотрит так, знаешь... Внимательно смотрит. Комбриг, между прочим, крестьянских кровей оказался. А Лапиныш вдруг закусил удила. Фамилии, говорит, штука сложная. Не замечали? Нет, говорю, не задумывался. А он: напрасно, наша профессия обязывает над такими вещами задумываться. Все. Бумаги подписал. Вроде и не говорили ни о чем.
- Все. Ты прав, Коленька, это все. Лапиныш! Такие люди просто так ничего не говорят. Конечно же, он знает. Но давал тебе шанс.., самому... Теперь все, конец! - Она тяжело упала головой на стол, зарыдала в голос. - Ой, Коленька, погубила я тебя! Пригрел, милый, змею на груди. Господи праведный, за что мне все это? За какие грехи? На свою беду ты, Коленька, меня спас... Зарубили бы вместе с мамочкой и сестрами - и лежала бы теперь там, в степи. А ты горя бы не знал.
- Хватит, Нин! Спас - значит, судьба такая. Что теперь голосить? И вины за собой не признаю - хоть перед Лапиньшем, хоть перед самим товарищем Сталиным. Спас! А кто не спас бы? Как вспомню... В чистом поле - поезд, вагоны - нараспашку, половина - горят. Банда свое взяла - и в степь. Выходит, опоздали мы - и вроде как виноватые. Вокруг люди порубанные - кто насмерть, кто жив. Стон, неразбериха. И - ты... Девчоночка... Сорочка тоненькая, вся в крови. Глаза открыла - смотришь. Как не спасти! Я ж не знал, что ты княжеского рода.
- А знал бы, так не спас? - Она затихла, пока он говорил, и теперь медленно подняла от стола распухшее от слез лицо.
- А ты не знаешь? Да и какая из тебя, к черту, княгиня, Нинка? Сколько годков ты этой княжеской жизнью жила?
- Ну, сколько... - Втягиваясь в беседу, она понемногу приходила в себя. Задумалась, наморщила лоб, прикидывая что-то в уме. - Я - седьмого года. Значит, в семнадцатом - ровно десять. Я, кстати, помню последний день рождения в Покровском. В июле. А в декабре крестьяне пришли нас жечь, и мамочка сама вынесла им ключи. И началась бесконечная кочевая жизнь, страх, безденежье - и постоянный, до полного отупения, поиск ночлега, еды, одежды... Мы все время куда-то переезжали. Знаешь, что-то такое страшное однажды просто должно было случиться. Не этот поезд - так следующий... - Она снова заплакала. Но иначе - тихо и как-то обреченно.
- Ладно, Нин. Может, обойдется еще. Первый раз, что ли, паникуем? Откуда Лапиньшу что знать? Документы у тебя в полном порядке.
- Только записано в них все с моих - а вернее, с твоих слов. И твоим же приятелем.
- Ну и что с того? Сказано ему было - настоящие сгорели, он и не сомневался ни минуты. А теперь спроси, так и не вспомнит: были настоящие бумаги или нет?
Вообще не было или какие-то обгорелые имелись? Я-то ему - помнишь? - листок паленый в нос совал для убедительности.
- Помню. Он еще чихал и ругался. - Она улыбнулась. Слабо, сквозь слезы. Но уже проступили краски на лице, и рука привычно потянулась к волосам - собрать непослушные пряди.

***

И его отпустило.
Как-то сразу, вдруг.
И подумалось даже: "Опять эта чушь! Сколько ж можно?"
И вспомнилась мокрая сирень - нужно было все же наломать букет.
Хотя...
Он чуть не подпрыгнул на табуретке.
К черту сирень!
Есть подарок посерьезнее!
Настоящий, можно сказать, подарок.
Метнулся в прихожую, впотьмах нащупал пухлый портфель - в расстройстве швырнул небрежно прямо у двери.

***

- Нин, ты, смотрю, картинки собираешь?
- Репродукции, Коленька. А что?
- Ну-ка взгляни, вот. Такая пойдет?
- Господи, Коля, откуда это?
- Да все оттуда же, от комбрига Раковского, будь он неладен со своей крестьянской фамилией. В общем, забирали сегодня его и жену. Мальчонку в детский дом оформили. Квартиру, надо думать, займут не завтра, так послезавтра. С вещами, как водится. Так что мы с ребятами прибрали кой-какие безделушки. Руководствуясь принципом социальной справедливости, так сказать.
Сама понимаешь, по мелочи - статуэтки там всякие, вазочки, лампу настольную, а мне картина эта на душу легла. Вроде ничего в ней такого нет - барышня в сарафане. Так? Без рамы опять же... А глаз радует.
- Это холст, Коля. Это может быть чья-то работа, я имею в виду - известного художника. Хотя, конечно, в таком виде понять сложно. Тебе ничего не будет за это?
- Глупости! Ценные вещи комбрига Раковского описаны, изъяты и сданы по описи куда следует. Хотя, честно говоря, больше они ему не понадобятся. Никогда.
- Знаешь, Коленька.., у меня какое-то странное чувство, будто я уже видела этот портрет. - Правда, давно.
- Может, в музее?
- Нет. Не в музее. И вообще не на свету, ну понимаешь, висящим, как положено, на стене. Нет-нет. Где-то в полумраке, в пыли, среди старых вещей... Что-то такое всплывает в памяти. Может, у старьевщика? Мамочка ходила к одному старьевщику в Воронеже, продавать наши вещи. Там были какие-то картины, прямо на полу, впотьмах, в каком-то подвале. Нет, не помню.
- И оставь. Не забивай головку. И без того досталось сегодня.
- И вправду - сегодня. Утро уже. Господи, Коленька, ты ж не ел ничего!

***

Она сорвалась с места.
Засуетилась, загремела посудой.
Яркое майское солнце заливало крохотную кухню.
Струился в распахнутую форточку свежий ветер, доносил со двора запах цветущей сирени, бензина и жареной картошки.

Москва, год 2002-й

Призрак "Душеньки" явился снова.
Впервые за двадцать лет.
Единственный.
По слухам, упорно циркулирующим в определенных кругах, коллекция Непомнящего была благополучно отправлена на Запад.
И там канула в закрытых частных собраниях.
Не правдоподобно быстро, беззвучно и бесследно.
Начав работать с западными партнерами, выезжать на мировые аукционы, салоны и прочие антикварные сборища, Игорь Всеволодович, естественно, наводил справки. И часто встречал понимание.
В разных странах ему пытались помочь разные люди, в том числе очень влиятельные и весьма искушенные.
Они, собственно, и вынесли вердикт: "Странное преступление. Очень странное. Не стоит его ворошить. Ей-богу, не стоит. Мертвые - в земле, и это еще один повод вспомнить о том, что жизнь дается однажды".
Надо признать - он и сам думал так же. И это были основательные, взвешенные не однажды, спокойные и, пожалуй, умиротворяющие мысли.
Сейчас в голове Игоря Всеволодовича творилось нечто невообразимое.
Все - к одному, нет у нее никакой "Душеньки"!
Тем более необходимо разобраться, кому понадобилось так изуверски мистифицировать его именно теперь.
А может, никаких мистификаций, и "Душеньки" тоже нет - несчастная, свихнувшаяся женщина пытается привлечь к себе внимание или, того проще, наскрести на пропитание?
Что там сумасшедшая старуха! Он и сам сейчас был несколько не в себе. Однако железной хваткой вцепился в тощий локоть незнакомки, едва не волоком тащил ее прочь, подальше от людных залов.
Маленький бар на первом этаже, слава Богу, работал. Затаившийся в лабиринте узких коридоров, он был потерян для широкой публики - и это, похоже, всех устраивало.
В обычные дни здесь попивали кофе, или - по случаю - что придется, реставраторы и приемщики из багетных мастерских, девушки из киосков, продавцы антикварных лавок - словом, местный люд.
Сейчас - вследствие салонного столпотворения - народ, надо полагать, был при деле, а бар - совершенно пуст.
Это было везение номер один.
Если не считать всего прочего, но этого Heпомнящий твердо решил всерьез не принимать.
Пока.
Решение, похоже, было правильным - ибо, приняв его, Игорь Всеволодович несколько успокоился, сразу вспомнил про хитрый, потаенный бар и почти галантно предложил женщине выпить кофе.
- Чаю. Я пью чай. - Она отозвалась так поспешно, словно он собирался испить кофею немедленно, прямо в толпе, сквозь которую они пробирались.

***

В баре он спросил ей чашку чая, себе - кофе и, разумеется, коньяку, хотя приличного не оказалось. Но сейчас это было не существенно - нужно было окончательно прийти в себя.
Коньяк помогал - проверено многократно.
Помог и теперь.
Было не до церемоний, да и коньяк того не стоил - Игорь Всеволодович осушил содержимое низкого пузатого бокала залпом Остро обожгло горло, но сразу же приятное тепло разлилось в груди, и он уже с удовольствием отхлебнул кофе, достал сигарету, затянулся глубоко.
Наваждение проходило, отгородясь струйкой дыма, он разглядывал незнакомку беззастенчиво, в упор.
На вид женщине было лет пятьдесят, хотя вполне возможно, что меньше: нужда и болезни не красят - это известно.
Она болела, возможно, не тяжело, но долго и, главное, со знанием дела.
Есть такие люди - не нытики отнюдь и не любители болеть, чтобы жалели.
Эти несут свой крест стоически, о болезни говорят охотно, но - подчеркнуто иронично, досконально изучают все написанное по этому поводу - и потому сами себе диагносты, лекари и фармацевты.
Еще они обычно помешаны на гигиене, отчего руки моют бесчисленное множество раз на дню, а столовые приборы в общественных местах непременно протирают салфеткой.
Вдобавок от них обычно слабо пахнет лекарствами или какими-то травами. Разумеется, лечебными.
От нее - пахло.
Впрочем, легкий запах был приятным, горьковатым и каким-то летним.
И ложку - когда принесли чай - она быстро, украдкой протерла.
Что до нужды... Она была одета опрятно и даже прилично, однако такой же строгий брючный костюм, правда, другого цвета, был когда-то у его матери.
Игорь Всеволодович вспомнил даже, что он финский, а ткань называется - джерси. И подумал, что на матери костюм смотрелся совершенно иначе - роскошно, с шармом и неким даже эпатажем.
А может, просто он смотрел тогда другими глазами?
И видел иначе.
К тому же в отличие от его матери эта женщина никогда не была красивой и даже миленькой - в молодости.
Узкое бледное лицо, тонкие губы, глаза под широкими густыми, совершенно не женскими бровями. Она носила очки с дымчатыми стеклами, но сейчас зачем-то сняла их - маленькие глаза были посажены так близко к переносице, что казались подслеповатыми - и смущали, как смущает любое человеческое увечье. Впрочем, смотрела вполне осмысленно - и, судя по всему, видела неплохо.
Темные волосы были аккуратно пострижены и неплохо вроде уложены. Густые, здоровые, они заметно диссонировали с бледной, нездоровой кожей, покрытой - как легкой вуалькой - паутинкой морщин.
Лоб - опять же! - казался непропорционально низким.
Теперь он понял; неудачный парик, слишком низко надвинутый на глаза.
Только и всего.
И почти успокоился.
"Странность" рассеялась вместе с дымом сигареты, которую Игорь Всеволодович, кстати, докурил.
Самое время было поговорить.
- Значит, "Душенька" теперь у вас? - Он заговорил неожиданно резко. Женщина вздрогнула и пролила чай.

***

Удивился и сам Непомнящий.
Без сомнения, он все еще был зол, и, возможно, в большей степени, чем в первые минуты, ибо тогда ко всему прочему - обескуражен, растерян, напуган.
Словом, пребывал во власти эмоций.
Теперь эмоции отступили, наваждение рассеялось, а злость, выходит, осталась.
Вопрос-обвинение, вопрос-выстрел прозвучал совершенно по-прокурорски.
Игорь Всеволодович даже опешил, и жалость промелькнула к этой убогой в допотопном костюме - у нее мелко задрожали руки.
Но что-то внутри, в сознании уже сложилось, выстроилось, определилось - и по всему, продолжать следовало в том же духе.
- Да.
- Уверены?
- Совершенно.
- Ну а то, что картина была похищена из квартиры моих родителей, вам известно?
- Да, я знаю.
- И то, что при этом их зверски убили, тоже знаете?
- Игорь Всеволодович, я понимаю.., ваши чувства.
И горе, которое с годами только крепнет... Поверьте, я тоже знаю... Не понаслышке, увы, - Ну ладно...

***

Он как-то вдруг выдохся, словно выплеснув зло, остался ни с чем.
Пустую душу немедленно захлестнула усталость.
К тому же его зацепила фраза про горе, которое крепнет.
Похоже - искренняя.
И подумалось: "У меня не крепнет, ничего не осталось - даже горя".

***

- Ладно... Откуда у вас "Душенька"? И кстати, кто вы? Между прочим, даже имени не назвали.
- Да?.. Простите, я как-то растерялась сначала, а потом мы сразу пошли...
- Теперь вот пришли, как видите. Слушаю.
- Да, конечно. Я Щербакова Галина Сергеевна...
Что вас интересует? Москвичка. По образованию - журналист. Впрочем, это вряд ли нужно... Что же еще?..
- Про вас - достаточно. Пока. Теперь - про "Душеньку", если можно...
- Да, разумеется. Но придется еще немного про меня... Буквально несколько Слов. Видите ли, мой муж был крупный дипломат... Не в этом, конечно, суть. А в том, что, во-первых, большую часть жизни мы прожили за границей. А во-вторых - это главное, - он всю жизнь собирал русские портреты. Просто с ума сходил, но тогда, знаете, была возможность. В семидесятые годы в Европе еще живы были многие из тех, кто уехал в семнадцатом. И они.., не всегда хорошо устраивались в жизни. Словом...
- Словом, ваш муж спешил на помощь одряхлевшим осколкам империи. Благородно. И рискованно, между прочим. Как-никак идеологические противники.
- Вы напрасно иронизируете. Он никогда не обирал стариков, как поступают теперь ваши коллеги. Но я здесь не для того, чтобы спорить. "Однажды - это было в Париже - мужу принесли женский портрет работы неизвестного художника. Просили немного, он позвал меня посоветоваться. И я.., в общем, я сразу поняла, что это.
Нет, нет - про "Душеньку" я тогда ничего не знала. И творчество Крапивина представляла, что называется, в самых общих чертах. Я видела вещь, понимаете? Разумеется, вы должны понять. Мы купили портрет.
- У кого?
- Обычный посредник. Из тех, что вьются на всех блошиных рынках, мелких аукционах, дают объявления в газеты. Мелкий торговец стариной - баз лавки, но с некоторым количеством постоянных клиентов. Таких много в Европе, и особенно во Франции. Я даже не помню, как его звали, но если для вас это важно - могу посмотреть в бумагах мужа. Наверное, вспомню, если увижу, возможно, и телефон записан. Но что это теперь даст?
- Вы правы. Теперь, разумеется, ничего. Бог с ним, с вашим посредником. Хотя, знаете, я часто бываю в Париже и, пожалуй, все же хотел бы с ним поговорить.
Просто поговорить. Понимаете?
- Да, конечно. Я поищу сегодня же.
- Буду признателен. Но - "Душенька"? Когда вы поняли, что это она? И как вообще возникла идея?
- Не скоро. Прошло много лет - почти тридцать. И за эти годы случилось много всякого.., по большей части малоприятного. И тяжкого. Но это сейчас не важно. Мужа отправили в отставку, и скоро - не прошло года - он умер. Я осталась с коллекцией и.., больше ни с чем, если вдуматься. Детей Бог не дал. Ну, пенсия, разумеется, квартира приличная. Год был 1992-й - начала жить, как говорится, исключительно ради собственного удовольствия.
Хотя какое там удовольствие? Сбережения сгорели в одночасье. Муж после отставки все наши деньги перевел из ВЭБа в Сбербанк - полагал, так надежнее. Такую вот глупость напоследок сотворил. И умер. Ну, похороны, потом - памятник... После - врачи, лекарства... Продукты дорожают. Короче, ничего оригинального - вы и сами наверняка не раз наблюдали подобные метаморфозы. Начала продавать картины - много за них не давали, художников первой величины у нас не было; Гаврилов, Платонов, Дубовской... Цены, полагаю, вам известны, "Душеньку" одно время вообще не собиралась отдавать - "н/х" по определению, копейки. Да и не везде возьмут.
Однако делать нечего - пришло ее время. Понесла в Грабаря - с атрибуцией, не мне вам объяснять, все же иное дело. А там замечательный старик...
- Никита Никитич...
- Да. Он-то всю историю мне поведал.
- И "Душеньку" атрибутировал?
- Предположительно. "Позволяет предположить..." - как это обычно пишется...
- Ну, дает старик. Седина в бороду - авторитеты побоку. Сам себе авторитет. Что ж, правильно.
- Он мне и вас посоветовал разыскать.
- За это будет ему отдельное спасибо. Что ж, Галина Сергеевна, беседа у нас с вами вышла занимательная. Настало, однако, время огласить приговор.
- Простите?
- Ну, простить вас или, напротив, обидеться смертельно я смогу после того, как услышу сакраментальное: сколько?
- Сколько?..
- Сколько, сколько вы, уважаемая Галина Сергеевна, желаете получить за полотно? С учетом, разумеется, атрибуции Никиты Никитича, пусть и предположительной...
- Игорь Всеволодович, в самом начале нашей беседы вы спросили, известно ли мне о трагедии вашей семьи. И я ответила - да. Неужели вы полагаете, что, зная все, я посмею предложить вам купить портрет?

***

Она сумасшедшая, подумал Непомнящий.
И одновременно ощутил давно забытое чувство - чьи-то большие теплые ладони осторожно сжали сердце, и стало ему хорошо в этих ладонях - спокойно, уютно.
Только щиплет в носу почему-то - и в глазах неожиданно горячо.
В это время - наверное, кстати, потому что забытое чувство накатило внезапно, сильно и Непомнящий совершенно не знал, как с ним быть, - в кармане пиджака слабо звякнул мобильный телефон.
- Простите. - Это был в высшей степени удобный повод для того, чтобы отвернуться.
Он возблагодарил судьбу, еще не зная, кто звонит.
А узнав, приятно удивился.
Звонил адвокат, любитель поповского фар - фора. Надо сказать, что некоторое время после ужина в "Узбекистане" и позже, когда уже разгромили магазин, Игорь Всеволодович рассчитывал на услуги мэтра. Разумеется, не безвозмездные.
Но время шло, и в какой-то миг стало ясно - рассчитывать не стоит. Человек, возможно, и хотел бы, но ничем не может помочь. Потому и не звонит. И уж тем паче звонить не следует ему, во избежание взаимной неловкости, которая, как правило, долго отравляет память.
Теперь Герман Константинович звонил сам.
И это означало примерно следующее.
Где-то в неведомых кущах или в заоблачных высях чаша весов, на которую кто-то поместил интересы, а быть может, и жизнь Игоря Всеволодовича, сдвинулась с места и легонько поползла вниз.
Возможно, движение было робким. Едва заметным.
Но не для Германа Константиновича.
И вот он звонил.
Говорил суховато, камуфлируя комплекс некоторой вины, но бодро, а главное, так, словно расстались вчера.
- Здравствуй, дружок. Насчет твоей сказки появилась некая ясность. А главное, люди, с которыми можно - и нужно! - говорить. Ты меня понял?
- Я готов!
- Вот и прекрасно. Не занимай вечер. Или по крайней мере будь в зоне досягаемости...

***

Это был сумасшедший день.
Воистину что-то там происходило со звездами или некими другими субстанциями.
Хорошо было бы еще понять - что?

Минск, год 1941-й

Это было странное, ирреальное, но захватывающее зрелище. Что-то из области фантастики, возможно.
Вспомнились фильмы Лени Рифеншталь и ее фотографии. Он любил творчество этой женщины.
Она фантастически снимала обычные, совершенно реальные вещи и события, в действительности даже скучноватые и однообразные. С фантазией у людей Геббельса всегда были проблемы. С образованием и вкусом, впрочем, тоже.
Но она снимала их топорные мистерии, будто слегка смещая происходящее в пространстве и во времени.
И появлялось чувство ирреальности, намек на едва различимое присутствие высшей воли - единственной, правящей миром.
Разумеется, он понимал, что это невозможно, - хрупкая блондинка была всего лишь талантлива и умна.
Понимала: фюреру нужны легионы без числа. Воины, возникающие из ниоткуда и уходящие в вечность с его именем на устах. Дальнейшее - дело техники: удачный ракурс, профессиональный монтаж.
Она молодец, эта Лени Рифеншталь.
Однако ж такое не могло родиться даже в ее умной, хорошенькой головке.
Такое вообще невозможно было придумать.
Только в бреду, в ночном кошмаре - или в момент высшего озарения.
Он стоял как вкопанный и смотрел, хотя водитель новенького штабного Meibaeh многозначительно поглядывал по сторонам, часто поправляя кобуру, - он боялся.
Улица была пустынной, машина - заметной, полковник фон Рихтгофен - в щегольской, с иголочки, шинели, фуражке с высокой тульей, высокий, статный - в любую минуту мог оказаться прекрасной мишенью.
Вильгельм фон Рихтгофен, однако, был фаталистом. И потому неподвижно стоял посреди улицы, расставив ноги и слегка запрокинув голову, уже минут десять.
Он любовался.
Зрелище было впечатляющим.
Двухэтажный жилой дом, большой, крепкий и, вероятно, когда-то нарядный, пережив страшную бомбежку - пижоны из Luftwaffe были все же отменными профессионалами, - каким-то чудом уцелел.
Рухнул фасад. И аккуратно сложился на тротуаре грудой камней и штукатурки.
А дом остался - и стал похож на театральную декорацию, потому что внутренние помещения оказались теперь будто специально выставлены на всеобщее обозрение.
Маленькие гостиные с нарядными скатерками на круглых столах, спальни с никелированными кроватями и гобеленовыми ковриками на стенах, узкие коридорчики, заставленные каким-то хламом.
Все было цело.
Пожар отчего-то не разгорелся.
Не обрушились перекрытия, не провалилась крыша.
Не растащили, в конце концов, пожитки оставшиеся в живых жильцы или мародеры.
Фантастическое, сказочное зрелище.
Фон Рихтгофен внезапно вспомнил детство.
Рыцарский замок из папье-маше, полученный в подарок на Рождество.
В ней все было настоящим, в этой цитадели - на тонких цепях поднимались мосты, открывались и закрывались ворота, на высокую колокольню вела крохотная винтовая лестница.
Однако ж ему, семилетнему, этого показалось мало.
В замке наверняка были залы, потайные комнаты и подземелье, где содержались узники и дикие звери.
Маленький Вилли честно пытался их найти, но потерпел фиаско - подарок был безнадежно испорчен.
Но главное - осталось чувство разочарования и обмана.
Теперь, тридцать лет спустя, судьба будто решила искупить ту пустячную вину - не замок, но настоящий дом, со всем своим нехитрым скарбом, стоял перед ним распахнутый, как на сказочной картинке.
Желание оказаться внутри стало нестерпимым.
Фон Рихтгофен решительно направился к разрушенному дому. И тут же наткнулся на железное ограждение. К тому же откуда-то из подворотни навстречу ему выдвинулись две неуклюжие фигуры, облаченные в форму полевой жандармерии.
- Прошу прощения, Herr Oberst, проход запрещен.
Опасная зона.
- Дом может рухнуть в любую минуту, Herr Oberst.
- Понимаю. И тем не менее намерен испытать судьбу.
- Но приказ...
- Оставь, Курт...
- Действительно, Курт, ваш коллега рассуждает здраво. Будем считать: на время моего присутствия приказ временно утратил силу. Вам ясно?
- Так точно, Herr Oberst!
Он тут же забыл о них.
Ловко балансируя на груде камней, фон Рихтгофен стремительно приближался к дому.
Внутри он провел не более получаса и заспешил назад. Не потому, разумеется, что, отзываясь на каждый шаг, дом угрожающе ворчал и всхлипывал, оплакивая свою долю. Опасно потрескивали половицы, а с потолков, висящих над бездной, падали куски штукатурки.
Он не боялся и, пожалуй, не слишком обращал на это внимание.
Удручало другое - то же детское разочарование и горечь обманутой надежды. Не было в этом опасном, чудом устоявшем доме ничего таинственного и даже просто занимательного.
Убожество чужого, непонятного, но, очевидно, скудного, жалкого житья - вот что открылось ему внутри.
Самодельные этажерки, набитые потрепанными книгами.
Неструганные табуретки, такие же полки с унылой посудой.
Гнутые кастрюли, закопченные сковороды, дешевенькие вазочки с искусственными цветами.
Странная все же была блажь!
Захотелось - видите ли! - недополученных детских впечатлений. В тридцать девять лет, в центре Европы, раздавленной и порабощенной. В самом пекле сокрушительной войны.
Смешно.
Он едва увернулся от увесистого куска штукатурки и на секунду прикрыл глаза - следом посыпалась густая белая пыль.
А когда открыл - невольно вздрогнул и, пожалуй, впервые по-настоящему испугался.
Кто-то внимательно наблюдал за ним из полумрака небольшой ниши, заставленной глубоким обветшалым креслом.
Рука в тонкой кожаной перчатке привычно расстегивала кобуру, но голос несколько изменил Вильгельма фон Рихтгофену. Вместо привычного властного окрика прозвучал негромкий вопрос. Не слишком уверенный к тому же.

***

- Wer ist das hier? <Кто здесь? (нем.)>.
Ответа не последовало.
Впрочем, он уже и не ждал ответа. Чтобы прийти в себя, достаточно было секунды. Вильгельм фон Рихтгфен застегнул кобуру и усмехнулся. Правда, с некоторым облегчением.
В глубине ниши висела картина - небольшое полотно без рамы.
Висела очень неудачно.
Солнечный свет едва проникал в узкий простенок - различить изображение было сложно.
Одно было ясно - портрет. Потому что глаза, устремленные на полковника, смотрели именно оттуда, с темного полотна.
Он протянул руку - снял со стены небольшой подрамник, висевший на большом ржавом гвозде. Облако пыли густым серым налетом покрыло светлое сукно шинели - фон Рихтгофен небрежно отряхнул лацканы, энергично дунул на холст и двинулся к свету, открытому - во всю стену - проему, выходящему прямо на улицу.
Оттуда за ним напряженно наблюдали штабной шофер и двое из полевой жандармерии.
Впрочем, полковник их не заметил.
Картину же рассматривал внимательно, со знанием дела - и чем дольше, тем более заинтересованно. Некоторое время он напряженно всматривался в нижний угол полотна, надеясь разглядеть имя художника, и, не обнаружив, внимательно изучил обратную сторону холста - подписи не было и там.
Однако это мало что меняло - Вильгельм фон Рихтгофен обладал достаточной сумой знаний и опытом в области живописного искусства, чтобы, без оглядки на громкие имена, составить собственное мнение.
В данном случае оно было превосходным.
- Что ж, милая дама, - произнес он, обращаясь к портрету, - придется на некоторое время стать вашим рыцарем и спасти прекрасную незнакомку - если она, разумеется, не возражает...

***

Опасную зону он покидал не спеша и даже насвистывал что-то бравурное.
Портрет, однако, держал очень аккуратно и даже не поднял руки в ответном партийном приветствии, когда оба полевых жандарма дружно выкрикнули: "Heil, Gitler!"
Лишь небрежно кивнул головой.
И умчался на своем щегольском Meibach, подняв клубы густой пыли.
Жандармы некоторое время молчали. Но позже тот, который не хотел пускать полковника в дом, заметил неожиданно зло:
- Судя по всему, этот Oberst - большая шишка... - Он не закончил фразы, но угрюмое сопение сказало напарнику много больше слов.
- Однако ж не погнушался дешевой картинкой. Ты это хотел сказать, Курт?
- Ничего я не хотел... - Курт насупился и засопел еще громче.
- Вот и правильно, старина. На нашем месте лучше ничего не видеть и тем более ничего не говорить.

***

Короткий эпизод - песчинка в кровавом урагане войны - был исчерпан.
Полковник генерального штаба Wehrmacht барон Вильгельм фон Рихтгофен, разумеется, не мог знать, как спасенный им портрет появился в разрушенном доме. Между прочим, в самый канун войны.
В феврале 1941-го из Москвы прибыл для прохождения службы молодой оперуполномоченный НКВД Николай Щербаков с женой Ниной. А в июле, когда немецкие танки стояли на подступах к городу, выполняя задание командования, лейтенант Щербаков ушел в леса создавать партизанский отряд. И жена Нина ушла с ним, потому что оставаться в оккупированном городе супруге оперуполномоченного НКВД было никак нельзя. А квартирка со всем нехитрым имуществом осталась, Разумеется, это было совершенно не важно для полковника фон Рихтгофена.
Точно так же, как людям, обладавшим портретом после него, не было никакой нужды знать, что потомок старинного прусского рода Вильгельм фон Рихтгофен никогда не воспринимал всерьез бесноватого ефрейтора, чудом захватившего власть в его стране. Воевал исключительно в силу фамильных традиций.
И еще из упрямства - стремясь доказать отцу, не желавшему знаться с наци, что живет своей жизнью.
Потому волен принимать любые решения.
И служить кому вздумается.
В феврале 1944-го барон Рихтгофен оказался среди заговорщиков, решивших наконец избавить мир от зарвавшегося маньяка.
И был расстрелян в апреле - когда в лазурном небе Берлина, как майские жуки, с ревом кружили советские бомбардировщики.
Судьбы портрета эти трагические обстоятельства не коснулись нисколько.
Тремя годами раньше он был передан реставраторам, оправлен в подобающий багет, а после занял достойное место в картинной галерее небольшого замка под Мекленбургом, принадлежащего Рихтгофенам с незапамятных времен.

Москва, год 2002-й

Сумасшедший день тем временем продолжался.
И конец его был еще очень далек, не по времени, возможно, - по тому, что предстояло.
Надо ли говорить, отношение Игоря Всеволодовича к странной женщине изменилось. В одном, впрочем, он был уверен, как прежде: она не в себе.
Все прочее: нездоровое, неприятное лицо, неудачный парик, маленькие глаза, мохнатые, неженские брови - не раздражало больше, скорее уж вызывало жалость и желание как-то по-человечески приласкать, приголубить, сказать что-нибудь доброе, приятное ей.
Понятно было - ничего такого делать нельзя: слишком явной и объяснимой покажется метаморфоза. Да и не поверит она.
Пока же разговор плутал в лабиринте бесконечных реверансов.
"Вы понимаете, что я не могу..."
"Я и не представляла другого..."
"В конце концов, речь идет о сумме очень приличной, для вас, возможно, достаточной на всю оставшуюся жизнь..."
"Господи, да как же вы не можете понять..."
В конце концов у него разболелась голова.
Она же, напротив, ожила, разрумянилась даже.
Что ж, сознание благородного свершения, в определенном смысле некоего нравственного подвига, наверное, приятно бередит душу, рождает яркие чувства. Есть от чего разрумяниться. Возможно, впрочем, просто-напросто с ней давно никто не говорил так эмоционально, долго - и вообще не уделял так много внимания.
Тоже - повод.
И существенный.
"Это может продолжаться вечно, - обреченно подумал Непомнящий, и в душе опять зашевелилось нехорошее подозрение. - Да полно, а есть ли у нее "Душенька" на самом деле?"
Это был некий внутренний рубеж, сигнал перейти от разговора к делу.
"А деньги? Что бы она ни говорила, всегда можно найти способ компенсации... Вопрос, в конце концов. всего лишь технический".
Простая, трезвая мысль неожиданно все расставила по своим местам, Игорь Всеволодович легко вынырнул из лабиринта.

***

- Хорошо, Галина Сергеевна. Будем считать, что некоторым образом вы меня убедили. Не совсем - но некоторым образом, скажем так. Я буду думать и в конечном итоге обязательно что-нибудь придумаю. Какой-нибудь компромисс между вашим и моим представлением о чести и достойном поведении. Но - потом. А сейчас скажите - когда можно увидеть "Душеньку"? Простите за настойчивость, но, надеюсь, вы понимаете...
- Прекрасно понимаю. И, откровенно говоря, удивлена, отчего вы не спросили об этом раньше. Можно хоть сейчас...
- Не понял?
- Картина со мной. Вы же знаете - она небольшая. Только выйдем, здесь как-то не очень удобно.

***

Разумеется, он согласился. Хотя не видел ничего предосудительного в том, чтобы осмотреть картину в баре.
В коридоре было пусто и сумрачно, но какое это имело значение?..
Происходящее было ирреально и похоже на сон, на видение в пограничном состоянии.
Однако ж Игорь Всеволодович уже ничему не удивлялся. Такой сегодня был день.
В руках у нее был потертый пластиковый пакет, из ношенный настолько, что уже невозможно было разобрать его изначальное происхождение. Что-то некогда пестрое и блестящее, теперь потускневшее, местами грязно-белое - вот что такое был этот пакет. Кулек, как говорят на юге России, и, ей-богу, к нему это подходило много больше.
Из кулька извлечена была "Душенька".
Прямо из кулька - не обернутая бумагой, на худой конец, даже газетной.
И еще неизвестно, может, так вышло даже лучше: не было мучительного ожидания - Игорь Всеволодович увидел ее сразу.
И сразу узнал.
Что там атрибуция милейшего Никиты Никитовича!..
Женщина искала ее в том же пакете-кульке, долго перебирая какие-то бумажки.
Слава Богу, все это уже не имело ни малейшего значения - "Душенька" была у него в руках и смотрела - будто не было тридцати лет разлуки - так же застенчиво, чуть исподлобья. Улыбалась едва различимой, кроткой своей улыбкой.
Отрываться от нее не хотелось, но с Галиной Сергеевной следовало проститься достойно - разумеется, он записал все координаты, проводил до выхода и предложил отвезти домой или, на худой конец, посадить в такси.
Она отказалась: "На метро, поверьте, быстрее и привычнее".
Он не стал настаивать - эмоции захлестывали.
"Душенька" лежала все в том же кульке, с той лишь разницей, что кулек был теперь в его руках.
Возвращаться на салон не было ни сил, ни желания - он протолкался к гардеробу, забрал плащ, прижимая пакет к груди, рысцой добежал до машины, и, едва только сел за руль, снова зазвонил мобильный.
"Барышня, Смольный..." - мысленно оценил ситуацию Игорь Всеволодович и, порывшись в кармане пиджака, извлек телефон.
- Знаешь, дружок, главное правило всех алкоголиков от Ромула до наших дней? Никогда не откладывать на завтра то, что можно выпить сегодня. Словом, появилась вдруг счастливая возможность организовать нужную тебе встречу именно сегодня. Редкое, небывалое везение - говорю, поверь, не для красного словца. Впрочем, потом сам поймешь. А пока лови удачу. Сегодня, похоже, твой день.
- Ваша правда, Герман Константинович. Хотя - тьфу, тьфу, тьфу! - постучите по дереву.
- Уже стучу. А ты пока записывай...

***

Ехать, как ни странно, предстояло не на Рублево-Успенское шоссе, но поблизости - на Новую Ригу.
Лес по обеим сторонам дороги здесь стоял стеной.
С трассы казалось - дремучий, девственный лес.
Дорога была отменной - хорошее покрытие, указатели, разметка, - но совершенно пустынной. Никакого тебе рублевского столпотворения - по случаю монарших выездов. Благодать.
"Стало быть, они таперича здесь обживаться станут", - подумал Игорь Всеволодович, не вкладывая в "они" ничего отрицательного.
Они и они, национальная элита.
Нормальная составляющая любого современного общества.
Одно смущало - быстрая смена лиц.
Не успеет один постичь разницу между брутальным и пубертатным, как его место занимает новая особь, желающая - если успеет созреть - коллекционировать антиквариат, потому что нынче так принято. Бывает, правда, до антиквариата дело не доходит - финал наступает значительно раньше. Бедняга не успевает дотянуть даже до костюма от Brioni, последним становится двенадцатый пиджак от Versace - и тот из коллекции прошлого года.
Мыслилось отчего-то именно так - отвлеченно, возможно, потому, что думать предметно о предстоящей встрече не хотелось. Да и о чем, собственно, думать?
Хорошо понимал, что его позиция, сколь тщательно ни обдумать ее сейчас, ничего не изменит Вероятно, ее даже не пожелают выслушать - или выслушают из вежливости.
Это, кстати, о стадии развития принимающей стороны: уже собирает антиквариат или еще носит Versace?
Все равно на душе было погано.
Нужный поворот он заметил издалека, широкая просека уходила в сторону от шоссе, начинаясь с нарядной будки ГАИ и белого шлагбаума с красной полосой, затем тянулось заметно ухоженное асфальтовое шоссе.
Охрана, впрочем, лишнего усердия не демонстрировала. Человек в камуфляжной форме даже не вышел навстречу машине, пару секунд разглядывал что-то на экране монитора, едва различимого с улицы, - и белый шлагбаум медленно пополз вверх.
Дом, к которому лежала дорога Непомнящего, в большей степени поразил его тем, что был совершенно не похож ни на что виденное прежде.
Тем паче на то, что предполагал увидеть.
Даже - отдаленно. В самых общих чертах.
Никакого красного кирпича, стилизаций а-ля русская усадьба, швейцарское шале, викторианский коттедж.
И вообще никаких стилизаций.
Это был настоящий дом, сложенный частью из камня, частью - из внушительных бревен неизвестного дерева. Был он невысок - всего в два этажа, но раскидист - отчего казалось: стоит на земле крепко, на века.
Узкая крутая лестница с широкими резными перилами сразу вела наверх, на второй этаж, вокруг дома тянулся узкий балкон, тоже деревянный, богато украшенный резьбой. Там, гостеприимно распахнутая, ждала гостя массивная деревянная дверь с тяжелым кованым кольцом вместо ручки.
"Нет, все же стилизация, - подумал Непомнящий, поднимаясь по широким, удобным ступеням - только необычная, эдакая сказочная. То ли терем семи богатырей, то ли скит, затерянный в чащобе.
Однако впечатляет".
Внутри стиль был выдержан столь же безупречно.
Внизу за резными перилами открывался взору большой зал, разумеется, обшитый деревом и обставленный в настоящем старорусском стиле, с домоткаными дорожками на полу, волчьими шкурами и оружием в простенках между нешироких окошек, выложенных отменной мозаикой. Были здесь уникальные кованые сундуки и широкие лавки по стенам, в центре пылал очаг, не камин, а именно очаг - настоящий, прикрытый сверху низким навесом, отлитым в форме ограненного колокола. Вокруг расставлены были тяжелые, массивные кресла, укутанные в пушистые медвежьи и волчьи шкуры.

***

- Что вы остановились, Игорь Всеволодович? Не нравится интерьер? Так пойдем в кабинет - там у меня Европа, совершенный Chippendale <Стиль мебели середины XVIII в.>. Даже вы не найдете изъяна.
- Напротив, очень нравится. Залюбовался.
- А-а-а! Ну так спускайтесь, будете любоваться отсюда.
Хозяин - невысокий, хрупкий человек с коротким, слегка тронутым сединой бобриком, тонким загорелым лицом - встречал Непомнящего внизу, гостеприимно протягивая руку.
Рукопожатие было крепким, взгляд - открытым, хотя крохотные очки в тонкой металлической оправе, возможно, искажали подлинное выражение глаз.
Хотя вряд ли.
Стекла были прозрачными, а выражение лица встречавшего - в целом доброжелательным и тоже открытым.
- Меня зовут Андрей Викторович Морозов. Можно, разумеется, просто Андрей. Ваше имя, как вы понимаете, мне известно. Итак, прошу. Если вас действительно не раздражает интерьер, можем разместиться здесь, а потом перейти к столу. Вы ведь отобедаете у меня, Игорь Всеволодович?
- Ну, во-первых, тоже, разумеется, можно просто Игорь. А во-вторых, откровенно говоря, не рассчитывал.
- И что, планы, встречи - все расписано?
- Нет. Но...
- Но откушать-то вы предполагали где-то сегодня?
Уж не знаю - ужинать или обедать...
- Разумеется.
- Будем считать, что вопрос решился сам собой...
- Спасибо.
- Так, может, сразу?..
- Нет уж, благодарствуйте. Дайте отдышаться.
- Сколько угодно. Садитесь к огню, там действительно уютно. Аперитив?
- Я за рулем. Но... Немного коньяка, пожалуй.
- "Martell", "Hennessy", "Remy Martin"?
- Hennessy, если можно. И еще, если позволите, немного оглядеться. Тут у вас прямо палаты княжеские.
- Старался, скромничать не стану. Оглядывайтесь на здоровье. Будут вопросы... Хотя у вас, по определению, одни ответы.
- Не скажите...
Непомнящий еще сверху заприметил в красном углу несколько икон, освещенных слабым бликом лампады, и первым делом направился к ним.
Возможно, ему просто померещилось в полумраке. неровном мерцании лампады, или копия была очень уж хороша, исполненная отменным профессионалом...
Теперь он буквально впился глазами в образ Божьей Матери...
И не поверил глазам.

Предыдущая страница 4 Следующая страница


5 Марина Юденич

- Андрей Викторович? То есть, простите, Андрей...
- Да, Игорь. Вы не ошиблись. Говорю же, у вас одни ответы - по определению. Да, Рублев. "Взыскание погибших".
- Я, пожалуй, присяду пока.
- А я вам сразу скажу откровенно: тут все настоящее, но не все, разумеется, музейного уровня. Есть вещицы, подобранные на помойках, есть приобретенные за копейки, я покупал - а счастливый до невозможности продавец долго крутил вслед пальцем у виска.
Вместо, так сказать, спасибо. Есть прихваченные со знанием дела вороватыми чинушами краеведами Эти-то, пожалуй, полагали, что просят настоящую цену.
Однако ж все равно остались внакладе. И каком! Сундуки вот, к примеру, из Углича, из покоев опальной царицы Марии Нагой, на одном, быть может, раненый царевич умирал. Кровавый мальчик царя Бориса. Из особо ценного - вон, пожалуй, на стене меч из раскопок под Рязанью, предположительно - Евпатия Коловрата. Того, помните, который против Батыя ополчение поднял И погиб в поединке с Батыевым шурином. Возможно, этим самым мечом дрался. Вот, собственно, и все ценности. Наверху - там более позднее, XVII, XVIII века - всего понемногу. Я ведь не коллекцию собираю, для жизни. Чтоб не пропало, детям перешло, внукам, если Бог даст. Ну, садитесь, Игорь. Вот ваш коньяк. И, как говорят на Кавказе, первым же тостом хочу принести извинения... Не-е-т, о том, что у вас наворотили мои гоблины, - речь впереди. Пока же простите великодушно, что не сам явился с извинениями. Рискнул позвать к себе. Вы же, в свою очередь, - отдаю должное - проявили истинно христианское смирение. Что, поверьте, не осталось без внимания и вообще... Но об этом позже. Пока просто простите великодушно...

***

С аперитивом - бутылкой отменного "Hennessy" - было покончено довольно быстро.
Перемещаясь в столовую, которой больше пристало бы называться трапезной, они перешли на ты.
И заговорили на одном языке - относительно равных в социуме, одинаково неплохо образованных людей, за спиной которых к тому же достойное прошлое тех человечьих гнезд, что принято называть "хорошими семьями".
Для наведения мостов - более чем достаточно.
Поначалу.

***

- Дед выжил и даже умудрился морочить немцев - работал на них и на партизан тоже. Причем, как я понимаю, душой был чист. Клятва Гиппократа, как ты понимаешь, не только налагает обязательства, но в определенном смысле развязывает врачу руки. Единственное, чего не смог, - не уберег бабку. У нее была еврейская кровь. Немного, одна восьмая, что ли, или одна шестнадцатая. Но нашлись благодетели.
Ее забрали в гетто, ненадолго вроде, но тем не менее, когда усилиями немецких покровителей деда вытащили, спасать было уже некого. Померла, царствие небесное. Я, как ты понимаешь, живой ее не застал.
- Тем более не понимаю.
- Чего не понимаешь?
- Говорю с тобой битый час, теперь вот бабушку твою - действительно, царствие ей небесное - вспомнили. И я все меньше понимаю: как ты мог привлекать к исполнению своих великих - возможно! - замыслов эту бритоголовую мразь? Этого Суровцева с его выцветшими глазами садиста, возомнившего себя воином Христовым.
- Вот ты о чем! Что ж! А вот я тебя понимаю. И это, кстати, залог того, что и ты меня рано или поздно поймешь. Идея требует исполнителей. Это аксиома. Чем значительнее идея - тем больше исполнителей. Это тоже истина в конечной инстанции. Исполнители всегда - слышишь, всегда! - что бы ты ни затеял: создание атомной бомбы или государственный переворот, - будут делиться на яйцеголовых, сиречь генераторов идей, а вернее разработчиков технологий, и быдло, плебс, гробокопателей или пушечное мясо - в зависимости от тактических задач. Так вот о них, о чернорабочих прогресса... Многолетняя практика разных творцов, начиная от самого первого, подтверждает: хорошо, если чернорабочие, кроме жалких пиастров, которые им, возможно, заплатят в итоге, чувствуют себя посвященными. Тогда они работают лучше, воруют меньше. И - боятся. Потому что страх быть отлученным порой страшнее самой смерти. Тем паче для них смерть - зачастую конечный продукт, результат деятельности. Привыкают. Итак, идея для черни. Ты же умный, Игорь, ты же понимаешь, вздумай я посвятить их в подлинные планы - не поймут. Не поверят. Не пойдут, а скорее пойдут вспять, потому что увидят во мне еще одного буржуя, посягнувшего на народное - сиречь их, плебса, - достояние. Разумеется, этим достоянием они никогда не владели и понятия не имеют, что оно собой представляет. Но классовое чутье - гениально привитое большевиками - учует опасность. И заголосит. И повернут мои оловянные солдатики против меня. Один в один как в году одна тысяча девятьсот семнадцатом.
Только в отличие от своего прадеда, расстрелянного, как я тебе, кажется, говорил, под Угличем, я теперь умный. Мои идеи - для единомышленников, частично - для яйцеголовых. Для плебса - другие. Все равно какие. Честное слово - все равно. Коммунизм - ура! Долой дерьмократов! Национал-шовинизм? Чудно! Долой черных, Россия - для славян. Антисемитизм? Еще лучше! Обкатано веками. Бей жидов, спасай Россию! Радикальное православие? Очень хорошо. Смерть сатанистам и отступникам веры! Ваххабизм? Годится. Аллах, конечно, акбар, но сначала за мной, ребята! Антиглобализм? Тоже неплохо, правда, еще не очень понятно, как употреблять. Не морщи нос. Я не алхимик - все эти зелья отнюдь не мое порождение. Более того, призову я под свои знамена отряд плебса, одурманенный одной из этих бредовых идей, или не призову - ничего не изменится. Они все равно выйдут на улицу, погромят, побьют, пожгут, порежут. Сами. Или направленные кем-то другим в русло исполнения своей идеи. Они же всего лишь роют канал. Понимаешь? Так некогда сталинские зэка соединяли Волгу с Доном и Белое море с чем-то там еще. Это было необходимо сделать. Но где бы он взял столько рабочей силы? Понимаешь?
- Те рыли не ради идеи, а под дулами автоматов.
- Прелестно! У него были люди с автоматами. У меня - нет. Но есть идеи, а вернее плебс, одурманенный ими, - почему бы не направить его безумную энергию в моих мирных целях?
- Мирных?
- О! Вот это уже вопрос по существу...

***

Было далеко за полночь, да и выпито немало.
А главное - не все еще сказано, разговор же захватывал Непомнящего все сильнее.
- Уезжать? Даже не думай об этом. Нет, по-русски это звучит не так сочно. Америкосы говорят: "Do not think at all of it". И сразу понимаешь - это была действительно не слишком хорошая идея. Ты уже понял?
- Почти.
- Идем. Посидим у огня. Впереди - вся ночь, представляешь, сколько можно переговорить и передумать.
Это, между прочим, и есть подлинная роскошь. Доступная немногим. Роскошь человеческого общения...
В этот момент Игорь Всеволодович Непомнящий думал так же.
И возможно, был прав.
Вполне возможно.

Германия, год 1945-й

Май уже наступил. И значит, на все про все оставались считанные дни.
Гром победной канонады, как ни странно, почти не слышен был в пригороде горящего Берлина, маленьком "инженерном" - как говорили немцы - городке Карл-Хорст. Здесь не бомбили, не метались обезумевшие танковые колонны, саранчой не рассыпалась пехота. В суматохе великих свершений маленький городок. казалось, забыли. И он остался прежним: зеленым, тихим, чистым, по-немецки аккуратным - с безупречными линиями палисадников, одинаково постриженным кустарником, почтовыми ящиками-близнецами.
Сева Непомнящий, несмотря на хилые тринадцать лет, боевой в недавнем прошлом гвардеец, состоял теперь в унизительной - по его представлениям - должности "порученца при порученце". Иными словами, был назначен ординарцем к офицеру для особых поручений маршала Жукова.
Порученца - красивого, щеголеватого полковника с безупречными, совершенно не армейскими манерами - даже ему. Севке, он говорил "вы" - Непомнящий невзлюбил активно. И было за что.
Во-первых, с появлением загадочного полковника кончилась для Севки нормальная боевая жизнь - не сахарная, конечно, и, понятное дело, опасная. Но веселая, дружная и главное - лихая.
В сорок третьем, одиннадцати лет от роду, бежал Севка Непомнящий из родного детдома. Детдом действительно был родным, не потому, что сладкое было там житье. Скорее уж наоборот.
Потому что был детдом не простым, а с приставкой "спец", из которой следовало, что собраны здесь дети репрессированных родителей, иными словами - врагов народа, или ЧСВН - члены семей врагов народа, тоже вроде как репрессированные. Со всеми вытекающими отсюда последствиями.
Однако ж ничего другого в жизни Севки не было.
Вернее, мальчонка, "репрессированный" в возрасте пяти лет, ничего другого не помнил. Так что выходило - этот родной. И точка.
А бежал - как положено было в те годы нормальным пацанам - на фронт. И, надо сказать, бежал удачно - прибился на марше к орденоносной гвардейской дивизии и прижился, не выдали, не отправили, как многих, обратно. Одно слово - гвардия! С ней и дошел почти до Берлина.
Да, на беду, увязался за комдивом в штаб армии, прокатиться с ветерком в открытом трофейном Willis.
Там и состоялась историческая встреча гвардейца Всеволода Непомнящего с маршалом Георгием Жуковым.
Последний был явно не в духе, к тому же на днях осколком убило двенадцатилетнего мальчика - сына полка. Память была свежей.

***

- Это что - снова? Детский сад? Приказано было - удалить с линии фронта... Гвардии закон не писан?! Откуда мальчишка?
- Детдомовский, товарищ маршал.
- Детдом - это плохо.
Незнакомый полковник говорил задумчиво, ни к кому вроде не обращаясь. Запредельная вольность в присутствии грозного маршала. Но Жуков не возмутился и даже вступил в дискуссию.
- Плохо, кто спорит. Фронт, что ли, хорошо? Они сейчас пойдут город брать, и он с ними, ты хоть понимаешь, что там происходит?!
- Так точно, товарищ маршал. Однако, Георгий Константинович, выбор между фронтом и приютом...
- У нас приютов нет, товарищ полковник. Пора бы запомнить. И раз уж ты сегодня такой чувствительный...
Он не закончил фразы. Но и этого оказалось достаточно.
Дальнейшая судьба Всеволода Непомнящего была решена. Причем на много лет вперед, вернее - на всю оставшуюся жизнь.
Разумеется, тогда он ничего не понял. И поначалу невзлюбил полковника Потоцкого.
Во-первых, потому, что именно его счел главным виновником "отставки" из славных гвардейских рядов.
Во-вторых, деятельность полковника некоторое время была для Севки совершенно непонятой, загадочной и даже таинственной. В результате он заподозрил неладное и почти собрался поделиться сомнениями с офицером особого отдела, как все разъяснилось.
Особые поручения, а точнее, особая миссия, которую выполнял полковник Потоцкий, в штабе маршала Жукова заключались в экспертной оценке художественных ценностей, обнаруженных на завоеванных территориях, и соответственно решении их дальнейшей судьбы.
Разумеется, такая работа потом велась централизованно, сотрудниками министерства культуры, искусствоведами, представителями музеев, работавшими в составе советской военной администрации. Но администрация, даже военная, как известно, приступает к работе, когда с завоеванных территорий уходят победители, а до того они никому не подотчетны и властвуют безраздельно. Таков неписаный закон войны.
Если же говорить о полковнике Потоцком, то он, вне всякого сомнения, был личностью выдающейся, хотя и несколько странной.
Ибо до октября семнадцатого года был князем Потоцким, учился в Пажеском корпусе, откуда был выпущен - очень вовремя! - летом 1917 года.
Далее биография молодого князя делает странный поворот, ибо в октябре 1917-го он ринулся отчего-то совсем не туда, куда, казалось бы, сам Бог велел. То есть под знамена добровольческих армий. Или, на худой конец, в эмиграцию. Крутить баранку такси на парижских бульварах. А поступил в высшей степени оригинально - пошел служить в Красную Армию, угодив при этом в ординарцы к самому Семену Буденному. Военная карьера, таким образом, была обеспечена.
К началу войны полковник Потоцкий уже занимал загадочную должность офицера для особых поручений и, судя по всему, справлялся со своими обязанностями неплохо - по крайней мере имел боевые награды и никто из знавших его людей никогда не посмел бы назвать полковника классической "штабной крысой". Скорее - наоборот.
История, мало похожая на правду, к примеру, упорно гуляла по штабу, добавляя в ореол красавца полковника толику золотого сияния.
Был май 1945-го, банкеты с участием старших офицеров - советских и союзных - закатывались часто, с размахом и знанием дела. В какой-то момент застолье плавно переходило в братание.
Пьяные англичане, однако, процедуру бессовестно затягивали, предваряя братское объятие витиеватым представлением с перечислением всех наследственных титулов. И доигрались, монархисты! Монотонное: лорд, пэр, сэр... - получило внятный, красивый отпор. Главное - неожиданный.
- Полковник Красной Армии, князь Потоцкий!
Говорят, многие в этот миг протрезвели.
Сам полковник, проснувшись поутру, обратился в слух, в ожидании тяжелых шагов в коридоре.
Не дождался.
Решил, что брать будут в штабе - явился со сменой белья, пару часов просидел в полном унынии.
Потом вызван был к маршалу по текущим делам.
Час от часу не легче - возьмут, значит, в кабинете, на глазах Самого...
Сам был один и потребовал обычного доклада, слушал, перебивал, давал указания - ничего не происходило!
Аудиенция закончилась, отпущенный на все четыре стороны полковник - на ватных, разумеется, ногах - двинулся к двери.
Но - всему есть предел! - дождался, получил свое.
- Вот что, Гоша, - не отрываясь от бумаг, бросил маршал негромко и как бы между прочим, - еще одна такая выходка, князем ты, может, и останешься, но полковником уже не будешь.

***

Севка в эту историю верил.
И вообще начался в его жизни этап тихого обожания и учебы, а вернее - натаскивания.
Настоящая учеба была впереди.
Обожал он, понятное дело, молодцеватого полковника.
Тот, в свою очередь, стремительно - с поправкой на время и условия - натаскивал его в хитром и тонком антикварном деле и, надо сказать, был доволен. Память у парня была отменной. Глаз - цепким. К тому же прорезалось вдруг недюжинное, острое чутье настоящего.
И - уж совсем неожиданно - тонкий, безошибочный вкус.
Полковник с удовольствием оставил его при себе, тем паче самому пришлось задержаться - всемогущий маршал со скрежетом зубовным расставался с порученцем.
Но решение, принятое где-то в заоблачных высотах, обсуждению не подлежало.
Потоцкий остался в Германии для оказания содействия специалистам советской военной администрации. Понятно - какого и в чем.
История эта могла длиться еще довольно долго, а Сева Непомнящий - состоять при веселом, образованном полковнике не один год, сначала - учеником и подмастерьем, позже - партнером и, возможно, преемником.
Судьба, однако ж, решила ускорить дело. Возможно, поступая таким образом, она действовала в интересах Всеволода Серафимовича - кто знает, кем бы он стал, преодолев долгий путь?
Случается ведь, и нередко, что подающий надежды ученик становится в итоге бледной тенью наставника.
Не более того, Кто знает?
Но как бы там ни было, в августе 1947-го полковник Потоцкий был застрелен на пороге своего дома.
Накануне он пребывал в больших хлопотах, комплектуя какой-то сложный и чрезвычайно секретный литерный поезд, с отправкой которого очень спешили, однако ж совсем не привлекал к работе Севку.
Такое, впрочем, уже случалось, и тот по простоте душевной просто радовался нечаянной свободе... И неожиданно получил ее в полном объеме.
Следствие было коротким. Стрелял, конечно же, в бессильной злобе недобитый, затаившийся фашист.
Обычная по тем временам история.
Полковник был холост и вообще одинок.
Основательно переворошив его имущество, разочарованные особисты сделали тем не менее широкий жест - передали все Севке, как человеку, близкому полковнику, к тому же сироте.
Имуществу Севка не обрадовался - заменить полковника оно не могло, а прелесть дорогого одеколона и тонких шелковых рубашек он еще не мог оценить в полной мере - мал был. И воспитан иначе.
Только одна вещица согрела сердце - небольшой женский портрет неожиданно обнаружился в бумагах полковника. Портрет был почему-то без рамы и даже снят с подрамника - один холст.
Особисты, возможно, просто не заметили его в кипе иллюстрированных американских журналов, газет и бумажных репродукций.
Возможно, сочли не представляющим ценности.
Но как бы там ни было - оставили.
Севка же, напротив, хорошо помнил эту работу, обнаруженную в одном из замков под Мекленбургом. И то, как повел себя полковник, едва завидев ее в небольшой картинной галерее.
- Не может быть, - произнес он, как показалось Севке, слегка растерянно. - Не может быть. А собственно, почему нет? Висела себе где-нибудь в Тмутараканске, в Богом забытом именьице, которое и рушить-то не стали. Отдали под сельсовет или начальную школу, пока не пришли господа фашисты. А среди них кто-то глазастый. Да, брат, всякие на войне бывают встречи...
- Кто это?
- Может, никто. Марфутка какая-нибудь или Пелагея-скотница. Неплохой портретец неплохого художника. Вероятнее всего, крепостного, коих, как известно, не счесть малевало на матушке-Руси. А может, самого Ивана Крапивина творение, утраченное, как полагают, безвозвратно. Однако в этом еще предстоит разобраться. Так-то, брат.

***

Разобраться теперь, по всему, предстояло Севке.
Покидая Германию, он увозил бесценный, возможно, холст на дне скромного фанерного чемодана.
И - право слово - так было надежнее.

Москва, год 2002-й

Ночью выпал снег, настоящий - не та мерзкая слякоть, что сыпалась с небес накануне. Возможно, в городе этого даже не заметили.
Там снег не прижился - раздавленный колесами машин, втоптанный в грязный асфальт, он немедленно утратил первозданную чистоту, лишился алмазного сияния - исчез, растворился в общем сером унынии.
Иное дело здесь, в дремучем бору, где вековые сосны-великаны бережно водрузили на свои царственные кроны искрящиеся алмазные шапки. И сухая хвоя, густо покрывавшая землю у подножия сосен, радостно укрылась белоснежным покрывалом.
Снег сровнял обочины шоссе, щедро присыпал глубокие проемы, аккуратно запорошил асфальт.
Широкая просека преобразилась, облачившись в белые одежды. Хоть и прежде была хороша - сейчас просто завораживала. Отвлекала, между прочим, от опасной, схваченной морозцем дороги. Хорошо, машин, как и накануне, было немного.

***

"Определенно, надо перебираться за город..." - состояние души Игоря Всеволодовича этим утром требовало перемен.
Машину он вел уверенно - устойчивый Leksus отменно держал дорогу. Вчерашнее - а выпито было не-, мало - сегодня, как ни странно, не чувствовалось вовсе.
Словом, Игорь Всеволодович был бодр, прекрасно выспался - хотя улеглись ближе к рассвету, - здоров телом и душой. А главное - устремлен в будущее. Давно забытая совокупность чувств.
"Вставай, мой друг, нас ждут великие дела!" - перефразируя кого-то, в далекой юности будил его отец.
С тех пор великие дела все реже являлись на горизонте, а вскоре пропали вовсе, зато открывалась каждое утро во всем своем унылом безобразии россыпь разнокалиберных проблем.
Теперь дела - возможно, не великие, но, без сомнения, значительные, судьбоносные, как стали говорить - отчетливо обозначились в морозной дымке.

***

- Идея... Я, друг мой, большой раззява, лентяй и сибарит. Появились первые деньги, я имею в виду - в стране.., у нас они были всегда, в разумных, разумеется, пределах. Так вот, первые деньги, первые возможности... Согласись, в первую очередь они появились у одних и тех же людей. Людей - а не гоблинов, вцепившихся в номенклатурные кормушки зубами. На другое сил, понятное дело, не осталось. А те, кто не вцепился, огляделись, и в хорошем темпе пристроились на марше к строителям нового капиталистического общества. Ну или пристроили ближнего родственника. Сына, к примеру. Вроде меня, бестолкового. Работа, скажу тебе, поначалу была совсем даже не пыльная. Народец вокруг обретался в большинстве известный. Насчет голоштанных старших научных сотрудников, в одночасье сколотивших миллионы, - не верь: сказки нашего времени.
Нравится теперь "мальчикам в розовых штанишках" думать, что это они сами протоптали дорожку на водопой.
Ну, штанишки, положим, у большинства были не розовые, а голубые, но это дело сугубо личное. А насчет дорожки, если глянуть внимательно и пристрастно - рядом с каждым радостным голозадиком, припавшим к бездонному вымени матери-Родины, непременно оказался кто-то из свергнутых или их потомства. Потому как без него, без провожатого, дорогу к титьке голозадик вряд ли осилил бы. А и осилил бы, так обожрался на радостях и помер от изнуряющей диареи. Или еще какая беда приключилась бы. Истории развития капитализма в России такие прискорбные случаи - увы! - известны. Короче, приставлен был и я. Команда голозадиков подобралась так себе. Но ничего, работать можно. В меру голодные, в меру злые, в меру отважные, но в меру же и осторожные.
Вменяемые, одним словом. Неплохой вариант. Фирма, которую мы тогда сваяли за час, передрав типовой устав, позже гремела как крупнейший торговый холдинг - или синдикат, теперь уж не помню. Но деньги сыпались с небес, и я, болван, расслабился. Торговля - тебе это, впрочем, должно быть известно - приносит сверхприбыли исключительно на первых порах построения капиталистического общества Самых первых. Я бы даже сказал - наипервейших. Далее капиталы следует немедленно вкладывать в отрасли традиционно высокорентабельные. Прости за идиотское наукообразие.
Короче - нефть, алмазы, оружие, связь и телекоммуникации, наркотики, игорный бизнес. Ну, еще кое-что по мелочи. В цивилизованном мире этот список, разумеется, много шире. Однако мы живем в этой стране и должны руководствоваться ее реалиями. А я расслабился.
Влюбился. Женился. Колесил по Европам. Чего было волноваться-то, времени, по моим подсчетам, оставалось еще около года - потом надо было готовить следующий плацдарм. Слава Богу, все зарубежные счета и связи с зарубежными банками были на мне. Сидел бы сейчас голой задницей на свежем снегу и кукарекал. Или служил у тебя зазывалой. Короче, мои юные голозадики, точно следуя основным принципам политэкономии, решили вложить свободные - понимай, все существующие - капиталы в производство. Насмотрелись в детстве героических производственных фильмов, перепили на кремлевских банкетах водки с красными баронами - и сами захотели в бароны. Те мужики, понятное дело, видные. Закваска старая, боярская стать, командорская поступь - нашим олигархам этого определенно не хватает.
Короче, это был крах. Спасти удалось немногое. Хочешь верь - хочешь нет, но примерно третью часть того, что у меня осталось, ты сейчас лицезреешь.
- Но зачем ты вернулся? Если это - треть, на целое можно было спокойно существовать до конца жизни.
- Можно. Только какой жизни? Размеренной по линеечке, расписанной до цента. С женой, которая через десять лет превратится в среднестатистическую европейскую крысу, рыскающую no sale. С сыном, который, учась в приличном университете, тем не менее до одури будет высчитывать, сколько он должен заработать мойщиком посуды в кафетерии, чтобы на каникулы отвезти свою девку на Ибицу. А мне - чем ты предложил бы заняться в этой жизни мне? Играть на бирже? Служить клерком? Увлечься рыбалкой? Результат при любом варианте будет примерно один. Я имею в виду материальный результат. Да и не материальный - тоже.
- Я понял. И пожалуй, соглашусь. Но - альтернатива? Ты вернулся... Достойно - не спорю - потратил треть. А на оставшиеся что же - отбираешь антикварные лавки? Так ведь торговля - даже антиквариатом - не приносит сверхприбыли. Порой - это я уже из собственного опыта - прибыли вообще не приносит. Сводим, конечно, концы с концами. Так ведь ничем не лучше, чем игра на бирже или рыбалка.
- Верно. То, как вы торгуете - не приносит. И по определению не может принести.
- А как же...
- Остановись. Забудь про торговлю и вообще все то, что я тебе сейчас наговорил. Кроме, пожалуй, одного - помнишь, речь шла о высокорентабельных отраслях деятельности.
- Помню: нефть, алмазы, оружие...
- Да, да, в России.
- На Западе список длиннее, но, боюсь, я в этом...
- Напрасно боишься, потому что именно в этом, а вернее в одном из разделов этого списка - ты дока. Хотя и безграмотный отчасти. Вот скажи - каков, на твой взгляд, годовой оборот аукционного дома "Sotheby's" или "Christie's", к примеру?
- Понятия не имею - десятки миллионов, наверное.
- Миллиарды - для справки. Но это предположительно, потому что точных цифр тебе не назовет никто. Антикварная торговля, чтоб ты знал, - самая большая кость в горле налоговых органов. И каких Самых зубастых, глазастых и прочая.., на свете - американских. Но - упаси Боже! - не вздумай, что я решил надувать налоговиков. Это так, заметки на манжетах. Для справки.
- А главная идея?
- Заключается в том, что отраслей национального достояния, не разобранных, по случаю, разными серьезными людьми, осталось две. Одна из них - торговля антиквариатом. Вторую не назову, дабы не вводить во искушение. Сработаемся - чем черт не шутит...
- Но послушай, ты говоришь - не разобранные, то есть свободные отрасли. Люди, торгующие антиквариатом...
- Я сказал, не разобраны серьезными людьми, не монополизированы и не действуют по одной наиболее гибкой технологии.
- Понял. Отнять у несерьезных - и передать серьезным. В интересах, разумеется, общего дела.
- Дурак ты, батенька, набитый притом. Думаешь, мне ваши лавчонки нужны, набитые пыльным барахлом? Оброк с них, что ли, собирать битыми чашками?
- Так что же?
- Шум, а вернее - резонанс. -Общественное мнение, доведенное до нужных ушей. Дескать, совсем упустили организацию антикварной торговли, и, разумеется, криминал не простил нашей ошибки. Начались разборки. Со своей стороны добавят пороху таможенники - увеличился объем контрабанды антикварных изделий.
Отсутствие четкой системы дает себя знать... Пресса раскудахтается. Можно даже фильм какой-нибудь снять.
Не задорого. Сериал, к примеру. Мне продолжать?
- Нет. Шум поднялся и достиг нужных ушей...
- В тот самый момент, когда нужные глаза читают нужный документ.
- Какой документ?
- О создании ОАО "Русский антиквариат", разумеется, с долей государства в 51%, никак не меньше. Иными словами, любая прибыль от коммерческой деятельности общества - а будет, разумеется, и другая - пополнит не карман безвестного олигарха, а российский бюджет.
- Но - зачем?!! Этих бумажек, направляющих и укрепляющих, писано великое множество. Я, помнится, еще в бытность работы в министерстве культуры строчил что-то похожее, во имя цивилизованного развития антикварной торговли.
- А затем.., кстати, министерство культуры - это хорошо, этот опыт нам пригодится.., затем, дорогой, что на самом деле во всем этом объемном и бестолковом документе нам пригодятся всего два малозаметных положения. Но как пригодятся! Слушай, идеалист. Первое - атрибуция художественных произведений на предмет их исторической ценности и прочая, прочая.., передается исключительно компании "Русский антиквариат". Кстати, материалы о недобросовестной и непрофессиональной экспертизе нынешних экспертных инстанций - тоже, разумеется, с сильным криминальным оттенком, - как ты понимаешь, захлестнут прессу. И, надо сказать, будут не так уж далеки от истины. Ты не хуже меня знаешь, сколько стоит "нужная" атрибуция, скажем, ГТГ, про питерские - вообще речи нет.
- Ну, знаешь, жулья сейчас везде в избытке. Атрибуции, конечно, пишут порой левой пяткой или с завязанными глазами. Словом, сплошная головная боль. Но я не думаю, что такие монстры, как ГТГ или Эрмитаж, к примеру, просто так выпустят из когтей эдакую привилегию. Шутка ли дело?
- А я и не говорю, что без борьбы. Я, заметь, вообще не говорю, что будет просто. Кто-то на блюдечке с золотой каемочкой - далее по тексту... Ни в коем случае! Однако все это мелочи, камни на дороге, песок, пыль... А ты меня отвлекаешь от главного.
- Извини.
- Итак, первое - исключительное право атрибуции.
Второе - слушай и трепещи! - возможность экспертного обследования музейных запасников и хранилищ, принятия окончательного решения о художественно-исторической ценности того или иного произведения и в соответствии - возможность конкурсной продажи, в том числе за пределами России.
- Это невозможно.
- Возможно, батенька, еще как возможно.
- Будет революция. Твои же бритоголовые заорут о том, что продается национальное достояние.
- Стоп! Во-первых, оно ни на минуту не прекращало продаваться начиная с октября 1917 года. Только решения принимали другие ведомства. В разное время - разные. Во-вторых, я же не предлагаю первым делом тащить в "Sotheby's" какую-нибудь "Боярыню Морозову" и иже с ней. Но запасники провинциальных музеев - ты был там, Игорь?
- Был, можешь не сомневаться.
- Тогда ты вооружен теми же аргументами, что и я.
Картины гибнут. Вопрос: что лучше - продать некоторые, дабы спасти остальные, или пусть гибнут дальше?
- Меня можешь не спрашивать. А вот плебс, как ты изволишь выражаться, ничто же сумняшеся завопит - пусть гибнет.
- Плебс, как я изволю выражаться, не произнесет ни слова. Потому что, во-первых, даже не узнает, во-вторых, будет занят очередной работой, подкинутой мной или кем-то еще. Завизжит - это верно! - приснопамятная русская интеллигенция. Но только, милый ты мой, кто ж ее, убогую, когда слушал? В конце концов, я намерен создать при "Русском антиквариате" попечительский совет из числа наименее ангажированных - так, кажется, говорят теперь? - представителей нашей интеллигенции. Прикормим, конечно, как полагается - а дальше они сами, батенька, сами... Учить не надо. Такая грызня пойдет промеж высоколобых - удивилась бы и дворовая стая.
- Значит, свободный вывоз и полноправное участие в торгах...
- Ну, за полноправное тоже еще предстоит побороться. Больно нужны мы тамошним держателям рынка со своим залежалым... Боровиковским.

***

Коротко переглянувшись, они рассмеялись.
Приятное, что ни говори, возникает в душе чувство, когда собеседник одновременно с тобой улыбается одной и той же совсем не тривиальной шутке и вообще понимает многое из того, что ты еще только собирался сказать.

Москва, год 1953-й

Если строго придерживаться истины, страстным поклонником, исследователем и собирателем работ крепостною художника Ивана Крапивина был Всеволод Серафимович Непомнящий.
Игорь Всеволодович - скорее по инерции, а поначалу совершенно точно по инерции - продолжил дело отца. Но с годами втянулся, увлекся - и теперь, пожалуй, охотился за Крапивиным с подлинным азартом и душевным трепетом, знакомым каждому коллекционеру, независимо от того, что, собственно, он собирает - почтовые марки или ретро-автомобили.
Особенность фамильного увлечения, заметно выделявшая Всеволода, а затем Игоря Непомнящих в ряду известных коллекционеров, заключалась, однако, в том, что собирать было практически нечего.
При том, что Иван Крапивин, вне всякого сомнения, был одним из наиболее ярких и одаренных русских портретистов XIX века.
А вернее - мог им стать.
В этом, собственно, заключался трагический парадокс истории.
Ранние работы написаны были в ту пору, когда жил еще старый князь Несвицкий, Ваня Крапивин учился в рисовальном училище, а позже - в Российской академии художеств. Они имели успех и даже фурор.
Однако ж счастливое время отмерено было скупо.
Три заказных парадных портрета, три небольшие камерные работы, писанные, скорее, для души, несколько папок с эскизами - все, что осталось после Ивана Крапивина.
Все, что успел.
Прочее, что писал после несчастья, в лихорадке, в бреду. два с половиной года не отходя от мольберта, - рвал, жег и пепел, говорят, порой рассыпал по ветру. И - плакал.
И была легенда.
Будто портрет крепостной актрисы Евдокии Сазоновой, писанный в ту роковую ночь, когда застиг их нежданно воротившийся князь, был-таки закончен.
Не в бреду, не в беспамятстве поминал его спасенный меценатами Крапивин.
Был портрет.
Однако - пропал.
То ли разгневанный князь изорвал полотно в клочья, то ли затерялось оно на княжьем подворье.
Нигде и никогда больше не объявлялся роковой портрет.
Но легенды - легендами, а Всеволод Серафимович Непомнящий был человеком в высшей степени образованным, вдумчивым, педантичным, к тому же имел определенно критический склад ума. Словом, Непомнящего трудно было представить во власти какой-либо сомнительной фантазии.
И тем не менее.
Безумная, фантастическая идея лежала в основе его увлечения Крапивиным. Позже он стал обладателем самой полной коллекции работ художника.
Четыре из шести существующих портретов - таким собранием не могли похвастать ни Третьяковка, ни Эрмитаж.
Двести листов - с эскизами и рисунками.
Письма.
Карандашные наброски в альбомах великосветских барышень и дам.
Книги с пометками, сделанными рукой самого Крапивина.
Однако ж сам Всеволод Серафимович считал сие роскошное собрание лишь приложением, оправой для подлинной жемчужины.
Он полагал, что владеет "Душенькой".
С нее, а вернее с "женского портрета кисти неизвестного русского художника", начался коллекционер Непомнящий.
Он вернулся с войны, слегка припозднившись, в конце 1947-го - оставался работать в оккупированной Германии, в советской военной администрации. Никто особо не удивился, что за нужда была у военной администрации в услугах молодого человека семнадцати лет. Детдомовца, сбежавшего, как водится, на фронт и потому, понятное дело, недоучки.
Удивляться тогда - в лихорадке послевоенного строительства - было попросту некому.
Прямиком из Берлина Сева Непомнящий прибыл в Москву, совершенно точно зная, чем станет заниматься, где учиться и что делать потом.
В итоге все сложилось успешно, он быстро нашел работу - в реставрационных мастерских Суриковского института, вечерами учился в школе рабочей молодежи, потом - на рабфаке, потом - держал экзамены, разумеется, в Суриковский, на факультет искусствоведения.
И - поступил.
Небольшое полотно, привезенное из Германии - аккуратно переложенное пергаментом и картоном, - все это время лежало на дне его солдатского чемодана, под стопкой чистого белья, пузырьком одеколона и еще какими-то пожитками, необходимыми молодому одинокому человеку.
Здесь следует, видимо, отдать должное выдержке и терпению Всеволода Серафимовича, тем паче что лет ему было еще очень мало - немногим за двадцать, а в этом возрасте люди, как правило, горячи и нетерпеливы. Особенно если уверены в своей правоте.
Всеволод был уверен, однако ж только к концу третьего курса решился наконец открыть человечеству свою тайну. И, надо сказать, подготовился к этому событию основательно.
Курсовая работа вполне "тянула" на приличную монографию. Посвящалась она, разумеется, творчеству Ивана Крапивина. И в частности, подлинной истории лучшего крапивинского портрета - "Душеньки".
Истории - а не легенде, что, собственно, и вознамерился доказать Непомнящий. И почти доказал - перелопатив бездну всяких документов, копаясь в архивной пыли до помутнения рассудка.
Но история - историей.
Несокрушимый аргумент молодого исследователя, бесценный - как полагал - дар в сокровищницу русской живописи ждал своего часа в чемодане, под узкой продавленной койкой в студенческом общежитии. Небольшой женский портрет, волей судьбы оказавшийся в солдатском чемодане рядового Непомнящего, был - по его глубокому убеждению - именно тем крапивинским шедевром, существование которого пессимисты отрицали, оптимисты - признавали, но считали утраченным безвозвратно.
С этим шел студент Непомнящий на защиту курсовой работы, полагая, что через пару часов она станет много большим.
Он был честолюбив на все свои двадцать с лишком.
И.., потерпел сокрушительное поражение.
То есть курсовая прошла "на ура".
"Блистательная версия, молодой человек, хотя не бесспорная - но в любом случае прекрасная основа для серьезного научного исследования!"
"Для истории слишком романтично, больше для мелодрамы. Но - почему нет? Дерзайте!"
И далее в том же духе.
"Душеньке" повезло значительно меньше. Случилось худшее из всего, что может произойти с полотном великого мастера, разумеется, кроме физического уничтожения, - авторство не признали.
Конечно, Непомнящий не намерен был сдаваться.
Последовало множество экспертиз, и разные, самые признанные в ту пору специалисты в один голос отмечали высочайший художественный уровень работы.
Значительно выше, чем в работах Крапивина! - таков был главный аргумент.
При том признавали вроде "наличие некоторых характерных для Крапивина приемов письма" и даже "вполне крапивинскую манеру в целом".
"Но - внутренняя экспрессия образа в гармонии с абсолютной внешней статикой! Нет, увольте!
Какой, право слово, Крапивин?! Это живопись совсем другого уровня! Улыбка, которую замечаешь не сразу, но сразу чувствуешь. Леонардо! Да, да, это сопоставимо..."
Потом начался поиск "достойного" автора.
И очередная серия пристрастных, скрупулезных исследований.
Аргунов, Кипренский, Рокотов...
Эксперты сокрушенно качали головами - и разводили руками, Не смогли!
На светлом лике Душеньки отчетливо проступила тень позорного клейма.
"Н/х" - творение неизвестного художника, вещь, по определению, второсортная, независимо от подлинной ценности. Так уж заведено в советском искусствоведении.
Место "н/х" - в лучшем случае в музейном хранилище. Хотя какой он, к черту, лучший, этот случай?!
В хранилищах сырость, и плесень, и холод зимой, а летом - жара и сушь, и крысы величиной с котов, и коты, которые известным образом обживают свою территорию.
Впрочем, заточение в хранилище "Душеньке" не грозило - по крайней мере серьезных попыток изъять полотно у Непомнящего никто не предпринимал.
Интересовались, конечно, в разных инстанциях: откуда взялась непонятная картина?
Всеволод Серафимович отвечал заученно: "Трофейная, с фронта", - и было достаточно.
Тогда много разных вещей оказалось в стране и особенно в столице.
Трофейных.
Разобраться с каждой - у разных структур руки были коротки.
А в некоторых случаях, пожалуй, что и нос не дорос.
Чего уж цепляться к бедному студенту?
Осталась "Душенька" в чемодане.
Много позже, когда Всеволод Серафимович был уже известен и даже знаменит, он снова вернулся к этой теме. Снова были экспертизы и ученые споры - разумеется, совершенно в ином ключе, чем когда-то. Но, по сути, все осталось по-прежнему.
Просвещенная общественность, вслед за высоколобыми специалистами, отказалась признать кисть Ивана Крапивина. Хотя снова - и с гораздо большей помпой - пропела славу безымянному живописцу, создавшему шедевр.
В итоге Всеволод Серафимович на общественность плюнул - разумеется, гипотетически, - водрузил "Душеньку" в своем доме на самое почетное место и вдобавок велел прикрепить к массивному багету бронзовую табличку с именем Ивана Кравпивина.
Чтоб знали.

***

И выходит - знали.
В то роковое воскресенье убийцы забрали "Душеньку".
Портрет исчез вместе с другими крапивинскими и прочими работами, однако в официальный список похищенного, составленный и разосланный, как полагается в таких случаях, включен не был.
На картину не было атрибуции - документа, подтверждающего художественную и историческую ценность произведения.
Тогда никто не обратил на это внимания.

Часть вторая

Москва, 3 ноября 2002г., воскресенье, 11.15

Он и теперь улыбался, снова и снова возвращаясь мысленно к давешнему разговору, глубокому и непростому, каким бывает хорошее французское вино. И уж если приходится оно кстати - повезло, вечер удался. А вечер действительно удался.
Потому и пребывал теперь Игорь Всеволодович в прекрасном расположении духа. Так, улыбаясь, подъезжал к дому.
Предусмотрительно расчищенная дорожка вела к гаражу - автоматические двери бесшумно раздвинулись, освобождая проезд.
Подземная стоянка была почти пустой.
За большинством соседей машины подавали откуда-то извне, из каких-то специальных гаражей, в полном комплекте - с водителем, охраной, специальными номерами и сигналами, если требовалось - сопровождением.
Строго по желанию клиента.
Те, кто возил себя сам, уже отправились по делам - стрелки часов приближались к полудню.
И тем не менее в гараже было как-то людно.
Впрочем, Игорь Всеволодович еще не успел оглядеться, как рядом с ним оказались двое крепких ребят, одетых неброско, скорее спортивно, нежели элегантно.
- Господин Непомнящий, Игорь Всеволодович?
- Да, а в чем дело?
- Московский уголовный розыск. Вы не будете возражать, если мы все вместе поднимемся в вашу квартиру?
- Интересно, если я буду возражать - вы не подниметесь?
- Поднимемся, но чуть позже, когда привезут санкцию.
- Отродясь не был бюрократом. К тому же раньше сядешь - как говорят в вашем ведомстве - раньше выйдешь.
- Это точно.
- Ну, прошу!
- Еще одна просьба, Игорь Всеволодович.
- Мне пойти погулять?
- Нет, что вы. Просто машина... Пока мы все здесь - хотелось бы ее осмотреть.
- Валяйте. Если уж я пригласил вас домой, надо идти до конца, будем считать: машина - предмет интерьера.
- Спасибо.

***

Игорь все еще рассчитывал на недоразумение.
Дурных мыслей относительно прошлого инцидента не было - слишком убедительным и крепким было соглашение, достигнутое ночью.
Машину между тем обыскали быстро и аккуратно;
- Что в этом пакете?
- Картина.
- Боюсь, нам придется пригласить понятых.
- А домой их нельзя пригласить? Отказываться от полотна я не собираюсь.
- Мы вам верим, но - положено.

***

Далеко искать понятых не пришлось - два охранника, дежурившие в гараже, приблизились к машине с невозмутимыми лицами. Их можно было понять. Нейтралитет удобен для всякого случая. Как бы ни развернулись события потом.
"Душенька" была извлечена из пакета, продемонстрирована присутствующим.
Игорь Всеволодович сообщил, что картина принадлежит ему, хотя официально сделка еще не оформлена, потому как полотно находится у него менее суток.
- Это, - сказал старший из оперативников, - понятым уже не интересно. Если не передумали - приглашайте.
- Приглашаю!

***

В квартире, оглядевшись многозначительно, но скорее с одобрением, нежели наоборот, опера наконец персонифицировались в сознании Игоря Всеволодовича в троих вполне интеллигентных с виду молодых людей, одетых подчеркнуто небрежно, но без эпатажа.
На улице он бы принял их за компьютерщиков или мелких клерков риэлторской конторы.
- Итак, господа, вы пригласились ко мне для того, чтобы сообщить пренеприятное известие?
Операм поведение Игоря Всеволодовича импонировало. Он не впал в истерику, не стал оглушать именами высокопоставленных друзей, не хватался за телефон и даже не вспомнил про адвоката.
В итоге схожая манера общения была принята обеими сторонами.
Так было проще.
- В общем, да. Но прежде мы должны задать вам несколько вопросов.
- Тоже, возможно, пренеприятных.
- Валяйте.
- Итак, вы подтверждаете, что знакомы с Галиной Сергеевной Щербаковой?
- Подтверждаю. Я ведь уже говорил - не далее как вчера имел удовольствие приобрести у нее картину. Тогда, собственно, и состоялось знакомство. Документы не оформлены пока, тоже объяснял, но если надо - могу объяснить подробно. Знаете, ребята, я ведь не первый год занимаюсь антиквариатом - здесь нет криминала, поверьте. Странная история - это правда. Но не криминальная.

Предыдущая страница 5 Следующая страница


Антиквар 6

- А в чем странная?
- Это долго. Но если будете слушать, могу даже сварить кофе.

***

Идея попить кофе пришлась сыщикам по вкусу.
И слушали они внимательно.
А чего бы, собственно, не слушать?
История была захватывающая, даже для ушей искушенных. Для них, пожалуй, в большей степени, потому что изысканная была история, хоть и кровавая - тонкая и романтичная.
Однако ж закончилась.

***

- Стало быть, картину Щербакова принесла вам вчера, прямо в Центральный дом художника. На антикварный салон. И передала практически безвозмездно, руководствуясь, так сказать, благородным порывом. Картина-то, по идее, ваша. Я правильно излагаю?
- Абсолютно, но в отличие от меня - коротко.
Улыбчивый опер в этот момент шутки не принял или не заметил.
- Игорь Всеволодович, сейчас я задам вам вопрос, который уже задавал. Не удивляйтесь: в нестандартных ситуациях люди иногда путаются во времени, даже совсем недавнем. Итак, Щербакова с картиной появилась именно вчера, второго ноября, в субботу?
- Да.
- Вы категорически в этом уверены?
- Послушайте, ребята, не дебил же я! Салон работал вчера первый день. Собственно, вчера он открылся.
Понимаете? Не великое, конечно, но все же - событие.
Трудно спутать. Но может, вы уже объясните, в чем дело?
- Дело, Игорь Всеволодович, заключается в том, что второго ноября, в субботу, около десяти часов утра, Галина Сергеевна Щербакова была убита в своей квартире. Картина "Душенька", которой она очень дорожила как памятью об отце - боевом партизане. Герое Советского Союза, похищена. Такие дела, Игорь Всеволодович.
- Каком еще отце? При чем здесь партизан и Герой Советского Союза?! "Душеньку" мой отец привез из Германии, и до самой его гибели она находилась в нашем доме.
- Это, конечно, вопрос. И ответить на него, возможно, придется - ниточка, как говорится, может привести в далекое прошлое. Но - косвенный. Потому что убийство совершено в настоящем. Буквально вчера.
- И существует еще одно пренеприятное обстоятельство. Галина Сергеевна Щербакова вела дневник, очень подробный, надо сказать, так, знаете, по-стариковски: "проснулась, думала, по дороге в магазин встретила... Потом читала. Толстой иногда волнует меня, как раньше..." Так вот, в этом самом дневнике она не раз и не два - многократно упоминает о том, как вы атакуете ее с просьбой продать "Душеньку", а она все сопротивляется соблазну. И вот ведь какая незадача, Игорь Всеволодович, аккурат в среду, то бишь за три дня до смерти решилась-таки старушка расстаться с реликвией. Позвонила вам - подробно, кстати, описала ваше ликование. Вот. А встретиться договорились у нее дома, второго, в субботу. Она и про салон не забыла, написала, что вы попросили увидеться пораньше, чтобы успеть к открытию. И - похвалиться перед коллегами. Такие вот откровения.., с того света.
- Бред какой-то. Полный бред. Бред. Я ничего не понимаю...
- Вот и не переживайте особо прежде времени. Случаи - они, как известно, бывают разные. А у старушек вроде нашей потерпевшей очень часто едет крыша. И далеко уезжает, должен заметить. Женщина, которая назвалась Галиной Сергеевной, вполне может оказаться преступницей, убийцей, мошенницей на доверии, вообще черт знает кем. Тогда копать нам - не раскопать.
- Но она ведь даже денег с меня не взяла!..
- О, Игорь Всеволодович! Сами знаете, где бывает бесплатный сыр. Неизвестно, в какую мышеловку вас пытаются заманить. Но как бы там ни было... И как, откровенно говоря, нам ни жаль, на данный момент вы - один из подозреваемых по делу. Потому прошу, как говорится, проследовать за нами. Не думаю, что надолго. Побеседуете со следователем, тот оформит протокол и, вероятнее всего, изберет мерой пресечения подписку о невыезде.
- Да ладно тебе человека кошмарить! Подписка, Игорь Всеволодович, можете даже не сомневаться. Так что в жизни вашей мало что изменится. Переживания, конечно, тревоги... Но если совесть чиста - простите уж за банальность, - чего колотиться-то? Ну, поговорите для собственного спокойствия с каким-нибудь адвокатом. Наверняка есть знакомые или приятели в этой сфере...

Москва, 3 ноября 2002 г., воскресенье, 14.17

- О, Елизавета! А мы уж собирались вам звонить.
Решили, может, передумали или - дела...
- Какие же дела в воскресенье? Хотя, наверное, многие теперь работают без оглядки на календарь. Я, собственно, и погорела на этом. Решила, в воскресенье машин мало, домчу минут за сорок - пятьдесят. Выехала за час - и вот результат. Простите.
- Не страшно. Сегодня все опаздывают. А вы в такую погоду сами за рулем. Не боитесь?
- Бывает не по себе, стараюсь не думать, да и привыкаю понемногу...

***

Девушка в рецепции института красоты, нового, дорогого, недавно открывшегося в Москве и потому чрезвычайно популярного, не сдержав испуганной досады, прикусила губу.
Персонал здесь муштровали даже не по европейским стандартам - принята была восточная традиция угождать клиенту всеми возможными способами.
В принципе восточная учтивость органично вписалась в общий стиль салона - здесь много внимания уделяли китайским и японским методикам, препаратам, даже кухне - в баре популярны были зеленые чаи, легкие закуски из риса, включая традиционные суси.
Восток вес еще был моден в Москве, хотя, понятно, чем шире становилось увлечение, тем заметнее меркла популярность. Ведь модно, как правило, лишь то, что ново, а главное - недоступно большинству. Хотя бы временно.

***

А в старушке Европе японский бум отошел уже лет пять, если не больше. Остались, правда, стойкие апологеты. Потом снова была йога. Теперь - просто хорошие диетологи, консультирующие постоянно. Как гинекологи или дашисты. Или психоаналитики - эти, пожалуй, никому не уступят пальму первенства.
Лиза размышляла об этом вскользь, лениво, не слишком погружаясь в легкие, случайные мысли.
Эти - другие.
Какая разница?
Она была свободна ото всего, даже от необходимости думать о чем-то всерьез.
Иногда это было очень даже приятно.
Иногда.
Девушка в рецепции тем временем лихорадочно думала о том, как исправить ошибку. Или вообще сделать вид, что ничего лишнего сказано не было?
Елизавета де Монферей, кстати, вела себя именно таким образом.
Может, действительно пропустила мимо ушей бестактное напоминание о том, что теперь самой приходится водить машину?
Нет, не пропустила.
Иначе не ответила бы так, как умеет иногда отвечать только она - доброжелательно, подсмеиваясь над собой, однако сразу становилось ясно, какая пропасть вас разделяет.
Только она - из всей массы именитых, состоятельных и даже прославленных клиенток.
Несмотря на все неприятности, свалившиеся, по слухам, на ее голову. Потому, очевидно, пришлось отказаться от личного водителя.
И, надо думать, еще от многих привычек.
Однако все же она держалась молодцом - эта Елизавета со сложной французской фамилией.
И - черт побери! - хорошо было бы когда-нибудь стать такой, как она, Или хоть немного похожей.
Пусть к сорока - а ей, возможно, теперь уже несколько больше.
Не важно.
Девушка из рецепции согласна была ждать сколько угодно.
Лиза между тем, переодевшись в уютный махровый халат и косолапые, совершенно домашние тапочки, аккуратно - дабы не растянуться на ковре - шлепала в кабинет массажа.
Массаж, однако, будет несколько позже - сегодня она решила холить себя по полной программе. А это значит, что сначала тело густо намажут ароматным глинистым веществом, созданным, как утверждает врач-японец, по какому-то древнему самурайскому рецепту, из морской глины, океанического пепла и еще бог знает чего.
Откровенно говоря, Лиза предпочитала не вникать в подробности.
Главное - удовольствие.
Даже - блаженство.
Вымазанное в грязи тело обернут тонким пластиком, а сверху укутают, как младенца в конвертик, в одеяло-грелку, которое будет медленно нагреваться, отчего грязь станет таять.
И вернется вопреки всем физическим и биологическим законам забытое вроде бы навсегда ощущение.
Одно из первых человеческих.
Ощущение эмбриона в материнской утробе.
Вот такая предстояла ей радость, длящаяся без малого час.
"Это ли не счастье?" - подумала Лиза, когда, совершив весь ритуал, вежливый японец удалился, пригасив свет и включив тихую музыку.
Иногда она убаюкивала - Лиза спала всю процедуру, просыпаясь с ощущением небывалой свежести.
Иногда - просто расслабляла до невозможности, и ленивые мысли неспешно плескались в голове, порой совершенно не связанные между собой. И вообще непонятно откуда взявшиеся.
Поток сознания.
Сегодня, однако, все вышло иначе - дурацкий вопрос девчушки в рецепции, конечно, не проскользнул мимо.
И не обидел - напрасно та закусила губки.
Однако вызвал мысли, которых, возможно, Елизавета сейчас не слишком хотела.
Но делать было нечего - они пришли, вернее, всплыли откуда-то из глубин души.
Что ж, подумаем, порассуждаем, не впервой.
В конце концов, она сама, особенно прежде, подолгу размышляла над тем, как сложилась судьба. И всякий раз приходила к выводу - хорошо сложилась.
Даже без личного шофера.
А может, именно потому, что без личного шофера.

Москва, 3 ноября 2002 г., воскресенье, 16.44

Разговор продолжился в лифте. Легко и с некоторой даже иронией. Трое сыщиков успокаивали главного подозреваемого. Отношение к Непомнящему, несмотря на фантастическую историю убитой старушки, ни у кого из них, похоже, не изменилось. Скорее - наоборот. Игорь Всеволодович был явно симпатичен всем троим.
В мраморном холле невозмутимые секьюрити, завидев процессию, демонстративно отвернулись. Таковы, надо полагать, были инструкции.
- Наша машина снаружи. Но знаете, Игорь Всеволодович, не вижу необходимости ехать вместе. Потом вам придется как-то добираться с Петровки. По такой-то погоде... Бежать, я так думаю, вы не собираетесь.
- И вряд ли соберетесь... Себе дороже. Так что идите в гараж, садитесь в свой распрекрасный Leksus и следуйте с комфортом. Мы подождем у выезда. И - малым ходом следом. Идет?
- Ну... Если вы... Я, разумеется, не против.
- Вот и мы не против. Выходит - полный консенсунс.

***

Серая ледяная каша толстым слоем покрывала мостовую.
Снегопад, как всегда, потряс воображение городских властей настолько, что напрочь парализовал муниципальную волю, а вместе с ней и жизнь мегаполиса.
Машины ползли с черепашьей скоростью, некоторые решались на отчаянный рывок, пытаясь вырваться из общего потока.
Наказание было скорым и практически неизбежным.
На каждом перекрестке и просто посреди улиц замерло множество автомобилей, прильнувших друг к другу, как родные, порой слившихся в своем транспортном экстазе в единое целое.
Изрядно покалеченное.
Вокруг суетились возбужденные владельцы, переругивались меж собой с разной степенью интенсивности, надрываясь, объясняли что-то своим мобильным телефонам.
Кокетливая Toyota-RAF4, перламутрово-розовая - ей бы парить в облаках, а не месить городскую грязь, - вывернулась откуда-то сбоку. И нанесла удар, которого никто не ждал. Неожиданно сильный.
МУРовскую "девятку" - неотличимую от прочих скромных тружениц, неприметно серую, без нарядных полицейских штучек - развернуло по диагонали.
Крыло даже издалека казалось клочком мятой бумаги.
Надо полагать, этим дело не ограничилось.
Хозяйка Toyota, дама совершенно под стать авто - розовая, перламутровая, к тому же в светлых пушистых кудельках, - из машины выходить не спешила, но уже отчаянно названивала кому-то по мобильному телефону.
Сыщики, напротив, высыпали в полном составе, сообразно законам жанра взяли Toyota в плотное кольцо.
Leksus Непомнящего немедленно оттеснили опытные водители, пытавшиеся, пока не скопилась солидная пробка, проскочить место аварии.
Он помахал операм рукой, давая понять, что попытается припарковаться где-нибудь поблизости.
Те поняли - двое по крайней мере согласно кивнули головами.
Но заняты были, понятное дело, блондинкой в кудельках.
Та, похоже, забаррикадировалась в салоне и готовилась к осаде.
Пробраться к бордюру оказалось делом нелегким.
Игорь Всеволодович изрядно потрудился, выруливая буквально миллиметры, чудом избегая столкновений, при этом неуклонно следуя к намеченной цели.
Оказавшись наконец у тротуара, он был измучен, разбит и опустошен фигурным вождением на грани фола настолько, что главное событие последних часов вроде бы отступило на второй план.
Однако ж - только вроде.
Сознание не упускало его из виду ни на мгновение, а подсознание... Впрочем, как любому нормальному человеку, Игорю Всеволодовичу не дано было знать, что творится в его подсознании.
И все же анализируя после странный, необъяснимый по сути свой поступок, он догадался, а вернее, предположил, что в тот самый миг правило бал именно оно, его подсознание.
Оно намекнуло ему, что бордюр невысок, тротуар - узок и, как ни странно, безлюден, а дом, напротив которого остановился Непомнящий, разделен пополам большой открытой аркой.
"Наверняка сквозной", - шепнуло оно же.
Имея в виду и арку, и двор большого "сталинского" дома, занимавшего полквартала.
Дальнейшее было делом техники.
Сознание вроде бы даже не участвовало в происходящем, по крайней мере его голоса не было слышно.
Игорь Всеволодович аккуратно въехал на тротуар, медленно, дабы не привлекать внимания, пересек его и, только миновав арку, вдавил педаль газа до-упора.
Слава Богу, двор был пуст.
К тому же он действительно оказался сквозным.
Другая арка вела на параллельную улицу, отнесенную довольно далеко, к тому же с односторонним движением.
Еще одно маленькое чудо - нынешние городские катаклизмы вроде не коснулись этой мостовой. Или пришедшие в себя городские власти уборку города начали именно с нее. Поток машин был плотным, но двигался довольно быстро.

Москва, 1976 - 1983 гг.

На самом деле все или почти все то, что говорили о Лизе Лавровой, ставшей несколько позже Лизой Лемех и, наконец, превратившейся в Елизавету де Монферей, в московском бомонде, было правдой.
И одновременно не правдой.
Не ложью, сознательно искажающей истину, но и не истиной.
Ибо истину пестрый социум, всерьез считающий себя "светом" и даже "высшим светом", просто не мог постичь.
То ли души не хватало, то ли образования и серых клеток.
Не мог.
Да и Бог с ними, смешными, ряжеными самозванцами.
Главное - разобралась сама.
Это дорогого стоило.
Едва пришло Лизе Лавровой время "выезжать", как сказали бы в позапрошлом веке, она не стала медлить.
Немедленно окунулась с головой в водоворот развлечений и увлечений, именуемых в ту пору - в середине семидесятых годов XX века - светской жизнью. Причем относительно всего прочего, что происходило тогда в стране, эта жизнь действительно в некотором смысле была светской. Потому что положение ее родителей, по определению, гарантировало Лизе прочные позиции в блестящей когорте "тех девушек".
Впрочем, в Советской империи этим термином не пользовались и вряд ли знали, что емкое английское "those girls" означает не просто компанию девиц, объединенных по какому-нибудь принципу, а совершенно особенных девушек. "Young ladies", являющих собой юную поросль национальных элит по обе стороны Атлантики.
И хотя в Советском Союзе о существовании "those girls" даже не догадывались - "те девушки" в стране победившего социализма были.
И какие!
Им бы возможности настоящих "those girls" - "те" в момент обратились бы в бледные тени наших номенклатурных девочек.
Впрочем, относительно возможностей - вопрос далеко не однозначный.
К примеру, юная дщерь кого-то из партийных бонз вряд ли рискнула бы появиться на парижском показе "haute couture" и, небрежно повертев носиком, приобрести некоторую часть коллекции.
Или на личном самолете махнуть на недельку на Барбадос.
Но!
Мог ли, к примеру, Аристотель Онассис, уставить очередной свадебный стол несчастной Кристины парадным севрским фарфором из Лувра или водрузить на блистательную голову Марии Каллас диадему Марии Стюарт, хранящуюся в Британском национальном музее?
Словом, здесь было о чем поспорить.
И подумать.
Но главное все же, что выгодно отличало наших принцесс от тех, кто сверкал белозубыми улыбками, загорелыми телами, знаменитыми бриллиантами и boy-friend-ами со страниц глянцевых журналов, была, безусловно, их абсолютная исключительность.
Недосягаемость.
И никаких там сказочек про чистильщика обуви, ставшего миллионером!
Правящий клан был замкнут и - по словам собственного вождя - бесконечно далек от народа. Сиречь - прочего народонаселения страны. Намного дальше, нежели в ту пору, когда писаны были пророческие строки.
К тому же тщеславие не случайно считается любимым пороком сатаны.
Возможность испытать это пагубное, но, бесспорно, сладостное чувство у наших героинь была практически безграничной.
Промчаться в открытом кабриолете Bugatti по трассе Монте-Карло, в нарядном потоке таких же блистательных, совершенных, именитых... et cetera?
Ничтожное удовольствие по сравнению с поездкой в неуклюжем папином "ЗИЛе" по расчищенной мостовой. Развлекаясь при этом от нечего делать видом сбившихся в плотное испуганное стадо машин, неотличимых друг от друга, автобусов, набитых до отказа сплющенными человеческими особями. Замечая иногда их взгляды - любопытные, но покорные и заранее согласные на все, что придет в папашину маразматическую голову.
К тому же наши принцессы могли не бояться конкуренции - в каждой возрастной категории, на каждой ступени номенклатурной лестницы их количество было известно с рождения и почти неизменно. Равно как и количество принцев.
Будущее, таким образом, было открытой, читаной-перечитаной книгой, вроде романа "Как закалялась сталь", с обязательным рефреном: "Чтобы не было мучительно больно..."
Итак, "та девушка" Лиза Лаврова - дочь карьерного дипломата, дослужившегося до ранга посла Советского Союза, к тому же в приличной европейской державе, - в семнадцать лет получила относительную свободу, став студенткой.
Разумеется - МГИМО.
И немедленно очутилась в водовороте самых замечательных, развеселых событий и приключений, на которые в те времена хватало пороху и фантазий у московской "золотой молодежи".
Жизнь была бурная, расписанная по минутам.
К занятиям Лиза, несмотря ни на что, относилась серьезно и училась прилично.
Однако ж, помимо лекций и семинаров, успеть надо было неимоверно много. Премьеры в театрах, Доме кино, ужины в ресторанах, визиты к труднодоступным парикмахерам и портным.
Поездки за город - бесконечная череда чьих-то дач с неизменными каминами, шашлыками и грузинским вином.
Еще - просто вечеринки в разных модных домах, где на крошечном пространстве - советских все-таки! - квартир собиралось несметное количество людей, в большинстве меж собой незнакомых. Но в этом, пожалуй, и была особая прелесть.
Она очень быстро усвоила правила этого круга.
И первое - мужчин следует менять, относиться к этому легко, даже если в этот момент менять не очень хочется. Потому что, во-первых, страдания унизительны, во-вторых, обязательно появится кто-то новый, как правило, много лучше.
Еще она быстро усвоила, что секс - это нечто вроде танца или партии в теннис.
Иногда удовольствие бывает умопомрачительным, иногда - так себе, иногда - ничего, кроме разочарования, а то и брезгливой гадливости.
Но такова жизнь.
И главное - это тоже было правило клана - недопустимо смешивать секс с теми чувствами, что иногда рождаются в душе - симпатией, ощущением душевного родства, привязанности, порой нежности или жалости.
Ни в коем случае!
Зерна - от плевел!
И никак не иначе.
Единственное, что она еще не решила для себя окончательно, - как следует относиться к будущему мужу?
В том, что замуж нужно будет идти в определенное время - не раньше и не позже, - она знала точно.
Тоже - правило.
Все, однако, решилось быстро и как бы само собой, не оставляя места для принятия собственных решений.
Управляющим совзагранбанком в той европейской державе, где представлял империю Лавров-папа, назначили никому не известного товарища Лемеха, в семье которого подрастал сын - Леонид. И тоже, между прочим, готовился вступить на перспективную стезю международного банковского дела.
Молодой человек неприметной, но скорее приятной наружности, неплохо образованный, в меру интеллигентный, обладавший даже некоторым чувством юмора. И главное, он был готов - возможно, даже искренне - следовать неписаным правилам клана.
"Чего ж вам боле?" - воскликнул однажды классик по схожему поводу.
Дело сделалось быстро.
Молодые провели медовый месяц в Югославии, в Москве их ждала вполне приличная двухкомнатная квартира на набережной Тараса Шевченко. Некоторое время теперь предстояло жить относительно тихо и пристойно, в ожидании назначения Лемеха-младшего в какую-нибудь подобающую - стараниями обоих отцов - заграницу.
И - жили.
Кстати, занимавший некогда Лизу вопрос о соотнесении в замужестве любви и секса, к счастью, решать не пришлось.
Эмоций, даже отдаленно напоминающих любовь, муж не вызывал, с сексом справлялся на троечку, порой - на тройку с плюсом.
Терпимо.
И снова, пожалуй, впору пришелся классик: "Чего ж вам боле?" ан нет!
Оказалось - требуется иногда и более.
И даже не то чтобы требуется - незвано, негаданно само вторгается в душу, пропитывает ее медленно и незаметно или сразу переполняет до краев.
Как у кого.
Не суть, главное, наступает момент - становится необходимым, жизненно важным. А если уж совсем всерьез - много важнее, чем сама жизнь.
Пришла беда - открывай ворота.
Случилось такое с Лизой.
Сложись по-другому - быть может, никакой беды, никаких ворот, - напротив, сплошное и бесконечное счастье.
Однако ж сложилось именно так, как сложилось.
Любовь, рухнувшая на нее с небес, обернулась бедой. Прилипшей надолго, как трудноизлечимая хворь, как и та - причиняя боль, опутывая паутиной тоски и безнадежности.

Москва, 3 ноября 2002 г., воскресенье, 18.10

Это было полное помешательство, отягощенное идиотизмом в квадрате.
Как минимум.
Идиотизм заключался в том, что добрых полтора часа он без всякой цели катался по Москве. Слово "катался", произнесенное в тот день применительно к автомобильной поездке по столичным магистралям, люди, пережившие это испытание, могли воспринять неадекватно и в лучшем случае нервно рассмеяться.
Однако ж он именно катался - то есть колесил по городу, никуда не спеша и уж тем более ни от кого не прячась.
Маршрута не было даже приблизительного - Игорь Всеволодович ехал, как говорится, куда глаза глядят, а глядели они, надо сказать, по сторонам, причем с интересом все возрастающим.
Город, оказывается, разительно изменился.
Возникли целые улицы, причем не на задворках, на пустырях, как когда-то, - в самых заповедных московских уголках.
Нарядные, чистые, сияющие умопомрачительными витринами дорогих магазинов и пестрым разнообразием лавчонок подешевле.
С бесконечными ресторанчиками и кафе, очень разными и соответственно рассчитанными на разную публику.
У тех, что подешевле, почти обязательно красовались у входа аккуратные дощатые стенды на ножках, извещали о сегодняшнем меню и.., неизменно рождали в душе далекие школьные воспоминания. Потому, наверное, что меню дня писано было мелом. Как в школе.
Привычные московские местечки, шумные, бестолковые, застроенные черт-те как - сейчас и не вспомнишь, пожалуй, как именно, - были теперь облагорожены огромными сияющими гигантами. Плазами, отелями, торговыми и офисными центрами, банками.
Увиденное повергло Игоря Всеволодовича в сильное изумление - полноте, да Москва ли это? Хотя отдельные фрагменты прежнего города остались неизменными или преобразились в пределах узнаваемости.
В сущности, реакция была закономерной. И легко прогнозировалась.
Лет десять уже Игорь Всеволодович Непомнящий принадлежал к людям определенного круга. Которые: а) по городу передвигаются исключительно в автомобиле; б) изо дня в день следуют, как правило, одними и теми же маршрутами; в) не имеют обыкновения глазеть по сторонам, ибо - даже если сами управляют машиной - привыкли размышлять в пути о проблемах насущных или отвлеченных. Словом, не бросают на ветер время, проведенное в пути. Потому что к собственному времени относятся с огромным пиететом. И правильно делают.
Теперь, однако ж, вполне могло так статься, что из этого привилегированного круга ему предстояло выпасть - потому, возможно, проклюнулась неожиданная склонность к ротозейству. На всякий случай, на будущее.
Вероятнее, однако ж, подсознание продолжало свои тайные игры - заслонив до поры серьезную, если не сказать - опасную, проблему пустыми случайными мыслями.
Потому не готов был Игорь Всеволодович принять и уж тем более осмыслить происходящее.
Пока - не готов.
Вот и тянуло хитрое подсознание, но исподволь, негромко, вторым вроде бы планом, разматывало уже больную тему. Подбрасывало аккуратно разные, обрывочные пока мысли.
Сначала Игорь Всеволодович как бы невзначай, не придавая особого значения, пытался вспомнить, не затерялась ли в памяти фамилия Щербаков. Поразмышляв таким образом некоторое время, он не припомнил ничего конкретного, хотя что-то смутное мелькало вроде в глубоком омуте забытого. Что-то далекое и малознакомое.
Впрочем, подумал он, это могла быть фамилия артиста, Поэта или вообще литературного персонажа.
Вероятнее всего, так и было.
На всякий случай Игорь все же решил покопаться в бумагах, своих и отцовских.
Вдруг?..
В какой-то миг он отчетливо уловил некий политический дух. Но тут же одернул себя. Сыщики говорили про генерала и героя - вот и политика.
Потом пришла другая, куда более горькая и тревожная мысль. Легко сказать: покопаться в бумагах, которые, естественно, дома.
Домой теперь нельзя.
А куда - можно?
Где ночевать сегодня, и завтра, и.., вообще?
Простая и совершенно житейская мысль окончательно развеяла созерцательное настроение, однако оно, похоже, уже сделало свое дело.
Он не паниковал, не было даже чувства, что происходит нечто запредельное. Напротив, воплотившись на время в образ крутого голливудского парня, попавшего в обычную передрягу, Игорь Всеволодович стал методично и взвешенно перебирать в памяти друзей и знакомых, к которым можно было бы напроситься на ночлег. Сказав правду или придумав забойную историю - не суть. В зависимости от ситуации и личности, на которую падет выбор.
Время, однако, шло, стремительно темнело, и бессмысленная поездка начинала основательно тяготить.
К тому же воскресный вечер манил автомобилистов в лабиринты своих больших и маленьких радостей - улицы стремительно пустели. Одинокий джип становился все более заметным.
Выбор между тем никак не складывался.
Кандидатуры отпадали одна за другой, причем совершенно не потому, что друзья Игоря Всеволодовича были людьми ненадежными, трусливыми или, того хуже, непорядочными.
Напротив, каждый отставленный - отставлен был именно потому, что был человеком в высшей степени порядочным. Обречь порядочного человека т такое испытание было свинством в высшей степени.
Здесь нужен был не то чтобы подлец или тем паче преступник, что, впрочем, тоже не годилось категорически. Эти нашли бы миллион и еще одну причину сдать Непомнящего с потрохами. Притом с очевидной выгодой для себя.
Человек нужен был особого склада, безусловно - любитель авантюр, риска.
Смелый, но - по-настоящему, не безрассудно.
Абсолютно уверенный в своих силах, связях и возможностях.
Притом он все-таки должен быть честен, разумеется, умен и - главное - очень хорошо относиться к Непомнящему.
Может быть, даже любить его братской, сестринской или какой другой любовью.
Таковых, как выяснилось, в длинной веренице друзей и приятелей Непомнящего нет и в помине.
Даже отдаленно похожих.
Все было понятно: жил спокойно, преимущественно без экстрима - откуда ж взяться в приятелях крутым техасским рейнджерам?..
Он размышлял - и довольно долго - о вчерашнем знакомце. Тот безупречно подходил по всем параметрам, кроме разве что любви.
Результат раздумий оформился в сознании Игоря Всеволодовича емкой фразой: "Если бы мы встречались хотя бы дважды..."
Добавить действительно было нечего.
Зато дополнительное упоминание любви неожиданно воскресило в памяти еще одно имя. Не забытое - о такой роскоши Игорь даже не мечтал, - но титаническим усилием воли отодвинутое на второй план. Так, чтобы просыпаясь каждое утро - по крайней мере не произносить его, даже мысленно.
И засыпая не делать того же.
"Чушь! - воспоминание отозвалось немедленно, болезненно и резко. - С какой стати? Почему она должна этим заниматься? Решать мои проблемы... Очень мило!
И очень последовательно с моей стороны. К тому же благородно. А муж или кто-то, кто теперь его замещает? Он-то как посмотрит на такой пассаж? С чего это, собственно, я взял, что она сидит одна, как Пенелопа, смотрит вдаль в ожидании... Чего, собственно, ожидании? А вернее - кого? Только не меня. И в Москве ее наверняка теперь нет, и вообще в России. Зачем сидеть в унылой ноябрьской луже, когда весь мир открыт? И не просто открыт - принимает, обожает, боготворит.
Вот, читал же намедни..."
Действительно читал в светской хронике какого-то солидного западного журнала. В самолете по дороге в Лондон. Но об этом лучше было бы не вспоминать.
Сначала он просто разозлился на себя, теперь пришел в ярость.
"Нет, каков подлец, да что там подлец - трус, предатель, альфонс!" Игорь Всеволодович негодовал искренне. Но какими бы сильными ни были эмоции, мысль уже застряла в сознании, к тому же это была единственно реальная мысль из всех, что мелькали прежде. А вернее, это была единственная, идеально соответствующая идеалу кандидатура.
Разумеется, были "но", скрупулезно перечисленные им во гневе. Фокус, однако, заключался в том, что ни одного из них могло и не быть.
А ехать куда-то следовало уже катастрофически - время, усталость, пустынные улицы, по которым как будто специально то и дело курсировали патрульные машины ГАИ, становились опаснее с каждой минутой.
На безобидном повороте машину вдруг занесло - Игорь Всеволодович немедленно пришел в себя и сразу же понял: отключился на мгновение или просто ослабил внимание. Джип между тем несло прямо на внушительный железобетонный столб.
В последние доли секунды он сумел вырулить - машина проскочила по ухабистому газону, с размаху налетела на высокий бордюрный камень и встала. На грязном снегу тускло блеснули осколки одного из поворотников.
- Я понял, - мрачно произнес Игорь Всеволодович, обращаясь, надо полагать, к провидению. - Я еду.
Однако, прошу заметить, машина наверняка уже в розыске, а путь, начертанный вами, лежит в аккурат на Рублево-Успенское шоссе. Со всеми вытекающими отсюда последствиями. Вы полагаете, стоит рискнуть?
Может, вы даже уверены в том, что обойдется? Ну, остается в таком случае мне, сирому и гонимому, только одно. Повинуюсь.
Закончив тираду, обращенную в высшие сферы, Игорь Всеволодович ухарски - чего уж теперь осторожничать, если ведет за собой, можно сказать, сама судьба! - развернул машину, рывком сорвался с вязкого газона и через пару секунд мчал по Москве, взяв курс на юго-запад.
Настроение у него было какое-то вздернутое - решительное, агрессивное и неожиданно радостное одновременно.
Оказавшись на Кутузовском, он притормозил у родительского дома, намереваясь заглянуть в супермаркет, занимающий теперь первый этаж. Явиться в гости хотелось, как полагается, с красивой бутылкой, красивыми сладостями, красивыми цветами.
Секундой позже, однако, пришла другая, куда более здравая мысль: явиться с "малым джентльменским набором" в его ситуации было по меньшей мере смешно.
"Дорогая, я на краю пропасти, погоня дышит в спину, дни мои - по крайней мере на свободе - сочтены.
Но вот, знаешь ли, по дороге прихватил кое-что - вспрыснуть встречу".
Глупо.
И пожалуй, фальшиво.
А женщина, к которой он ехал, захваченный сумбуром нетерпеливой радости, стыда и страха, фальшь чувствовала обостренно.
И категорически не переносила.

Москва, год 1994-й

С этой женщиной он познакомился так банально, что позже обоих это обстоятельство даже удивляло и, пожалуй, несколько обижало.
Все должно было быть необыкновенно: желтые цветы в руках рыжеволосой незнакомки - или фиалки в тонких пальцах барышни на Невском.
Или, на худой конец, горящий поезд или трамвай, сошедший с рельсов.
Ничуть не бывало.
Обычным, даже не весенним днем - 15 ноября 1994 года, - ближе к вечеру, она переступила порог его магазина в сопровождении квадратного молодого человека с тонким спиралевидным проводом, свисающим из уха, и, коротко оглядевшись, произнесла:
- Какая милая лавчушка!
Разумеется, она обращалась не к спутнику. Тот оловянным солдатиком замер у входа.
Тонкий провод, незаметно закрепленный в ухе, - часть "гарнитура" - надежной системы коротковолновой связи. Такие, как правило, использует служба безопасности серьезных персон.
Детали Непомнящий отмечал сразу - понимающему взгляду они говорили об ином человеке много больше, чем самая подробная анкета.
Впрочем, реплика незнакомки была адресована и не Игорю Всеволодовичу, случайно оказавшемуся в торговом зале.
И не продавщице за прилавком.
Она просто говорила вслух то, что думала.
Обычно так поступают люди, которых мало интересует мнение окружающих да, собственно, и сами окружающие.
Причины такого безразличия бывают разными - от психического расстройства до творческого погружения в себя или подлинного, а не демонстративного сознания абсолютной собственной независимости.
От всего - и от всех.
Этой, пожалуй, более всего подходило последнее.
Игорь Всеволодович, несмотря на бездарную женитьбу, искренне любил женщин и умел по достоинству оценить то, что действительно следовало оценить в каждой. Даже если это "что-то" не бросалось в глаза.
Здесь, впрочем, не требовалось глубинного анализа.
Она была необыкновенно хороша.
Именно - хороша, а не просто красива, той особенной прелестью, сочетающей красоту лица и тела с отражением внутреннего мира, непонятно как проступающего вовне.
Трудно объяснить, почему окружающие обычно сразу же чувствуют эту гармонию и порой оказываются во власти очарования, особенно если прежде не были знакомы и, с гало быть, не имели возможности говорить и слушать.
У него такой возможности не было.
Пока.
И тем не менее - едва услышав низкий, чуть хрипловатый голос, мельком разглядев смуглое тонкое лицо с большими синими глазами, густые пряди черных волос, свободно падающих на хрупкие плечи, - узнал наверняка.
Она была из породы тех редких женщин, непонятным образом сочетающих все: ум, красоту, гармонию души и тела.
Возможно, поэтому так резануло душу небрежное "лавчушка", обращенное к тому же в никуда.
В пространство.
Будто в маленьком зале действительно было пусто.

***

- Спасибо на добром слове...
- О! Вы здесь...
- Торгую - вы напрасно замялись - всякой старой рухлядью. Раньше таких, как я, называли старьевщиками.
- Ну зачем вы так! Вот взяли и обиделись. На "лавчушку", конечно же. И напрасно. Между прочим, новомодные в Москве бутики по-французски означают не что иное, как лавки.
- Убедили, теперь буду всем говорить, что владею бутиком.

***

Разумеется, она заглянула к нему случайно. Буквально на огонек.
Маленькая витрина была уютно подсвечена бронзовой лампой - большой граненый шар темно-зеленого стекла загадочно мерцал в руках бронзовой нимфы. Вокруг в художественном беспорядке разбросаны разные забавные вещи и вещицы - создавая почти естественную атмосферу обители серебряного века, изысканной и небрежной одновременно. И даже смутное ощущение присутствия где-то неподалеку тех, кто жил здесь когда-то, с томным безразличием ожидая грядущую бурю. И канул - в ее сокрушительном порыве.
Витрина была особой гордостью Игоря Всеволодовича, итогом его отчаянной борьбы с модным дизайнером, оформлявшим магазин. В результате остались довольны все, даже ущемленный в свободе творчества дизайнер.
Теперь витрина честно отрабатывала вложения - и, возможно, уже этим случайным визитом расплатилась сполна.
Женщину звали Елизавета.
Так назвалась, не сказав более ничего.
Ничего говорить, впрочем, было и не нужно. Игорю Всеволодовичу и так было ясно: необыкновенно приятная во всех отношениях жена очень богатого мужа.
Большая, между прочим, редкость.
Наблюдая за супругами своих самых состоятельных клиентов, он, как правило, диву давался - где, на каких задворках, в каких сиротских приютах или, напротив, борделях находят они эти создания?
Определение неожиданно подсказал, а вернее сформулировал один из мужей. Прежде, однако, опорожнил на пару с Игорем Всеволодовичем бутылку виски, обмывая удачную сделку.
Ужинали под Москвой, на даче покупателя.
- Что смотришь? - Супруг, конечно, был пьян, но все еще проницателен. Взгляд, которым Игорь Всеволодович проводил хозяйку дома, не оставил без внимания и истолковал правильно. - Да, старик. Понимаю.
За такие деньги могла быть посимпатичнее.

***

Фраза показалась Игорю Всеволодовичу безупречной и в дальнейшем была взята на вооружение.
Так вот, Елизавета вполне соответствовала деньгам, которыми, судя по всему, располагала.
Возможно, что на этом приобретении супруг даже прилично сэкономил. Впрочем, теперь его не было рядом - судить было не с руки.
Да и не хотелось Игорю Всеволодовичу лицезреть никакого супруга. Достаточно было квадратного охранника у входа.

***

Итак, она заглянула в магазин в поисках, во-первых, подарка.
- Вот представьте себе: человек немолодой, умный, тонкий, даже изысканный. К тому же весьма состоятельный, и, разумеется, "полезные в хозяйстве" вещи исключаются. Да и не только потому. Просто исключаются, и все. Любит русский модерн, такой, знаете, ранний, с примесью классицизма. Вот. Может, найдется что-нибудь достойное?.. Почему вы улыбаетесь?
- Вы не сказали самого главного.
- А что, по-вашему, самое главное?
- Мужчина это или женщина?
- Господи, да какая разница! Изысканный человек - я сказала. А совершенство - это всегда некая эклектика, гармония противоположностей. Разве нет?
- Не готов ответить - не задумывался, но теперь непременно подумаю как-нибудь на досуге.
Подарок любителю русского модерна, вполне достойный, как показалось обоим, в итоге был найден.
Небольшая ваза для фруктов прозрачного лилового стекла, в форме распахнутого диковинного цветка, на витом бронзовом стебле. Наверху, у самого основания цветка, сплетенные ветви стебля разбегались в стороны. Сквозь них проглядывало женское лицо, обрамленное копной густых волнистых волос.
То ли нимфа, притаившаяся в зарослях волшебного сада.
То ли воплощенная в бронзе душа таинственного цветка.
То ли узница, прельщенная неземной красой коварного растения.
Но как бы там ни было - красиво, таинственно, и главное - классический русский авангард. Именно русский, с элементами неоклассицизма.

***

Во-вторых, Елизавета собирала Фаберже.
Однако ж не все, отмеченное клеймом великого мастера, что тоже говорило о неком уровне, причем отнюдь не материальном, - только посуду: кофейники, чашки, вазочки для варенья, фруктовницы, икорницы и даже ситечки для чая.
- Как Эллочка-людоедка! - Она засмеялась низким, грудным смехом с едва уловимой хрипотцой.
А Игорь Всеволодович возблагодарил Бога за то, что ничего подходящего из этой серии в тот день не было.
Однако ж мог обещать твердо, и он действительно нашел бы хоть супницу, хоть половник с кухни самого императора, переполошив всю антикварную Москву, - и значит, будет еще одна встреча.
А потом, возможно, еще одна.
Ничего большего в этот миг он не хотел - только видеть ее и слышать низкий с хрипотцой голос.
Они обменялись телефонами.
Ее визитка была простой и, пожалуй, слишком лаконичной; "Елизавета А. Лемех".
И все.
Внизу телефон, первые цифры которого были "418".
"Ну, разумеется, как же иначе?" - с необъяснимым раздражением подумал Игорь Всеволодович.
Телефонные номера самых серьезных объектов - сиречь домов и дач наиболее значимых персон - на Рублево-Успенском шоссе начинались цифрами "418" или "419". Эта малосущественная информация была как раз из тех деталей, вроде наушника из "гарнитура" в ухе охранника, по которым Непомнящий давно научился безошибочно определять место и уровень человека в социуме. Что немаловажно вообще и особенно для серьезного антиквара.

***

- Сюда не звоните никогда. Это телефон охраны, там не скажут ничего вразумительного, по определению. Я откликаюсь вот по этим...
Мелким, летящим почерком она дописала на визитке еще два номера: домашний - он начинался также "418..." - и мобильный.
И исчезла.
Оставив слабый горьковато-пряный запах неизвестных Непомнящему духов.
И только.

Москва, 3 ноября 2002 г., воскресенье, 19.10

Дорога домой не принесла ожидаемых неприятностей.
Город был почти пуст, а грязная подмерзшая кашица под колесами оказалась не такой уж проблемой.
Маленький спортивный Mercedes стремительным серебристым зверьком распластался по мостовой - и оказалось, несмотря на низкую посадку, держал дорогу отлично.
К тому же Лиза давно освоила автомобиль, именно этот, со всеми его капризами, положенными аристократическому отпрыску, непростым нравом и категорической - как утверждали многочисленные специалисты - непригодностью для русских дорог.
Особенно зимой.
К тому же терпеливо, как ребенку или не слишком толковому человеку, ей объясняли: эта машина хороша, когда в гараже еще как минимум пара приличных авто - лимузин для поездок с шофером и внедорожник - на случай сюрпризов русской погоды. И вообще. На всякий случай.
Аргументы были сильными, практически не убиенными - тем более что облюбованный кабриолет должен был стать единственной ее машиной. На все случаи жизни, Все было так, и тем не менее, выслушав всех, Лиза поступила по-своему.
И не пожалела.
Ни разу, хотя прошло уже три года и на спидометре было почти семьдесят тысяч километров.
Он и теперь не подвел, домчав из центра города до дома на Рублевке всего за пятьдесят минут.

Предыдущая страница 6 Следующая страница


7 Марина Юденич

А дома было хорошо - тепло, несмотря на промозглый вечер, тихо, уютно.
Она разожгла камин и распахнула шторы на высоком окне в гостиной. Уже давно стемнело, но свет из окна проникал в сад. Видны были мокрые стволы древних сосен, местами схваченные белым налетом инея. И тонкие березы, сгибаемые порывами злого ветра. Вдобавок пошел снег, и крупные снежинки, отчетливо различимые во мраке, метались по выстуженному саду.
И пусть.
Лиза почти сознательно бросала вызов злому буйству непогоды - она была под защитой своего надежного дома, любимых вещей, собранных кропотливо и придирчиво, потому что по крупицам собиралось не что-нибудь - маленький мир, который будет окружать ее большую часть жизни, а возможно, всю оставшуюся жизнь.
И трескучий огонь в камине - тоже был сейчас на страже ее покоя.
Пламя к тому же удачно отражалось в оконном стекле.
Нерукотворный пейзаж завораживал - мерцающие языки огня во тьме, в вихре мокрого снега.
"Вот так и нужно, так и должно быть - всегда, все нипочем. Все", - подумала Лиза, заглядевшись на странное отражение.
И заплакала.
Настроение на самом деле было отвратительным и - самое противное и пугающее - становилось все хуже.
Случайное - черт бы его побрал! - давешнее воспоминание все-таки разбередило душу.
Процесс оказался необратимым.
И был один способ хоть как-то смягчить подступающую боль - взять его в свои руки.

***

- "Вы хочете песен - их есть у меня!" - сказала Лиза, обращаясь к мокрым соснам. - Желаете воспоминаний? Извольте. Только сначала, если вы, конечно, позволите, я сварю себе кофе и налью коньяка. Да-с, коньяка. И не надо качаться так укоризненно - я не спиваюсь и не сопьюсь, потому что не спилась. И не сяду на иглу. По той же причине. Но коньяка сейчас хряпну. Хоть тресните.
Все было сделано, как сказано, - она вообще привыкла неукоснительно исполнять собственные решения, чего бы это ни стоило.
С чашкой кофе и пузатой рюмкой коньяка Лиза уселась с ногами в тяжелое кресло у камина так, чтобы чувствовать жар огня и наблюдать разгул непогоды.
- Это ведь тоже не от хорошей жизни. Доказываю кому-то, что сильна, как прежде. И ветер, дескать, и буря мне нипочем. Ну, будь здорова, Лизавета Аркадьевна!
Глоток коньяка был большим - темно-янтарной жидкости в пузатом бокале заметно поубавилось.
А кофе лишь пригубила, с наслаждением вдохнув острый пряный аромат.
И подумала: "Чего, спрашивается, корчусь в непонятных душевных судорогах? Разве не вот оно - счастье, под рукой. Свобода, дом, возможность вечером сидеть у камина и пить кофе с коньяком, а завтра - если надоест - махнуть в Париж. Не с тем, конечно, размахом, что прежде, без опустошительных визитов на rue Cambon <Улица в Париже, где расположен Дом Chanel.>.
Так ведь сколько пропущено, не замечено в том же Париже из-за вечной беготни между avenue Montagne <Улица в Париже, на которой расположены магазины большинства Домов высокой моды.> и rue Cambon, поздних завтраков в собственных апартаментах Hotel de Criilon, обедов в "La Grande Cascade" <Гастрономический ресторан в Булонском лесу.> и ночных плясок в "De Bain et de Souches" <Модная парижская дискотека.> и прочей светской суеты.
Теперь все можно было организовать совсем по-другому: прилететь с одной сумкой, в джинсах, теплом свитере и легкой куртке - в Париже сейчас тепло, хотя могут зарядить дожди.
И разумеется, в кроссовках - это наипервейшее условие!
Сколько прекрасных минут, а то и целых вечеров и даже ночей омрачено неустойчивыми высокими каблуками, пригодными для того, чтобы пройти от машины до очередного парадного подъезда.
А машины! Что, скажите на милость, можно увидеть из окна лимузина?
Нет, в Париж Надо входить пешком, неприметной личностью из клана "унисекс".
Питаться в маленьких бистро - длинными батонами белого хлеба, начиненными паштетом и зеленью, запивая дешевую еду дешевым же красным вином.
Остановиться следует в маленьком недорогом отеле, а еще лучше - частном пансионе, из числа тех, что еще помнят русских, искавших дешевое жилье в году 1920-м, а может, 1921-м.
Внезапно Лиза подумала, что сама чем-то напоминает тех русских, что безудержно гусарили в Ницце, покупали прибрежные виллы и забывали о них уже на следующий год, строили на Лазурном берегу православные соборы...
А после крутили баранки такси, развозя под утро парижских проституток, и делали вид, что не узнают в пассажирках соотечественниц.
Да что там соотечественниц - сестриных гимназических подруг.
И все время искали жилье подешевле, сначала - в Париже, потом - все дальше, в пригородах, пока не обосновались в промышленном Бьянкуре.
Уже совершенно непохожие на прежних себя - иностранные пролетарии, удачно нанятые империей Рено.
Лиза еще отхлебнула коньяку и решила, что несколько сгущает краски.
Не относительно старых русских в Париже.
Относительно себя.

Москва, 3 ноября 2002 г., воскресенье, 20.55

Город опустел внезапно, хотя было еще не слишком поздно.
Народ, похоже, просто не сразу осознал всю мерзость свалившейся на голову непогоды. И все возможные неприятности, которые вместе с мокрым снегом и пронизывающим ветром, крадучись, тащила она за собой. А сообразив - стремительно убрался восвояси. И правильно сделал.
Езда по вымершему городу в его положении равносильна была прогулке по канату под куполом цирка.
Разумеется, без страховки.
Но менять решение Игорь Всеволодович не собирался. Слишком уж - если быть честным - грело оно душу. Прочие позитивные моменты оставались далеко позади.
Однако - судьба!
Она снова сочла необходимым вмешаться. Настолько решительно, что высшая воля доведена была до сознания Игоря Всеволодовича едва ли не прямым текстом.
Какие там слабые намеки и смутные символы, могущие означать что угодно?
Ясно как день.
Впрочем, теперь был вечер.
Рублево-Успенское шоссе, по которому он, как ни странно, беспрепятственно полетел, проделав почти половину пути, было непривычно пустым. Сумрачный вечер даже его умудрился завесить сырой непроглядной пеленой, рассеять которую не мог яркий неоновый свет.
Стройная шеренга фонарей, всегда сияющих безупречно, спасовала.
Однако белый милицейский Ford, затаившийся в кустах, сразу за развилкой. Непомнящий заметил издалека.
Развилка была крупной, с постом ГАИ, разместившимся во внушительном кирпичном домике.
Словом, выглядывающая на шоссе акулья морда Ford означала только одно: на этом посту игнорируют непогоду, не спят и даже не дремлют. Стало быть, вышли на ночную охоту.
Одинокий новенький Leksus, идущий к тому же на очень приличной скорости, само собой, не пропустят.
А уж когда, исполняя положенные ритуалы, заглянут в компьютер...
Начнется настоящий детектив.
Почти машинально Игорь Всеволодович сбросил скорость. Не для гаишников, конечно, - их это обстоятельство, напротив, подхлестнуло бы.
Скорее уж для себя - момент неминуемой встречи на считанные секунды все же отодвигался.
И значит, было время подумать.
О чем, казалось бы?
Но неожиданно решение пришло.
Благопристойно дождавшись зеленого сигнала светофора, он неспешно свернул направо и так же, никуда будто бы не спеша, поехал по шоссе, убегавшему во мрак. Совершенно не представляя, куда ведет эта дорога.
Расчет оказался верным - охотничий азарт инспекторов был, разумеется, не столь велик. Срываться с места, разворачиваться, догонять - и все, быть может, впустую...
Была охота!
К тому же рано или поздно дичь сама придет в руки.
Ночь впереди долгая.
Некоторое время изрядным усилием воли Игорь Всеволодович удерживал стрелку спидометра на цифре шестьдесят, но скоро стало невмоготу - вдавил педаль до упора.
Джип рыкнул недовольно, но послушно выполнил команду. Рванул с места, стремительно набирая обороты.
Пронзая тьму неземным светом фар.
Он ушел.
Впрочем, бешеная радость зверя, обманувшего погоню, клокотала в душе недолго.
Она улеглась - и тогда вступил в свои права рассудок.
Игорь Всеволодович немного сбавил газ и стал внимательно поглядывать по сторонам в поисках каких-либо дорожных знаков или указателей.
И разглядел-таки.
Небольшое ярко-синее табло ярко вспыхнуло в свете фар - "Новорижское шоссе". И аккуратная стрелочка, указывающая направо.

***

- Новорижское, значит? Понял. Как не понять, если белым по синему...
Не первый раз этим вечером он обращался к провидению. Притом вслух - будто бы к некой совершенно реальной субстанции, находящейся к тому же поблизости.
Хотя - черт его знает! - возможно, так все и было на самом деле.
Все возможно.
Дорогу к сказочному терему, затерянному в заснеженном лесу, нашел он неожиданно легко и скоро. Оказалось, что на Новую Ригу выскочил совсем неподалеку от нужного поворота. И тот обнаружил без проблем, хотя впотьмах белый шлагбаум на фоне белого снега был едва различим.
Охранник, невысокий, но крепкий парнишка, с ног до головы упакованный в камуфляж, на сей раз вышел навстречу, но смотрел приветливо.
Машину Непомнящего, судя по всему, здесь уже знали.
И не только машину.
- Добрый вечер, Игорь Всеволодович. Вы сегодня договаривались о встрече?
- Нет. Не успел, дело срочное - справьтесь у Андрея Викторовича, примет сейчас?
- Одну минуту.
Охранник возвратился так скоро, будто и не уходил вовсе.
- Все в порядке. Андрей Викторович сказал - ждет.
- Спасибо.

***

Дорога, ведущая сквозь лес к дому, была, конечно же, расчищена, и, надо полагать, не один раз за день.
Но мокрый снег валил не переставая - ледяная корка под колесами не располагала к быстрой езде.
Впрочем, спешить теперь было, собственно, некуда.
В любом случае на некоторое, возможно, непродолжительное время он успел.
Знакомый уже балкон с массивными резными перилами по углам был уставлен четырьмя коваными светильниками с золотисто-оранжевыми плафонами в форме пылающих факелов. Электрический свет, заливающий сейчас пространство, действительно напоминал свечение живого огня; Однако был ярким и ровным.
Потому, поднимаясь по лестнице. Непомнящий отчетливо различил тяжелую деревянную дверь, ведущую в дом.
И поначалу мельком удивился: дверь была приоткрыта.
В нестандартной ситуации сознание, как правило, работает значительно интенсивнее обычного.
Быстро поднимаясь по лестнице, Игорь Всеволодович успел передумать о многом. К примеру, о том, что Морозов встречает его у входа, гостеприимно приоткрыв дверь.
Идея никуда не годилась: во-первых, такое проявление гостеприимства было явно не в духе Морозова или уж по крайней мере никак не укладывалось в рамки их отношений.
Еще он подумал о том, что дверь открылась случайно, допустим - от сильного порыва ветра.
Но тут же отбросил эту мысль как совершенно негодную: дверь в этом доме была не просто тяжелой - массивная, основательная была дверь.
Какой там порыв ветра!..
Он успел помянуть даже какую-то нерадивую прислугу - горничную или кухарку, попросту не закрывшую за собой дверь.
Но в этот момент лестница кончилась - Игорь Всеволодович оказался рядом с таинственно приоткрытой дверью...
И хорошо знакомый холодок вспорхнул в душе.
Верный спутник дурных предчувствий.
Однако предчувствия - предчувствиями, отступать было некуда.
Да и каковы были основания для отступления, вздумай Непомнящий сейчас действительно повернуть назад?
Не было оснований.
А желание бежать без оглядки было.
Сильное желание, не без труда преодолев которое Игорь Всеволодович толкнул злополучную дверь.
Она поддалась легко, пахнуло трескучим каминным теплом - наваждение отступило.
Игорь Всеволодович почти весело крикнул: "Хозяева!" - и уверенно шагнул за порог.
Он увидел все сразу.
Каминный зал внизу, с пылающим очагом, тяжелые кресла, укутанные звериными шкурами, сундуки...
"Из Углича, - внезапно всплыло в памяти, - опальной царицы Марии Нагой..."
Странные, неуместные мысли всплывали в сознании. Безумные даже, если учесть, что внизу, подле одного из царицыных сундуков, широко раскинув руки, уткнувшись лицом в огромную медвежью шкуру, небрежно брошенную у стены, лежал невысокий, сухопарый мужчина.
Среди глупых мыслей, метавшихся в голове Игоря Всеволодовича, появились еще две - чрезвычайно ясные, исполненные веской уверенностью.
Первая: человек внизу - не кто иной, как хозяин дома, Андрей Морозов.
Вторая: он мертв. Более того - убит.
Затылок Морозова был рассечен страшным ударом.
Зияющая рана была отчетливо видна даже оттуда, где соляным столбом застыл Непомнящий, - сверху, от самой двери.
Большая лужа крови - бурая на буром меху, напротив, не бросалась в глаза.
Но как бы то ни было, Андрей Викторович был убит, а вернее - зарублен в собственном доме, что.., было невозможно в принципе.
Несколько минут назад он лично распорядился впустить Игоря Всеволодовича.
Спасительной соломинкой вспыхнуло в сознании не он!
Не он убит - или, напротив, не он говорил с охраной.
Непомнящий сгоряча, не рассуждая, сбросив оцепенение, рванул вниз. Потрясенный, не чувствуя ничего: страха, ужаса, боязни оставить следы, наконец, легко подхватил тело за плечи, перевернул навзничь.
И отпрянул.
Тонкое, ухоженное, загорелое лицо, искаженное гримасой бешенства - именно бешенства, - это особо поразило Непомнящего.
Соломинка беззвучно шла ко дну - сомнений не оставалось: убит был именно Андрей Морозов, если только у него не было брата-близнеца.
Что вряд ли.
Вторая мысль напомнила о себе. В сознании вспыхнула и ритмично замигала тревожная лампочка.
С охраной говорил кто-то другой.
Однако времени у него было ровно столько, столько у Игоря Всеволодовича с того момента, как он отъехал от шлагбаума - то есть несколько минут.
На то, чтобы убить.
А скрыться - на это времени уже не оставалось.
Непомнящий замер у трупа, обратившись в слух.
Прошла секунда, другая - ничего. Он слышал только негромкую песнь пламени и треск дров. Быть может, они сослужат сейчас дурную службу, заглушив иные звуки.
Не меняя позы, Игорь Всеволодович огляделся по сторонам. Прежде всего дабы убедиться, что убийца не притаился за спиной, готовясь нанести очередной удар, или по меньшей мере пытаясь разглядеть нечто, что могло как-то предупредить, предостеречь, навести на некий след или следы.
Секундой позже он подумал о том, что совсем нелишним было бы вооружиться.
К тому же оружие...
Взгляд Игоря Всеволодовича немедленно переместился на стену, оружейным убранством которой он любовался меньше суток назад.
Он сразу понял - нет древнего меча, того самого, что, по словам покойного хозяина, принадлежал Евпатию Коловрату.
Только его, все прочее - даже рублевская икона в углу - было на месте.

***

- Значит, меч... И.., мечом. - Игорь Всеволодович понял это как-то сразу и уверовал наверняка.
Морозова убили именно этим, исчезнувшим ныне мечом.
Однако следовало наконец что-то делать.
Игорь Всеволодович собрался было вызвать охрану, огляделся в поисках рации - он хорошо запомнил, как, провожая его нынешним утром, хозяин дома коротко бросил в небольшое переговорное устройство. "Гость выезжает".
"Принято", - донеслось из крохотного репродуктора.
Сейчас Игорь Всеволодович пытался найти именно эту рацию.
Он задумался, воскрешая в памяти мельчайшие детали короткого утреннего эпизода, пытаясь вспомнить, каким образом рация появилась в руках Морозова.
И вспомнил.
Она была пристегнута на ремне брюк, наподобие пейджера.
Игорь Всеволодович внимательно взглянул на покойного - рации на ремне не было.
Потрясение миновало - дотронуться до трупа оказалось не так просто, как первый раз. Преодолевая страх и некоторое отвращение к смерти и к мертвому телу, присущее большинству людей, Игорь Всеволодович проверил ремень сзади, на спине и даже обшарил карманы брюк.
Тщетно.
Оставалось одно - добраться до поста на машине.
Поднявшись на ноги, Игорь Всеволодович неожиданно заметил небольшой предмет, зажатый в руке Морозова.
Он еще раз, стиснув зубы, преодолел себя, разжимая прохладные пальцы покойника.
В принципе, усилие оказалось ненапрасным - в руке Морозова была именно та рация.
Однако вывод, который сам собой напрашивался из этого обстоятельства, неожиданно поверг Непомнящего в шок.
Рация в руках Морозова напрочь опровергала версию о том, что с охраной говорил кто-то иной.
Следовательно, за три минуты до появления в доме Непомнящего он был жив, здоров и ничего не опасался, иначе, надо полагать, разговор с охраной был бы иным.
Но из этого с большой долей вероятности следовало, что убить его мог только один человек.
Игорь Всеволодович Непомнящий.
К тому же все основания для этого у него были.
Андрей Викторович Морозов предпринимал активные усилия, дабы взять под контроль всю торговлю антиквариатом в России.
Иными словами - отнять у Игоря Всеволодовича Непомнящего его дело.

Москва, 1988 - 1994 гг.

На самом деле все было не так уж плохо - и сначала, и потом.
Вот если бы между ними не затесался короткий отрезок времени и жизни!
Сначала - когда она жила себе припеваючи, не лучась счастьем, но и не зная бед, в ожидании отъезда куда-нибудь. Все равно куда. В любом случае будет лучше. И уж по крайней мере интереснее.
С Лемехом они вели размеренный образ здоровой светской жизни.
Иными словами, в выходные играли в теннис, зимой катались на лыжах в Бакуриани или Терсколе, летом грелись на Золотых песках, иногда проведывали родителей в их респектабельной европейской стране.
Само собой, посещали модные премьеры и вернисажи.
Иногда позволяли расслабиться с приятелями - все теми же, что окружали ее и его в юности, - загудеть на чьей-нибудь даче дня на два. А на третий - с утра - отправиться всей помятой компанией пить пиво на Арбат, в неизменные "Жигули".
Потом начались перемены, столь стремительные и радикальные, что Лиза, несмотря на то что была дамой умной, в большей даже степени, чем могла себе позволить красивая женщина, не всегда понимала природу происходящего. И уж тем более могла распознать причинно-следственные связи некоторых загадочных событий.
Год тогда стоял 1988-й - тотальная капитализация страны не обозначилась даже призраком, вьющимся над Россией, первые предприниматели-одиночки звались кооператорами, но чаще - по старинке - спекулянтами.
Словом, странная метаморфоза, случившаяся тогда со свекром, Елизавету несколько озадачила.
Во-первых, Лемех-старший зачастил в Москву.
Во-вторых, - и это было много важнее - человек менялся буквально на глазах.
Довольно крупный - если судить по должности - совслужащий, неплохо образованный, облаченный в приличный европейский костюм и вполне пристойные ботинки, он все равно казался Лизе провинциальным командированным. Инженером или бухгалтером небольшого завода где-нибудь в Урюпинске, робеющим в Москве уже от одного сознания того, что это столица. Особенно когда надевал шляпу.
К концу 1988 года командированный канул безвозвратно.
Растворился.
Возможно, как Мэри Поплине, его унесли ветры перемен, но вероятнее всего, эти самые свежие ветры принесли нового Лемеха - спокойного, немногословного, уверенного в себе человека. К тому же не совсем обычного, ибо ему - это было видно невооруженным глазом, хотя свекор ни разу не обмолвился о грядущих переменах - известно нечто, сокрытое от большинства.
Однако несомненно важное.
Возможно, чрезвычайно важное.
Из числа тех событий, о которых дикторы программы "Время" сообщают стране, как правило, с каменными лицами.
В 1990-м Леня Лемех, всю сознательную жизнь существовавший исключительно по законам системы совершил поступок, сравнимый разве что с добровольным выходом из рядов КПСС. Он уволился из Внешэкономбанка. С двумя другими, синхронно, как полагали, сошедшими с ума коллегами принялся за создание частного коммерческого банка. Одного из первых в СССР.
Лиза наблюдала за мужем с отстраненным вниманием, не беспокоилась и уж тем более не паниковала, хорошо понимая, что семейство Лемехов психическим заболеваниям не может быть подвержено по определению. Не та была генетическая организация, иная, проще говоря, порода.
Вопросов, впрочем, не задавала.
А муж не горел желанием посвящать ее в подробности происходящего, ограничивался общими малопонятными репликами.
Слава Богу, ее это не задевало нисколько, как и все, что было связано с ним.
В разгар семейного банковского строительства в Москву приехал отец Лизы.
Она любила отца, хотя не была приучена, Дa и не умела выражать эту любовь, как другие дети, потому что с раннего детства твердо знала: "Папа очень занят".
Всегда.
Вне зависимости от того, что происходило дома - мамин день рождения, первый звонок, выпускной бал у Лизы или даже смерть бабушки в Ленинграде.
Еще отцу не следовало задавать лишних вопросов.
Впрочем, когда позволяло время, он подолгу говорил с дочерью о разном, не дожидаясь вопросов. За это Лиза была отцу благодарна. И прощала вечную занятость, замкнутость и даже то обстоятельство, что, встречаясь и расставаясь, они почти никогда не целовали друг друга.
Ни о чем не спросила она и теперь.
Отец неожиданно заговорил сам:
- Ну что, готова выступить в роли мадам Ротшильд?
- Почему - Ротшильд?
- Не знаю. Первый известный банкир, который пришел на ум - вот почему, наверное.
- Ну, я, собственно, уже лет пять как готовлюсь...
- Господь с тобой, Лизавета! Лет пять ты готовилась совершенно к другой роли. Послушай, девочка, ты что же, до сих пор ничего не знаешь?
- Нет, что-то знаю, разумеется. Но я ведь писала маме - Леня ушел из банка, пытается создать какое-то коммерческое подобие.
- Пытается?! Да... Ну, может, это правильно - зачем раньше времени лишние свидетели? Еще непонятно, как дело обернется. Не знаю, дочка, впервые за много лет - действительно не знаю. Может, так и надо? Как они. Может, действительно на пороге больших перемен стоим? Но... Как-то уж очень непривычно все это. Из государственного кармана - в какое-то - как это ты сказала? - подобие. Действительно подобие, пока ни то ни се. И главное - непонятно, что дальше? А деньги-то гигантские...
- Ты о чем, папа?
- Я-то? Да так, о своем, о делах, о проблемах... Ты не слушай. И не волнуйся. Муж у тебя, судя по всему, парень с головой. Авось удержит.., и плечах.
Все прошло благополучно - и голова Леонида Лемеха, возможно, чудом, удержалась на месте.
Сам же Лемех причислен был к славной когорте яйцеголовых - впрочем, этих молодых в большинстве людей более пристало называть золотоголовыми.
В России их, однако, отчего-то окрестили олигархами. Возможно, впрочем, не без некоторых оснований молодая капиталистическая поросль активно вторгалась в политику. Ничего другого, однако, ей просто не оставалось - ибо Россия была, как и много лет назад, страной сугубо бюрократической. Следовательно, половину чиновников следовало купить, половиной - завладеть на официальных основаниях, заняв подобающее место во властных структурах.
Технология с тех пор, разумеется, многократно совершенствовалась, шлифовалась, подстраивалась под ту или иную личность, но определение "олигарх" прилипло к крупным предпринимателям намертво.
К новым, возможно, уже неоправданно.
Однако ж первые - числом девять или десять, - пожалуй, действительно были олигархами. И прекрасно осознавали это.
Банк, созданный Лемехом, рос, сродни сказочному дитяти, не по дням, а по часам.
Параллельно, но как-то тихо зачах небольшой совзагранбанчок, возглавляемый некогда Лемехом-страшим, который благополучно ушел на пенсию. Но благородный старик не покинул чужбину - остался, дабы помочь сыну наладить международные связи.
Очень скоро "Лемех-банк" - он действительно так назывался, чего уж скромничать, если судьба расщедрилась небывало? - одним из первых русских банков открыл филиал за границей. Разумеется, все в той же респектабельной европейской стране.
Он разместился в том же здании, где когда-то скромно управлял отнюдь не скромными делами бывшего советского банка Лемех-старший. Проще говоря, старик остался в своем же кабинете и при своих делах, сменив только руководство и.., форму собственности. Однако в грохоте демократических преобразований на этот пустяк просто не обратил внимания.
Жизнь Лемехов-младших в Москве тем временем менялась разительно. Вернее будет сказать, что она кардинально изменилась в одночасье и продолжала меняться очень быстро в том же направлении.
"Все выше, и выше, и выше", - пелось некогда в забытой советской песне, но в жизни Елизаветы Лемех все происходило именно таким образом.
Однажды, обсуждая с очередным дизайнером декор очередного дома или квартиры, она неожиданно вспомнила отцовскую шутку относительно баронессы Ротшильд и, поразмыслив, пришла к выводу, что к этой роли она оказалась готова.
Сказалась, наверное, долгая посольская жизнь. Обилие посторонних людей вокруг, а том числе и в доме, а вернее в домах. Разные машины, многочисленная охрана, повара, которым надо было непременно знать, что ты пожелаешь откушать завтра (Лиза никогда не знала), - все это было привычно с детства.
Разумеется, отличий было не счесть - начиная с того, что там ничего не воспринималось как данное навечно и уж тем более не принадлежало, не было своим.
Но как бы там ни было, Лиза вдруг оказалась в атмосфере, которая была ей совсем не чужда.
Полезным оказалось знание протокола во всех аспектах - от правильной рассадки гостей, сервировки стола до безупречно соответствующих случаю туалетов и умения поддержать любую беседу.
- Я не ошибся, - глубокомысленно заметил однажды Лемех, провожая последнего гостя, легкомысленно стряхнувшего пепел от сигары прямо на подол нового Елизаветиного платья из последней коллекции "haute couture".

***

- Ну куда вы, право слово, так рано? Верочка в Швейцарии. Ей было бы спокойнее знать, что вы засиделись у нас. - Лиза ласково коснулась рукой атласного лацкана, усыпанного пеплом.
- А я и засиделся у вас, Лизонька. До рассвета засиделся, напился, как свинья, и спать повалился, еле выпроводили утром. Прелесть моя, умница, ты ведь не забудешь, что все так и было?
- Ну что с вами делать, Казанова вы этакий? Не забуду. Шлепайте по своим мамзелям.
Привстав на цыпочки, она едва коснулась щекой его оплывшей щеки и, энергично развернув массивное тело, легонько толкнула его к выходу.
- Лемех, ты счастливчик! - крикнул гость, обращаясь уже к собственной охране, ловко подхватившей хозяина на ступеньках.
Дверь наконец закрылась, и лишь тогда Лиза занялась своим платьем. На роскошном подоле зияла внушительная дыра с обугленными черными краями.
- Пьяная скотина!
Она произнесла это вяло, не зло и даже без раздражения.
Именно тогда Лемех задумчиво сказал:
- Я не ошибся.
- В чем, собственно? В там; что привел это животное в дом?
- При чем здесь животное? Баранов нужно стричь.
Вот и привел. А не ошибся, когда женился на тебе.
- Вот это новость! Что это, поздняя страсть? Или ранняя мудрость?
- Ни то ни другое - констатация факта. Они, - он имел в виду ту самую десятку олигархов, в которую входил, - сейчас в очень щекотливом положении. Ну не все, конечно. Первые жены - сама видишь, что такое. Клуши, без слез не взглянешь. А жениться на двадцатилетней говядине с копытами - это тоже, знаешь... рискованная операция и весьма.
- Говядине?
- Ну, иногда их так называют, этих, с ногами, но без мозгов. А что - говядина, по-моему, очень точно.
- И что же?
- Ничего. Я умный - я тебя выбрал, когда ничем этим даже не пахло. Посему можешь быть спокойна.
Развод тебе не грозит. Ну трахну на стороне какую говядину, тебя это, по-моему, не слишком волнует. А так - в горе и радости, в болезни и в чем-то там еще...
Слушай, а давай венчаться? Красиво и.., вообще, чтобы уж наверняка.
- Ты в себе сомневаешься - или во мне?
- В себе, конечно, ты ж у нас правильная девочка...
А, девочка? Слушай, да сними ты эти лохмотья... Дыра ужасная, просто неприлично. Помочь?
- Ну помоги...
В конце концов, он был муж. К тому же тридцатишестилетнее тело не всегда внимало гласу рассудка, иногда ему просто хотелось плотских радостей. И с этим тоже приходилось считаться.
Поднимаясь следом за мужем по широкой мраморной лестнице в спальню, Лиза с неожиданной тоской подумала: "Господи, неужели и вправду теперь навсегда - и в горе, и в радости?.."

Москва, 4 ноября 2002г., понедельник, 00.05

Мысль показалась Непомнящему настолько естественной, что он почти готов был признать ее единственной, всерьез заслуживающей внимания. То есть не то чтобы Игорь Всеволодович был настолько обескуражен и потрясен открывшимся вдруг простым и абсолютно логичным на первый взгляд объяснением происшедшего, что и сам готов был принять идею.
Однако ж все прочие, включая улыбчивых сыщиков с Петровки, наверняка возьмут за основу именно ее.
Прежде всего.
Возможно, потом...
Хотя скорее всего никакого "потом" не будет.
Зачем, собственно, ломиться сквозь бурелом в поисках тропинки, по которой, возможно, ускользнуло нечто загадочное, невнятное и, главное, нигде, никаким образом себя не обозначившее? Если вот она - простая, ясная, как Божий день, безупречная с точки зрения формальной логики версия, удобным асфальтовым шоссе стелется под ногами. И ладно бы только она - рядом, практически параллельно, тянется другая. Правда, в другом направлении, а вернее из другой отправной точки. Но фигурант - бывают ведь в жизни совпадения! - в обоих случаях один.
Немощная старуха, дочь героя-партизана, безжалостно убита. И снова, прост и ясен, распластался на поверхности мотив - вожделенная картина.
Сколько, интересно, свидетелей, ничуть не покривив душой, уверенно подтвердят, каким неистовым фанатом творчества Ивана Крапивина был антиквар Игорь Непомнящий? С каким маниакальным упорством искал он повсюду таинственный пропавший портрет.
И все сойдется в одной точке.
Вся жизнь: прошлое и будущее.
И сам он, Игорь Непомнящий, со всеми своими мыслями и стремлениями, надеждами, разочарованиями, свершенными некогда делами, добрыми и злыми, привычками, дурными и полезными, - взрослый, неглупый, вполне состоявшийся человек окажется в эпицентре этой точки.
Крохотней, бессильной и бесправной ее составляющей.
Личинка в коконе невозможных, фатальных, необъяснимых, но совершенно реальных, доказуемых и отчасти уже доказанных обстоятельств.
Мысли, похожие на отголоски ночного кошмара, путаясь, кружили в голове, медленно, но неуклонно складываясь в суровый, не подлежащий обжалованию приговор - безумие.
Безумен?
Нет, Игорь Всеволодович еще не готов был безропотно отдать себя во власть страшной фантасмагории. Стряхивая наваждение, он даже мотнул головой - и только тогда осознал, что по-прежнему сидит на полу, возле распростертого тела, сжимая в ладони маленькую рацию.
Взглянул на часы - и ужаснулся: стрелки давно перевалили за полночь и, значит, в доме он провел более часа.
Еще один шар в корзину улик против него.
Тяжелый шар.
Вызывать охрану теперь, понятное дело, было безумием.
Бежать.
Снова бежать - и, похоже, это был единственный выход.
Бежать, чтобы самому отыскать объяснение происходящему, непременно существующее.
Однако бежать с охраняемой территории, наверняка изобилующей чуткой охранной техникой, к тому же совершенно ему неизвестной?
Единственную знакомую дорогу преграждает шлагбаум и приставленные к нему крепкие ребята.
Была отчаянная мысль - идти на таран. Обычный в общем-то прием из арсенала героев крутых боевиков.
И все же он понял: одно дело - мысленно воплощаться в отчаянного голливудского парня. Совсем другое - исполнять рискованные трюки в реальности.
Вероятность успеха была равна нулю.
Сто - к одному: либо его пристрелит охрана, либо сам расшибется в лепешку, не справившись с управлением на заснеженной дороге.
В лучшем случае - погонят, как затравленного зверя, по малоизвестным подмосковным трассам. И опять же - сдадут нервы, не совладает с дорогой, вдрызг разобьется вместе с машиной. Или возьмут, загнав в какой-нибудь тупик, и тогда-то уж точно все сойдется в одной точке, той самой, подводящей итог всему.
Нет, прорываться сквозь кордон охраны было по меньшей мере глупо.
Что ж, не умеешь работать головой - работай руками, - неизвестно по какому поводу всплыла в памяти поговорка откуда-то из далекого прошлого. Неожиданно. Но - случайно ли?
Сознание Игоря Всеволодовича в эти минуты было обострено и склонно анализировать мельчайшие детали.
Разумеется! Детскую присказку понимать следовало с точностью до наоборот: не можешь превозмочь физически - переиграй мозгами, перехитри.
И стоило сформулировать принцип - пришло решение.
Рискованное.
Но в отличие от ухарского прорыва, возможно, исполнимое.
Он внимательно оглядел маленькую рацию. Конструкция была проста - технически он справится. То бишь нажмет на нужную кнопку.
Теперь - содержание.
Команду, которую скороговоркой дал охране Морозов, провожая его утром, Игорь Всеволодович, как ни странно, запомнил дословно.
Впрочем, слов было не много: "Гость уезжает".
Отзыв: "Принято".
Очень просто.
Стало быть, единственная проблема заключалась в том, чтобы заговорить морозовским голосом. По крайней мере произнести два слова так, чтобы охранник не заподозрил подмены.
Это была совсем не плохая идея.
Игорь Всеволодович сконцентрировал внимание, вспоминая, как говорил Морозов, - и кажется, вспомнил.
Оставалось воспроизвести.
К тому же в голову пришла еще одна - недурственная на первый взгляд - идея. Возможно, на подходе была и другая, но именно в эту минуту Непомнящий понял, что действовать надо незамедлительно. Иначе вслед за идеями придут сомнения, а решительность уйдет.
"Все, - жестко сказал он себе, - две идеи - не одна идея. Вперед!"
И мягко нажал кнопку на хрупком корпусе рации.
Долю секунды было тихо - потом раздалось негромкое шипение. В этот момент Игорь Всеволодович начал громко, натужно кашлять - рация молчала, продолжая шипеть и потрескивать.
- Гость... - с трудом выдавил Непомнящий и снова зашелся совершенно чахоточным неуемным кашлем.
- Простите. Не понял, - после паузы отозвалась рация.
- Гость.., уезжает... Что за дьявол? - Все было сказано по-прежнему сквозь мучительный приступ кашля, который якобы никак не мог преодолеть Андрей Морозов. Потому и чертыхался. Впрочем, охране до этого, как оказалось, не было никакого дела.
- Принято, - дисциплинированно отозвалась рация.
И отключилась.
Сработало!

***

Через десять минут Leksus не спеша подъехал к шлагбауму, который был уже предупредительно поднят.
Никто из охранников не вышел проводить гостя.
Но Игорь Всеволодович - не слишком-то и понимая зачем - энергично махнул рукой им из окна машины.
Надо полагать - на прощание.

Москва, год 1984-й

Горя, надо признать, не случалось даже поблизости.
Были, разумеется, мелкие неприятности.
Но и те без особых усилий, быстро и ловко ликвидировал неожиданно заматеревший Лемех.
Правда, радость или ж, на худой конец, легкое расслабляющее веселье стороной обходили Елизаветину душу.
Зато незаметно, тихой сапой просочилась в нее, расползлась, заполняя собой все пространство, скука.
Еще не тоска.
Однако из разных заслуживающих доверия источников - хороших романов, историй чужих трагедий и прочего - Лиза знала: она не за горами. Потому что всегда приходит следом. Всюду вдвоем, неразлучные подруги - скука и тоска. Который уж век изводят людей.
Чувствовала Лиза - близко тоска, рядом затаилась, приглядывая из темноты за будущей жертвой омутными своими глазами - темными, бездонными и безжалостными.
Пока же безраздельно царила в душе скука. Так долго и неотвязно, что Лиза даже вывела некую формулу: "Скука наваливается вовсе не тогда, когда нечем заняться по-настоящему, скучно - когда ничего не хочется".
Ей и вправду ничего теперь не хотелось.
Совершенно - ничего.
Даже ребенка, о котором когда-то мечтала, потому что слишком ясно поняла однажды: это будет ребенок Лемеха. И с первых дней, да что там дней - минут появления на свет воспитывать, кормить, одевать et cetera.., его будут так, как сочтет целесообразным Лемех. И она ничего не сможет с этим поделать.
Более того, еще находясь в ее утробе, он станет собственностью Лемеха, как, собственно, и она сама. Потому, еще не рожденный, он не будет принадлежать ей - только пребывать в ее теле.
Так теперь складывалась жизнь. Хотя жаловаться на нее было глупо, да и некому - кроме ребенка, которого Лиза теперь действительно не хотела, она могла получить все, что вдруг, мельком пожелала. Получить немедленно или - в зависимости от характера и сложности желания - через некоторое время.
Лемех не был жаден, скорее, напротив, любил шикануть и потрясти окружающих безграничностью! своих возможностей.
Жена в этом смысле была хорошей витриной.
Лиза даже не сомневалась - получит все, что захочет.
И возможно, потому - не хотела.
Выход, как ни странно, подсказал Лемех, обративший однажды внимание на апатию жены.
- Кислая ты, мать. Скучно живется, что ли?
- Скучно. - Лиза всегда говорила мужу правду, насколько бы неприятной та ни была. Так поступила и теперь.
- А ты начни что-нибудь собирать. Затянет моментально. И хозяйству опять же польза.
- Что собирать?
- Ну, не знаю. Почтовые марки - это, пожалуй, не по тебе. Каких-нибудь бабочек. Или экзотические растения. В сущности, если вдуматься, все люди по природе своей коллекционеры. Кто-то собирает и множит амурные связи. Кто-то - собственные благодеяния.
- А что собираешь ты?
- Я, матушка, принадлежу к одной из самых многочисленных популяций коллекционеров - я собираю деньги. Могла бы и догадаться. Чай, не дурочка.
- Так, может, и мне...
- Что такое?
- Примкнуть к вашей популяции?
- Ничего не выйдет. Популяция объединяется на генетическом или физиологическом - уж не знаю, как правильно, - уровне. Словом, мы с тобой разной крови. Понимаешь? Ничего у тебя на моем поприще не получится. И потом - зачем? Я в состоянии оплатить самую безумную твою блажь - собирай хоть Рембрандта. Или ретромобили.
- Рембрандта, говоришь?

***

Именно в эту минуту Лизе пришла в голову мысль об антиквариате.
Не потому, чтобы очень уж было интересно.
Гораздо прозаичнее - ей надоело бесконечно переделывать интерьерные экзерсисы модных дизайнеров. Поскольку же Лемех числил себя консерватором, экзерсисы совершались в основном на антикварной основе или посредством дорогих мебельных копий, в точности воспроизводящих стиль минувших веков.
Звериное чутье не подвело Лемеха.
Сначала Лизой двигало любопытство.
Позже пробудился настоящий интерес.
И наконец, случилось то, о чем, собственно, он и говорил - она втянулась.
Однако Лиза Лемех, вкупе со всеми прочими неоспоримыми достоинствами, обладала жадным, чрезвычайно пытливым умом. И если уж интересовалась чем-то всерьез - начинала с того, что изучала предмет досконально. В пределах существующих возможностей, разумеется.
В данном случае возможности были почти безграничными: букинистические лавки изобиловали литературой по искусствоведению, многое, впрочем, издавалось в последние годы - довольно быстро Елизавета собрала приличную библиотеку и добросовестно, методично, как, впрочем, всегда и во всем, принялась постигать теорию.
Одновременно без особого труда Лиза Лемех завела знакомства с известными искусствоведами, экспертами - людьми, как правило, скромными, пожилыми, вниманием молодых, красивых и, главное, богатых женщин не избалованными. А Лиза, не скупясь, платила за консультации и короткие лекции, которым внимала с большим удовольствием. От чего расположение к ней педагогов заметно росло. Деньги - деньгами, но человек, по-настоящему интересующийся предметом, априори симпатичен специалисту.
В результате, став уже известной собирательницей антиквариата, Лиза Лемех избежала, пожалуй, главного.
Классического образа состоятельной, амбициозной дамы, усвоившей несколько профессиональных терминов, известных имен - и потому уже всерьез возомнившей себя истинным знатоком и ценителем старины.
Таким матронам не слишком обремененные профессиональной этикой торговцы антиквариатом с особым удовольствием сбывают многочисленные подделки, заливаясь притом соловьиными трелями: "Вот смотрите. Думаю, ничего объяснять не надо. Вы из тех, кто порой видит лучше нас. Так что умолкаю - любуйтесь, наслаждайтесь, думайте. Одно скажу - этого пока не видел никто".
С Лизой Лемех такие манипуляции не проходили по определению.
Никто, впрочем, и не пытался.
Слишком умна, уверена, сильна и образована была эта женщина. Большинство понимали это с первого взгляда. Но и мелкие жулики, неспособные осознать данность, ощущали на уровне собачьего инстинкта - и отползали поспешно.
Словом, скука рассеялась, и тоска не успела накинуть душный саван, жить было интересно, появились идеи. Например, Лиза всерьез подумывала об открытии собственного салона, чему Лемех был почти рад.
И все, наверное, было бы хорошо, если бы 15 октября 1994 года, петляя в путаных арбатских переулках, Лиза не заметила вдруг антикварную лавчонку.
Накануне она исколесила пол-Москвы в поисках подарка одному из любимых старичков консультантов, дружба с которыми становилась со временем все более прочной и теплой.
Лавка была маленькой и, судя по тому, что доселе Лиза ничего о ней не слышала, вряд ли располагала чем-то приличным.
И все же она решила попытать счастья.
Вдруг?
Вышло - вдруг.
Подарок нашелся.
Но тихая гладь душевного покоя, относительная гармония размеренной жизни были утеряны.
Навсегда.
Впрочем, это стало понятно много позже, пока же Лиза была приятно удивлена тем обстоятельством, что встретивший ее антиквар был совершенно не похож на большинство коллег, среди которых, впрочем, встречались приличные люди.
Этот, возможно был не хуже и не лучше многих.

Предыдущая страница 7 Следующая страница


Антиквар 8

Он был другим.
Уже потом она пыталась анализировать эту непохожесть, разложить ее на составляющие - и выходило, что первым обращало на себя внимание чувство собственного достоинства, которое излучал немолодой, но подтянутый и довольно интересный внешне мужчина.
Кстати, последнее должно было скорее оттолкнуть или по меньшей мере насторожить Лизу. Она не терпела красавчиков и даже просто красивых мужчин, знающих об этом.
Внешность этого, впрочем, незаметно отошла на второй план.
А вот достоинство...
Не демонстративное, как у некоторых, ущербных, как правило, людей. Или подчеркнутое - у субъектов, отчаянно пытающихся скрыть истину: достоинство утрачено окончательно и бесповоротно. Так случилось, и. ничего с этим не поделаешь.
Ничего подобного не происходило с Непомнящим, скорее уж, наоборот, он был подчеркнуто прост.
Однако что-то неуловимое практически сразу создавало представление о человеке в высшей степени достойном.
Возможно, это был взгляд внимательных зеленых, с карими искорками глаз, спокойный, доброжелательный и слегка насмешливый.
Манера держаться с любым человеком, независимо от впечатления, которое он производил, как с равным.
Негромкая, вдумчивая речь, исполненная легкой иронии. Глубокий и мягкий одновременно голос.
Или руки.
Не суетливые, нервные, какие встречаются иногда даже и у особ высокопоставленных.
Не замершие, настороженно сжатые или сцепленные за спиной.
Спокойные, сильные - но одновременно изящные - мужские руки.
И внутренняя сила, которую иногда называют стержнем, была ощутима, и ум, и интеллект.
Много позже - и довольно часто - Лиза с пристрастием спрашивала себя: влюбилась она с первого взгляда?
И всякий раз с чистой совестью отвечала: нет.
Или, возможно, просто не осознала этого.
В те короткие минуты на душе было просто радостно, как давно не бывало прежде. И уверенность была, что эта встреча, конечно же, не последняя. От этой уверенности непривычно волновалось и, сбившись с ритма, трепетало в груди сердце.
Так началось.
А потом было много всякого, что непременно происходит между людьми, осознавшими вдруг, что никак не могут обойтись друг без друга.
Некоторые называют это любовью.
Но как бы там ни было, симптомы болезни едины и хорошо известны.
Глупейшее, к примеру, однако ж доводящее до безумия ожидание звонка, который непременно прозвучит, запоздав, возможно, на пару минут. Но именно эти минуты, а заодно и полчаса накануне становятся сущей пыткой. Молчащий телефон - ее орудием. И появляется параноидальная потребность без конца проверять, есть ли сигнал в линии и находится ли мобильный в зоне обслуживания сети.
Короткие или долгие встречи, которые все равно оказываются фатально коротки, потому что не сказано и сотой доли того, что жизненно необходимо было сказать.
И долгое молчание вдвоем, которое связует много крепче слов.
Наивные, детские договоренности вспомнить друг о друге завтра поутру ровно в 10.15 и нынче же ночью, как только стрелки часов сольются воедино, знаменуя полночь.
И короткие ссоры, обжигающие упреками, столь искренними, сколь же надуманными и даже забавными - однако потом. После. Во время долгих примирений, исполненных нежности и всепрощения.
Однако был Лемех.
И, надо сказать, эта нечаянная сумасшедшая любовь стала первым событием в жизни Лизы, о котором она не решилась сообщить мужу сразу. Как прежде делала всегда, о чем бы ни шла речь.
Возможно, впрочем, Лиза нашла бы в себе силы объявить мужу о том, что совместная жизнь не может более продолжаться, если б проблема касалась исключительно ее и Лемеха.
Однако это была проблема на троих.
Потому, собственно и тянула.
Ждала слов, которые - по ее разумению - в ближайшее время должен был произнести Игорь.
Потом - море по колено.
Она немного жалела Лемеха, но уж точно нисколько его не боялась.
Неизбежное объяснение давно, многократно было отрепетировано и практически готово.
Но Игорь молчал.
То есть он говорил много такого, о чем мечтают услышать миллионы - без преувеличения! - женщин в разных концах планеты и уж тем более в России.
И, слушая его, Лиза плавилась, как свечи, мерцающие в изголовье его кровати. И готова была внимать вечно.
Однако те, другие слова, позволившие бы наконец объясниться с Лемехом, все еще не были сказаны.
Поразмыслив, Лиза решила произнести их сама.
Во-первых, она ни секунды не сомневалась, что ее желания так же совпадают с желаниями Игоря, как совпадают во всем их мысли, чувства, представления о мире, случайные мимолетные ощущения, иногда даже сны и предчувствия. И еще много чего, что делает людей не просто близкими - по-настоящему родными.
Во-вторых, рассудив, объяснила нерешительность Игоря неверным представлением о характере ее отношений с мужем. Надо сказать, они почти никогда не говорили о нем, и это давало ей повод так рассуждать.
"Возможно, - думала Лиза, - он воображает, что я как-то неразрешимо завишу от Леонида и вообще прикована к нему стопудовыми цепями. Возможно, думает, что попросту панически боюсь и не могу решиться сообщить Лемеху обо всем. И потому молчит, тянет, щадит меня, надеется бог знает на что или вынашивает какие-то свои, наверняка фантастические планы. Дурачок".
Обретя, как думала, ясность, она не стала тянуть. И это, кстати, было очень в ее стиле.
Ближайшая встреча случилась днем.
Иногда они обедали в маленьком ресторане на Страстном бульваре, уютном и, главное, малолюдном. Зал и тогда был почти пуст, к тому же "их" столик в нише у окна расположен был очень удачно - его трудно было заметить. Голоса тонули в глубоких складках тяжелой портьеры, обрамлявшей нишу.
Словом, никто ничего не заметил и не расслышал - уж точно.
Только дама неожиданно рано прервала трапезу.
Ушла, не дождавшись основного блюда, оставив спутника в одиночестве и самом скверном расположении духа.
В тот день он пил много, как никогда, хотя почти не пьянел, только заметно бледнел и долго сидел, устремив взгляд в одну точку.
Официант, постоянно обслуживавший пару, поглядывал сочувственно. Само собой, помалкивал. Но рассуждал про себя: "Всякое бывает. Но проходит, как правило". И был почти прав. Как ни пошла избитая сентенция, в большинстве случаев она оказывается справедливой.
Однако сейчас ни во что подобное Лиза не поверила бы.
Все было кончено. Безвозвратно. Бесповоротно.
Бессмысленно, как робот, переставляя ноги, она двигалась по бульварам вниз и уже миновала Страстной.
Едва не угодив под колеса автомобиля, пересекла Сретенку.
Шагала по Рождественскому, не разбирая дороги и не замечая ничего вокруг.
В голове, зацепившись, бесконечно крутился короткий обрывок разговора.

- Пойми наконец, я не могу позволить себе иметь такую жену, как ты!

В его глазах сквозили отчаяние и ярость.
Природа ярости была ей неведома.
Отчаяние понимала хорошо.
Полагала, что сумеет рассеять страх, неуверенность, сомнения, из которых, очевидно, оно и складывалось.
И все еще пыталась сохранить легкий тон, взятый сначала.
- Ну, знаешь ли, решать, для кого я - роскошь, а для кого - в самый раз, позволь все же мне самой. Как субъекту одушевленному, находящемуся в здравом уме и трезвой памяти...
- Не позволю. - Теперь он смотрел жестко. Без тени отчаяния. - Не потерплю благодеяний. И вообще, с какого перепугу ты решила, что женитьба как таковая входит в мои планы? Перед тобой, между прочим, холостяк со стажем. Так что особо не огорчайся - не ты первая терпишь фиаско...
Слушать дальше она не стала.
Действительно, с какого это перепугу...
И далее - по тексту.
Самое страшное заключалось в том, что, вне всяких сомнений, он говорил чистую правду.
И ничего, кроме правды.

Москва, 4 ноября 2002 г., понедельник, 01.34

Судьба более не подавала знаков. Да и зачем? Выбора в любом случае не оставалось.
Незнакомая в принципе дорога, будто наделенная сознанием, мыслящая субстанция, стелилась под колесами, неведомо как помогала на развилках выбрать нужное направление и, похоже, грамотно отводила от постов ГАИ, петляя в глухом, дремучем вроде бы лесу.
На самом деле лес был очень даже обитаемым, это Игорю Всеволодовичу было известно.
Предупредительное шоссе благополучно вернуло его на Рублевку. Здешние места Непомнящий знал хорошо - именно тут, собственно, обитало большинство постоянных клиентов.
Тот дом, к которому теперь спешил в ночи, тоже был здесь.
И совсем уже близко.
Безусловно, Игорю Всеволодовичу следовало бы удивиться. Путь, пройденный лишь однажды, в сильном волнении и к тому же впотьмах, он повторил, не задумываясь, легко.
И уже здесь, на изъезженной вдоль и поперек Рублевке, так же легко вспомнил дорогу к дому, в котором был всего-то пару раз. И очень давно.
Это было странно вдвойне, ибо, по собственному определению, Игорь Всеволодович страдал абсолютным топографическим кретинизмом. Незамысловатые городские маршруты запоминал с десятого раза, но и после ошибался, проскакивая нужный поворот или, напротив, сворачивая намного раньше, чем следовало.
Впрочем, теперь ни о чем таком он даже не думал и, вероятнее всего, вообще не заметил странной метаморфозы. Мысли в голове кружились обрывочные, но довольно трезвые.
Дом, к порогу которого он теперь спешил, как к последнему возможному пристанищу, принадлежал когда-то женщине, которую Игорь Всеволодович любил единственной, не каждым смертным испытанной любовью. Той, что соединяет не столько тела, сколько души.
Тогда рождается в мире новая душа, одна, дарованная на равных обоим.
Такое случается. Правда, нечасто и, говорят, все реже с годами.
Посему, выходило, повезло Игорю несказанно. Но именно это единственное, главное в жизни везение он не сберег.
По глупости. А если уж честно до конца - струсил.
Мелкий, расчетливый, обыденный был тот страх.
Вроде поймал Иван-дурак жар-птицу, прижал к груди, залюбовался, размечтался было - да одумался.
И выпустил.
Не удержать, дескать, в простых мужицких руках такое чудо.
Не по Сеньке шапка.
Вот и Непомнящий однажды оказался таков - испугался нежданно привалившего счастья. Мелкие, стыдные мыслишки запрыгали в голове.
И ведь она - такова была эта женщина! - без слов поняла его страхи. Не оскорбилась, не унизила злой насмешкой - пыталась поначалу шутить.
А потом - когда он впал в идиотское упрямство, в ужасе от того, что творит, стал откровенно хамить - терпеливо, как маленькому, упрямому ребенку, объясняла, что не дорожит нисколько тем, что имеет, пребывая подле мужа-олигарха. Да что там не дорожит - тяготится.
И вот ведь странное, необъяснимое дело - он и сам прекрасно знал это, понимал, чувствовал.
Впрочем, почему - странное?
Душа-то уже была одна на двоих.
Стало быть - знал наверняка.
Но трусливый мелкий бес напускал туману, нашептывал в ухо: "Это теперь она, голубушка, так поет, пока мужнины миллионы при ней, и лимузин с толпой охраны ждет у двери, и поблескивают в ушках бриллианты несметной стоимости. А лишится всего, запоет иначе.
Ну, не запоет, возможно: умна, тонка, хорошо воспитана. Но глядеть будет так, что захочется тебе, дружок, в петлю, причем немедленно. Ибо привычной жизни для нее ты обустроить не сумеешь. Кишка тонка. Нос не дорос. И не дорастет никогда. Сам понимаешь".
Это он понимал. И ничего другого уже понять не смог, замороченный дурманящим шепотком.
Все было кончено.
И душа, по живому располосованная пополам, а вернее та половина, что осталась ему, все никак не заживала. Кровоточила, ныла, пронзала иногда острой болью.
Однако ж все это были воспоминания.
Меж ними проскакивали мысли более насущные.
С чего, к примеру, он вдруг решил, что она живет в том же доме, что и прежде?
После разрыва до Игоря Всеволодовича иногда доходили обрывочные слухи о ней - и всякий раз острой болью отзывалась незаживающая половинка души.
Потом началась своеобразная игра с самим собой.
Внешне он делал все, чтобы - не приведи Господь - не оказаться в ситуации, когда могла зайти речь о ней, избегал встреч с общими знакомыми и старательно ограждал себя от любого упоминания этой женщины.
На самом же деле тайно, стыдясь, будто делает что-то недостойное, жадно ловил обрывки слухов, сплетен и пересудов. Дотошно изучал материалы светской хроники, где иногда появлялись фотографии, запечатлевшие Лизу, как правило, в компании нарядных людей, слепящих улыбками и бриллиантами.
Он знал, что, путешествуя с мужем-олигархом, на каком-то модном курорте она повстречала французского графа или маркиза, к тому же известного винодела и потому человека небедного.
В команде мужей произошла замена - место отечественного миллионера занял миллионер французский.
Лиза Лемех стала графиней - или маркизой - де Монферей. Однако ненадолго. Брак с виноделом распался. Осталось, правда, громкое имя.
Елизавета де Монферей вернулась на родину и поселилась вроде бы снова на Рублево-Успенском шоссе.
Об этом некоторое время назад написала какая-то бульварная газетенка. Она же, без особой, правда, уверенности, поведала читателям панславянскую, по сути, историю о том, как французский аристократ расстался с русской женой, оставив на память о себе только титул. И более ничего.
Бедняжка оказалась на улице, к тому же совсем без средств и даже без французского гражданства, которое отчего-то не потрудилась получить. Тогда отвергнутый русский олигарх проявил неслыханное благородство.
Ветреной жене был предоставлен дом, в котором жили прежде, назначено постоянное содержание. Небольшое, но вполне достойное.
История сильно напоминала сюжет классической "мыльной оперы", но мало походила на правду. Игорь Всеволодович - по определению - не мог представить Лизу, трепетно принимающую благодеяния отставного мужа.
Однако дорога его лежала теперь к тому самому дому и практически была завершена.
Рассеянный свет фар разбежался по литому кружеву нарядных, совершенно дворцовых ворот. Увидев их впервые, Игорь Всеволодович изумился - у состоятельных русских в ту пору в чести были трехметровые кирпичные заборы и глухие ворота, не оставляющие прохожему шанса даже мельком, издалека взглянуть на дом и окружающее пространство.
Леонид Лемех уже тогда во многом превосходил соотечественников.
Они еще только впитывали западные стандарты. Он, не задумываясь и нимало не тяготясь этим, жил по канонам той жизни. И, собственно говоря, мыслил по-тамошнему.
Правда, идея узорных парадных ворот, принадлежала Лизе.
Что ж, они по крайней мере оказались на месте.
Изменения, однако, были - Игорь Всеволодович подъехал почти вплотную, но никто не вышел навстречу, Прежде еще на подъезде к дому машину видели и реагировали соответственно - ворота бесшумно распахивались навстречу хозяевам или желанным гостям. Если же посетитель был неизвестен либо имелись на его счет соответствующие указания, охранник поджидал гостя по ту сторону ворот. В любом случае вес происходило прежде, чем машина приближалась вплотную. Теперь, похоже, все изменилось.
Дом хорошо просматривался сквозь чугунную вязь - несколько окон светились и горели фонари у входа. Стало быть, он был обитаем. Но машину, уткнувшуюся носом в ворота, никто не заметил.
Игорь Всеволодович посигналил - реакции не последовало.
Предстояло, похоже, штурмовать кружевные ворота или предпринять рискованную попытку перебраться через них.
Он вышел из машины, решив основательно изучить обстановку. Изучал, прогуливаясь вдоль кружевных ворот такого же невысокого забора. Силился разглядеть что-то в освещенных окнах. Решился даже попытать счастья первобытным способом - крикнуть что-нибудь вроде "Люди!" или "Хозяева!".
Но не успел.
В который раз, изучая чугунный узор, обнаружил небольшое переговорное устройство.
Еще одно свидетельство перемен - раньше здесь не было ничего подобного.
Однако ж находка оказалась кстати.
Игорь Всеволодович нажал кнопку - в ответ раздалось приветливое "дилинь-дилинь".
А через несколько минут в сырой, промозглой тьме подмосковного леса негромко, но отчетливо прозвучал голос.
Он узнал бы его из тысячи, даже если бы обладательница говорила шепотом, а вокруг стоял невообразимый гвалт.
Но в заснеженном лесу было тихо.

***

- Кто там? - Лиза казалась немного удивленной.
Гостей в это время, очевидно, уже не предвиделось.
- Я...
От волнения у Игоря Всеволодовича перехватило горло. Короткое "я" далось с трудом. Исключительно потому он не смог произнести ничего больше.

И - упаси Бог - никакой самонадеянности. Дескать, узнает и так, заслышав первый звук голоса.
Все было честно.
Но и Лиза была честна.
"Кто это - я?", "Я - это кто?" - в подобных обстоятельствах подавляющее большинство женщин не смогло, да и не захотело бы отказать себе в этом коротком удовольствии, маленькой мести - имитации забвения.
Впрочем, она никогда не сливалась с большинством.
- Ты? Заходи. Сейчас открою калитку...

Москва, 4 ноября 2002 г., понедельник, 8.40

Рассвет, морозный и яркий, любопытствуя, заглянул в просвет меж тяжелыми портьерами золотистого шелка.
День начался. По всему - солнечный, холодный, проветренный колючим ветром.
То ли зима тихой сапой прежде времени занимала позиции, то ли осень вдруг расщедрилась напоследок, отдернула пелену туч, как тяжелую занавеску с окна, открыла дорогу солнечным лучам, позвала на помощь свежий студеный ветер - основательно проветрить землю в канун наступающей зимы.
Никакого значения, однако, это сейчас не имело, разразись за стенами дома хоть метель, закружи пурга.
Или, напротив, возвратись вопреки законам мироздания знойное лето.
Все равно им было безразлично, что творится в мире.
В самом деле все равно.

***

- Ты мне веришь? - Он приподнялся на" локте, легко провел ладонью по ее лицу.
Усталому после бессонной ночи.
С едва заметной сеткой морщин вокруг потемневших, ввалившихся глаз.
Несказанно прекрасному лицу, равного которому не найдется в мире, сколько красавиц ни вздумают оспорить это.
- Верю. Ты честный, это я всегда знала. Но - погоди радоваться! - оказывается, глупый. Жаль, что не догадалась об этом раньше.
- Пусть глупый. Разве глупым возбраняется любить?
- Любить никому не возбраняется. Другое дело - не всем дается.
- А этого - Монферея - ты любила?
- Анри? Я? Слушай, ты глупеешь на глазах.
- Это от счастья.
- Приятно слышать. Но хорошо бы обозначить границы. Любить дебила - тяжкий труд.
- Пожалуй. Я постараюсь остановиться. А.., он тебя?
- Ты не остановишься.
- Но зачем-то же вы женились?
- Я - потому что сил больше не стало терпеть.
- Терпеть? Лемех стал относиться к тебе иначе?
- Нет. Все было по-прежнему.
- Тогда что же приходилось терпеть: виллу в Сен-Тропе, яхту...
- Лодку...
- Что, прости?
- Лодку, милый. В тех кругах говорят "лодка", даже если речь идет о яхте класса Manguste с вертолетной площадкой. У Лени, как ты понимаешь, именно такая.
- Значит, лодка с вертолетной площадкой осточертела тебе настолько, что ты бросилась в объятия своего графа.
- Он маркиз.
- Тем более. Или лодка у него оказалась получше?
- Ты ерничаешь от зависти?
- От ревности, неужели не ясно?
- Тогда можешь успокоиться. Что же касается того, что сил не стало терпеть... Попробую объяснить. Хотя, знаешь, это трудно сформулировать. Оно воспринимается где-то на уровне подсознания, накапливается и становится невыносимым. Своего рода критическая масса.
Так вот, наши, те, которые не просто богатые, а очень-очень.., сопоставимо с мировой элитой, все равно бесконечно далеки от нее. Понимаешь?
Для них - я имею в виду не мелких клерков, присосавшихся к русским капиталам, и авантюристов из числа разорившихся аристократов - настоящих западных магнатов, потомственных, как правило, - наши фанфароны всего лишь забавные зверушки, временно разбогатевшие и потому выглянувшие из своих таежных берлог.
Сколько бы миллионов ни просаживали в Монте-Карло, чьи бы лодки и виллы ни перекупали, все равно мы им - не ровня.
И никогда - или еще очень долго - не станем.
Дикари, резвящиеся возле своего костра, - забавно, не более.
Потому - нигде не приняты, и светские - по-настоящему светские, с коронованными особами и голливудскими звездами - приемы для нас закрыты.
Не думаю, что наиболее толковые из наших - продвинутые, как сейчас говорят - этого не понимают. И не испытывают некой ущербности или по крайней мере разочарования.
Карабкались, карабкались к сияющим вершинам капитализма, доползли, содрав в кровь конечности - свои и чужие. А оказалось, что там, на сияющем Олимпе, можно рассчитывать только на клетку в зоопарке, иными словами - тебя, великого и ужасного, воспринимают как забавного зверька, не более.
Обидно.
Разочарованные соотечественники сочинили "наш ответ Чемберлену" - изобрели собственную тактику отдыха на самых престижных курортах, по большей части на Лазурном берегу. Некоторые, правда, последнее время предпочитают Сардинию.
Суть тактики сродни онанизму - тихо сам с собою.
То есть не тихо, конечно, но сами с собою.
Большим русским табором высаживаются в облюбованном местечке. Скупают или арендуют виллы, лодки, машины, вертолеты, оккупируют отели. Все, разумеется, самое лучшее, а главное - дорогое.
Впрочем, лягушатники держат ухо востро.
Высаживается русский десант - цены улетают в поднебесье. Наших, разумеется, этим не остановишь.
Начинается безудержное веселье - череда оглушительных party a la russ <вечеринка в русском стиле (фр.)>.
Форма и стиль вечеринки зависят исключительно от фантазии и вкуса хозяев, но поскольку истоки того и другого у всех, как правило, одни - совкововые, - мероприятия удручающе однообразны.
Бородинский хлеб и бочки соленых огурцов, доставленные самолетом из Москвы. Блины, горы икры, которую, естественно, полагается есть ложками.
Цыгане, хор имени Пятницкого, плясуны от Моисеева, ансамбль "Березка", солисты Большого, дрессированные медведи - прилетевшие вместе с огурцами.
Кто-то предлагает гостям переодеться в полотняные сарафаны, шаровары и лапти, кто-то, напротив, устраивает толстовские балы, добывая наряды в костюмерных "Мосфильма".
Мировой бомонд развлекается неподалеку, сообразно собственным представлениям о том, comme il faut <как надо (фр.)>.
Не без любопытства наблюдает за этим убожеством и искренне потешается.
"Деточка, - спросила меня однажды, в ту пору, когда я уже была женой Анри, пожилая матрона, из числа lа dame de la haute societe <дам высшего света (фр.)>, - отчего русские мужчины возят с собой жен и проституток вместе?"
Я не нашлась что ответить. А это, надо сказать, действительно так. Львиную долю наших десантов составляют представительницы древнейшей профессии, при том, что многие мужчинки действительно везут с собой жен и даже детей.
Публика вообще очень неоднородная: социальная эклектика - еще одна особенность русских тусовок.
Серьезные предприниматели и финансисты в компании более чем сомнительных личностей, известных бандитов, воров в законе, сутенеров и прочей швали - причем на равных. Одним сплоченным кланом.
Однако хватит. На эту тему я могу рассуждать еще долго - но, думаю, сказанного достаточно, чтобы ты понял, отчего терпение мое лопнуло. Унижение, пожалуй, было самым тяжелым испытанием. Презрение, неуловимо сквозящее в дежурных улыбках и угодливых речах обслуги: горничных, портье, официантов.
Поначалу спасалась бегством. Французским - ты знаешь - я владею неплохо. Стала уединяться при каждом удобном случае. Гулять вдоль моря. Взяла машину напрокат - хотя, разумеется, Лемех арендовал целый гараж - и стала на скромном Renault объезжать окрестности.
В одиночестве завтракала и обедала в отелях, где нет наших.
Так, собственно, и познакомилась с Анри.
За завтраком.
Он прислал мне розу.
- "В бокале золотого, как солнце, аи?"
- Нет. Но с визитной карточкой, там значилось столько de, что на все едва хватило места. Мне стало интересно. По крайней мере какое-то разнообразие. И главное - никаких дрессированных медведей. У него был открытый Aston, замок в Иере и старенькая мама, которая происходила из семейства de Pari, иными словами, состояла в прямом родстве с Бурбонами, королевской династией, низведенной всеми французскими революциями до титула графов de Pari. И главное - в сущности, ему не было до меня никакого дела, то есть до моей души. Никакой нравственной археологии. Приятное времяпрепровождение, безграничное - на самом деле! - уважение, искреннее восхищение внешностью и прочими достоинствами, хороший секс, не слишком обременительная система взаимных обязательств. Вот и все.
- Прекрасно. Но жениться - в таком шоколаде - зачем?
- По-моему, он решил, что для разнообразия это будет полезно. До меня он был женат трижды или четырежды - никак не могла этого усвоить. Со всеми женами поддерживал прекрасные отношения. К тому же - прости за нескромность - некоторое время он был действительно влюблен.
- А ты?
- По-моему, мы уже говорили об этом, Я увидела способ избавиться от дрессированных медведей.
- И немножко утереть нос их поклонникам.
- Уел. Ну - Бог с тобой! - не без этого.
- А чем же провинился Анри?
- Ничем. Союз просто изжил себя. Увлечение прошло, влюбленность миновала. К тому же его окружение, тот самый высший-высший свет тоже оказался не без изъянов. Привыкнуть к ним, кстати, оказалось, сложнее, чем к дрессированным медведями.
Да и не было такой необходимости.
- Любопытно.
- Ничего любопытного. Ну, к примеру, вечером он мог преподнести мне гарнитур от "Cartier" стоимостью четверть миллиона. Просто так, потому что прислали новый каталог и гарнитур показался ему заслуживающим внимания. А на следующий день после обеда - прочитать длинную нотацию по поводу слишком больших чаевых, которые, по его мнению, я оставила в ресторане. Слушай, честное слово, про это рассказывать скучно - про медведей и то веселее Давай оставим.
- Давай. Но у меня еще один вопрос. Ближе к медведям.
- Ну, если ближе - валяй.
- Лемех, а вернее его несказанное благородство - этот дом и прочее...
- Можешь не продолжать. Эта версия - полностью мое творение.
- Версия?
- Да. И кстати, теперь, милый, мы наконец можем поговорить о том, что сейчас действительно важно. Все эти дрессированные медведи и титулованные виноделы - чепуха. Главное - твоя нынешняя ситуация и то, как из нее выкарабкиваться.
- Спасибо. Но при чем здесь версия?
- Терпение, дружок. Все началось в тот момент, когда наши отношения с Лемехом были уже завершены, с Анри же, напротив, в самом разгаре.
Так вот, в это беззаботное житие вдруг ворвалось нечто, чему по определению не было там места. А вернее - некто.
Сначала - телефонный звонок, и приятный, вежливый мужской голос с просьбой о встрече. Он говорил по-русски, и я было решила, что это Лемех окончательно пришел в себя и начинает действовать. Естественно, не питая дружеских побуждений.
Потому не слишком вежливо поинтересовалась: зачем нам встречаться? По какому такому поводу? И кто он, собственно, такой?
По-моему, он даже извинился за то, что не представился сразу, а когда представился - я, честно говоря, откровенно струхнула.
На самом деле повода для страха или даже легкого волнения не было по определению. Я была женой крупного предпринимателя, принадлежавшего к одному из самых влиятельных семейных кланов Франции. Брат Анри занимал министерский пост, дядюшка заседал в парламенте, родная сестра по сей день считается одним из самых известных адвокатов. Словом, за моей спиной была не стена - цитадель, бастион. К тому же я не совершала ничего противоправного ни в России, ни тем более во Франции.
Но - гены!
Страх, без сомнения, был генетическим.
А незнакомец, как ты уже, понял, представился сотрудником ФСБ.
Мы встретились в баре отеля, который он назвал, небольшого и довольно скромного. Человек оказался совсем не таким, каким - в рамках сложившегося стереотипа - я представляла. Настолько не таким, что, оказавшись в полупустом баре, я долго озиралась в поисках мужчины, назначившего встречу. И не нашла никого похожего. Решив, что он опаздывает, уселась за столик, заказала кофе и приготовилась к ожиданию.
Когда болтливый француз, непринужденно трепавшийся с барменом у стойки о достоинствах спортивных автомобилей, захватив свой аперитив, непринужденно приблизился к моему столику с традиционным вопросом, не буду ли я возражать.., я, как ты понимаешь, довольно решительно ответила, что буду.
Тогда он перешел на русский: "А мне казалось, мы договорились о встрече".
Разговор был долгим.
Ведомство, которое он представлял, всерьез взялось за семейство Лемехов, а вернее - за историю тихого угасания одного из совзагранбанков, одновременно с рождением и стремительным ростом семейного бизнеса.
Лемех-старший в ту пору нежил старые косточки на Гибралтаре, возглавляя одно из зарубежных отделений банка.
Откровенно говоря, я мало чем могла быть полезна нежданному визитеру. Не потому, что намеревалась что-то скрывать, просто ничего не знала о делах Леонида.
Надо сказать, приезжий не давил, не уличал, правда, дотошно выспрашивал какие-то мелочи, возможно, для него важные. И в какой-то момент заговорил об отце. Кстати... Папа умер. Ты знаешь?
- Нет. Прости. И прими... Как это обычно говорится...
- Не надо, как обычно. Я сказала об этом совсем не ради соболезнований. Чтобы ты понял: упоминание отца в связи со всеми лемеховскими аферами меня даже не возмутило - ужасно обидело. Слишком хорошо знала позицию папы, помнила наш с ним давний разговор, как раз в канун рождения "Лемех-банка". Настолько обидело, что не смогла сдержать слез, начала эмоционально что-то лепетать.
И тогда он аккуратно - не ласково, знаешь, по-мужски, - по-дружески, успокаивающе положил ладонь поверх моей руки.
"Успокойтесь, Елизавета Аркадьевна. Ваш отец был кристально честным человеком и сделал многое, чтобы предотвратить это преступление. К сожалению - не смог. Слишком высоко сидели покровители Лемехов и собственно партнеры. Ситуация изменилась только теперь. А вернее - только начинает меняться. Потому, собственно, я здесь. И не я один. И не только здесь.
Жаль, Аркадий Анисимович до этого времени не дожил".
Вот, собственно, и вся беседа. Мы простились и больше не виделись никогда. Правда, говорили. Но об этом позже.
Дальнейшее известно мне только по тому, что обрывками попадало в прессу: слухи, намеки, предположения. Ситуация, похоже, действительно начала меняться, но не слишком радикально. Возможно, так и планировалось, возможно, торможение оказалось вынужденным.
Но как бы там ни было. Лемех, как тебе известно, остался в бизнесе и даже некоторым образом на плаву, однако львиная доля капиталов как-то тихо и почти незаметно была утрачена. То ли перекочевала на прежнее место - в государеву казну. То ли вложена туда, куда было указано. Словом, он заметно потерял в весе. Финансовом, разумеется. И влияние, как я понимаю, тоже изрядно поубавилось.
Тем более странным стал для меня звонок одного из его адвокатов. В то время я уже рассталась с Анри, вернулась в Москву, жила с мамой в старой родительской квартире и интенсивно подыскивала работу. И вдруг звонок, и предложение принять в качестве подарка этот дом и двести пятьдесят тысяч долларов на счету одного из российских банков. Сформулировал он, правда, как-то иначе - сухо, на своем кондовом юридическом наречии. Но по сути - так.
"С какой стати, - спрашиваю, - такая неслыханная щедрость?"
Мэтр понес было что-то про благородство Леонида, но эти трели очень мало походили на правду. Пришлось оборвать.
Бедняга помялся-помялся, но - делать нечего - выложил все как есть.
Кем-то - кем именно, уточнять не стал, однако, понятное дело, теми, кто вправе диктовать такие условия, - было решено, что этот дом и еще некоторая недвижимость, а также изрядная денежная сумма.., как бы это сказать? - превышают тот минимум, что дозволено было иметь господину Лемеху.
И встала дилемма. Либо инициируется процедура конфискации, со всеми предварительными этапами - судами и прочим. Либо господин Лемех по собственному усмотрению и доброй воле передает на безвозмездной основе указанное имущество и средства общественным организациям, благотворительным фондам, частным лицам.
Частным лицом, как ты понимаешь, оказалась я, большая часть перешла каким-то детским фондам, клиникам для престарелых, инвалидов - откровенно говоря, я не слишком этим интересовалась.
- Послушай, но почему он выбрал тебя? Мне показалось, расстались вы не слишком дружелюбно.
- Правильно показалось. Леня поначалу был ошарашен, потом возмущен и потрясен. Прежде всего его беспокоила собственная репутация, которая определенным образом страдала. Однако никаких мерзостей из числа тех, что легко мог наделать - не совершил. Даже наказывать меня примерно не стал. Хотя, наверное, смог бы, если б очень постарался.
- Побоялся новой французской родни?
- Отнюдь. По части всевозможных пакостей Леня большой мастак. Причина заключалась в другом. Во время бракоразводного процесса - а он был обставлен вполне по-европейски, с адвокатами, демонстрацией грязного белья, перемыванием всех костей - юристы Анри раскопали восхитительную историю. Оказывается, мой благоверный лет десять был параллельно женат на даме, несколько моложе меня и, должна признать, весьма приятной наружности. Такая, знаешь, классическая блондинка с ногами от ушей. Прочие достоинства, как я понимаю, были значительно скромнее, потому что бизнес, который пытался организовать для нее Лемех, постоянно проваливался. Зато она благополучно родила ему дочь. И, наплевав в конце концов на бизнес, он поселил их где-то в Европе. Решил при этом - странное все же создание мой бывший муж! - слепить из нее светскую львицу. А вернее - полусветскую, то бишь даму полусвета. Потому что стал щедро финансировать PR-проекты, типа фотосессии собственной жены и матери своего ребенка для журнала "Playboy".
Ракурсы притом выбирались не то чтобы с намеком на эротику - совершенно откровенные, во всей, что называется, красе.
- Но зачем?
- Не знаю, говорю же - странное создание, мой бывший муж. Мне, а вернее, юристам де Монфереев эта история, однако, пришлась как нельзя кстати. К тому же девочка - ей тогда было уже лет семь или восемь - даже не догадывалась, что у папы имеется в наличии вторая, официальная жена.
- Две официальные жены - как такое возможно?
- Очень просто. С одной заключаешь брак где-нибудь а Европе или в России, на другой женишься в Калифорнии - там это просто, никакой бюрократии.
- Лихо! Надо будет иметь в виду. Однако я так и не получил ответа на свой вопрос: отчего он был так щедр по отношению к тебе? Тем более при наличии второй жены и ребенка...
- Вот, Теперь, можно сказать, мы возвращаемся к самому началу, а вернее - к вопросу твоего спасения.
- Не понял.
- Сейчас поймешь. Это произошло совсем недавно. Все было уже позади - развод с Монфереем, возвращение в Москву, неожиданный дар Лемеха. И снова телефонный звонок. Сам понимаешь, кто был на другом конце провода. Нет, на этот раз он ничего не хотел, не просил встречи и не задавал вопросов. Вернее - всего один: "У вас все в порядке, Елизавета Аркадьевна?
Устроились нормально?" Я, признаться, оторопела и первую мысль, пришедшую в голову, выпалила не задумываясь: "Послушайте, это вы, что ли, надавили на Лемеха? В таком случае я завтра же съезжаю из дома и отказываюсь от денег". Он усмехнулся: "Это почему же?" - "Бесплатный сыр бывает только в мышеловке, а становиться вашей подопытной или дрессированной - не знаю уж, что вы там затеяли? - мышью не намерена". - "Напрасно вы так, Елизавета Аркадьевна, относительно вас никаких планов мы не вынашиваем. Отца вашего, правда, помним и чтим. Что же касается Лемеха, он принимал решение совершенно самостоятельно - можете поинтересоваться. Ну-с, не буду более занимать ваше время. К тому же разговор у нас складывается как-то не очень симпатично. Прощайте. И не беспокойтесь - больше наше ведомство вас тревожить не намерено. Если есть желание - могу оставить координаты. На всякий случай". Чтобы как-то смягчить неловкость, я записала его телефон. И знаешь, почему-то сохранила.
- Вот оно что! Ты, стало быть, намереваешься теперь обратиться к этому благородному чекисту за помощью?
- Для начала - за советом.
- Можешь не утруждаться, я заранее знаю, что он скажет.
- И что же?
- Вам - то есть мне - следует немедленно явиться в МУР, а уж там, если вы действительно невиновны, разберутся.
- А если ничего подобного он не скажет?
- Тогда самолично наденет на меня наручники и передаст благодарным коллегам.
- Нет. Первое - возможно. Хотя, мне кажется, маловероятно. Второе - невозможно по определению.
- Откуда ты знаешь? Вы же виделись всего однажды. И дважды говорили по телефону.
- Знаю. Но скажи: разве у нас есть выбор? Без помощи или хотя бы консультации профессионала мы не справимся. Неужели ты не понимаешь?

***

Он понимал.
К тому же вдруг тяжело навалился сон, глубокий, беспросветный, почти беспамятство.
- Я понимаю.
Он хотел сказать еще что-то, поспорить, доказать свою правоту.
Но не смог.

Москва, 4 ноября 2002 г., понедельник, 12.43

Рязанская электричка отошла от перрона Казанского вокзала полупустой. Глупый кто-то составлял расписание - не иначе. Что за нужда да и кому - трястись в холодных, неухоженных вагонах в такую пору?
Так, однако, было даже лучше.
Он долго шел по вагонам.
Хищно клацали, захлопываясь за спиной, двери тамбуров. Выстуженных, прокуренных, зловонных.
Он не замечал ничего.
И наконец остановился, нашел что искал - вагон был совсем пустой. Ни единой души. Лишь газета, забытая кем-то на сиденье возле окна. Она сразу бросилась в глаза - небрежно свернутая бумажная трубка.
Почему-то он выбрал именно это место и даже поднял чужую газету. Развернул.
Газета была свежей - за 4 ноября 2002 года. Сочная типографская краска даже не просохла до конца.
Все верно - ноябрь 2002-го.
Это он осознавал яснее ясного - слава Господу, не сумасшедший.
В полной мере осознает окружающую действительность.
Однако помнит другое.
Так же ясно, отчетливо, как то, что происходит теперь.
Декабрьский день 1237 года тоже был солнечным и снежным, однако, не в пример нынешнему, морозным.
В ясное небо стремились, убегая почти вертикально, струйки белого дыма - хозяйки не скупились на дрова, жарко топили печи.
На Оке, скованной мощным панцирем звонкого льда, резвилась ребятня, у проруби полоскали бельишко, звонко перекликались, пересмеивались румяные молодки.
Нарядная в снежном уборе, уютная, маленькая Рязань еще не знала, что он пришел.
Батый - ужас и проклятие соседей.
Хан Батый - воитель свирепый и непобедимый.
Родной внук великого Чингисхана, достойный его продолжатель.
Батый, решивший, что пришло время воевать святую Русь, сам с несметным войском стал теперь под Рязанью Разжег костры, разбил кибитки, устроился с полным кочевым комфортом. Кошмаром наполнился морозный воздух, предсмертным ужасом и тоской.
Знали люди - Бату не ведает жалости, жестокость его безгранична.
Забыть?!
Как можно, пусть и восемь столетий прошло, забыть тот ужас?..
Великое унижение рязанского князя Федора - он, бедолага, еще надеялся на чудо: сам торопливо, не скупясь, собрал богатую дань. С поклоном принес дары грозному хану.
Тот на подарки не взглянул, усмехаясь откровенно, смотрел в помертвевшее, осунувшееся лицо князя.

***

- У нас обычай. Хочешь на самом деле уважить гостя - отдай жену. Отдай, князь Федор, молодую княгиню - расстанемся друзьями.
Князь вышел молча - судьба Рязани была решена.
Но прежде решилась его судьба.
Оборвалась жизнь.
Коротким и точным был удар ятагана.
Быть может, к лучшему - мертвые сраму не имут - не принял позора князь Федор.
Не видел, как потекли по узким улочкам реки крови - горячие, алые, по белому снегу.
Смоляными факелами запылали боярские терема и палаты, дома горожан в слободе.
От самого страшного, выходит, заслонила его судьба.
Не видел князь и не узнал никогда, как, прижимая к груди младенца, шагнула вниз с высокой колокольни молодая княгиня.
Батые ва конница с гиканьем ворвалась в распахнутые ворота, затопила город.
Стон людской смешался с торжествующим визгом раскосых всадников.
Пять дней и пять ночей слились в одно сплошное противостояние, неравное, но яростное и потому - смертельное.
А утром шестого дня не стало Рязани - одно пепелище.
Черный дым застилает небо, горячий пепел носится в воздухе, серой пеленой оседая на алом, пропитанном кровью снегу.
Забыть?!
В большой нарядной юрте, устланной бесценными коврами, свирепый хан с приближенными праздновал победу.
Неутомимые воины пировали под открытым небом, у костров, что горели денно и нощно.
Будто поминальный огонь по жителям поверженного города.
Забыть?!
Как, проваливаясь по пояс в глубоком, вязком снегу, под покров дремучего леса собирались те, кто уцелел.
Как тянулся за многими кровавый след, потому что страшные раны были едва прихвачены грязными тряпицами.
Не до них было тогда - не до кровавых ран.
Хватило бы сил удержаться в седле и удержать в руках меч. А нет коня - устоять на ногах.
Но все равно - пешим ли, конным - добраться до ярких костров и пестрых юрт.
Отомстить.
Забыть?!
Как на седьмой - священный - день из заснеженного леса вывел Евпатий Коловрат ополчение.
И - будто мертвые восстали! - новая рать схлестнулась с воинством Батыя.
Был грозный хан весьма удивлен упорством и живучестью русских.
Однако ж непоколебимо уверен в своем превосходстве - потехи ради велел шурину, искусному воину, прославленному ловкостью и силой, звать дерзкого Коловрата на поединок.
Подчинился храбрый Хостоврул.
Сошлись бойцы в недолгой схватке - сорвавшись с седла, тяжело рухнул наземь Батыев шурин, и дымилась на морозе, разливаясь по снегу, его горячая кровь.
На секунду - не более - воцарилась тишина.
Но прошло мгновение - яростный крик Батыя пронесся над головами всадников, и сам он, пришпорив коня, первым ринулся вперед, проклиная убийцу.
Этот бой был совсем недолгим.
Слишком неравны силы.
Пробил страшный час - лесная дружина перебита.
Мертвый Коловрат распластался на снегу, устремив незрячие глаза в яркое, морозное небо.

Предыдущая страница 8 Следующая страница


9 Марина Юденич

В руке его и тогда зажат был грозный меч.
Батый, склонившись с седла, застыл угрюмо, вглядываясь в молодое чуждое лицо, то ли пытаясь постичь нечто, то ли запоминая.
Но как бы там ни было, он тоже был воин, грозный хан - доблесть чтил, как подобает любому, избравшему ратный труд.
Легенды гласят, по приказу Батыя был Коловрат погребен, как воин, с мечом в руках.
Шестьсот шестьдесят три года минуло с той поры.
И пришло время - память, которая никак не могла сослужить ему эту службу, совершила невозможное.
Прошлое воскресло, отразилось в душе, будто события недавних дней.
Только меч Коловрата - грозное оружие, коему теперь пришел черед исполнить предначертанное, - долгое время был недоступен.
Однако Господь милосерд, а Святая Русь вновь призывает сынов, осеняет их своим материнским благословением.
Нет на свете силы, способной противостоять их воле, - меч наконец-то в его руках.
И - видит Бог! - скоро, уже совсем скоро он исполнит то, что должно.

Москва, 4 ноября 2002 г., понедельник, 18.10

К вечеру день нахмурился. Даже что-то невнятное - мокрый снег или ледяной дождь - моросило с неба. Потому, наверное, жарко пылающий камин как-то особенно притягивал к себе, и люди, сами не сознавая того, незаметно придвигали кресла все ближе к огню.
Утренний бодрящий ветер не улегся - но незаметно наполнился унынием и злобой. А может, его неласковый собрат примчался невесть откуда и теперь бушевал над продрогшей землей.
В трубе страшно выло, но сухой, горячий треск пылающих поленьев, как ни странно, почти заглушал звериный вой. Словом, здесь, в большой уютной гостиной, у камина, с горячим кофе в маленьких чашках севрского фарфора и старым добрым коньяком в пузатых бокалах, было комфортно.
И только разговор - нелегкий и вовсе не приятный - несколько омрачал идиллию. Хотя напряжение первых минут, время натянутых фраз, бессвязных, обрывочных объяснений, раздумий, когда чаши весов застывают в хрупком равновесии, и одному Господу известно, какая перевесит в следующий миг, - миновало.

***

- Побег, конечно, был большой глупостью. Очень большой. Но.., знаете, Игорь, как ни странно, я вас понимаю.
Говоривший был высокий худощавый молодой мужчина.
Умное, некрасивое лицо запоминалось крупными чертами, массивным носом с легкой горбинкой, резко очерченными скулами, глубокими складками на впалых щеках.
У него был волевой, четкий подбородок, тонкие малоподвижные губы.
Светло-карие - в желтизну - глаза смотрели на мир спокойно, без особой профессиональной проницательности, любимой мастерами шпионских романов.
Густые темные волосы неожиданно оказались довольно длинными. Не по уставу - уж точно. Хотя кто его знает, какие у них теперь уставы?

***

- Понимаете? Действительно - странно.
- Не просто понимаю - оказался однажды в похожей ситуации и испытал непреодолимое желание бежать.
- Но преодолел.
- Преодолел. Иначе, возможно, не делился бы теперь с вами этим опытом.
- Это что-то секретное, Юра? Никак нельзя рассказать?
- Да как вам сказать, Лиза: и да, и нет. Фрагмент, пожалуй, можно. Словом, однажды мне довелось посетить не вполне дружественную тогда страну. То есть недружественной она была только наполовину, в том смысле, что в ту пору у них шла ожесточенная борьба между двумя политическими группировками. Одну мы поддерживали. Власть в большей степени была сосредоточена в руках другой. "Наши", впрочем, тоже контролировали некоторые участки власти и, скажем так, были отнюдь не в подполье. Я же, надо сказать; направлялся в страну нелегально, в соответствии с легендой. Такая ситуация. И вот представьте... Маленький аэродром, крохотное поле, самолет подруливает почти к зданию аэропорта, подают трап. Спускаюсь в толпе пассажиров, делаю первый шаг на земле. И вдруг молодой подтянутый человек, в темном костюме и тугом галстуке, крепко берет за локоть и полушепотом интересуется: "Вишневский Юрий Леонидович?" То есть, как вы понимаете, называет мое настоящее имя. Вот тут, Игорь Всеволодович, я испытал, очевидно, нечто очень похожее на то, что случилось с вами. Желание бежать немедленно, отшвырнув от себя встречающего. Бежать неведомо куда, заведомо понимая, что буду немедленно схвачен. Маленькое летное поле со всех сторон, естественно, обнесено надежным заграждением. И знаете, несмотря на все это, вероятнее всего, я бы побежал. На потеху публике. К счастью, молодой балбес, из числа наших сторонников, встречавший у трапа, разглядел животный ужас в моих глазах - и все понял. Что было сил вцепился в мой локоть и скороговоркой выпалил нужные слова.
Короче, я пришел в себя - и все, как говорится, кончилось хорошо.
- Да, но вы-то прибыли в страну нелегально - то есть сознательно нарушили закон. Я же, напротив, был абсолютно уверен в своей правоте.
- Верно. Но чашу весов перевесил укоренившийся в сознании стереотип. Следственные органы у нас не привыкли копать глубоко. Если есть подходящий кандидат, обвинение, вероятнее всего, предъявят именно ему.
- Вы так спокойно об этом говорите?
- Но вы же со мной согласны?
- Пожалуй, Но я лицо свободной профессии, а вы - представитель этих самых следственных органов.
- И что же? Если я буду утверждать обратное, вы измените свое мнение?
- Разумеется, нет.
- Тогда какой смысл врать?
- Господа, по-моему, вас понесло в философские дебри.
- Отнюдь, Лиза, мы просто сверили некоторые позиции. И это правильно. Но и вы тоже правы, пора переходить собственно к делу.
- Простите. Прежде я все же хотел бы понять позицию Юрия Леонидовича, после того как ему стало все известно.
- Позицию?
- Иными словами, простите уж за банальность, верите ли вы мне? Вот в чем вопрос.
- Вопрос понятен. Ответить, однако, не смогу.
- Сейчас?
- Сейчас. Да и вообще, пожалуй. Вера, Игорь Всеволодович, категория нематериальная, я же не то чтобы кондовый материалист, но профессионально обязан оперировать исключительно материальными факторами. Они же в сумме образуют убежденность. Касательно вас - сегодня, сейчас - я не могу быть убежден ни в чем. Однако то обстоятельство, что в нарушение многих должностных инструкций, вопреки профессиональной этике, в конце концов, я здесь и - заметьте - не рекомендую вам немедленно сдаться людям, которым, надо полагать, из-за вашей выходки сейчас ох как несладко, - говорит о многом. Вопреки, в нарушение.., и так далее я готов оказать вам содействие в.., сборе информации, отыскании фактов, сумма которых, надеюсь, убедит меня и прочих в вашей невиновности. Господи, я, кажется, сказал речь.
- - Ничего. Она была веской.
- К тому же я почти вынудил вас. Но, клянусь, больше ни одного лирического отступления.
- Что ж, поехали. Итак, налицо два убийства, которые весьма изобретательно пытаются повесить на вас.
Вопрос первый - кто пытается? Не будь Морозов второй жертвой, я бы всерьез рассматривал его кандидатуру. Хотя, судя по вашему рассказу, он без особого труда завоевал ваше расположение.
- Это плохо?
- Плохо. Сам по себе господин Морозов - личность интересная, яркая, небесталанная и в высшей степени амбициозная.
- Был.
- Да, был. Однако все эти выдающиеся свойства были направлены исключительно во благо и на пользу господина Морозова, а вернее - его возвышение. Про амбиции я упомянул не случайно. Амбиции и высокомерие.
Последнее сыграло с ним довольно злую шутку. Морозов действительно опоздал к дележке основных пирогов, однако вовсе не потому, что был ленив, как объяснил вам. Вовсе не ленив. Но - высокомерен, из тех, знаете,.
"кто почитает всех нулями". И полагал, что без него ничего серьезного не свершится. Тот же Лемех - простите, Лиза, за напоминание - тем временем такой кульбит исполнил под носом у компетентных, как принято говорить, органов. Хотя какая, к черту, компетентность! В истории с Лемехом - классическое головотяпство. Если не хуже. Словом, Морозова обошли на повороте многие, но он - надо отдать должное - в депрессию не впал, счеты с провидением сводить не стал и, похоже, даже не озлобился. Сделал выводы - и принялся за дело. Учитывая новые исторические реалии. История с "Русским антиквариатом" - замысел грандиозный и отнюдь не такой уж фантастический, как может показаться. Свершись он, нефтяные магнаты ощутили бы себя торговцами "Сникерсами". Он был умен, этот Андрей Морозов, безупречно вычислил национальные достояния, еще не приватизированные и не пущенные с молотка. За "Русским антиквариатом" должен был последовать "Русский соболь". Ситуация с пушниной в стране дичайшая. Большую часть драгоценного меха мы продаем на питерском аукционе, сами довольствуемся контрабандными шкурками, не самой качественной продукцией зверосовхоза - то бишь объедками с собственного стола. Но я отвлекся...
В поле нашего зрения создатель "Русского антиквариата" попал именно в тот момент, когда попытался организовать идеологическое прикрытие акции. Повторяться не стану, он достаточно емко изложил идею Игорю. Общественное мнение предполагалось всколыхнуть эпидемией криминала вокруг антикварного бизнеса. Разносчиками заразы - по замыслу Морозова - должна была стать не привычная уже братва, а популяция особей с политическим окрасом. Как выразился тот подонок, что первым явился к Игорю "Русской стариной должны торговать русские люди". Это был своего рода девиз. Сколько бы Андрей Викторович ни пел про ислам и неоглобализм. На вооружение была взята исключительно идея пан-славянизма, причем в самой порочной форме. Потому идеологическая работа сочеталась с полноценной боевой подготовкой. Историко-патриотические лагеря, рыцарские турниры и прочее полезное вроде бы и приятное времяпрепровождение подростков - были организованы с профессиональным размахом. Нам по крайней мере известно о тридцати семи юношеских военно-патриотических и военно-исторических организациях, которые были созданы исключительно на средства Морозова и развивались под его непосредственным патронажем. Не только в Москве, разумеется. Скорее уж ставка делалась на провинцию. Всего он собрал под свои знамена порядка пяти тысяч юнцов, в основном мальчишек. От тринадцати до восемнадцати лет и старше. Но есть и девицы. Такие дела.
- Солидный размах.
- Солидный. Главное - устремленный в будущее.
Потому я и сказал - плохо, что вы так быстро прониклись его идеями, Игорь.
- Плохо, согласен.
- Однако в нашей теперешней ситуации, пожалуй, что хорошо. Если все, что вы рассказали о вашей беседе - правда, отпадает мотив. Вам незачем было его убивать.
Можно сказать, был подписан протокол о намерениях, исполнение которых сулило лично вам всяческие блага.
Тот, кто пытается навесить на вас убийство Морозова, этого, возможно, не знал. Но как бы там ни было, второе убийство представляется мне сырым, прихваченным на живую нитку. Его не готовили, и не могли готовить по определению: предположить, что вы сбежите от муровцев, отправитесь петлять по Москве, а позже вернетесь в богатырский терем Морозова, не мог никто. Каким бы безупречным аналитиком он ни был. Значит, действовал экспромтом. По собственному опыту знаю: экспромты раскручиваются труднее всего, потому предлагаю второй эпизод пока отложить в сторонку. История с пропавшим портретом и убиенной владелицей представляется более подготовленной, запутанной хитро и искусно, но это значит, что есть шанс ее распутать.
Что дано одному - вполне по силам другому. Итак, женщина...

***

Была уже глубокая ночь, когда разговор был закончен.
Камин наконец догорел - последние полчаса они сознательно не подбрасывали в него поленья.
Коньяк был допит.
Но главное - был разработан некий план, а вернее схема, согласно которой Лизе и Юрию предстояло действовать в ближайшие дни.
Игорю Всеволодовичу - увы! - не оставалось ничего другого, кроме как отсиживаться на даче и "шевелить мозгами" - копаться в памяти, вспоминать детали, искать ассоциации, прислушиваться к ощущениям и смутным подозрениям.
К тому же требовались кое-какие исторические факты - с утра ему предстояло погрузиться в паутину Интернета.
Двух других ждала работа в городе - встречи, беседы, поиск старых знакомых и новые знакомства, могущие оказаться полезными.
Все по крайней мере было ясно.
И оттого на душе у Лизы и Игоря - снова, похоже, одной на двоих - стало легче.

Москва, 5 ноября 2002 г., вторник, 8.00

Ночевать вчера он, понятное дело, не остался.
Этим двоим, как никогда, пожалуй, нужно было теперь остаться наедине.
Даже при том, что дом большой и гостевая спальня наверняка далека от хозяйской.
Все равно.
Останься он - они не чувствовали бы себя свободными вполне. От всего свободными и ото всех - а это, думалось, было залогом многого, чрезвычайно важного для них теперь. И окончательной победы в том числе.
Он не лгал и не кривил душой, когда сказал Непомнящему, что не вправе говорить о вере и вообще верить во что бы то ни было в этой запутанной истории.
Равно как и не верить.
Однако ж право иметь внутреннее убеждение или отдавать предпочтение какой-то версии в душе у него было.
Чаще это состояние называют интуитивным.
Что ж, можно и так.
Прошедший много такого, о чем не догадывается даже родная, единственная, любимая женщина - жена Люда, подполковник Федеральной службы безопасности Юрий Вишневский полностью доверял собственной интуиции. Особенно в ситуациях, похожих на историю антиквара - балансирующих на грани закона. Пограничных.
Термин в общем-то из лексикона психиатров. Юрий позаимствовал его у жены - она заведовала отделением в институте Сербского. Но к правовым коллизиям, особенно в наше время, оказался очень даже пригоден.
Классический спор Жеглова с Шараповым о праве переступить закон, дабы исполнить его же, так и остался неразрешенным. Более того, со временем становился все более актуальным.
Умом подполковник Вишневский был полностью на стороне Шарапова. На деле - особенно в подобных, пограничных ситуациях - случалось действовать по принципу Жеглова. И поводом служило уже не простое исполнение закона. Вопрос стоял куда более остро, совсем по-гамлетовски: "Быть или не быть?"
Вернее, жить или не жить?
Ему, Юрию Вишневскому, его коллегам из разных силовых, как принято их называть, ведомств.
От суровых "контрактников" спецназа - "волков войны", не знающих сомнений и страха, до двадцатилетних солдат срочной службы.
Просто людям, живущим вблизи войны и за тысячи верст от нее.
Так теперь стоял вопрос.
Елизавете, к слову, повезло.
Она застала его буквально на пороге кабинета, только что возвратившегося из командировки в Чечню - честно убывающего в короткий отпуск.
К счастью, они с Людмилой не планировали никаких поездок, дети - в школе, да и жене вряд ли удалось бы расстаться со своим буйным отделением.
Думал просто отоспаться, зачитаться до одури, сгонять на дачу. Если повезет со снегом - пробежаться на лыжах.
Но - назвался груздем...
А он назвался - интуиция не то что шепнула, громко и отчетливо произнесла несколько слов.
Деваться было некуда.
Утро расползалось над городом - пока еще сонное, тусклое. Но, похоже, обещало распогодиться.
Юрий аккуратно припарковал машину у подъезда - возможно, а скорее всего вероятно, ездить сегодня придется много. Чего ж даром гонять в гараж?
Дома, на кухне горел свет.
Квартира благоухала запахом свежего кофе.

***

- Вот это кстати! - Он чмокнул жену в розовую, теплую со сна щеку.
- Это всегда кстати. А что у нас с отпуском?
- У вас - не знаю. А у меня, похоже, - увы.
- Уезжаешь? - Людка умела держать удар. Голос не дрогнул, только едва заметно оперлась о плиту. Всем телом - подвели, надо думать, ноги.
- Упаси Боже! Остаюсь при вашей милости. И вообще - официально - с отпуском полный порядок.
- А неофициально?
- Решил попробовать себя в частном сыске.
- Ты это серьезно?
- Вполне. Помочь надо хорошему человеку.
- Ну, если хорошему - пей, так и быть, мой кофе.
Я все равно не успеваю.

***

Она умчалась одеваться.
Он с удовольствием отхлебнул горячий ароматный напиток.
Спать - это подполковник Вишневский знал из богатого опыта бессонных ночей - захочется только к вечеру, и то если не захватит какая-нибудь идея. В этом случае - вообще неизвестно когда.
Теперь самое время было подумать.
Через сорок минут, проводив жену, насладясь еще двумя чашками кофе, он взялся за телефон.
Первый звонок был адресован заместителю начальника МУРа - новичку на Петровке, назначенцу последних лет, в прошлом - лубянскому коллеге.
Это был сугубо частный звонок.
И хотя прежде они были знакомы только шапочно, Вишневский отчего-то был уверен, что будет понят.
Притом - правильно.

Москва, 5 ноября 2002 г., вторник, 11.15

Он проснулся, когда Лизы уже не было рядом. Только легкая вмятина на соседней подушке, едва заметная, словно спал не человек - нормальная женщина, пусть и хрупкая, коротко стриженная - от прошлой непослушной гривы не осталось и следа, - а существо бестелесное: эльф или фея.
Фея, однако, вроде бы пользовалась духами - пряным восточным ароматом тянуло от подушки.
Возможно, впрочем, не было никаких духов.
Кто их, фей, знает - чем они на самом деле пахнут.
А вернее - благоухают.
Он проснулся таким счастливым, что, еще не стряхнув окончательно пушистое облако сна, еще не выбравшись из теплого кокона волшебного небытия, готов был всерьез размышлять над всякими забавными глупостями. Вроде этой - насчет благоухания фей.
Все, однако, проходит - и полудрема прошла.
Но счастье осталось, и сладкая ломота во всем теле, и в памяти - яркое, острое чувство минувшей ночи.
Однако все прочее он тоже помнил прекрасно.
И все равно был счастлив.
Самой большой неприятностью нынешнего утра всерьез считал то, что бессовестно проспал Лизаветин уход, а вернее - отъезд. Всерьез печалясь по этому поводу, Игорь Всеволодович наконец выбрался из-под одеяла и первым делом взглянул на часы.
Начало двенадцатого.
Лиза уже, возможно, приземлилась в Питере.
Юрий - если вчерашнее впечатление не обмануло - теперь беседует с теми самыми молодыми людьми с Петровки, которые не далее как вчера радикально изменили жизнь Игоря Всеволодовича, превратив респектабельного столичного антиквара в беглого преступника - убийцу и вора.
Вспомнив о них, а вернее - обстоятельствах расставания, Игорь Всеволодович невольно поморщился - таким мерзким показался сейчас идиотский побег.
К тому же, если говорить откровенно, к страшной метаморфозе, перевернувшей его жизнь, вежливые оперативники отношения не имели. Они просто шли по следу. Вопрос только - чей это был след?
Но как бы там ни было, дурное, недолгое дело было сделано.
Разумеется, он собирался вернуться - то бишь сдаться - самостоятельно и добровольно, если успеет, конечно, прежде чем его вычислят и задержат. Но возвращаться следовало не с пустыми руками.
С этой мыслью Игорь Всеволодович пружинисто сорвался с кровати, по-спартански быстро при, вел себя в порядок.
Через полчаса, ограничившись баночкой йогурта и чашкой растворимого кофе на завтра, он обосновался за компьютером, нырнул в бесконечность виртуального пространства. Это был его участок работы, домашнее задание, если угодно, - и выполнить его Игорь Всеволодович намеревался на "отлично". Никак не меньше.
Материалов, посвященных партизанскому командиру Второй мировой войны. Герою Советского Союза генералу Щербакову, в Сети оказалось на удивление много.
Был даже отдельный сайт.
И бесчисленное множество упоминаний во фронтовых мемуарах, сетевых энциклопедиях, на исторических порталах.
О генерале Щербакове спорили на форумах.
О нем, оказывается, по сей день писала солидная периодика.
Удивление Игоря Всеволодовича основывалось на представлении о пользователях Интернета как людях в большинстве молодых, к тому же с определенным менталитетом и соответственно кругом интересов. История Великой Отечественной войны и судьбы ее героев в этот круг, по разумению Непомнящего, не входили.
И не могли входить. По определению.
Выходило так, что он ошибался.
Или же пользователи Сети были не такой уж интеллектуально однородной популяцией. Или виртуальный прогресс шагнул так далеко, что вслед за массой продвинутых пользователей, безудержно устремленных в будущее, в паутину погрузились люди, прочными корнями связанные с прошлым. И места, слава Богу, хватило всем.
Но как бы там ни было, вместо нескольких коротких упоминаний Игорю Всеволодовичу пришлось переосмыслить солидный информационный массив. Он потратил несколько часов, прежде чем биография генерала Щербакова сложилась в стройное, последовательное жизнеописание, позволяющее отчасти представить некий живой, человеческий образ.
Николай Тихонович Щербаков был потомственным тульским рабочим. Он родился на заре нового тысячелетия, в 1905 году.
Первое серьезное революционное потрясение всколыхнуло в тот год Россию. Впервые со времен полузабытых пугачевских и разинских восстаний - неумелая интеллигентская выходка горстки аристократов в 1825-м, разумеется, не в счет - встал над империей призрак кровавого бунта. Не разглядели.
А тульский подросток Коля Щербаков скоро оказался там, куда вела его прямая историческая дорожка: в революционном кружке, революционном подполье, на баррикадах - в феврале и октябре 1917-го, в Красной Армии, а вернее, частях особого назначения - в 1922-м.
Потом биография будущего генерала покатилась по накатанной - ВЧК, НКВД.
В 1941-м - вот уж воистину гримаса судьбы? - с большим повышением его перевели из центрального аппарата в УНКВД по Белоруссии, в Минск. Оттуда, подгоняемый наступающей немецкой техникой и пехотой, ушел в глухие белорусские леса - создавать партизанское движение.
С этого момента к биографии Николая Щербакова прочно прилипает определение "героическая".
И кто его знает - возможно, еще не генерал, но уже командир партизанского соединения, Николай Щербаков действительно геройствовал там, в глубоком немецком тылу. По заслугам и честь - в самом конце войны получил звание Героя и генеральские погоны.
После победы снова была Москва и академия Генштаба, в которой генерал преподавал до пенсии.
Из этого, как понял Игорь Всеволодович, выходило, что после войны Николай Щербаков сменил ведомство, и это было странно, потому что в памяти цепко засели слова некого заслуженного чекиста, однажды прочитанные или услышанные.
Слова эти были: "У нас существует одна форма отставки".
Понятно - какая.
Однако на эту тему Игорь Всеволодович решил все же проконсультироваться с Вишневским.
Возможно, генерал Щербаков никогда не изменял своему грозному ведомству, просто был откомандирован в академию Генштаба.
Вполне возможно.
Откровенно говоря, Игорь Всеволодович не очень-то понимал, почему так упрямо вцепился именно в этот карьерный зигзаг Щербакова. Он даже решил оторваться от компьютера на некоторое время. К тому же с непривычки рябило в глазах, назойливо ныла спина. Есть не хотелось, но, спустившись на первый этаж, чтобы размяться, все же решил побаловаться чашкой настоящего кофе.
Скрупулезно исполнив весь обряд правильного приготовления - отдельное удовольствие для подлинного ценителя, - Игорь Всеволодович с комфортом устроился в светлой просторной гостиной, обставленной старинной - начала XIX века - мебелью, чудом сохранившейся почти в первозданном виде. Гарнитур карельской березы в стиле александровского ампира, с неизменным перекрестьем тонких пик на стеклах книжных шкафов и монументальных невысоких горок с колоннами, добротными креслами с глухими полукруглыми спинками, мягко переходящими в высокие подлокотники, и такими же диванами, казалось, сам излучал теплое светло-медовое свечение.
Конечно, Непомнящему было известно волшебное свойство карельской березы подхватывать и множить любой свет - будь то солнечные тучи или блики свечей. Оттого в окружении этой мебели всегда тепло, уютно и как будто немного светлее, чем там, где се нет.
Большие окна гостиной к тому же были удачно задрапированы тонкой золотистой тканью - в итоге серый день казался солнечным.
Сиделось здесь хорошо, а думалось еще лучше.
Именно здесь - совершенно неожиданно притом - Игоря Всеволодовича посетило устойчивое ощущение. Именно ощущение, потому что он скорее почувствовал, нежели понял это.
В послевоенной биографии генерала Щербакова что-то разладилось. Подтверждения, правда, косвенные, впрочем, лежали па поверхности.
Он ведь был еще молод - в 1945-м Николаю Щербакову исполнилось всего сорок лет.
Война - понятное дело - кузница стремительных карьер.
Однако сорокалетние генералы, к тому же Герои Советского Союза, надо полагать, были наперечет.
И на виду.
Отчего же тогда академия? Во все времена - кладбище слонов.
Что натворил бравый партизан?
Или, напротив, чего не натворил из того, что требовалось?
Повальную чистку органов в 1955-м он, кстати, пережил без потрясений.
Однако ж прежние, куда более жуткие, кровавые - в 39-м, послевоенные - переживал так же.
Без потерь.
Игорь Всеволодович вернулся к компьютеру.
Истину, как представлялось, следовало искать в мемуарах, воспоминаниях тех, кто знал Щербакова лично, возможно - между строк, в полунамеках и полупризнаниях. Они ведь и теперь еще осторожны, как в старые времена, эти партизанские ветераны, тщательно подбирают слова и долго думают, прежде чем ответить на вопрос. Те, разумеется, кто пока в здравом уме и трезвой памяти.
Словом, он вернулся к компьютеру. И, погрузившись в подробные, тяжеловесные, местами не слишком грамотные, зато обильно сдобренные классическими штампами дремучей советской пропаганды мемуары, понял, что обрек себя на тяжкое испытание.
Однако не отступил.
И был-таки вознагражден.
Оказалось, в партизанском отряде вместе с Николаем Щербаковым сражалась его жена - Нина. И похоже, сражалась по-настоящему, без поблажек и скидок на родственную связь. Была связной отряда, ходила по оккупированным деревням и селам. В 1942-м попала в руки немцев, два дня провела в гестапо и чудом осталась жива.
Надо полагать, партизанский вожак крепко любил жену - ибо, узнав о провале, совершил поступок безрассудный, если не сказать безумный. Поднял небольшой отряд и двинул на городишко, в котором держали Нину.
Безумство храбрых недаром воспето Буревестником революции. Случается - оно удивляет само провидение. Ему восторженно улыбается судьба. И невозможное становится возможным.
Маленький отряд Николая Щербакова в пух и прах разнес крупный немецкий гарнизон, разгромил гестапо, отбил у немцев полуживую Нину.
Партизанское начальство признало демарш Щербакова опасной авантюрой, однако, принимая во внимание успех операции, рассудило по принципу "победителей не судят".
Опасное самовольство сошло партизану с рук.
Тогда - сошло.
А после?
Непомнящему показалось, что ответ найден.
Пребывание в плену - негласно, правда, - рассматривалось в ту пору наравне с предательством. Освобожденные из фашистских лагерей люди зачастую следовали прямиком в родные - советские.
Конечно, плен Нины был коротким. К тому же в плену побывала жена - не сам Щербаков.
И все же, думалось Игорю Всеволодовичу, генералу не простили этой малости.
Впрочем, кара была не слишком суровой: не лагерь, не отставка - академия Генерального штаба.
Пощадили, надо полагать, еще и потому, что двух дней в руках гестаповских умельцев Нине Щербаковой хватило с лихвой.
Мемуаристы писали о ней скупо, однако кто-то упомянул вскользь: здоровье женщины было подорвано.
После войны она долго, тяжело болела.
В первоисточнике - "была прикована к постели"; выходило, в таком состоянии провела Нина Щербакова двадцать с лишним лет - умерла в 1978-м.
Более ничего заслуживающего внимания в мемуарах не обнаружилось.
Игорь Всеволодович выключил компьютер и откинулся на высокую стеганую спинку кресла с чувством приятной усталости. В этот момент он, кажется, понял, что испытывают историки, месяцами глотающие архивную пыль, когда наконец находят в этой пыли янтарную бусинку истины.
Одно только было совершенно неясно. Коим образом драматическая коллизия в карьере генерала Щербакова может пригодиться в его собственной, не менее драматической, истории?
Но это был уже следующий вопрос.
Поразмыслив, Игорь Всеволодович решил, что время заняться им еще не настало.

Санкт-Петербург, 5 ноября 2002 г., вторник, 15.40

Ее бы воля, а вернее - чуть больше времени на все про все, и Лиза, конечно, предпочла бы поезд. Разумеется, "Красную стрелу", ту, что отходила прежде от перрона Ленинградского вокзала за две минуты до полуночи.
Для нее Питер всегда начинался именно так, и виделся в этом случайном вроде бы повороте железнодорожного расписания какой-то особый смысл.
Город, любимый с детства, с детства же и поныне был для нее всегда овеян флером какого-то волшебства, остро ощутимым привкусом великих тайн, еще не раскрытых, странных явлений и загадочных событий.
Поездки в Питер - частые в детстве, летом, на каникулы, в разгар белых ночей - были всегда праздником, который начинался, согласно классической сказочной традиции, за две минуты до полуночи.
Теперь, однако, было не до флера.
Правда, тайна наконец была близка, как никогда.
Страшная, неразгаданная тайна, в одночасье переломившая судьбу хорошего человека.
Да что там хорошего - любимого.
И стало быть, разобраться этой дьявольской шараде Лизе было не просто интересно и важно - необходимо.
А иначе - никак.
Иначе - не жить, потеряв его снова, после стольких лет разлуки.
И надо было спешить.
Потому, совершив короткий перелет из московского Шереметьево-2 в питерское Пулково, на такси она довольно быстро добралась до большого мрачного дома на Гороховой, где жила знаменитая Вера Дмитриевна Шелест.
Проникнуть в подъезд удалось сразу и неожиданно легко - ни домофона, ни бдительной консьержки. Пустой и гулкий, правда, довольно чистый вестибюль. Допотопный лифт в узкой проволочной шахте. Неимоверно высокие лестничные пролеты, огражденные литым узором перил. Типичный питерский дом, построенный до переворота.
Лиза, однако, подумала о тех сокровищах, что хранились, как рассказывал Игорь, в "академической" квартире на третьем этаже.
Хотя почему, собственно, хранились?
Вера Дмитриевна просто жила среди своих привычных вещей, не слишком часто задумываясь об их подлинной стоимости.
Массивная - настоящее дерево, не дешевый, легонький пластик - кабинка лифта, дребезжа и раскачиваясь, черепашьим ходом ползла на третий этаж. И Лиза была даже рада этой старомодной неспешности.
Только теперь - непростительное легкомыслие! - она поняла, что не знает, с чего начать разговор с великой старухой. Как, собственно, представиться?
Неожиданно испуганной птахой вспорхнула в сознании мысль о том, что разговоры в доме Веры Дмитриевны могут прослушивать, за квартирой - неприметно приглядывать те, кому поручено охранять будущее городское наследство. Слишком уж нарочито был доступен этот подъезд.
Лиза похолодела - в этом случае говорить про Игоря напрямую нельзя. О чем же или о ком в таком случае говорить?
Лифт между тем, хоть и дал передышку, дополз до третьего этажа.
На просторной лестничной площадке было всего две двери, обращенные друг к другу.
Двери были разными, словно существовали в разных эпохах.
Собственно, так и было.
Одна, аккуратно обтянутая новенькой кожей, под которой и не думал скрываться прочный металл, была снабжена множеством сложных - даже внешне - замков, глазком видеокамеры, маленьким переговорным устройством. Все, как положено ныне.
Другая состояла из двух деревянных створок, покрытых несколькими слоями темно-коричневой краски, местами облупившейся, так что слои при желании можно было перечесть. Тяжелая бронзовая ручка. Ей под стать - потемневшая табличка с витиеватой гравировкой "Шелест В.Д.". Ниже - узкая, прикрытая тяжелой бронзовой пластинкой щель для почты. Черная кнопка звонка.
Некоторое время Лиза топталась в замешательстве, лихорадочно соображая, какие заветные слова следует произнести, чтобы Вера Дмитриевна хотя бы приоткрыла дверь, не откинув цепочки.
В том, что дверная цепочка, тяжелая, потемневшая от времени, как бронза снаружи, существует внутри, Лиза отчего-то не сомневалась.
Открой Вера Дмитриевна дверь, через цепочку можно было бы прошептать имя Игоря и сказать хотя бы пару слов о его сегодняшнем положении.
И его просьбе.
Это был возможный выход.
К тому же тянуть дальше было небезопасно. Показалось, крохотный окуляр камеры на соседей двери еле заметно дрогнул, возможно, выбирая лучший ракурс.
Сделано это было автоматически - умной охранной сигнализацией, либо кто-то внимательно наблюдал за ней из-за чужой бронированной двери, либо, в конце концов, просто почудилось - значения в принципе не имело.
Надо было действовать.
Лиза решительно нажала кнопку звонка.
Он отозвался немедленно, хрипло и громко.
Потом настала тишина.
Лиза знала - ожидание сейчас искорежит чувство времени, секунды покажутся минутами, а минуты сложатся в бесконечность. Правда, на этот случай был у нее в запасе приемчик. Мысленно Лиза стала считать.
Медленно, с расстановкой, пытаясь попасть в ритм уходящих секунд.
"Раз, два, три, четыре, пять..."
Она досчитала до девяти, когда за дверью отчетливо зашуршало и низкий с хрипотцой голос без всяких эмоций поинтересовался:
- Это кто же?
- Вера Дмитриевна?
- Допустим. Кто вы?
- Елизавета. Я из Москвы.
- Поздравляю. И что же?"
- Видите ли, Вера Дмитриевна, некоторое время назад мне рассказал о вас Игорь Всеволодович Непомнящий. Я постоянная его клиентка и хотела проконсультироваться относительно одной вещицы, а он сказал, что по-настоящему оценить ее сможете только вы. Мы собирались приехать к вам. Честное слово! Но потом с Игорем Всеволодовичем приключилось несчастье.
- Какое такое несчастье?
- Его ограбили и разгромили магазин, а позже...
Позже он вообще куда-то пропал. Я по крайней мере не смогла его разыскать... Вот. А времени больше нет. Понимаете? Я должна дать ответ... - За дверью была тишина. Медленно впадая в панику, Лиза добавила:
- Мы собирались ехать к вам сразу после салона в Москве. Я на салон не успела, но он сказал, что говорил с вами и вы обещали помочь.
- Кому это помочь?
- Ему в первую очередь, относительно какого-то залога... Но его-то теперь нет...
Это был последний аргумент.
За дверью лязгнуло - была все же пресловутая цепочка! - негромко щелкнул замок. Одна из створок распахнулась. Сразу - довольно широко. Вера Дмитриевна отчего-то не стала рассматривать посетительницу.
- Проходи...
Она повернулась и пошла по широкому коридору, уводящему куда-то в недра ее хранилища, без слов, приглашая гостью следовать за ней.
Лиза замешкалась, закрывая за собой дверь. И пока тяжелые створки не сомкнулись окончательно, хозяйка, будто специально, громко поинтересовалась:
- Что за вещица?
- Фаберже! - Интуитивно уловив игру и принимая ее, Лиза почти выкрикнула знаменитое имя.
Дверь наконец захлопнулась.
За ней - через крохотный тамбур - плотно закрылась вторая.
Здесь были вторые двери - похожие на одеяла, пышные, стеганые, обитые старым лоснящимся дерматином.
Хозяйка немедленно остановилась посреди широкого коридора, обернулась к Лизе и негромко, с усмешкой обронила:
- Finita la comedia! Можешь больше не поминать великих всуе. Хотя ты, матушка, по-моему, на самом деле собираешь Фаберже. Посуду и столовое серебро.
Не так ли?
- Посуду. Но откуда...
- От верблюда. От него, конечно же! Ну, не дуйся!
Не думай, Игорь никогда не хвалился тобой. Никому.
Хотя скажу без лести... Что за прок мне - тебе, голубушка, льстить? Есть чем похвалиться. Есть. Хороша.
Но он про тебя не болтал, можешь не сомневаться. Только мне однажды, и то по большому секрету. Я так поняла - душа уж очень болела. Ну да ладно, это дело прошлое. И неважное - по теперешней беде. Говори сразу: он прислал?
- Он.
- Слава тебе, Господи! Стало быть - жив. Я ведь грешна - дурные мысли в душу пустила. Ну, рассказывай, детка...

***

Они давно уже сидели в просторной комнате, больше похожей на музейный зал, фрагмент композиции дворцового интерьера.
Все, как рассказывал Игорь.
И все равно - неожиданно.
Потрясающе.
И даже страшновато слегка - будто время не властно в этих стенах.
И время, и страшные катаклизмы, сотрясавшие мир.
Ощущение было такое.
Но чувства - чувствами, а разум был начеку.
Прежде чем начать рассказ, Лиза выразительно оглянулась по сторонам.
- Здесь чисто. Не беспокойся. Проверяю. Хотя молодец - бдишь. И правильно делаешь. Вот на площадке по соседству ребята обосновались - почти официально приставлены охранять меня. А вернее, все это сторожить, дожидаясь моей смерти. И что тут рассуждать - дело у них такое. Пусть сторожат! Мне на самом деле спокойней. А визитерши вроде тебя - большая редкость. Впрочем, историю ты им поведала вполне правдоподобно. А вдуматься - так и вовсе одну только правду. Пусть проверят.
- Плохо, если проверят. Игорь у меня сейчас.
- Это что ж он, безумец, в бега пустился?
- Именно что в бега, Вера Дмитриевна...
Она старалась говорить сжато и самую суть, почти не притрагиваясь к прозрачной чашке настоящего китайского фарфора. Чай остыл, и сладости на невесомых китайских тарелочках остались не тронутыми.
Вера Дмитриевна слушала внимательно. Не отвлекалась на обычные хозяйские восклицания - дескать, чай стынет и печенье - такая прелесть, нынче такого не пекут.
Лишь когда Лиза закончила, позвала пожилую горничную.
- Принеси, Любаша, свежего чаю. Или ты, девочка, может, чего-нибудь покрепче выпьешь? В твоем положении не возбраняется, даже полезно. Коньяку хочешь? Хороший, французский - прямиком из Парижа, как суп для Хлестакова.
- Пожалуй, Вера Дмитриевна. Внутри такая тряска.
- Не рассказывай - знаю я, что у тебя сейчас внутри. Люба, коньяк захвати и две рюмки! Мне тоже не возбраняется, пожалуй. Не чужой ведь Игорь - с младенчества знаю.

***

Пока обстоятельная Любаша заново накрывала стол, Вера Дмитриевна закурила.
Тонкая папироска красиво разместилась в длинном нефритовом мундштуке, искусно украшенном витиеватым узором мелких алмазов.
Лиза невольно залюбовалась вещицей.
- Нравится? Вижу, глазки блеснули. Знаешь толк.
Не ошиблась - твой любимый. Карл Фаберже.
- Разве такое может не нравиться?
- Все может, девочка. Есть у меня одна редкостная вещица - гарнитур из черных бриллиантов. Изготовлен Морозовым по эскизу самой Зины Юсуповой. Вкус у нее - уж поверь! - был безупречен.
И чувство стиля. А черный гарнитур - колье, серьги и диадема - потребовался, видишь ли, потому, что тогдашняя императрица, Мария Федоровна, была большая охотница до балов. И не захотела по случаю траура отменить традиционный придворный бал в конце сезона.
Скончался не помню уж кто, но явно не близкий родственник - какой-то иностранный кузен. Словом, в Зимнем не слишком скорбели. Но политес как-никак следовало соблюсти. Так Мария Федоровна объявила бал "a noir" <в черном (фр.)>. Такая выдумщица была, царица-пичужка.
Вот и потребовались Зине черные бриллианты. Убор вышел красоты неземной. "Черный" бал забыли давно, а черные бриллианты княгини Юсуповой бесконечно будоражили свет. Так вот представь, дитя, приходит ко мне не так давно человек с просьбой уступить что-нибудь для подарка любимой женщине. Что за человек, я тебе не скажу, но ты девочка умная, сама поймешь - "уступить" что-то из городского наследства я вправе не всякому. А если по совести - то и вовсе не вправе.
Однако человек уж очень непростой. И знаешь еще что: пожалела я, что такую красу упекут в музейные сундуки да изредка, издали, в витрине станут людям показывать.
Пусть уж, думаю, какой-то бабенке привалит счастье. И камни спасу. Они ведь, как люди, жить должны в человеческом тепле. Молодой гладкой кожи касаясь, продлевают камешки свой век. Впотьмах, в заточении - блекнут и гибнут. Словом, отдала я ему юсуповский гарнитур. Цену назвала баснословную, даже по нынешним временам. Она, однако, его нимало не смутила, запроси я в два раза больше - выложил бы не торгуясь. И что же, ты думаешь, вышло дальше?
- Ума не приложу. Вера Дмитриевна.
- И я бы ни за что не приложила, если б кто поведал. А дальше, милое дитя, было вот что. Спустя два дня является ко мне тот визитер снова. И как-то мнется, вижу, отчего-то неловко ему. Господи, думаю, может, с гарнитуром что не так? Черт попутал ювелира - заменил пару камешек стразами - или дефекты обнаружились. Мало ли! Вещице-то сто с лишним лет. Так нет, ничего подобного. Успокоил он меня - гарнитур в порядке, и цену, как изволил выразиться, я спросила "божескую". Только даме показался юсуповский убор простоват. Слышишь, детка?! Простоват! Ей желательно было что-нибудь более значительное, в каратах, разумеется. И поярче, понарядней. Понимаешь?
- Нет, Вера Дмитриевна, не понимаю.
- Вижу. Ты этого понять не в состоянии. Как и я.
Словом, вернулись ко мне бриллианты княгини Зинаиды.
- И что же он выбрал взамен?
- Шифр фрейлинский. Как раз фрейлины государыни Марии Федоровны. Бо-ольшущая буква "М", сплошь усыпанная алмазами, а поверх маленькая корона - тоже алмазная. Дама его, надо полагать, как-то на "М" называлась.
- Но ведь шифр - не брошь. Просто так не наденешь.
- Слава Богу, что ты, детка, это знаешь. Я уж, грешным делом, решила, такие тонкости старухи только разумеют.., вроде меня. И скоро уж унесут свои знания в могилы. А там... Глядишь, и шапку Мономаха примерит кто-нибудь на высоком приеме. И впору окажется.
Но - заболтались мы с тобой, Елизавета! А время идет.
Ты ведь за помощью приехала. Так проси - не стесняйся. Все - что смогу. Денег надо?
- Нет, Вера Михайловна, денег не надо.
- Тогда чего же?
- Надо бы вспомнить кое-что. Из далекого прошлого. Специалист, который согласился нам помогать, считает, что истоки того, что творится вокруг Игоря, следует искать в прошлом. Уж очень необычная складывается ситуация, непохожая на сегодняшний криминал. Понимаете? А у Игоря в прошлом осталась такая страшная тайна. К тому же портрет... Он ведь тоже оттуда, из прошлого. Вот мы и подумали, может, вы помните что-то такое.., необычное, связанное с той историей и с портретом...
- В той истории, девочка, все было необычно. А по тогдашним строгим временам - тем более. Верно ты заметила - страшная тайна занозой засела в прошлом бедного мальчика. И вполне может быть, прав ваш специалист. Разматывать клубок нужно оттуда. Что до странностей, то их в той трагедии было не перечесть. И странностей, и домыслов, и слухов. Много чего. Слава Богу, память меня пока не подводит. Слушай...

Все сложилось удачно - с оперативниками из следственной бригады, занятой расследованием двух убийств, уже объединенных в одно уголовное дело, он сошелся быстро.

Предыдущая страница 9 Следующая страница


Антиквар 10

Версия, разработанная накануне в кабинете бывшего коллеги, не пригодилась.

***

- Я-то понимаю... - задумчиво тер переносицу заместитель начальника МУРа, - и, как ты понимаешь, не против... Но розыск курирует другой зам, а объяснять все ему... Лишняя головная боль. Но ребятам - так или иначе - что-то объяснить надо. Здесь, знаешь, как и прежде, не очень любят, когда соседи суют нос.
- А все просто - генерал Щербаков, отец убитой женщины, - ветеран нашего ведомства, персона известная, особенно своими партизанскими подвигами. Мой интерес потому вполне закономерен. Бдим. Вдруг ниточка в прошлое потянется? Нет - работайте себе на здоровье и на благо Родины. Мне ведь много не надо - общая картина преступления, личность погибшей...
- Да, да. Это вполне подходит. - Бывший коллега, уже не колеблясь, потянулся к телефону.

***

Шагая по широким муровским коридорам, Вишневский на скорую руку сочинил "генеральскую" версию.
Но оперативники вопросов не задавали. Ребята были молодые - старинная межведомственная неприязнь, похоже, еще не разъела души, а может, времена менялись.
К делу перешли сразу - спокойно и обстоятельно.
- Значит, потерпевшая - Галина Сергеевна Щербакова, 1944 года рождения, одинокая, пенсионерка по инвалидности. Онкологическая, между прочим, больная. И тяжелая. Жить, как считает наш эксперт, ей оставалось всего ничего. Месяц-другой от силы. Рак легких.
Но это так, по ходу дела. Проживала одна в четырехкомнатной квартире в высотке на Котельнической. Квартира осталась от отца. Героя Советского Союза... Ну, про него, я так думаю, вам больше нашего известно.
Сам генерал скончался недавно - в девяносто восьмом.
А супруга, мать Галины Сергеевны, гораздо раньше - в семьдесят восьмом. Так что отец с дочерью двадцать лет прожили вдвоем. Галина Сергеевна замужем не была ни разу, детей не имеет. По образованию она журналист-международник, но за рубеж никогда не выезжала и вообще по специальности не работала. Странно даже.
Корпела потихоньку в Историческом архиве. Заболела сразу после смерти отца - диагноз поставили в девяносто девятом. Но как-то тянула. А вернее - тянули врачи, химиотерапия и все такое... Выглядела она, кстати, после всех этих мероприятий.., скажу я вам...
- Фотографией не разживусь?
- Разживетесь, почему нет. Мы не жадные. Теперь непосредственно о деле. Труп обнаружила медицинская сестра, которая ежедневно приезжала делать Щербаковой уколы. Второго ноября сего года, в субботу.
- В котором часу?
- В восемнадцать ровно. Вернее, подъехала она, как обычно, к шести вечера. Но в квартиру попала не сразу. На звонок Щербакова дверь не открыла.
Сестра сразу предположила худшее. В общем, понятно - пациентка, что называется, на ладан дышала. Спустилась вниз, консьержка позвонила в ЖЭК - там, в высотке, у них все под одной крышей. Дверь вскрыли. Картина была такая: труп Щербаковой обнаружили на полу, возле стола в гостиной. Стол - заметьте! - накрыт на двоих. Хотя "накрыт" - это, пожалуй, громко сказано: початая бутылка армянского коньяка, открытая коробка конфет, две хрустальные рюмки. Дальше начинаются заморочки чисто по нашей линии. Первое - смерть, по заключению экспертов, наступила вследствие отравления сильнодействующим препаратом, вызывающим моментальный паралич сердца. Второе - отпечатки пальцев на бутылке, рюмке, спинках стульев, дверных ручках - короче, в радиусе, скажем так, действия преступника - тщательно стерты. Только пальчики Щербаковой остались - и только на ее рюмке.
- Время наступления смерти установила экспертиза?
- Экспертиза, как вам, наверное, известно, всегда дает временной люфт. В нашем случае - около трех-четырех часов. То есть приблизительно в пятнадцать.
Но может - и больше. В квартире стоял зверский холод. В батареях была воздушная пробка - непонятно, сколько это продолжалось и как старушка не окочурилась от холода. Однако на состояние трупа это обстоятельство могло повлиять. И тем не менее время смерти известно с точностью до минуты.
- Это откуда же?
- Вы не поверите, товарищ подполковник, совершенно книжная история. Разбитые часы. Падая, Щербакова ударилась рукой о ножку стола. Наручные часики фирмы "Заря", старенькие - правда, золотые - разбились. То есть разбилось стекло, а часы остановились.
Ровно в десять часов семь минут. Так что время известно. Как в кино вышло. Бывает, оказывается. Да, и вот еще что, из квартиры похищена картина, портрет. Ценность полотна сейчас устанавливают эксперты. Но вероятнее всего - вещь стоящая. Редкая работа художника Крапивина. Я, откровенно говоря, не слишком силен в этих вопросах. Но подозреваемый...
Он, кстати, у нас в бегах, вам известно?
- Наслышан.
- Так вот, подозреваемый и не скрывал, что этой картине цены нет. Он-то, надо думать, знал, что говорит. Известный московский антиквар, между прочим.
- Знаю. Как же он от вас ушел? Интеллигентный, говорят, парень, не бандит, не супермен.
- Да по-дурацки ушел, если честно. Интеллигентный - это точно. И ничего не отрицал поначалу. То есть утверждал, что портрет ему передала сама Щербакова на антикварном салоне, в ЦДХ, причем безвозмездно.
- Почему безвозмездно?
- Это вопрос. Там, знаете ли, товарищ подполковник, темная история с этим портретом. Двадцать с лишним лет назад он якобы был похищен из квартиры родителей Непомнящего. При этом родители его были убиты.
- Якобы?
- Сейчас работаем с архивами. Короче, по словам Непомнящего, Щербакова, узнав об этом, добровольно отдала ему портрет. Именно второго числа, в субботу, но - заметьте! - приблизительно около пятнадцати часов. То есть фактически спустя пять часов после собственной смерти.
- Мистика.
- А знаете, товарищ подполковник, я, когда впервые эту версию услышал, как ни странно, подумал то же самое. Мистика. Слишком уж не похож был этот антиквар на убийцу.
- Бывает.
- Теперь-то все, само собой, воспринимается иначе. Тем более после побега и второго убийства. Мужик просто умный попался, хорошо образованный, интеллигентный - это мы с вами уже отмечали, - короче, не из наших постоянных клиентов. Вот и расслабились. И показался он тогда каким-то.., открытым, что ли. Не выступал, права не качал. В квартиру впустил без ордера, машину дал обыскать. Картину, можно сказать, сам выдал. Про родителей очень жалостно поведал. И про то, как Щербакова - то есть какая-то женщина, назвавшаяся Щербаковой, - ему портрет отдала и от денег отказалась. Очень похоже на правду казалось, честно скажу. Хотя и выходило, что мистика.
Мы-то время смерти знали точно. Но Непомнящему этому - черт бы его побрал - почти поверили. Разные варианты уже прокручивали...
- Какие же, например?
- Ну, первое - подставляют парня. Грамотно подставляют. Это, в общем, вписывалось в данную ситуацию. У него с месяц назад неприятности начались - объявились люди с большим интересом к его магазину. Пришли, намекнули - он вроде не понял. Пришли второй раз - разнесли лавку к чертовой матери. Не столько взяли, сколько разгромили. Чистый беспредел. И попал мужик, надо сказать, на большие деньги. Короче, история вроде складывалась... Мы как раз в машине эту тему обсуждали. Тут он от нас и дернул. И не просто дернул, а прямиком к тому человеку, кто весь этот погром затеял. И не долго думая топором тому череп раскроил.
Такой вот интеллигентный антиквар оказался.
- Других вариантов не было?
- Какие уж теперь другие?
- Теперь-то понятно. А тогда?
- Тогда не успели до других добраться.
- Понял.
- Да, откровенно говоря, тот первый вариант тоже не слишком годился. Потому как старушка Щербакова вела дневник. А там черным по белому - все с точностью до наоборот относительно показаний Непомнящего. Про убийство его родителей в дневнике ни слова, а про портрет очень много написано - как привез его с войны покойный отец, как любила картину матушка. И про антиквара Непомнящего, который, узнав каким-то образом про картину, буквально проходу ей - в смысле Щербаковой - не давал.
Звонил, приходил, деньги предлагал немалые. Можно сказать, прельщал старуху - пенсия у нее, хоть и отцовская досталась, все равно по нынешним временам - слезы. Да еще при ее болезни... Сами понимаете. Щербакова, кстати, не только упоминала его в дневнике - медицинской сестре, той самой, что колоть ее приезжала, рассказывала. Советовалась. Сомневалась. Жалко было с картиной расставаться, но в конце концов решилась. Назначила время. В субботу, с утра пораньше. Вот он и пришел...
- Да, история. Дневник у вас, как я понимаю, в деле?
- Где ж ему быть?
- В таком разе, ребята, если уж вы на само"? деле не жадные - могу попросить об одолжении?
- Копию снять?
- Это первое. Вернее - второе. Первое - фото.
- Интересно, что третье?.. А то, как говорится, дайте воды напиться, так жрать хочется, что переночевать негде.
- Верно. Хамлю. Можете послать с чистым сердцем. Не обижусь.
- Так вы сначала скажите, что третье... Может, сговоримся.
- Скажу, куда ж я денусь. Третье - акт судебно-медицинской экспертизы. Не выводы о причине смерти - полный вариант.
- Вас телесные повреждения интересуют? Не было.
- Меня все интересует. И старые шрамы, и следы от инъекций, их, как я понимаю, должно быть немало, и содержимое желудка...
- А зачем это вам?

***

Откровенно говоря, Вишневский ждал этого вопроса.
Но совершенно не представлял, каким может быть ответ.
Он и сам не знал еще, зачем ему подробный отчет экспертов. Однако был уверен в том, что должен его изучить.
Обязан.
Снова - интуиция.
Подполковник Вишневский медлил.
Будто ждал чего-то.
И - бывает все же! - идет судьба навстречу.
Прямо идет, к тому же широко улыбаясь.
Звонок телефона прервал беседу.
Старший группы, молча выслушав чью-то короткую информацию, задумчиво резюмировал:
- Вот оно что...
И, положив трубку, внимательно взглянул на Вишневского.
- Говорили ж мне: соседи никогда не заглядывают случайно. На огонек.
- А что такое?
- Дело об убийстве супругов Непомнящих, товарищ подполковник, обнаружилось, между прочим, в вашем архиве.
- В нашем? Честное слово, ребята, не знал.
- Верим. Материалы дела, однако, вы принимать будете?
- Напрасно вы так.
- Да мы - никак. Разве сами не видите - к тому идет.
- Возможно. Однако в любом случае решать не мне.
И знаете что, пока начальство будет вести переговоры - процесс, между прочим, может затянуться, - давайте заключим временное соглашение о взаимодействии.
Неофициальное, разумеется.
- Это как же?
- А так. Я вам - быстрый доступ к архивному делу.
Вы мне...
- Раз, два, три...
- И четыре.
- Про "четыре" разговора не было.
- Сейчас будет. Хотелось бы осмотреть квартиру Щербаковой. Могу - в вашем присутствии, могу - если доверяете - самостоятельно.
- Доступ в архив организуете сегодня?
- Сегодня - уже нет. - Вишневский мельком взглянул на часы. - Завтра с утра - железно.
- Ладно. Будем считать соглашение вступившим в силу. Все равно, чует мое сердце, дело вы заберете. Но начальство будет волынить с переговорами, это точно.
А пока суть да дело - спрос с нас. Так что по рукам.
Копию дневника и акта судебных медиков сделаем сейчас. Изучайте - на сон грядущий. А квартиру осмотрим завтра, когда мои ребята сядут в вашем архиве.
- Справедливо. Согласен.

***

Они расстались почти дружески.
По крайней мере всем было ясно: что бы ни решили наверху - временное, неофициальное соглашение будет полезно обеим сторонам.
И к этому нечего было добавить.

Санкт-Петербург, 5 ноября 2002 г., вторник, 18.00

- Год был семьдесят восьмой, помню точно, потому как муж покойный в том самом году получил наконец академическую мантию. И звание, разумеется.
До того - все тянули, хоть давно дослужился.
Характер у него, видишь ли, был сложный. Правду-матку имел обыкновение резать в глаза, невзирая на личности. Вот и нажил врагов в высоких инстанциях.
Однако дали академика. Деваться было некуда.
Ему в ту пору уже Нобелевская светила - наши решили не задираться с Европой.
Время, знаешь, Лиза, было тогда не очень спокойное.
Это теперь говорят - застой; И всем, кто тогда здесь не жил или мал был, вроде тебя, или вовсе головы не поднимал, дальше собственного носа боялся взглянуть, представляется сразу тишь да гладь да Божья благодать. Скучновато, конечно, душновато, пыль, паутина по углам. Однако ничего, жить можно.
А у меня, девочка, совершенно иного рода воспоминания о тех годах - и даже не воспоминания - ощущения в душе осели. Но не забылись.
Тревожно было.
Нехорошо на душе.
Верхушка тогдашняя как-то уж слишком распоясалась - крали без совести, своевольничали без предела.
Эдакие, знаешь, князья да бояре, а вокруг - холуи, дворня да крепостной народ.
Недовольных усмиряли скоро и жестко.
Выходило - для большинства возвращались сталинские порядки. Тихой сапой - неприметно вроде, но ощутимо.
Я в ту пору многих друзей потеряла.
Кто уехал сам, по доброй воле, кого выдворили, не спросясь.
Кто испугался, притих, затаился - вспомнил старое. Бог его знает, куда теперь повернет? Сочли, что лучше от таких одиозных фигур, как мы с академиком, отодвинуться. На всякий случай.
- Почему одиозных, Вера Дмитриевна?
- Ну, как бы это сказать поточнее? Заметных, понимаешь? К тому же ведущих откровенно буржуазный, как тогда говорили, образ жизни.
Власть вроде терпела до поры, временами даже подбрасывала пряники. Но так ведь это политика известная: пряник да кнут - кнут да пряник.
В те годы, Лизавета, вообще не принято было выделяться из общей массы. Ничем - ни умом, ни внешностью, ни тем паче мировоззрением или образом жизни.
Конструкция основана была исключительно на монотонном движении множества одинаковых винтиков, расположенных строго по ранжиру. Детали иной конфигурации считались браком. Их немедленно запихивали под пресс. Или обтачивали до нужной кондиции.
Так что кое-кто из бывших приятелей стал аккуратно от нас дистанцироваться.
Вообще, Лизонька, учти - не приведи Господь, пригодится в будущем, - когда мыслящие, интеллигентные люди начинают сторониться друг друга, замыкаются в собственных крохотных мирках - это дурной знак.
Тогда как раз происходило нечто похожее.
Даже классическое кухонное диссидентство незаметно обернулось обычным пьянством, приправленным интеллигентской заумью. Знаешь, эти бесконечные разговоры ни о чем, вообще, о природе мироздания и судьбах мировой цивилизации.
Но это - в целом.
Мне же, как человеку, почти официально коллекционирующему антиквариат - таких в ту пору были единицы, - стала заметна еще одна страшная штука.
Крупная номенклатура и крупные "теневики" стали проявлять все больший интерес к старинным ценностям.
Прежде вполне удовлетворялись импортным дефицитом - жратвой, мебелью, тряпками, машинами, золотом и камнями - в советских ювелирных изделиях.
И вдруг потянуло к старине.
Вошли, надо полагать, во вкус.
Обтесались, сообразили, в чем подлинные ценности.
Вроде благая весть - нашего полку прибывает. ан - нет.
Большие подступили неприятности, можно сказать - беда.
Они ведь - особенно номенклатурные товарищи - покупать были не приучены, им привычнее было отнимать. Благо предшественники у власти, начиная с пламенных революционеров, традиции заложили основательно.
И началось.
С одной стороны за дело взялись органы. Никаких законов, понятное дело, принято не было. Большевики - те хоть по случаю каждого своего безобразия строчили декреты и расклеивали их по заборам. Тогдашние власти предержащие стали умнее. И спокойнее.
Примет очередной пленум партии на первый взгляд безобидное постановление: "О совершенствовании деятельности по...", "Об усилении борьбы с..." Далее - что-то невнятное, не сразу разберешь, о чем речь.
Те, однако ж, кому эти постановления предстояло проводить в жизнь, очень хорошо разбирали.
Можно сказать - ловили на лету.
И немедленно брались за дело.
Покатилась волна "антикварных процессов" - засудили нескольких видных коллекционеров, разумеется, с конфискацией.
Но это было еще не самое страшное.
В конце семидесятых в Москве, Питере, Киеве совершены были небывалые по дерзости, жестокости и размаху преступления. Ограблены и в большинстве случаев убиты были люди известные - актеры, ученые, художники. Все - собиратели старины, известные коллекционеры. Преступников ни в одном случае не нашли.
Небывалое по тем временам явление. Крупные преступления, тем паче если жертвой становилась знаменитость, как правило, раскрывали.
Выводы, как ты понимаешь, напрашивались самые неутешительные.
Понятно было, что подступиться к тем несчастным официально было сложно. Слишком уж известные и заслуженные оказались коллекционеры. На дворе все же не тридцать седьмой год. Брежнев с Западом политес вовсю разводил. Однако ж слишком сладкими кусочками, слишком желанными кому-то показались их собрания.
Вот и решились на страшное.
- Кто же. Вера Дмитриевна?
- Не знаю, детка. В разных случаях имена называли разные, в одной истории упоминалась даже Галина Брежнева. В другой - грешили на тогдашнего министра культуры, Катьку Фурцеву.
А вот по поводу убийства Непомнящих - имен не звучало. Но история была. И связана она - правильно ты предположила - именно с крапивинской "Душенькой".
- Вы тоже уверены, что это "Душенька"?
- Абсолютно уверена. Я, дружок, уж если что знаю, так можешь не сомневаться - так оно и есть. А Сева покойный - Игоря отец - тот и вовсе знал наверняка.
Мы с ним крепко дружили, хотя виделись нечасто.
Я скажу тебе откровенно - Зою его не слишком жаловала. Не было в ней души, одна красота неописуемая, Кукла фарфоровая - заводная и говорящая.
Прости Господи, худое говорю о покойнице!
А он - обожал.
Ну так его дело.
Мое мнение при мне оставалось. Однако кривить душой не умею.
Потому - во избежание нежелательных эксцессов - встречались мы с Севушкой редко. Когда он без Зойки в Питер наезжал.
Теперь слушай внимательно, девочка. Все, что прежде сказано, была вроде присказка. Сказка только теперь и начинается.
Зимой семьдесят восьмого, в самый канун Рождества - которое по новому стилю, - пришел он сюда. В эту самую квартиру. В этой самой комнате пили мы с ним кофе, коньяк - вот как с тобой сейчас - и разные разговоры разговаривали. Слава Богу, было о чем поговорить.
Однако он ведь фанатик был по части своего Крапивина и особенно "Душеньки". О чем бы речь ни шла, непременно излюбленного конька оседлает - и пошла писать губерния!
Так и в тот раз беседа наша как бы сама собой докатилась до крапивинского портрета.
Сева, как заведено, сначала оппонентов обругал. Потом сообщил, что какие-то новые экспертизы затевает, стал было о них подробно рассказывать - да вдруг словно осекся и как-то потемнел лицом. Будто что-то скверное вспомнил.
Я, естественно, с расспросами. Он поначалу отмахивался - дескать, ерунда, пустяк, просто вспомнилось ненароком.
Но я женщина целеустремленная, если чего захочу - непременно добьюсь. Ну, добилась. Рассказал он мне, что уже некоторое время - что-то около двух или трех месяцев - донимает его один человек. Птица, как Сева его определил, высокого полета. Очень высокого.
Имени, понятное дело, не назвал - в таких случаях это не принято. Да меня, откровенно говоря, имя не слишком интересовало. Много тогда птиц вокруг нас кружило.
У Севы же клиентура всегда была исключительно серьезная. Он ведь еще консультировал и считался одним из лучших экспертов. Так что ничего необычного в появлении "птицы" я не усмотрела. Это уж потом, когда Севы не стало...
Однако давай по порядку, а то собьюсь, расквашусь, не приведи Господь.
"Птица", стало быть, вокруг Всеволода кружила не просто так, дабы разжиться какой-нибудь стоящей вещицей, а вполне целенаправленно. Требовалась ей - ни много ни мало - сама "Душенька". И была "птица" очень уж настырной - деньги предлагала сумасшедшие, и если бы только деньги... Я еще удивилась тогда...
"Что ж, мол, еще-то?"
"Обмен", - отвечает.
"На что меняться-то?"
"А на что захочу!"
"Это как же?"
"А так. Любую вещь - картину, скульптуру, драгоценность. Где бы она ни находилась - хоть в Третьяковке, хоть в Гохране, хоть в частной коллекции".
"Да он в уме, твой проситель?" - спрашиваю.
"В уме. И, поверь, слов на ветер не бросает".
Озадачилась я, скажу откровенно. И еще - стало мне тогда не по себе. Севе, как видно, тоже.
Спрашиваю: "Зачем ему так уж "Душенька" понадобилась?"
Он только плечами пожал. "Сам, - говорит, - теряюсь в догадках. А "птица" молчит, сколько ни пытал".
Такой у нас разговор вышел - и оказался он, между прочим, последним. Больше я Севу не видела.
Года не прошло - в августе его с Зойкой зарезали.
И "Душеньку" забрали.
Ну а в тот раз мы еще долго сидели, переключились как-то на другое.
Однако на прощание я ему сказала: "Не мне тебя учить, однако "птицы" своей все ж поостерегись. Тем паче если она на самом деле такая всемогущая".
Он помолчал немного, вроде задумался. А когда заговорил, оказалось, думал вовсе не над моими словами: "Понимаешь, он ни за что не говорит, зачем ему "Душенька", но я чувствую - это странно, правда, - чувствую, что она ему действительно позарез нужна. Буквально вопрос жизни и смерти. Вот ведь коллизия!"
Мне показалось даже, что он колеблется, хотя представить, что Непомнящий расстанется с портретом, было невозможно. Я все же спросила.
"Да ты что?! - Он взглянул на меня, как на умалишенную. И тут же снова погрузился в свои мысли, потому что пробормотал, явно не ко мне обращаясь:
- Странно все это. Очень странно".
На том и расстались. И вышло - навеки.
Голос Веры Дмитриевны дрогнул.
Похоже, она все же собралась "раскваситься", и Лиза поспешила перевести разговор в конструктивное русло:
- А потом, когда все уже произошло?
- Потом, детка, я ревела целую неделю, хотя вообще-то не плакса. И знаю то же, что и все прочие. Игорю, надо думать, больше известно.
Они поговорили еще немного.
Лиза уже почти опаздывала в Пулково, иначе сидела бы подле чудной женщины, слушала, любовалась, пока та сама не выставила бы за дверь.
Впрочем, Лиза была уверена, что не выставила бы.
Значит, сидели бы вместе, вдвоем, до скончания века.
И не наскучило бы.
Знала точно.
Однако - время.
Вера Дмитриевна на самом деле была женщиной целеустремленной, привыкшей исполнять собственные решения любой ценой.
Покидая удивительную квартиру, Елизавета увозила в дорожной сумке несколько солидных бархатных футляров. О стоимости того, что в них, старалась не думать.
"Знаю я, какие у него деньги. И у тебя - откуда теперь? Пусть будет. Неизвестно еще, как дело повернется. Не пригодятся - так вернете, не присвоите. А сейчас бери и не спорь!"
Спорить с Верой Дмитриевной Шелест действительно было бесполезно.

Москва, 5 ноября 2002 г., вторник, 19.00

Подполковник Вишневский был человеком слова.
И это значило, что утром следующего дня оперативники из следственной бригады МУРа получат доступ в архив ФСБ, а вернее - к одной-единственной архивной папке с материалами уголовного дела, возбужденного в далеком семьдесят восьмом году по факту убийства известного московского коллекционера Всеволода Непомнящего и его супруги.
Но прежде - и это нисколько не нарушало "неофициального" соглашения - Юрий Вишневский счел необходимым тоже взглянуть на эти материалы. Благо доступ в архив был круглосуточным.
А сон грядущий и документы из дела покойной Галины Щербаковой - отложить на пару часов.
На пару, однако, не вышло.
Домой он вернулся далеко за полночь.
Спать - хоть и шла уже вторая бессонная ночь - не хотелось.
Это был тот самый случай, когда история всерьез захватывала Юрия Леонидовича. Притом совершенно не важно было, что это была за история, с чем связана - разработкой предстоящей операции или делом давно минувших дней.
"Захваченный" - он не замечал движения времени, случалось, бодрствовал по несколько суток.
Ничего с этим нельзя было поделать, сколько таблеток ни заставляла его глотать Людмила, таково было свойство натуры.
И все тут.
Людмила, к слову, тоже еще не спала, однако собиралась отходить ко сну, лежа в постели, лениво листала какую-то миниатюрную книжицу.
- Ну, что на поприще частного сыска? - Вопрос был риторическим. Достаточно было взглянуть на мужа, чтобы понять его состояние. Завелся.
- Складывается любопытная комбинация. Так что отставкой можешь больше меня не стращать. Уйду в отставку - запишусь в частные детективы.
- Побойся Бога, любимый, когда это я стращала тебя отставкой? Бога о ней молю, как о манне небесной.
- Действительно. Перепутал. Это не ты, это другое начальство. Прости. Что читаешь?
- Коэльо. Теперь модно.
- И как?
- Говорю ж тебе - модно.
- И все?
- Все.
- Понятно. Тогда, может, окажешь услугу начинающему частному сыщику?
- Посидеть где-нибудь в засаде?
- Нет. Сменить модное чтиво на криминальное.
- Свойства личности?
- Вот именно.
- По протоколам - сложно.
- A y меня не протокол. Дневник.
- Это - лучше. Давай свое чтиво, Шерлок!
- Мне больше по душе - Эркюль.
- Хорошо, Эркюль. Ты пока можешь подремать, - Оставьте ваши уловки, мадам! Посижу на кухне с другими материалами.

***

Других материалов на самом деле оказалось предостаточно.
Разложив бумаги на кухонном столе, подполковник Вишневский с головой ушел в работу.
- Кофе свари.
Негромкий, но требовательный голос жены грянул в кухонной тишине как гром небесный.
Вишневский вздрогнул, оторвался от бумаг и первым делом взглянул на часы.
Было уже половина пятого.
Дело, оказывается, близилось к утру.
- Ты что же, не спала, котенок?
- Уснешь, как же! - Лицо у Людмилы было усталым, но глаза поблескивали. - С вашим частным сыском.
- Я - мерзавец.
- Вне всякого сомнения. Ладно, негодяй, вари кофе и слушай.
Юрий Леонидович с готовностью ринулся к кухонной стойке.
Через секунду громко зажужжала кофемолка, в воздухе разлился острый пряный запах свежемолотого кофе.
- Внемли, Шерлок, а скорее уж Ватсон! И трепещи...
- Трепещу покорно, - Так вот. Личность, писавшая это, как я полагаю, интровертна и иррациональна.
- Стоп, котенок. Я, безусловно, не только мерзавец, но и тупица, однако и за двадцать лет совместной жизни так и не сумел освоить ваш птичий язык. Кстати, ты никогда не задумывалась, почему это медики, как никто другой, высокомерно игнорируют внятные определения простых вещей? А изъясняются посредством труднопроизносимой абракадабры. Обычная тряска - у них, видите ли, тремор.
- Ты действительно непроходимый осел. Больному не всегда обязательно знать, что говорят о его хвори между собой врачи. Неужели не ясно?
- Но я не больной.
- Ты глупый. Ну, хорошо, я буду говорить проще, а ты, смотри, не прозевай кофе. Так вот, женщина, писавшая это, не страдает никаким психическим расстройством. Хотя определенные проблемы с психикой присутствуют. Но у кого их теперь нет? По природе своей она замкнута, скорее всего одинока, возможно - несчастна. Однако отнюдь не сломлена, хотя все предпосылки к тому явно имелись...
- Она была неизлечимо больна. Рак. Забыл, как по-вашему?
- CR. Ты говоришь: была - значит, ее уже нет?
- Нет. Убита.
- Вот как? Ну, это не по моей части. Впрочем, тревожных состояний я не заметила, с болезнью и неизбежным итогом, судя по всему, она смирилась. Обреченность, подавленность - это есть. Кстати, в записках о болезни ни слова. Хотя самочувствие местами описывает довольно подробно. Но это, кстати, только подтверждает мое предположение.
- Какое предположение?
- Как всегда норовишь забежать вперед паровоза?
Не выйдет. Идем по порядку.
- Идем. - Он аккуратно разлил по чашкам густой дымящийся кофе.
- Кстати, о заболевании - не знаешь, случайно, как давно был поставлен диагноз, а вернее, как давно ей все стало известно?
- Случайно знаю. Три года назад. Думаю, ей все сказали сразу. Во-первых, на тот момент никого из близких у нее не осталось. А во-вторых, насколько мне известно, сейчас с этим не особо церемонятся.
- Смотря по ситуации. Хотя в нашем случае этот фактор все равно не имеет значения. Она не сломалась значительно раньше девяносто девятого, иными словами, некие глобальные, травмообразующие... Ох, прости, опять я на птичьем! Проще - трагические обстоятельства она пережила уже достаточно давно. Они-то, думаю, вполне могли сломать. Но не сломали, хотя привнесли значительные изменения - естественно, не в лучшую сторону. Замкнутость, отрешенность от мира, озлобленность, если хочешь, постепенно деформировали личность. Однако она держалась и, полагаю, могла держаться, балансируя в пограничном состоянии, еще довольно долго, потому что примерно в то же время в сознании возникла некая сверхидея, реализация которой представлялась больной в высшей степени важной. Со временем идея становится почти маниакальной, но в этом случае она получила еще более мощный стимул держаться...
- Что за идея?
- Понятия не имею. Конкретно на эту тему у нее - ни строчки.
- Погоди, но как же так? Человек заводит дневник, как правило, для того, чтобы выплеснуть сокровенное, то, что уже не умещается в душе.
- Верно. Но кто сказал - дневник?
- То есть?
- Я ведь акцентировала несколько раньше - специально для тебя, между прочим, - что не нашла в так называемом дневнике ни слова о болезни. Ты не отреагировал.
- Я отреагировал гораздо раньше. Когда ты вместо слова "дневник" произнесла "это". А дальше, когда речь зашла о болезни, задал тебе прямой вопрос. И услышал, что бегу впереди паровоза...
- Верно. Что ж, проблески сознания налицо. Это радует. Так вот, по моему глубокому убеждению, этот документ - записки, или назови его как угодно - писался как некое художественное произведение... иными словами, он адресован вовне.
- То есть она рассчитывала, что его прочтут?
- Рассчитывала, хотела, мечтала - не могу утверждать однозначно. Возможно, она писала это действительно как художественное произведение. Просто фантазировала.
- То есть страдала графоманией?
- Это вряд ли. Выдавала желаемое за действительное. Только не вслух, а на бумаге. Так будет точнее. Кстати, психологи иногда берут этот метод на вооружение. В рамках арт-терапии. Но часто больной сам подсознательно находит оптимальную форму психологической защиты. Подобные дневники-фальшивки нередко пишут девочки-подростки. Эти, правда, часто в расчете на то, что их фантазии станут известны и приняты за истину.
- Она не девочка.
- Но старая дева. Я не ошиблась?
- Похоже, да.
- Эти до смерти предаются девичьим грезам. Не все, разумеется. Самые романтические натуры.
- Скажи еще, что она была влюблена в Непомнящего! Он, насколько я знаю, в ее произведении - герой номер один.
- Вполне возможно.
- Да? Это мысль. Но ее надо как следует обдумать.
- Вот и думай. И кстати, мою версию ты можешь легко проверить.
- Каким образом?
- Экспертиза в состоянии определить время, когда сделаны записи?
- Легко.
- Так вот. Мне представляется, что большинство "дневниковых" записей, разнесенных, как полагается, по дням, написаны сразу. Единым, так сказать, массивом.
- То есть она садилась и, как настоящий писатель, шпарила текст, потом разбивала его на главы и подбирала даты.
- Вроде того. Не уверена, правда, что именно так работают настоящие писатели. Но то, что большие фрагменты текста, разбитые потом на десять и даже более дней, написаны единовременно - гарантирую. Она - по некоторым признакам - даже на короткое время не отрывалась от работы. Строчила подряд. Я так полагаю.
- Эксперты скажут точно.
- Вот и отлично.
- Но послушай, писать ведь могла вовсе не она.
"Дневник" могли попросту подкинуть...
- Нет, любимый, здесь я тебе не помощник. Для того чтобы ответить "она или не она?", я должна как минимум ознакомиться с десятком ее произвольных записок. Ну а как максимум - побеседовать с автором.
Второе - по определению - невозможно. А первое?
Если ты допускаешь мысль, что кто-то хитроумный написал и подбросил липовый "дневник", у него должно было бы хватить мозгов и на то, чтобы уничтожить все подлинные ее записки.
- Все - невозможно, по определению. Она расписывалась в инстанциях, писала заявления, возможно, письма кому-то. Всего никогда не отследишь. Слишком рискованно.
- Тогда он дурак.
- Он не дурак.
- Не дурак, однозначно. Дурак никогда не додумался бы до фальшивого дневника. А вот я определенно дура.
- Это еще почему?
- Потому что уже почти семь - и значит, я едва успеваю собраться на работу. После бессонной-то ночи!
- Хочешь, я отвезу тебя?
- Нет уж спасибо. Голова у тебя сейчас занята черт знает чем. К тому же в отличие от меня ты не спишь уже вторую ночь. И уже через час, а может, и раньше наступит этот проклятый "пик". Нет. Я не самоубийца. Поеду на такси.
Бессонная ночь, как ни странно, почти не сказалась на внешности Людмилы Вишневской, Спустя полчаса она заглянула на кухню проститься с мужем - как всегда подтянутая, неприступная и привлекательная одновременно, благоухающая тонким горьковатым ароматом любимых духов.
- И знаешь, кстати, про старческую неразделенную любовь ты подумай как следует. Очень на то похоже. А что, этот антиквар так уж хорош собой? - Она игриво повела плечом.
- Уйди с глаз моих, порочная женщина!
Вишневский потянулся было обнять жену - но получил ловкий щелчок по носу и остался в одиночестве.
Только знакомый горьковатый запах еще некоторое время витал вокруг.

***

- Любовь запоздалая? Ну да. А убийство - из ревности. Очень занимательная история. Но совершенно невероятная. Разве только действительно - любовь?

Москва, 6 ноября 2002 г., среда, 08.15

И снова было утро.
И снова он проснулся с ощущением абсолютного счастья, как бывает только в детстве.
Впрочем, не совсем так.
В детстве чувство счастья, как правило, необъяснимо. Маленький человек просыпается счастливым просто так, "нипочему".
Счастье Игоря Всеволодовича тихо посапывало рядом, уткнувшись маленьким точеным носиком в подушку, поджав острые коленки к животу.
Лиза спала, свернувшись калачиком, изредка неспокойно вздрагивая во сне. Вчерашний полет в Питер и обратно изрядно вымотал ее, к тому же обилие эмоций, пусть и положительных, оказалось нелегким грузом. Она спала - но и во сне продолжала переживать, размышлять и спорить с кем-то, слабо передергивая узкими плечами.
Вчера вечером, несмотря на то что усталость валила с ног, она долго не могла заснуть, и они проговорили полночи, раз двадцать обсудив историю, поведанную Верой Дмитриевной.
Со всех сторон.
Пытались что-то додумать, найти недостающие звенья цепи, построить какие-то версии.
Тщетно.
Напрасно Игорь напрягал память, силясь вспомнить отцовского клиента, могущего - хотя бы предположительно - оказаться той самой "птицей".
Ничего, а вернее никого, даже отдаленно похожего, он не вспомнил.
И надо полагать - просто не знал.
Клиентов отца он вообще помнил смутно.
С некоторыми - теми, что были еще живы к тому времени, когда Игорь Всеволодович занялся торговлей антиквариатом, - знакомился вроде заново.
Теперь хорошо бы, конечно, поговорить со стариками - возможно, кто-то и опознал бы таинственную "птицу", но проклятое нелегальное положение такую возможность исключало.
Решено было, что кое-кого посетит сегодня Лиза.
Возможно, ей снова повезет - так же как повезло с Верой Дмитриевной. Хотя, если вдуматься, рассказ великой старухи мало что прояснил в истории давней трагедии, разве что подкинул дополнительный вопрос.
И все равно поездку они считали удачной. Дело было даже не в "дарах", как окрестила Лиза бархатные футляры.
Она была счастлива этим знакомством и тем, что старуха приняла ее именно так.
"Допустила к сердцу", - говорила Лиза, и запавшие от усталости синие глаза радостно, волшебно лучились.
Спать больше не хотелось - он аккуратно выбрался из постели, неслышно - благо ковер на полу скрадывал шаги - вышел из спальни. Набросив халат, выпил кофе. Побродил по дому.
Делать было совершенно нечего. И Непомнящий снова примостился возле компьютера, вышел в Сеть, еще не представляя, что, собственно, собирается искать.
С генералом Щербаковым все вроде было ясно. Лизе версия показалась вполне убедительной, но она - опять же! - не добавляла ясности в его историю. И тем не менее он снова вошел в поисковую систему и собрался было вписать имя генерала в строку запроса, но передумал.
И просто так, от нечего делать или по привычке, потому как часто прежде адресовал виртуальному миру этот вопрос, заученно отстучал по клавиатуре: "Иван Крапивин
Художник".
Задумавшись на секунду, машина выдала давно известный результат.
Материалов о живописце Крапивине в Сети было немного - всего 58 - 60 документов.
Количество колебалось, изредка появлялись новые страницы, ссылки или просто короткие упоминания в каких-то исследованиях или статьях по искусствоведению.
Сейчас поисковая система вежливо сообщила, что располагает пятьюдесятью девятью документами, в которых упоминается Иван Крапивин.
Игорь Всеволодович лениво пошевелил мышкой - знакомый перечень медленно поплыл по монитору.
Все было читано-перечитано бесчисленное множество раз, и только название документа под номером пятьдесят шесть было ново.
"Прадед комбрига".
Игорь Всеволодович удивленно вскинул брови.
Впрочем, система иногда ошибалась - выдавала материалы, посвященные однофамильцам.
Иванов Крапивиных в информационном пространстве упоминали достаточно часто, потому и уточнял Игорь Всеволодович, что речь идет о художнике.
Но случались накладки - машина уточнение игнорировала.
Так, надо полагать, случилось и теперь.
И все же почему-то он открыл документ.
Это была глава из исторической монографии ученой дамы по имени Ольга Травина. Работа в целом посвящалась одному из красных полководцев, комбригу времен гражданской войны, расстрелянному, как полагается, в 1937-м, в компании с маршалом Тухачевским и прочими военачальниками.
Фамилия комбрига была Раковский.
В главе одиннадцатой объемной, судя по всему, монографии речь шла о его далеком предке.
"Долгое время принято было считать, что прадедом Раковского по отцовской линии был известный крепостной художник Василий Раковский, получивший вольную из рук графа Шереметева.., умерший от чахотки в Италии...
Об этом неоднократно упоминал в автобиографических материалах сам комбриг, потому, наверное, никому из исследователей не пришло в голову усомниться в достоверности информации...
Однако...
Жена художника Лукерья Раковская возвратилась на родину, в подмосковное Архангельское, в конце 1835 года, с младенцем (мальчиком), которому, по воспоминаниям княжны Веры Шереметевой, "едва исполнялся год"... (34) Ребенок был крещен в местном храме, церковные книги которого, к счастью, сохранились.
Запись, сделанная в январе 1836 года, подтверждает крещение младенца, нареченного Василием... (35) Дата рождения ребенка - 11 декабря 1834 года.
Дата смерти художника Василия Раковского, однако, известна доподлинно. Он скончался в Италии 10 декабря 1832 года. И таким образом, никак не мог быть отцом мальчика...
...кто же настоящий отец и, следовательно, прадед легендарного комбрига?..
...В конце концов эту тайну могла унести с собой в могилу Лукерья Раковская, пожелавшая, чтобы отцом ребенка считался ее покойный супруг.
И тем не менее мы находим ответ в эпистолярном наследии престарелой княжны Шереметевой...
...В письме племяннице Антонине Бутурлиной (урожденной Шереметевой) 14 января 1836 года (39) она пишет:
"...Лукерья наконец открыла мне тайну рождения мальчика, в судьбе которого, как тебе известно, я теперь принимаю участие. Представь, отец Василия - также живописец и также крепостцой, получивший вольную от князя Несвицкого. Имя его - Иван Крапивин...
Но я, поразмыслив, пришла к выводу, что теперь уж ничего не следует менять.., отец Антоний поддержал меня в этом решении, хотя, возможно, мы поступаем грешно... Лукерье велела каяться и молить у Бога прощения. Однако - между нами, мой друг. - не вижу особой се вины. С живописцем Крапивиным.., сошлась уже после смерти Василия..." (перевод с фр. мой. - О.Т.).

***

К счастью, в тот момент, когда Игорь Всеволодович с горящими глазами ворвался в спальню, Лиза уже проснулась.
Она еще не вставала и, сладко потягиваясь под одеялом, только собиралась окончательно осознать реальность нового дня, несущего - об этом помнила еще в полудреме - массу неотложных и непривычных дел. И быть может, неожиданностей. Приятных или неприятных - вот в чем вопрос.
В эту минуту дверь распахнулась и Непомнящий с разбега плюхнулся поверх одеяла.
"Неожиданность номер один", - подумала Лиза.
Но не испугалась и даже не встревожилась.
Не такое было у Игоря выражение лица, чтобы пугаться.
- Представляешь, у него был сын!
- Не представляю.
- О, это умопомрачительная история. Просто сюжет для дамского романа или бразильского сериала. У него был сын, но в отцы записали другого. Тоже, впрочем, художника.
- Потрясающе.
- Ты издеваешься?
- А ты полагаешь, я должна реагировать как-то иначе?
- Господи, я тебя разбудил!
- Не в этом дело. Ты, по-моему, сам еще не проснулся. Или просто сошел с ума.
- Почему это? Ну да. Понятно. Что тебе ничего не понятно. Значит, так. С самого начала. У Ивана Крапивина был сын.
- Значит, Душенька осталась жива?
- Почему - Душенька? Нет. Ты считаешь, детей он мог иметь только с ней?
- Теоретически - нет. А практически... Практически женщины мыслят немного иначе. Ну ладно, это уже философия. Выкладывай, что там у тебя...

Предыдущая страница 10 Следующая страница


11 Марина Юденич

***

Рассказывая, он окончательно успокоился и даже несколько сник.
Лиза, напротив, заметно воодушевилась.
- Действительно, потрясающая история. Ну что ты?
Перегорел, как лампочка?
- Да нет. Просто осознал кое-что. Странная, заметь, наблюдается закономерность. Последние дни мы только и делаем, что раскрываем какие-то тайны. Но все не те... Не те, не те, не те. Хотя интересно, спору нет.
- Знаешь, родной, сейчас я, возможно, скажу банальность. Однако это действительно происходит. Проверено многократно.
- Что именно?
- Количество. Оно на самом деле в определенный момент переходит в качество. И наши с тобой "не те" тайны в конце концов должны сложиться в одну большую "ту".
- Ты и вправду так думаешь?
- А когда я тебе врала?

***

Он устало откинулся на спину, закрыл глаза, запрокинул голову.
Красиво очерченный, волевой подбородок беспомощно - как у больного или, того хуже, мертвого человека - устремился в потолок.
Всплеск неожиданного, не слишком уместного восторга, похоже, сменился вязким чувством безнадежности.
Лиза, приподнявшись на локте, закусила губу, нахмурилась.
Сейчас она не слишком верила тому, что говорила.
Однако ж другого пути не было.
По определению.

Москва, 6 ноября 2002 г., среда, 13.10

Зима, нежданно нагрянувшая накануне, вроде сообразила, что пришла до срока.
Отступила.
Неуверенный первый снег немедленно растаял - по тротуарам и мостовым потекли потоки грязной холодной воды.
Повсюду серыми озерцами плескались лужи.
К полудню выглянуло солнце, и пейзаж заметно оживился.
И даже легкая путаница возникла в головах - поздняя осень вдруг показалась весной.
Оживился, повеселел поток машин - прохожие, чертыхаясь, уворачивались от фонтанов грязной воды, летящих из-под бойких колес.

***

Стремительно вынырнув из общего потока, Range Rover подполковника Вишневского свернул с Котельнической набережной, ловко перестроился в правый ряд, аккуратно - не в пример лихачам - прижался к бордюру, перемещаясь на узкую дорожку, ведущую к подъезду высотки.
- Ну просто друг ГАИ - ГИБДД! - не без иронии прокомментировал вираж тот самый старший опер, что накануне вел неофициальные переговоры. Звали его Вадимом Бариновым и, разумеется, Барином, хотя ничего барского во внешности и замашках молодого человека не наблюдалось.
- Это мастерство. А ты просто завидуешь. - Подполковник Вишневский тем временем парковался у самого подъезда.
Выйдя из машины, оба дружно, как по команде, глубоко вдохнули прохладный свежий воздух. На самом деле совсем весенний. Но тут же скрылись в подъезде - наслаждаться оттепелью было некогда. Не за тем приехали.
Высокие стеклянные двери да огромный мраморный холл с колоннами и внушительным подиумом, на котором располагались кабинки лифтов, - вот, пожалуй, и все, что осталось от былой роскоши одной из знаменитых московских высоток.
Впрочем, и они - двери, колонны, ступени подиума - лучше всяких слов говорили о том, что время обитателей бывшего имперского Олимпа миновало.
Все вокруг давно требовало ремонта.
Все смотрелось обветшалой, дряхлой декорацией к пьесе, давным-давно отыгранной и снятой с репертуара.
Даже консьерж - пожилой, грузный мужчина в мешковатом пальто, неловко примостившийся за обычным письменным столом у одной из колонн, - казался персонажем минувшей эпохи, забытым, наподобие чеховского лакея. Сдвинув очки на кончик носа, он отрешенно уткнулся в газету - тоже вроде бы старую, взятую из библиотечной подшивки, - и даже не поднял головы.
Возможно, просто не заметил вошедших.
Баринов хмыкнул и выразительно повел глазами - дескать, сами видите, какие тут свидетели.
Откуда.
В лифте, таком же обветшалом, как все вокруг, они поднялись на шестой этаж.
Там Баринов бесцеремонно сорвал бумажные печати с высокой двустворчатой двери, расположенной в центре площадки. И, повозившись с замком, гостеприимно распахнул обе створки:
- Прошу!
В лицо ударил резкий запах лекарств, гораздо более ощутимый, чем в иной аптеке.
Вишневский даже замешкался на пороге, пытаясь с ходу приноровиться к атмосфере квартиры.
- Давно болела старушка - давно лечилась. Все и пропахло. Ну, будьте, что называется, как дома. Смотрите, исследуйте - может, и вправду мы, грешные, чего не заметили.
- Все может быть. С архивом все сложилось?
- О! Склоняю голову перед вашим всемогуществом.
Так быстро и качественно нас не обслуживают даже в нашем. Интересное дело. Читали, наверное?
- Пробежался вчера.
- Я так и понял. Полагаете - есть связь?
- Уверен. Иначе откуда в этом доме появился злополучный портрет?
- Что же это выходит - боевой генерал скупал краденое?
- Он мог не знать, что картина похищена.
- Да будет вам! Я понимаю, конечно, - честь мундира и все такое. Однако про убийство Непомнящих вся Москва гудела. И дело, как выясняется, сразу же прибрало к рукам ваше ведомство.
- Генерал на ту пору был от нашего ведомства так же далек, как мы с тобой - от Большого театра. Преподавал в академии Генштаба.
- Ну, допустим. Однако картину почему-то принесли ему.
- Почему, собственно, ему? Может, ей, покойной Галине Сергеевне, - это ведь она училась тогда в МГИМО, и ее, между прочим, однокурсник проходил обвиняемым по делу.
- Проходил, да не прошел - пустил себе пулю в лоб. Кстати, вы полагаете, он действительно сам?
- Что - сам? Сам застрелился - или сам убивал и грабил Непомнящих? - А и то и другое.
- Насчет другого - уверен, что были сообщники или по меньшей мере сообщник. А по поводу самоубийства - не знаю. Сейчас судить трудно. Ты же читал протокол осмотра места происшествия и заключение экспертов по эпизоду самоубийства - одни штампованные фразы, как из учебника.
- Или как нарочно.
- Может, и нарочно. Так шевелись, действуй! Возможно, кто-то из тех, кто работал по делу, еще жив - допроси.
- Ага! Допросишь их, ветеранов госбезопасности!
Как же! И допросишь даже - так и будут шпарить, как по учебнику. Еще скажите - надави.
- Скажу. Надави - только по-умному, без хамства.
- Ох, мне бы вас в начальники, Юрий Леонидович.
Все-то вы понимаете, все разрешаете, еще советы умные даете.
- Плюнь и по дереву постучи. Накаркаешь себе на голову. Мои подчиненные слезами горькими умываются. Это с чужими я такой добрый да понятливый.
- Ну, все равно. Забрали бы вы скорей это дело - я бы, честное слово, в ножки поклонился.
- А что начальство говорит?
- А ваше?
- Мое молчит.
- Вот и мое тоже.
- Ладно, опытные мы с тобой парни, тертые. Ведомственные тайны хранить умеем. Дело, однако, пока на тебе. И я тебе без дураков говорю - начинай потрошить ту историю. Даже если в семьдесят восьмом наше ведомство почему-то решило упрятать концы в воду - сегодня тебя, вряд ли кто остановит. Убежден.
Начинай. А заберут дело - твое счастье...
- Вы продолжите?
- Если отдадут мне, можешь не сомневаться - продолжу.
- Да я, пожалуй, не сомневаюсь. И насчет ветеранов ваших уже запросил.
- Тогда ты молодец.
- Тогда скажите, что мы здесь ищем? Или на самом деле за нами грязь подчищаете?
- Да нет за вами никакой грязи. Уверен, чисто сработали. На тот момент. Однако теперь, в свете, так сказать, открывшихся обстоятельств... - - Значит, прошлое ворошить станем...
- Вот именно. Письма, записки, фотографии, семейные альбомы и прочее. Меня, Вадик, очень интересует студенческая компания Галины Сергеевны.
- Думаете, сообщник тоже из них?
- Предполагаю.
- И ее, по-вашему, именно он...
- Очень может быть.
- Кстати, хорошо бы начало дневника поискать, то, что у нас - вроде как окончание. Она так и пишет, помните: "Ну вот, начинаю очередную тетрадь..." Так что должны быть другие.
- Не факт. Потому как тот, что у нас, по предположению некоторых умудренных опытом товарищей, - чистой воды липа. Ты, кстати, озадачь экспертов насчет времени написания. Есть мнение, как говаривали прежде, что писано все на одном дыхании, исключительно для антуража.
- Это еще зачем?
- Пока не знаю. Возможно, чтобы представить нам - то есть вам - Непомнящего во всей красе.
- Вот оно как... Юрий Леонидович, а где сейчас Непомнящий?
- Ты у меня спрашиваешь?
- Ну, есть же у вас какое-то мнение по этому поводу.
- Чтобы иметь мнение по поводу, нужно этот повод обдумать хотя бы вскользь - а я о вашем Непомнящем, откровенно говоря, почти забыл.
- А сейчас вспомнили?
- Сейчас вспомнил. Потому что ты спросил, для чего мог понадобиться липовый дневник.
- Ясно. Еще вопрос разрешите?
- Валяй.
- Зачем вы просили подробный отчет судмедэкспертов? Ясно же, ее отравили, и она при том не сопротивлялась, Возможно, даже с удовольствием махнула рюмашку. Надеюсь, не на предмет половых контактов?
- Правильно надеешься. Значит, я еще не похож на дебила. Хотя знаешь.., мы-то ее все старушкой кличем, а ей, между прочим, всего пятьдесят восемь годков было. К тому же если взять за гипотезу версию студенческой компании... Первая любовь и все такое...
- Вы это серьезно?
- Нет, разумеется. Она болела, Вадик, тяжело болела. Какой уж тут интим? Даже если и вправду - любовь.
В заключении медиков меня интересовала одна-единственная малосущественная деталь. Легкая травма: царапина, порез, гематома - на запястье левой руки. Ее не было. А должна была быть.
- Разбитые часы?
- Разбитые часы. Ты, кстати, их видел?
- Самолично с руки снимал.
- И внимательно осмотрел?
- А что там было осматривать? Стекло разбито, часы стоят, стрелки указывают 10.07.
- Это я помню. Но еще я помню, что золотые часики фирмы "Заря", выпущенные при царе Горохе, вещица хотя и миниатюрная, но довольно тяжелая. К тому же стеклышко в них не обычное, а хрустальное, очень толстое и прочное. Ты не тушуйся, Вадик, я это знаю наверняка не потому, что такой многоопытный. Просто у моей мамы такие же. Так вот, товарищ Барин, чтобы это стеклышко разбить, надо о-очень сильно рукой ударить.
Или - удариться. А кожа у Галины Сергеевны от возраста и большого количества медикаментов сухая и тонкая, как пергамент, - на ней от такого удара непременно должны были появиться повреждения, пусть и незначительные. Хотя бы гематома. Но ничего не появилось.
- Значит, и часы разбили специально, и дневник липовый завели - все с одной только целью: вывести нас на Непомнящего.
- Очень похоже. А прежде - ты этого ни в коем случае не упускай из виду! - его родителей зарезали и картину похитили. Такая вот получается связь времен.
- Так какого же лешего он в бега кинулся? И - простите на минуточку! - господина Морозова кто зарубил? Хотя... Морозов, а вернее, его люди магазин Непомнящего разгромили. Так? Так! Вот господин антиквар и решил, что убийство на него тоже Морозов вешает.
Логично. В такой ситуации и побежишь, и топором по башке огреешь... Хороший адвокат, между прочим, как дважды два докажет, что действовал господин Непомнящий в состоянии аффекта. И - черт его знает?! - может, оно на самом деле так и было. А, Юрий Леонидович?
- Слушай, брат! Ты мне вопросы задаешь, будто дело уже на меня повесили, а тебя руководить приставили.
- Извините, товарищ подполковник.
- Извиняю. Давай-ка лучше начнем ворошить прошлое этой несчастной семьи. Заключенное, разумеется, в материальных носителях.
- Вас понял. Приступаю к исполнению.

***

Огромная чужая квартира, затаившись, ждала их вторжения.
Старая - заставленная громоздкой мебелью, частично укрытой полотняными чехлами, пожелтевшими от времени.
Сумрачная - тяжелые, плотные шторы на всех окнах были задернуты.
Вымершая - словно пустовала не три коротких дня, а целую вечность.
Неприветливая и неуютная.
Похоже, она не хотела, а быть может, не могла подпустить посторонних к своим опасным, пугающим тайнам.

Москва, 6 ноября 2002 г., среда, 16.10

Вчерашние планы нынче исполнены не были.
Возможно, поездка Лизы по старым московским коллекционерам, знакомцам Игоря Всеволодовича, а прежде его покойного отца, могла оказаться очень важной и принести наконец недостающие крупицы информации. Те самые, без которых все прочее, известное теперь, никак не складывалось в единую, внятную картину. Не сплеталось в одну прочную нить, которая в итоге должна была привести к развязке, к ответу на все вопросы, коих с каждым днем становилось все больше.
А совсем не наоборот, как хотелось бы.
Будто неведомая злая сила, глумясь и насмешничая, уводила в сторону от основной дороги, манила на новые тропинки, убеждала, что они короче и вернее, но в конце концов заводила в тупик. В этой связи недостающее звено или заветная карта, что становится залогом сложившегося пасьянса, могли обнаружиться где угодно. И потому - конечно же! - ехать было надо.
Однако ж Лиза вдруг будто закапризничала, сослалась на давешнюю усталость, так и не отступившую, расквасилась.
В итоге оба остались в постели.
На самом деле волевой подбородок Игоря Всеволодовича, бессильно запрокинутый к потолку, показался ей таким беспомощным, что стало страшно.
После непомерно радостной вспышки - ну как же, в биографии любимого художника вдруг обнаружилась такая неожиданная, потрясающая деталь! - он сразу сник. Словно протрезвел после короткого пьянящего восторга, на фоне которого действительность показалась еще более удручающей. Опрокинулся на спину, пустыми, невидящими глазами уставился в потолок.
Заглянув в них, Лиза испугалась всерьез и не захотела оставлять Игоря одного хоть на минуту.
Остальное - усталость, капризы, нытье - было делом техники, причем пустячной.
Он так ничего и не понял, и даже успокоился немного, хотя отрешенность жила в душе - Лиза остро ощущала ее холодное дыхание.
Они позавтракали, не вылезая из-под одеяла.
А потом зазвонил телефон.
И стало ясно - хорошо, что Лизавета никуда не уехала.
Правильно.
Звонил Вишневский, и не просто так - собирался приехать.
Причем немедленно.
Собственно, как сообщил в конце разговора, был уже на подъезде к дому.
И отрешенность сменилась надеждой.
Особенно после того, как энергичный, с осунувшимся лицом, но живыми, яркими глазами, Юрий Леонидович появился на пороге гостиной.

***

- Есть хотите?
Лиза едва успела привести себя в порядок, но все равно готова была расцеловать подполковника за этот внезапный налет.
- А знаете, пожалуй - хочу. Я, кажется, не ел с утра. А утром... Дайте-ка вспомнить. Да! Утром пил кофе.
И все.
- Безобразие.
Закуски появились на столе быстро и так же быстро исчезли.
Похоже, подполковник Вишневский действительно был голоден. Однако с едой покончил быстро - и вроде не обратил особого внимания на то, чем, собственно, угощался.
- Значит, так. Игорь Всеволодович, вам фотографию Галины Щербаковой предъявляли для опознания?
- Собирались. Но не успели.
- Понятно. Взгляните.
Игорь и Лиза вдвоем склонились над фотографией.
- Боже правый!
- Да, Елизавета Аркадьевна, выглядела наша дама не лучшим образом. Полтора года интенсивной химиотерапии. К тому же фотограф запечатлел ее не в самый счастливый момент жизни. Хотя кто его знает? Смерть для нее, возможно, стала избавлением. К тому же яд быстродействующий. Вряд ли она успела понять, что происходит.
Лицо женщины на фотографии было лишено жизни.
И почему-то было ясно - таким или почти таким оно было всегда.
Мелкие, заострившиеся черты.
Широко распахнутые светлые глаза, почти без ресниц.
Маленький, не правильной формы череп, покрытый редкими слипшимися волосами.
- Нет, это не она. Нет. Та была, конечно, нехороша собой, но не настолько. Простите.
- Не спешите с ответом, Игорь Всеволодович. Вы, помнится, что-то говорили о странности лица, очках с дымчатыми стеклами, за которыми не видно глаз. Поминали вроде бы парик. И неестественно темные брови.
- Да, мне действительно показалось, что на ней парик. И брови тоже были какие-то странные.
- Правильно показалось. Парик, кстати, мы нашли.
Теперь смотрите.
Вишневский придвинул к себе фотографию, из внутреннего кармана пиджака достал ручку - бесцеремонно, короткими резкими штрихами стал рисовать что-то прямо на поверхности фото. Со стороны смотрелось забавно и чуть нелепо - респектабельный, взрослый господин действовал будто расшалившийся ребенок.
Казалось, в следующую минуту он подрисует на лице, изображенном на фото, усы. Как водится.
Д° усов, однако, дело не дошло.
- Художник из меня, конечно, скверный. Но суть вроде схватил верно. Взгляните. Если так?
- Так? Ну, в общем, - да. Что-то есть. Похоже.
Возможно, действительно она.
- Полагаю, так и есть.
- А собственно, что это дает?
- То есть как что дает? Едва ли не главное - подтверждает версию Игоря. То есть Галина Щербакова действительно являлась ему на салоне.
- Вот именно, что являлась. Как призрак. Но - простите мою неблагодарность, Юра, - мы, собственно, и не сомневались в этом.
- Вы, может, и не сомневались, но...
- Это она не сомневалась. А я было уже начал...
Насчет призрака - очень верно замечено.
- - Ну нет! Давайте обходиться без мистики. А если с мистикой - то без меня.
- Хорошо, виновата. Юрий Леонидович, вы установили важнейший факт. Но все же с точки зрения мотива и всей дальнейшей фантасмагории - что это дает?
- С точки зрения общей фантасмагории, это отнюдь не единственный и не самый главный факт, который я установил сегодня. И вчера. Но, милые мои, прежде чем требовать с меня отчета, не желаете ли поделиться собственными достижениями? Меня последнее время начинает тяготить практика односторонних подходов. Один юный, но подающий надежды сыщик желал намедни получить аргументированные ответы на вопросы, которые по долгу службы должен распутывать самостоятельно.
- Вы с ними общались.., с ребятами из МУРа?
- Разумеется.
- Как они?
- Что именно - как? Как поминают вас? Исключительно недобрым словом. Как сами? Пока - в относительном порядке. По поводу вашего побега разнос, разумеется, был зубодробительный, но до оргвыводов дело не дошло. Пока. Все ждут результатов оперативных действий. И я, между прочим, тоже.

***

Они говорили по очереди: сначала Лиза - об итогах питерской поездки, затем Игорь - о своих виртуальных находках.
Вышло коротко.
И оба, как никогда остро, почувствовали, что, по сути, не раздобыли ничего, всерьез заслуживающего внимания.
А радость, восторг, усталость - суть одни эмоции.
Не более того.
И сразу вернулось забытое школьное чувство вины.
Когда не выучен урок и домашнее задание сделано кое-как. Через пень-колоду.
Но Вишневский был великодушен.
Хотя несколько загадочен.

***

- Что ж. Про "птицу" - это, пожалуй, важно. И главное - укладывается в общее русло. Над этим надо работать. Про заминку в карьере генерала - браво, Игорь Всеволодович! Надоест торговать антиквариатом - приходите к нам в аналитики. Модная, между прочим, специализация. Просто нарасхват. Про то, что у художника Крапивина был сын... Не знаю. Возможно, интересно для искусствоведов. Пользы для нашего дела пока не вижу. Хотя, откровенно говоря, история все более увязает корнями в прошлое. И - кто знает? - возможно, в итоге дотянет до тех далеких времен, когда сына одного художника приписали другому. Однако - пока не дотянула - давайте по порядку. Итак, вчера я некоторое время провел в нашем архиве. Дело об убийстве ваших родителей, Игорь Всеволодович, между прочим, хранится там.
- Вот как? Но почему? Отец был.., как это говорится, "под колпаком"?
- Наверняка был. Но причина не в этом. О ней и собственно о деле - чуть позже. Так будет логичнее. Сначала - по поводу генерала Щербакова. Карьера его действительно покатилась под гору, и причиной тому - прав Игорь! - стала супруга. Дело, однако, было не только в том, что она побывала в плену. Два дня в гестапо... К тому же там, под пытками, она вела себя воистину героически. Не выдала никого.
Словом, за это карать не посмели бы даже тогда. Проблема, однако, заключалась в том, что, пройдя через гестаповскую мясорубку, Нина Щербакова осталась на всю жизнь тяжелобольным человеком. Больным не только физически, но и душевно. Правда, зачать и произвести на свет ребенка она все же умудрилась. После освобождения ее почти сразу же отправили в тыл, в Москву. И разумеется, стали лечить самым добросовестным образом - героиня-партизанка, супруга Героя Советского Союза. Словом, приставили лучших врачей, в том числе психиатров. Вернее - психиатра... А тот, известный уже тогда деятель... Кстати, жив и поныне, по сей день при делах. И между прочим, в больших неладах с моей женой. Она - такая коллизия! - тоже психиатр, правда, твердит постоянно, что - новой формации. Относительно этого мэтра говорит примерно следующее: и сегодня всем прочим методам и препаратам предпочитает галаперидол. Знаете, что это за штука?
- Что-то очень болезненное и очень вредное для организма...
- Необратимо разрушающее личность, если быть точным.
- Превращает человека в животное...
- Можно сказать и так. Но это - к слову. Так вот, в ходе лечения Нины Щербаковой этот славный доктор - не знаю уж, посредством каких манипуляций - выведал страшную тайну героической партизанской семьи. Оказалось, что жена боевого генерала на самом деле классово чуждый элемент - потомок старинного дворянского рода. И - главное! - генерал знал об этом, но скрыл информацию от родного лубянского ведомства. Пошел на подлог, обманом выправил жене фальшивые документы. Правда, было это двадцать лет назад, в гражданскую, когда боец Щербаков был еще несознательным юнцом, а княжне Несвицкой исполнилось...
- Как вы сказали?
- Что именно?
- Как фамилия этой женщины, жены... Настоящая фамилия?
- Несвицкая.
- Боже правый! Вот уж действительно - корни уходят в прошлое. Причем все глубже.
- И позвольте полюбопытствовать - куда ж они теперь потянулись?
- Иван Крапивин был крепостным князя Несвицкого, и Душенька, Евдокия Сазонова - та, что на портрете, - тоже. Их застали вместе, пороли. Ее запороли насмерть. Его спасли меценаты, отправили учиться в Италию, но ничего лучше ее портрета он создать не смог. А может, и не хотел. Все пытался восстановить портрет, то есть написать его заново - по памяти. Можно сказать, помешался на этом. Но не смог. И умер в Италии полусумасшедшим. Правда, вот теперь выясняется - оставил сына.
- Да-а-а, интересная связь. Воистину связь времен.
Однако история художника с девушкой относится, как я понимаю, к началу девятнадцатого века?
- Совершенно верно. Ориентировочно - 1831 год., - Ну, нашей княжны Несвицкой в ту пору в помине не было. Она родилась в 1907 году. И княжной-то, собственно, побыла недолго, всего до десяти лет. А там - революция, скитания. Поезд, на котором она с матерью и сестрами пыталась добраться до Москвы, в степи разгромила какая-то банда. Всех перебили, девочку - ей тогда было около пятнадцати лет - ранили, но не добили. Верно, приняли за мертвую или забыли в суматохе. После - запоздало - подоспел отряд чоновцев, и молодой боец Коля Щербаков подобрал раненую княжну. Дальше все, полагаю, ясно. Коля, однако, парень был смекалистый, в тогдашней неразберихе счел за лучшее организовать для будущей жены новые документы и новое происхождение. Более подходящее. И все бы ничего - потому как супруги Щербаковы верой и правдой служили Советской власти, кровь за нее проливали, живота не жалели. Если бы не дотошный доктор. Тот, разумеется, немедленно доложил куда следует. Партизану Щербакову великодушно дали довоевать. А уж потом, после победы - допросили, где положено, с пристрастием. Он, бедолага, во всем покаялся, вину признал. Однако ж - победа! А он как-никак герой. Княжна, чуждый элемент, к тому же на ладан дышит. Словом, возиться не стали - ограничились ссылкой в академию. И - баста! Вот и вся генеральская история.
- А портрет?
- Что, Лиза, портрет?
- Где все это время был портрет?
- Понятия не имею. Вопрос скорее к Игорю Всеволодовичу.
- Игорь?
- Какой период тебя интересует?
- Весь. С момента создания.
- Долгое время считался утерянным.
- Ты говоришь как экскурсовод в музее. Что значит утерянным? Где?
- Откуда я знаю где? Очевидно, в имении Несвицких. Полумертвого Крапивина оттуда вывезли меценаты, а портрета в глаза никто не видел. Знали о его существовании только со слов художника. А он, между прочим, был уже не в себе. Потому многие специалисты по сей день сомневаются в существовании портрета.
Отец нашел его где-то в Германии. С тех пор - был у нас. Хотя, повторюсь, многие не признавали в нем работу Крапивина. Отцу было наплевать, он откуда-то знал точно. Что было потом - вам известно. А портрет оказался в доме Щербаковых.
- И Галина Сергеевна уверяла, что ее отец привез его с войны.
- Не знаю, кого она в этом уверяла, мне она сразу заявила, что, узнав о трагедии, считает своим долгом... И так далее. Что, собственно, Лиза, ты хочешь выяснить относительно портрета?
- Неужели не ясно? Все вертится вокруг него. Надо полагать, до революции он находился в доме Несвицких. Стало быть, княжна, как вы ее называете, до десяти лет могла видеть портрет постоянно - достаточное время, чтобы запомнить. Даже для ребенка.
- Допустим - и что?
- Ничего. То есть дальше я не могу выстроить цепочку, но портрет оказывается в Германии, где его находит отец Игоря. Почти тридцать лет он висит в их доме, а потом... Потом снова попадает к Несвицкой.
Неужели вы полагаете, что это случайность?
- Готов принять за рабочую гипотезу - нет, не случайность. Тем более теперь...
В кармане Вишневского вдруг ожил мобильный телефон, напомнил о себе негромкой трелью.
- Простите.
Некоторое время он внимательно слушал кого-то на другом конце трубки, брови подполковника при этом медленно ползли вверх.
- И ты что же, хочешь сказать, что этот тип сейчас у тебя?.. Разумеется, еду. Причем немедленно. Слушай, заяц, а ребят с Петровки могу захватить?.. Ну, одного, самого главного!.. Все! Уже в пути!
Он отключил мобильный, поднимаясь из-за стола.
- Что-то случилось?
- Боюсь сглазить, но, кажется, в ближайшее время мы получим некоторую ясность относительно убийства Морозова.
- Господи!
- Вот и я говорю: Господи, не дай только ошибиться!
- Юрий Леонидович, а что же по поводу убийства моих... - Игорь неожиданно осекся.
Вот ведь коллизия!
Сколько уж было сказано про то страшное дело!
Сколько времени прошло.
И вдруг - нервы, что ли, подвели? - голос предательски сорвался.
По лицу Лизы пробежала коротая гримаса боли и жалости.
Вишневский замер, натянув один рукав куртки.
- Ну вот что, други, - так и быть! - совершаю почти должностное преступление. Оставляю копии некоторых материалов из того дела. Из них, полагаю, многое станет ясно. Не все. Но всего нет и в деле. Оно, как известно, не раскрыто, хотя и списано в архив.
Изучайте!

***

Он уехал.
Но Лиза с Игорем - спроси кто потом - вряд ли вспомнили бы, как он уезжал.
Простились они с Вишневским, как полагается?
Вероятнее всего - нет, не простились.
Тонкая папка, оставленная подполковником, целиком завладела ими, заслонив собой весь белый свет.

Москва, б ноября 2002 г., среда, 19.40

Мужчина был молод. Еще недавно - года два-три назад - его в
полне можно было бы назвать юношей.
Теперь, однако, было в облике что-то, говорившее о зрелости.
И все же лицо - открытое, чистое, худощавое, с тонкими правильными чертами, большими светло-голубыми глазами, глядевшими прямо и спокойно, - казалось очень молодым. И - по всему - должно было бы вызывать симпатию.
Но что-то мешало. Что-то неуловимое, трудно поддающееся описанию, заставляющее торопливо отвести Взгляд. Не хотелось смотреть на это лицо. А увидев ненароком, хотелось быстрее забыть. Потому как иначе станет это странное лицо тревожить душу ночами, являться в тяжелых снах.
Это, впрочем, вряд ли воспринимало сознание - скорее уж тревожилось подсознание.
Было в лице что-то такое - неотвязное.
И - пугающее.
А что?
Поди разбери.
Людмила Вишневская, похоже, разобрала.
В кабинете их было четверо.
Хозяйка - строгая, застегнутая на все пуговицы, собранная, в любую минуту готовая ко всему.
Юрий не любил посещать жену на работе - в этих стенах она как будто отстранялась, а вернее, отодвигала его на второй план, на первом была работа.
Дома все было иначе.
Потому и не любил.
И сам невольно держал спину прямее, переходил на подчеркнуто официальный тон.
Таким и был теперь второй человек в небольшом кабинете - подполковник Юрий Вишневский.
Третий - Вадим Баринов. Тот держался уверенно.
Не в таких кабинетах довелось побывать. А уж институт Сербского - почти дом родной.
Четвертый - молодой мужчина со странным лицом. Редкая рыжеватая поросль на лице с трудом складывается в короткую, хилую бородку. Он постоянно теребит ее тонкими длинными пальцами. Такими бледными, что издали кажутся голубыми.

***

- Значит, вы признаете, что меч взяли в доме Морозова?
- Морозова, - эхом отзывается рыжебородый и согласно, с легкой полуулыбкой кивает головой. - Он был Хранитель. И он учил. Так решили предки.
- Вот видите, он учил, он хранил - а вы его убили.
Нехорошо получается.
- Убил? - Нервные голубые пальцы на мгновение замирают. Мужчина задумывается, пытаясь осмыслить услышанное. Но быстро соображает, о чем речь.
Улыбается собеседникам ласково, кротко, будто прощает невольно нанесенную обиду. - Нет. Что вы! Все не так. Это духи нечестивых пытаются вас запутать, отвести от истины. Они могут. Они многое могут, если тайные знания предков не оборонят. Могут воплотиться в любой образ. Не сомневайтесь, я хорошо понимаю, о чем вы. В ту ночь должно было свершиться предначертание, и я пришел к Хранителю за мечом. Его не было, а они воплотились в его образ и пытались остановить меня. Но я знал. Я их видел, хотя это трудно.
Их порой трудно разглядеть. И сейчас вы не видите, но они здесь и пытаются закружить вас. Их шаманы умеют кружить людей. Люди кружатся, кружатся - и не замечают, как уходит душа... Осторожно! - тихое плавное течение речи неожиданно прерывает громкий визгливый крик.
Рыжебородый предостерегающе вскинул руку. Широко замахнулся, рванулся к Баринову, будто пытаясь стряхнуть с его головы что-то невидимое.
- Берегись, брат. Они над тобой!
Вадим инстинктивно отпрянул. В глазах мелькнул испуг.
Однако на пороге кабинета уже возникли двое рослых санитаров, аккуратно подхватили рыжебородого под руки, повели за собой.
Он сопротивлялся.
- Берегитесь, братья. Их много. Поднимайтесь, люди русские! Набат! Набат!
Высокий истерический голос еще некоторое время раздавался из коридора.
Двое в кабинете молчали.
Людмила сосредоточенно перебирала документы на столе.
Первым пришел в себя Баринов:
- Да-а-а, Людмила Анатольевна, клиенты у вас...
Почти как у нас, а то и похлеще.
- У нас с вами, Вадим, клиенты общие.
- Послушай, Люда, он точно не симулирует?
- Сомневаешься в моем профессионализме дорогой? Острый маниакальный психоз в чистом виде. Да тут анамнез такой, - она постучала тонким пальцем по истории болезни, - удивительно, что он не сотворил ничего прежде. Какая симуляция?
- Значит, помимо Морозова, еще трое?
- Да, и это, откровенно говоря, куда страшнее вашего Морозова. Тот, можно сказать, пожал плоды собственных трудов. А татарская семья - отец, мать и пятилетний мальчик - за что? Вот действительно - жертвы.
- Ему, значит, привиделся сам хан Батый?
- О, там история на целый мистический триллер. Глава семьи преподавал историю в педагогическом техникуме, а наш клиент, на беду, у него учился. Параллельно он посещал военно-патриотический клуб "Коловрат".
- Детище Морозова. Едва ли не самое любимое.
По крайней мере за последний год он посещал Рязань дважды и один раз привозил на заседание клуба злополучный меч. Устраивали, как я понимаю, что-то вроде посвящения в рыцари. Вроде - игра.
- Вот и доигрался. Хотя в клубе, надо сказать, сразу приметили странность новообретенного брата-славянина и постарались аккуратно от него избавиться.
Словом, в рыцари его не посвятили, и.., пошло-поехало. Обида обострила процесс и породила болезненные фантазии - как средства защиты, между прочим. Он внушил себе, что отказ в посвящении - на самом деле испытание, которому подвергают избранных. Тут весь букет расцвел пышным цветом - и голоса предков, указующие что делать, и духи нечестивцев, которые, как полагается, строят всевозможные козни. Оставалось только изобрести саму процедуру испытания. И тут - вот уж воистину в недобрый час - учитель истории завел речь о хане Батые. Разумеется, он был далек от того, чтобы воспевать "подвиги" орды на Руси и в частности в Рязани, но должное ратному искусству Батыя отдал.
- У всех теперь пробудилось национальное сознание. Если рассматривать отечественную историю в этом аспекте - не было вообще никакого ига...
- А что было?
- Временное усиление одного из субъектов федерации.
- Ну, ты сказал!
- Если бы только я, Юрий Леонидович. По Москве уж лет пять как гуляет теория каких-то чудиков, согласно которой никакой орды действительно не было, а кучу народа положила княжеская дружина, собирая дань.
- Ну, это вы, положим, упрощаете, Вадим. Теория гораздо мудренее, но авторы явно из нашего контингента, вернее - из моего. В этом не сомневаюсь. Но мы отвлеклись. Словом, невинная лекция по истории обернулась трагедией. Нашему герою было озарение, во время которого и открылась истина. Дух Батыя возвратился на землю, воплотившись для отвода глаз в скромного педагога. Но великие предки пошли дальше - оказалось, уничтожить кровавого хана окончательно можно только мечом мученика Коловрата. В этом и заключалось великое предначертание. Дальнейшее уже по вашей части.
- Да, но как он проник в бастион Морозова? Там ведь охраны, как в ядерном бункере.
- 0-ох, был там один несанкционированный доступ. За день до убийства. Территорию, понятное дело, обследовали, но ничего подозрительного не обнаружили. У него ведь земли вокруг дома - три гектара, и все лес. Короче, решили, зверек какой-нибудь проскочил.
А зверек-то наш тем временем где-то затаился.
- Ты, брат, ничего об этом не говорил.
- А что было говорить, если за минуту до выезда Непомнящего Морозов лично разговаривал с охраной.
А через полчаса обнаружили труп. Я и сейчас не понимаю, что там и как у них произошло. Выходит, этот деятель укокошил Морозова после отъезда Непомнящего? Так, что ли?
- Ну, с Непомнящим ты сам разбирайся.
Когда поймаешь его, конечно.
- А мне теперь его ловить вроде как и незачем, Юрий Леонидович. Старушку - не он. Морозова - не он. За что брать-то?
- Со старушкой еще предстоит поработать. С Морозовым, положим, действительно все ясно.
- Благодаря Людмиле Анатольевне.
- Спасибо вам, Людмила Анатольевна!
- Да не за что. Нам этого субъекта утром доставили, в полдень сели мы с ним разговоры разговаривать.
Он, как видите, еще в образе, потому сразу запел соловьем: святая Русь, нечестивые, Батый, набат... Слушаю я его, слушаю. И не могу отделаться от чувства - знакомая мелодия. Где-то недавно звучали вариации на тему. Тут он мне про меч Коловрата и поведал со всей откровенностью...
- Да-а-а, повезло. А рязанские ваши коллеги, господин Барин, что же, ориентировок не читают? Насчет похищенного меча и убийства...
- Да не было ориентировки, Юрий Леонидович.
То есть была, но по поводу Непомнящего. Про меч там было, разумеется, но это вроде как кража антиквариата.
Такие дела. Ну а увязать что-то с пальцем... Это не только в Рязани, это и у нас между отделами не сообразили бы.
- Вот оно что! Безальтернативный, значит, поиск был. А знаешь, что я тебе, брат, скажу?
- Догадываюсь.
- Хорошо, что догадываешься... Но я все равно скажу: правильно антиквар от вас дернул, иначе упекли бы вы его не за понюх табаку. Что, скажешь, не прав?
- Ну, упечь бы, положим, не упекли. К нему наверняка толпа адвокатов набежала бы. В итоге - сто процентов - развалили бы дело.
- А если б не набежала? Или оказался на его месте не состоятельный антиквар, а слесарь Вася?..
- Риторические вопросы задаешь, милый.
- Это верно. Зряшное дело.

***

Они откланялись.
Вадим обиженно посапывал, но молчал.
Что было говорить?
Разве что поинтересоваться, не так ли точно обстоят дела в ведомстве самого Юрия Леонидовича.
Так ведь - опять же - риторический был бы вопрос.
Зряшное дело.

Москва, 7 ноября 2002 г., четверг, 00.01

Часы пробили полночь хриплым, надтреснутым боем.
Но вышло торжественно, будто обычная смена суток знаменовала нечто важное.
Звук долго вибрировал в доме, растекался по этажам, заполняя собой пространство.
Было все же что-то необычное именно в этих гулких ударах, хотя часы исправно били каждый час.
Было.
И оба они - Лиза с Игорем - ощутили это.

***

- Будто Новый год.
- Между прочим, действительно праздник.
- Праздник?
- Седьмое ноября.
- О Господи! Ты еще помнишь?
- Вы не отмечали?
- Кажется, нет. Хотя родители постоянно что-то праздновали. Гости в доме не переводились, и стол почти всегда был накрыт. Может, и седьмого ноября - тоже. Даже вероятнее всего.
- Мои праздновали. Пока жили в Союзе - дома.
Родители ходили на демонстрацию, возвращались с гостями - сразу за стол. А после, уже за границей, - помпезно. Посольский прием по случаю очередной годовщины... Публика нарядная. Мама в новом вечернем платье. Праздник! Какая, в конце концов, разница, что именно праздновали? Радостно было.
- Хочешь, сейчас начнем праздновать?
- Что именно?
- Наступившую ясность.
- Ну, до ясности еще далеко.
- Хорошо - пусть будет прояснение.
- Прояснение - можно. Спустишься в бар?

***

Игорь Всеволодович легко сбежал по ломаной мраморной лестнице, направляясь вниз к бару.
Теперь, когда чуть заметно рассеялся туман, окутавший в августе семьдесят восьмого страшную смерть родителей, на душе стало спокойнее. Потому что в поредевшей дымке проступили реальные человеческие образы.
И - вот что, пожалуй, было главным! - следом немедленно растворился в душе мистический ужас. Выскользнул незаметно, как встревоженная змея, из уютного, обжитого лежбища.
Игорь замешкался у бара.
Так неожиданно и ясно вдруг проступило в сознании - целых двадцать четыре года он все-таки боялся.
Не признаваясь себе и уж тем более близким.
Научившись заглушать страх, не замечать его днями, неделями, месяцами - но так и не расставшись с ним окончательно.
И еще он понял, механически выбирая в баре коньяк, доставая бокалы из буфета, тонкими ломтиками нарезая лимон, - страх его был столь живучим потому, что это был действительно мистический страх. Ибо двадцать четыре года он не знал и не представлял даже, чего именно следует бояться.
А вернее - кого.
Он и побежал от дружелюбных сыщиков, гонимый мистическим страхом, потому что решил, а вернее, почувствовал на подсознательном уровне - это снова оно ожило, подняло голову, зашевелилось, протянуло к нему неумолимые, безжалостные руки, все еще обагренные кровью родителей.
Теперь - слава Богу и благодарение подполковнику Вишневскому - оно растворилось во мраке ночных кошмаров.
Вернувшись с коньяком, он немедленно пересказал Лизе суть своего неожиданного открытия.
Она не удивилась:
- Ну, разумеется, именно это мы и собираемся праздновать! Однако не советую впадать в идиотское благодушие.
- Боже правый, Лизавета, ты хоть знаешь, кого сейчас цитируешь?
- Лемеха-старшего, а он, в свою очередь, вождя всех народов. Ну и что? Тираны иногда изъясняются очень точно. Именно идиотское благодушие. Мифическое "оно" действительно изрядно отравило твою жизнь, но на самом деле не могло сотворить ничего ужасного. Разве что к старости свести с ума. Что - вряд ли. А оставшиеся в живых сообщники или сообщник почившего в бозе убийцы, между прочим, вполне еще дееспособен. По крайней мере несчастную Щербакову благополучно отправил на тот свет. И неизвестно еще, на кого теперь точит зуб. Охраны, между прочим, у нас нет, дорогой. Только сигнализация, но, откровенно говоря, я не слишком ей доверяю.
- И тем не менее - честное слово, не рисуюсь - я совсем не боюсь. Хотя, быть может, ты и права - идиотское благодушие.
- Я, разумеется, права. Но - вот незадача! - тоже почему-то не боюсь. И это странно.
- Что именно?
- Что не боюсь. Потому что реально существующего убийцу, разгуливающего на свободе, следует опасаться. Тем более помыслы его - темный лес. И ведет он себя как-то странно. Нет... Дело, пожалуй, не в нем.
Давай-ка еще раз пробежимся по всей канве дела. Или, может, тебе неприятно ворошить все снова?
- Нет. Теперь все нормально. Давай. Хотя мы и так выучили все имеющиеся бумажки наизусть.
- Вот и прекрасно. Давай пробежимся наизусть.
- Значит, так. За несколько дней до убийства родителей "топтуны", то бишь сотрудники КГБ, денно и нощно наблюдавшие за одним из наших тогдашних соседей, известным художником, будущим невозвращенцем и диссидентом, обратили внимание на молодого человека приличной наружности.
- Более чем приличной. Одетого с иголочки.
- Да. К тому же несколько раз он подъезжал к дому на гоновской <ГОН - гараж особого назначения.> машине, закрепленной за семьей высокопоставленного партийного товарища.
- Их называли "семейными"... Представляешь, у нас тоже когда-то была "семейная" машина.

Предыдущая страница 11 Следующая страница


Антиквар 12

- Матушка, да ты никак ностальгируешь по тем временам?
- Вот еще! Впрочем, ты прав - ностальгирую. Но не по временам. И тем более не по "семейной" "Волге".
У Лемеха был такой автопарк! Никакому ГОНу не снился. А ностальгия... Это по детству, юности. Но мы отвлеклись.
- Значит, одетый с иголочки мажор, то на "семейном" авто, то пешим ходом или на такси, стал являться возле нашего дома. Вел он себя довольно странно - в подъезды не заходил, никого не ждал, не встречал. Просто прохаживался вдоль дома, фланировал по двору, задрав голову, разглядывал что-то в окнах и через час-полтора убирался восвояси. "Топтуны", понятное дело, взяли малого на заметку и доложили по инстанциям. В инстанциях без особого труда выяснили, чьей именно семье приписана машина. И переполошились. Поскольку главным фигурантом у них тогда был опальный художник, переполох вышел серьезный. Что, если номенклатурный отпрыск проникся опасными идеями живописца, пополнил ряды его многочисленных поклонников или, того хуже, последователей? Выходит, просмотрели? Упустили такого парня? За это по головке не погладят. Не знаю, какие меры собирались принимать инстанции, как ограждать державного потомка от тлетворного влияния буржуазного искусства. Не суть. Настал злосчастный август. Вечером - "топтуны" четко зафиксировали время - юнец снова прибыл к дому на такси. И не один. С двумя рослыми товарищами, мало похожими на институтских приятелей. Бродить во дворе они не стали - сразу прошли в подъезд, а через некоторое время вышли, нагруженные чемоданами и тюками. Сели в поджидавшее такси - и убыли в неизвестном направлении. Подробный рапорт снова ушел в инстанции, и вот тогда-то началась настоящая паника. Потому что на соответствующем уровне уже располагали информацией о зверском убийстве родителей. А выводы, что называется, лежали на поверхности. Бунтарь-художник вместе со своим чуждым искусством оказался ни при чем. Номенклатурный сын был банальным грабителем и даже, судя по всему, "шестеркой" у банальных грабителей и убийц. Мы не знаем, сколько времени ушло на принятие окончательного решения, сколько было выкурено сигарет и папирос, сколько выпито водки и валидола, сколько седых волос появилось на головах уполномоченных принимать решения. И надо полагать - не узнаем никогда. Но как бы там ни было - решение было принято. Державному папаше доложили обстоятельства дела и, вероятно, поинтересовались, как действовать дальше. Он - надо отдать должное - повел себя по-мужски, в истерику не впал, попросил только таймаут для разговора с сыном. А после того предоставил инстанциям полную свободу действий. В строгом соответствии с законом. Однако в строгом соответствии не вышло. Не прошло и получаса с того момента, как грозный отец, оставив кремлевский кабинет, явился домой и потребовал к себе сына, и он сам позвонил министру внутренних дел. Коротко сообщил, что сын не захотел отвечать на вопросы, заперся в своей комнате и застрелился. Оружия в доме, надо сказать, было предостаточно. Ситуация сложилась патовая.
С одной стороны, самоубийство сына - косвенное доказательство его вины. С другой - что, если ранимый юноша не вынес оскорбления, нанесенного отцом? Еще бы - обвинение в грабеже и убийстве!
Хрупкая психика не выдержала груза такого недоверия. Случилось непоправимое. Вот ведь коллизия!
Словом, итоговое решение, надо думать, принималось на самом верху, и решено было, как мы теперь понимаем, дело спустить на тормозах. Потому и сообщников не искали. Однако - бюрократия превыше всего! - уничтожить документы ни у кого не поднялась рука, их аккуратно подшили в папку и похоронили в недрах самого надежного по тем временам архива. Все.
- Все - на тот момент. Теперь новая версия, с учетом - как это они складно так говорят? - новых условий, в общем.
- Вновь открывшихся обстоятельств.
- Точно. Ты отдохни, промочи горлышко. Теперь я поговорю. Итак, подполковник Вишневский, подняв старое дело и сопоставив его с некоторыми данными нового, без труда выяснил, что хрупкий юноша был однокурсником Галины Щербаковой. Учитывая то обстоятельство, что похищенный у вас портрет - говорю же, все крутится вокруг него! - оказался именно в ее доме, можно с большой долей вероятности предположить следующее. Их - Щербакову и юного самоубийцу - связывали близкие отношения: любовь или дружба, не суть. Я, впрочем, более склоняюсь к любви. Так вот, тяжелобольная мать любимой девушки каким-то образом узнает, что портрет, принадлежавший некогда ее семье, находится в доме коллекционера Непомнящего. Дальше из-за отсутствия фактических данных открывается бесконечный простор для фантазии.
И я буду немножко фантазировать, но постараюсь не зарываться. Возможно, с этим портретом у Нины Щербаковой связаны какие-то особенные воспоминания, что-то очень важное, дорогое. Кстати, учти: тяжелобольные, тем более не совсем нормальные люди, бывают очень упрямы, капризны, требовательны. Вот и представь, что она, узнав - не знаю, правда, каким образом - о портрете...
- Зато я, кажется, знаю.
- Что именно?
- Откуда она узнала о портрете. Помнишь, в те годы очень популярен был журнал "Огонек" - единственный, по-моему, иллюстрированный журнал в Союзе.
- Ну, не единственный. Были еще "Смена", "Работница" и, по-моему, "Крестьянка". Да, и "Советский экран". Но "Огонек" - ты прав - был самым популярным. Особенно в интеллигентской среде.
- Верно. Так вот, корреспондент "Огонька" очень долго обхаживал отца на предмет интервью и вообще материала о коллекции. Тот сопротивлялся, не любил публичности, но сломался на возможности еще раз поведать миру историю "Душеньки". Короче, материал вышел, и "Душенька", между прочим, красовалась на обложке.
- Когда это было?
- Точно не помню. Но незадолго до их гибели. Это точно.
- Ну, вот еще один вопрос отпал. Понятно теперь, откуда Нина Щербакова узнала о том, что портрет не пропал, не сгинул, находится у вас. Узнав, она проникается идеей - допускаю, что маниакальной - во что бы то ни стало вернуть "Душеньку". Поскольку считает ее своей. Могу себе представить, что началось в семье.
Больная просит, требует... Возможно, генерал Щербаков был той самой "птицей", навещавшей твоего отца.
Если так, ему можно только посочувствовать - партизан сделал все, чтобы законным способом добыть "игрушку" для умирающей жены. Не вышло.
- И у тебя не вышло.
- Что такое?
- Генерал Щербаков не мог быть "птицей". Помнишь, старуха говорила тебе: отец был уверен - "птица" на самом деле может невозможное. Такая всемогущая "птица". А генерал Щербаков - почти в опале. Преподает в академии. Откуда ж у него доступ к запасникам Эрмитажа и Гохрана?
- А он врал с отчаяния.
- Он-то, может, и врал. Но отец его вранью не поверил бы. Ни за что. Слишком хорошо разбирался в людях, к тому же прекрасно знал "who is who" на имперском Олимпе.
- Ладно. Будем считать это первым черным шаром против новой версии. Неизвестная "птица" в нее не вписывается. Кстати, а ты не допускаешь мысли, что "птица" - сама по себе, а номенклатурный мальчик - сам?
- Допустить, конечно, можно. Но уж больно странное совпадение. Ладно. Давай дальше.
- Дальше, собственно, близится финал. Наблюдая за страданиями любимой девушки, кремлевский отпрыск готов решить вопрос любой ценой. Долго шляется под окнами вашей квартиры, понимает в конце концов, что одному не справиться. Где-то - это, конечно, вопрос, где и как, - однако ж находит сообщников. Настоящих уголовников. Выступая, таким образом, в качестве наводчика. За труды просит только портрет. И получает его, как известно. Остальное кануло вместе с двумя громилами. Все. Финал. То есть не все, конечно, - угроза разоблачения, еще страшней, надо думать, гнев родителя. Нервишки сдали, заперся, застрелился. Теперь - все.
- Однако опять же все - на момент убийства родителей. А дальше?
- Дальше... Щербаковы, понятное дело, затаились.
Вернуть портрет - оказаться замешанными в истории с убийством и грабежом. Невозможно. Тут умирает больная мать - если помнишь, она скончалась тоже в 1978-м - похороны, всем не до портрета. Потом проходит время и как-то все забывается. Живут тихо, как мыши, два одиноких напуганных человека. Галина Сергеевна даже замуж ни разу не сходила - это, к слову, в подтверждение моей версии о любви. Потом умирает генерал. Потом она узнает, что больна.
Тогда-то, возможно, - прости уж за банальность! - заговорила совесть. Перед вечностью, надо думать, все видится иначе. Да и чего ей теперь бояться? Словом, она решает возвратить тебе портрет. И возвращает. Но тут...
- Туг у тебя, любимая, возникает солидная неувязка. Потому что, с одной стороны, выходит, что у Галины Сергеевны заговорила совесть и она отдала портрет.
С другой же - ей зачем-то потребовался липовый дневник, в котором она утверждает, что я буквально вырвал картину из ее слабых рук. Совратил старушку.
- Постой. Помнишь, Вишневский говорил, что дневник, возможно, писался для кого-то.
- Понятное дело. Для бравых ребят с Петровки.
Чтобы наверняка знали, кого брать.
- Глупость. Выходит, она знала, что ее убьют... Нет, не для ребят с Петровки - для сообщника или обоих сообщников того мальчика. Не могу предположить, почему и как, но они каким-то образом выяснили, где портрет, и решили его заполучить.
- Через двадцать лет?
- Ну и что? Может, у них обстоятельства какие-то неотложные. Или, допустим, сразу после того преступления они загремели за решетку за какое-то другое.
Теперь вышли. И пришли за портретом. Вот она и хитрила - для них писала дневник, в котором утверждала, что тебе известно про портрет и, следовательно, в случае чего его будут искать. А сама спешила избавиться от "Душеньки". Чтоб уж наверняка!
- Допустим. Зачем же тогда им понадобилось се убивать, да еще таким эстетским образом? Громилы ведь - родителей, если помнишь... Ну ладно. И мало - убили, еще устроили инсценировку со временем, разбитыми часами и прочим.
- Чтобы приплести к делу тебя. Они же прочли в дневнике, что встреча была назначена на десять. Значит, в десять ты был у нее, забрал портрет. И она наверняка подтвердила это.
- Ну и?.. Портрет у меня. Зачем убивать старушку?
- Да просто так. Они же профессиональные убийцы. За то, что отдала портрет, в конце концов. Ее - убить, тебя - подставить следствию в качестве убийцы.
- Слишком тонко для громил с двадцатилетним стажем. Они же не из новых, которые с образованием и тонкой психологической организацией.
- Это - в кино.
- Тем более.
- Выходит, ребятам с Петровки осталось только найти громил - и ты, милый, свободен как ветер.
- А Морозов?
- Так ведь Вишневский сказал, что видит свет в конце тоннеля.
- Ничего такого он не говорил.
- По смыслу - именно так.
- Что ж, получается - снова ждем Вишневского.
- Ждем. Но завтра ни свет ни заря - клянусь! - поеду по твоим старичкам-боровичкам. Поздравлять с праздником.
- Они в большинстве своем антикоммунисты.

***

На том и порешили.
Однако Лиза долго еще не спала - ворочалась, тревожилась непонятно о чем.
Стройная, убедительная на первый взгляд версия нравилась ей все меньше.
И непонятно было - почему.
Оттого, наверное, беспокоилась, тревожилась душа.
И не спалось.

Москва, 7 ноября 2002 г., четверг, 10.15

Он проснулся обычно - рано.
День был праздничный - хотя обозначен нынешний праздник был как-то не слишком внятно.
Ну и Бог бы с ним - главное, выходной.
Людмила с наслаждением отсыпалась.
Муж тем временем на скорую руку перекусил на кухне.
На цыпочках вернулся в спальню: нужно было достать из гардероба темный выходной костюм, светлую рубашку, галстук.
Людмила приоткрыла один глаз, сонно поинтересовалась:
- Ты ничего не перепутал, милый? Парад лет десять как отменили.
- Спи. Съезжу навестить одного старичка. Одинокого ветерана.
- Сам ты старичок. И в старости становишься сентиментальным.
- Ладно, ладно. Не разгуливайся, спи.

***

Он аккуратно притворил за собой дверь. Быстро оделся - вид у подполковника Вишневского в выходном костюме был внушительный. Так, при параде, присел возле телефона.
На том конце провода ответили быстро - Юрий Леонидович неожиданно подтянулся, расправил плечи.
Сделано это было машинально - человек, с которым сейчас говорил Вишневский, долго время возглавлял одно из ключевых управлений его ведомства, то самое, в котором начинал работать нынешний подполковник.
Дело было даже не в должности и не в звании - разумеется, генеральском, - несколько десятилетий кряду этот человек был одним из самых влиятельных представителей контрразведки и посему знать и помнить должен был очень многое.
Очень и очень.
Теперь он, по собственному признанию, "подстригал розы" на даче.
И действительно - подстригал.
Жил за городом почти безвыездно, в политику не играл, хотя бывали периоды в новейшей истории - находились охотники использовать багаж и авторитет генерала.
Однако все покидали подмосковную дачу с неизменным - если был сезон - букетом роскошных роз.
И - не более того, И все же подполковник Вишневский решил рискнуть.
Во-первых, просьба его не содержала никакой политики.
Во-вторых, речь шла о человеческой судьбе - генерал, несмотря на все профессиональные издержки, был мужиком совестливым.
И наконец, в-третьих, Юрий Вишневский был его последним и, возможно, потому самым любимым учеником.
Этот фактор, кстати, был своего рода "неприкосновенным запасом" подполковника, припасенным на самый крайний случай. Ясно ведь было, что лимит генеральской привязанности не бесконечен.
Но он решился.
Разговор был коротким, разрешение приехать - получено.
Город - к вящей радости Юрия Леонидовича совсем не кишел праздничным народом, скорее уж казался сонным, пустынным.
Улицы были почти безлюдны, а мостовые - свободны.
До генеральской дачи в старой академической Жуковке он домчал всего за полчаса. И только сворачивая с Рублевки вправо, сообразил, что совсем рядом, в пятнадцати минутах езды - если, конечно, никто из "великих" не соберется в город и трассу не перекроют, - находится дом Лемеха, принадлежащий теперь Лизе. И там наверняка волнуются и ждут от него вестей два человека.
"Ладно, загляну на обратной дороге", - мысленно пообещал Вишневский и стал внимательно оглядываться по сторонам, чтобы не проскочить нужный поворот.

***

Старая Жуковка - поселение тесно застроенное и путаное.
Однако все обошлось, он свернул куда надо.
И через десять минут уже держал в руке аккуратную хрустальную рюмку, до краев наполненную ледяной тягучей водкой - ничего другого генерал не пил.
Никогда.
Выпили за праздник, не уточняя, какой именно.
Потом - практически без паузы - еще раз, за него же.
После - немного закусив - помянули, не чокаясь, тех, кого уже нет.
И генерал, проницательный, как и прежде, сам завел нужный разговор:
- Ну, хватит праздновать. Ты, Юра, пей, закусывай, но говори, зачем приехал.
Вишневский говорил недолго.
Старался - как некогда - уложиться в любимые генералом семь минут.
Почему - семь, до сих пор оставалось загадкой.
Но, похоже, уложился.
Старик коротко скользнул взглядом по часам на запястье, довольно хмыкнул.
- Ну, ясно. В целом. Неясно, правда, что ты из-за этого антиквара так надрываешься?
- С антикваром я знаком ровно три дня. Хотя, скажу откровенно, парень мне симпатичен. Не одной - по Киплингу - крови. Но симпатичен. А надрываюсь, можно сказать, по инерции - случилось некоторое время назад поддержать в трудную минуту славную женщину, а она возьми да влюбись в этого антиквара.
- А ты что же - сам на нее виды имел?
- Никак нет. Не было видов. А женщина, думаю, вам известная, Лиза Лаврова - дочь Лаврова.
- Аркадия Анисимовича?
- Так точно, Аркадия Анисимовича.
- Он ведь умер не так давно?
- Лет пять назад.
- Да-а-а. А дочка, значит, попала в переделку?
- Замуж вышла неудачно, не за того, за кого следовало.
- А теперь в антиквара беглого влюбилась.
- Да она давно в него влюбилась, Николай Парфенович.
- Ладно, с вашей любовью мне уж точно не разобраться. Лаврова помню. Мужик был правильный. Да...
Уходит наш брат помаленьку. Ну ладно. Давай по делу.
Что тебя интересует?
- Дело Непомнящих.
- Дело Димки Загорного, хочешь сказать?
- Да, так вернее.
- А зачем, собственно? Что тебе дадут подробности? Димки нет, и косточки давно истлели.
- А сообщники? Не верю, что их не вычислили тогда. Другое дело, что трогать не стали.
- Ты что же - полагаешь, это они теперь куролесят? Дочку Щербакова отравили? Антиквара - Лизаветину любовь - под статью подвели? Уголовники, стало быть?
- Полагаю, так.
- Ну и дурак.
- Не понял.
- Не было там никаких уголовников. Два офицера из охраны Павла Григорьевича Загорного сопровождали Димку в том налете. Убивал, правда, он. Истерик малолетний. Коллекционер этот, Непомнящий, не робкого десятка оказался. Пацан - я так понимаю - надеялся на испуг взять. Не вышло. Непомнящий его послал куда полагается - и двух мордоворотов не испугался. За телефон взялся - в милицию звонить. Тут мелкий и ополоумел, выхватил нож охотничий - на всякий случай вооружился, паскудник, - и ударил.
Попал, по всей видимости, сразу куда следует, а вернее - куда не следовало бы, словом, поразил какой-то жизненно важный орган. Непомнящий упал, и тогда уж - в истерике - мальчишка его исполосовал. Тут жена выскочила, увидала такое - и сразу в обморок Ну так он и ее - тем же макаром.
- А эти.., офицеры?
- Офицеры, мать их... Наблюдали. Не решились, понимаешь, руку на сынка поднять. Ведено было его сопровождать - вот и сопровождали.
- Простите, Николай Парфенович, но я не очень понял - что значит сопровождать? Куда? На грабеж?!
- Ладно, ты мне здесь тоже невинность-то не изображай! Наслышан небось о прежних порядках. Бога благодари, что поздно родился! Однако я тоже не прав - начал говорить, так надо бы с начала. А вышло - с середины. Дело как было? Пал Григорьич Заторный в те годы в большой силе был. Член ПБ, поговаривали - кандидат в генсеки. Держал себя, должен сказать, вольно. Такого, что он творил, мало кто себе позволял, даже из ближнего круга. Ну ладно - наше дело в ту пору было наблюдать и помалкивать. Словом, был Загорный крут, а сынок - Димка - не в отца пошел. Такой, знаешь, истеричный хлюпик, капризный, избалованный.
Одно слово - мажор. И вот этот Димка - не иначе бес попутал! - влюбился в однокурсницу, генерала Щербакова дочку. Галину. Влюбляться там, на мой вкус, было не во что. Мелкая крыска, бесцветная, тихая - глаз не поднимет, слова не скажет. Хотя понять девчонку можно. В семье у генерала беда, можно сказать, с войны прописалась. Жена после немецкого плена не в себе - вся семья вокруг нее пляшет, в клинику не сдают. Самого генерала к тому же в душе обида гложет - с его-то заслугами в академии обретаться. И все из-за жены, между прочим.
- Я знакомился с его делом.
- Так что ж молчишь? Я тут ему бисером вышиваю... Ну ладно. Вроде бы радоваться надо - просветление на горизонте, на дочку такой наследник польстился. Влюбился по уши. Так влюбился, что на своем настоял - встречались почти официально.
Свадьбу только отложили до окончания учебы. Загорный, как ты понимаешь, от будущей родни был не в восторге, а супруга его - тем более. Но пацан закатил истерику. Одну, другую. Вены резать стал - смирились. И тут сумасшедшая наша - то бишь будущая Димкина теща - выкидывает фортель. Все только руками развели. Она - знаешь ли, урожденная княжна какая-то - видит на обложке журнала портрет, который когда-то принадлежал ее семейству.
И требует его обратно. Не просто требует - впадает в буйство. Дочка - следом - в депрессию и меланхолию. Дочкин жених чувствует себя героем, обязанным спасти любимую, - и закатывает истерику папе.
Дескать, портрет необходимо вернуть. Такая вот череда истерик. И толпа истериков. Думаю, Пал Григорьич пытался поначалу портрет добыть, не прибегая к крайним мерам.
- Пытался. Несколько раз приходил к Непомнящему, просил продать, обменять на любой экспонат - хоть из Третьяковки, хоть из Гохрана.
- Это он мог. И никто бы не пикнул. А Непомнящий, значит, отказал?
- Отказал. У него к этому портрету особое отношение было. Там отдельная история. Не по нашей теме.
- Ну и Бог с ней. Отказал, говоришь... Пал Григорьич к отказам был не приучен, взыграло, надо думать, ретивое. А тут сынок истерики катает беспрестанно. Короче, дал он команду картину изъять.
- Вот так - по-бандитски?
- Называй как хочешь. Теперь - можно. А тогда...
Вызвал двух офицеров охраны и велел сопровождать отпрыска на дело. Дальнейшее - известно.
- И как же в таком случае он допустил самоубийство сына? Знал же, какой у того характер...
- Самоубийство? Хрен тебе по деревне, Юра, а не самоубийство! Дело-то слишком громкое вышло. Понял Пал Григорьич, что даже ему такое с рук не сойдет. Да, откровенно говоря, и у нас к тому времени на него столько материалов скопилось - Председатель уже зубами скрипел. Короче, пристрелил он сынка собственноручно... Избежал позора. Однако карьера его после той истории на закат повернула. Года не прошло - по состоянию здоровья из состава ПБ и со всех постов.., в небытие. Умер лет через пять, кажется.
- А те двое?
- Отправили служить куда-то в Тмутараканск. Кто знает, где они теперь? Вообще-то в тех краях долго не живут. А если и живы, уверяю тебя, убивать щербаковскую дочку в Москву не поедут. Зачем?
- Это понятно.
- Понятно, значит? Ну, слава Богу! А то прибежал, глаза горят - уголовники, сообщники, ату! Нет, Юрик, те дела любой уголовщины страшнее были.
- Но кто-то все же ее убил?..
- Не знаю, дружок. Тут я тебе не помощник. Копай. Раскопаешь. Ты парень цепкий. А удивительно все же, что Галина Щербакова так долго протянула. По моему разумению, ей за Димкой прямая дорога была.
Такая любовь неземная. Прямо - Шекспир.
- Ну вот теперь и вы о любви, Николай Парфенович. Меня сейчас другое интересует: коллекция Непомнящего куда делась? Они ведь не один портрет взяли - все собрание.
- Твоя правда - все. Согласно показаниям этих двух.., холуев, прости Господи, той же ночью отвезли на дачу Заторного. Охрана подтвердила.
- И он не выдал?
- Нет.
- И не спросили, хотя бы после отставки?
- Не знаю. Возможно, кто-то и спросил, из тех, кто мог спросить. Однако, Юра, хватит с тебя и того, что я сказал.

***

Они просидели еще довольно долго - говорили о многом.
И выпили достаточно, и закусили.
Но пора было в дорогу подполковнику.
Взялся за гуж - следовало его тащить.
Генерал с такой постановкой вопроса был согласен.
- Ступай с Богом. Удачи тебе. Людмиле привет. И скажи-ка мне, ты теперь не скоро в эту - черт бы ее разнес - Чечню? Только ведь оттуда... - В бесстрастном голосе старика отчетливо прозвучала надежда. Вишневский, однако, ее не поддержал.
Все между ними всегда было по-честному. И теперь - не соврал.
- Не знаю, Николай Парфенович. Там ведь по обстановке. Может, не скоро, а может, сегодня выдернут.
Война.
- Война, мать ее... Ну ладно. Держись там как следует. Сам знаешь, что к чему.
Они неожиданно обнялись.
Выруливая на Рублевку, Вишневский подумал, что это впервые - обычно обходились рукопожатием.
Внезапно остро защемило в груди.
Стар был уже генерал, хоть и держался молодцом.
Не приведи Бог - виделись в последний раз.
Думать об этом не хотелось.
К тому же другие насущные мысли отвлекли внимание.
Вдоль трассы, как на параде, выстроились гаишники.
Общаться с ними теперь Юрию Леонидовичу, мягко говоря, было не с руки. Он сбавил газ и постарался ехать аккуратно, не выбиваясь из общего потока.

Москва, 7 ноября 2002 г., четверг, 15.15

Не выспавшись, Лиза поднялась рано, Собственно, этой ночью она почти не спала.
Забывалась ненадолго в тревожном полусне - и просыпалась в испуге, будто за то время, пока дремала, произошло что-то нехорошее.
Приходила в себя, успокаивалась на некоторое время, слыша подле себя ровное дыхание Непомнящего, засыпала вроде, пригревшись у его горячего плеча.
Но все повторялось снова: короткий, тревожный сон - и пробуждение в необъяснимом испуге.
Утром, едва рассвело, она бесшумно выскользнула из кровати, закрылась в ванной, с наслаждением погрузившись в душистую теплую пену.
Попыталась развеять тревогу.
Повода, сколько ни размышляла, не находила.
Зато навязчивой мелодией в сознании застряло и начало время от времени совершенно не к месту выплывать одно-единственное слово.
Любовь.
"Любовь", - повторяла про себя Лиза, вылезая из ванны, растираясь жестким - других не признавала - махровым полотенцем.
"Любовь", - неожиданно говорила она себе, выжимая сок из морковки.
Телевизор по всем каналам выдавал что-то бравурное, будто и вправду наступил праздник, а Лиза все твердила про себя: любовь...
Так, послонявшись по дому, выпив сока, посмотрев телевизор и повторив тысячу раз слово "любовь", она наконец почувствовала, что хочет спать.
И возвратилась под теплый бок Игоря, свернулась калачиком, заснула по-настоящему.
И даже телефонного звонка, разбудившего Непомнящего, не услышала.
Звонил Вишневский, как всегда-- на подъезде к дому.
Однако Игорь Всеволодович решил Лизу не будить.
Они уютно обосновались на кухне, у барной стойки.
Правда, пить Юрий Леонидович отказался, спросил кофе.
А получив свое - заговорил.
Игорь слушал его, боясь шелохнуться, и даже дышал неглубоко, словно малейший посторонний звук мог помешать рассказу.
Слушал и не верил, потому что услышанному трудно было поверить. Тем более сейчас, в году 2002-м.
И верил, потому что изначально подозревал нечто подобное.
Жуткое, запредельное и вместе с тем убийственно реальное, связанное с занятием отца и его клиентами. Не кем-то персонально, а всеми, вместе взятыми, кланом тех, кто мог позволить себе в ту пору приобретать антиквариат и, значит, многое мог себе позволить.
Он понял вдруг, что никогда ни разу не сформулировал этой мысли в том виде, как сложилась она теперь. И в то же время знал наверняка, что все это время она жила в нем, где-то в подсознании, вместе с мистическим страхом и ожиданием того, что кошмар вернется.
Он и вернулся.
Однако выходило, что это прошлый кошмар, давно пережитый, гримасничая, пытается запугать его снова.
От этих мыслей сознание Игоря Всеволодовича чудным образом прояснялось, будто кто-то невидимый слой за слоем сдирал с него тонкую неощутимую пленку, заслонявшую все это время картинку реального мира.
А он и не знал об этом.
В конце концов он овладел собой настолько, что решился заговорить, о чем-то спросить Вишневского.
Тот ответил.
Теперь они говорили оба, и это была почти нормальная беседа, если бы не тема, которую обсуждали.

***

- Ну, разумеется, охранники исключаются.
- Исключаются К тому же прав генерал - в тех краях, куда их отправили служить, люди долго не живут.
- Он и в другом прав, ваш замечательный генерал...
Оба вздрогнули.
Никто не заметил, как и когда на кухне появилась Лиза.
А появилась она, похоже, довольно давно, потому что теперь цитировала фразу генерала, упомянутую Вишневским много раньше.
- Прав насчет самоубийства из-за любви. Ах, какой же он умница, ваш генерал.
- Ты о чем, Лиза?
- О любви. И смерти. И ненависти.
- Прости, дорогая...
- Нет, я не сбрендила вслед за большинством персонажей этой истории. Хотя, знаете, сегодня ночью и рано утром у меня было очень странное состояние.
Сильно смахивающее на бред.
- Лиза, вы нас пугаете.
- Погодите, Юрий, теперь все в порядке. Теперь все стало на свои места. А ночью... Игорь еще не рассказывал вам? Полдня накануне мы строили версию, а вернее, две версии: того и этого убийств. И построили нечто, кстати, совсем не так уж далекое от истины, если судить по вашему рассказу. Этот процесс длился долго - день, вечер. А ночью меня стало грызть чувство, что мы допустили какую-то серьезную ошибку.
То есть все верно - но одна ошибка может свести все на нет. Впрочем, это я теперь так складно излагаю, ночью меня измучили смутные тревоги и страхи, а утром, когда в полубессознательном состоянии я пустилась бродить по дому...
- Ты вставала?
- И принимала ванну, и смотрела телевизор, и пила сок - милый, ты спишь как сурок. Но не в этом дело.
Рано поутру ко мне вдруг прилипло одно-единственное слово - любовь. Но как прилипло! Я просто твердила как умалишенная: любовь, любовь, любовь А потом вдруг захотела спать и сразу заснула. Так крепко, что увидела сон. Знаете, что мне снилось? Будто я сдаю экзамен, непонятно где, в институте или школе, но экзамен по русскому языку - это точно. Я вытаскиваю билет, а в нем очень странное задание: перечислить все пословицы и поговорки со словом "любовь". И я начинаю - сейчас не вспомню, ей-богу, - но во сне из меня буквально бил фонтан, штук сто поговорок, наверное, а последняя - "от любви до ненависти один шаг". Тут я проснулась, услышала, что внизу кто-то разговаривает, спустилась и, откровенно говоря, просто боялась перебить Юрия. Замерла вон там, возле колонны. Такие жуткие веши... А потом он сказал, что генерал удивляется, как это Щербакова не покончила жизнь самоубийством? Такая была любовь! Вот тогда-то у меня все сошлось.
- Что сошлось?
- Вторая версия.
- И в чем же она заключается?
- В том, что не было никакого убийства. Она сама убила себя, отравилась, но прежде сделала все, чтобы подозрение пало на Игоря. Даже с портретом рассталась. Хотя, собственно, теперь он был ей ни к чему - слишком хорошо понимала, что обречена - Но почему? Почему непременно на Игоря?
- Потому что любовь обернулась ненавистью. Любовь к этому истеричному Димке, который ради нее пошел на все - и на смерть в итоге. А ненависть - к Непомнящим вообще, из-за которых, как она считала, все произошло. И к Игорю в частности. Как к последнему из Непомнящих.
- И она ждала целых двадцать четыре года?
- Нет, она не ждала. Она жила и тихо ненавидела тех, кто отнял у нее единственную любовь. Помните генеральское? Тихая, безответная мышка. Нет, она вряд ли была способна на серьезный поступок. Если верить классикам, месть вообще дорогая и трудоемкая штука. Развлечение для богатых - или по меньшей мере сильных духом. Она была ни то ни другое.
И возможно, так и ушла бы из этого мира тихо, незаметно, никоим образом не потревожив Игоря. Если бы не болезнь. Любой человек, в принципе, понимает, что смертей. Однако ему не дано знать, когда умрет, и он живет спокойно, надеясь в душе, что это произойдет скорее позже, чем раньше. Совсем другое дело, когда оставшееся время известно точно. А еще известно, что впереди - страшная агония, боль, беспомощность и никого близкого рядом. По-моему, мысль о самоубийстве - самая разумная из тех, что может прийти в голову. Ну а уж если умирать, то почему бы не попытаться - ценой собственной смерти - наказать того, кого тихо ненавидела все эти годы? Тихо, но люто. Мне кажется, она рассуждала именно так или как-то очень похоже. И смотрите - все сходится. Она пишет дневник. Потом приходит на салон, отдает картину. Возвращается домой, инсценирует застолье, тщательно протирает все предметы, уничтожая свои собственные отпечатки пальцев. Разбивает часы, чтобы зафиксировать время мнимой смерти. Надевает их на руку - потому, кстати, и не было повреждений. И принимает яд. Картина убийства - налицо. Подозреваемый - очевиден.
Я думаю, она умирала почти счастливой - во-первых, освобождалась от мучений, во-вторых, наказывала ненавистного Непомнящего.
- Интересная версия. Убийства довольно часто пытаются представить самоубийствами. Но чтобы наоборот! Большая, по-моему, редкость в криминальной практике. Однако - должен признать - версия стройная. И вполне может оказаться единственно верной.
Хотя прокуратура наверняка заартачится. Они там терпеть не могут нестандартные решения. Но это уже не ваши проблемы. Так что же, Игорь Всеволодович, не пора ли еще раз повидаться с муровскими ребятами?
Роль посредника - так уж и быть - беру на себя.
- Я готов.
- И отлично.
- Его все же посадят на какое-то время?
- Не думаю. Ждите его к ужину, Лиза.
- Обещаете?
- Слово офицера.

***

Бой часов снова прокатился по дому.
Они пробили не полночь - всего лишь девять раз.
Но все равно прозвучало торжественно.
И Лиза про себя решила, что это добрый знак.

Эпилог

Все обошлось. Игорь Всеволодович действительно был дома к ужину.
А потом накатило, пошло, поехало - десятки неотложных дел, будто затаясь, только и ждали финала, чтобы явиться во всей красе.
И - неразрешимости.
Впрочем, неразрешимость на поверку оказалась не такой уж твердокаменной.
Все как-то постепенно улаживалось.
Даже футляры с "дарами" пригодились не все.
Остался один - со старинной замысловатой брошью. Усыпанную алмазами гроздь каких-то диковинных цветов венчала крохотная птичка, присевшая будто на один из лепестков. Пташка была как живая, при малейшем движении броши она шевелилась, поблескивая изумрудным глазком. И казалось - вот-вот сорвется с цветка, упорхнет неведомо куда. Секрет броши был прост - старинный ювелир укрепил птичку на маленькой невидимой пружинке. Однако смотрелась она необычно и стоила, понятное дело, недешево.
Разделавшись с самыми неотложными делами, они, конечно же, сгоняли в Питер - и Вера Дмитриевна замучила расспросами, требуя повторения всей истории снова и снова.
Она наслаждалась деталями.
Ужасалась давней интригой.
И вообще ни за что не хотела отпускать их от себя, но ехать было надо.
Причудливую брошь Вера Дмитриевна назад не взяла.
И даже рассердилась, когда Игорь Всеволодович стал настаивать.
- Я, милый мой, не имею такого обыкновения - забирать подарки обратно.
- Помилуйте, Вера Дмитриевна, какие подарки? Мы ведь брали заимообразно, и, кстати, за то, чем пришлось воспользоваться, я намерен со временем расплатиться.
- Заимообразно? Не помню. И вообще - не говори чепухи. Кого хочешь спроси - всяк скажет: старуха Шелест в долг не дает. Заимообразно! Ты, Лизонька, как эти цацки окрестила - "дары"? Вот и умница.
- Так я ж образно, Вера Дмитриевна.
- А я - вполне натурально. Не спорьте со мной, дети, мне станет дурно - вам отвечать.
В конце концов они смирились.

***

На обратном пути - ехать решили, несмотря на всю спешку, поездом, чтоб уж насладиться поездкой по полной программе, - Игорь протянул футляр Лизе.
- Ну, раз "дары" - так тебе.
Она открыла футляр, слегка потертый, но все равно торжественный. Достала брошь, залюбовалась игрой камней, грациозным танцем птички. Но быстро убрала вещицу обратно и отодвинула футляр.
- Нет, любимый. Кажется, есть женщина, более достойная этих даров.
- Женщина?
- Женщина и ее муж. Ему, надо думать, тоже будет приятно.
- Господи, Вишневский! Я редкая скотина, Лизок.
Не позвонил ни разу с тех пор.
- Ну, не убивайся, родной, так уж сильно. Не думаю, что он так и сидит у телефона в слезах, в ожидании твоего звонка. Дел у Юрия Леонидовича поболе, чем у нас с тобой, так что... Однако появиться нужно. И знаешь что, давай завалимся к ним прямо с вокзала. Адрес я знаю. Это, кстати, недалеко от вокзала.
- Удобно ли в такую рань? И вообще...
- Они встают рано. Людмила - врач, а медики почему-то начинают работать чуть ли не затемно. А насчет удобства... Полагаю, что да. Они, как мне кажется, такие ребята - с изюминкой и с юмором, хоть и застегнуты снаружи на все пуговицы. К тому же мы ведь не на блины и даже не на чай. Обозначимся, вручим подарок и исчезнем. Стремительно. Пусть гадают потом, были мы на самом деле или со сна привиделись.

***

Вишневские жили в Сокольниках. Большой кирпичный дом в двух шагах от метро - когда-то такие называли "цековскими".
Лиза помнила, Игорь говорил, что квартира осталась от отца, тоже чекиста и вроде бы даже разведчика.
Домофон на двери подъезда отозвался довольно быстро.
Голос был женский.
- Доброе утро, Люда. Простите за раннее вторжение, это Лиза и Игорь. Юра наверняка о нас рассказывал...
Громко щелкнула невидимая кнопка.
Людмила Вишневская впустила их в подъезд, не дослушав и ничего не сказав в ответ.
Может, на самом деле явились не вовремя?
В лифте ехали молча, задор стремительно таял, уступая место неловкости.
Но - как бы там ни было - отступать было поздно.
На лестничной площадке, разглядев номер квартиры, Лиза потянулась к звонку.
И - отпрянула.
Дверь без звонка открыла высокая женщина с серым, измученным лицом.
В траурной черной одежде.
- Люда?
- Проходите. Юра действительно много говорил о вас.
Потом они сидели в просторной гостиной, и Юрий Вишневский непривычно строго смотрел с большой фотографии в черной рамке.
Фото стояло на какой-то тумбочке, а подле него, как положено, - большая рюмка водки, накрытая куском черного хлеба.
И две гвоздики в хрупкой вазочке.

***

- Он уехал сразу же, как закончил ваше дело. Даже отпуск не догулял. Что-то там произошло на границе с Грузией.., и что-то еще готовилось. Словом, его выдернули очень быстро... А потом... Потом тоже быстро - через два дня мне позвонили. Там был бой. Он отправил своих ребят, а сам остался с пограничниками. Тех было мало, он сказал: лишние руки не помешают. Похоронили на Кунцевском, там его родители.
- Давно?
- Сорок дней скоро. Когда же? Все время сбиваюсь со счета. - Стряхнув оцепенение, она беззвучно зашевелила губами и вдруг остановилась, взглянула на Игоря, будто внезапно вспомнив о чем-то. - Послушайте, Юра перед отъездом оставил для вас какую-то бумагу. Его утром вызвали, он сразу уехал. А потом - меня уже не было дома - заскочил домой собраться.
И оставил для вас... Сейчас... Это должно быть в кабинете...
Она неловко поднялась, неуверенно, будто слепая, вышла из комнаты. Но вернулась скоро, с тонкой пластиковой папкой.
- Возьмите. Это для вас.
Игорь, не удержавшись, заглянул в папку.
Первым, поверх стандартного машинописного листа, в ней лежал небольшой листок с неровным краем, вырванный, похоже, наспех из блокнота. На нем четким, размеренным почерком было написано следующее:

"Лиза, Игорь! Отпуск, к сожалению, закончился. Сегодня в суматохе, однако, образовалось полчаса свободного времени. Сгонял в архив, потому как с некоторых пор стал задаваться одним вопросом из области далекого прошлого, как, собственно, у нас с вами принято.
Что за вопрос - поймете из архивной справки, которую мне вопреки всем существующим нормативам и правилам подготовили и выдали аккурат за те полчаса, что были в распоряжении.
Повезло.
Вам, между прочим.
Читайте и - уж не знаю?! - радуйтесь, восторгайтесь, трепещите. Словом, чувствуйте!
Вернусь - обсудим и, надеюсь, обмоем.
Удачи Вишневский".

Стандартный листок, испещренный машинописным текстом, был той самой архивной справкой, о которой писал Вишневский.
Она гласила:

"На ваш запрос от 10. 11. 2002 г, сообщаю:
Комбриг РККА Раковский С.А, арестован 24 мая 1937 года органами НКВД в качестве подозреваемого по делу об участии в антисоветском троцкистско-правозаговорщицком блоке и шпионской работе против СССР в пользу фашистской Германии. Ст, ст. 58-1 "б", 58-3, 58-4, 58-6, 58-9 УК РСФСР.
Расстрелян 12.06.1937 г, по приговору Специального судебного присутствия Верховного Суда СССР от 11.
06.1937 г.
Жена - Раковская В.Э. - арестована 24.05.37 органами НКВД в качестве подозреваемой по делу об участии в антисоветском троцкистско-правозаговорщицком блоке и шпионской работе против СССР в пользу фашистской Германии. Ст, ст. 58-1 "б", 58-3, 58-4, 58-6, 58-9 УК РСФСР.
Специальным судебным присутствием Верховного Суда СССР 15.08.37 приговорена к 10 годам лишения свободы, с поражением в правах, без права переписки.
Скончалась в заключении в 1939 г.
Сын - Раковский B.C.. 1932 года рождения - направлен в детское воспитательное учреждение № 1234.
При оформлении документов, согласно Инструкции Народного Комиссариата внутренних дел за № 12/861 от 11.09.1935 г., фамилия ребенка была изменена на Непомнящий.
Имя и отчество оставлены без изменения".

Сентябрь - ноябрь 2002 года, пос. Николина Гора

РS. Все вышеизложенное полностью является авторским вымыслом.
Любые совпадения могут быть только случайностью.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Санкт-Петербург, год 1831-й (Страница 1)
    • Москва, год 2002-й (Страница 1)
    • Покровское (Страница 1)
    • Москва, год 2002-й (Страница 1)
    • Румянцево (Страница 2)
    • Москва, год 2002-й (Страница 2)
    • Санкт-Петербург, год 1832-й (Страница 2)
    • Москва, год 2002-й (Страница 2)
    • Санкт-Петербург, год 1835-й (Страница 2)
    • Москва, год 2002-й (Страница 3)
    • Орловская губерния, год 1919-й (Страница 3)
    • Москва, год 2002-й (Страница 3)
    • Москва, год 1937-й (Страница 3)
    • Москва, год 2002-й (Страница 4)
    • Минск, год 1941-й (Страница 4)
    • Москва, год 2002-й (Страница 4)
    • Германия, год 1945-й (Страница 5)
    • Москва, год 2002-й (Страница 5)
    • Москва, год 1953-й (Страница 5)
  • Часть вторая (Страница 5)
    • Москва, 3 ноября 2002г., воскресенье, 11.15 (Страница 5)
    • Москва, 3 ноября 2002 г., воскресенье, 14.17 (Страница 6)
    • Москва, 3 ноября 2002 г., воскресенье, 16.44 (Страница 6)
    • Москва, 1976 - 1983 гг. (Страница 6)
    • Москва, 3 ноября 2002 г., воскресенье, 18.10 (Страница 6)
    • Москва, год 1994-й (Страница 6)
    • Москва, 3 ноября 2002 г., воскресенье, 19.10 (Страница 6)
    • Москва, 3 ноября 2002 г., воскресенье, 20.55 (Страница 7)
    • Москва, 1988 - 1994 гг. (Страница 7)
    • Москва, 4 ноября 2002г., понедельник, 00.05 (Страница 7)
    • Москва, год 1984-й (Страница 7)
    • Москва, 4 ноября 2002 г., понедельник, 01.34 (Страница 8)
    • Москва, 4 ноября 2002 г., понедельник, 8.40 (Страница 8)
    • Москва, 4 ноября 2002 г., понедельник, 12.43 (Страница 8)
    • Москва, 4 ноября 2002 г., понедельник, 18.10 (Страница 9)
    • Москва, 5 ноября 2002 г., вторник, 8.00 (Страница 9)
    • Москва, 5 ноября 2002 г., вторник, 11.15 (Страница 9)
    • Санкт-Петербург, 5 ноября 2002 г., вторник, 15.40 (Страница 9)
    • Санкт-Петербург, 5 ноября 2002 г., вторник, 18.00 (Страница 10)
    • Москва, 5 ноября 2002 г., вторник, 19.00 (Страница 10)
    • Москва, 6 ноября 2002 г., среда, 08.15 (Страница 10)
    • Москва, 6 ноября 2002 г., среда, 13.10 (Страница 11)
    • Москва, 6 ноября 2002 г., среда, 16.10 (Страница 11)
    • Москва, б ноября 2002 г., среда, 19.40 (Страница 11)
    • Москва, 7 ноября 2002 г., четверг, 00.01 (Страница 11)
    • Москва, 7 ноября 2002 г., четверг, 10.15 (Страница 12)
    • Москва, 7 ноября 2002 г., четверг, 15.15 (Страница 12)
  • Эпилог (Страница 12)


Марина Юденич

Антиквар

 Читать книгу

Аннотация

Когда началась эта странная, почти мистическая, история?
Сейчас, когда дерзкие преступники разгромили салон известного столичного антиквара' Или двадцать пять лет назад, когда родители этого антиквара стали жертвами так и не найденных убийц и грабителей, похитивших уникальную коллекцию картин?
А может, и вовсе двести лет назад, когда гениальный крепостной художник создавал тайком пор грет своей возлюбленной - создавал, еще не зная, что ценой этого шедевра станет жизнь его музы?..
Как вышло, что немыслимый клубок человеческих судеб, трагедий и грехов, который запутывался десятилетиями, должен распутаться именно теперь?
Быть может, это - СУДЬБА.
Быть может - вмешательство высших сил.
Но орудием этих сил так или иначе придется стать именно ему - АНТИКВАРУ.

Содержание

Создание книги: Aina
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel