Марина Юденич - "Титаник" плывет

1 Марина Юденич

Могучий сын Геи, сильнейший
из прочих великих, отправится
в славный поход.
Падет туман... Нерадивые юнцы
не сообщат важные вести.
Грозный Зевс сразит его, погрузив
в пучины Тартара.
Полторы тысячи людей обречены
на безвинную смерть во тьме.
По прошествии лет, наверное, ста -
возвращение к жизни.
Два безумца вознамерятся спорить
с богами...
Три скорбящие женщины.
Одна - несет погибель.
Гнев богов остановит тот,
Кто сумеет опередить время....

Утренние звезды - оспы - отметины на чистом лике небес, мелкая месть поверженной ночи. Однако они недолговечны.
Розовое сияние еще только разливается в пространстве, предвещая восход, а бледные звезды уже едва различимы в вышине и с каждой минутой все более чахнут, растворяясь в лазури.
Утро.
Теперь уж оно окончательно воцарилось над миром, и значит, на сегодня работа завершена.
Великий Боже!
Сколько камней-обвинений брошено в него из-за одной только этой привычки - работать ночами. И каких тяжелых! Удар любого мог оказаться смертельным.
Впрочем, дело, конечно же, не в ночных бдениях!
Хотя - самого Господа он мог призвать во свидетели! - чудные и ужасные видения посещали его только ночами, и первое откровение пришло именно ночью.
Непростой была эта ночь. Едва часы пробили полночь и наступила Страстная пятница 1544 года, он, повинуясь странному, непреодолимому порыву, сверяясь с эфемеридами, начал строить гороскоп. Выходило так, что звезды благоприятствуют предсказаниям.
Тогда он развел огонь, бросил в медную чашу пучки трав, залил их водой. Когда вода закипела и пряный дух магического варева стал растекаться по комнате, охваченный сильным волнением, он вдруг понял, что именно надлежит теперь делать.
Медный треножник был установлен над кипящей чашей. Стоило только сесть на него - окружающий мир немедленно скрывался за пеленой горячего, остро пахнущего пара.
Пламя одинокой свечи проступало сквозь густую завесу слабым, едва заметным мерцанием. Казалось, еще немного - и он вообще потеряет из виду крохотный отблеск живого огня.
Но свершилось чудо.
Свечение становилось сильнее. Зыбкие контуры ширились, заполняя пространство. Пар же, напротив, рассеялся, и тогда, потрясенный, он увидел впервые то, чего никак не мог созерцать сквозь глухие ставни своего добротного дома. На улице Пуасосонье, в квартале Фаррьеру маленького города Солона.
Первое откровение посетило его в ночь на Страстную пятницу.
Он всегда помнил об этом и свято верил - чудный дар ниспослан Создателем. Но окружающие придерживались иного мнения. Слугой дьявола, а то и самим Люцифером звали его темные, невежественные люди.
Да если бы только они!
Отцы святой инквизиции исподтишка раздували свой страшный костер, и - будь на то их воля! - давно бы корчиться ему в объятиях карающего пламени.
Хвала Иисусу!
Заступничество королевы делало его неуязвимым. А предсказания, что сбывались почти всегда, принесли огромную славу и немалые доходы. Но - счастье?
Он страдал, содрогался от ужаса и корчился от бессилия, наблюдая картины ночных откровений, во многом - непонятные, но всегда - кровавые, жуткие, исполненные человеческих мук и смертей. Но - нес свой крест не ропща. Однако труд нынешней ночи ожидал завершения. Он вернулся к столу и внимательно перечитал написанное.
Семь катренов-четверостиший, начертанных витиеватой вязью на странной смеси французского, прованского, греческого, латинского и итальянского языков, - семь видений, посетивших его сегодня, семь предсказаний далекого будущего. Такого далекого, что он не всегда был уверен, о каком именно времени ведет речь.
Глаза быстро пробежались по первым четырем катренам.
Многое показалось расплывчатым и не совсем понятным, но в целом он остался доволен - впечатление было передано точно.
Он верил: далекие потомки будут людьми проницательными. А главное, диковинные явления, что приводят его в трепет и замешательство, для них станут так же обычны, как медная чаша.
Последние четверостишия он читал внимательно. Потом перечитал каждое еще несколько раз. И с каждым разом хмурился все больше. Видения, описанные в них, были очень странными. И описание вышло слишком туманным. Что такое была цифра «три»?
Три женских силуэта вроде бы проступили из густого тумана.
Туман?
Совсем не такой клубится над поверхностью чаши.
Тот был холодным и вязким, словно белый речной туман в осеннюю пору над сонным потоком вод.
Что проглянуло из сырого тумана?
Люди?
Да, люди.
Их было много, они гибли, взывая о помощи.
Откуда взялись женщины? От их силуэтов веяло смертельной тоской.
И все же опасной по-настоящему показалась только одна...
Он напряг память, пытаясь вспомнить еще что-либо. Тщетно.
- Нет! Это слишком невнятно. Я не вправе... Быть может, позже...
Он решительно обмакнул перо в чернильницу и жирным крестом перечеркнул три последних катрена.
Через несколько минут тяжелая дверь кабинета распахнулась, и хозяин появился на пороге, щурясь в лучах яркого солнца. Оно было дерзким, радостным и царствовало безраздельно. И только в его убежище всегда царил полумрак.
«Чтобы не распугать мои видения - они боятся света. И теперь, наверное, попрятались в темных углах, укрылись в складках пыльных тканей», - подумал он, внезапно усмехнувшись.
Молодому человеку, ожидавшему его внизу, усмешка показалась довольной улыбкой.
- Доброе утро, мсье! Хорошо работалось сегодня?
- Здравствуй, Жан. Не могу сказать, что я очень доволен.
- Но все же мне есть что переписать, мсье?
- Да. Ты найдешь мои записи где обычно. Переписать начисто следует четыре катрена, они уместились на трех листах. Четвертый лист перечеркнут. Его следует сжечь, дабы не вводить никого в заблуждение и не обрекать на тщетные поиски истины, мне до конца не ясной. Ты понял, мой мальчик?
- Разумеется, мсье!
Тот, кто был назван Жаном, легко взбежал по лестнице и растворился в таинственной полутьме кабинета. Отсутствие света не стало для него помехой. Жан-Эмэ де Шавиньи уже не первый год работал секретарем в этом доме и привык ко всем причудам великого учителя.
Первым делом молодой человек бросился к столу и жадно схватил несколько листов, испещренных знакомым почерком.
Он быстро прочел написанное, испытав, как всегда, благоговейную дрожь от сознания того, что первым из смертных читает великие пророчества. В том же, что откровения учителя являются величайшими, божественными посланиями, обращенными в будущее, юный де Шавиньи ни секунды не сомневался.
Внимательно перечитав три последних катрена, волею автора обреченных на сожжение, молодой человек, как и следовало ожидать, ничего не понял.
Смысл пророчества - или пророчеств? - был упрятан слишком глубоко.
Тем не менее юноша аккуратно сложил тонкий лист бумаги и бережно убрал его во внутренний карман скромного камзола.
- Сжечь пророчество великого Нострадамуса?! Никогда! Уж лучше я потеряю работу.

17 января 2001 года
Великобритания,

графство Глостершир

- «Титаник»? Но с какой стати? Здесь нет ни слова! Ты спятил, Алекс, ей-богу, старина, ты спятил!
Сэр Энтони Джулиан поднялся из плетеного кресла, в котором восседал, а скорее - возлежал, до этого в своей излюбленной позе: голова - на уровне подлокотников, ноги - далеко вытянуты вперед.
Сделал это он так быстро, что стакан, зажатый в тонкой смуглой руке, дрогнул, и янтарная жидкость расплескалась, забрызгав светлый ковер.
- Diavolo. Porca miseria! <Черт побери! (ит.)> - выругался он по-итальянски и, немедленно позабыв о случившемся, снова перешел на английский, продолжая начатую тираду. - Спятил, говорю тебе, вместе с твоим полоумным Нострадамусом.
- Если Нострадамус полоумный, а я спятил вслед за ним, то какого черта вы, благоразумнейший сэр Джулиан, выложили на «Sotheby's» сотню тысяч долларов за черновики безумца, а потом целый год платили мне щедрое жалованье за то, чтобы я в них разобрался?
- Зачем купил?.. То есть как это - зачем?! Их хотел купить Фрэнк.
- Лорд Франклин, между прочим, известный исследователь Нострадамуса, автор многих трудов и обладатель одной из самых завидных коллекций...
- Все это чушь собачья! Мы с Фрэнком учились в Итоне <Привилегированная школа для мальчиков.>, потом в Кембридже, потом... Господи, где мы только с ним не учились! Мы всегда - слышишь, малыш! - всегда играли за разные команды, а наши колледжи находились в состоянии лютой вражды с 1748 года. Или - с 1478-го. Никогда не мог этого усвоить. Его лошадь дважды обходила мою на «Ascot» <Ежегодные скачки в Великобритании.>. И - вот еще, чуть не забыл! - он увел у меня из-под носа сорок первую «Bugatti Royale» < «Bugatti Royale Type 41» в 1927 г. признана самой дорогой машиной в мире. Выпущено всего 6 экземпляров.>. Впрочем, прости, я знаю, ты не увлекаешься ни лошадьми, ни машинами. И презираешь снобов.
- Именно так, мистер Джулиан.
- Ну и черт с тобой. Я не голливудская попка, чтобы всем нравиться. Так будешь излагать свою сенсацию? Или предпочитаешь прежде известить о ней лорда Франклина?
- Если вы намерены слушать.
- Я - само внимание, Алекс.
Прежде чем начать говорить, Алекс Гэмпл выдержал довольно длинную паузу, внимательно вглядываясь в собеседника.
Он все еще плохо понимал этого человека, а вернее всех тех людей, которые волшебным образом умещались в одной телесной оболочке и носили одно, правда, громкое и длинное имя - Энтони Брайан Грегори Джулиан.
За именем, а быть может, перед ним - Алекс никогда не разбирался в аристократических премудростях и действительно жестоко презирал снобов - следовал еще более длинный перечень титулов, которыми Тони наделили родители, а также многочисленные бездетные дядюшки и тетушки-девственницы, почившие в бозе.
Самым забавным было то, что все они представляли разные народы.
Отец Тони был сыном разорившегося итальянского графа и столь же малообеспеченной, но знатной гречанки, притом - стопроцентным американцем, типичным южанином и бессменным сенатором США от штата Техас на протяжении десяти с лишним лет.
Семейный бизнес, возложенный на крепкие плечи трех дядюшек (двух итальянцев и одного грека), держался на нефтяных промыслах, торговле, высоких технологиях и процветал пышным цветом, особенно десять последних лет.
Надо полагать, старик не дремал в своем Вашингтоне.
Единственной крупной неудачей сенатора Джулиана и темным пятном его биографии, в которое всегда упирались злобные персты конкурентов, был поздний брак, в одночасье распавшийся через десять лет после свадьбы.
Сенатор Джулиан имел честь взять в жены младшую дочь лорда Бромлея, пэра Англии, женатого, в свою очередь, на Сюзанне де Бурбон, француженке, принадлежащей к императорскому роду.
Леди Элизабет была красавицей - в мать, и холодным, педантичным тираном - в отца. Притом она была настоящей леди, из тех, что некогда вдохновили сказочника поведать миру историю несчастной принцессы, вынужденной целую ночь провести на ужасной горошине.
Возможно, сенатор Джулиан никогда не опускался до такой низости, как горошина, подложенная под дюжину перин на супружеском ложе, но, отправившись однажды в Европу купить немного приличной одежды и навестить родителей, Лиз Джулиан не пожелала вернуться за океан.
Лорд Бромлей допросил ее, но в ответ услышал глубокомысленное замечание дочери о том, что не все американские сенаторы - джентльмены.
Возможно, подобный лаконизм не вполне удовлетворил любопытство лорда. Но к тому времени уже счастливо существовал на свете мальчик по имени Энтони. И, следовательно, никакая сила во Вселенной не могла оборвать нить, связующую леди Элизабет с отвратительными нефтяными фонтанами и целым десятком непонятных компаний, принадлежащих клану Джулианов.
Старый лорд, сдержанно вздохнув для порядка, успокоился и затих в уютном кресле у камина.
Таким образом, Тони Джулиан являл собой экзотический сосуд, в котором дивным образом перемешались горячая кровь южных народов, игривая - галльская и пресная - британская.
Но все они, как одна, были исключительной чистоты и голубизны, спорить с которыми могли разве что голубые бриллианты. Камни, как известно, очень редкие, к тому же - необыкновенно дорогие.
- В тот миг, когда мои родители, охваченные пароксизмом страсти, подарили мне жизнь, Господь Бог явно подумывал о хорошем коктейле, - заметил он однажды, рассуждая о своем происхождении.
Алекса покоробил цинизм патрона, но восхитила оригинальность формулировки.
Таким Тони был весь. Отталкивающим и притягательным. Утонченным и грубым до пошлости.
Все то же самое отличало внешность Энтони Джулиана.
Увидев его однажды и даже мельком, человек долго не мог забыть энергичное смуглое лицо с крупным носом и яркими чувственными губами.
Бездонные, как древние индейские колодцы в горячих прериях Техаса, глаза сэра Энтони были черны и пронзительны. Многие, на кого случалось ему взглянуть в упор, отчего-то немедленно вспоминали холодное дуло «кольта» шестнадцатого калибра.
Впрочем, иногда тьма рассеивалась и на окружающих проливалось волшебное свечение расплавленного янтаря. Поток густого, темного меда обволакивал человека, лишая способности думать и сопротивляться.
Дамы высшего света и просто прекрасные дамы, из числа самых известных прелестниц планеты, не были едины во мнении относительно внешности Энтони Джулиана.
Кому-то он казался демонически красивым. Кто-то, напротив, говорил о вызывающем уродстве.
За глаза его иногда называли «Monkey» <Обезьяна (англ.).>.
Но большинство дам не упускали случая провести ночь-другую в его постели, иным же приходилось довольствоваться короткой загородной прогулкой в одном из его прославленных кабриолетов.
Коллекция спортивных автомобилей Тони Джулиана, по слухам, вызывала приступы желчной зависти даже у печально знаменитого брунейского принца.
А слава его высочества зиждилась, как известно, на трех китах - самой большой коллекции автомобилей, самой большой краже казенных средств и громкой интрижке с самой скандальной «мисс США».
Чаще всего Тони был энергичен, порой - импульсивен, но всегда - чрезвычайно подвижен. Говорил эмоционально. Громко, искренне смеялся.
Но наступал момент, и, следуя какому-то порыву, он мгновенно преображался, становясь большим британцем, чем сэр Чарльз, принц Уэльский. Энергичное лицо замирало и слегка вытягивалось, добавляя сходства с многострадальным принцем. Смуглая кожа неуловимо бледнела. Приобретала нездоровый оттенок, свойственный унылым британским физиономиям. А верхняя губа умудрялась оставаться неподвижной, даже когда сэр Энтони улыбался.
Словом, Энтони Джулиан был большим - а точнее, великим! - мастером на подобные метаморфозы, но, наблюдая его удивительные превращения уже в течение года, Алекс Гэмпл все еще не мог к ним привыкнуть.
Их встреча легко могла показаться случайной, но Гэмпл, двадцатипятилетний выпускник Лондонского Королевского университета, так не думал.
По крайней мере так он не думал теперь.
Поначалу же он вообще не мог думать ни о чем.
Вернее, ни о чем другом, кроме трех неизвестных ранее катренов великого Нострадамуса, обнаруженных, как водится, случайно и выставленных на торги лондонского аукциона «Sotheby's».
Катрены, пророческие четверостишия, отчего-то не вошли в знаменитые «Центурии», монументальный - из десяти томов - труд великого Нострадамуса. В нем предсказаны события отдаленного - вплоть до 8000 года - будущего. Многие из них, впрочем, уже произошли в разных концах планеты.
Надо ли говорить, что несбывшиеся пророчества будоражат пытливые умы и неспокойные сердца ученых, мистиков, охотников за мировыми тайнами.
Да и просто авантюристов.
Алекс Гэмпл примкнул к этой чудаковатой когорте в раннем детстве, услышав от школьного учителя историю легендарного Мишеля де Нострадама.
И, как выяснилось, надолго, если не навсегда.
Справедливости ради следует отметить, что, ступая на этот сомнительный путь, он выбрал не самую ухоженную тропинку на стезе магии, астрологии и прочей мистической абракадабры. Исторический факультет Королевского колледжа был закончен успешно.
Дополнительно пришлось изучить пять языков и наречий - латынь, итальянский, греческий, старофранцузский, прованский.
Теперь обучение было закончено.
Алекс остался в полном одиночестве, а вернее - в обществе своею кумира, его многотомного труда и... всей мировой истории, которую предстояло переписать в соответствии с логикой «Центурий».
Нужно было только найти место школьного учителя в каком-нибудь отдаленном графстве и, уединившись в сельской глуши, погрузиться наконец в исследования.
Известие о торгах на «Sotheby's» вызвало у него помутнение рассудка.
Ничем иным невозможно объяснить то обстоятельство, что в памяти Алекса полностью отсутствуют связные воспоминания о нескольких днях, которые он прожил самым загадочным и непостижимым образом. Иногда, мучительно напрягая сознание, ему удавалось воскресить отдельные картины, определенно связанные с тем периодом. Но цельной картины не удавалось сложить никогда.
Он видел себя в выставочном зале знаменитого аукциона. Витрину, в которой был выложен тонкий полуистлевший листок, испещренный мелкой вязью знакомого почерка. Поверх чья-то безжалостная рука начертала жирный крест...
Крест затрудняет чтение, да и листок выложен в витрине так хитро, что разобрать написанное невозможно...
Он уходит из зала, но потом возвращается туда снова и снова. Служащий что-то настойчиво объясняет ему и мягко подталкивает к выходу.
Разумеется, если содержание катрена станет известно - цена на документ будет совсем другой...
Он понимает это, но...
Нет, больше к заветной витрине его не подпустили.
Потом настал день торгов, но он отчего-то не смог проникнуть в зал и жадно прильнул к телевизионному монитору. Кстати, где был этот монитор? В холле «Sotheby's»? На улице? Возле фургона телевизионщиков или внутри этого фургона?
Алекс не помнил.
От Монитора его тоже пытались отогнать, но он упирался отчаянно и был вознагражден за упрямство.
Чей-то бесстрастный голос торжественно изрек: «...сэр Энтони Джулиан, лорд... граф...»
Потом был какой-то отель. Роскошный мраморный холл. Портье, надменный, как принц крови.
Серебристый «Roils-Royce» медленно выруливает со стоянки..,
- Ты грязный засранец и сукин сын! - кричал на него высокий представительный мужчина с густой бородой и жесткими черными глазами. - Следовало переехать тебя к чертовой матери!
Владелец «Rolls-Royce» ругался как типичный американец, и это было странно, потому что его английский был безупречен.
Сами британцы называют такой язык «Queen's English» <Королевский, или «язык королевы», - то есть классический английский язык (англ.).> и пользуются им крайне редко, отдавая предпочтение всевозможным сленгам и диалектам.
В эти минуты рассудок окончательно вернулся к Алексу Гэмплу.
Через полчаса он был принят на службу к сэру Энтони Джулиану, взяв на себя клятвенное обязательство расшифровать смысл загадочного четверостишия, начертанного рукой Нострадамуса.
Несколько дней назад, поддавшись минутному озорному порыву, Тони в последнюю секунду перебил ставку своего однокашника, лорда Франклина Уорвика. И стал счастливым обладателем раритета, выложив за него сто тысяч долларов. Притом Энтони Джулиан понятия не имел, что следует делать с этой выцветшей бумажкой.

14 мая 1976 года
Великобритания,

Челтенхейм

Предать могут не только люди.
Пухлая записная книжка в кокетливом переплете из розового сафьяна с застежкой в виде крохотного золотого сердечка почти год была ее единственным молчаливым другом, готовым в любую минуту дня и ночи выслушать признание. Принять его молча. Не высмеивая, не осуждая, не поучая. И главное, не спеша немедленно сообщить чужие тайны всему белому свету.
Люди обычно поступали именно так они предавали.
В этом Розмари имела несчастье убедиться многократно.
Теперь оказалось, что предают не только люди. Маленький розовый блокнот отдался в чужие, враждебные руки. Холеные, с длинными, хищными ногтями, покрытыми ярким синим лаком.
Манера красить ногти вызывающим лаком была всего лишь одной крохотной деталью, дополняющей образ Патриции Вандерберг, самого мерзкого существа из всех двадцати семи одноклассниц Розмари.
Остальные, впрочем, были немногим лучше. Разве только Тиша. Но она слишком погружена в себя и молчалива, чтобы противостоять этому злобному стаду.
Однако сегодня вышла из себя даже невозмутимая Тиша. С яростью, которой трудно было ожидать от маленькой, точеной брюнетки, она стремительно помчалась за длинноногой Вандерберг, настигла ее и после непродолжительной потасовки отняла блокнот. В своем неожиданном буйстве Тиша пошла еще дальше. Холеная грива Вандерберг лишилась толстой пряди волос, отливающих благородной платиной. В жестокой схватке Тиша с кровью вырвала эту роскошную прядь, заставив Патрицию визжать от бешенства и боли.
Впрочем, это был еще не финал.
С поля боя изрядно потрепанная Вандерберг ретировалась, рыдая и бранясь.
Но Тиша не считала инцидент исчерпанным.
Преследуя противницу, она неслась по школьному двору, похожая на маленького хищного зверька, жаждущего крови. Следом с топотом и визгом мчалась толпа болельщиц. Патриция едва успела укрыться за дверью своей комнаты, дважды со скрежетом повернув в замке ключ, что определенно гарантировало ей безопасность.
Двери в женской школе Челтенхейма были надежными.
Тише пришлось удалиться.
Челтенхейм, крохотный провинциальный городок, расположенный в тридцати милях к востоку от Лондона, имел все основания благополучно затеряться в баюкающей, мшистой массе таких же маленьких, сонных, истинно британских поселений, разбросанных по островам Туманного Альбиона.
История их, как правило, исчисляется не одним столетием, но, несмотря на это, в ее анналах вы не найдете ни одного сколь-нибудь примечательного события.
Таким был Челтенхейм.
Вернее, таким он мог быть, если бы не Школа. Ее следовало обозначать именно так, с большой буквы, потому что слава одной из самых уважаемых в Соединенном Королевстве школ для девочек осенила своим крылом скромный Челтенхейм.
Возможно, она не принесла ему мировой известности Итона - еще один повод для гнева феминисток! - причина заключалась именно в том, что выпускницы Челтенхейма впоследствии, как правило, растворялись в тени своих мужей - выпускников Итона.
Времена, конечно, стремительно менялись.
Но слава Челтенхейма жила.
О нем хорошо знали в семьях, принадлежащих к национальным элитам по обе стороны Атлантики, на арабском Востоке, в государствах Индокитая. И непременно вспоминали в тот благословенный час, когда в семье рождалась девочка. Записывать будущих воспитанниц в Школу было принято заблаговременно.
Сразу же после их появления на свет.
Густой зеленый плющ невозмутимо вился, карабкаясь по толстым стенам старинного здания. Влажные островки плесени выступали на штукатурке, упрямо, как и триста лет назад, пытаясь отвоевать у людей пространство стены.
В день, когда Розмари впервые ступила на крыльцо Школы, плющ был моложе на три года. Впрочем, это было сущим пустяком относительно почтенного возраста крыльца, равно как и тех лет, что насчитывали его ступени и брусчатка мостовой.
Им время было нипочем.
А вот Розмари за три года сильно изменилась. Перемены - увы! - были не в лучшую сторону. Хорошенькая толстушка Роз, веселое, подвижное, как ртуть, создание с симпатичными ямочками на румяных щеках, превратилась в тучное существо с бледной кожей, сплошь покрытой рыжими веснушками. Рыжими были и волосы. Тонкие, вечно жирные - сколько литров шампуня ни выливала Роз на свою многострадальную голову. Страшное превращение происходило постепенно, но, похоже, было необратимым.
В конце концов однокашницы вынесли свой вердикт. Он был беспощаден.
Розмари Коуэн - гадкая, бесформенная толстуха.
И Розмари, похоже, смирилась.
Справедливости ради следует заметить, что сопротивлялась она не слишком долго. И не проявляла должного упорства. Тренажерные залы ввергали ее в ужас. А если героическим усилием воли она все же заставляла себя взгромоздиться на один из пыточных станков, третья минута занятий оборачивалась бешеным сердцебиением, головокружением и тошнотой. На пятой - перед глазами у Розмари сгущалась тьма, а боль в районе солнечного сплетения становилась невыносимой.
Бег был источником тех же страданий. Кроме того, тупо перебирать ногами, задыхаясь и обливаясь потом, было скучно.
Плавать Розмари не умела.
Иногда она пыталась голодать или хотя бы частично ограничивать себя в еде, но решимости хватало только до вечера. В конце концов, еда была одной из немногих радостей, доступных Розмари в этом мире. Так стоило ли лишать себя той малости, что посылала судьба? Нет, не стоило!
Решение напрашивалось само собой.
И тут же - словно чертик из табакерки! - прямо в руки выпрыгивал соблазнительный пакетик чипсов.
Остановить Розмари было некому.
Прославленной Образовательной Системе дела не было до того, сколько фунтов весит семнадцатилетняя молодая леди, отданная на ее попечение.
Порой Розмари казалось, что Школа, знаменитая, несравненная «Ladies college», все свои многовековые традиции ухлопала исключительно на то, чтобы плющ неизменно вился, укутывая древние стены, и зеленая плесень - упаси Боже! - не сползла с них, обнажив уродливые кирпичные заплаты.
А еще силы ушли на то, чтобы юбки были непременно мешковаты и сидели так, словно их специально выбирали на блошином рынке.
И чтобы главная воспитательница, как и в глубокой древности, торжественно запирала подъезд ровно в десять вечера. Одним и тем же ключом на протяжении всех трехсот лет.
Быть может, в том и заключались знаменитые британские традиции, за приобщение к которым иностранцы щедро платили звонкой монетой?
Этого Розмари не понимала.
Впрочем, большинство ее однокашниц на эту тему даже не задумывались. Девочки, принадлежащие к мировой элите, каждая - на свой лад и манер - осваивались в жизни.
Кто-то - в библиотеках и учебных классах.
Кто-то - в «Red Cube», «Denim» и «Brown's» <Модные ночные клубы в Лондоне.>.
Кто-то - в лабиринтах Сохо.
Мысль о том, чтобы приобщить к своим занятиям толстую Розмари, показалась бы им дикой.
Верная Тиша была, конечно, исключением. Но Тише приобщить подругу было решительно не к чему.
Она старательно училась днем, прилежно читала английскую литературу вечерами и, в принципе, просто пережидала те несколько лет, что были отведены для получения образования. Дальнейшая жизнь Тиши была расписана давно и строго.
Дома ее ждал принц.
Настоящий принц крови и наследник престола небольшой азиатской монархии, очень богатой и вполне просвещенной. В скором времени Тише предстояло стать тамошней королевой. Но и тогда она вряд ли смогла бы устроить личную жизнь школьной подруги.
Государство, конечно, было светским, но все же исламским, и потому смешанные браки не поощряло.
Да и Розмари не хотела устраивать свою жизнь в азиатской монархии.
Но это вовсе не означало, что она совсем не желала устроить свою личную жизнь. Или уж по крайней мере не мечтала об этом. Разумеется, мечтала. И еще как!
Поначалу мечты Розмари были абстрактны. В них девочка представляла себе некое отдаленное будущее.
Оно наступит.
И тогда, в полном соответствии с главным сказочным правилом, она превратится из гадкого утенка - а вернее, толстой, неуклюжей утки - в настоящую принцессу. Принц непременно объявится позже. В отличие от настоящего, азиатского принца, маслянистые глаза которого смотрели на Розмари со стен Тишиной комнаты, но совершенно не впечатляли, ее принц был абстрактным. Внешность его менялась в зависимости оттого, какой фильм посмотрела Розмари накануне.
Он мог быть суровым викингом. Или - пламенным мачо. Легко превращался в элегантного плейбоя. И - так далее. До бесконечности...
Счастливые времена!
Розмари была совершенно свободна и независима в своих мечтах. Стоило только погрузиться в них - проблемы немедленно отступали. Позже ситуация изменилась.
Розмари подросла - пришла пора настоящей влюбленности. Принц стал воплощаться в реальных мужчин.
Она поочередно влюблялась в тренера по теннису, преподавателя истории, молодого садовника и пожилого председателя попечительского совета - настоящего лорда, отставного британского адмирала.
К счастью, перечень мужчин, которые в разное время попались ей на глаза в стенах Школы, на этом был почти исчерпан.
Иначе страдания Розмари были бы много необъятнее и глубже.
Но и этого хватало с лихвой.
Каждая новая любовь обрекала трепетную душу на жестокие муки.
Любовь, разумеется, всегда оказывалась неразделенной.
Предмет даже не подозревал о том, какую бурю чувств разбудил своим неосторожным появлением в душе замкнутой толстухи. А далее неизбежно следовали все обязательные составляющие этой самой - будь она тысячу раз неладна! - неразделенной любви. Тоска. Отчаяние. Ревность.
Розмари ненавидела весь окружающий мир, потому что каждую минуту в нем могла материализоваться ее соперница. Супруга почтенного адмирала - маленькая, сухонькая старушка в кокетливых шляпках - в счет не бралась.
Розмари презирала себя - глупую, неуклюжую гусыню, неспособную бороться за свое счастье. И потому - недостойную его.
Мечты больше ее не спасали.
Принц был рядом, И стало быть, времени на то, чтобы превратиться в прекрасную принцессу, не оставалось. Розмари отчаянно страдала. Но продолжала влюбляться, исповедуясь в своих чувствах только сафьяновому дневнику. Ему было доверено много такого, о чем не знала даже верная Тиша.
К примеру, Розмари никогда не решилась бы обсуждать с целомудренной подругой физическую сторону любви.
Сама же, напротив, размышляла на эту тему все чаше.
Размышления были неутешительные.
Мысль о том, чтобы показаться принцу во всем безобразии бесформенного, рыхлого тела, была невыносима.
Но природа требовала своего, и руки, едва не помимо воли, забирались под ночную сорочку, лихорадочно шарили в горячих складках плоти. Потом Розмари терзалась угрызениями совести. Мысленно называла себя грязной и порочной.
Но ничего не могла поделать - романтические мечты оборачивались теперь неуемной дрожью рук, возней под одеялом, коротким спазмом острого наслаждения и... долгим приступом раскаяния. Ощущением собственной ущербности.
На страницы сафьяновой книжки изливался поток горестных откровений. Дневник принимал их сочувственно. Розмари становилось легче. Перевернув очередной лист, она словно вычеркивала из памяти мучительное воспоминание и потому, наверное, почти никогда не перечитывала прошлые записи.
Если же случалось иногда такое, стыд вспыхивал с небывалой силой - по лицу непроизвольно пробегала гримаса.
Розмари захлопывала дневник. От испуга и отвращения крепко закрывала глаза.
Мысль о том, что записки могут попасть в чужие руки, даже не приходила ей в голову. Никогда.
Но это произошло.
Сказать, что Патрицию Вандерберг в Школе не любили, значит не сказать ровным счетом ничего.
Многим здесь приходила в голову мысль о том, что более лживого, коварного и злобного существа стены Школы не знали за все триста лет своей славной истории.
Будь Школа смешанной, эмоции, возможно, распределились бы более гармонично.
Ибо мужская половина окружающих наверняка восхищалась бы молодой леди, обожала ее, если - не боготворила. Внешность девушки была тому порукой.
Но Школа была женской.
И потому восторженное обожание отменялось. Вместо него на царственную голову Патриции низвергалась дополнительная, умноженная - как минимум! - на два, порция ненависти, зависти и презрения. Окажись на ее месте другая, дело, возможно, кончилось бы затяжной депрессией, неврозом или чем-то похуже.
Патриции все было нипочем!
Редкая стерва великолепно прижилась в оболочке ослепительной красавицы, была неизменно довольна собой, высокомерно презирала весь окружающий мир и никогда не отказывала в удовольствии насолить ближним. Надо ли говорить, что безобразная толстуха Розмари чаще других становилась объектом «дружеских» шалостей Патриции.
Как случилось, что в тот проклятый день судьба позволила ей зайти так далеко, теперь, наверное, не узнает никто. И никогда. Не иначе как сам сатана приложил к этому свою мерзкую лапу. Но все произошло именно так, как произошло.
Повернуть время вспять было невозможно.
Уходя на занятия утром, аккуратная Розмари отчего-то не заперла дверь, как обычно. Несколькими минутами позже в том же коридоре появилась Патриция. Она опаздывала, как, впрочем, и всегда, но дверь в чужую комнату была так заманчиво приоткрыта! Сомнений у Патриции не возникло.
Что такое дежурное замечание преподавателя по сравнению с возможностью покопаться в чужих вещах, разведать какую-нибудь тайну или - на худой конец - секрет.
Могла ли она знать, какой улов попадет в сети?!
В класс Патриция ворвалась с таким торжествующим видом, что замешкалась даже суровая учительница математики. Нотация прозвучала как-то скомканно, и красавица уселась за парту, всем своим видом выражая крайнее нетерпение.
Она ждала перемены.
Едва прозвенел звонок и математичка торжественно удалилась, Патриция прыгнула на преподавательский стол:
- Внимание! Внимание! Сенсационные откровения челтенхеймской девственницы! Только на нашем канале!
В руках у нее была маленькая записная книжка в переплете из розового сафьяна.
Больше Розмари не видела ничего.
Она никогда не узнала, что насладиться плодами своей подлости на сей раз Патриции Вандерберг не удалось. Маленькая дрянь едва успела зачитать несколько слов, как с места сорвалась возмущенная Тиша. Потом была жестокая потасовка.
Розмари, однако, была далеко.
Легко и проворно неслась она по темным коридорам Школы. Никогда прежде не доводилось ей бегать так, как сейчас. Даже в детстве ноги не были такими упругими и послушными. Руки - свободными. А сердце...
Нет, сердца Розмари не чувствовала вовсе.
Стремительно, как птица, взлетела она по узкой винтовой лестнице и, оказавшись на маленькой площадке, венчающей башню школьной часовни, не останавливаясь ни на секунду, рванулась обратно - вниз. С той лишь разницей, что теперь вместо тесного лестничного проема перед ней простиралось прозрачное и необозримое пространство.
Целое небо.

17 января 2001 года
Великобритания,

графство Глостершир
(продолжение)

«Год назад! - подумал Тони, ярко, со всеми подробностями, вплоть до поцарапанного капота машины, вспомнив ту идиотскую сцену возле лондонского «The Dorchester» <Респектабельный отель в Лондоне.>. - Всего лишь год, а как много изменилось в моей жизни. Собственно, вся жизнь...»
А маленький Алекс Гэмпл, похожий на всклокоченного воробья, готового к схватке, снова, в который уже раз, был поражен случившейся метаморфозой.
Только что перед ним метал громы и молнии, весело сквернословил и расплескивал по сторонам любимое виски моложавый, самоуверенный и не слишком хорошо воспитанный янки.
Теперь же в кресло, из которого тот стремительно сорвался, тяжело опустился немолодой, грузный человек с умными проницательными глазами и тихим вежливым голосом.
- Я - само внимание, Алекс, - произнес он негромко.
Каждое слово было удивительно веским.
- Итак, Тони, вы помните начало катрена: «Могучий сын Геи, сильнейший из прочих великих...»?
- Продолжайте, Алекс. Достаточно, что это помните вы.
- Разумеется. Но кто был сыном Геи? Не изволите ли вспомнить немного античной мифологии? Не изволите?! Ну, это не беда, я напомню вам этот древний миф. Сыновьями Геи и Урана, сиречь - Земли и Неба, были могучие Титаны. Слышите вы, старый скептик? Титаны!!! Которые вступили в борьбу с самим Зевсом, были сокрушены громовержцем и сброшены в Тартар. Подземное царство мертвых. Итак, возвращаемся к катрену - «сильнейший из прочих великих». Вспомните, что писали о «Титанике» задолго до его спуска на воду?
- Не могу.
- Почему же?
- Вы всерьез полагаете, что я настолько стар?
- Ну вас к черту, Джулиан, с вашими дурацкими шутками. Можете прикидываться идиотом сколько угодно, я прекрасно знаю, что вам это известно.
«Титаник» был объявлен самым большим, самым роскошным, самым быстроходным, самым безопасным, наконец, лайнером в мире.
Еще его называли «кораблем-мечтой», «кораблем-легендой»... Да как его только не называли! Словом, ясно, да? «Сильнейший из прочих великих...»
Далее.
«Отправился в славный поход» - это вообще не требует комментариев.
Потом - прямое указание на обстоятельства гибели: «Падет туман».
Еще какой, надо полагать, если впередсмотрящий не разглядел огромного айсберга у себя под носом.
И - далее!
Слушайте, слушайте, неверующий человек! Это потрясает! Складывается впечатление, что провидец находился - ни много ни мало - в рубке обреченного «Титаника».
«Нерадивые юнцы не сообщат важные вести».
Ну, досточтимый сэр Энтони, как думаете, что бы значило сие странное замечание?
- Теряюсь в догадках, мой ученый друг.
- Теряетесь? Так-так, придется взять вас за руку и вывести на верную дорогу! А она такова. Айсберги, сэр.
Айсберги, один из которых стал роковым для «Титаника», вовсе не какая-то дьявольская шутка или наваждение.
В этот период - апрель, напомню, - они - обычное дело у берегов Ньюфаундленда. Отчего же опытный морской волк - капитан и вахтенные офицеры вели себя так легкомысленно?
Очень просто, сэр.
Они не получили ни одного предупреждения. Вернее, вроде бы получили одно. Но в этом ни одна из комиссий толком не смогла разобраться.
Однако предупреждения были!
Одно за другим их слали «Титанику» разные суда, проходящие опасные воды. Но - радисты!!! - вот вам и «нерадивые юнцы» отмахнулись от предостережений, как от назойливых мух. Почему, спросите вы?
Увы, друг мой, причина стара как мир - деньги.
Радисты были заняты передачей частных радиограмм, которые наперебой слали пассажиры «Титаника», уведомляя друзей и знакомых о том, на борту какого лайнера они находятся.
Тщеславие и жадность!
Два не самых страшных человеческих порока оказались причиной жуткой трагедии.
Тщеславие и жадность!
Итак, «нерадивые юнцы» не сообщили «важные вести» начальству. К слову, последнее предупреждение о скоплении айсбергов пришло на борт обреченного судна всего за час до столкновения. Еще можно было избежать катастрофы!
Но знаете, что ответил радист «Титаника»?
«Заткнись, - отстучал он тому, кто мог стать спасителем. - Я занят, я работаю...»
Итак, резюмирую: нерадивые юнцы-радисты не сообщили капитану важные вести о присутствии айсбергов. Потрясающая точность прогноза, не правда ли? Но и это еще не все.
Слушайте дальше!
Слушайте и постарайтесь постичь глубину пророчества и скрытность пророка.
«Грозный Зевс снова сразит его, погрузив в пучину Тартара».
Вас ничего не настораживает в этой фразе? Ну разумеется, вас ничего не настораживает!
А вот меня насторожило.
«...в пучину Тартара».
Почему в пучину?
Тартар - подземное царство, подземелье, иными словами.
В глубины Тартара...
В недра Тартара...
В лабиринты Тартара...
Пучина - это ведь нечто, связанное с толщей воды: моря, океана...
Нострадамус вряд ли оговорился. Нет, он помянул «пучину», сознательно указывая на то, что Зевс низвергнет могучего Титана в толщу океанических вод. То есть - в пучину.
Последнее просто и вовсе не требует комментариев - «полторы тысячи людей обречены на безвинную смерть во тьме».
Я сверился с документами - жертвы этой катастрофы исчисляются числом 1490. Ошибиться на десять человек, разглядев их сквозь четыре столетия, полагаю, простительно. Хотя абсолютной уверенности в этой цифре нет и поныне: то тут, то там всплывает информация о людях, которые якобы были на борту «Титаника», но по разным причинам не попали в списки.
Таким образом, вполне может статься, что Нострадамус не ошибся вовсе.
Это все.
Алекс Гэмпл ждал оваций. На худой конец, улюлюканья и свиста. Он принял бы даже гнилые помидоры, вздумай сэр Энтони метнуть пару-другую.
Реакция Джулиана сначала потрясла его, а потом - оскорбила.
- Вы молчите?
Тишина в комнате стала нестерпимой.
- Я? Да, молчу... Я молчу?! Но, Алекс, малыш, скажи мне, почему мы до сих пор не пьем шампанского? Очевидно, мы спятили оба! Эй, шампанского! Кто-нибудь в этом доме еще помнит, что это такое?!
На глазах потрясенного Алекса опять происходила таинственная метаморфоза.
Его собеседник не закончил фразы, но умудрился снова - во второй уже раз! - сменить маску.
Энтони Джулиан тем временем широко распахнул дверь.
В коридоре никого не было.
Впрочем, Алекс ни секунды не сомневался, что шампанское будет доставлено немедленно.
Это была еще одна загадка лорда Джулиана. При желании он мог заставить служить себе пустое пространство.
- Так ты говоришь, малыш, у нас осталось еще два стиха?
- Да, два катрена, но я уверен, что они тоже относятся к «Титанику». Речь идет о событиях, которые последуют ровно сто лет спустя после его гибели. Иными словами, в ночь с 14 на 15 апреля 2012 года. Или немногим раньше, ибо в тексте сказано: «по прошествии лет, наверное, ста...» Чувствуете? Звучит неопределенно. Значит, может, и чуть меньше... Девяносто восьми, к примеру.
- Ну, допустим. Так что же тогда произойдет? Понимаю, что ты еще не приступил к этим четверостишиям. Но не говори мне, что не прилаживался к ним и так, и этак. Предварительно, в самом общем смысле, а?
- Конечно. Мне кажется, что речь идет о поднятии судна, а вернее его останков. «Отважатся спорить с богами...» Действительно, бог погрузил его в пучину Тартара. А какие-то смертные посмеют извлечь.
- Звучит не слишком убедительно. А дальше?
- «Три скорбящие женщины...» Здесь, откровенно говоря, полный туман. Понятно, что речь идет о каких-то конкретных женщинах, но вычислить их в будущем непросто.
- М-да... И последнее?
- О, это самое загадочное и... привлекательное одновременно. Тут тоже ничего не понятно. «Гнев богов остановит тот, кто сумеет опередить время...»
- Ого, значит, все-таки остановит?
- Что, простите?
- Я говорю: кто-то все-таки остановит гнев богов?
- Да, но для этого он должен опередить время. A это как изволите понимать?
- Очень просто. Ты ведь, помнится, говорил про сто лет? Или что-то около того?
- Не я...
- Ну да, разумеется, не ты - а он. Так что же тебе не ясно? Следует предпринять что-то - допустим, подъем «Титаника» не через сто лет, а раньше. То есть - опередить время.
- Да, это может быть. Это очень может быть. Но позвольте, а когда именно? Ведь нет точного указания времени. Что это значит - «наверное, ста»? Девяносто девять?
- Не важно, главное - опередить время! И уже опередив время...

1 Следующая страница


"Титаник" плывет 2

- Приступить к поднятию «Титаника»... - Алекс закончил предложение механически.
Он не сразу расслышал фразу, которую после долгой паузы негромко обронил Тони. Но фраза была важной. Очень важной.
- Что, простите, я задумался над вашим вариантом...
- Пустяки, малыш. Я сказал, что «Титаник» следует ж поднимать, а строить. Вот о чем толкует твой Нострадамус И да будет так аминь!

14 сентября 1963 года
Франция, Довиль

- Еще немного, мадам Моршан, и от вашего целлюлита не останется и следа, можете мне поверить. Проблема сводит вас с ума, и кажется, что худшего никогда не про исходило ни с одной женщиной в мире. Нет и еще раз нет! Прислушайтесь к мнению специалиста, мадам Моршан. Через мои руки прошло столько женщин! О! Вы даже представить себе не можете, как были изуродованы их тела! Куда вам до них!
Нескончаемый монолог матери Габриэль знала наизусть.
Слова, как правило, сопровождались тихими стонами клиентки и редкими звонкими шлепками. Она отчетливо представляла большие, некрасивые руки матери с короткими сильными пальцами. Хлестко, но аккуратно опускаются они на распластанное тело.
Бесформенное, рыхлое, покрытое неровными шишками целлюлита, как болотистая поверхность корявыми кочками.
Впрочем, клиентки встречались разные.
Некоторые были, напротив, ужасающе худыми. Их тела напоминали египетские мумии, изображение которых Габи видела в учебнике истории, совершенно так же - обтянуты желтоватой, неживой с виду кожей, провисающей кое-где глубокими складками. Эти, как правило, принадлежали к громким аристократическим фамилиям.
Мать говорила, что такая худоба передается исключительно по наследству. Огромные порции жирной Foie gras <Блюдо из утиной печени.> и пылающие десерты не способны нанести ей урона.
Случалось, намного реже, к сожалению, к услугам матери прибегали люди, чьи тела были почти совершенны - актрисы и актеры, спортсмены, известные плейбои и прославленные светские львицы. И те и другие частенько навещали старый добрый Довиль, предпочитая его атлантическую свежесть раскаленному пеклу Лазурного берега.
Однако эта публика, как правило, не спешила в салон «Талассо», предпочитая проводить время на знаменитых полях для гольфа или спускать капиталы в прославленном казино. Но все же основная масса людей, устремляющихся к берегам Нормандии, едва только сдержанное солнце прогревало песок на пляже, искала здесь именно оздоровления.
«Талассо» - морские купания, душ, грязевые маски и массаж - было в моде. Это были счастливые годы. Салон мадам Софи процветал. Прежде жилось труднее.
Отец Габи - галантный и немного суетливый официант-парижанин, некоторое время подвизался в Довиле, надеясь открыть собственное ресторанное дело.
Из этой затеи ничего не вышло. Он категорически не вписался в когорту грубоватых нормандских трактирщиков и не нашел места среди респектабельных владельцев гастрономических ресторанов. Даже крохотное бистро, предлагающее посетителям бокал красного вина, «французский» бутерброд и чашку горячего кофе, оказалось ему не по зубам.
Разочарованный официант отбыл восвояси, оставив в провинциальном Довиле мечту стать солидным ресторатором и соблазненную, по случаю, горничную одного из отелей.
Выдержке и смекалке Софи Лавертен надо, без сомнения, отдать должное. Осознав, в каком положении оказалась, она не впала в панику и не наделала глупостей. Не укрылась в родной нормандской деревушке, сдавшись на милость сварливой, прижимистой родни. Не бросилась в погоню за ветреным любовником.
То недолгое время, что оставалось до рождения ребенка, и скудные сбережения Софи потратила с большим толком: окончила курсы лечебного массажа и получила сертификат.
Стоило только Габриэль появиться на свет, мать, немного оправившись от родов - слава Богу, крестьянское здоровье не подвело! - ринулась в работу. Она упрямо оттачивала ремесло, не зная отдыха и не покладая рук, в погоне за новыми клиентами. В итоге оказалась и впрямь неплохой массажисткой.
Довольно скоро проблем с клиентурой уже не было. Но Софи с прежним рвением цеплялась за каждую возможность заработать. С раннего утра она металась по городу - от виллы к вилле, из отеля - в отель. Большие сильные руки, казалось, не знали усталости.
Клиенты довольно кряхтели, чувствуя, как железные пальцы нормандской крестьянки разминают скованные подагрой суставы, врачуют благородные вывихи и растяжения, полученные на теннисных кортах, в манежах и на полях для гольфа.
Из тех торопливых, смутных времен тянулись первые детские впечатления Габриэль Лавертен. Впечатления малоприятные. Иногда они возвращались к ней ночами, во сне. Такие сны всегда оборачивались кошмаром.
Она задыхается, пытаясь поспеть за широким шагом матери, крепко вцепившись в ее твердую ладонь. Горячий пот заливает глаза. Ноги в истоптанных сандалетах заплетаются, однако мать не обращает на это внимания - без особого труда волочит за собой маленькое, щуплое тельце по широкой набережной Довиля.
Рядом негромко шумит морской прибой и трепещут на ветру яркие пляжные зонтики. Под ними в удобных шезлонгах нежится избалованная курортная публика. И надо сказать, что сам факт существования этих людей отравляет жизнь маленькой Габриэль куда больше, чем необходимость следовать за матерью.
Сначала она ненавидела гонку. Со временем все изменилось. Стало гораздо серьезнее. И страшнее.
Проблема, очевидно, заключалась в том, что с раннего детства Габриэль обладала возможностью сравнивать. Это было нелегким испытанием, поскольку ежедневно и ежечасно девочке приходилось сравнивать - ни много ни мало - два мира. Мир имущих и другой, противоположный ему, мир бедных, обездоленных людей.
Они с матерью прочно застряли в последнем. Другой, недоступный мир притягивал ее к себе, как магнит. Забившись в угол господских апартаментов или пережидая время массажного сеанса на кухне, она внимательно наблюдала и запоминала все.
Завораживающую гармонию интерьеров. Благоухающие просторы парков и садов, хрустальную свежесть фонтанов. Изысканную роскошь машин, нарядов и украшений. Приметы чужой восхитительной жизни открывались девочке, словно дразня.
Это не для тебя! Эти прекрасные вещи никогда не будут твоими!
Даже лакомства, которыми иногда, расщедрясь, угощали ее на кухне сердобольные кухарки, не доставляли ей радости, потому что сама она, при желании, никогда не сможет позволить себе такого удовольствия. Ни себе, ни своим детям, когда придет им пора появиться на свет.
Потому, наверное, медленное, постепенное улучшение собственной жизни не слишком радовало Габриэль.
Тот мир все равно был недоступен!
Она росла грустной и задумчивой девочкой. Часами просиживала в материнском салоне, внимательно наблюдая за всем, что происходило вокруг. Со временем эти наблюдения стали доставлять ей некоторое удовольствие.
Захватывающие истории чужих приключений, интрижек, страстей, хворей, светские сплетни и семейные предания материнских клиентов увлекли ее, как других увлекают авантюрные романы и материалы светских хроник. К тому же исповеди, которые доносились из-за тонких перегородок салона, были гораздо интереснее.
Габи открывались такие детали и подробности, до которых светским хроникерам было не докопаться. Она давно обратила внимание на то, что, болтая с массажисткой, люди оказывались порой поразительно откровенны. Стесняться и выбирать выражения, лежа при этом в чем мама родила, было вроде бы нелогично.
Словом, в тринадцать лет Габриэль Лавертен знала много такого, о чем не то что сверстники, но и взрослые люди, не принадлежащие к избранным, даже не догадывались. Сознание девочки постоянно копило и множило информацию, для него не предназначенную. Трудно сказать, чем обернулось бы это в будущем.
Возможно, ей была уготована карьера психоаналитика.
Возможно, человечество ожидала встреча с великой романисткой.
Возможно, впрочем, что весь пар со свистом вылетел бы с кончика бойкого журналистского пера.
Однако судьбе не угодно было ждать так долго. Ситуация разрешилась значительно раньше. Притом довольно странным, необъяснимым и загадочным образом.
Однажды вечером, за ужином, Софи, мысленно прослеживая события минувшего дня, задумчиво пробормотала, обращаясь скорее к себе, нежели к сидящей напротив девочке:
- Бедняжка мадам Дюваль... Ей-богу, ей не пережить того дня, когда мсье Дюваль окончательно уйдет к малышке Фабьен. А он сделает это, причем в ближайшее время, можешь мне поверить...
- Не сделает, - неожиданно отозвалась Габриэль, которой история местного нотариуса Дюваля, его болезненной жены и бойкой секретарши была хорошо известна.
- Почему? - Софи все еще пребывала в задумчивости.
- Мадам Дюваль прежде убьет его.
- Мой Бог, что ты такое сказала сейчас, цыпленок?
Софи наконец стряхнула с себя оцепенение и в изумлении уставилась на дочь. Впрочем, Габриэль, похоже, и сама не очень-то понимала, что за слова только что сорвались с ее губ. Однако повторила более уверенно:
- Мадам Дюваль убьет своего мужа.
- Но откуда ты можешь это знать, поганка?! - Изумление Софи готово было смениться гневом. Слишком уж странным было поведение дочери.
- Не знаю, - честно ответила Габи. Но, подумав, упрямо добавила: - Отравит. Вот увидишь.
Через три дня маленький Довиль был взбудоражен жутким известием.
Анри Дюваля, местного нотариуса, нашли мертвым в его собственной спальне. Следствие было коротким. Оно без особого труда установило, что причиной его смерти стало отравление. Кто-то подмешал смертельную дозу снотворного в красное вино, которое нотариус пил за ужином. Мадам Дюваль, хрупкая, болезненная женщина, дочь известного парижского адвоката, в конторе которого служил когда-то мэтр Дюваль, была арестована.
Она не пыталась отрицать своей вины.

21 января 2001 года
Индийский океан,

о. Маврикий

- Простите меня, сэр Энтони, но через несколько минут мы будем заходить на посадку. Хотите кофе? - Темнокожий стюард слегка дотронулся до плеча Тони.
- Я уже не сплю, Брайан. Кофе не надо.
Тони рывком поднялся с импровизированного ложа.
На время ночного перелета одно из кресел в салоне его «Falcon» <Реактивный семиместный самолет.> раскладывалось, превращаясь в мягкое, широкое ложе. За десять, без малого, часов полета выспался он отлично. Пушистый легкий плед полетел на пол. Тони хрустко потянулся и, плюхнувшись в другое кресло, рывком отодвинул шторку иллюминатора.
Маленький салон самолета немедленно затопило яркое солнечное сияние.
На секунду Тони зажмурился, а когда глаза вновь обрели способность видеть, он завороженно приник к иллюминатору, наслаждаясь открывшейся картиной.
Свод небес и бескрайняя гладь океана внизу казались единым волшебным пространством. Золотисто-голубым и абсолютно прозрачным. Если бы серебристое крыло маленького «Falcon» не заглядывало в иллюминатор, ирреальное ощущение одиночного парения в небесах было бы полным. Самолет между тем снижался, заходя на посадку.
Дивное ощущение пропало.
Тони различил внизу легкую рябь на глади бирюзовых вод и крохотный остров в бескрайнем просторе. На следующем витке стали заметны еще несколько клочков суши, ослепительно белых в лучах горячего африканского солнца.
Дальше наблюдать за снижением Тони не стал.
Это было неинтересно.
К тому моменту, когда шасси самолета мягко коснулись посадочной полосы, он как раз успел привести себя в порядок и переодеться в легкий чесучовый костюм бледно-жемчужного цвета.
Лайнер стремительно преодолел широкую ленту раскаленного асфальта и замер возле стеклянного здания аэропорта.
- Порт-Луи, сэр Джулиан. За бортом - плюс тридцать семь по Цельсию, влажность...
- Можешь не продолжать, мой мальчик, я слишком хорошо знаю их чертово лето.
- Да, сэр... Здесь все без изменений. Автомобиль господина Потапова у трапа.
- Автомобиль?
- Да, самому господину Потапову рекомендовали встретить вас за линией эмиграционного контроля.
- Святая Мадонна! Представляю, в каком он настроении!
Настроение самого Энтони Джулиана осталось превосходным.
Улыбаясь, он шагнул на трап самолета, отточенным жестом надвигая на глаза широкополую шляпу из тонкой итальянской соломки.
Ослепительно белый лимузин ждал внизу. Это был «мерседес» представительского класса, с корпусом чуть длиннее, чем у серийных моделей, и затемненными стеклами. К тому же машина была бронированной.
«Все - как в Москве. Они консервативны хуже британцев, эти русские, - подумал Тони. - И только цвет - с поправкой на местные условия».
Офицер эмиграционной службы почтительно принял паспорт из рук именитого гостя и здесь же, у трапа, ловко примостив планшет на колене, сделал в нем необходимые отметки.
- Добро пожаловать на остров Маврикий, мистер Джулиан!
- Спасибо, друг мой.
- Встречающие вас господа ожидают...
- Я уже знаю... Им совершенно незачем жариться на вашем убийственном солнце. - Тони понимающе подмигнул офицеру, и тот с облегчением сдернул с лица дежурную улыбку, заменив ее благодушным, приветливым оскалом.

***

- К вам все еще относятся с подозрением, Серж?
- Чертовы макаки. Если бы вы знали, Энтони, сколько денег я закопал в этот Богом забытый остров...
- Ну-ну, не преувеличивайте, дружище! Иисус не только не забыл о существовании этого клочка суши, но и сыплет на него иногда щедрые дары. Эта задумчивая жердь - мистер Хинд, не случайно торчит здесь, представляя «Barclays» <Известный британский банк.>. С его связями и родословной - давно мог сидеть в Лондоне и наслаждаться конными прогулками в своем любимом Hyde Park <Парк в центре Лондона.>. Однако ж торчит здесь. Задыхается от жары и протирает штаны в офисе, который снаружи больше похож на сарай. Почему бы это?
- Да-да, Тони, можете не продолжать! Я все знаю про офшорную зону, про перспективы, которые возлагают на слияние крупных юго-восточных банков и переход под их контроль известных европейских - вроде «Midland». И про то, что эти акулы не случайно выныривают в наших водах. Но...
- Я понимаю. Хинда приглашают на государственные приемы, а вас - пока нет.
- Именно. Хотя...
- Хотя ваш вклад... хм... скажем так, в экономику острова намного превосходит объем финансовых операций, которые осуществляет здесь «Barclays». Но погодите, Сергей, не все сразу. Вы, русские, вопреки собственной поговорке хотите не только быстро ездить, но и быстро запрягать.
- От вас научились.
- Это правильно, учиться нужно... Какого дьявола, Серж, вот же она, у вас под носом?!
Последнее восклицание не имело отношения к экономике островного государства Маврикий... Справа по борту яхты творилось нечто невообразимое. Даже для экзотических просторов Индийского океана.
Прозрачная гладь наполнилась серебристым мерцанием, идущим откуда-то снизу. Волшебный свет быстро усиливался. Скоро, извиваясь и трепеща, на поверхности возникло странное существо.
Существо - теперь стало ясно, что это очень большая рыба - отчаянно билось, излучая при этом фосфоресцирующее свечение. По воде разбегались мерцающие круги.
- Дорада, черт меня побери! Но какая огромная дорада!
Тони рискованно перегнулся через борт, любуясь необычным зрелищем.
Два темнокожих матроса налегли на лебедку закрепленную на корме. Через пару минут все было кончено. Рыба была жива и билась в конвульсиях. Но волшебное сияние погасло, стремительно растаяв в пучине.
Дорада неожиданно оказалась ярко-желтой.
- Фантасмагория! - с восхищением констатировал лорд Джулиан, и его смуглое лицо действительно выражало радостное изумление человека, наблюдавшего редкое, увлекательное зрелище.
- Все же вы удивительный человек, Тони! - глубокомысленно изрек его собеседник.
- Чем же на этот раз я удивил вас, Серж? Неужели своим воплем? Простите, я действительно отвлекся от нашей беседы.
- Да Господь с ней, с беседой, ничего важного мы пока не обсуждали. Кстати... Пока, сэр Энтони?
- Пока, Серж, пока. Не думаете же вы, что я болтался над океаном почти десять часов, чтобы поймать дораду?!
- Вот именно, Тони, вот именно! Потому меня и поражают ваши эмоции! Я на эту экзотическую живность, пусть бы она не только светилась, но и говорила к тому же, больше смотреть не могу! Но вы, надо полагать, переловили всей этой дряни во сто крат больше моего. И...
- Ах вот вы о чем! Послушайте, если вы на самом деле так думаете, а не становитесь в позу - а с чего бы, собственно говоря, вам сейчас становиться в позу? - то мне вас жаль, Серж. Вы совсем не умеете радоваться жизни!
- Это - жизнь?!
- Это!!! Тысячу раз повторю вам - это! Это и есть жизнь. Это и еще тысяча... Впрочем, не хочу быть назидательным. И потом - мне кажется - я понимаю ваше состояние. Доведись мне торчать на одном - пусть и райском! - острове целых три года...
Черные глаза Энтони Джулиана стали серьезными.
Целых три года...
А точнее, три года и еще три с половиной месяца он был знаком с Сергеем Потаповым, русским парнем с большими амбициями и столь же большими проблемами.
Иначе стал бы он на самом деле торчать три с лишним года на острове, по его, потаповским, масштабам почти что необитаемом... Мысль показалась ему забавной. Тони даже усмехнулся. Возможно, впрочем, что улыбка была вызвана совсем другим обстоятельством, а вернее, воспоминанием.
Энтони Джулиану вспомнилась история, которая стала отправной точкой их знакомства.
А там и вправду было над чем посмеяться.

10 октября 1998 года
Франция, Лазурный берег

- Разве это не забавно, Тони?
Она действительно не понимала природы его дурного настроения. Надменной мины, которую особо подчеркивали полные губы, сложенные в презрительную усмешку.
Ну что было с ней делать?
Сабрина - разумеется, это имя было не настоящим, настоящее он все время забывал - была милой девицей из числа восходящих топ-моделей и уже пару месяцев состояла при нем в качестве постоянной эскорт-дамы и протеже в нескольких рекламных проектах.
Но, похоже, в этой истории пора было ставить точку. Чертов прием, как ни странно, окончательно определил его решение. Хотя, если честно, девчонка не имела к нему ни малейшего отношения, разве что польстилась на приглашение и - всего-то пару раз! - взглянула на Тони просительно. Так, собственно, как им же приглашенный стилист научил ее смотреть в объектив фотокамер: немного исподлобья и по-детски обиженно. Совсем чуть-чуть.
Что ж, хорошо научил, сукин сын!
Он приглашение принял, хотя заранее предполагал, что вляпается в какую-нибудь историю. Ибо оно исходило от Эрнста. Про Эрнста можно было говорить бесконечно. Причем не просто говорить, а рассказывать анекдоты. Ни секунды не сомневаясь, что над каждым публика будет покатываться со смеху.
Начать, к примеру, следовало с того, что полное имя Эрнста было барон Эрнст фон Бюрхаузен.
Надо ли говорить, что иначе, как бароном Мюнхгаузеном, его никто никогда не звал. Возможно, именно это обидное прозвище определило дальнейшую судьбу Эрнста.
Он в точности вписался в образ знаменитого завирушки.
Впрочем, если говорить серьезно, Рудольф Распе со своим бароном Мюнхгаузеном были нисколько не повинны в том, что барон Эрнст фон Бюрхаузен, потомок древнего германского рода, выпускник Итона и Кембриджа, к сорока годам стал - ни много ни мало - авантюристом мирового класса.
Узкой профессиональной специализацией барона были нувориши всех сортов и мастей. Правильнее будет сказать, что он просто-напросто вытягивал из них деньги. Совсем не малые деньги.
И делал это - право слово! - виртуозно.
Возможно, именно этот своеобразный талант, а также море обаяния, бьющая через край энергия, жизнелюбие и подкупающая откровенность позволили барону сохранить былые позиции. Он по-прежнему числился однокашником достойных мужей, занимающих в разных уголках планеты высшие ступени общественной лестницы. Он не пытался морочить им голову.
Они - в ответ - продолжали подавать ему руку, не отлучали от членства в закрытых клубах, не обходили приглашениями на некоторые торжества. Изредка выполняли небольшие и необременительные его просьбы.
Чаще всего барон просил встретиться с кем-то из его протеже и обменяться парой слов, ни к чему не обязывающих.
Они прекрасно понимали, что в этом, собственно, заключается его бизнес.
Он полностью отдавал себе отчет в том, что их сговорчивость - своеобразная благотворительность стаи по отношению к бывшему сородичу, который в силу ряда обстоятельств «потерял форму».
Теперь Тони не мог вспомнить точно, но иногда ему казалось, что Эрнст «утратил форму» еще в годы учебы, а проще говоря, был беден как церковная мышь.
Похоже, что он и учился на деньги каких-то благотворителей.
Выходило, что пребывание среди молодой поросли будущего мирового истеблишмента было для него залогом всей дальнейшей жизни, а точнее - выживания. Потому, наверное, Эрнст был всегда весел, любезен, дружелюбен. Никогда ни на кого не обижался. Не помнил - или делал вид, что не помнит! - обид.
Возможно, впрочем, он был таким на самом деле, да, собственно говоря, особого значения это не имело.
Всерьез дружить с Эрнстом фон Бюрхаузеном никто никогда не собирался.
После того как с учебой было покончено, каждый из них самостоятельно «нагуливал жирок». Устраивался на позициях, закрепленных положением семей, наследственными и дружескими связями, историческими и национальными традициями. Кое-кто сумел отвоевать новые территории, перебраться на следующие, более высокие ступени.
В ту пору Эрнст потерялся из виду.
Он возник, когда они уже твердо стояли на ногах, еще достаточно молодые, но хорошо известные в своих странах, многие - на пороге мировой известности - и... сразу откровенно и без прикрас явил свой новый облик и забавное ремесло.
Что ж!
Они посмеивались, передавая друг другу его историю. Их первые - молодые еще! - жены морщили очаровательные носики. Но негласное решение было принято - Эрнст фон Бюрхаузен был оставлен в команде, разумеется, не в основном составе.
Но и это было очень широким жестом.
В середине восьмидесятых у Эрнста начались трудные времена.
Ряды нуворишей, готовых платить за возможность общения с европейской аристократией, мировой финансовой и промышленной элитой, покупать экспертные услуги на торгах и скачках, стремительно сокращались. Как популяция редких зверьков, торопливо, но бесполезно занесенных в Красную книгу.
Громогласные техасские миллионеры состарились.
Их дети и внуки при желании могли составить барону конкуренцию в его хлопотливом ремесле.
Арабские шейхи быстро освоились в европейских столицах. Приобрели замки, купили виллы, банки, отели. Пополнили гаремы выпускницами лучших «ladies school» и победительницами конкурсов красоты. Похоже, они всерьез собрались провести большую часть жизни в Старом Свете, который - это был смертельный удар по старине Эрнсту! - гостеприимно распахнул им свои объятия.
Запах свежей нефти оказался очень приятен.
Аристократические гостиные вдыхали его с тем же удовольствием, с каким прежде наслаждались ароматом свежесрезанных левкоев.
К концу десятилетия барон состарился и сильно сдал.
Солнце новой удачи неожиданно взошло для него на Востоке, прямо из-за поверженной Берлинской стены.
В Берлине снова, как и в 1945-м, грохотала победная канонада. Повод, откровенно говоря, был другим. Прямо противоположным. Но на это внимания не обращали.
Веселились все.
Эрнст фон Бюрхаузен ликовал, впервые, пожалуй, ощутив себя частью нации. Плевать ему было на ее историческое воссоединение!
Уверенно ступая новенькими кроссовками на вымытые шампунем европейские тротуары, из-за свежих руин двинулись в свободный мир русские.
Барон Бюрхаузен похудел и лишился сна.
Работы было столько, что он - стареющий волк-одиночка - подумывал об открытии конторы или даже целой сети небольших эксклюзивных контор. Исключительно - для VIР. Русские почему-то очень полюбили эту аббревиатуру.
В те бурные годы Эрнст прибегал к услугам однокашников много чаще, чем прежде, но до поры они старались ему не отказывать.
К Энтони он обращался несколько раз в течение одного только девяносто второго года. Просьбы, как всегда, были совершенно не обременительны и до однообразия скучны. Четырежды в разгар сезона какие-то сумасшедшие - или, напротив, ловкие?! - русские предприниматели проводили конференции и семинары во Флориде. Сумасшествием это было потому, что сезонные цены многократно превышают обычные, а русские снимали полностью один из самых дорогих отелей.
От Тони каждый раз требовалось только одно - уговорить сенатора Джулиана выступить перед аудиторией. Говорить можно было о чем угодно. К тому же Эрнст обещал - и слово свое держал - большое скопление прессы, что для любого сенатора, даже такого «вечного», как Роберт Джулиан, было фактором немаловажным.
Тони позвонил отцу. Объяснять что-то пришлось лишь однажды, потом он просто уточнял дату и время.
Когда просьба Эрнста прозвучала в четвертый раз - Тони стало интересно.

15 апреля 1972 года
Атлантика,

линкор «Джон Кеннеди», ВМС США

- Черт тебя побери, Демер! Ты отдаешь себе отчет в том, что несешь?!
- Да, сэр. Конечно, я понимаю. Это очень странно.
- Странно?! Это бред чистой воды!
- Я и сам так подумал поначалу. Но сигнал был устойчивым, и он повторился несколько раз, сэр. Я внес его в журнал, как полагается по инструкции. Но подумал, что нужно доложить вам, сэр. Лично вам, а не дежурному офицеру...
- Дай сюда!
Майклу Эймзу было сорок шесть лет. Двадцать три из них он носил форму морского офицера. Шесть лет командовал линкором, был капитаном первого ранга и не имел ни одного нарекания по службе. Можно сказать, что репутация его была блестящей. Как и полагается старому морскому волку, он побывал в разных переделках, но всякий раз выходил сухим из воды. В его случае крылатое выражение следовало понимать буквально.
Прошлый опыт оказался неплохим поплавком.
В этот странный - пожалуй даже, что самый странный, - момент жизни Майкл Эймз сохранил хладнокровие. Не сумей он этого, разум вполне мог помутиться. Было от чего!
Четким, школярским почерком радиста в журнале было выведено:

«23 часа 17 минут. CQD <Международный радиотелеграфный сигнал бедствия, действовавший в начале XX в. (впоследствии - SOS).> - MGY... MGY... MGY <Позывные «Титаника».> 41°46' северной широты, 50°14' западной долготы... Идите немедленно... Ударились об айсберг...»

- Боже правый! И эта галиматья навсегда останется в моем журнале!
- Но, сэр, сигнал был! Готов повторить это под присягой! Инструкция предписывает в этом случае...
- Инструкция?.. Хорошая мысль, Демер... И что же Морской устав предписывает нам делать дальше? Идти спасать чертов «Титаник», который уже лет сто ржавеет на дне?!
- В случае если достоверность принятого сигнала вызывает сомнение, сэр, нам предписано запросить базу...
- Знаю, черт тебя подери! Не учи меня, парень! Они там, на берегу, решат, что мы спятили, не иначе. Но теперь ничего другого мне не остается. По твоей милости, между прочим...
База долго молчала. Так долго, что капитан Эймз успел окончательно оправиться от шока и был готов принять все упреки и даже обвинения. И ждал их с минуты на минуту. Он даже знал, что станет делать дальше, после того как подвергнется неизбежному разносу: устроит столь же зубодробительный разнос ослу-радисту и... выпьет.
Початая бутылка «Johnny Walker» ждала его в каюте.
Капитан испытал даже некоторое удовольствие в предвкушении заслуженной выпивки: последние годы врачи рекомендовали Майклу Эймзу воздерживаться от спиртного, и он, не без сожаления, следовал этим рекомендациям.
Ответ, однако, обескуражил его сильнее, чем сообщение радиста.
«Джону Кеннеди» предписывалось следовать намеченным курсом. Точка.
О загадочном сигнале восставшего из пучины «Титаника» или его плавучего призрака - и вообще запросе линкора как таковом - ни слова.
Это было в высшей степени странно.
Сочти они, что Майкл Эймз и его команда свихнулись или допустили дурацкую ошибку, реакция, вне всякого сомнения, была бы иной.
Выходило, что сообщение о тонущем «Титанике» было воспринято как достоверное.
Из этого следовало, что на базе знают о каком-то «Титанике», возможно, двойнике погибшего, который по мистическому стечению обстоятельств терпит бедствие приблизительно в том же районе, что и первый.
Как и тот - напоровшись на айсберг.
Последнее было невозможно в принципе.
Капитан Эймз прекрасно знал, что никаких айсбергов в указанном районе Атлантики сейчас нет. - Но - даже если допустить невозможное! - отчего тогда линкору предписывалось следовать прежним курсом?! До места крушения было полчаса хода.
Что могло заставить командование ВМС США попрать одну из главных флотских заповедей?
Эймз терялся в догадках.
Можно было предположить, что им известно о чьей-то немыслимой шутке в эфире. Это было единственным разумным объяснением поступившего приказа. Но тут же возникал естественный вопрос: отчего бы базе не уведомить о том капитана? Ответа не было. Вразумительного ответа.
Еще более странной оказалась подпись.
Эймз верил своим глазам, а перед ними был документ, подписанный вице-адмиралом О'Коннэром. За каким дьяволом заместитель командующего флотом оказался в такое неурочное время на отдаленной и отнюдь не стратегической базе?!
Эймз, впрочем, ни секунды не сомневался, что Арни О'Коннэр благополучно пребывает в своем доме на восточном берегу Мэриленда.
С вице-адмиралом их связывала старинная дружба: Майкл Эймз не единожды был гостем уютного дома О'Коннэров - и сейчас представил его почти воочию. Приятное - в другое время - воспоминание теперь не доставило ему удовольствия.
Вице-адмирала разбудили среди ночи - это было ясно. Яснее ясного было и то, что никто не сделал бы такого из-за пустяка.
Бутылка «Johnny Walker» окончила свое существование, не дожив до утра.
В этой связи голова капитана Эймза в момент пробуждения была тяжелой, но, поднявшись на мостик, он неожиданно испытал облегчение и даже прилив сил.
В прозрачном небе ярко сияло солнце, и бескрайняя водная гладь, нежась в его лучах, переливалась и сияла, источая обманчивое тепло и ласку.
Трудно и даже невозможно было поверить, что эти приветливые, кроткие воды обрекли на мученическую смерть великое множество ни в чем не повинных людей, став им последним, мрачным приютом.
А тысячи моряков и прочих несчастных, кому судьбой было уготовано умереть во время многодневного плавания!
Их души наверняка так и не обрели покоя и пребывают где-то поблизости. Неподалеку от того места, где по старинному морскому обычаю тела были сброшены в воду. В холщовом мешке; с неизменным грузом, чтобы покойник прямиком угодил на дно.
Так стоило ли удивляться тому, что в море порой случаются странные, порой - необъяснимые, пугающие вещи?!
Капитан Эймз непроизвольно мотнул головой, пытаясь вместе с похмельным гулом отогнать наваждение минувшей ночи. Ее остаток прошел спокойно. Ничего необычного более не происходило. Линкор шел полным ходом, направляясь к родным берегам.
«Слава Богу, этот бред закончился!» - подумал Майкл с облегчением.
И ошибся.
Бред оказался бесконечным.
Впрочем, правильнее, наверное, будет назвать его кошмаром. Вынырнув откуда-то из бездонных пучин океана, со дна, где покоился обглоданный ржавчиной остов знаменитого утопленника, а может, и вовсе из кромешной тьмы небытия, он поселился в жизни Майкла Эймза навсегда.
В разные годы кошмар капитана Эймза принимал разные обличья.
Первым его воплощением стали два неприметных молодых человека в аккуратных недорогих костюмах, белых рубашках и неброских галстуках. Они дожидались капитана Эймза в кабинете начальника базы ВМС США, куда, завершив одиночное плавание, пришел «Джон Кеннеди».
В присутствии непрошеных гостей хозяин кабинета чувствовал себя неуютно. Похоже, слегка робел.
Парни были из Лэнгли - бывший подводник просто не знал, как следует обращаться с людьми этого ведомства. Беззастенчиво скомкав и без того короткий ритуал приветствия, он малодушно ретировался, оставив Эймза отдуваться в одиночестве. Пришельцы, впрочем, держались дружелюбно.
Разговор получился коротким.
Завершая его, один из «серых» мальчиков вежливо предупредил:
- Надеюсь, капитан, вы не станете обсуждать инцидент с MGY.
А второй добавил:
- Ни с кем и никогда.
- Не имею дурной привычки трепаться о делах службы, господа.
- Мы так и думали.
- Меньше всего мне хочется совать нос в ваши секреты, но раз уж вышло так, что я оказался к чему-то причастен, может, растолкуете все же, кто и зачем послал этот чертов сигнал? А, парни?
- Нет, капитан. Не имеем права.
Один из гостей едва заметно нахмурился. А другой коротко добавил:
- Зато можем дать вам совет.
- Валяйте!
- Забудьте об этом сигнале, кэп! Выбросьте его из головы. Мог ваш радист, к примеру, что-то напутать?
- Нет, сэр. На моем судне радисты ничего не путают.
- Считайте, что парень был пьян.
- На моем судне...
- Понятно, радисты не пьют. Тогда остается предположить, что пьяны были вы.
- Как насчет такого варианта, кэп?
- Дерьмовый вариант, парни. Но я вас понял.
- Мы можем быть уверены, что договорились?
- Я уже сказал, что не привык болтать лишнего.
На самом деле капитан Эймз сказал неправду. Вернее, правдивым это утверждение было лишь отчасти. Он действительно не привык распространяться о своей работе. Двадцать три года безупречной службы были тому и порукой, и подтверждением.
Но сейчас Эймз твердо решил переговорить кое с кем о загадочном сигнале «Титаника».

10 сентября 1992 года
Флорида, США

Они прилетели во Флориду вместе.
- Ты можешь пока поглазеть на их девок в бассейне - там есть на что смотреть, поверь, малыш! - доверительно порекомендовал Тони отец. - А потом мы где-нибудь перекусим. Я хочу поставить твоему приятелю хорошую выпивку, он в четвертый раз устраивает мне неплохой «promotion» <Продвижение, содействие в создании имиджа (англ.).>. Здесь постоянно снимает эта рыжая бестия из CNN и Дон Кларк из SBC - помнишь, такой седой малый, который все время ругает военных? Словом, они нагоняют приличную прессу. Я ваш должник, ребята...
Тони оставил отца в обществе представителей оргкомитета, но, прежде чем отправиться в бассейн, позвонил Эрнсту фон Бюрхаузену.
- Это сюрприз, дружище! Ты не представляешь, как я тебе признателен! Рад буду встрече. Можем пересечься прямо сейчас, только пожму руку твоему старику и сделаю пару реверансов перед Биллом. Он приземлился сразу после вас и едет прямо сюда.
- Каким еще Биллом? - вяло поинтересовался Тони.
- Крейтом, - с готовностью, но без должного пиетета уточнил барон, называя имя одного из самых богатых людей планеты, владельца крупнейшей компьютерной корпорации.
- Святая Мадонна, а этого павлина ты каким образом заманил в свои сети?
- Помнишь Рони Стара? Раньше он просиживал штаны в министерстве юстиции, а теперь вышел в отставку и возглавляет адвокатскую контору в Лондоне. Они обслуживают все европейские дела Билла. Словом, Рони, как и ты, был настолько любезен...
- Ладно, ладно.
Энтони хорошо знал Рональда Стара.
В недавнем прошлом тот действительно обретался в департаменте юстиции, однако просиживал штаны - ни много ни мало - в кресле заместителя главы департамента. Этот, даже выйдя в отставку, мог притащить куда угодно не только Билла Крейта, но и Билла Клинтона.
Удивляться не приходилось!
- Я действительно не прочь увидеть тебя, старина, но удобно ли тебе в самый разгар...
- Не думай об этом! Моего отсутствия, равно как и присутствия, никто не заметит! Хочешь откровенно? Если бы твой старик вместо себя прислал вашего дворецкого, это не слишком повлияло бы на ход событий. Разве что пресса... Но я, к счастью, совершенно ей неинтересен, так что - полностью к вашим услугам, босс!
Встретиться договорились в том самом отеле, где проходило загадочное мероприятие.
В огромном полупустом зале смирно сидело человек сто. Преимущественно - молодые мужчины в дорогих темных костюмах, не слишком уместных в это время года во Флориде.
Возле сцены выстроилась батарея телевизионных камер. На сцене за большим столом одиноко восседал задумчивый компьютерный гений.
В некотором отдалении угрюмо насупился известный мониторист - профессор из Гарварда. Поодаль - еще двое каких-то господ. Их российское происхождение выдавали плотные костюмы и тугие галстуки на потных шеях.
Сенатор Джулиан, небрежно опираясь на легкую трибуну, обращался к присутствующим:
- ...не скрою, было неожиданно и приятно... «Ассоциацию американских предпринимателей» уважают у нас в Штатах. Но думаю, ребята, у себя за океаном вы тоже о ней наслышаны. Иначе зачем бы съехались сюда для получения наград?..
«Вот именно, зачем? - с любопытством подумал Тони. - И что это за зверь такой, "Ассоциация американских предпринимателей"?»
В этот момент кто-то крепко ухватил его за локоть.
- Какого черта ты притащился в это болото, Энтони? Мухи - и те вымерли здесь от скуки. Ох, прости!, Во время выступления сенатора они воскресли...
- Послушай, Эрни, что за чушь несет с трибуны мой старик? Какие награды? И что за ассоциация, черт побери?!
- «Ассоциация» - это я. Вернее, я - ее бессменный председатель. Премии? Погоди, дорогуша. Сейчас ты получишь ответы на все вопросы, давай только приземлимся где-нибудь в прохладном месте и закажем чего-нибудь ледяного. Как насчет бутылки «Bollinger»? Или ты предпочитаешь matiame Clicquot?
- Она уже сто лет как вдова , - вяло отмахнулся Тони.
Но - делать было нечего - они вошли в лифт, направляясь в один из баров отеля.
От шампанского он отказался, но прохладное, горьковатое «Montrachet» урожая 1973 года потягивал с удовольствием.
Однако с еще большим удовольствием он слушал занимательную историю о «вручении поощрительной премии «Ассоциации американских предпринимателей» лучшим представителям молодого российского бизнеса».
- Надеюсь, ты не сомневаешься, что организация с таким названием существует и я подлинный ее председатель, облеченный всеми полномочиями...
- Не сомневаюсь, можешь не тратить время, с тем же успехом ты мог создать ассоциацию американских любителей «Montrachet» урожая 1973 года и стать ее председателем. Я бы, пожалуй, не возражал в ней против кресла вице или ассоциированного члена.
- Ну вот, ты прекрасно все понял. Но я создал именно «Ассоциацию предпринимателей», которая в прошлом году открыла представительство в Москве - тоже, разумеется, совершенно легально, с презентацией - русские теперь помешаны на презентациях, все время что-то презентуют и при этом объедаются и упиваются сверх всякой меры! Но это так, к слову. Разумеется, мы тоже поили и кормили. И был наш посол, их министры, даже какой-то вице-премьер. Я привез целый «Боинг» парней - ну, прежде всего Джека Пэтроу, он теперь...
- Я все знаю про Джека, непонятно только, зачем он потащился с тобой в Москву?
- О! Это отдельная история! Лиз - это его жена, ты знаешь ее наверняка, она кузина...
Стоп! Я все понял. У Лиз был какой-то интерес в Москве, и Джек последовал за ней. Понятно. Таким же образом ты заарканил еще пару-тройку наших ребят, уровня Джека. Верю. Не теряй времени. Дальше.
- С тобой неинтересно, Тони.
- Зато экономно, иначе одной бутылкой «Montrachet» ты не обойдешься.
- Можешь не беспокоиться. Устроители конференции - то есть я - практически не ограничены в бюджете.
- Вот это уже интересно. Давай дальше. После презентации...
- Да, после презентации мы провели еще пару акций в Москве, тоже с помпой. А потом, но уже из Вашингтона, я разослал десятку самых крупных русских предпринимателей письма. На очень хороших бланках, Тони, полтора доллара за штуку, можешь себе представить...
- Могу. Золотой обрез и все такое прочее. Но - не полтора, Эрнст, - максимум центов пятьдесят.
- Хорошо, семьдесят, но бланки были - супер!
- Верю безоговорочно!
- «Дорогой сэр, - писал я на этих замечательных бланках, - на протяжении минувшего года мы внимательно наблюдали за деятельностью вашей компании и пришли к выводу, что в вашем лице можем наконец приветствовать появление на российском рынке подлинно...»
- Можешь не продолжать...
- Тони! Ты лишаешь мой рассказ смысла. Ну ладно. Словом, я сообщал этим десяти, что в порядке исключения и в качестве поощрительной акции, дабы помочь становлению... И так далее... Словом, мы решили присудить его фирме поощрительную премию ассоциации. Да, кстати о премии... Это был целый буклет. Здесь, клянусь честью, действительно пришлось выложить полтора доллара за штуку. Но что это был за буклет, Тони! Папка из кожи бизона... Словом, я вложил в эту историю все, что к тому моменту оставалось в запасниках. Все до цента, Тони.
- И? На чем же ты провел их, Эрнст?!
- В том-то и дело, что ни на чем! Я не просил у этих господ ни доллара, ни цента, Тони. Им или их представителям - количество ограничивалось пятью персонами... О, эти ограничения! Русские обожают с ними бороться и чувствуют себя по-настоящему счастливыми, если хоть одно удастся преодолеть! Но об этом - позже. Словом, им предлагалось просто прибыть во Флориду, оплатив, разумеется, перелет туда-обратно. На выбор: первым, бизнес или эконом-классом. Проживание в отеле, опять же на выбор. Стандарт, люкс, апартаменты, мансарды... Все организационные мероприятия мы брали на себя, в случае согласия им необходимо было просто перевести определенную сумму на наши счета в Вашингтоне. Размер суммы, естественно, колебался в зависимости от количества гостей и того, что они для себя выбирали...
- Отлично. Можешь не продолжать. Еще они боролись за количество сопровождающих, я прав?
- Да. В итоге вместо пятидесяти, на которых я рассчитывал, прибыло двести шестнадцать человек. Я до конца жизни буду помнить эту цифру, Тони.
- Прекрасно. Дальнейшее мне ясно: как они размещались, что пили и ели, кого слушали, какой устроили банкет... Но в чем здесь твой профит? Прайс-листы отелей и авиакомпании - открытые документы. Русские сегодня не хуже нас знают, что сколько стоит, хотя и страдают идиотской привычкой хватать самое дорогое.
- Друг мой, ты, как всегда, зришь в корень! Они действительно знают цены и заказывают, естественно, самое дорогое. А я иду к владельцам отеля, авиакомпании, казино, ресторанов - et cetera. А магазины, в которые я повезу их девочек?! И...
- Скидки?
- Да, дорогой мой, всего лишь скидки, но знаешь ли ты, сколько я заработал на каждой?
- Любопытно...
- Двадцать семь тысяч долларов двенадцать центов.
- Итого около пяти миллионов долларов?
- Около шести, если быть точным.
- И так четыре раза?
- Больше. Несколько больше с каждым разом. Сначала были самые крупные. «Крутые», как они себя называют. Те, кто помельче, за следующую поездку выложили в два раза больше. У третьей группы, правда, наблюдался некоторый спад интереса... Мы просто исчерпали московские возможности. Но потом... Потом напали на золотую жилу. Провинция! Если бы ты знал, что это за Клондайк, их окраины! А парни оттуда! Я их люблю, Тони. Честное слово, люблю! Их нельзя не любить - они как дети! Один сегодня предлагал сто тысяч наличными оператору CNN, чтобы тот снял его рядом с Биллом. Всего несколько крупных планов, понимаешь?!
- Понимаю, Эрнст. Я рад за тебя, честное слово, рад!
- Спасибо, Тони!

10 октября 1998 года
Франция, Лазурный берег

(продолжение)

Памятный разговор с бароном состоялся в октябре 1992 года.
Потом времена снова начали меняться. И довольно быстро.

Предыдущая страница 2 Следующая страница


3 Марина Юденич

Тони периодически встречал Эрнста фон Бюрхаузена в разных точках планеты. Вид у бедняги был все более удрученным.
Россия, а точнее, русские нувориши стремительно утрачивали завоеванные было позиции. Число их к тому же неуклонно сокращалось. Те, кто чудом уцелел и сохранил состояние в зубодробительных катаклизмах, уже не рвались получать поощрительные премии.
Если же случалась у них нужда обсудить какую-то проблему с Биллом Крейтом, просто договаривались о встрече при посредничестве того же Рони Стара, клиентами которого были.
Энтони Джулиан не вел дел с Россией, но пара случайных проектов оставила у него неплохое впечатление о новой популяции русских предпринимателей.
Они уже не ездили во Флориду в плотных костюмах и, бронируя дорогие номера, скрупулезно интересовались возможными скидками.
Что касается Эрнста, то, собственно, со встречи с ним начался этот идиотский вечер на борту яхты.
«Командор» некогда принадлежал знаменитому греческому судовладельцу, утратившему к концу жизни ореол богоподобного существа.
После смерти грека яхта не обрела нового владельца.
Оформление судна было настолько роскошным, что стоимость его с годами не становилась меньше, а техническое оснащение устаревало.
Те, кто мог и хотел выложить необходимую сумму, отдавали предпочтение более современным моделям.
«Командор» арендовали для съемок или случайных вечеринок. Остальное время он надменно покачивался у причала Лазурного берега и старился вместе с его прославленными жемчужинами - Каннами и Ниццей.
Вместе с ними «Командор» обретал неуловимые черты музейных экспонатов, которые сама жизнь готова была вот-вот отгородить от собственного бурного течения узкими хлястиками потертого бархата и лаконичными табличками с просьбой не прикасаться.
Пожалуй, барон и «Командор» были чем-то похожи.
Оба весьма обветшали и поизносились, но изо всех сил пытались это скрыть. Оба жили, а вернее - доживали - прошлым, которое, оставляя обоих на плаву, медленно растворялось в лабиринтах времени, как в теплом средиземноморском тумане. А будущее было одинаково безрадостным и, похоже, могло наступить очень скоро. Возможно, уже нынче, вместе со свежим рассветом, что рано прогоняет ночь от этих берегов.
Впрочем, эти мысли пришли в голову Тони значительно позже, пока же он тихо злился на барона, крошку Сабрину и, разумеется, на себя за то, что поддался на уговоры И потащился на вечеринку, которую устраивал - непонятно по какому поводу русский друг барона Михаил.
- Большой богач, большой чудак, но - между нами! - возможно, один из будущих лидеров России, - многозначительно Сообщил барон.
Он, словно коршун, сорвался из кресла в холле отеля «Negresco», куда Тони поселил Сабрину.
Сам лорд, бывая на Лазурном берегу, всегда останавливался на фамильной вилле в Йере.
Утром Тони заехал в отель всего на секунду, забрать Сабрину, и вполне мог дождаться ее на улице, в открытом «мерседесе» выпуска 1957-го. Но какой-то черт понес его внутрь. Там он немедленно оказался в цепких когтях барона, вырваться из которых было не так-то просто. А тут еще просительный взгляд девчонки - надо полагать, она много слышала о «Командоре».
Справедливости ради следует отметить, что Эрнст, дела которого обстояли явно не лучшим образом, остался верен себе.
Когда согласие было получено и Сабрина помчалась переодеваться, он доверительно сообщил:
- Знаешь, с русскими стало ужасно трудно. Нормальные ребята куда-то подевались. Последнее время попадаются сплошь самоуверенные и тупые хамы. Этот странный сноб. Деньги, конечно, есть, но помешан на европейской аристократии и требует как минимум принца Чарльза. Не ты не думай, общество сегодня будет приличное - я составлял список гостей лично. К тому же этот идиот заказа, столько шампанского! Икры! И вертолет. Он, знаешь ли привержен странной фантазии - отойти от берега пораньше, чтобы некоторых гостей потом доставил на борт вертолет. Почему вертолет?
- Потому, что твой сноб насмотрелся дурацких фильмов. На меня в этом случае можешь не рассчитывать: я н. вертолете не полечу!
- Нет, что ты! Мы поедем вовремя. Что ты! Он умрет когда я тебя ему представлю...
Все это очень не понравилось Тони.
Море шампанского. Вертолет. Русский сноб, составивший представление о «красивой» жизни по плохим голливудским боевикам.
Но было поздно.
Сабрина выпорхнула из лифта - и взгляды всех муж чин в холле «Negresco» на некоторое время утратили способность воспринимать объективную реальность в полно объеме.
На самом деле все оказалось еще хуже, чем представлялось на берегу.
«Командор» еще более обветшал.
Михаил, детина двухметрового роста с большим «пивным» животом и выражением тупого самодовольства на пол ном лице, встретил их у трапа. Перечень титулов и должностей Тони, который барон невозможно долго излагал тоном церемониймейстера отсутствующего принца Чарльза, действительно произвел на него сильное впечатление. Детина засучил ногами, пытаясь расшаркаться, и изобразил на лице максимум почтения, на которое был способен.
При этом он откровенно и, похоже, с искренним восторгом уставился на Сабрину.
За что был одарен стандартной полудетской и слегка обиженной улыбкой, украсившей уж не одну сотню рекламных щитов вдоль побережья.
«Засранец, - подумал Тони, адресуя ругательство дорогому парижскому стилисту, - мог бы придумать для нее еще пару-тройку приличных гримасок».
Про напыщенного русского он тут же забыл.
«Приличное общество» - плод титанических усилий Эрнста фон Бюрхаузена - откровенно демонстрировало их тщетность.
То ли европейская аристократия грела подагрические кости на других берегах. То ли дела барона были настолько плохи, что даже море дармового шампанского вкупе с тонной отборной иранской икры не смогли заманить на борт «Командора» пару разорившихся герцогинь в сопровождении бледных племянников неясной сексуальной ориентации.
Но как бы то ни было, когда публика собралась на борту, выяснилась одна забавная особенность. Разумеется, это было чистой воды случайностью. И многострадальный барон, конечно же, не подбирал гостей специально - скорее уж хватал, умоляя и лебезя, каждого, кто попадался под руку, - но вышло так, что большинство приглашенных оказались соотечественниками Эрнста фон Бюрхаузена.
«Это даже символично. Потомки Зигфрида, сплотясь, приходят на помощь сородичу», - подумал Тони, церемонно раскланиваясь с престарелой четой остзейских баронов.
Эти наверняка с радостью выбрались из скромного номера в каком-нибудь маленьком пансионе, и баронесса безумно рада, что пригодилось-таки настоящее вечернее платье от Dior, купленное в 1975 году на показе в Париже.
Тони склонился в почтительном полупоклоне, целуя дряблую руку баронессы, украшенную парой поддельных бриллиантов.
Самой значительной, пожалуй, персоной на этом празднике жизни оказался известный финансист Эрих Краузе Совсем недавно он оставил кресло управляющего большого европейского банка, для того чтобы заняться большой политикой. Сведущие люди говорили, что у Краузе неплохие шансы на выборах.
Тони считал его довольно толковым малым и относился к нему с симпатией.
Однако ж вслед за большинством людей, знавших банкира, признавал, что Эрих Краузе феноменально упрям, напрочь лишен чувства юмора и слегка помешан на национальной идее. Обычно Краузе производил впечатление человека невозмутимого, уверенного в себе. Сейчас он явно был не в своей тарелке.
Барон, надо полагать, рекомендовал своего протеже как будущего лидера России.
Это решило дело.
Доверчивый Краузе угодил в ловко расставленную ловушку. Впрочем, увидев Джулиана и перекинувшись с ним парой фраз, он, похоже, несколько успокоился. К тому моменту, когда гостей пригласили занять места за столиками в кают-компании, стены которой были обиты тонким шелком, расписанным вручную, Эрих Краузе вполне пришел в себя и пребывал в отличном расположении духа.
Совершенно напрасно!
Однако это выяснилось несколько позже.
Эрнст фон Бюрхаузен предварил застолье долгой витиеватой речью, в которой несколько увяз, перечисляя таланты и добродетели молодого русского друга.
Гости слушали с рассеянным вниманием.
И только пожилая остзейская баронесса, перегнувшись через стол, громко поинтересовалась: сколько лет исполняется сегодня молодому человеку?
Ей никто не ответил.
Следующим захотел говорить хозяин вечеринки.
- Леди и джентльмены,- произнес он медленно, но торжественно и веско, тщательно подбирая иностранные слова. - Мой дед погиб под Сталинградом...
Дальнейшее Тони вспоминал потом, только давясь от смеха.
Перед глазами немедленно вставали багровые щеки Эриха Краузе, трясущиеся от возмущения. Его налитые кровью глаза, медленно выползающие из орбит.
Ситуация была трагикомичной, но, как ни странно, сам Тони очень хорошо понял, что именно хотел сказать русский: «Мой дед погиб под Сталинградом, и мы тогда были врагами. Теперь я угощаю вас икрой и шампанским. И стало быть, жизнь идет как надо!»
Вот в чем, собственно, заключалась его мысль. В принципе, она была не так уж плоха.
Однако это уже не имело никакого значения.
Сабрина истерически хохотала - ей суматоха доставила массу удовольствия.
Тони бесился и с брезгливой миной пытался дозвониться в яхт-клуб, чтобы вызвать катер.
Наконец на том конце провода сняли трубку и, быстро уяснив, что требуется, обещали помочь.
- Может, останемся на полчасика? Михаил обещал фейерверк.
- Нет уж, судя по тому, с каким изяществом устраивает все твой Михаил, это будет артиллерийская канонада...
- Ну и что?! Он же русский, они все немного не в себе! Зато весело...
- Прошу меня извинить, но, боюсь, у мадемуазель сложилось неверное представление...
В голосе человека, неожиданно возникшего из полумрака, было больше иронии, чем обиды.
Его английский был правильным - и даже слишком правильным для носителя языка.
Но, кем бы он ни был, Тони обрадовался вмешательству - оно избавляло его от дальнейших препирательств.
- Вы русский?
- Угадали, мистер Джулиан.
- Мы знакомы?
- Разумеется, нет. Мы - птицы разного полета. Слишком разного. Просто вы - человек, хорошо известный в мире бизнеса.
- А кто вы?
- Меня зовут Сергей Потапов.
- Хозяин вечеринки - ваш друг?
- Нет. До сегодняшнего вечера - не имел чести...
Тони показалось, что Сергей Потапов очень хотел добавить - слава Богу или что-нибудь в том же духе. Но воздержался. И эта малозначительная деталь отчего-то пришлась лорду Джулиану по душе.
- Еще раз прошу меня извинить, но вы говорили довольно громко, и я услышал: сюда придет катер. Это так?
- Надеюсь.
- Вас не затруднит захватить меня с собой?
- Нисколько. Раз уж наши желания совпадают...
- Через пару часов они ужинали в ресторане «Le Chantecler» и смеялись от души, вспоминая приключение на борту «Командора».
Приключения, как известно, сближают.
С той поры Энтони Джулиан практически не терял связи с Сергеем Потаповым.

11 июля 1999 года
США, Вашингтон

«Дорогой мой мальчик!..»
Джудит оторвала взгляд от листа бумаги. Встретилась глазами с О'Коннэром. Адмирал смотрел сочувственно. Он, надо полагать, знал это письмо наизусть.
- Он был так плох?
- Да. Твоя мать упрекала нас напрасно. Хотя ее тоже можно понять. Он действительно лишился рассудка. Настолько, что уже не помнил: дочь у него или сын.
- Мама говорила - он всегда хотел мальчика.
- Возможно, это дало о себе знать таким странным образом. Но как бы то ни было, ответственно заявляю, Джу, - твой отец был серьезно болен. Он умер безумным. Прости, я понимаю, что тебе нелегко с этим смириться. Мне - тоже. Майкл был моим другом.
- Когда это началось? В море? Или потом - когда его списали на берег? И вообще, вся эта история с сигналами «Титаника», что же - плод его больного воображения?
- Не вся. Какие-то сигналы действительно были. Довольно странные сигналы, согласен. Но он отнесся к ним слишком... серьезно, что ли. Понимаешь, детка, он зациклился. Не мог уже больше думать ни о чем другом, кроме этих чертовых сигналов. Пытался разобраться. Выдвигал свои версии. И... психика не выдержала.
- Но какие-то сигналы были?
- Были.
- Значит, кто-то их посылал?
- Возможно - да. А возможно - и нет.
- Я не понимаю.
- Видишь ли, детка, море - настоящий ящик Пандоры. Кладезь тайн. Это ведь только говорится так: покорил океан. Что значит покорил? Благополучно переплыл сотню раз? И что с того?! Наступает сто первый - и он выкидывает такой фортель! Тебе и в голову не могло прийти ничего подобного. Иногда мне кажется - мы, старые морские волки, суеверны, как бабы, потому что море - одна сплошная тайна. Огромная, страшная, неразгаданная. Так-то, Джу! А Майкл не захотел с этим мириться.
- Дядя Арии, я хочу знать все, что связано с этим делом.
- Я понял. Потому ты здесь. Благодарение господу, детка, сейчас я могу ответить на твои вопросы. А несколько лет назад сказал бы - нет.
- Государственные секреты?
- Черт бы их побрал! Проклятые грифы. Сейчас головы у больших политиков стали работать в другом направлении. Многое рассекретили. А тогда, в семьдесят втором... «Холодная война», будь она неладна. Стоило забрезжить на горизонте чему-то непонятному, что-то казалось неладным или просто неясным - ЦРУ немедленно накладывало свою лапу. Везде чудились козни русских. Все боялись какого-то секретного оружия. Никто не знал толком, в какой именно области его следует бояться. Потому шарахались от собственной тени. Они, я думаю, тоже.
- Сигналами занималось ЦРУ?
- Скажем так, оно занялось ими, когда в Лэнгли решили, что пора браться за дело, Твой бедный отец был не первым, кто напоролся на эту дьявольскую морзянку. Первый SOS «Титаника» - или лже-«Титаника»?! - до сих пор не возьму в толк, как его следует называть, - короче говоря, первую загадку океан подбросил еще в двадцать четвертом году. В ночь с 14 на 15 апреля, то есть спустя ровно двенадцать лет со дня катастрофы, сразу несколько радистов зарегистрировали SOS судна с позывными MGY. Это были позывные «Титаника». Тогда все решили, что какой-то болван просто развлекается в эфире. Но в 1930 году все повторилось. Потом - в 1936-м. Потом - в 1942-м.
- То есть с интервалом в шесть лет?
- Именно. Данные есть не за все годы, но думаю, так и было. Каждые шесть лет. В ночь с 14 на 15 апреля. Сигнал принимали на судах, находящихся в радиусе приблизительно две тысячи миль оттого места, гае затонул «Титаник» В конце шестидесятых в ЦРУ решили, что раскусить этот орешек по зубам исключительно их ведомству. Тема получила гриф. Сукины дети считали ее «своей» вплоть до недавнего времени и никому не позволяли приблизиться к ней даже на йоту. Твой отец попал им, можно сказать, под горячую руку. Ребята думали, что взяли след, и рыли землю. Потом прыти поубавилось.
- И они ничего не откопали?
- Ровным счетом ничего! Можешь мне поверить, детка. Но старина Майкл в этом смысле был совсем как они. Впал в раж. Уверял, что ему-то «Титаник» обязательно раскроет свою тайну. Его списание семьдесят четвертом. Но в семьдесят восьмом он ухлопал все ваши деньги - арендовал суденышко и вышел в море.
- Он принял сигнал?
- Говорил, что да. Но записать почему-то не сумел Знаешь, Джу, я ему не очень-то поверил. Но сигнал был Его получили еще несколько радистов. Информация, конечно, была строго секретной. Но я все-таки адмирал. Сигнал был. Это точно.
- Но, дядя Арни, может, кто-то на самом деле шлет их ради забавы?
- Семьдесят два года кряду? Да он долгожитель, детка? Последний сигнал зафиксировали канадцы. Три года назад, в девяносто шестом. Нет, дорогая, шутка слишком уж затянулась.
- У отца была своя версия?
- Она-то его и сгубила. Оставь ее, Джу. Не забивай свою хорошенькую головку.
- Но я хочу, дядя Арни! И вы обещали.
- Вряд ли смогу складно пересказать его теорию. Он утверждал, что существует «фантом радиосигнала», который вроде бы образовался в поле пространства-времени.
- Что это - поле пространства-времени?
- Бред. Наживка для любителей фэнтези. Но твой отец был упрямым малым. По нему выходило, что этот самый фантом «пробил» время в двух направлениях - как в будущее, так и в прошлое.
- Выходит, сигнал «Титаника» должны были принимать задолго до его гибели?
- И даже - до создания. В 1906, 1900, 1894-м...
- И принимали?
- Кто ж их знает? Официально это нигде не зарегистрировано. Но не забывай, детка, что радио изобрели всего-то в 1895-м. Это все.
- Все?
- Да, все, что мне известно. Можешь считать меня старым болтуном и фанфароном, но, откровенно говоря, не думаю, что кому-то известно больше.
- Можно я дочитаю письмо?
- Конечно, дорогая - Письмо, в сущности, адресовано тебе. Прости, что только сейчас вручаю его по назначению.
Письмо было датировано апрелем 1990 года.
Майкл Эймз писал из психиатрической больницы города Балтимора. Он умер там в сентябре того же года, оставив семью практически без средств к существованию. К тому же - с дурной репутацией жены и дочери буйнопомешанного.
Им повезло. Летом 1991-го Вирджиния Эймз познакомилась с симпатичным адвокатом из Чикаго. Через год он стал ее вторым мужем и отчимом семнадцатилетней Джу.
Сейчас Джудит было двадцать шесть.
Она закончила Массачусетский университет, работала в Вашингтоне и была почти счастлива.

21 января 2001 года
Индийский океан,

о. Маврикий

- В этот приезд вы словно специально делаете все, чтобы удивлять меня, Энтони! - Сергей Потапов аккуратно поставил на стол прозрачный бокал на тонкой ножке.
Слабо плеснулась золотистая жидкость.
Улыбчивый темнокожий повар только что виртуозно зажарил дораду на тростниковых угольях. Они наслаждались ужином на открытой террасе отеля «Royal Palm». Сергей Потапов арендовал одну из вилл, принадлежащих отелю.
Три с половиной года назад Энтони Джулиан привез сюда русского бизнесмена с семьей и оставил на попечении двух своих старинных знакомцев.
Один - серьезный немногословный индус - был крупным правительственным чиновником.
Другой - чопорный англичанин Арчибальд Хинд представлял на острове солидный британский банк.
Оба в известном смысле были должниками лорда Джулиана. В разное время, при разных обстоятельствах он оказал каждому весьма существенную услугу. Объединяло эти истории одно немаловажное обстоятельство: оба раза услуга была жизненно необходима.
Таков был один из многочисленных талантов Энтони Джулиана: он приходил на помощь именно в тот момент, когда с на была нужна как воздух. И становилась воистину спасительной.
Взамен никогда ничего не требовал и небрежно отмахивался от выражений признательности. Благодаря этому обстоятельству светлый образ лорда Джулиана навсегда оставался в благодарной памяти людей, готовых - и через десять лет, и через двадцать - немедленно оставить дела, чтобы выполнить любую его просьбу. Или - почти любую.
Справедливости ради следует заметить, что Тони никогда не злоупотреблял этим. Обращался с просьбами не слишком обременительными. В большинстве случаев они касались очередных протеже лорда.
Таким образом, количество людей, имеющих перед сэром Энтони определенные личные обязательства, постоянно множилось.
Три с небольшим года назад их ряды пополнил русский предприниматель Сергей Потапов.
В октябре 1998 года ситуация вокруг него складывалась патовая. Дело было отнюдь не в серьезном экономическом кризисе, который в очередной раз встряхнул Россию. Его жертвами стали представители среднего класса, едва зародившегося в стране.
Сергей Потапов был крупным предпринимателем. На родине он входил в десятку влиятельных магнатов, и корень проблем заключался именно в этом.
На фоне общенационального кризиса - а вернее, именно под его прикрытием - в стране происходил очередной передел собственности. Сергей Потапов имел несчастье оказаться в числе тех, у кого собственность намеревались отнять. Итог был печален.
Октябрь 1998-го он коротал в Ницце, полностью утратив все, чем еще вчера владел в России.
История могла оказаться не столь трагичной.
На зарубежных счетах опального олигарха оставалось достаточно средств для безбедного существования в любой Кочке земного шара.
Но своим упрямством Сергей изрядно насолил российским властям - те всерьез собрались заниматься его персоной и дальше. Из этого следовало, что легально воспользоваться своими капиталами, и уж тем паче строить на их основе новый, самостоятельный бизнес, он не сможет. По крайней мере в ближайшие годы.
В эту нелегкую пору Господь - искренне верующий Потапов полагал, что именно он, - привел к нему Энтони Джулиана.
Тони на удивление быстро вник в суть проблем и в том же стремительном темпе предложил несколько спасительных вариантов.
- Чем буду обязан? - сдержанно поинтересовался Потапов.
Разговор шел за столиком ресторана «Le Chantecler» после памятного бегства с «Командора».
- Сочтемся! - Тони легко отмахнулся от вопроса. Но Сергей Потапов был человеком ответственным.
- Разумеется, сочтемся. Но я хотел бы обсудить процент, который должен буду заплатить вам со всей суммы.
- Забудьте об этом. Я не беру комиссионных.
- К чему тогда вам чужие проблемы?
- Вам никогда не говорили в детстве, что попавшим в беду людям надо помогать? Разумеется, если речь не идет об отпетых негодяях?
- Говорили, разумеется.
- Что вас удивляет в таком случае?
- А откуда вам известно, что я не отпетый негодяй?
- Видите ли, друг мой, я довольно давно живу на этой земле и занимаюсь бизнесом. Не умей я разбираться в людях... К тому же история ваша слишком типична, чтобы быть выдумкой. Но можете не сомневаться, прежде, чем я дам вам рекомендации, мои люди ее очень тщательно проверят.
- Понятно: во-первых, я твой кувшин не брал, во-вторых, он был разбитый, а в-третьих, возьми его и подавись.
- Что-что-что?
- Присказка такая, народная. У вас, простите, вышло в той же последовательности.
В ответ Энтони Джулиан расхохотался так громко, что чета пожилых британцев за соседним столиком взглянула на него с неодобрением.
В тот вечер их выбор пал на Маврикий.
Четвертый год Сергей Потапов прозябал под его пальмами, делая щедрые инвестиции в экономику государства и получая при этом кое-какие дивиденды, но по-прежнему чувствуя себя изгоем.
Впрочем, более всего он страдал из-за отсутствия настоящего дела, в котором его бурный темперамент и немалые способности могли бы развернуться в полную силу.
И снова господь послал ему Энтони Джулиана.
Однако нынешнее предложение лорда было столь необычным, что Сергей заколебался, не переставая при этом удивляться многогранности своего благодетеля.
- Что же здесь удивительного? Вы постоянно ноете, что лишены возможности участвовать в настоящем деле. Я предлагаю грандиозный проект. А вы заявляете, что удивлены. Не вижу логики.
- Все так, Тони, все верно... Но уж очень он... - как бы это сказать? - уж очень необычен ваш проект.
- Да чем же, помилуйте?! Обычное дело: построить лайнер, роскошный, туристический... Запустить его в плавание и... стричь купоны. Проект абсолютно прозрачный. Я уже объяснил, как мы введем в него ваши деньги. И все - вы смело выходите на международную арену как один из совладельцев компании, которой принадлежит лайнер. Если дело пойдет, что нам мешает построить еще несколько кораблей?
- Да-да. И назвать их «Британик», «Адмирал Нахимов», паром «Эстония»... Что там еще тонуло в минувшем веке?
- А почему бы и нет? Кстати, неплохая идея: воскрешение погибших. Возвращение их к жизни. Наперекор, так сказать, судьбе. Но это - отдаленная перспектива... Пока же я веду речь только о «Титанике». Вдумайтесь, Серж, сколько людей во всем мире - богатых людей, заметьте, потому что бедным это развлечение не по карману беспрекословно выкладывают десятки тысяч долларов, чтобы получить возможность бросить вызов судьбе. По доброй воле и без принуждения взглянуть в глаза смерти. Сколько умных, благополучных и вполне нормальных людей систематически подвергают свою жизнь опасности для того только, чтобы почувствовать мощный выброс адреналина?
Про то мне ведомо. Знаете, в этой связи вспомнился забавный случай. Не случай даже, а так - небольшой эпизод. Лет семь назад, в разгар моего короткого взлета к вершинам, так сказать...
- Не каркайте, Серж, жизнь впереди еще длинная. Скажите лучше: моего первого короткого взлета.
Хорошо, пусть будет первого... Так вот, в тот период кто-то из моих приятелей предложил вступить в страшно привилегированный европейский охотничий клуб. Я вообще-то любитель этого дела, вступительный взнос был вполне мне по карману, рекомендации дали какие-то почетные члены, надо полагать, вроде вашего барона. Словом, в один прекрасный день я был приглашен на собрание членов клуба в Италию. А точнее - в старинный замок на севере страны. Зрелище было впечатляющим: и сам замок, и его хозяин-герцог, и гости, и прием. Казалось, что все происходило в каком-то красивом историческом фильме, но я к тому времени уже привык ко всякому антуражу. Насмотрелся Однако один господин всерьез привлек мое внимание, а потом - даже искренне заинтересовал. Внешне он сильно отличался от всех собравшихся - такой, знаете, застегнутый на все пуговицы чиновник: банковский клерк или на крайний случай адвокат консервативных взглядов. Совершенно бесстрастный. Прочие немыслимо галдели, перебивали друг друга, хвастались, как водится, предлагали какие-то безумные проекты. Этот упорно молчал. Лицо у него было какое-то квадратное, и добрую половину его скрывали большие очки с дымчатыми стеклами. От нечего делать я некоторое время внимательно наблюдал за ним и пришел к выводу, что это скорее всего представитель какой-нибудь компании, торгующей оружием, охотничьей амуницией, или туристической фирмы, специализирующейся на сафари-турах. Словом, человек, присутствующий здесь по долгу службы и всех этих охотничьих страстей не одобряющий. Потом, когда заседание клуба закончилось и пришло время неформального общения, я не утерпел и поинтересовался у хозяина замка личностью «человека в футляре» - так я окрестил незнакомца. Знаете, кем он оказался?
- Знаю. Князем Кьезо, одним из самых знаменитых современных охотников. Я имею честь знать этого джентльмена. Кстати, вы очень точно его описали.
- Тогда можно не продолжать. Мне сказали, что он платит огромные деньги за то, чтобы один на один сразиться со зверем. Никаких провожатых, загонщиков, егерей.
- Это правда. Удачный пример, Серж, право слово, очень удачный. Собственно, вы продолжили мою речь, приведя весьма убедительный аргумент. Именно подобным князьям и иже с ними адресован наш проект. И поверьте - уже очень много лет я наблюдаю эту публику изнутри, - желающих испытать судьбу, да еще таким экзотическим образом, будет хоть отбавляй. К слову, неоценимую услугу оказал нам мистер Камерон. Он сильно подогрел интерес к «Титанику» своим фильмом. Поставьте себя на место скучающего богатого сибарита, охочего до острых ощущений, любителя покрасоваться на первых полосах газет и в новостях TV. Ему предлагают отправиться в плавание через Атлантику на... «Титанике». Вернее, точной его копии. Внешне точной, разумеется. Навигационные системы и вся техническая начинка судна, естественно, будут самыми современными, и потому гарантия безопасности почти сто процентов.
- То же, как мне помнится, писали о настоящем «Титанике».
Вот именно! Но это еще больше щекочет нервы! День в день девяносто лет спустя лайнер отходит от причала в Сауггемптоне. Все в этом плавании должно повториться. Все, вплоть до мелких деталей. Меню в ресторане, репертуар оркестра, костюмы команды.. И вот наступает вечер 14 апреля. Роскошный ужин в точности повторяет трапезу столетней давности. Потом танцы. Оркестр снова играет отрывки из «Сказок Гофмана»... Стрелки часов медленно и неотвратимо приближаются к полуночи... Каково, Серж.
- Черт побери, Тони, вы никогда не пытались писать триллеры?
- Раньше - никогда. Я творю сейчас, на ваших глазах, Серж, и приглашаю вас в соавторы. Но прежде чем сказать да или нет, будьте добры ответить на другой вопрос.
- Да?
- Не участвуя в проекте, не будучи знакомы со мной - просто как некий отвлеченный субъект, сходный с вами по темпераменту и менталитету, располагающий достаточной суммой и необходимым временем, - вы бы отправились в подобное плавание?
- Хороший вопрос. Но вы застали меня врасплох. Впрочем... Впрочем, я отвечу: да! Да, Тони, я бы не отказался поплыть на «Титанике».
- Отлично! Значит, я не ошибся: в числе пассажиров окажется немало русских.
- В этом можете не сомневаться. Некоторых уже сейчас могу назвать поименно.
- Это уже не столь важно. Теперь я жду ответа на главный вопрос, Серж. Вы - со мной?
- Использую ваш же трюк. Ответьте сначала на один мой вопрос.
- Извольте.
- Зачем вам нужно мое участие в проекте? Насколько я понимаю, ваши финансовые возможности позволяют легко инвестировать необходимую сумму самостоятельно. И даже много большую, чем требуется для начала. Купоны в этом случае всецело будут принадлежать вам.
- Возвращаю: хороший вопрос. И разумеется, я отвечу. В своей жизни, друг мой, я придерживаюсь не такого уж большого количества принципов, иначе жить было бы слишком сложно. Однако некоторые все же есть, им я стараюсь следовать неукоснительно, иначе жить - опять же, черт возьми! - стало бы слишком сложно. Так вот, один из них: никогда и никуда не вкладывать собственные средства. Для этого существуют банки с их кредитами, друзья с их капиталами, которые только и ждут достойного применения. Однако это вовсе не значит, что я имею порочную склонность - таскать каштаны из огня чужими руками. Отнюдь. Мой вклад в проект, если я вхожу в него на равных, бывает порой много больше денег... Могу пояснить.
:Это на нескольких конкретных примерах.
- Не стоит. Я вас понял. Это достойная и мудрая позиция, Тони. Для тех, кто может ее себе позволить.
- Существенная деталь! Вы прозорливы, друг мой. Но так распорядилась жизнь. Что ж, Серж, дополнительные вопросы исчерпаны?
- Да, Тони, и я готов ответить на главный.
- Каков же ответ?
- Да, Тони. Я согласен участвовать в этом сумасшедшем проекте. В полном объеме.
- Иными словами, я могу приступать к переговорам с судостроительной компанией, твердо рассчитывая на первоначальный транш в размере восьмисот миллионов долларов?
- Да.
- Что ж, по рукам! Кстати, Серж, вы не будете против, если я предложу назвать новорожденную - «White Star»?
- Белая звезда? Почему именно так? Впрочем, пожалуйста, я не возражаю.
- Отлично. А причина проста; так называлась компания, владевшая «Титаником». Впрочем, теперь следует говорить: первым «Титаником».
- Вы действительно намерены добиться полного сходства? Во всем?
- Насколько будет возможно. Но поймите, мой друг, это почти половина успеха. Все должно быть точно так же, как тогда, - таков наш девиз.
- За исключением финала, я надеюсь? Вопрос остался без ответа.
Энтони Джулиан задумчиво взглянул на собеседника сквозь призму тонкого бокала, на треть заполненного вином.

17 февраля 2001 года
о. Барбадос

- Русский? Это что-то новое. Прежде, насколько я помню, у тебя не водилось русских партнеров, Тони?
- Все в этой жизни когда-нибудь случается в первый раз, Стив. И - Бога ради! - чем тебя не устраивает русский? Я-то рассчитывал - напротив - порадовать старого друга, влюбленного в Россию...
- Он мне абсолютно безразличен. Пока. Пока я не буду знать о нем что-то конкретное. Но главное: пока я не принял твоего предложения, Тони.
- А ты не принял? Сгущались сумерки. Теплые и вязкие.
Сумрак становился все непроглядней, и вместе с тем крепло странное ощущение потерянности в пространстве и во времени. Маленькая вилла, одиноко прилепившаяся в укромной заводи небольшого залива, как в небытие, медленно погружалась во влажную густую темень.
Двум мужчинам, коротавшим вечер на ее открытой террасе, скоро могло показаться, что они одиноки во вселенной. Впрочем, оба были слишком увлечены беседой, чтобы обратить внимание на такую мелочь.
Собеседник сэра Джулиана был невысок ростом. С первого взгляда его легко можно было принять за подростка. Трудно сказать, что здесь играло решающую роль.
Его густые каштановые волосы были причесаны на прямой пробор, короткая челка на лбу распадалась «домиком» - так обычно стригутся мальчишки двенадцати-тринадцати лет. Он был скорее плотен, чем худощав, и его фигура не производила впечатление атлетической, но что-то неуловимое говорило о чрезвычайной подвижности маленького тела.
Казалось, что этот человек может без труда сделать сальто-мортале, в одно касание перепрыгнуть через забор, не говоря уж о том, чтобы, сорвавшись с места, броситься взапуски с кем угодно и по какому угодно поводу. К тому же его очень легко было представить активным участником любой потасовки.
Возможно, дело было в его глазах. Круглые, близко посаженные, они смотрели на мир с лукавым задором и известной долей хитрости. Взгляд его всегда находился в движении, стремительно перемещаясь с одного предмета на другой, с таким выражением, будто его обладатель постоянно выискивал повод для очередной забавы.
Собеседнику казалось, что маленький человек либо собирается вот-вот заговорщически подмигнуть ему, либо только что едва заметно подмигнул.
Одет он был в широкие, до колена, шорты из светлой парусины, просторную тенниску в крупную сине-зеленую полоску.
Босые загорелые ноги обуты в легкие мокасины.
Все вместе создавало устойчивый образ человека, приятного в общении, веселого, непритязательного и безмерно легкомысленного. Что было так же далеко от истины, как остров, который он не покидал последние несколько лет, - далек от центров цивилизации и просвещенного мира.
Однако в отличие от Сергея Потапова этот человек отправился в изгнание добровольно, совершенно не тяготился одиночеством, отсутствием серьезной работы и тем обстоятельством, что государственные приемы проходят без его участия.
Двадцать пять из своих пятидесяти двух лет он посвятил работе.
Очень и очень серьезной.
При этом бесчисленное множество раз участвовал в разных официальных мероприятиях, в том числе - государственных приемах самого высокого ранга.
И смертельно устал.
В прошлой жизни Стивен Мур был солдатом, дипломатом и шпионом.
Причем солдатом - сначала, а дипломатом и шпионом - одновременно потом.
Надо сказать, что понятие «прошлая жизнь» в его толковании не имело ничего общего с учением о кармических перевоплощениях, хотя к последнему Стивен относился лояльно. Однако, рассуждая о своей прошлой жизни - более того: прошлых жизнях! - имел в виду нечто более приземленное.
Биография Стивена Мура складывалась из нескольких этапов, настолько разных и богатых событиями, что каждый вполне мог оказаться отдельно прожитой человеческой жизнью. Причем весьма неординарной.
Ему довелось воевать на самой бесславной из всех войн, которые его страна вела в двадцатом столетии. Теперь, в начале двадцать первого века, государственная пропаганда сумела наконец повернуть общественное мнение в нужном направлении: образ мужественного парня в зеленом берете, воспетый многократно в кино, стал символом национального героизма.
«Вьетнамское» прошлое перестало быть позором.
И «вьетнамский синдром» рассеялся вроде бы в воспаленном сознании тысяч мужчин, которых война настигала ночами, добивая ужасом липких кошмаров.
Господь воздал им за долготерпение: через двадцать пять лет после бесславного завершения боев «зеленые береты» получили свою порцию славы и народной любви.
Однако Стив хорошо помнил иные времена. Слишком хорошо.
В определенном смысле ему повезло: Стивена Мура призвали на войну, когда исход ее, в принципе, был предрешен - воевать пришлось недолго.
Возможно, благодаря именно этому обстоятельству он остался жив, выкарабкался из двух тяжелых ранений и сохранил вполне здоровую, устойчивую психику, хотя в джунглях Вьетконга на его долю выпало много такого, о чем лучше было не вспоминать.
И все-таки везение было относительным, ибо тогда, в семьдесят пятом, двадцатишестилетнего Стивена Мура, офицера военной контрразведки, кавалера «Пурпурного сердца» <Высшая боевая награда США.> на родине ожидало еще одно испытание, пережить которое сотни сослуживцев, таких же героев и кавалеров, не смогли.
Страна переживала жестокий приступ национального уничижения, война казалась постыдным фарсом, и.тех, кто имел несчастье оказаться в числе ее солдат, встречала неласково.
Толпам бунтующих студентов, оппозиционной, рефлексирующей интеллигенции, задающей тон травле, дела не было до того, сколько раз в тебя пальнули из джунглей, прежде чем твой палец судорожно впился в спусковой крючок.
Где уж им было понять, какая муть поднимается в душе молодого парня, на глазах которого разлетаются в стороны мозги приятеля, когда пуля вьетнамского - или русского, черт их там разберет?! - снайпера сносит ему полголовы.
Они были глухи, как тетерева на току.
Умели с упоением слушать только свои гневные обличительные речи, не желая задуматься даже над простым вопросом: по доброй воле или по принуждению натянул ты на себя военную форму? Говорить о геополитических интересах страны?! Объяснять, что Советы неумолимо теснят ее на юго-востоке?!
Исключено!
Эти слова просвещенной публике, казалось, были попросту неизвестны.
Несколько позже выяснится, что она только на время изъяла их из своего лексикона.
Через двадцать пять лет нация одумается, маятник идеологических постулатов качнется назад и займет прямо противоположное положение. Высокие истины всеобщего равенства и мирового братства будут забыты, на смену им придет безудержный патриотизм. Впрочем, и ему в общественном сознании отведено будет не так уж много места: большую часть пространства займет огромный, сочащийся жиром и кетчупом «Big Mac» - символ сытого, самодовольного благополучия консолидированной до предела толпы.
Теперь Стивен затруднялся определить, какое из этих дол все же меньшее.
И, откровенно говоря, не имел особого желания размышлять на эту тему.
Однако хорошо помнил приступы тихого бешенства, которые испытывал в конце семидесятых при виде говорливых умников. Они смотрели на него с плохо скрываемым брезгливым любопытством. Как на затравленную, злобную зверушку в зоопарке.
Он знал: они боялись и презирали его одновременно. Именно так: боялись и презирали.
И в ответ он презирал и ненавидел их.
Возможно, именно это состояние привело его в Лэнгли.
Стив жаждал продолжения борьбы: с Советами, в частности, с левыми - вообще. Борьбы в собственном смысле слова. Борьбы ради борьбы.
Несколько позже, когда поблекли, забившись в глухие закоулки подсознания, тяжкие воспоминания, улеглись эмоции, отступили обида и злость, работа стала для него просто работой. Увлекательной, рискованной, редкой, непохожей на то, чем занимается большинство сограждан и вообще людей на планете - да! - но всего лишь профессией.
Тогда он смог оценить состояние своей души в семьдесят пятом и возблагодарить Бога за то, что последняя пуля - проклятый «вьетнамский синдром» - прошла по касательной.
Возможно, судьба сочла достаточной ту меру испытаний, что выпала на его долю в молодости.
Возможно, что именно эти испытания сформировали личность, вполне готовую к тому роду деятельности, который его ожидал. Но как бы там ни было - карьера полковника Мура складывалась более чем удачно.
Когда в 1999 году, формально возглавляя одну из служб американского посольства в Москве, он неожиданно запросил отставки, многие в Госдепе - месте его официальной «приписки» - и в Лэнгли, где Стива Мура считали одним из лучших специалистов по России, откровенно недоумевали.
- Ты хорошо понимаешь, парень, что официально я лишен возможности влиять на твое решение, но, полагаю, тебе также хорошо известно, что в моем... м-м-м... арсенале имеется немало способов воздействовать на него самым ощутимым образом.
Разговор происходил в декабре 1999 года в кабинете одного из руководителей ЦРУ.
Беседовали, однако, два приятеля, но никак не начальник с подчиненным. Они были знакомы много лет и не дружили только потому, что попросту не имели возможности общаться. Что, в принципе, предполагает истинная дружба.
Примеры дружеских и даже любовных союзов на расстоянии, конечно, известны, но этих двоих сложно было представить за написанием проникновенных посланий друг другу и задушевной болтовней по телефону.
Оба искренне симпатизировали друг другу, были на ты и позволяли изрядную долю прямоты во время редких бесед, подобных этой. Будь их отношения иными, один вряд ли сделал бы подобное заявление, а другой никогда не допустил, чтобы с ним говорили в таком тоне.
Теперь же вместо ответа он только кивнул головой и бросил на собеседника насмешливый взгляд исподлобья, словно поддразнивая и вынуждая продолжить мысль.
Так и случилось.
- Так вот. Могу. Но не стану и - более того! - сделан все от меня зависящее, чтобы никому в этих стенах не вздумалось побренчать доспехами.
- Я бы сказал: просверкать погонами.
- Именно. Как это ты умудряешься всегда подбирать более точные слова, чем я?
- Талант.
- Талант. И вот, кстати, о твоем таланте, старик. Я не прошу тебя подумать над этой бумажкой. - Хозяин кабинета постучал пальцем по какому-то документу в раскрытой папке.
Несложно было догадаться, что перед ним заявление полковника Мура об отставке, которое чья-то прилежная рука уже вложила в его личное дело.
Стив подумал об этом мельком и тут же не без удивления обнаружил, что его совершенно не интересует содержимое папки.
Нисколько не интересует.
Хотя там, надо полагать, имелось немало любопытной информации о нем, накопленной за долгие годы службы. Возможно, некоторые сведения были ему неизвестны. Но даже редкая возможность узнать о себе что-то новое не разбудила его любопытства.
«Тем более надо уходить», - подумал Стив, но вслух не сказал ничего.
Его собеседник тем временем продолжал:
- Почему? Да потому, что ты подумал раз сто, если не больше. И потому же я не прошу тебя передумать.
- Спасибо.
- Подожди с благодарностями. Одна просьба у меня все же есть. И я буду настаивать, чтобы ты ее исполнил. Во имя тех лет, что мы пахали под этой крышей, черт возьми! Чего-то они все-таки стоят?
- У тебя появился пафос.
- Правда?.. Пожалуй. Это старость. Старики всегда пафосны. Не замечал?
- Скорее не задумывался. Так в чем же просьба?
- Очень просто. Один только вопрос. Но я хочу, чтобы ты ответил, а не отболтался. как умеешь.
- Почему?
- Вот именно, парень, почему?
- Тоже очень просто. Я устал.
- И?..
- Все.
- Точка?
- Точка. Впрочем, если хочешь - восклицательный знак.
- Это будет пафосно.
- Пожалуй.
Стив понял, что вопросов больше не будет.
С тех пор он почти безвыездно жил на Барбадосе, наслаждаясь одиночеством, и более всего на свете благодарил Господа за то, что о нем никто не вспоминает.
Впрочем, неожиданный звонок Энтони Джулиана скорее обрадовал его, нежели расстроил и уж тем более - разозлил. Тони принадлежал к немногочисленной когорте людей, чьим обществом Стивен Мур никогда не тяготился а дружбой - дорожил.
Дожидаясь лорда, он испытал даже легкое, приятно-, волнение - давно забытое чувство. И встретил гостя на пороге своей виллы - небывалое дело! - стихами.
- Не ждал, Стив? - Тони легко поднимался по ступеням.
- Мне... м-м-м... неожиданность мила.
Она в волненье привела
Давно умолкнувшие чувства...
<Стив проявляет недюжинное владение русским языком не просто цитируя, но перефразируя Пушкина.>
Верный своей манере, Стив смотрел лукаво и явно подтрунивал, странно, нараспев, отвечая на чужом, смутно узнаваемом языке.

Предыдущая страница 3 Следующая страница


"Титаник" плывет 4

- Что это? Стихи? Русские, похоже?
- Это Пушкин, Энтони. Он не русский.
- Да, я что-то читал. Эфиоп, по-моему?
- Я не о том. Пушкин принадлежит миру. Они наконец пожали друг другу руки и продолжили разговор, направляясь к дому.
- Я предполагал нечто подобное. Россия все же покорила тебя, Стив. Ты не захотел больше шпионить против Пушкина и подал в отставку?
- Пушкин здесь ни при чем. Впрочем, в одном ты прав - Россию я, пожалуй, люблю.
- Тогда мы столкуемся. Окончательно они столковались к концу дня.
- Принял, - отозвался наконец отставной полковник Стивен Мур, отвечая на предложение лорда Джулиана возглавить службу безопасности только что созданной компании «White Star». - Когда прикажете приступить к исполнению обязанностей, сэр?

8 марта 2001 года
Россия, Моздок

- Выходит так, что ваши люди даже не пытались вступить в переговоры и сразу же открыли огонь?
- С праздником, доктор!
- Спасибо. Но вы не ответили на вопрос.
- С праздником, доктор!
- Вы повторяетесь, полковник.
- А мне кажется, что вы меня не слышите. Послушайте, Лина, вы давно смотрелись в зеркало?
- Пытаетесь хамить?
- Напротив, хочу сделать комплимент. Вы красивая женщина, очень красивая. Умная. Что само по себе - редкость. К тому же, как я слышал, классный специалист. Это уже из области фантастики. И еще, вы знаете, чего хотите, и умеете добиться своего. Иначе вас здесь попросту не было бы. Пробить брешь в круговой обороне, которую держат наши золотопогонные вожди на Фрунзенской <Министерство обороны России находится на Фрунзенской набережной Москвы.>, и прорваться сюда штатскому специалисту, к тому же - женщине... Это уже мистика чистой воды. К чему я это?
- Да, к чему?
- Помните поговорку времен «холодной войны»: вашу бы энергию - да в мирных целях. Вот я суммирую ваши достоинства и констатирую: вы могли бы достичь... ну не знаю... чего угодно. А вместо этого: грязь, кровь, постоянная опасность. Вы хоть понимаете, чем рискуете каждую минуту? Ладно, если просто убьют. Допустим, вы человек верующий и до сих пор жили праведно - смерть вам не страшна. А неверующий, так тем более не страшна. Что смерть? Ничто. Темень. Безмолвие. Ранение, конечно, штука поганая. Боль. Последствия самые гадкие. Не приведи Бог, парализует, к примеру. Страшно! Однако ж это еще не самый худший исход. А ну как попадете в руки доблестных борцов за свободу и независимость? Задумывались, что придется вынести, прежде чем вас выкупят?
- Меня некому выкупать.
- Тем более. Значит, перед тем как вам... Ну, скажем, отрубят голову... Или перережут горло... Впрочем, какой бы ни оказалась смерть вы будете ждать ее как манны небесной. Ясно почему, я полагаю?
- Ясно. Неясно другое. Зачем вы все это мне говорите, полковник?
- Неужели? А мне казалось, человек для вас - открытая книга. Про то легенды ходят, дескать, психолог из Москвы читает мысли террористов на расстоянии - никакая разведка не нужна. Что уж говорить обо мне, простом вояке?
- «Донна Роза, я старый солдат...» <Из кинокомедии «Здравствуйте, я ваша тетя!».>
Секунду полковник внимательно смотрел в глаза женщине.
Потом они рассмеялись.
- И все же зачем вы сейчас пугали меня, Виктор?
- Да черт его разберет. Это по вашей части: зачем да почему? Рефлексия. Так, кажется?
- Так. И все же?
- Зло взяло. Как-то уж очень погано это прозвучало: «Ваши люди даже не пытались вступить в переговоры...» Ваши люди... Был тут у нас один депутат из Москвы. Вернее, депутатов была целая группа, но этот вопросы задавал, в точности как вы сейчас. С ленинским прищуром.
- И что с ним стало?
- Отвез я его на один из блокпостов, предложил подежурить с ребятами.
- А дальше?
- Дальше - тишина. Да не пугайтесь, ничего с ним не случилось. Это я так. Спектакль вспомнил. Прекрасный был спектакль в Театре Моссовета с Пляттом и Раневской. Я тогда еще в школе учился, в Москву на каникулы приезжал. Давно, впрочем, все это было. А в нашей истории дальше была как раз-таки не тишина, а ровно наоборот. Вопил народный избранник так, что стрельбы было не слышно. Требовал забрать его немедленно. Грозил трибуналом! Хотя, заметьте, добровольно согласился дежурить.
- Но потом началась стрельба...
- А у нас, дорогая моя, каждый час - стрельба. Или не замечали?
- Замечала. А вы опять разозлились, но не заметили.
- Верно. Не заметил. Что, плохи мои дела?
- Не хуже, чем у других.
- Значит, плохи...
Он был прав, этот тридцатипятилетний полковник: дела его действительно были плохи.
Впрочем, и Полина не слишком грешила против истины: тем же недугом страдала большая часть его сослуживцев.
Собственного имени этой хвори так и не удосужились изобрести. То, что творилось сейчас с полковником и тысячами таких же обветренных и обстрелянных мужчин, так и не получило точного определения.
Говорили о стрессах, неврозах, истерии.
Поминали синдромы: посттравматический, «афганский», «вьетнамский» и еще какие-то.
Все было верно лишь отчасти и никак не отражало картины в целом. Во всех ее беспощадных реалиях. Этой проблемой, собственно, и занималась кандидат психологии Полина Юрьевна Вронская.
Героическими усилиями - прав был красноглазый полковник! - она сломила вязкое сопротивление чинов и чиновников в Москве, добилась разрешения работать непосредственно в зоне конфликта.
Но очень скоро поняла - исследователям на войне нет места. Зато остро требуются психологи, умеющие наскоро врачевать души, так же привычно и ловко, как хирурги в полевом госпитале латают растерзанные тела.
Случалось, необходимы были грамотные переговорщики. Иногда ее просили принять участие в допросе взятого в плен боевика. Полина бралась за любую работу.
Иначе было нельзя.
Дело заключалось даже не в том, что могли заставить. Заставлять, пожалуй, не стали бы. Скорее выдворили бы восвояси при первом удобном случае. Не любили здесь праздных наблюдателей.
Но отнюдь не страх был побудительной силой.
Очень скоро Полина открыла для себя простую истину, постичь которую - тем не менее - можно только экспериментальным путем. Эксперимент тоже прост, хотя и небезопасен: нужно оказаться в зоне боевых действий и однажды попасть под обстрел.
Впрочем, не обязательно под обстрел.
Можно было, к примеру, оказаться в непосредственной, опасной близости от бомбы, взорвавшейся на рынке Или пустынной дороге.
Словом, это не имело значения.
А простая истина была такова.
Здесь - по эту сторону фронта - я. Вместе с теми, кто рядом, - выходит, мы. И вот уже пресловутое «наши» намертво врезается в сознание. И, соответственно, там, за линией противостояния, - они, чужие...
И далее - что совершенно естественно - враги.
Мучительное осмысление происходящего, борьба нравственных принципов и прочие интеллигентские томления теперь способны только терзать душу ночами, но никак не влияют на поведение.
В критический момент громкий голос «обстрелянного» подсознания немедленно заглушает ропот сомнений, а оно руководствуется теперь простой и очень устойчивое конструкцией.
Мы и Они.
Выбора, таким образом, не оставалось - московский психолог Полина Вронская работала на своих не за страх,; за совесть.
Военные, хотя и приняли ее поначалу настороженно все же помогли с обустройством - Полина снимала комнату в маленьком частном доме на окраине города Моздока.
Когда-то здесь была богатая казачья станица, раскинувшаяся на берегу ленивого и мелководного Терека (нонсенс для просвещенного россиянина, с малолетства впитавшей представления классиков о реке «дикой и злобной» <«Терек воет, дик и злобен, меж утесов и громад...» М. Лермонтов. «Терек».>).
Теперь казаков, да и вообще русских в этих краях по чти не осталось. Полину приютила многодетная осетин екая семья, глава которой, смуглый неразговорчивый муж чина, большую часть времени проводил у ворот дома, сидя на корточках. С утра до вечера он глубокомысленно строгал перочинным ножиком тонкий смородиновый прутик.
Его жена, маленькая, полная и чрезвычайно подвижная женщина - Сима, работала уборщицей сразу в нескольких местах - местном военкомате, офицерской столовой и медпункте.
При этом вела дом и воспитывала пятерых детей, умудряясь держать их в ежовых рукавицах.
Странное времяпрепровождение хозяина Полина объясняла здешними хозяйственными проблемами и, в частности, безработицей, о которой много писали московские экономисты.
Но Сима, когда зашел о том разговор, только отмахнулась:
- Какая такая безработица? У нас всегда так - мужчина дома, женщина работает. Иногда, если очень надо, конечно, он поедет, с кем надо - договорится. У меня отец, царство ему небесное, так и умер на корточках возле порога, а ты говоришь - безработица...
Полина мало что поняла относительно деятельности местных мужчин, но Симу, похоже, совсем не тяготили ее многочисленные повинности.
По крайней мере у нее иногда выпадало даже свободное время, которое неизменно посвящалось знаменитым осетинским пирогам. Пироги - плоские, круглые, маслянистые, начиненные тертым овечьим сыром, мясом, картошкой или свекольной ботвой - были одной из немногих радостей, доступных теперь Полине.
Впрочем, полакомиться доводилось не так уж часто. Когда постоялица возвращалась домой, хозяева, как правило, спали. Стараясь не шуметь, впотьмах, она пробиралась в свою комнату, потом так же, крадучись - во двор, чтобы там кое-как умыться холодной водой из рукомойника.
Вернувшись к себе, Полина едва успевала добраться до постели. Усталость валила с ног, и сон, глубокий, вязкий, беспросветный, немедленно поглощал сознание. Иногда, впрочем, переутомление оборачивалось бессонницей.
Глубокий омут сна поначалу смыкал черные воды.
Но отдых был недолгим.
Через час Полина просыпалась и почти наяву видела холодные, пустые глаза бессонницы, притаившейся во мраке.
«Он ведь тоже не спит ночами, - подумала она теперь, глядя в красные, воспаленные глаза полковника. - И, наверное, пьет».
Но вслух сказала другое:
- Я так не думаю. Хотя отпуск вам не помешает.
- Да какой, к черту, отпуск... - Приступ злости прошел, и полковник смотрел на Полину с удивлением. Дескать, что это ты, милая, о чем толкуешь? - Мне воевать надо. Сама видишь, что здесь творится.
И Полина в душе с ним согласилась. Надо было воевать полковнику. Как ни крути, а надо. Должен был кто-то положить конец безобразию, что творилось который год в тех краях.
Но с другой стороны...
Черт бы побрал эти оборотные стороны - но куда от них деться?
С другой стороны, его люди сегодня, с ходу, кавалерийской атакой, уничтожили двух чеченских подростков вздумавших поиграть в террористов.
Ничего более подходящего для первого раза, чем объявить заложниками пятнадцать собственных одноклассников и учительницу, они не придумали.
Требование, впрочем, звучало no-взрослому: вывод российских войск и полная независимость.
Перепуганный директор школы позвонил в комендатуру.
Через полчаса все было кончено.
- Две гранаты и пистолет «ТТ» - это мне было доподлинно известно. И о чем я должен был с ними говорить?
- Но послушайте, вы же не верите, что они всерьез. собирались взорвать свой класс или застрелить кого-то из ребят?
- Каких ребят? Своих? Допустим, не верю. А о моих ребятах вы подумали?
- Там было где укрыться и от пуль, и от взрыва гранаты.
- Укрыться? А зачем? Чего, собственно, ждать?
- Военный комендант сообщил вам, что едет психолог.
- Не помню такого. Не расслышал, наверное. Связь плохая.
- Врете.
- Вру. А о чем бы, к примеру, вы стали с ними говорить? Просто интересно.
- Не знаю. Это становится ясно только на месте. Ну, к примеру, взялась бы обсудить вопрос независимости. Они же понятия не имеют, что это такое. Твердят, как попугаи. Но объяснить им толком, что это за сказочная страна такая - независимость, мало кто берется.
- А вы, значит, беретесь?
- Значит, берусь.
- Получается?
- Иногда.
- Получается, не скромничайте. Я же говорю, о вас легенды ходят. Так вот, как на духу. Именно потому, что вполне могло получиться, дожидаться вас, милая дама, я не стал.
- Интересно.
А ничего интересного. Сегодня, допустим, у вас получилось. Салажата сдались. Их немного поругали и отпустили домой. А как иначе? Нет четырнадцати - свободен, как ветер. Ну, побили слегка, для острастки. А потом? Потом все будет приблизительно так. Пройдет несколько дней. Может, неделя и даже месяц. Но рано или поздно вечером, как стемнеет, или скорее ночью завалятся к ним в дом гости. Сами понимаете, кто и откуда. И вся ваша ученая агитация полетит к черту. Что стоят слова русской женщины против одного только взгляда старшего брата, дядьки или еще какого родственника из «зеленки»? Дорожная пыль, не более. Только в другой раз они будут умнее. И захватят не своих соплеменников, а соседку, русскую бабушку Клаву. И даже захватывать не станут, просто перережут горло ей средь бела дня, на пустой улице. А гранату зашвырнут в окно медсанчасти. Как вам такая перспектива?
- Страшно.
- И мне страшно. Поэтому, вы уж извините меня, Лина, дожидаться вас я и впредь не стану.
- Но послушайте... Договорить она не успела.
Резко, как от удара, распахнулась входная дверь.
Впрочем, это Полина поняла только по звуку - разглядеть ничего не успела.
Железная рука полковника стремительно опустилась ей на голову и властно пригнула вниз, почти запихнув под стол, что разделял их во время беседы.
В другой руке внезапно оказался пистолет.
Это было последнее, что успела заметить Полина.
Секундой позже, больно стукнувшись лбом об острый угол стола, она непроизвольно зажмурилась.

25 февраля 2001 года
Великобритания,

графство Глостершир

Алекс Гэмпл стал как вкопанный.
Казалось бы, время, которое он провел подле Джулиана, должно было закалить молодого ученого. По крайней мере ему следовало бы перестать удивляться сюрпризам, которые то и дело преподносил патрон.
Не тут-то было!
Проделки Энтони всякий раз заставали Алекса врасплох Он терялся, путался в словах, краснел, пытаясь объясниться, а по большей части добиться объяснений, и в конечном итоге всегда их получал.
Но легче не становилось.
Нечто похожее происходило и теперь.
Алекс остановился в дверях столовой - большого помпезного помещения, обставленного в мрачном готическом стиле. Огромный торжественный стол, окруженный тяжелыми креслами, располагался посередине и занимал большую часть пространства. Сейчас утро, и стол был сервирован к завтраку.
Собственно, завтрак уже начался.
Во главе стола чинно разместился лорд Джулиан. На некотором отдалении от него - незнакомый молодой человек. Похожий на Гэмпла, как брат-близнец. Те же пыльно-русые волосы, постриженные коротким бобриком. Тот же прямой длинный нос. Те же тонкие губы. Бледная кожа «книжного червя», любителя работать по ночам. Мелкая неистребимая сыпь на высоком лбу, слишком знакомая, "Чтобы не разглядеть ее с первого взгляда.
Надо ли говорить, что аккуратные очки в тонкой круглой оправе были такими же?
Подслеповатые глаза размытого серо-голубого цвета - тоже.
Пауза затянулась.
Лорду Джулиану сцена доставляла огромное удовольствие.
Реакцией молодых людей он наслаждался с таким упоением, будто их сходство было делом его собственных рук.
В конце концов Энтони рассмеялся.
- Ну, каково, друзья мои, а? Алекс, быть может, ты все же присоединишься к нам? Хотел бы вас представить.
Алекс Гэмпл. Чарльз Адамсон. Прошу любить и, как говорится... - Тони снова зашелся смехом.
- Привет. Как дела? - «Близнец», сидящий за столом, первым взял себя в руки.
- Доброе утро! Благодарю, все в порядке.
- Ладно, ребята, не обижайтесь! Со мной было то же самое, когда я впервые увидел Чарли в Нью-Йорке. Сначала, грешным делом, я решил, что рехнулся. Потом подумал, что Алекс зачем-то без предупреждения пересек Атлантику. Потом... Ну, потом мы познакомились. Верно, Чарли? И я поинтересовался, нет ли у тебя близких родственников в Старом Свете...
- Все верно, мистер Джулиан. Но я единственный ребенок в семье. Сто к одному. Впрочем, здесь никогда нельзя быть уверенным абсолютно, не так ли, сэр?
- О да! Но это, мне кажется, не ваш случай... Случай действительно был не тот.
Заняв место за столом и приглядевшись к незнакомцу, Алекс с облегчением заключил, что первое впечатление его обмануло.
Говорить о «близнеце» не приходилось. Однако то, что принято называть «общим сходством», было потрясающим.
Несколько позже, размышляя над природой этого явления, они без особого труда нашли объяснение. Довольно простое.
Оба, англичанин Гэмпл и американец Адамсон, принадлежали к определенному типу современных молодых людей. Они довольно рано находят свою «золотую жилу», избирают предмет, который в конечном итоге заслоняет собой белый свет, заменяет многие, если не все, радости жизни.
Профессия поглощает их как процесс, участие в котором есть высший смысл существования, и - неизбежно - формирует специфическое мировоззрение. Которое - помимо прочего - заметно отражается на внешности.
Пожалуй, самой многочисленной и яркой популяцией этой породы стали компьютерщики. Программисты, вебдизайнеры, специалисты по «железу»...
Алекс Гэмпл и Чарльз Адамсон представляли очень редкие разновидности.
Алекс был «помешан» на Нострадамусе.
Чарльз едва ли не половину жизни посвятил короткой и страшной истории «Титаника».
Впрочем, все это было осмыслено значительно позже.
Пока же, во время церемонного завтрака с неизменными «porridge» <Овсяная каша (англ.).>, сандвичами и яичницей с беконом, оба подозрительно косились друг на друга, хотя разговор все более занимал их внимание.
- Послушайте, Чарльз, я склоняю голову перед багажом ваших знаний, но не станете же вы утверждать, что с «Титаником» на самом деле все было чисто? И нет никакой чертовщины в том, что творилось вокруг него и непосредственно на борту в ту самую ночь? - «Мистическая» версия трагедии была мила сердцу лорда. Расставаться с ней он не хотел.
- Нет, сэр, разумеется, нет! Я сам назвал бы упрямым идиотом любого, кто стал утверждать подобное. Тумана вокруг «Титаника» хватает и по сей день. Но в то же время должен заметить, что парни вроде меня не сидели сложа руки. Кое-что удалось прояснить. Но загадки остались. И какие загадки, сэр! Я разделяю всю информацию на три части. Реально установленные и доказанные факты - раз. Странности - два. Что такое странности? События, которые, вне всякого сомнения, имели место, но объяснить их по сей день невозможно. Или - сложно. Или можно, но неоднозначно. И наконец - легенды. То есть разные необъяснимые случаи, о которых все говорят, но никто не может поручиться, что они происходили на самом деле. Если позволите, я коротко поясню на примерах.
- Нет уж, увольте! Научные отчеты, даже самые краткие, ввергают меня в меланхолию. Давайте сразу легенды! А еще лучше - самую фантастическую и жуткую легенду. Чтобы мурашки по коже...
- Но погодите, Энтони! Так же нельзя! - В Алексе заговорил исследователь, оскорбленный праздным любопытством обывателя. - Оперируя «жареными» фактами, не добраться до истины.
- Спасибо за то, что встали на защиту, мистер Гэмпл, но я давно привык к такой постановке вопроса. Полагаю, она и вам хорошо знакома.
- Гораздо в большей степени, чем хотелось бы! Вот поэтому-то я...
- Вот поэтому-то, мои ученые друзья, я и свел вас под крышей этого дома. Поскольку мистер Адамсон любезно согласился пополнить ряды нашей дружной компании, времени для научных дискуссий у вас предостаточно! Я же умываю руки. Но на прощание все же просил бы порадовать старика какой-нибудь умопомрачительной версией! Для вдохновения, черт меня побери!
Нет проблем, сэр! Вот вам самая загадочная страница в истории несчастного «Титаника». Сигналы бедствия. Разумеется, «Титаник» посылал их многократно, время было: после столкновения с айсбергом корабль еще более двух часов держался на плаву. Однако существует одно потрясающее несоответствие, природу которого до сих пор не смог объяснить никто. В судовых журналах двух - сразу двух, заметьте! - кораблей, «Олимпика» и «Карпатии», зафиксировано время, когда они получили первый SOS с «Титаника». Это случилось в 23 часа 17 минут.
- И что же?
- Возможно, ничего, сэр. Суший пустяк, каких-то двадцать три минуты. Дело, видите ли, в том, что «Титаник» столкнулся с айсбергом в 23 часа 40 минут.
- Ошибка исключена?
- Полностью. Судите сами. Фредерик Флит, наблюдающий, который первым увидел айсберг и сообщил дежурному офицеру, спасся. В своих показаниях он твердо стоял на том, что заметил проклятую глыбу в 23 часа 39 минут. Это, или очень близкое к этому, время уверенно назвали прочие члены команды. Те, кто остался в живых, разумеется. А ведь их пристрастно допрашивали две суровые комиссии: американская и британская. К тому же другие корабли получили сигнал бедствия, так сказать, вовремя. То есть около полуночи. Судовой журнал «Титаника», как известно, до сих пор покоится на дне, но записи в журналах «Карпатии» и «Олимпика» во время следствия, надо полагать, были изучены досконально. Кроме того, Артур Ростори, капитан «Карпатии», был допрошен следственной комиссией сенатора Смита в Нью-Йорке. Таким образом, время получения таинственных сигналов попало во все официальные документы. 23 часа 17 минут. И никуда от них не деться!
- Выходит, мистика, Чарли?
- Некоторые называют это фантомом радиосигнала.
- Такое возможно?
- Строго научно - нет. Но вот вам, сэр Энтони, еще одна загадочная история. Один не слишком удачливый британский репортер в свободное время пописывал романы. Не бестселлеры, если говорить откровенно. Но он продолжал свое занятие. И однажды описал историю морской катастрофы. Огромный лайнер «Титан», построенный в Британии, был объявлен непотопляемым, к тому же - самым комфортабельным и роскошным из всех пассажирских кораблей. В путешествие на нем отправились, разумеется, самые богатые и знаменитые. Аристократы, финансовые воротилы, артисты... Апрельской ночью судно на полном ходу врезалось в огромный айсберг и затонуло. Большая часть пассажиров и членов команды погибла. Спасательных шлюпок почему-то хватило не на всех. Это все. Да, чуть не забыл. Название романа - «Тщетность». Имя автора - Морган Робертсон. Такая история.
- И что же?
- Да-да, сэр Энтони. Я ждал этого «и что же?». Ничего особенного, как и в прошлый раз. Сущая безделица. Всего лишь время, когда роман увидел свет.
- Господи, неужели - до...
- Да, Алекс. До. Причем задолго. А именно в 1896 году. Тогда бедняге Робертсону снова не повезло - роман не заметили. Слава пришла через шестнадцать лет, когда затонул настоящий «Титаник», как две капли похожий на книжный «Титан». Робертсон предугадал все, вплоть до технических деталей - количество палуб, длина, ширина, скорость и так далее. Представляете? В общем, наконец прославился. Но я бы не хотел такой славы. Его проклинали. Говорят, такова участь всех предсказателей. Но это уже по вашей части, Алекс.
- Что ж, теперь вам точно есть что обсудить. Не смею мешать.
Лорд Джулиан решительно сдернул с коленей белоснежную салфетку.
Встал из-за стола.
Оба собеседника неохотно последовали его примеру.
Для них беседа только начиналась.

2 мая 2001 года
Великобритания, Лондон

- Цель вашего прибытия в Соединенное Королевство? Офицер эмиграционной службы смотрел строго и, пожалуй, подозрительно.
- Встреча с другом.
- Он - подданный ее величества?
- Насколько мне известно - нет.
- Почему же в Лондоне? Полина наконец разозлилась.
- Так захотела моя левая пятка.
- Что, простите?!
- Я говорю, что этого захотела моя левая пятка.
- ...Добро пожаловать!
Энергичный шлепок. В паспорте появилась отметка о том, что гражданка России Полина Юрьевна Вронская пересекла границу Соединенного Королевства.
Странная все же получилась поездка!
Дожидаясь, пока на ленту транспортера лондонского аэропорта «Heathrow» будет подан багаж московского рейса, Полина прогуливалась по залу.
Багаж задерживался.
Можно было спокойно подумать.
Поездка действительно складывалась необычно. Причем с самого начала.
- Товарищ полковник, госпожу Вронскую - к телефону, из Москвы. Генштаб - на линии!
Железная рука, стремительно опустившаяся на ее затылок, ослабила хватку.
- Вот так, значит, - «товарищ полковник», но - «госпожа Вронская» - улавливаете разницу?
- Извините, товарищ полковник, Генштаб на проводе...
- Так скажи ему, чтоб слез с провода! И какого... лешего врываешься таким макаром? Я ж тебя чуть не пристрелил, чмо болотное!
- Виноват, товарищ полковник, Генштаб... Полина наконец подняла голову.
Молоденький солдатик в дверном проеме застыл навытяжку.
Он не понимал, чем, собственно, недоволен полковник армейского спецназа.
- Нетерпеливые у вас друзья в Генштабе, Лина.
- Нет у меня никаких друзей в вашем Генштабе. Друзей в Генштабе у нее действительно не было. И голос в трубке был чужим, незнакомым.
- Простите, что оторвал от работы, Полина Юрьевна Беспокою по просьбе Сергея Потапова. Помните такого?
- Потапова? Господи, конечно, помню. Что с ним случилось?
- С ним - ничего. Все в порядке. Думаю, получше, чем у нас с вами.
- Но почему он в Генштабе?
- Он не в Генштабе. В Генштабе - я. Помогаю ему связаться с вами. Оставайтесь на линии, попробую соединить...
Треск в трубке.
Неразборчивая полифония эфирного пространства. Осколки чьих-то разговоров, отзвуки чужого дыхания, отголоски незнакомой музыки. Потом - словно невидимый друг в Генштабе повернул колесико настройки - тишина, негромкий щелчок, и отчетливый, близкий, будто из другой комнаты, голос.
- Скажи на милость, что ты делаешь в Чечне?
- Работаю.
- Понятно. Ближе ничего не нашлось?
- А ты где?
- Не поверишь в Лондоне.
- Действительно не верю. Есть такой город?
- Говорят, что есть. Ну ладно, подробности, как говорится, письмом. Думаю, ты уже насытилась военной романтикой. К тому же есть интересная работа.
- Но я не могу так...
- Глупости. Я навел справки. Твой контракт заканчивается через две недели. Так что - можешь. Будут проблемы - мои люди подстрахуют.
- Это которые в Генштабе?
- Это которые везде.
- Ты не изменился.
- А почему, собственно говоря, я должен меняться? Жизнь продолжается.
Жизнь действительно продолжалась. Но какие замысловатые коленца она выбрасывала порой! Как стремительно менялась, превращаясь в полную противоположность тому, что представляла собой еще недавно.
Вчера - разбитые дороги, грязь, камуфляжная сетка, кровавые бинты: одним бортом с Полиной в Москву летели два раненых десантника - с трапа, на подмосковном аэродроме Чкаловский, их снесли на носилках.
Сегодня - стекло и хром «Heathrow», мелодичный перезвон в динамиках, приветливые лица, ни к чему не обязывающие улыбки, легкая багажная тележка с эмблемой «British Airways».
Багажа, однако, все еще не было.
Полина покатила пустую тележку дальше.
Впервые Сергей Потапов появился в ее жизни без малого десять лет назад.
Таким же стремительным, кавалерийским наскоком.
Впрочем, тогда все вокруг происходило похоже - быстро, неожиданно, сметая каноны, опровергая прописные истины.
На дворе стоял год 1991-й.
Рушились устои, и немедленно, тут же, на их обломках возникали новые. Было весело и совсем не страшно.
Год назад Полина закончила факультет психологии Московского университета и теперь подвизалась в маленькой частной фирме с невразумительным названием «Лаборатория психологической коррекции».
Народ в лаборатории был как на подбор молодой, самоуверенный, дерзкий.
Фирма бралась за любую работу - от проведения социологических опросов до организации выборов.
Кого выбирать, где и, собственно, зачем, было совершенно безразлично.
Была бы работа!
И работа была.
Очередной клиент сидел в крохотном кабинете руководителя лаборатории, небрежно покачиваясь в кресле.
Подле него на столе лежала маленькая пластмассовая коробочка.
Полина уже знала, что эта диковинка называется «мультитон».
Время от времени мультитон издавал противный комариный писк, на табло высвечивались алые цифры.
Клиент, бегло взглянув на них, тянулся к телефону.
- Ну что там у вас? Сборка желтая? Не пойдет. А я говорю - не пойдет. Прошли те времена.
Мультитон - предтеча будущего пейджера - был уже обязательным аксессуаром молодых российских предпринимателей. Таковых в числе клиентов лаборатории становилось все больше. И потому странные слова гостя были понятны без перевода.
Речь шла о компьютерах, собранных на юго-востоке на Тайване, в Малайзии, Сингапуре.
Клиент, судя по всему, был серьезным - второсортным, как тогда полагали, товаром торговать не хотел.
Дав пару руководящих указаний, он наконец положил трубку.
- Значит, так, ребята, я начинаю большое дело. Чужим «железом» торговать надоело, - хочу замутить свое производство. Арендую пару заводов у «оборонки», потом, если дело пойдет, само собой - выкуплю.
- То есть вы хотите производить компьютеры в России?
- Именно так, компьютеры - в России.
- Но это же высокие технологии.
- Правильно. И я хочу с самого начала этим самым высоким технологиям соответствовать. То есть все - по науке. В том числе - психологическая составляющая. Что можете предложить?
Предложений у них всегда было предостаточно. Был бы спрос!
Потому говорили наперебой.
Он внимательно выслушал всех. Кивнул головой. Секунду подумал.
- Значит, так. Я беру - вас и вас. Заводы - в провинции. Работать, само собой, придется там же. Зарплата - для начала...
Он назвал сумму, равную той, которая едва-едва набегала у каждого из них за год бесперебойной работы.
Полина колебалась недолго.
Выпуск российских компьютеров был налажен за десять месяцев, но позже, спустя пару лет, столь же стремительно свернут.
Это, впрочем, никак не отразилось на процветании мощной финансовой империи, во главе которой стоял тридцатипятилетний российский магнат Сергей Александрович Потапов.
Весной 1998 года Полина Юрьевна Вронская входила в число трех ведущих top-менеджеров империи и, по общему мнению, была «правой рукой» Сергея Потапова, его верным другом, положиться на которого можно было в любую - даже самую тяжкую - минуту жизни.
Был поздний вечер, когда дверь ее просторного кабинета без стука распахнулась - Потапов вошел молча.
Молча опустился в кресло, привычно откинулся на спинку, рискованно покачиваясь взад-вперед.
Небрежно швырнул на стол крохотный аппарат мобильного телефона.
- Плохи дела, Сережа?
- Хуже не бывает.
- Так говорить нельзя.
- Нет уж! Так говорить нужно. Я не страус.
- И что же теперь?
- Слушай, Поленька. Оставаться здесь я больше не могу. Ордер на мой арест подписан.
- Это безумие! Ты не преступник.
- Про то поговорим лет через пять - семь. Когда все уляжется. Сейчас не время. И так дотянул до последнего. Словом, завтра меня здесь не будет. Воссоединюсь наконец с семьей. Тебя не тронут. Я проверил.
- Не обо мне речь.
- Именно о тебе. Бояться тебе нечего, но и оставаться здесь - тоже не резон. Как насчет того, чтобы составить нам компанию?
- Нам?
- У меня дети, Полина.
- Я знаю. И потому - нет, Сережа.
- Это из-за нее?
- Нет. Я не вижу себя там. Вообще - не вижу. Было бы у тебя дело, позвал бы - пошла не раздумывая. Работать с тобой люблю и умею. А так - просто сидеть рядом? До кучи, что называется? Нет, не смогу.
- А здесь?
- Займусь наконец психологией.
- Уверена?
- Убеждена.
- Что ж, вольному - воля. Багаж наконец появился.
По черной ленте транспортера медленно плыли пухлые спортивные сумки, аккуратные чемоданы, громоздкие коробки, и даже пестренькая детская коляска, вынырнув из люка, присоединилась к общему потоку.
Поклажи у Полины было немного - коляска катилась легко.
Таможенники - не в пример эмиграционному контролю! - не удостоили ее даже взглядом.
Через несколько секунд, миновав легкие автоматические двери, Полина оказалась лицом к лицу с плотной толпой встречающих.
Потапова она увидела сразу.
Светлые волосы, белые - выгоревшие на солнце - брови и ресницы, шоколадный в черноту загар. Ни дать ни взять - представитель колониального мира, не хватало только пробкового шлема и длинных - чуть ниже колен - шорт цвета хаки.
Впрочем, шорты сейчас были бы явно неуместны - в Лондоне, судя по всему, прохладно. На Потапове - длинный плащ на теплой клетчатой подкладке.
Они обнялись.
Разговор - как всегда после долгой разлуки - не клеился. Сплошь - суетные вопросы без ответов Да пугливые междометия. Уже на улице она наконец поинтересовалась:
- Куда мы сейчас?
- На твое усмотрение. Хочешь - в отель. На всякий случай я снял номер в «Hilton» на Park Lane - Можно - сразу в имение моего партнера. Там для тебя приготовлена комната. Это примерно час отсюда.
- Мне все равно.
- Тогда давай к Тони.
- Его зовут Тони?
- Энтони. Энтони Джулиан. Лорд Джулиан, между прочим.
- И какое же у вас с лордом дело?
- Ну, поскольку ты уже прилетела, следует, наверное, сказать, какое у нас дело.
- Допустим. Так какое у нас дело?
- Мы строим новый «Титаник». А потом отправляем его в плавание.
- Прекрасно. И кем же - на новом «Титанике» - ты видишь меня? Помощником капитана?
- Нет. Ты будешь соруководить службой безопасности всей компании.
- «Со» - значит, кто-то ею уже руководит?
- Именно. У тебя очень колоритный коллега. Настоящий американский шпион.
В другой обстановке Полина, возможно, попросила бы объяснений.
Но теперь все казалось удивительно ясным, простым и логичным.
Чему тут удивляться?
Серебристый «Rolls-Royce» лорда Джулиана легко бежал по зеркальной глади скоростного шоссе.
Жизнь продолжалась.

7 июня 2001 года
Великобритания,

Лондон

- Зачем нам эта роскошь, Энтони?!
- Вы стали еще большим снобом, чем год назад, лорд Джулиан, - особняка на Eton Square уже недостаточно. Захотелось дом в Belgravia <Престижные районы Лондона.>.
- Старый дом, Тони. С ним еще предстоит повозиться.
- Милый домик. А привидения здесь водятся? Они говорили хором.
Главной темой симфонии, вне всякого сомнения, было недоумение, переходящее в откровенное удивление и даже - изумление.
Старинный особняк в престижном лондонском районе Belgravia наверняка обошелся лорду Джулиану в астрономическую сумму, и тем не менее он приобрел его, намереваясь разместить офис компании «White Star» именно здесь.
Большинству из них это казалось расточительством. Причем неоправданным.
Молчал только Чарльз Адамсон.
Переступив порог дома, он застыл в полумраке просторного холла, утратив на некоторое время способность слышать и говорить.
Прошло, наверное, минут десять, а может, и больше - спутники разбрелись по дому, продолжая удивляться сумасбродству лорда Джулиана, - прежде чем Чарли наконец заговорил. Первые слова произнесены были очень тихо, но странным образом их услышали почти все.
И смолкли, напряженно прислушиваясь.
- Господи, мистер Джулиан, неужели это тот самый дом?!
- Разумеется, мой мальчик. Стал бы я платить такие деньги за обыкновенный дом в Belgravia?
- О чем это вы толкуете, господа?
- Секунду терпения, друзья мои. Дом еще не совсем готов, но столовую я велел привести в порядок в первую очередь. Сейчас объясню - почему. Пока же прошу просто проследовать туда, занять места за столом и... приступить к ужину. Ужасно хочется есть, знаете ли.
- Нет, мистер Джулиан, погодите, дело ведь не в том, что вы так уж сильно голодны, не так ли? Боже правый! Они ведь ужинали здесь именно сегодня, то есть именно седьмого июня. В 1907 году. Как я мог забыть об этом!
- Стоп, Чарли! Сейчас вы окончательно заморочите всем голову. Марш в столовую! Я действительно чертовски голоден.
Стол в большой парадной столовой был уже накрыт.
Гости - впрочем, теперь их правильнее было бы называть новыми обитателями дома - быстро расселись по местам.
В прохладном воздухе совершенно отчетливо витала какая-то интрига. Им не терпелось узнать, в чем именно она заключается.
Лорд Джулиан наконец заговорил:
- Друзья мои! Сегодняшний день, надеюсь, будет вписан золотыми буквами в историю нашей компании, которая, в свою очередь, золотыми же буквами будет вписана... Но долой занудство! Прочь сантименты! Сегодня действительно знаменательный день, и - заметьте! - отнюдь не потому, что мы собрались здесь на праздничный ужин. Повод для праздника у нас, безусловно, есть, но об этом придется сказать несколько позже. Чарльз сильно подпортил мой сценарий. Но что поделать! Слово было сказано, и все вы, очевидно, не можете теперь ни пить, ни есть, прежде чем не поймете, о чем было сказано это загадочное слово. а вернее - слова. Итак, Чарли, детка, объясните господам, отчего это старый осел Джулиан выложил четыре миллиона фунтов за старый дом в Belgravia да еще притащил их сюда ужинать. Да побыстрее, черт возьми, а то я на самом деле хлопнусь в голодный обморок.
- Я буду краток. Девяносто четыре года назад, седьмого июня 1907 года, в этом доме было принято решение о строительстве «Титаника».
- Черт возьми, Энтони!
- Именно в этом доме?
- Именно в этом, господа. Тогда он назывался Downshire House <Даунширский дом (англ.).> и принадлежал лорду Джеймсу Пиррие. Собственно, потому так и назывался - наследственные владения лорда находились в Ирландии, в графстве Downshire. Гостями лорда были супруги Исмей, Брюс и Флоренс. Брюс был директором-распорядителем компании «White Star Line». Ей будет принадлежать «Титаник». А лорду Пиррие принадлежала судостроительная компания «Harland and Wolff»... с которой сегодня, господа, мы подписали контракт. Ура!
- Стойте, мистер Джулиан, но ведь это значит...
- Это значит, что с этого дня мы - партнеры. И больше ничего. Basta! <Хватит! (ит.)>
- Нет, не basta! Это значит, что наш «Титаник», так же как и первый, не будет освящен.
- Это еще почему?
- Такова традиция «Harland...». Они никогда не крестят свои корабли. Вы знали об этом, мистер Джулиан?
- Разумеется. Не могу сказать, что я в восторге. Но традиция есть традиция. И потом - представителям какой конфессии, по-вашему, следует совершить обряд? На борту «Титаника» соберутся христиане: католики, православные, протестанты. Мусульмане. Иудеи. Буддисты, бог знает кто еще! И вообще, я же просил! Клянусь, Чарльз, если вы еще раз перебьете меня - берегитесь! Трезвый и голодный я страшен. Итак, друзья!..
Энтони Джулиан высоко поднял свой бокал. Мелодичный перезвон старинного хрусталя поплыл над столом. Гости чокнулись. Выпили за рождение проекта. Но поспешили вернуться к беседе.
- Я, кажется, начинаю постигать глубину британских традиций. Подумать только - прошло девяносто четыре года, можно сказать, целый век, - а дом тот же, и компания - та же. Быть может, и лорд?..
- Нет, Полина, лорд Пиррие благополучно пребывает в мире Ином. Но чем вас не устраивает лорд Джулиан, дорогая леди?
- Не кокетничайте, Тони, вы ей по вкусу, можете мне верить. А вы, Чарльз, продолжайте, сделайте милость, что же, они именно сегодня и именно здесь обо всем договорились?
Нет, сэр, разумеется, не обо всем, но принципиальное решение было принято именно здесь, за обедом. Дело, видите ли, в том, сэр, что у них была общая проблема. Компания «Cunard» - она, кстати, существует по сей день - серьезно конкурировала с «White Star». Обе претендовали на «Голубую ленту Атлантики» - приз за скорость и комфорт. За него боролись все трансатлантические компании. Это была своеобразная пальма первенства, которая обеспечивала полный контроль на маршруте, поток пассажиров и соответственно - прибыль. И вот, представьте, «Cunard» объявила о строительстве нового, сверхсовременного, быстроходного лайнера. Чем могли ответить «White Star» и ее постоянный компаньон «Harland...»? Только одним - построить еще более современный и быстроходный лайнер. Так и порешили.
- Тем самым подписали «Титанику» смертный приговор. Я прав, Чарли?
- И да, и нет, мистер Мур. Версия о том, что «Cunard» организовала диверсию, гуляла довольно долго, но не нашла подтверждения. В этом смысле вы не правы, сэр. Но если рассмотреть ваш вопрос сквозь призму самой реальной на сегодня версии...
- Вот интересно, а какая же из версий на сегодня самая реальная?
- Сталь, мэм. Проклятый айсберг буквально распорол судно. Вскрыл его, как консервную банку. Должен сказать, они, на «Титанике», все же пытались уйти от столкновения, хотя времени для маневров было явно недостаточно. Но они пытались. В итоге - айсберг прошел по касательной. Увы! Этого хватило. И с лихвой! Стальные листы промялись, заклепки не выдержали. Вода хлынула во множество отверстий вдоль корпуса. Понятно, да? Она залила сразу несколько отсеков. Он никак не мог остаться на плаву. Это доказано. Однако долго никто не мог взять в толк, почему лед так легко справился с металлом? Орешек раскусили, между прочим, благодаря вашим парням. В девяносто первом русские аппараты достали со дна несколько металлических частей. Их исследовали в Бэдфорде. И что же? Слишком много серы - она делает металл хрупким. Только и всего.
- И в свете этого...
- Да, в свете этого, возможно, вы и правы, мистер Мур «White Star» спешила. К тому же приходилось экономить «Титаник» обходился в копеечку. Возможно, они чего-то не заметили. Возможно - решили закрыть глаза. Возможно, кто-то просто нагрел на этом руки.
- Бог мой! Банальная корысть или - того проще - халатность! И пожалуйте - катастрофа, которой нет равных!
- Нет! Тысячу раз - нет! Ничего не хочу об этом слышать! Вы, господа, приземляете - да что там приземляете! - вы губите нашу идею. На корню. Неужели не ясно? Вы лишаете ее романтизма, тайны, мистики - и значит, привлекательности! Кому интересен лайнер, потонувший из-за технической ошибки?! Инженерной - или металлургической, один черт! - погрешности?! Да никому. В двадцатом веке таких ошибок было не счесть. Нет равных? Вы погорячились. Серж. Или забыли историю собственной страны. А Чернобыль? Ха-ха! Что такое полторы тысячи утопленников по сравнению с той тучей народа, которую отравил ваш мирный атом?
- Тогда уж давайте посчитаем, сколько народа ухлопали наши «миротворцы».
- Бросьте, Стив! Зря стараетесь! Ваш пацифизм хорошо известен. И потом - я вовсе не нападаю на Сергея Просто хочу, чтобы он и все прочие усвоили как дважды два - успех нашего проекта заключен исключительно в тайне «Титаника».

Предыдущая страница 4 Следующая страница


5 Марина Юденич

- Как жизнь Кощея - в утином яйце.
- Это еще что такое?
- Это сказка. Занимательная русская сказка.
- Хорошо, Стив, вы расскажете мне ее как-нибудь на досуге. А пока я хочу слышать только сказки «Титаника» И чем больше сказок - тем лучше.
- С этим проблем не будет, сэр. Я уже говорил вам...
- Помню, Чарли. Но другие тоже любят сказки. Черт возьми, все нормальные люди любят сказки! Вы, Чарльз, (будете нашей Шехерезадой.
- Нет, дело не в сказках. Людей привлекают тайны. Сказки же, наоборот, объясняют множество тайн. На свой, разумеется, сказочный лад. Кощей был бессмертен, потому что жизнь его хранилась в утином яйце... И нет больше тайны Кощея!
- И чего же тогда мы хотим от Чарли?
- Тайны. А вернее - тайн. Вот, к примеру, Чарльз, скажите, что для вас самое непостижимое в истории «Титаника»? Самое таинственное? Самое жуткое?
- Предчувствия, мэм.
- Предчувствия?
- Да. Или прямые предупреждения. Известна, например, такая история. Жена промышленника Вуда получила накануне отплытия анонимное письмо. В нем говорилось: «Если не хотите терять мужа, отговорите его от путешествия». Она его отговорила. Вуд остался жив.
- Этой истории можно найти сколько угодно объяснений. В письме сказано было именно так: «терять мужа»?
- Именно так, мистер Мур.
- Из этого вовсе не следует, что речь шла о его смерти. Возможно, достопочтенный промышленник Вуд собирался в морской круиз с дамой сердца. Чем не потеря для жены?
- Возможно, сэр. Но, помимо Вуда, еще пятнадцать известных всему миру магнатов неожиданно отказались от путешествия на «Титанике». Причем в последний момент.
- Легко объяснимо. Цепная реакция.
- Вот еще один случай, доподлинно известный. Двенадцатого апреля - до трагедии, заметьте, целых два дня! канадский священник вдруг услышал-то, чего никак ж мог слышать на самом деле. Иными словами, это была слуховая галлюцинация. Плеск воды и голоса, взывающие о помощи. А после - старинное церковное песнопение В ют же вечер священник рассказал об этом прихожанам. И даже попросил исполнить ту самую молитву хотя никогда прежде они не пели ее во время службы Позже выяснилось, что именно этот гимн играл оркестр «Титаника», уходя под воду.
- Это действительно странно. И даже страшно. Но. откровенно говоря, меня больше занимает мумия.
- Мумия? Вы снова про нашего Кощея, Стивен?
- Нет, Полли. На этот раз про настоящего, египетского. Вам, Чарли, разумеется, про мумию тоже известно.
- Конечно, сэр. Это одна из самых мистических легенд «Титаника». Лорд Кэнтервиль, востоковед, исследователь Древнего Египта, действительно вез с собой мумию.
- Известно чью?
- Да, известно. Но это только сгущает туман. И краски, которыми расписана легенда. В плавание на «Титанике» отправилась мумия древней прорицательницы времен фараона Аменхотепа. Что примечательно - ящик с мумией почему-то не поместили в багажное отделение. Он хранился возле капитанского мостика. Отсюда - версия, что капитан Смит каким-то образом потревожил покой мумии Возможно, он решил взглянуть на ее амулеты. Там было н. что посмотреть! А может, наоборот, на то, что там было смотреть не следовало. Глаза мумии были прикрыты магическими самоцветами, а надпись на амулете гласила: «Очнись ото сна, в котором пребываешь, и взгляд твоих глаз восторжествует!»
- Послушайте, но ведь это - женщина, которая несет погибель!
- Что еще за женщина?
- В катренах Нострадамуса сказано о трех скорбящих женщинах, одна из которых несет погибель.
- Но послушайте, Алекс, это предсказание относится уже к нашему «Титанику»!
- Да, пожалуй...
- Стойте, Энтони! Разве мы не собираемся создать точную копию первого «Титаника»? Точную - во всем.
- Разумеется, собираемся!
- Так неужели вы откажетесь от такой впечатляющей детали?
- Взять на борт мумию? Блестящая идея! Видите, я прав. Нам еще предстоит проработать бездну мелочей.
- Но ответьте все же - мумию вы не забудете?
- Ни в коем случае!
- Вот вам ваша роковая женщина, Алекс.
- Но кто же тогда две другие?
- Это вопрос.
- Остановитесь, друзья мои! Звучат очень правильные вопросы, из чего следует, что вы намерены приступить к работе. Похвальное стремление. Но я просил бы вас повременить до завтра. Ранним утром - уверяю вас, так и будет! - информация о подписании контракта просочится в прессу. И... Словом, наступят горячие дни. Очень горячие! Но пока этого не произошло - давайте спокойно ужинать! Ваше здоровье!
Лорд Джулиан снова вознес над столом смуглую руку с бокалом.
Гости не заставили себя уговаривать.
Звон старинного хрусталя снова плыл под сводами древнего дома, без следа растворяясь в вечности.

20 марта 2002 года
18 часов 30 минут

Журнал поступил в продажу утром. А к вечеру все экземпляры были раскуплены. Небывалый ажиотаж! Даже для этого - без сомнения, одного из самых популярных в мире - иллюстрированного журнала.
Теперь издатели могли расслабиться и довольно потереть руки.
Определенным образом они все же рисковали, когда решили весь номер целиком посвятить одной-единственной теме.
Но риск оказался оправданным.
Тема «выстрелила».
Теперь об этом можно было говорить с уверенностью.
Вот выдержки из этих публикаций.
«...Пророчество сбудется.
...Фантастическая, если не сказать - фантасмагорическая на первый взгляд идея двух безумцев - американского миллионера Энтони Джулиана и русского магната Сергея Потапова - близка к воплощению.
...История с самого начала сильно напоминает сюжет авантюрного романа или сценарий приключенческого фильма.
В лучших традициях жанра она уходит корнями в далекое прошлое.
Именно тогда - в середине шестнадцатого века - начало ей положил сам Мишель де Нострадам...
...С той поры минуло пять столетий.
Пройдет еще тридцать дней - и пророчество сбудется.
10 апреля 2002 года круизный лайнер «Титаник» отойдет от причала в Саутгемптоне, чтобы пересечь Атлантику...
...Восставший из мертвых.
Надо ли говорить, что внешне «Титаник-2» - точная копия своего знаменитого тезки.
Но только внешне.
На деле же морской гигант, созданный на верфи судостроительной компании «Harland and Wolff» в Белфасте - той же, что девяносто лет назад построила первый «Титаник»! - станет крупнейшим в серии супермегалайнеров класса «Voyager».
Самым роскошным и дорогостоящим образцом в этом семействе.
Водоизмещение нового «Титаника»- 142 000 тонн (вместо 52 310 тонн у первого «Титаника»).
Общее количество палуб - 17 (вместо 7).
Длина - 311 метров (вместо 259).
Ширина - 58 метров (вместо 28).
Существенно отличаются другие технические характеристики...
Несмотря на это, скорость «Титаника» во время первого плавания будет относительно невысокой.
Устроители круиза хотят в точности повторить все условия трагического рейса.
Иными словами, из Саутгемптона до Нью-Йорка судно должно дойти за семь суток.
...Пассажиров на борту нового лайнера, по сравнению с первым «Титаником», будет несколько меньше. Именно меньше - это не опечатка.
Зато все 500 кают отнесены к категории «Luxury suite» и «Queen's apartment» <По общепринятой классификации - соответственно апартаменты и королевские апартаменты.>. Все они, как и на первом «Титанике», декорированы в разных стилях. Античном, ренессанс, барокко, староголландском, регентском, ампир, рококо, викторианском, модерн. Королевы Анны. Якова I. Людовиков - XIV, XV, XVI.
Новшество второго «Титаника»- «именные» апартаменты для самых взыскательных пассажиров. Они, разумеется, самые дорогие: «Таис», «Клеопатра», «Екатерина Медичи», «Мадам Помпадур», «Екатерининские». «Жозефина» «Императрица Евгения», «Юсуповские».
То же самое можно сказать о других помещениях лайнера - ресторанах, курительных комнатах, музыкальных салонах, спортивных залах, бассейнах, теннисных кортах.
Не разочарует знатоков и знаменитая лестница, знакомая миллионам зрителей по фильму Камерона.
Стены, обшитые орехом, балюстрады с чугунным литьем, большие часы с бронзовыми фигурами Чести и Славы, венчающими Время, огромный матовый купол, разделенный фигурными переплетами, на центральных перилах - херувим с лампой-факелом в руках.
Везде царит волшебная атмосфера прошлого века - изысканная роскошь неоклассицизма, разбавленная модерном.
Несложно подсчитать, что количество обитателей этого плавучего рая при двухместном размещении исчисляется всего одной тысячей. Впрочем, точное число счастливчиков которые отправятся в первое плавание возрожденного «Титаника», равно как и их имена, хорошо известны.
Все билеты давно проданы.
Итак, 10 апреля на борт поднимутся 837 пассажиров (На первом «Титанике» их было 1316.)
Среди них мы увидим...
Численность экипажа и обслуживающего персонала 2410 человек (на «Титанике-1» - всего 885).
Сколько стоит билет на «Титаник»?
...О финансовых затратах и вообще финансовой стороне этой - крупнейшей, на наш взгляд! - авантюры двух столетий написано уже очень много.
Строительство и оснащение лайнера, по мнению экспертов, обошлось его владельцам приблизительно в 900 миллионов долларов США.
Окупятся ли эти вложения?
Судите сами.
Стоимость билета на первый - самый почетный! - рейс «Титаника» достигает 350 тысяч долларов США, средняя цена билета - 100 тысяч долларов.
К слову, за билет первого класса пассажиры затонувшего «Титаника» выложили немногим меньше. Он стоил 3 тысячи 300 долларов, что в современном эквиваленте составляет 60 000.
...Великое множество легенд и преданий сложено о несметных сокровищах, которые находились на борту первого «Титаника», а ныне покоятся на дне океана.
Впрочем, легенды легендами, но подлинный перечень ценностей тоже впечатляет. Золото - на сумму восемь миллионов фунтов стерлингов. Шкатулка с голландскими бриллиантами стоимостью пять миллионов долларов - по ценам 1912 года. Бесценный манускрипт Омара Хайяма. Украшения и личные вещи трехсот семнадцати богатейших семей того времени.
Не шутка!
По слухам, «золотой запас» грядущего рейса может поспорить с этим великолепием.
Известно, к примеру, что некая миссис Паркер, супруга известного британского хирурга, не пожелала даже в морском путешествии расстаться с любимым авто - крохотный автомобиль марки «Lotus» собран вручную и стоит около 200 000 фунтов стерлингов. Что уж говорить о черных бриллиантах несравненной...
...«Титаник-2» - гарантии безопасности.
Безопасность - самый щекотливый и волнующий вопрос предстоящего круиза.
В дискуссиях вокруг «Титаника» сплетни светских хроникеров, бесспорно, уступают место комментариям специалистов в области обеспечения безопасности. Вопросы безопасности в этом проекте вообще - штука обоюдоострая.
И тем более интересная!
С одной стороны, на борт «Титаника-2» поднимется такое количество именитой публики, выложившей за это право такие баснословные суммы, что обеспечить ее безопасность организаторы обязаны - как минимум! - на двести процентов.
Даже ценой собственной жизни.
С другой - главная интрига всего мероприятия заключается именно в ощущении опасности, риска, ужаса пере, страшной кончиной, который немедленно охватывает каждого просвещенного человека при одном только упоминании легендарного «Титаника».
Иными словами, сливки общества пускаются в это плавание исключительно ради порции острых ощущений, пик которых, надо полагать, придется на 14 апреля.
Точнее - на то время, когда стрелки часов приблизятся к полуночи.
В этот исторический момент новоявленный «Титаник» окажется в непосредственной близости от своего несчастного тезки, а вернее - прямо над ним.
Представьте, что испытаете вы, окажись за ужином, который ровно девяносто лет назад - день в день, час в час! стал последним для людей, коротавших вечер за теми же яствами, под ту же музыку, в обстановке, как две капли воды похожей на ту, в которой сейчас находитесь.
Их бренные останки давно разъела морская соль.
А души? О! Неупокоенные души наверняка витают где-то рядом в прохладной мгле.
Ну, каково?!
Не правда ли - мурашки по коже?
На это, собственно, и рассчитывают организаторы круиза.
По нашим данным, именно в этот роковой час путешественников ожидают несколько леденящих душу сюрпризов.
Впрочем, самому грандиозному замыслу устроителей сбыться не суждено. Секрет его раскрыт.
Скандал, однако, долгое время был овеян тайной.
Только слухи - одни нелепее и страшнее других...
С этого загадочного происшествия началась наша беседа с человеком, на чьи плечи возложено тяжкое бремя обеспечения безопасности...
Американец Стивен Мур родился...
Корр. - Итак, Стив, вы обещали развеять этот туман. Правда ли, что в ночь с 14 на 15 апреля пассажиров «Титаника» ожидало нечто?..
СМ. - Судите сами. 23 часа 40 минут - резкий, сильный толчок. Судно замирает на "месте. Проходит еще некоторое время. Если быть точным - сорок две минуты. В двадцать две минуты первого - именно в этот момент ночью 1912 года капитан Смит наконец объявил шлюпочную тревогу - пассажирам круиза сообщают, что произошло столкновение. Незначительное и не представляющее серьезной опасности. (Оцените психологический ход!) Однако лучше будет, если женщины все же займут места в шлюпках. На всякий случай. Дальнейшее всем известно и по многочисленным публикациям, и главным образом по знаменитому фильму Камерона. Мы предполагали в точности воспроизвести картину трагедии. И оглушительный шум котлов, выпускающих пар. И наступившую потом зло вещую тишину. И оркестр, все это время играющий легко мысленный регтайм. И... Словом, все как на несчастном «Титанике».
Корр. - Грандиозный замысел! Его сорвал сумасшедший маньяк, так по крайней мере писали... Служба безопасности якобы чудом вычислила его.
СМ. - Я бы сказал - несчастный, больной человек Парень и вправду лишился рассудка, но стать преступником - слава Богу! - не успел. Мы сумели остановить его задолго до возможной трагедии. Но - никаких чудес. Нормальная работа.
Корр. - Можете сообщить подробности? Слухи ходят самые противоречивые.
СМ. - Некоторые - могу. Действие, которое должно было развернуться на борту в ночь на 15 апреля, предполагало наличие специальных эффектов. Разумеется, самого высокого уровня. Мы пригласили ребят из Голливуда. Парень оказался в их числе. Незадолго до этого бедняга узнал о том, что смертельно болен.
Корр.- СПИД?
СМ. - Без комментариев. Да и какая разница! Мысль о скорой смерти свела его с ума, озлобила против всего человечества. И тут - наше предложение. Он счел, что судьба дает возможность поквитаться. Погубить такое количество успешных, довольных жизнью людей! План его был по-своему талантлив, а в чем-то - даже гениален. К примеру, планируемая имитация взрыва оказалась бы настоящим взрывом. Подобие пробоины - настоящей пробои ной. И так далее.
Корр. - Рискну высказать странное предположение - возможно, этот парень не одинок?! Новой гибели «Титаника», возможно, захотят другие...
СМ. - Что тут странного?!
Я собрался говорить как раз на эту тему.
Понятно, что такое событие, как «воскрешение» легенды, не может не растравить душу десятку-другому - если не сотне-другой! - людей. В большинстве своем это неуравновешенные, легковозбудимые люди. Их болезненное состояние выльется скорее всего в крамольные замыслы, дикие, несбыточные мечты.
Но существуют на свете настоящие преступники, маньяки, террористы, наконец! Эти наверняка попытаются пойти дальше.
А как же иначе?
К нашему проекту прикованы взгляды миллионов людей, повышенное внимание прессы. В нем участвуют мировые знаменитости. Затрачено столько средств!
И наконец, целых семь дней в одном месте будут собраны огромные - можете мне поверить! - ценности.
Есть от чего сойти с ума! В прямом и переносном смысле.
Корр. - И как вы собираетесь противостоять всему этому «сумеречному царству»?
СМ.- Что значит собираемся? Мы уже противостоим. И пока - тьфу, тьфу, тьфу! - достаточно успешно.
Корр. - Приведете примеры?
СМ. - Почему бы нет? Две печально знаменитые террористические организации, независимо друг от друга, сделали все возможное, чтобы их люди оказались на борту «Титаника». Мы смогли вычислить этих людей. Но это вовсе не значит, что они не попытаются внедрить новых. Или вот еще! Это, впрочем, скорее - из области курьезов. Доподлинно известно, что супруга одного из пассажиров «Титаника» пустилась во все тяжкие ради того, чтобы организовать в каюте мужа «случайный» пожар. Несчастный, по ее замыслу, должен был погибнуть в огне. Джентльмен, откровенно говоря, не подарок - известный выпивоха, изрядно портит жизнь окружающим, но это - согласитесь! - не повод для поджога.
Корр. - Но погодите! Леди наверняка прочтет ваше интервью...
СМ. - Очень на это надеюсь...
Корр. - Интересная закономерность! Рассуждая о безопасности «Титаника», мы говорим исключительно об угрозе, исходящей от людей - террористов, маньяков, кровожадных жен, наконец! Но первый «Титаник» стал жертвой природного явления! Возможно, первопричиной его гибели были человеческие пороки - халатность, корысть, нерасторопность. Но смертельный удар нанес все же проклятый айсберг. С этим не поспоришь! Вы что же, совсем не опасаетесь превратностей судьбы?
СМ. - Я бы не рискнул утверждать, что совсем. Скажем так, опасаемся в значительно меньшей степени. Согласитесь, что техническая мысль в конце двадцатого столетия ощутимо шагнула вперед. Достижения современной науки позволяют легко отмести проблемы, которые в начале века причиняли людям массу неприятностей. Порой оборачивались подлинными трагедиями. Те же айсберги! Наши навигационные приборы полностью исключают «случайное» столкновение. Выходит, что такие «превратности» невозможны по определению.
Степень человеческого порока - увы! - не измеришь никакой аппаратурой.
Отсюда и вытекает ваша «интересная закономерность».
Корр. - А мрачные пророчества в расчет не берете?..
...Нострадамус и другие...
О странном пророчестве Мишеля де Нострадама, вдохновившем двух современных миллионеров, написано очень много, но не известно практически ничего.
Загадка, заключенная в нем, разгадана - да и разгадана ли?! - лишь отчасти.
Молодой британский исследователь Алекс Гэмпл...
...Сенсационное заявление!
Но - как оказалось! - далеко не единственное.
Позже прозвучали другие.
Некий русский богослов, к примеру, утверждает, что гибель «Титаника» предречена в самой Библии. Впрочем, приводимая им библейская цитата столь же туманна и неоднозначна, как пророчество Нострадамуса.
Пророчество Габриэль Лавертен, известной французской гадалки, на этом фоне кажется внятным и оттого - еще более пугающим.
Однако и оно не дает полной ясности.
Первая реакция мадам Лавертен была немедленной и очень бурной.
Она сильно побледнела, прижала руки к груди и громко воскликнула: «Он погибнет!»
Несколько позже женщина уточнила, что погибнут люди, рискнувшие снова ступить на борт возрожденного «Титаника». Смерть их, по ее мнению, окажется страшной. Возможно, страшнее той, что настигла пассажиров «Титаника» девяносто лет назад.
Но что это будет за смерть? Вследствие чего наступит? Сколько жизней унесет на этот раз?
Этого мадам Лавертен не сказала.
Потому, похоже, что не знала сама...»
- Lovely! <Чудесно! (англ.)> - Стивен Мур решительно захлопнул глянцевую книжку журнала.
- Что именно вас так умиляет, Стив?
- Скорее мобилизует. Итак, дорогие мои, а что нам, собственно, известно о знаменитой мадам Лавертен?

25 марта 2002 года
22 часа 30 минут

При желании Рик Терминатор мог начинить взрывчаткой даже яйцо, сваренное всмятку.
Надо полагать, громкое прозвище он получил именно за этот редкий и опасный талант, хорошо известный боевикам террористических организаций в разных уголках планеты. В их душном, замкнутом мире, да, собственно говоря, и не в мире вовсе, а так - сумрачном, уродливом Зазеркалье, изобретательный Терминатор стал личностью легендарной.
Сорокашестилетний американец Ричард Тэлбот был, пожалуй, не менее популярен среди сыщиков Интерпола и сотрудников антитеррористических организаций разных стран. Остальное человечество о его существовании даже не подозревало.
Возможно, это обстоятельство, вкупе с огромными гонорарами, которые он исправно получал за свое дьявольское искусство, позволило Рику Тэлботу устроиться на постоянное жительство отнюдь не в грязных закоулках Бомбея, трущобах Гонконга или афганской глуши.
Он благополучно жил в Лондоне, под самым носом у вездесущего Скотленд-Ярда, не замеченный профессионалами МИ-5 <Военная контрразведка Великобритании.> и практически неуязвимый.
Связаться с ним можно было только при наличии серьезных - по его разумению - рекомендаций. Очень серьезных. С годами перечень тех, кто имел право дать такие рекомендации, ощутимо сокращался. Соответственно, сужался круг лиц, могущих воспользоваться страшными услугами Терминатора.
Он вступил в тот возраст, когда жизнь начинает казаться штукой более ценной, чем в молодости, а деньги... Денег у человека, получившего при рождении имя Ричарда Скотта Тэлбота, было уже много больше, чем требовалось.
Теперь, разумеется, его звали совершенно иначе.
И все же иногда Терминатор брался за дело.
Это предложение показалось ему не просто интересным.
Оно разбудило его любопытство. Чувство, давно забытое, но, как оказалось, приятно волнующее. Он долго раздумывал над тем, что предстояло совершить, и вовсе не потому, что вдруг засомневался в своих возможностях.
Отнюдь.
Как осуществить то, что от него требовалось, Рик понял почти сразу.
Другое дело, что он не совсем понимал, кому и зачем на сей раз потребовалось его смертоносное ремесло.
И это будоражило воображение.
Терминатор не просто принял заказ, он согласился - небывалое дело! - лично встретиться с заказчиком. А вернее - заказчицей. Встреча состоялась в одиннадцать часов вечера в Soho <Злачный район Лондона.>, в китайском квартале, а если быть совсем уж точным - в небольшом ресторанчике с громким названием - «Golden Dragon».
Такие «золотые драконы» и «дракончики» расползлись, похоже, по всему миру. Приютились во всех мировых столицах и просто в крупных городах, да и мелких, надо полагать, тоже.
Всюду они - как близнецы-братья - удивительно похожи. Одинаковые - алые с золотом - драконы на вывесках. Похожие залы - небольшие, тесно заставленные столиками, - всегда полные народа. Китайская кухня популярна в мире, да и китайцев, предпочитающих традиционную пищу, везде хватает.
Яркие бумажные фонарики под потолком.
Вежливые, проворные - на одно лицо - официанты.
Здесь кормят вкусно и недорого. Рис с яйцом, рис с креветками, просто жареный рис - в больших пиалах. Расплющенная - «по-пекински»- утка с пресными лепешками. «Roast duck» - особая жареная утка - румяные тушки подвешены у кухонного окошка - манит хрустящей корочкой, сочится, истекает прозрачным янтарным жиром Морские гребешки. Кусочки курицы в лимонном соусе..
И неизменные палочки - пластиковые или деревянные.
И светлое китайское пиво.
Впрочем, если клиент пожелает, здесь подадут и дорогое французское вино, и русскую водку.
Ближе к полуночи в Soho многолюдно: туристы жаждут экзотики, местная публика выползает из всех щелей.
China Town символически отгородился от окружающего мира ярко-красным металлическим шлагбаумом. Разумеется, он не способен остановить толпу.
Все они: и туристы, и полуночные обитатели Soho, просачиваются на узенькие китайские улочки, разбредаются по крохотным - сродни «Золотому дракону» - ресторанчикам.
Здесь же - великое множество китайцев и китаянок. Эти честно - или нечестно - отработали днем в разных уголках Лондона. В офисах Сити, гостиницах, ресторана магазинах... Грузчики, горничные, студенты и советники знаменитых британских банков стекаются теперь на маленький островок, осколок далекой родины.
Улицы China Town кишат народом.
Зато машинам, в большинстве - старомодным лондонским кэбам, за красный шлагбаум не проехать - толпа чувствует себя в полной безопасности, свободно плещется меж светящихся витрин.
Здесь легко потеряться.
И очень трудно найтись.
Это обстоятельство вполне устраивало Терминатора.
Он приехал в Soho немного раньше назначенного срока и, отпустив кэб у красного шлагбаума, мгновенно затерялся в пестром людском потоке.
Спустя пару минут моложавый, подтянутый мужчина, с узким бледным лицом и очень светлыми - в белизну - глазами, вынырнув из толпы, переступил порог крохотного уличного бара. Крайний столик, выставленный чуть ли не на мостовую, был занят двумя молодыми людьми, одетыми так похоже, что понять, кто из них девушка, а кто парень, было непросто. Два места за столом оставались свободными.
Узколицый мужчина вежливо спросил разрешения занять одно из них.
Пара была не в восторге, но видимых причин для отказа не было - парень небрежно мотнул гривастой головой. Узколицый спросил пива, закурил тонкую душистую сигарилу и, развернувшись лицом к улице, затих.
Красный шлагбаум, к которому медленно ползла вереница пузатых кэбов-жучков, оказался, таким образом, прямо перед ним - как на ладони.
Меланхолической «unisex»-nape было невдомек, что с той самой минуты, как вежливый незнакомец устроился за их столиком, тот оказался в центре напряженного внимания сразу нескольких человек.
Люди Терминатора придирчиво контролировали обстановку.
Впрочем, не дремал и он.
Женщина, как и ожидалось, приехала на такси и покинула машину, как все, возле красного шлагбаума.
В толпе она чувствовала себя неуютно.
Это Терминатор определил безошибочно по тому, как испуганно она втянула голову в плечи, затравленно оглянулась по сторонам и пошла - торопливо, сбивчиво, не уверенно переставляя длинные ноги в открытых - крокодиловой кожи - лодочках на очень высоком каблуке.
Неподходящая обувь для здешних мест. Совсем неподходящая.
Она и одета была неподобающим образом. Узкое длинное то ли платье, то ли пальто из той же грязно-желтой, разводах кожи. Маленькая лаковая сумочка судорожно при жата острым локтем.
Руки - в тонких лайковых перчатках.
«Вам не часто приходится бывать в Сохо, дорогая леди И вообще на улице, в толпе. К тому же одной», - подумал Терминатор, легко поднимаясь из-за стола.
Пятифунтовую купюру он аккуратно прижал пивной кружкой и вежливо простился с молчаливой парой.
В ответ оба слабо тряхнули грязными кудрями.
Рик поспешил за пугливой женщиной, пытаясь со спины, по походке и прочим признакам, определить, сколько ей лет.
Выходило - не больше сорока.
«Кого же мы собираемся растерзать так безжалостно?» мысленно обратился Терминатор более к себе, чем к испуганной женщине.
И не нашел ответа.
Через десять минут он получил возможность разглядеть ее как следует, но это не прибавило ясности.
Они сидели за маленьким - на двоих - столиком в укромном уголке «Золотого дракона».
Женщина казалась болезненно хрупкой.
Лицо ее было бледным. Белизну кожи подчеркивали густые черные волосы, подстриженные каре. Смоляная челка падала на глаза.
Впрочем, Терминатор довольно быстро раскусил примитивный маскарад.
Женщина была в парике - тончайший, едва различимый волосок, светлый, вроде бы рыжий, выбился из-под темных прядей, но Терминатору было достаточно и этой малости. Парик. Очки с дымчатыми стеклами в пол-лица, за ними почти не видно глаз.
Лайковые перчатки - она не сняла их даже в ресторане.
Наивные, дилетантские уловки.
Он, к примеру, и не думал прятать свои глаза - маленькие, острые, бледно-серые. Взгляд их неприятен и потому - хорошо запоминается.
Что за беда!
Когда-то у Ричарда Тэлбота были совсем другие глаза. Какие - он уже и сам не помнил толком.
И жесткий бобрик на голове, искрящийся сединой, сейчас - самый что ни на есть натуральный.
А прежде...
Что вспоминать?!
Каким только не доводилось ему быть прежде!
- Вы принесли фотографию игрушки?
Она молча протянула ему глянцевый прямоугольник.
- Роскошная штучка. И дорогая. Вам не жаль?
- Я уже говорила вашим людям...
- Да, я знаю. И все же хочу, чтобы вы подумали.
- Экономите мои деньги?
- Плевать мне на ваши деньги! Будь вещица менее изысканной - моя задача сильно упростилась бы.
- Я плачу не за то, чтобы вы упрощали себе задачу.
- Это верно. Значит - настаиваете?
- Категорически.
- Ваше право. Вы сказали, что контроль не будет слишком жестким.
- Мне так объяснили. Но вы не должны на это рассчитывать. Я предупреждала...
- Знаю. И все же, дорогая леди, в интересах дела - исключительно в интересах дела, а вовсе не потому, что я намерен копаться в ваших тайнах, - будет лучше, если вы шепнете мне на ушко, как собираетесь перевозить эту штучку.
- С чего вы взяли, что я вообще собираюсь ее перевозить?
- Бросьте, мэм! Вы говорили моим ребятам о таможенном контроле. Не так ли?
- Да. То есть - нет. Я сказала, что возможен досмотр вроде таможенного. Это не одно и то же.
- В самом деле? А я почему-то уверен, что вы собираетесь в путешествие. Но не хотите говорить - не надо. Договоримся так - я буду исходить из этого. А как обстоит дело в действительности, меня не касается. Согласны?
- Да. Вас устраивает срок?
- Он мог быть и побольше. Но - судя по всему - время вас поджимает.
- Я долго вас искала.
- Если бы только вы, мэм! Если бы только вы! Впрочем - это уже мои проблемы. Ваша безделушка будет готова к сроку. Но, как известно, срочный заказ...
- Я согласна.
- Прекрасно. Где вы оставили ваше сокровище?..
Они говорили еще довольно долго.
Терминатор был педантичен сверх меры и скрупулезно интересовался деталями.
Он все еще надеялся найти ответ. Разгадать ее загадку.
Тщетно.
Женщина постоянно была начеку; стоило его любопытству перехлестнуть через какую-то ей одной известную грань, немедленно замыкалась. Закрывалась, как раковина, берегущая от чужих жадных рук бесценную жемчужину тайны.
В конце концов Терминатор сдался.
Загадка осталась при ней - его ожидала работа.
Сложная - даже для профессионала такой квалификации. В маленьком, если не сказать крохотном, механизме предстояло незаметно разместить большое количество взрывчатки.
Очень большое - взлететь на воздух должен был как минимум огромный многоэтажный дом. Планировалось, что адскую машину приведет в действие хитрый часовой механизм, установленный на определенное время.
На пороге ресторана они простились.
Женщина снова испуганно втянула голову в плечи, неуверенно шагнула на узкий тротуар.
Народу на улице изрядно поубавилось - оставаясь на ступенях ресторана, Терминатор наблюдал за ней довольно долго. Достаточно долго для того, чтобы как следует изучить торопливую, нервную походку. С каждой минутой она казалась Терминатору все более странной. Неестественной. Осторожной. Даже - робкой.
Женщина шла так, словно на каждом шагу ее подстерегало падение, она знала об этом и очень боялась.

31 марта 2002 года
16 часов 40 минут

- Я посмотрела все материалы о Габриэль Лавертен. Стив. Те, что были в открытой печати, разумеется. Их до вольно много, но...
- Они содержат мало информации. Да, Полли? Я прав!
- Вы правы. Это, впрочем, легко объяснимо. Публикации - особенно последние - носят откровенно заказ ной характер. Создается впечатление, что большинство и них писано или подготовлено - в той или иной мере одной рукой.
- Рукой мадам Лавертен?
- Не похоже. Слишком профессионально. Думаю, у нее есть пресс-секретарь или кто-то в этом роде.
- Кто - неизвестно?
- Официально он - или она - нигде не упоминается Но я почти уверена, что такой человек есть.
- И как давно он существует, иными словами, как давно в публикациях прослеживается эта рука?
- Семь последних лет. То есть с сентября девяносто четвертого года. Большой материал в «Paris Match» открывает эту, так сказать, серию.
- А до того?
- До того долгое время была тишина. О ней писали мало эпизодически и зачастую - довольно иронично. Иногда просто издевательски.
- Но так было не всегда?
Разумеется. В середине шестидесятых пресса захлебывалась - Габриэль объявили чуть ли не святой, провидицей - уж точно. Надо сказать, Это продолжалось довольно долго - лет двадцать без малого. Если верить публикациям того времени, она действительно обладала паранормальными способностями. Волшебный дар открылся очень рано - девочке только исполнилось тринадцать лет. В ту пору - как утверждают очевидцы - ее откровения были всегда импульсивными, неожиданными. Казалось, что устами Габи вещают какие-то высшие силы. Порой она и сама не понимала, что за слова произносит, какие события и каких людей имеет в виду. Однако тогда Габриэль не ошибалась. Известность, а затем и слава настигли ее довольно быстро. Из провинциальной Нормандии Габриэль Лавертен перебралась в Париж. Квартира в шестнадцатом округе, именитые клиенты, таинственные слухи... все это сыграло свою роль - мадам Габи стала знаменитостью Парижа, подругой и советчицей великих людей. Некоторые предсказания были потрясающе точны.
- Обман вы исключаете?
- Практически исключаю. Хотя абсолютно исключить некую манипуляцию, конечно, не могу. Такую возможность вообще никогда нельзя сбрасывать со счетов. Но вам это известно не хуже, чем мне.
- Известно. В таких случаях надо, как в театре, кричать: «Автора!» Он, разумеется, не выйдет на поклон к рампе, но вычислить персону можно почти всегда.
- Я тоже так думаю. Но в случае мадам Лавертен персона как раз не просматривается. Ее предсказания были всегда очень... - как бы это сказать? - разнонаправленными, что ли.
- Иными словами, она не работала на кого-то одного.
- Вот именно. Скорее наоборот. Могла вдруг потрафить кому-то, потом - его же сразить наповал.
- Понятно. Итак, допустим - у нашей дамы действительно был сверхъестественный дар, но потом...
Потом этот дар, что называется, весь вышел. Она больше не была импульсивна и очень хорошо знала, о чем говорит и что советует клиентам. Но стала ошибаться. Подстраиваться под ситуации. Выходило не слишком удачно. Потом ее уличили в фальсификации - мадам попыталась «организовать» исполнение своего предсказания. Ничего серьезного, но разразился скандал. Потом еще один и еще. Слава померкла. Некоторое время, впрочем, имя еще мелькало в прессе, по большей части в разделах светской хроники - она по-прежнему была вхожа в высшее общество, появлялась на приемах, ездила на модные курорты, дружила с известными людьми. Но все шло на убыль. Потом, как я уже говорила, наступило почти забвение. Тишина. И только в сентябре девяносто четвертого неожиданно большая хвалебная - как в былые годы - статья в «Paris Match».
- «Paris Match» - это дорого.
- Думаю, дело не в деньгах. Рядом с мадам Лавертен появился некто, кто всерьез занялся ее PR-ом.
- Но дар?
- Нет, дар не вернулся, потому-то последние материалы, несмотря на очевидное мастерство ее promoter <Покровитель, агент (англ.).>, грешат однообразием. Бесконечное умиление прошлым: прошлые откровения, прошлые связи, прошлые кумиры, прибегавшие к ее услугам, прошлая роскошь... Словом - «были когда-то и мы рысаками...»
- Да-да, замечательный, кстати, романс. Слезный.
- Тогда уж слезливый.
- Нет, Полли, «слезливый» звучит уничижительно.
- А «слезный» - неправильно.
- Зато красиво.
- Ну Господь с вами, пусть будет «слезный».
- Только знаете что, романс ваш не очень-то подходит.
- Это еще почему?
- Там ведь как дальше? Если память мне не изменяет: «Ваша хозяйка состарилась с вами...»
- Не изменяет. Но что из этого?
- А то, что хозяйка, выходит, старилась без него. Без своего замечательного promoter то есть. Он появился семь лет назад.
- Вот вы о чем! Да, пожалуй. Он появился относительно недавно. Но что это дает?
- Пока не знаю. Но все же... все же... Ладно. Я попробую навести справки по своим каналам. Слушайте, Полли, а какого черта мы, собственно, прицепились к этой увядшей пифии?
- Думаю, нас беспокоит ее предсказание относительно нашего «Титаника». И еще то обстоятельство, что она - женщина.
- Вы тоже помните об этих трех скорбящих?
- Постоянно.
- Но ведь это мистика!
- А разве затея вашего друга началась не оттуда же?
- Ну, мой друг вообще человек мистический. А мы с вами должны оперировать фактами.
- То, что мадам Лавертен предрекает нам большие неприятности, - неоспоримый факт.
- Это правда. Можете воспроизвести ее слова? Как можно ближе к тексту.
Могу почти дословно. Узнав о том, что новый «Титаник» скоро будет спущен на воду, она отреагировала немедленно и почти так же импульсивно, как прежде. Сильно побледнела. Схватилась за сердце и закричала - именно закричала! - «Они погибнут!». Те, кто присутствовал при этом, поверили ей безоглядно. В один голос они утверждали потом, что перед ними явилась «прежняя Габи». Но даже их - старых поклонников и верных друзей - озадачила краткость. Срочно требовались детали и подробности. Через три дня Габриэль Лавертен заговорила снова. Импульсивность, однако, исчезла. Зато возник туман и явная неопределенность. Сказано было буквально следующее: «Смерть их будет страшна. Страдания так сильны, что несчастные станут завидовать тем, кто покоится на дне».
- Значит, они не утонут?
- Но позавидуют утопленникам.
- Скажите, Полли, на ваш взгляд, Габриэль Лавертен - скорбящая женщина?
- Можно сказать и так.
- Откровенно говоря, мне это не нравится.
- Ей, я думаю, тоже...

1 апреля 2002 года
17 часов 15 минут

Посадка быстрокрылого «Concord» <Сверхзвуковой пассажирский самолет.> - равно как и его взлет - самые, пожалуй, неприятные минуты короткого путешествия через Атлантику.
Материя пытается мстить.
Ей не по нраву то, как бесцеремонно опрокинуты непреложные - вроде бы - законы бытия. Создав «Concord», люди существенно продвинулись в освоении - правильнее, впрочем, завоевании или даже аннексии - основных материальных миров - пространства и времени.
Три часа пути от Нью-Йорка до Лондона!
Сто восемьдесят минут на покорение огромного пространства протяженностью три с лишним тысячи миль.
Материя мстила.
Однажды ей удалось низвергнуть «Concord» с небес - на исходе двадцатого века дерзкий лайнер потерпел крушение.
Люди отступили. Но не надолго. В начале третьего тысячелетия остроклювые птицы снова взмыли в поднебесье.
Материя, возможно, вынашивала будущие злодейства, пока же - довольствовалась малым: на взлете и посадке пассажиров «Concord» брала в оборот могучая, непреодолимая сила. Людей буквально вдавливало в спинки кресел.
Ощущение было такое, словно многопудовый пресс опускается на вас всей своей смертоносной массой. Однако это длилось недолго. Пару-тройку минут - не больше.
Потом было радостное оживление, хрусткие потягивания, клацанье чемоданных и сумочных замков, обмен ничего не значащими, но вполне дружелюбными репликами.
Еще один тайм увлекательной - человек против материи - игры, еще одно победное очко.
Люди не скрывали радости и... облегчения.
На этот раз обошлось!
За десять без малого лет профессиональной деятельности Роберт Эллиот пересекал Атлантику бесчисленное множество раз. Он был репортером, неплохим и довольно известным, с младых ногтей работал на светскую хронику и вот уже три года состоял в штате «Vanity Fair», самого знаменитого в мире журнала для снобов. И про снобов, что, впрочем, подразумевается само собой.
Это было приятно, престижно, приносило изрядные дивиденды, но довольно хлопотно.
Роберт Эллиот жил в самолете. Континенты, страны, города... Отели, замки, яхты... Заснеженные склоны гор. теннисные корты, поля для гольфа, скаковые дорожки... Нарядная, сияющая карусель постоянно вертелась перед его глазами.
Вечная, бессмысленная и бездумная погоня за ускользающим наслаждением, мифическим счастьем и утраченной молодостью.
И люди - всюду и почти всегда - одни и те же. Знакомые до отвращения лица. Давно известные биографии. Набившие оскомину истории побед и поражений, фальшивой дружбы и подлинного предательства.
Все, как и тысячу лет назад, в душных кущах на вершине Олимпа.
Боги в быту, как правило, скупы, трусливы, завистливы, безрассудны, капризны и глупы.
Репортеры светских хроник знают об этом лучше кого бы то ни было. Оттого, наверное, их материалы так обильно сочатся ядовитым сарказмом.
И все же «Concord» в его практике был впервые.
Командировка вообще отличалась от всех прочих. Но Боба Эллиота это не радовало. Он был суеверен. А здесь все смешалось самым мистическим и недобрым образом.
И «Титаник», корабль-призрак, восставший из мертвых неизвестно зачем. Не для того ли, чтобы благополучно отправиться обратно - в царство тьмы, забвения и тлена?
И «Concord», злая, надменная птица с хищным клювом, опасная даже внешне, недаром несколько лет кряду ей запрещали летать.
И смутное ощущение какой-то неведомой беды, уже осенившей его своим траурным крылом.
Однако ж пока все закончилось благополучно. Пять журналистов, представляющих самые известные в США издания, вместе с другими пассажирами стремительного «Concord» ступили на землю в лондонском аэропорту «Heathrow». С одной стороны, они прилетели работать, с другой - были гостями Энтони Джулиана, и это - вне всякого сомнения! - придавало поездке необычный, романтический оттенок.
Ночь им предстояло провести в роскошном, но совершенно американском отеле «Hilton» на Park Lane. Возможно, сэр Энтони полагал, что так быстрее и легче пройдет период адаптации.
На следующий день журналистов ждали в Белфасте. Там завершались ходовые испытания возрожденного «Титаника».
Эллиот, впрочем, предпочитал называть его «новым» или «вторым», полагая, что о возрождении говорить не приходится. Настоящий «Титаник», а вернее то, что от него осталось, до сих пор покоился на дне океана, О каком «возрождении» в этом случае шла речь?
Лорд Джулиан и его команда придерживались иного мнения.
Но как бы там ни было, 2 апреля 2002 года судно, нареченное «Титаником», должно было отойти от причала в Белфасте. Специальному буксиру предстояло - по каналу Виктории - вывести его в Ирландское море, с тем чтобы к полуночи 3 апреля «Титаник» достиг Саутгемптона.
Все точно так же, как девяносто лет назад.
Совпадали даже дни недели.
2 апреля 2002 года, как и 2 апреля 1912-го, был вторник.
Лорд Джулиан хотел, чтобы журналисты, приглашенные для участия в круизе, совершили на «Титанике» первый короткий переход из Белфаста в Саутгемптон.
Это стало бы для них первым, предварительным знакомством с судном, командой и одновременно поводом для первых материалов.

Предыдущая страница 5 Следующая страница


"Титаник" плывет 6

Устроители рассчитывали, что это будут доброжелательные, если не восторженные, отклики.
Они рассеют последние страхи, растопят крохотные льдинки недоверия, разгонят легкие облака смутных тревог.
Потом журналистам предстояло вернуться в Лондон, принять участие в многочисленных пресс-конференциях, приемах, коктейлях и прочих суетных мероприятиях, которые неизменно сопровождают любое мало-мальски заметное событие, и вернуться в Саутгемптон уже на следующей неделе.
В тот самый день, когда новый «Титаник» отправится в первое настоящее плавание.
В точности как его несчастный тезка.

Спустя девяносто лет
Ровно в полдень, в среду,
10 апреля

Вечер, таким образом, был совершенно свободен.
Эллиот не спеша разобрал дорожную сумку.
Особо его беспокоил смокинг, настоящий дорогой смокинг, обязательный в таких круизах. Но тот, как выяснилось, перенес перелег прилично - даже не помялся.
Боб принял душ, облачился в махровый халат и растянулся на кровати - спать, впрочем, не хотелось. Есть - тоже. Он включил телевизор.
От скуки пощелкал каналы, бездумно перескакивая с одного на другой, но скоро это занятие стало его раздражать - телевизионщики словно сговорились или потеряли рассудок, все - или почти все - говорили о «Титанике», Это выводило Боба из себя.
Делать было совершенно нечего, и он даже подумывал о том, чтобы прогуляться в знаменитом Hyde Park - благо тот был рядом. Стоило только спуститься вниз и перейти на противоположную сторону улицы.
Но тут зазвонил телефон.
- Мистер Эллиот?
- - Да.
- Как долетели?
- Спасибо, все в порядке. Кто это?
- Мы не знакомы.
Сердце гулко ухнуло и вроде бы даже остановилось.
Боб ощутил противный сквознячок - страх просочился в пушу.
Смутный, еще необъяснимый, он усиливался с каждой секундой, и пауза становилась нестерпимой. Начиналось, похоже, именно то, что тревожными предчувствиями томило душу последние дни.
Дело было не в «Concord» и даже не в «Титанике» - только сейчас Роберт Эллиот понял это.
Страх немедленно возрос и укрепился в душе.
- Что вам нужно?
- Поговорить. Для начала.
- А потом?
- Потом будет маленькая просьба. Совершенно необременительная для вас.
- Идите к черту!
- Легко. Но брошка Гертруды, вы помните ее, мистер Эллиот? Мне все время не дает покоя брошка Гертруды.
- Куда я должен прийти?
- Это рядом. И не займет у вас много времени. Итальянский ресторан «Sale e Рере» <Соль и перец (ит.).>. Заодно поужинаете. Там прекрасная кухня.
- Где это?
- Проще будет, если вы возьмете кэб. Езды - минут десять. Самое большее.
- Вы там будете?
- Нет, мистер Эллиот. Думаю, нам незачем встречаться. Но столик для вас заказан, а метрдотель передаст записку. Его, кстати, зовут Марио. Но, разумеется, он не в курсе.
- Не в курсе - чего?
- Ничего. Он просто передаст вам записку.
- А потом?
- Потом я позвоню вам снова.
В ухо ударили короткие гудки отбоя.
Роберт медленно опустил трубку. Рука, сжимавшая ее. была холодной и мокрой от пота.
Помнил ли он брошку Гертруды Мосс?
Господи, разве сможет он когда-нибудь ее забыть?!
И - черт побери! - он на самом деле почти забыл об этой проклятой брошке.
В холле отеля навстречу ему неожиданно попалась Джу Даррел из журнала «People». Они были знакомы давно и относились друг к другу с изрядной долей симпатии, B TOЙ, разумеется, степени, которая возможна между светскими хроникерами конкурирующих изданий.
Джу была умной, энергичной молодой дамой, не красивой, пожалуй, но очень эффектной. У нее явно быт стиль - а именно это Боб Эллиот ценил в женщинах превыше всего. Так что если бы не постоянная изнуряют; гонка за призрачной каруселью...
К тому же сейчас Джу явно была настроена на авантюру.
Она только что вышла из лобби-бара, и было похоже, что пара крепких «Daiquiri» <Крепкий коктейль с кубинским ромом.> сделала свое дело.
Зеленые кошачьи глаза мерцали как-то особенно призывно.
Яркий румянец заливал смуглое лицо.
- Только не говори мне, Боб Эллиот, что тебя не ждет породистая британская кобылка.
- Отстань, Джу! У меня действительно встреча, но это не то, о чем ты думаешь.
- В таком случае можешь пригласить меня с собой, Боб. Ненавижу Лондон. Тем более вечером.
- Мне жаль, Джу, но это конфиденциальная встреча.
- Ты что-то разнюхал, Боб Эллиот! Раскопал что-то жареное - старый пронырливый сукин сын!
Даже после двух «Daiquiri» профессиональное чутье Джу Даррел не дремало.
В другое время Боб Эллиот не отказал бы себе в удовольствии зацепить ее на этот крючок.
В другое время.
Но не теперь.

1 апреля 2002 года
11 часов 13 минут

Женевское озеро - неширокое, вытянутое в длину и напоминает - если взглянуть с высоты птичьего полета - кокетливую, изящную рыбку.
Хвост рыбки, переливаясь радужными чешуйками, плещется в самом центре Женевы, а голова ласково трется о набережную крохотного Монтрё, воспетого однажды мятежным лордом <Байрон. Поэма «Шильонский узник».>, а позже - прославленного многократно <Достоевским, Набоковым, Хемингуэем и др.>.
Автомобильная поездка из Женевы в Монтрё - дело приятное во всех отношениях. Прекрасная дорога все время бежит вдоль живописного берега, иногда вплотную приближаясь к воде, и тогда, особенно в солнечные дни - а они, как известно, не редкость в этих благословенных местах, - кажется, что машина летит по искрящейся водной глади.
Молодая русская пара прилетела в Женеву двумя днями раньше. Они остановились в отеле «Bristol», но под его в гостеприимную крышу возвращались только к ночи. Днем бродили по городу, осматривали достопримечательное! обедали, заглядывали в магазины, ужинали и снова шли гулять.
Словом - отдыхали.
На третий день Женева им наскучила.
Тогда молодые люди взяли напрокат юркий «Volkswage-Golf» и поинтересовались у портье, куда лучше всего отправиться на экскурсию с тем расчетом, чтобы к вечеру у возвратиться в город.
Им предстоял ужин в знаменитом «La Perle du Lac», маленьком - всего несколько столиков - ресторане на берегу озера.
- Вы не пожалеете, если отправитесь в Монтрё, - сказал портье, задумавшись всего на секунду.
Они последовали его совету.
И не пожалели.
Поначалу.
В пути они провели всего сорок минут, но указатели на шоссе уже извещали, что городок, выглядывающий из буйной зелени пальм, магнолий, кипарисов, и есть Монтрё.
- Приехали? - рассеянно спросила молодая женщина. В машине ее укачивало, и последние десять минут она не смотрела по сторонам, откинувшись на сиденье и прикрыв глаза.
- Да. Тебе лучше?
- Не сказала бы. Давай остановимся на минутку, я пройдусь.
- Мы почти на месте.
- Я хочу пройтись по берегу.
Она заговорила более требовательно, и спутник немедленно подчинился.
Машина аккуратно съехала с трассы и, прижавшись к бордюру широкого изумрудного газона, остановилась. Узкая дорожка, выложенная круглыми маленькими булыжниками, сбегала прямо к озеру. Миновав ее, они оказались на берегу.
От воды тянуло прохладой, и женщина немедленно потянулась к ней - быстро присела на корточки, опасно наклонилась вперед.
Внезапно она громко вскрикнула.
Отпрянула назад.
И, потеряв равновесие, упала - спутник не успел ее подхватить.
- Господи, там...
- Не смотри. Тебе не надо на это смотреть.
Он суетливо помогал ей подняться, одновременно отступая назад, - зрелище, открывшееся им, было жутким.
Прямо у берега на воде покачивалось человеческое тело.
Женщина - а это была именно женщина - лежала навзничь, широко раскинув руки, словно пытаясь таким образом удержаться на плаву.
Впрочем, у молодой пары такого впечатления не сложилось - с первого же взгляда обоим стало ясно, что она мертва.
- Господи, какой ужас... Господи... Что теперь делать?
- Не знаю... Поедем отсюда.
- Как - поедем? А... она? Нужно звонить в полицию...
- Не нужно. Представляешь, что потом начнется? Нет! Никакой полиции. Поехали быстро. Слышишь, что говорю?!
Прошло всего несколько минут с того момента, как она захотела выйти из машины, но этого оказалось достаточно, чтобы роли поменялись.
Причем - кардинально. Теперь распоряжался он. И она подчинилась. Послушно повернулась, сделала несколько шагов и... застыла на месте.
Навстречу по тропинке неторопливо спускался полицейский.
- Est-ce que je рейх vous aider? <Могу я вам помочь? (фр.)>
Он произнес это дружелюбно.
Но не получил ответа.
Выражение их лиц было странным, но поначалу он ре шил, что пара просто не говорит по-французски.
- Can I help you? <Могу я вам помочь? (англ.)>
Его голос стал напряженным.
Он еще не понимал, что именно произошло, но остро чувствовал, что дело неладно.
Рука непроизвольно потянулась к кобуре.
- Стойте! - Мужчина наконец нарушил молчание. Ом вполне прилично говорил по-английски. - Мы просто в шоке. Здесь в воде - труп.
- Пожалуйста, - тихо и очень вежливо сказал ему полицейский, - поднимите руки и оставайтесь там, где стоите.
Потом произошло необъяснимое. Услышав просьбу, молодой мужчина повел себя так, будто лишился рассудка.
Резким ударом руки он отбросил спутницу в сторону, в отчаянном прыжке настиг полицейского, сбил его с ног и стремительно бросился вверх по дорожке. И, разумеется, далеко не ушел.
Поверженный офицер даже не пытался встать на ноги - заученным жестом выхватив пистолет, он выстрелил лежа.
И не промахнулся.

1 апреля 2002 года
20 часов 00 минут

Голос в трубке не обманул.
Итальянский ресторан «Sale e Рере» находился в десяти минутах езды от «Хилтона».
Было восемь вечера, когда Боб Эллиот переступил его порог и в недоумении замер на месте, оглушенный невообразимым гвалтом.
Казалось, что стеклянная дверь небольшого ресторанчика вела не просто с улицы в помещение. Но из одного мира - в другой.
Из пресного мира британской столицы - в радужную феерию неаполитанского карнавала, прибрежных таверн Сицилии, ресторанчиков Рима или Венеции. С севера - на юг. Из прохлады - в зной. От вежливой скуки - к необузданному веселью.
Тесный зал ресторана был полон, при этом казалось, что все находящиеся в нем люди говорят одновременно.
И не просто говорят.
Кричат, поют, ругаются и хохочут, надрывая голосовые связки.
Складывалось такое впечатление, что все они дружно сошли с ума, однако не замечают этого печального обстоятельства и потому невозмутимо продолжают трапезу. От души веселятся и наслаждаются своим же весельем.
Но такое впечатление быстро проходило. И станови лось ясно, что необузданно горланит лишь небольшая группа людей, ловко снующих по залу. Остальные, чтобы услышать друг друга, вынуждены говорить чуть громче обычного.
Всего лишь.
Но для создания атмосферы этого было достаточно Ради нее, собственно, ради неповторимой национальной атмосферы и надрывался в центре Лондона дружный ансамбль итальянцев.
Десять официантов оглушительно переругивались между собой, кричали что-то, обращаясь к невидимым поварам те отзывались еще более громогласно. Вдобавок они нещадно громыхали посудой, роняли подносы, били - или делали вид, что бьют бокалы.
Англичане, сидевшие за столиками, были в восторге Похоже, в обыденной жизни им здорово не хватало имея но этого - непосредственности и буйства эмоций.
Представлением дирижировал моложавый подтянутые метрдотель, похожий сразу на модного «бельканто» и элегантного мафиози.
Увидев Роберта, он на секунду сдернул маску и сразу преобразился.
Заговорил негромко, довольно сдержанно:
- Добрый вечер, сэр. Надеюсь, вы заказывали столик У нас, как видите, аншлаг.
- Меня зовут Роберт Эллиот.
- Секунду.
Названное имя ничего не сказало метрдотелю. Либо он действительно обладал недюжинными актерскими способностями. Стремительно пролистывая пухлую тетрадь на стойке бара, озабоченно хмурился, а потом - вдруг! - совершенно искренне обрадовался.
- Есть! Buona sera, signore! <Добрый вечер, синьор! (ит.)> Добро пожаловать!
Он резко крутанулся на каблуках, вернулся к заученной роли - зычно, так что Эллиот невольно поморщился, гаркнул, обращаясь к подчиненным:
- Tavolino per signore <Столик для синьора... (ит.)> Эллиот!
- Вас зовут Марио?
- Si, signore! Были у нас когда-то?
- Нет, я здесь впервые.
- Ну разумеется. Я бы вас запомнил. Вы не англичанин?
- Американец.
- Отлично! Люблю Америку!
- Я тоже. Послушайте, мистер Марио, мне должны были оставить записку или письмо, словом - какую-то бумажку. Вы не в курсе?
- У меня лежит как минимум три записки. Вероятно, одна из них - ваша. Но разве она не придет?
Итальянец дружески подмигнул Эллиоту.
- Боюсь, что нет, Марио.
- Будем считать, что это к лучшему, сэр. От них, мистер Эллиот, иногда нужно отдыхать, не так ли?
- Полностью согласен.
- Приятного вечера, синьор. Пойду отыщу ее послание. К тому времени вы, возможно, что-то выберете. Я рекомендовал бы горячую спаржу с сыром, мидии - в остром соусе, термидора - в белом, с грибами...
Боб открыл меню.
Есть по-прежнему не хотелось. Пить - тоже. Ему вообще ничего не хотелось сейчас.
Даже таинственная просьба в проклятом письме была безразлична. Вдруг накатило странное тупое оцепенение.
Где-то в глубине души Эллиот был почти благодарен проклятому анониму за выбор места.
Шумный, тесный, многолюдный ресторан устраивал его сейчас как ничто другое. В кутерьме чужого веселья легче было отстраниться от дня сегодняшнего и вспомнить все как следует.
Хотя в этом, собственно, не было необходимости. События семилетней давности стояли перед глазами с такой потрясающей ясностью, словно они разворачивались именно здесь. И сейчас.
Элегантный Марио подлетел к столику, сияя неподдельным восторгом.
- Есть, синьор! Она действительно оставила вам письмо. Позвольте вручить!
Узкий белый конверт.
Снаружи - небрежно - «Для м-ра Эллиота».
А внутри...
Роберту совсем не хотелось знать, что за послание скрывается внутри.
Он отложил конверт в сторону. Снова взялся за меню Долго листал, слушая - и не слыша - бодрую скороговорку Марио.
Тот смачно живописал фирменные блюда.
В итоге заказал порцию спагетти «alia bolognese» и бутылку кьянти.
Марио, приняв заказ, что-то истошно завопил, обращаясь к официанту, и энергичной рысцой умчался навстречу новым гостям.
Боб Эллиот прикрыл веки, отгородился от мира и увидел прямо перед собой брошку Гертруды Мосс. Драге ценная штучка парила в воздухе, ослепительно искрясь рябиновой россыпью и сиянием крупных бриллиантов. Такой он увидел ее впервые - небольшой, приблизительно полтора дюйма в диаметре, круглый цветок без ножки. Только раскрывшийся бутон - четыре сочных лепестка сплошь покрыты крохотными кровавыми брызгами, в сердцевине - гроздь крупных прозрачных капель.
Таинственный цветок слабо мерцал в полумраке гостиничного коридора, его было не так-то просто разглядеть на темной ковровой дорожке, устилающей пол.
Но Боб разглядел.
Цветок показался ему безделушкой - кусочком блестящей фольги или жестянки, отлетевшей с нарядной упаковки, дорожной сумки или пакета, в крайнем случае - грошовой заколкой для волос, соскользнувшей с чьей-то легкомысленной головки.
Он даже заколебался на мгновение, раздумывая, стоит ли нагибаться из-за пустяка, но потом все же нагнулся. И сразу понял - это не пустяк.
Вещица была довольно тяжелой, а когда Боб поднес ее к глазам - все прояснилось окончательно.
Недаром столько лет было отдано светской хронике, а значит - скрупулезному описанию роскошных туалетов: шляп, мехов, украшений.
«Знаменитый гарнитур из черного жемчуга герцогини N при ближайшем рассмотрении представляет собой...»
«...преподнес ей умопомрачительную вещицу от «Cartier» - платиновый кутуар, обильно усыпанный...»
«С молотка пойдет легендарный черепаховый гребень работы великого Карла Фаберже - придворного ювелира русских царей...»
Бобу Эллиоту часто приходилось писать такое, пожалуй, даже слишком часто.
И - Господь свидетель! - он неплохо разбирался в том, о чем писал.
Спору нет, первый взгляд обернулся обманом, зато второй безошибочно определил, что мерцающий в полумраке цветок - не что иное, как платиновая брошь от «Van Clif & Arpel».
Вещица изящная и массивная одновременно.
Кровавые брызги были россыпью мельчайших рубинов, а прозрачная гроздь состояла из четырех крупных бриллиантов.
Такая штучка тянула тысяч на сорок, если не пятьдесят.
При этом вещь не была эксклюзивной. Такую же брошку Боб видел в каталоге дома, а значит, десяток-другой как две капли похожих разбрелось по миру, а быть может еще поджидали счастливых обладательниц в сейфах преуспевающих ювелиров.
Позже Боб Эллиот рассудил, что эта мимолетная мысль осенила его не случайно. Сначала он просто зафиксировав ее, а вывод сделал потом.
Вывод же был таков - продать брошь будет легко, в любое время, в любой точке земного шара, даже если владелица сейчас заявит о пропаже.
Впрочем, справедливости ради следует заметить, что поначалу ни о чем таком он не помышлял.
Более того, небрежно подбрасывая брошь на ладони, Боб направился к лифту, намереваясь передать драгоценность дежурному портье.
И - никак иначе.
Но, оказавшись в холле, неожиданно для себя воровато сунул находку в карман. Обращаться к портье расхотелось. Категорически.
Некоторое время он провел в полупустом баре отеля. Именно там, после нескольких порций Bourbon, Роберт Эллиот принял окончательное решение. Оно не изменилось даже вечером, когда в кулуарах разнесся слух о несчастье, постигшем известную теннисистку Гертруду Мосс.
События разворачивались на фоне турнира Roland Garros.
Заносчивая немка лишилась дорогой платиновой броши. Заявить с уверенностью, что драгоценность похитили, она не решилась. И все успокоились.
Спустя год Роберт Эллиот благополучно продал брошь тихому, услужливому ювелиру в Сент-Морице. В витрине магазина оказалось немало похожих безделушек. Все они, похоже, не раз меняли хозяев - Боб Эллиот рассудил, что лишних вопросов здесь не задают.
Так и оказалось.
Простившись с любезным ювелиром, он не без облегчения вдохнул хрустальный альпийский воздух и отправился по делам.
Сливки общества собрались в Сент-Морице на зимний турнир по поло - работы для светских хроникеров хватало.
«Finita la commedia!» - подумал Боб напоследок.
И ошибся.

2 апреля 2002 года
11 часов 15 минут

- Мне это не нравится. Определенно не нравится! До старта остаются считанные дни, а все - я подчеркиваю! - все руководство службы безопасности вдруг решило прокатиться в Париж. Непостижимо!
Энтони Джулиан выразительно закатил глаза.
Стивена Мура это не смутило. Нисколько. Скорее развеселило.
- Ты с утра настроен на благородный гнев, Тони. Снилось что-то в духе античной трагедии?
- Скорее - трагикомедии. И почему снилось? Все происходит наяву.
- С этим я не соглашусь.
- С чем именно?
- С трагикомедией. Ты подвываешь, закатываешь глаза, к тому же доводишь все до абсурда. Нет, Тони, это трагедия. Классическая античная трагедия, хоть убей!
- Не испытывай мое терпение, Стив.
- Okay! Давай по порядку. Не считанные дни - а целая неделя плюс один день. Не все руководство - а два человека. Не прокатиться - а съездить на один день. Это формальные преувеличения. Теперь по существу.
- Не надо по существу. Катись в свой Париж, если это необходимо! И возьми мой самолет, выйдет быстрее.
- Yes, sir!
А в Париже шел дождь.
После лондонской солнечной, совершенно весенней погоды это было неожиданно и настраивало на минорный лад.
Город был мокрым и оттого - грустным. Грусть Парижу к лицу. В грусти он затихает. Чуть блекнут краски - масляные, сочные мазки Лотрека сменяет легкая, «кружевная» акварель Сент-Обена. А яростное, гортанное «nе геgrette rien!» <Не жалею ни о чем (фр.).> Эдит Пиаф уступает место задумчивому «tombe la neige» <Падает снег (фр.).> Сальваторе Адамо.
Впрочем, теперь на крыши Парижа падал дождь.
Было время обеда, и они - после недолгой дискуссии - поехали в парк Багатель. Там, в буйной зелени цветущего кустарника, притаился небольшой, но довольно чопорный гастрономический ресторан.
Дискуссия развернулась вокруг того, где именно следует обедать, если уж - так или иначе - придется тратить драгоценное время.
В Париже к ним присоединился жизнерадостный, подвижный француз, бывший коллега Стивена Мура, и по тому, как выразительно сделано было ударение на слове «бывший», стало ясно, на каком именно поприще содействовал - или противостоял? - отставному полковнику Муру отставной полковник Клебер.
Именно он настоял на поездке в Багатель, хотя Стив упирался довольно долго.
- Послушай, старина, будь ты один, я бы не спорил - просто отвез тебя в ближайший «McDonald's». Но с нами дама. И это обязывает.
- Я не ем «Big Mac», - мрачно парировал Стив, но в ресторан поехал.
Теперь они наслаждались молодой спаржей и молодым «Graves» из Bordeaux.
Впрочем, всех троих давно захватила беседа. Солировал, безусловно, Жан Клебер:
- Она и сейчас живет в той самой квартире, в шестнадцатом округе, которую купила в семьдесят третьем. Тогда ей было всего двадцать три, а квартира стоила больших денег. Правда, теперь она стоит намного дороже.
- Ты говоришь, что теперь ей живется непросто. Почему бы не продать квартиру?
- Никогда! Надо знать Габи Лавертен. А вернее - понимать. Роскошь для нее отнюдь не украшение жизни, но сама жизнь. Думаю, смерть не так страшит ее, как бедность. И даже не бедность - а признаки бедности. Именно так! Думаю, вы улавливаете разницу.
- Русские в таких случаях говорят: без панталон, но в шляпе.
- Во-первых, русские говорят: без порток. А во-вторых, мне кажется, что это не совсем тот случай.
- Браво, мадам! Во Франции - по крайней мере в том обществе, к которому принадлежит Габи, - богатые люди стремятся выглядеть бедно. Или неброско - да! - они предпочитают именно это слово. Однако у этой «бедности» есть свои признаки. Знаете, что у нас теперь верх автомобильного шика? Скромный «Renault Twingo». На крайний случай английский «Aston Martin». Кстати, у мадам Лавертен именно «Aston» - классический зеленый «DB7». Крохотный, старомодного дизайна, с круглыми фарами. У него деревянный руль и панель из орешника. Еще она обожает маленькие закопченные бары. Там обитают сумасшедшие философы и модные буржуа, которые мечтают жить просто, как народ. Но это - что касается публичной жизни. Иными словами, шляпы. Если же говорить о том, что окружает ее дома... То есть - простите, мадам! - о панталонах. О! Роскошь бьет через край. Хотя теперь, я думаю, это несколько обветшалая роскошь. Однажды я был в квартире мадам Лавертен. Давно. Лет десять назад.
- Неужели в качестве клиента?
- Напрасно иронизируешь! К ее услугам прибегали премьер-министры...
- Судя по тому, что ты говоришь о нескольких премьерах, она не уберегла их от отставки.
- Ну, отставка не самое страшное, чего следует опасаться. Нам с тобой это известно лучше, чем кому-либо. Что же касается меня - нет, я не был ее клиентом. Может, и зря!
- Так пойди сейчас!
- Поздно. Габриэль Лавертен уже не та.
- Вот об этом, пожалуйста, подробнее.
- Что тут сказать? Ты знаешь, я далек от мистики, но, наблюдая судьбу Габриэль, можно прийти к мистическому выводу. Божественный дар не терпит презренного металла.
- «Не можете служить Богу и маммоне» <Евангелие от Матфея. 6.24.>.
- Лучше не скажешь.
- Роскошь надо питать.
- Именно, мадам. Но в один далеко не прекрасный день оказалось, что на прокорм роскоши, богатства - или маммоны - ушел весь талант. Габи долго не могла с этим смириться. Бунтовала. И натворила глупостей.
- Например?
- О! Это забавная история. Смеялся весь Париж. А дело было так. Известному актеру, стареющему светскому льву, плейбою, слегка побитому молью, Габриэль неожиданно предрекла скорую насильственную смерть. И даже уточнила - он будет отравлен. Актер был богат. Жена - молода. Любовница - еще моложе. Взрослые дети от первых браков всерьез рассчитывали на наследство. Словом, у него были все основания опасаться. Несчастный лишился покоя. Чуть не умер от обычной простуды, потому что отказывался пить лекарства. Боялся. И не верил никому. Как он питался все это время, остается загадкой. Никто ни разу не видел, чтобы болван проглотил хотя бы кусок пищи и сделал глоток вина. Прошел месяц. Другой. Третий. Возможно, окажись на месте актера иной человек, ошибка сошла бы Габи с рук, как сходила множество раз. Но не в этом случае. Он был человеком публичным, слишком публичным. Причуды старика забавляли весь Париж, но рядом с ним витала тень пророчицы. Сначала насмешки просто задевали ее, проходили, что называется, по касательной. Но чем больше чудил перепуганный актер, тем громче становился смех. Теперь смеялись уже над самой Габи. И мадам Лавертен решила действовать. Актер наведывался к ней довольно часто. Думаю, в ее доме он некоторым образом расслаблялся. И даже пил кофе. Однажды Габриэль Лавертен всыпала в этот кофе немного мышьяку.
- Действительно забавная история!
- Забавная, можешь не ухмыляться. Я ведь сказал - немного. Доза была не смертельной. Жертве грозило - максимум! - легкое недомогание. Тошнота. Слабые боли в желудке. Однако этого было достаточно, чтобы старик поднял на ноги всех врачей. Возможно, мышьяк обнаружили бы в его крови, возможно - нет. Но переполох был бы изрядный, можете не сомневаться! Она рассчитывала на его мнительность. И правильно делала. Но - в то же время! - это был неверный расчет. Мнительность обернулась настоящей манией. Он доверял Габриэль и... опасался ее одновременно. После того как кофе был выпит крохотную чашечку черного севрского фарфора наш герой незаметно сунул в карман. Зачем? Позже он и сам не смог вразумительно ответить на этот вопрос. Дело, конечно, замяли. Преступного умысла - совершенно очевидно - не было, да и личность мадам... Словом, ее не тронули. Но я так думаю, что сама Габи предпочла бы эшафот. Voila! Вот такая история.
- Ты находишь ее забавной?
- Как для кого.
- Для нас?
- А мы-то здесь при чем?
Ты, может, и ни при чем. А мы с Полли, если ты помнишь, отвечаем за безопасность пассажиров «Титаника». А им, как тебе известно, Габриэль Лавертен предсказала мучительную смерть. «Они не утонут, - заявила ваша милая дама, - но позавидуют утопленникам...» Ты по-прежнему находишь это забавным?
- Боже праведный! Стив, не думаешь же ты...
- Думаю. Однажды она уже попыталась доказать свою правоту с помощью яда, но отнеслась к этому не слишком серьезно, и...
- Ее высмеяли.
- Верно, Полли. Она дорого заплатила за ошибку. Но на ошибках, как известно, учатся.
- Вы можете организовать нашу встречу с этой дамой, мсье Клебер?
- В принципе - могу, мадам. Но - увы! - не теперь. Будь она в Париже...
- Черт тебя побери, Жан! И ты молчал?!
- Но, Стив! Разговор только сейчас принял такой оборот... Я как раз собирался... Ее племянница...
- Она же пресс-секретарь?
- И просто секретарь, и горничная, и мажордом по совместительству. Габи вынуждена экономить. Когда-то она выучила племянницу на свои деньги. Теперь девочка отрабатывает диплом.
- Понятно. Так что же племянница?
- Сказала, что Габи отдыхает.
- Не сказала - где?
- Я не спрашивал. Обычно она отдыхает на островах.
- Мы можем навестить молодую леди? Прямо сейчас? Обветшалая роскошь.
Очень точное определение.
Квартира Габриэль Лавертен в шестнадцатом округе Парижа дышала роскошью и тленом.
Гостиная, в которую их провела приветливая молода; женщина - племянница мадам Лавертен, - оказалась большой затемненной комнатой.
Тяжелые, лилового бархата портьеры на высоких окнах приспущены, хотя на улице пасмурный день и хотелось света.
В интерьере - смесь утонченного французского шика - в основном Людовик XVI: много мышино-серого, кремового, легкой лепнины - с тяжелой роскошью Востока, марокканские бархатные подушки, парчовые скатерти и накидки, резное дерево, зеркала в тяжелых серебряных оправах.
Все ощутимо тронуто временем. Поблекли краски. Осыпалась позолота. Почернело серебро. Слабо пахнет дорогими духами, пылью и... увядшими цветами.
Люси Лавертен около тридцати, она прекрасно образованна, без сомнения - умна и очень любезна.
Но хочет казаться серой мышкой и оттого - совершен но неприметна.
Высокая, она умудряется держаться таким образом, что даже маленькому Стивену Муру кажется, что они одного роста. Это, без сомнения, большое искусство.
Люси делает все, чтобы клиенты и вообще гости те тушки чувствовали себя комфортно.
Она от души пыталась им помочь, но никакой полезной информацией - увы! - не располагала.
Габи отлучалась из Парижа довольно часто.
Старинных ее друзей-клиентов жизнь разбросала по всему миру.
Многие подолгу и с удовольствием принимали мадам Лавертен у себя.
Точный маршрут почти никогда не был известен.
Верная давней традиции, Габриэль виртуозно окутывала жизнь пеленой тайны.
- Но может, звонки, письма из туристических агентств или авиакомпаний? Проспекты, счета?
- Нет, мадам. Ничего такого. Тетя сама заказывает себе билеты. Хотя погодите... Какой-то проспект я вроде бы видела недавно.
Женщина легко поднялась из кресла, бесшумно выскользнула из гостиной. Вернулась очень скоро. На губах - смущенная улыбка.
- Простите, господа, я, кажется, ввела вас в заблуждение. Проспект действительно лежит на ее столе, но к тетушке он явно попал по ошибке. Какое-то издательство, выпускающее книги по кулинарии. Даже смешно! Она терпеть не может готовить...

3 апреля 2002 года
0 часов 30 минут

- Боюсь, что у нас ЧП, сэр!
Сотрудник службы безопасности бесшумно возник на пороге, но заговорил неожиданно громко.
Стивен. Мур резко вскинул голову - легкие очки, чудом висевшие на кончике носа, отлетели далеко в сторону.
- Не знаю, о чем вы, Грэгори, но если мои очки разбились, у нас действительно ЧП.
- Прошу прощения, сэр. Информация важная.
- Излагайте.
Происшествие на самом деле заслуживало внимания.
Незаметные постороннему глазу камеры наблюдения были установлены почти во всех помещениях «Титаника». И не напрасно.
Примечательно, что это выяснилось именно сейчас, за восемь дней до начала круиза.
«Что же начнется после того, как мы выйдем в море? - рассеянно подумал Стив и сам же - не без доли здорового оптимизма - себе ответил: - А может, ничего как раз и не начнется. Все закончится теперь, на предварительном этапе».
В это верилось слабо.
- Камера 41-bis, второго периметра внутреннего наблюдения...
- Бога ради, Грэгори, говорите по-человечески. Где находится эта ваша 41-bis?
- На палубе «D», сэр. С ее помощью мы контролируем подходы к резервному пульту связи.
- Так-так. Значит, кого-то заинтересовал именно он?
- Именно так, сэр. Роберта Эллиота, из «Vanity Fair». В 23.34 - все журналисты были на палубе - лодочка как раз подходила к причалу Саутгемптона. Команда, само собой разумеется, занималась делом. Он неплохо все рассчитал.
- Не тяните, Грэгори! Что он сделал? Попытался открыть дверь? Установить «жучок»? Подложить взрывчатку?
- Нет, сэр. Он сделал слепок. Резервный пульт на то и резервный - в случае разных неожиданностей...
- Честное слово, старина, мне известно предназначение резервного пульта.
- Не сомневаюсь, сэр. Просто хотел напомнить, что в двери резервного - в отличие от основного - установлен не электронный, а механический замок...
- ...с которого этот сукин сын сделал слепок.
- Так точно, сэр.
- Надеюсь, вы...
- Разумеется, нет, сэр. Мы аккуратно присматриваем за ним, вот и все.
- Где он сейчас?
- Сейчас - в пути. Сошел на берег вместе с другими. Контактов с посторонними лицами не зафиксировано. Звонков - тоже.
- Только не говорите мне, что вы умудрились зацепить на прослушку его мобильный.
- Нет, сэр, это ведь было бы не слишком законно, правда?
- Я бы сказал, слишком незаконно.
- Я так и думал.
- И? Откуда уверенность относительно звонков?
- Если я скажу, сэр, что мои люди не сводят с него глаз и клянутся, что все это время парень не притрагивался к телефону, вас это устроит, сэр?
- Вполне. Можете еще добавить, что ваши люди обратятся в слух, как только засранец возьмется за телефонную трубку, и убеждены, что сумеют расслышать каждое слово разговора.
- Вы читаете мои мысли, сэр.
- Вы не обидитесь, если я скажу, что предпочел бы мысли мистера Эллиота? Но здесь, Грэгори, даже ваши слухачи не помогут.
- Как знать, сэр.
- Не интригуйте меня, старина... Оставшись один, Стивен Мур взялся за телефон. Пальцы легко пробежались по кнопкам, а когда на корпусе аппарата поочередно замигали красные лампочки - несколько человек в разных кабинетах Downshire House откликнулись на вызов, - полковник Мур сокрушенно покачал головой и тяжело вздохнул:
- Мне очень жаль, ребята, но, похоже, придется поработать.

3 апреля 2002 года
8 часов 10 минут

Ральф Паркер, пятидесятилетний травматолог, профессор, доктор медицины, известный в профессиональных кругах как непревзойденный мастер сложных ортопедических операций, выглядел озабоченным.
Сначала взгляд его был внимательным, потом - наоборот - стал несколько отрешенным, словно, выяснив что-то важное, доктор Паркер задумался над проблемой и она поглотила его целиком.
Так происходило всегда, когда Ральф сталкивался со сложным вопросом, требующим профессионального решения.
Однако сейчас время и место для решения профессиональных вопросов были довольно неподходящими.
Доктор Паркер с женой завтракали на лужайке перед небольшим викторианским коттеджем, построенным соответственно в эпоху всеевропейской бабушки - королевы Виктории. Загородный дом был куплен давно, лет пятнадцать назад. С той поры Паркеры жили в нем постоянно.
Дом был уютным. Кофе - горячим и ароматным. Газон - свежим и сочным. В прозрачном небе ярко сияло ласковое, нежаркое солнце.
И тем не менее доктор Паркер хмурился.
Причиной его беспокойства являлась жена.
Лицо ее сейчас было бледным, густые тени обметали воспаленные глаза. Болезненную бледность кожи подчеркивал нездоровый румянец. Яркие пятна пламенели на скулах миссис Паркер, навевая нелепое предположение о паре звонких пощечин, полученных только что. Глаза, в траурном обрамлении теней, мерцали сумасшедшим, лихорадочным блеском.
С женщиной явно творилось что-то неладное, и в этом Ральф Паркер усматривал именно профессиональную проблему.
И тревога заползала в его душу.
Впервые доктор Паркер увидел будущую жену... на операционном столе.
Сделав одну из первых блестящих своих операций, он буквально вытащил ее с того света, а потом терпеливо выхаживал на протяжении целого года.
Расстаться после того, как здоровье пошло на поправку, обоим показалось нелепостью.
Теперь за плечами было двадцать пять лет счастливого супружества.
Впрочем, счастливым оно было все же относительно.
Спасена была жизнь женщины, но - увы! - не ее здоровье.
Двадцать пять лет миссис Паркер опасно балансировала если не на грани жизни и смерти, то уж точно - между полной неподвижностью и постоянным страхом оказаться прикованной к постели. Периодически болезнь брала верх - многие месяцы женщина провела в инвалидном кресле.
Потом наступало облегчение, она вставала, двигалась, но и тогда не ощущала себя полноценной - боязнь, что в любую минуту тело откажет снова, жила в ней постоянно. Страдания, разумеется, не проходили бесследно - душевное состояние миссис Паркер оставляло желать лучшего. Ситуация менялась с каждым годом, причем не в лучшую сторону.
Правда, менялась она довольно медленно - это было единственным утешением. Довольно слабым, впрочем.
Что оставалось Ральфу?
Надеяться на то, что душевная болезнь не перегонит физическую - женщина умрет раньше, чем лишится рассудка.
И он надеялся.
«Быть может, - размышляя, доктор Паркер шел еще дальше, - Господь будет милосерден и мы умрем вместе, прежде чем это случится. Автомобильная катастрофа, например?..»
Со стороны это выглядело странно - красивый, полный сил моложавый мужчина безумно любил свою искалеченную жену.
На протяжении всех двадцати пяти лет.
- Ты хорошо себя чувствуешь, детка?
- Почему ты спросил?
- Я задаю этот вопрос постоянно, каждый день, а иногда - по нескольку раз на день, разве ты не замечала? Потому что люблю тебя и беспокоюсь о тебе. Это естественно, по-моему.
- Ты говорил не так, как всегда.
- Тебе показалось.
- Нет, не показалось. Я знаю все твои интонации. Сейчас ты встревожен. Почему? Мне станет хуже?
- Тебе станет хуже, детка, если ты и дальше будешь себя накручивать. Мнительность - самый болезнетворный микроб из всех, которые мне известны.
- Это не мнительность, Ральф, это страх. Я ужасно боюсь, что это случится именно теперь и мы не сможем поехать. Ужасно боюсь.
- Уверяю, совершенно напрасно. Хотя, откровенно говоря, меня не слишком вдохновляет это путешествие.
- Но, Ральф! Умоляю тебя! Мы столько говорили об этом - ты согласился! Зачем же снова? Зачем ты мучаешь меня? Это жестоко.
Успокойся, дорогая, пожалуйста, успокойся. Я да слово и не намерен брать его обратно. Мы едем. Едем. Слышишь? Мы едем! Но отношение мое к этой затее не изменилось. С этим ничего не поделаешь.
- Дай слово! Поклянись, что ты не передумаешь и не станешь делать ничего такого...
- Какого?
- Такого... Чтобы помешать мне поехать.
- Клянусь. Но скажи, ради всего святого, зачем мы тащим за собой машину? Кого ты собираешься потрясти за океаном? Где кататься?
- Господи, Ральф! Ты все начинаешь сначала. Тысячу раз я объясняла тебе - это мечта. Давняя, детская, сокровенная мечта. Я хотела роскошный автомобиль. Я видела себя за рулем. Я мечтала прокатиться по улицам, чтобы все оборачивались мне вслед.
- Я знаю, детка. И я подарил тебе автомобиль. И ты катаешься на нем, когда пожелаешь. И все оборачиваются тебе вслед.
- Это совсем не то, Ральф, как ты не понимаешь! Совсем не то! Это другой город и другие люди. Они знают меня - миссис Паркер, знают, что я твоя жена и ты подарил мне эту машину. Это другое! Я хочу на те улицы, которые видела в детстве. По ним я мечтала ездить. И я прокачусь по ним, чего бы это ни стоило! Послушай, Ральф, ты не смеешь мне мешать. Это последняя - может быть - радость, которую мне дано испытать. Тебе ли не знать, Ральф, сколько мне еще осталось? Тебе ли не знать?
Это был запрещенный прием.
Впрочем, последнее время женщина пользовалась им довольно часто.
Ей было слишком хорошо известно, что на доктора Паркера это действует безотказно. Так случилось и теперь.
Ральф сдался.
И мысленно дал себе слово больше никогда не возвращаться к этой теме.
По крайней мере до той поры, пока странный каприз жены не будет исполнен.
До конца.

3 апреля 2002 года
9 часов 15 минут

- Я чувствую себя последним скотом, Полли, но не могу отправить вас спать. Для вашей светлой головы есть работа. Срочная, увы!
- Вы будете скотом, Стив, если сами завалитесь спать.
- Упаси Боже!
- Вот и я о том же. Пойдемте пить кофе и начнем работать.
- Работать можно и за кофе - дело пойдет быстрее, и я наконец смогу отпустить вас с чистым сердцем.
Яркие солнечные пятна рассыпались по зеленому убранству Belgrave Square.
Косые лучи пронизывали пышные кроны деревьев, и оттого нарядная листва золотилась.
На газонах еще лежала свежая роса, прохладные слезы отступившей ночи. Но и ей перепало по солнечному зайчику - капли искрились, переливаясь всеми цветами радуги, словно рассеянная красавица рассыпала в траве горсть драгоценных камней или сорвалась с ее лебединой шеи, разлетевшись по ветру, нитка бесценных бус.
Оказавшись на улице, они на секунду зажмурились.
Плотные шторы в кабинете Стива были задернуты, потому казалось, что бессонная ночь продолжается и повсюду в мире царит полумрак.
Ослепительное утро стало для них полной неожиданностью.
- Черт побери, Полли, жизнь проходит мимо. И какая жизнь!
- Подождите, Стив, вот отправимся в плавание...
- И что? Мы так же не заметим атлантических просторов, как проморгали нынешнее утро. Можете не сомневаться.
- Нет уж! Вы - как хотите, а я могу работать головой, анализировать и все такое прочее, лежа на палубе в шезлонге. И будьте уверены, никому не удастся выманить меня оттуда. И потом - утро мы все-таки не проморгали. Иначе с чего бы возник разговор?
- Уступаю железной логике. Жизнь прекрасна.
В маленьком уютном баре на углу они спросили кофе. Свежие горячие сандвичи были необычайно вкусны. И завтрак вышел на славу.
На время они даже забыли о работе, которой предстояло заняться.
Но скоро приподнятое утреннее настроение уступило место привычному, деловому. Проблема была сложной.
И требовала незамедлительного решения.
- Итак, будем исходить из того, что мадам Лавертен намерена преподнести нам массовое отравление. Каким способом она собирается это сделать?
- Согласен. Поэтому давайте о способах.
- Первое - и самое вероятное - пищевое отравление. Почему вероятное, понятно, да? Во-первых, это проще всего. Надо только проникнуть на кухню.
- На камбуз.
Пусть так, сути не меняет. Надо проникнуть на камбуз, что, в принципе, возможно, и всыпать или влить в котел какую-то отраву. Во-вторых, этот способ ею, так сказать, уже опробован. Не слишком, правда, удачно, но, думаю, соответствующие выводы из него сделаны. И кстати первое пророчество Габи касалось именно отравления Представляете? Не думаю, что она об этом забыла. Дама наверняка суеверна - совпадение должно ее вдохновить И наконец, третье. Самый, пожалуй, убедительный аргумент в пользу этой версии - ее внезапный интерес к кулинарии.

Предыдущая страница 6 Следующая страница


7 Марина Юденич

- Принимается. Версия номер один самая убедительная. Другие?
- Химикаты или болезнетворные микробы. Нечто рас сыпанное, разлитое или распыленное в воздухе. В принципе, возможно и даже несколько упрощает задачу - не нужно никуда проникать. Просто разбить ампулу или открыть флакон в людном месте. Но! Как при этом уберечься самой! Не станет же она надевать противогаз в ресторане? Или на палубе? Ясно, что нет. Не думаю также, что мадам намерена уйти из жизни вместе с другими. Ее ожидает былая слава. Из-за нее, собственно, затевается весь сыр-бор. Нет. умирать она не захочет.
- Противоядие?
- Может быть - в принципе. Но, откровенно говоря, слишком сложно. И потом, все это надо еще раздобыть - и химикаты, и бактерии, и противоядие. В аптеке, как вы понимаете, они не продаются.
- Мышьяк - тоже.
- И тем не менее она его раздобыла. Однажды.
- Согласен. Вторая версия не выдерживает критики Еще?
Они вышли из бара и направились к Downshire House.
Солнце было по-прежнему ласковым, и яркая зелень красиво оттеняла белые особняки, но больше они не обращали на это внимания.
Шторы в кабинете Стива так и остались задернутыми.
- Что ж, остановимся на первой версии.
- Это не значит, что другие следует отодвинуть и забыть. Я набросаю перечень вопросов, которые надо будет отследить. А первую отработаем сейчас. Начнем по крайней мере.
- С Богом!
- Устроить отравление она может двумя способами. Или заняться этим лично. Или нанять кого-то. Я, откровенно говоря, склоняюсь в пользу первого.
- Почему?
- Это больше в ее стиле. Не станет мадам Лавертен искать наемного убийцу, она доверяет только себе. И потом, найти такого человека непросто. Нужно вращаться в особом мире, иметь соответствующие связи и так далее. Нет. Сто к одному, что Габриэль выбрала первый вариант. Она попробует все сделать сама. И кстати, внезапный отъезд тоже говорит в пользу этого.
- Допустим. Хотя совсем исключать возможность наемного исполнителя я бы не стал. По поводу специфических связей - у нее могли быть соответствующие клиенты. Гангстеры, насколько я знаю, суеверны так же, как моряки и пилоты.
- И альпинисты, гонщики, каскадеры. Своего рода психологическая защита. Жизнь постоянно подвергается риску - людям спокойнее думать, что судьбу можно если не обмануть, то по крайней мере предугадать - отсюда приметы, суеверия, амулеты и прочее.
Пожалуй. Так вот, среди ее клиентов вполне могли оказаться крупные мафиози. Это раз. Второе. В числе пассажиров или экипажа может быть человек, преданный или - более того - обязанный мадам... ну, не знаю - жизнью что ли. Для которого ее просьба - закон. Допускаете?
- Допускаю. И не собираюсь ничего исключать. Мы сейчас бегло рассматриваем все версии. Выбираем самые вероятные. И отрабатываем их в первую очередь. Потом доберемся до других.
- Хорошо. Итак, она намеревается отравить нас собственноручно. Варианты?
- Их два. Она отправляется в плавание либо в числе пассажиров, либо как член экипажа.
- Это вряд ли.
- Почему? Говоря об экипаже, я имею в виду и обслуживающий персонал тоже - горничные, посудомойки, прачки, гладильщицы, актрисы и так далее... Ей пятьдесят два года, Стив. Она не старуха, почему бы не оказаться в их числе? Действовать будет намного легче, не надо тайком пробираться на камбуз. Согласитесь, пассажирке это будет не так-то просто.
- Значит, начнем с экипажа и обслуги.
- Выходит, так.
- Нам нужна женщина пятидесяти двух лет.
- Не обязательно. Возраст - вещь очень условная, тем более у француженок, тем паче - у парижанок. Мадам Лавертен может выглядеть и на сорок, и даже на тридцать пять. Впрочем, при желании она легко изобразит пожилую даму. Документы, разумеется, фальшивые.
- Но какой-то диапазон все же есть?
- От сорока до шестидесяти.
- Ничего себе! Но делать нечего. Другие параметры?
- Вот, пожалуй...
Стив потянулся к телефону.
- Кто-нибудь из аналитиков уже на месте? Отлично. Попроси его зайти ко мне прямо сейчас. Есть работа.
Молодой человек, вскоре заглянувший в кабинет руководителя службы безопасности, быстро справился с заданием.
Уже через час на стол Полины Вронской лег лист бумаги с аккуратным столбиком имен и фамилий.
Общим числом девятнадцать.
Еще через пару часов они снова встретились со Стивеном Муром в его кабинете.
Шторы на этот раз были открыты.
Комнату заливало яркое, пронзительное солнце.
- Итак, Полли?
- Я выбрала троих. Флоранс Дидье - пятьдесят три года. Гражданка Канады. Путешествует в одиночестве, Она прилетает из Оттавы в самый канун отплытия, девятого числа. Сейчас, надо полагать, еще дома. Достаточно будет просто поговорить с ней по телефону. Этим занимаются наши люди. Мария Фуже, сорок два года. Француженка. Горничная. Сейчас в Саутгемптоне. Документы уже проверяют. И наконец, Франсуаза де Грувель, пятьдесят шесть лет, швейцарская баронесса.
- Пассажирка, естественно?
- И да, и нет. Ей принадлежит «Sweet road».
- Кондитерский гигант?
- И наш поставщик. Они поставляют все сладкое, что будет потребляться на борту, - от кремов до шоколада. Баронесса пожелала контролировать все лично.
- Она, я думаю, дама светская.
- Как сказать. Десять лет назад барон де Грувель оставил ее при скандальных обстоятельствах. Сбежал с юной стриптизершей. Баронесса, надо полагать, сильно страдала. По крайней мере с той поры живет отшельницей, на людях появляется редко, в самых крайних случаях.
- Но отправляется в круиз?
- Это очень, очень странно.
- Что мы предпринимаем?
- Сейчас ей пытаются дозвониться. Не уверена, впрочем, что это будет легко. Но скоро узнаем. Я просила доложить, как только будут первые результаты.
- Интересно.
Стив нетерпеливо забарабанил пальцами по столу.
Ждать, однако, пришлось недолго.
Сложный механизм службы безопасности оказался на высоте. Пришедший с докладом сотрудник обладал исчерпывающей информацией. Относительно всех женщин.
За исключением одной.
- Связаться с госпожой де Грувель не удалось.
- Она не захотела говорить?
- Ничего подобного, мэм. Ее просто не оказалось дома. Три дня назад дама отбыла на отдых.
- И куда же?
- На Сейшелы.
- Это точно?
- Так утверждают два человека. Горничная. И адвокат. Мы решили, что их свидетельств достаточно.
- Боюсь, что нет.
- Простите, сэр?
- Нет, ничего. К вам нет претензий. Спасибо. Можете идти.
Стив дождался, пока за сотрудником закроется дверь.
- Отдыхать на Сейшелы? Перед морским круизом? Не слишком-то похоже на правду, а, Полли?
- Совсем не похоже.
- Значит - она?
- Допускаю.
- А куда подевалась настоящая баронесса?
- Пока не знаю. Откровенно говоря, в голову приходят нехорошие мысли. Хотя, возможно, она благополучно отдыхает на Сейшелах.
- Что будем делать? Слетаем на Сейшелы?
- Не думаю, что лорд Джулиан это одобрит. Будем ждать. Десятого числа на борт «Титаника» поднимется женщина. Нам останется только выяснить, настоящая это баронесса или нет...
- Подложим горошину под ее перину.
- Это идея!
- Не слишком удачная. К тому же я не люблю ждать.
- Прикажете лететь на Сейшелы?!
- Попробую зайти с другой стороны. Говорите, у вас нехорошие предчувствия? А где живет наша дорогая баронесса?
- В Монтрё.
- Райский уголок.
Стив снова взялся за телефон.
- Привет, Макс. Уверен, что поймал тебя на лыжне. Вот только - где? Сент-Мориц? Кштадт? Давос? Ладно, сдаюсь... Нет, моя бледная тень... Не шучу. От меня давно осталось слабое воспоминание. Исключительно в сердцах таких верных друзей, как ты, старина... На работе? В том самом ужасном кабинете во Дворце правосудия? Не верю! Сезон еще не закрыт! Ты стареешь, Макс. Или всерьез рассчитываешь на повышение. Отрицать бесполезно. По делу. Ты прав, чертов скептик. Но для тебя это совершенно плевое дельце, ей-богу!.. Мне нужны трупы. Неопознанные трупы в окрестностях Монтрё. И вообще - все несчастные случаи в тех же краях, жертвами которых стали женщины приблизительно пятидесяти лет. И всего-то, Макс, - оцени мою деликатность! - всего-то за три последних дня. Не правда ли, сущий пустяк? Если позволишь, предпочту остаться на связи... Минут десять?! Ты слишком любезен. Я готов ждать сутки.
Ждать, однако, не пришлось и десяти минут.
- Да?.. Клянусь, старина, мне об этом ничего не было известно. Просто предположение... Почему нелепое?.. Вы, без сомнения, одна из самых благополучных стран в мире Но только не говори мне, что у вас не убивают вообще... Согласен, редко, но все же... Ладно. Расскажи мне про нее... Не опознана? И никаких соображений? Мотивы и все такое... Wow! Какая занимательная история, старина. Чертовски занимательная. И знаешь что, Макс, я намерен рассчитаться с тобой немедленно. Первое - покаяться. Я действительно предполагал нечто подобное. Второе. Услуга - за услугу. Идет?.. Очень просто. Хотя - не поклянусь честью. Словом, у меня есть некоторые основания полагать, что ваша утопленница не кто иная, как баронесса де Грувель... Она самая... Позволь мне пока не отвечать на этот вопрос. К тому же есть вероятность, что я ошибся. Но если угодил в десятку, не сочти за труд - порадуй старика Мура. Приятно будет услышать, что его мозги еще не совсем заплесневели...
Стив продиктовал собеседнику номер телефона. Аккуратно опустил трубку. Взглянул на Полину лукаво и многозначительно.
Но не произнес ни слова.
Она улыбнулась:
- В Москве у вас тоже есть такие друзья?
- Целая дюжина. Если не больше.
- «Холодной войны» не будет.
- Не факт. И при чем здесь Москва? Вам что же, совсем не интересно, о чем поведал мой швейцарский друг.
- Очень интересно, но вам угодно теперь наслаждаться эффектной паузой. Не смею вас лишать удовольствия.
Он коротко засмеялся.
И сразу же стал серьезным.
- Труп женщины приблизительно пятидесяти пяти лет обнаружен у самого берега Женевского озера. Первого апреля. На окраине Монтрё. В том, что эта несчастная и есть, а вернее, была баронессой де Грувель, я не сомневаюсь. Почти. Слишком уж все сходится. Но! Что по-настоящему поразило меня в этой истории, даже потрясло... И вообще... Словом, мистика. Из-за этой утопленницы полицейский застрелил человека. Невиновного, как выяснилось. Между прочим, вашего соотечественника.
- Боже правый! Но почему?..
- Парень зачем-то бросился бежать да еще сбил полицейского с ног. Тот...
Телефон не дал ему договорить.
Отвечая на звонок, Стив не слишком плотно прижал трубку к уху, к тому же собеседник на том конце провода, похоже, кричал.
Каждое его слово Полина слышала отчетливо.
- Ты работаешь на дьявола, Мур! Или он работает на тебя. А может - ты и есть дьявол, кто вас там разберет!

4 апреля 2002 года
16 часов 40 минут

Наверху, в спальне, что-то упало со страшным грохотом, и сразу же раздались ругательства - обладательница простуженного контральто бранилась изощренно. Портовым грузчикам - окажись они поблизости - было бы чему поучиться.
Впрочем, никаких портовых грузчиков поблизости не было.
Зато были две горничные, пожилой камердинер и телохранитель - молодой смуглый атлет, одетый, несмотря на жару, в темный - как полагается - костюм. Все трое почувствовали себя неуютно.
Долли проснулась. А каждый день, проведенный рядом с Долли, был испытанием на прочность. Выдерживали немногие.
Однако на смену выбывшим немедленно налетала стая претендентов, желающих пополнить многочисленную свиту Долли Дон. Несравненной, очаровательной, отвратительной, безобразной, великой и ужасной.
Эпитеты, которыми награждали Долли на протяжении последних двадцати лет - вздумай кто собрать их в одном переплете, - могли составить увесистую книгу страниц на двести и притом были крайне противоречивы.
Многие взаимоисключали друг друга.
Но когда речь заходила о неистовой До-До - это было в порядке вещей. Ее превозносили до небес - и люто ненавидели. Третьего не существовало.
По определению.
Надо полагать, что именно это весомое обстоятельство подняло планку ее годового дохода до рекордной отметки - шестьдесят девять миллионов долларов.
Далеко позади остались великие из великих.
Легенды, мифы, любимицы и фаворитки прославленной - теперь уже в веках - фабрики грез. Злопыхатели прикусывали языки, давились бессильной яростью, но не могли не признать - она первая. Но - право же - все это были сущие пустяки по сравнению с жестоким похмельем, мучимая которым проснулась нынче Долли.
Что-то было не так.
Долли поняла это, не открывая глаз, не чувствуя еще пульсирующей боли в висках, горькой сухости во рту.
Что-то было не так.
Тяжелые веки разлепились с трудом, и сразу же в глазах защипало. Проклятая тушь! О том, чтобы смыть косметику вчера, не могло быть и речи. Это понятно.
Но почему так светло?
Яркий неживой свет лился откуда-то сверху, с потолка, множился, отражаясь в огромных зеркалах.
Долли медленно огляделась - и первое хриплое ругательство сорвалось с ее губ.
Ну разумеется!
Она заснула в ванной. Впрочем, эта ванная комната была скорее будуаром и тренажерным залом одновременно.
Эклектика безраздельно господствовала в ее доме.
Причудливые фантазии До-До превратили просторный особняк на вершине Hollywood Hill в странную экзотическую обитель то ли богини, то ли жрицы порока, то ли преуспевающей business woman из числа самых успешных обитательниц Пятой авеню.
Долли потянулась, кушетка - неожиданная в своем византийском великолепии среди лаконичного авангарда - была мягкой, но узкой, к тому же причудливо изогнутой - ноги затекли и сейчас казались чужими.
Пружинистое движение тела немедленно отозвалось в голове - дремавшая боль встрепенулась. Крохотными молоточками дробно застучала в висках. Пудовым молотом ухнула в затылке.
И сразу же отвратительный горячий комок пополз к горлу - До-До собралась было привычно ругнуться, но не успела - тряпичной куклой свалилась с кушетки, торопливо поползла к унитазу. Запуталась в роскошном кринолине белоснежного платья. Но все же успела.
Грудью - почти обнаженной, платье было открытым - упала на изысканное сантехническое творение от Villeroy, содрогнулась в жестоком приступе тошноты.
- Проклятое martini!
Тонкая рука с хищными ногтями нащупала хромовую кнопку, бачок разразился маленьким водопадом.
Долли зачерпнула пригоршню холодной воды, жадно напилась.
Мокрой ладонью провела по лицу и шее.
Тряхнула головой, отбрасывая назад тяжелые пряди роскошных волос - взгляд уперся в картину над унитазом.
Обнаженная женщина на корточках бесстыже раздвинула ноги. Карандашный рисунок Дали куплен на «Sotheby's» за полтора миллиона долларов.
- Было от чего сходить с ума!
Изысканного шарма Гала Долли не понимала. Но рисунок нравился.
По крайней мере она нашла ему подобающее место, хотя оценить этот шаг по-настоящему смогли единицы. Куда больше было воплей про очередной эпатаж, пренебрежение общественным мнением. И моралью.
Боже правый!
Самые мерзкие скоты на свете более всего любят рассуждать о морали. Грязные пакостники. Похотливые животные. Как они смакуют это идиотское словечко! Пробуют на зубок, катают погаными языками в вонючих ртах.
Мораль!
Плевать она хотела на их мораль.
«Вот моя мораль!» - подумала Долли, обнимая унитаз, и, несмотря на мерзкое состояние души и тела, засмеялась.
Шутки шутками, но началось все именно с унитаза.
Было время, когда Долли не очень-то любила об этом вспоминать. Однако ж ей напоминали. Постоянно.
С подлым, злорадным упрямством глянцевые журналы публиковали фотографию двадцатитрехлетней давности - хрупкая обнаженная девочка, очаровательная и невинная, на... унитазе.
Она же - в спальне, на узкой, почти детской кроватке, неумело мастурбирует.
Она же с подругой-ровесницей - первые пугливые ласки.
Впечатление было такое, будто негодяй-фотограф каждый раз караулил, заставал врасплох и снимал девочку против ее воли. Но это только добавило перца.
Альбом, состоящий из трех десятков черно-белых снимков, стал сенсацией.
Шел 1977 год.
Америка проветривала закоулки, избавляясь от духа бунтарской вольницы, сживалась с образом респектабельной, благочестивой и почти пуританской страны. Но! Скандальную книгу смели с прилавков.
И - понеслось!
Съемки для «Playboy», мужских журналов - классом пониже, реклама белья и туалетных принадлежностей, бесконечные эротические - так утверждали продюсеры, остальным неизменно приходило на ум менее благозвучное «порнографические» - фильмы-однодневки.
Теперь До-До холодела при мысли, что в этом болоте могла увязнуть ее карьера.
К счастью, Мартин держал нос по ветру. Это он, двадцатипятилетний, не слишком удачливый папарацци, предложил ей сняться на унитазе. Они познакомились в «Тгоpicano», грязном клубе на задворках Голливуда. Здесь много пили, курили марихуану и развлекались, наблюдая за жестокими схватками борцов на заплеванном ринге, залитом пивом и кровью.
- Я сниму тебя так, что у всех самцов в этом паршивом, загаженном раю потекут слюнки.
- Что для этого нужно?
- Двадцать долларов, детка. Нужно купить, а потом проявить пленки. И напечатать фото. За работу я не возьму ни цента.
- Okay!
Долли согласилась легко.
В отличие от большинства искателей киношного счастья денег у нее было достаточно - многочисленное и очень богатое семейство в Техасе выбор младшей дочери, разумеется, шокировал, но не настолько, чтобы лишить ее содержания.
Позже благочестивая родня не раз пожалеет об этом. А пока Долли благополучно подвизалась в Лос-Анджелесе третий месяц. Мартин - больше года.
Голливуд обманул обоих.
Впрочем, с Долли он вел себя довольно сносно. Агентов пленила ее хрупкая красота. К тому же девочка была неглупа, ухоженна, прилично одета. Ее охотно брали на пробы. А после... вежливо указывали на дверь. Красивых - и даже очень красивых - девушек в барах на Santa Monica хватало. Требовались способные.
Мартину было сложнее.
Люди обожают разглядывать в журналах пикантные фото знаменитостей, при этом мало кто симпатизирует папарацци. Надо ли говорить, что сами знаменитости их ненавидят. Иногда боятся. Но от этого ненавидят еще сильнее. И часто дают волю чувствам. Или рукам.
Голливуд - средоточие звезд.
Здесь они дома, на своей территории, в окружении себе подобных - и, значит, папарацци следует вести себя осмотрительно.
Мартину не везло.
Высокий рост и крупные черты лица обращали на себя внимание и хорошо запоминались. Его дважды жестоко били в «Helena» <Модный ночной клуб в Голливуде.>, хотя оба раза он был без аппаратуры.
Но главное - «золотой» кадр, на котором можно было бы прославиться и заработать, упорно не давался в руки.
Мартин Вэнн, без сомнения, обладал талантом, но это был талант художника, готового часами искать удачный ракурс, играть бликами света и штрихами теней.
Шальной азарт гончих псов ничуть не беспокоил его душу.
Вдобавок Мартин не любил рисковать. А рисковать приходилось постоянно.
Долли снова затошнило. Ощущение было такое, будто какая-то нечисть корежится в желудке, выворачивая его наизнанку. Молот в голове орудовал с дьявольской силой, норовя проломить череп изнутри. До-До застонала. Сжала виски руками.
Что-то маленькое, но тяжелое выпало из-под ладони, скользнуло по корсажу, звякнуло, булькнуло - и пропало.
- Дерьмо!
Бриллиантовая сережка стоимостью в миллион долларов исчезла в стоке.
Долли отодвинулась от унитаза.
Сняла вторую серьгу, повозилась, расстегивая колье на шее. Украшения на сумму двадцать миллионов долларов были взяты напрокат у Рона Уинстона.
Это была своего рода традиция Голливуда. Причем давняя. С той лишь разницей, что звезды прошлых лет арендовали драгоценности у старого Гарри Уинстона.
Теперь ими распоряжался сын.
Роскошное платье от дома Scherrer и горностаевая пелерина принадлежали, разумеется, ей.
Долли усмехнулась. Старый поганец Бэкуэлл из года в год включал ее в черный список самых безвкусных женщин планеты, но До-До не обижалась. Напротив. С той самой минуты, как Мартин усадил ее на грязный, покрытый трещинами и ржавыми потеками унитаз в своей крохотной квартирке в Бронсоне, главным козырем Долли, ее визитной карточкой, фирменным стилем стал эпатаж.
И стало быть, одеваться нужно было соответственно. Черная облегающая кожа - шорты, топы, бюстье - с откровенным «садо»-оттенком. Корсеты на шнуровке, пышные нижние юбки, черные чулки в сеточку, подвязки - из арсенала парижской кокотки, гадкой девчонки из «Moulin Rouge» <Знаменитое парижское кабаре.>.
Новое амплуа заставило ее пойти еще дальше.
Но в том же направлении.
И все же фортуна улыбнулась До-До по-настоящему, можно сказать - заключила ее в свои объятия, когда на горизонте появился Ален Луковски.
Странный малый, рожденный в скучном промышленном Детройте. Родители, как предписывалось традицией тамошних мест, работали на корпорацию Форда. Туда же намеревалось отправиться после школы большинство одноклассников. Ален, вне всякого сомнения, был белой вороной - он с детства грезил Голливудом.
Маленький рост, щуплое тело, невыразительное лицо, нездоровая кожа, близорукие глаза, плохая дикция и еще целая дюжина мелких недостатков не оставляли никакой надежды на актерскую карьеру.
Панический страх перед большим скоплением людей, неумение - и нежелание - кем-либо управлять, командовать, вести за собой - исключали возможность прославиться на режиссерском поприще. Но Ален не унывал. Он-то знал, какие фантазии иногда посещают его по ночам, во время бесконечных школьных занятий, одиноких прогулок на пустыре возле дома и особенно - в церкви, где мрачные, многозначительные проповеди отца Станислава - семья была католической - неизменно вызывали меланхолию и тоску.
В семнадцать лет Ален начал писать сценарии. Разумеется, для Голливуда. В двадцать один он наконец добрался до Калифорнии. И... с ужасом понял, что людей, способных оценить его творчество по достоинству, здесь нет.
Или - почти нет.
Крохотный островок надежды, малозначащее «почти» робко забрезжило во тьме, когда судьба, неожиданно расщедрившись, свела их с Мартином Вэнном, мужем и продюсером восходящей звезды До-До.
Большие маслянистые глаза Мартина вспыхнули, едва пробежав по первой странице потрепанной книжицы - сорок листов дешевой бумаги, скрепленных степлером.
Только и всего.
Страница была грязной - десятки небрежных рук оставили на ней отпечатки. Многие легко угадывались невооруженным глазом. Позже это казалось даже символичным.
Пройдет совсем немного времени, и фильм, снятый по этому сценарию, назовут самой грязной и вызывающей лентой Голливуда. И едва ли не самой кассовой одновременно.
Немолодой католический священник - брат-близнец хмурого отца Станислава - давно обуздал тело целомудренным воздержанием.
Душа, напротив, бунтует яростно и неистово - в мечтах святого отца рождается и живет страстная, необузданная блудница. Образ ее становится все более ярким, зримым и наконец - не без помощи преисподней - обретает плоть. Призрак врывается в реальный мир и, осмелев, замахивается на мир небесный. Совращены благопристойные отцы семейств, глубокие старцы, скромные домохозяйки, мальчики из церковного хора, девочки из монашеского приюта. Остановиться бесноватая красавица не может - и не хочет!
Сила темной страсти оживляет изображения на старинных фресках в соборе. Грехопадение святых угодников отвратительно и ужасно. Сатанинский - вне всякого сомнения - фильм был снят мастерски. Отталкивающие кадры завораживали. Отражались в подсознании, будили в нем что-то глубинное, темное, страшное, будоражили воображение.
Ватикан потребовал запретить ленту, и несколько европейских правительств вняли призыву.
Но деньги - тонкие ручейки и полноводные реки звонких монет и шелестящих купюр - стремительно прибывали на банковские счета прокатчиков.
Остановить дьявольскую фантасмагорию было невозможно.
Родня в Техасе всерьез подумывала о перемене места жительства и благодарила создателя за то, что блудная - воистину! - дочь соизволила взять псевдоним.
Потом Ален написал еще десять сценариев, а Мартин благополучно их поставил.
Потом Алена не стало. Однажды он просто не рассчитал дозу.
Людям по-прежнему интересны были его фантазии, но каждый раз - новые, к тому же они постоянно требовали добавить перца. Исправно поставляя толпе наркотик, он и сам испытал нужду в сильном допинге. И немного ошибся.
Мартин и Долли взгрустнули по старому другу, но быстро развеялись, закатившись на пару недель в Биарриц.
Скандал в роскошном «Hotel du Palais», сопровождаемый битьем наполеоновских ваз, окончательно вернул звездной паре вкус к жизни.
К тому же за пятнадцать лет их триумфального сотрудничества сотни подражателей научились писать «под Алена Луковски».
Мартин без особого труда отобрал троих.
Все пошло своим чередом.
Долли наконец собралась встать с пола.
Осторожно - в голове по-прежнему гулко ухало, да и в желудке пока не было покоя - поднялась на ноги. Сделала несколько неуверенных шагов. Без неприятностей, разумеется, не обошлось. По дороге в спальню зацепила громоздким кринолином тяжелую позолоченную вешалку для халатов.
С трудом удержалась на ногах.
Вешалка обрушилась на розовый мрамор со страшным грохотом - его-то и услышала притаившаяся внизу прислуга.
Сначала - грохот, потом - долгое витиеватое ругательство.
Секундой позже зазвонил телефон.
- Жива, алкоголичка?
- Пошел к дьяволу! Клянусь, Марти, когда-нибудь я откручу твоим доносчикам яйца.
- Не обольщайся, дорогая, столько яиц не под силу открутить даже тебе. Вчерашнее шоу в «Fagade» <Шикарная дискотека в Лос-Анджелесе.> наблюдало слишком много народа. Говорят, ты пыталась поиметь ди-джея прямо на пульте.
- Неужели? И что же, интересно знать, помешало мне сделать это?
Про «Facade» Долли не помнила ничего.
Хотя начиналось все в высшей степени респектабельно. Роскошный банкет в «Beverly Hilton». Разряженная - в пух и прах - публика. Натянутые улыбки, ревнивые взгляды, обмен колкими любезностями и любезными колкостями. Потом, как водится, лед начал таять - к тому времени До-До уже изрядно набралась.
Потом, видимо, был «Facade».
Ну и черт с ним!
Подробности она узнает уже очень скоро - из газет.
Долли отшвырнула трубку.
Рухнула на кровать.
И заплакала.

5 апреля 2002 года
11 часов 03 минуты

Зрелище было комичным.
В разных концах огромного кабинета, обставленного классическим «Chippendale» <Стиль английской мебели середины XVIII века.>, два респектабельных господина говорили по телефону. Вернее - по телефонам. Каждый - по двум одновременно, к тому же - на двух языках.
Энтони Джулиан занял позицию у окна - со своими собеседниками он общался соответственно по-французски и по-гречески.
Сергей Потапов - у противоположной стены, в глубоком, как раковина, кожаном кресле - перемежал русскую и английскую речь.
Стоило ли удивляться тому обстоятельству, что в кабинете было довольно шумно?
- Мне кажется, Полли, они неплохо обходятся без нас.
- Осталось пять дней.
- Я помню. И что?
- Ничего, просто интересно, что будет твориться непосредственно перед отплытием? Смогут они говорить сразу по трем телефонам?
- Тогда уж - по шести.
- Почему именно по шести?
- Арифметическая прогрессия. Если каждый день будет прибавляться по телефону - в момент отплытия им придется говорить одновременно по шести.
- Потянут?
- Слабо.
Энтони Джулиан, придержав одну из трубок плечом, освободил руку. Исключительно для того, чтобы энергично погрозить кулаком. Жест, без сомнения, адресован был Стиву.
- А вы говорите, слабо. Он умудрился вас услышать. Еще и вас.
- Цезарь. Гай Юлий. Слышишь, Энтони, с кем я тебя сравнил?
Джулиан изобразил на лице умиление.
- Слышит.
- А я - нет. О чем толкуете? И почему на пороге? Потапов закончил переговоры первым.
- Не хотим вам мешать. Ты уверен, что не собираешься поговорить с кем-нибудь еще?
- Совсем не уверен. Но разговор с вами, друзья мои, важнее прочих.
Лукавый чертенок, не таясь, резвился в глазах отставного полковника Мура.
- Похоже, мы теперь в цене. А, Полли? Самое время просить прибавки к жалованью.
- А мне говорили, что у вас проблемы.
- Тогда уж у нас, Сергей. У нас проблемы.
- Ясное дело. За тем и звали.
- За тем и пришли.
Шутки закончились. Разговор зашел о вещах в высшей степени серьезных.
- Неплохая работа, ребята. Но хотелось бы все же, чтобы вы довели ее до конца.
- Почему - мы? Габриэль Лавертен занимается Скотленд-Ярд по запросу швейцарцев. Не думаю, что им понадобится наша помощь.
- Но она до сих пор на свободе?
- Да. Полиция не слишком усердствует, полагая, что дама в любом случае не опоздает к отплытию.
- Вот именно! Они намерены устроить шоу на причале или - того хуже! - у нас на борту. При большом стечении народа, перед объективами камер. Sorry! Это не входит в наши планы. Никак не входит.
- Допускаю. Но каким образом мы можем повлиять на ситуацию, мистер Джулиан?
- Энтони, Полина! Эн-то-ни. А еще лучше - Тони.
- Ему будет намного приятнее, если вы станете называть его сэром Энтони, Полли.
- Наглая, беспардонная ложь! Никогда не цеплялся за титулы. Взгляни на мою визитку, поганец!
- Легко объяснимо. Все вместе они просто не помещаются. А вычеркнуть пару у тебя не поднимается рука. Но вы не ответили на вопрос, сэр Энтони. Прикажете оставить боевое дежурство и броситься на поиски старушки Габи?
- Даже не мечтай. Вы уже слетали в Париж.
- Вот-вот. Благодаря этому...
- Оставьте, Стив. Сэр Энтони не в духе. И потому, как говорится, каждое лыко... Впрочем, русские поговорки - ваш конек. Возвращаюсь к теме. Никто не спорит - сработано блестяще. Но, сдается мне, следует продолжить работу в этом направлении.
- То есть, Сергей?
- То есть вы блестяще вычислили предсказательницу, продолжайте в том же духе - рассчитайте, где она теперь. Лорд Джулиан прав: скандал в день отплытия нам ни к чему.
- А после можете поехать на бал.
- Что такое, Поленька?
- Это из «Золушки».
- Значит, придется поработать Золушкой.
- Нет проблем, сэр. Золушкой так Золушкой.
- Приятно слышать. У нас еще один фигурант?
- Да. Но его в любом случае придется допустить на борт.
- Это еще почему?
- Вынужден напомнить, что ты сам пригласил его, Энтони.
- Я пригласил - я и дам пинка под зад. Очень логично.
- Без объяснений?
- Почему же без объяснений?! У нас есть пленка.
- А он скажет, что хотел проверить, как работает служба безопасности.
- А я скажу, что приглашал его не для этого.
- Нелогично, сэр Энтони. Он должен сообщать читателям правду, не так ли? Вопросы безопасности волнуют всех - вот он и решился на рискованный эксперимент.
Репортер меняет профессию, была когда-то такая модная рубрика.
- Верите в то, что говорите, Полина?
- Разумеется, нет. Но он, вероятнее всего, будет защищаться именно в таком духе. Формально наши упреки повиснут в воздухе. И кроме того, что, если у мистера Эллиота есть сообщник...
- ...который в случае его провала начнет действовать самостоятельно. Согласно резервному плану?
- Об этом я не подумал.
- Зато мы подумали. Нет, Тони, как ни крути - брать Эллиота можно только с поличным. Но, разумеется, глаз с него не спускать.
- Кстати, о наблюдении. Есть какие-то результаты?
- Нет, мистер Потапов. Он ведет себя совершенным пай-мальчиком.
- Что ж, наблюдайте дальше. Другого выхода, судя по всему, действительно нет.
- Не нравится мне этот Эллиот. Причем с каждой минутой - все больше.
- Как сказать. Меня в данной персоне очень устраивает - и даже радует! - одно обстоятельство.
- Что за обстоятельство, Стив?
- Он мужчина.
- В самом деле?! Не замечал за тобой этого раньше, старина.
- Меня беспокоят исключительно женщины, милорд. И в частности, три женщины, предсказанные вашим Нострадамусом. Одна как минимум уже обозначила свое присутствие. Если, не дай Бог, вместо мистера Эллиота появилась миссис Эллкот, я бы всерьез задумался о третьей. Честное слово, дружище!
- Занятно, Стив, - я тоже думала об этом.
- Действительно занятно, Полли. Хотя - повторяю - пока у нас только одна опасная женщина, можем считать это совпадением.
- А что говорит Алекс? Его не видно последнее время.
- Действительно, он куда-то пропал.
- Корпит над своим Нострадамусом. С каким-то лихорадочным усердием, должен заметить.
- С чего бы это?
- Вбил в голову, что должен расшифровать оставшуюся часть до начала круиза.
- Вот как?! А почему, собственно? Не объясняет?
- Туманно. Скорее - сам не знает. Я в общем-то привык к их чудачествам. Алекс носится с Нострадамусом. Чарльз с «Титаником». Забавная парочка. Но в свете того, о чем мы сейчас говорили... Не слишком забавно, а, друзья мои?
Несколько секунд все молчали. Что можно было сказать? Четыре дня оставалось до отплытия. Всего лишь четыре.

5 апреля 2002 года
11 часов 10 минут

Звонок застал Боба Эллиота за бритьем.
Ночь прошла отвратительно - первую половину его изводила бессонница, вторую - терзали кошмары. Забыться удалось только под утро. В половине одиннадцатого он проснулся совершенно разбитым. Тупая боль медленно ворочалась в голове. Тело было холодным и липким.
Чертыхаясь, Боб поплелся в ванную - в зеркале отразилось бледное, осунувшееся лицо, покрытое редкой бурой щетиной. Глаза запали, веки припухли, густые темные тени залегли вокруг.
Лицо тяжелобольного человека. Безнадежного, угрюмого неудачника. Возможно - горького пьяницы.
Вечером он действительно порядком набрался. Пустые бутылочки из-под виски, коньяка, водки, джина, текилы валялись повсюду. Потом, очевидно, наступила очередь шампанского, вина и сладких ликеров. Мини-бар был опустошен.
Попытка принять контрастный душ кончилась неудачей, струи ледяной воды, ударившие сверху, нисколько не взбодрили, напротив - Боба начала бить крупная дрожь, справиться с которой не помогли даже потоки очень горячей воды.
Он завернулся в толстый махровый халат, высушил волосы феном - дрожь не унималась. Бриться поэтому пришлось с превеликой осторожностью.
Резкий, неожиданный звонок застал его врасплох.
Рука дрогнула особенно сильно - порез оказался глубоким. Алая капля покатилась по щеке, густой слой белоснежной пены медленно насыщался розовым.
Боб прижал к лицу полотенце.
- Вам нужна срочная химчистка, мистер Эллиот? Ударение было сделано на слове «срочная».
В том, что ему требуются услуги химчистки, на том конце провода, похоже, не сомневались.
- Мне? С чего, собственно...
- Горничная сказала, что вы пролили на себя какой-то соус, сэр. В итальянском ресторане.
- Соус?.. А... Да-да. Действительно, я пролил соус.
- Хотите, чтобы вещи были готовы сегодня?
- Пожалуй. Это возможно?
- Да, конечно. Только... Вы вроде бы собирались уходить? Прямо сейчас, верно?
- Я?.. Ну да, собираюсь. Это проблема?
- Никаких проблем, сэр. Повесьте пакет с вещами на ручку двери. Снаружи, разумеется.
Через полчаса Роберт Эллиот появился в холле.
Порез на щеке был небрежно залеплен пластырем.
Из лифта Боб вышел вместе с большой группой постояльцев. Все они были по-утреннему энергичны, подвижны, спешили по делам; минута-другая - и он остался в одиночестве. Некоторое время бесцельно топтался возле стойки консьержа. Потом переместился к витрине ювелирного магазина. Потом заглянул в бар, но почему-то там не остался. В конце концов довольно неуверенно направился к выходу из отеля.
Человек, позвонивший утром, был искусен в вопросах конспирации, но весьма категоричен. Предложение покинуть номер звучало недвусмысленно и достаточно жестко.
Боб подчинился.
Однако понятия не имел, куда следует идти, как долго отсутствовать, чем все это время заниматься.
В душе царило смятение, мысли путались.
Молодого человека, который немедленно последовал за ним, легко поднявшись из низкого кресла, Боб, разумеется, не заметил. Внешность преследователя была самой заурядной, к тому же, в лучших традициях жанра, тот искусно отгораживался от мира свежим номером «Times».
Несколькими минутами раньше он коротко поговорил с кем-то по мобильному телефону.
- Встречай друга.
- Как он?
- Без изменений.
- Контакты?
- Только химчистка. Он пролил соус на брюки.
- Понятно... И вдобавок порезался. Чертов неряха.
- Видишь его?
- Да. До связи.
.Потом Боб Эллиот бесцельно бродил в Hyde Park.
Молодой человек со свежим номером «Times» в кармане твидового пиджака следовал за ним неотступно и порядком устал. Однако мог с уверенностью заявить - все это время Боб Эллиот был один.
В половине пятого журналист вернулся в отель. Как выяснилось, совсем не ради традиционного five o'clock.
Поднявшись в номер, он немедленно заказал в room service бутылку «Red Label» и пил до глубокой ночи. В полном одиночестве, как и прежде. Судьбой его брюк, залитых итальянским соусом, никто отчего-то не заинтересовался.
И совершенно напрасно.

6 апреля 2002 года
13 часов 30 минут

- Who dares, wins! <Кто рискует, побеждает! (англ.)>
- Who dares, wins!
Это звучало как приветствие.
Наподобие давнего, советского еще, пионерского: «Будь готов! - Всегда готов!» Неожиданная ассоциация. Пионерское детство Полины Вронской, казалось, давно ею забыто. Однако легко объяснимая.
Они были немолоды и совершенно не похожи друг на друга - два джентльмена, приветствующие друг друга столь необычно. И тем не менее чем-то неуловимо напоминали озорных мальчишек из ее пионерского детства.
Стивен Мур - невысокий, подвижный американец, одетый с подчеркнутой, ковбойской небрежностью, и Джон Томсон - белокурый гигант, совершенный британец во всем - от безупречных ботинок до аккуратной, слегка напомаженной прически.
К тому же смысл загадочных слов был Полине известен.
- Вам доводилось слышать о SAS , Полли?
- Это авиакомпания?
- Куда более занимательная организация.
- В таком случае - нет. Не приходилось.
- Я так и думал. SAS - это специальное подразделение воздушных десантников доблестной армии ее величества, предназначенное исключительно для борьбы с терроризмом. Очень секретное.
- Не для вас, разумеется.
- Ошибаетесь, Полли. SAS и для меня тайна за семью печатями. Хотя один серьезный парень оттуда - мой старый приятель.
- Вроде мсье Клебера?
- О нет. Этот тип залетел намного выше. Мы с Клебером просто отставные шпионы.
- А он действующий?
- Формально - давно в отставке. Возглавляет частное охранное агентство «Saiadin Services».
- А на самом деле?
- На самом деле телефонов этой скромной организации не найти ни в одном справочнике. Клиентом ее не стать ни за какие деньги. Так-то, дорогая леди. И тем не менее сейчас мы отправимся именно туда.
- Зачем?
- Да просто так. Хочется, знаете ли, как в старые добрые времена гаркнуть: «Who dares, wins!» И в ответ услышать то же самое.
- Кто рискует, побеждает. Так, кажется?
- Совершенно верно.
- И что это такое?
- Девиз. Боевой клич британских командос.
- Выходит, ваш приятель все еще при исполнении?
- Тс-с, Полли! Вы доведете меня до монастыря.
- Подведете под монастырь.
- Какая разница! В монастыре или под монастырем я буду валяться с перерезанным горлом. Это свирепые ребята, можете мне поверить.
Вид у Джона Томсона был совсем не свирепым.
Он производил впечатление добродушного увальня. Аккуратиста и педанта. Впрочем, Полина ни секунды не сомневалась, что это всего лишь впечатление. На деле все обстоит иначе.
Охранное агентство «Saladin Services» занимало небольшой особняк в тихом зеленом Sloane Square.
Никакой вывески или просто таблички у входа. Плотные, но неброские жалюзи на окнах. Вежливые молодые люди в строгих костюмах предупредительны и даже любезны, но не оставляют гостей без присмотра.
Ни на секунду.
Передавая их, как эстафетную палочку, крепкие мальчики сменяют друг друга, сопровождая Стива с Полиной на третий этаж - в кабинет бригадного генерала Джона Томсона.
Отставного бригадного генерала.
О нынешнем положении мистера Томсона можно было только догадываться. Впрочем, почтение, с которым произносили его имя подчиненные, и большой кабинет, обставленный с изысканным аскетизмом, говорили сами за себя.
Знакомясь, он протянул Полине визитную карточку.
На белом прямоугольнике - только имя, набранное строгим шрифтом. Номер телефона Томсон вписал от руки.
«Интересно, сколько их у него?» Мысль промелькнула в сознании бледной, едва различимой тенью.
Пустая мысль.
Ибо телефонных номеров, адресов, имен, фамилий... и много еще всякой всячины, необходимой человеку его профессии, у генерала Томсона было предостаточно.
- Я не прошу тебя, Джо, задействовать агентуру SAS...
- Об этом не может быть и речи, Стив.
- Понимаю. Но пойми и ты, дама собирается отравить около тысячи человек. И - черт возьми! - это не самые последние люди в мире. В мире, Джо! Самые богатые и влиятельные на этой планете, в том числе - особы королевской крови, о звездах первой величины я даже не вспоминаю. Угробить их, всех разом, и даже некоторую часть такой публики, это ли не терроризм, Джон?! «Титаник», между прочим, плывет под британским флагом.
- Ты спекулируешь на патриотических чувствах, Стивен Мур. Это не по-джентльменски.

Предыдущая страница 7 Следующая страница


"Титаник" плывет 8

- Ну разумеется. Как истинный джентльмен, ты не можешь противостоять даме и потому позволишь извести несколько сотен ни в чем не повинных людей. Очень благородно!
- Вынужден огорчить тебя, старик, ты теряешь форму.
- Вот как?
- Прежде ты виртуозно водил собеседника за нос.
- Я не пытаюсь водить вас за нос, генерал. Мне до него попросту не дотянуться.
- И никогда не обижался на старых друзей.
- Это потому, что они были друзьями.
- Мы и теперь друзья, Стив.
- Рад это слышать.
- Раз так, почему бы тебе не сказать прямо: «Джо, я хочу избежать скандала. А он обязательно произойдет, когда ищейки Скотленд-Ярда набросятся на леди прямо у трапа. А они обязательно набросятся именно там или - того хуже! - уже на палубе моего расчудесного «Титаника». И по-своему будут правы. К чему продираться сквозь бурелом, если наверняка известно, что лиса попадет в капкан? А я, старина Джо, должен сделать все. возможное,..»
- Можешь не продолжать, Джо, - я хочу избежать скандала. И... спасибо за науку, генерал.
- Итак, ты хочешь найти ее первым, Стив?
- Да. И прошу помощи. Что скажешь?
- Скажу: почему бы нет? К тому же «Титаник» действительно плывет под британским флагом.
- А ты действительно не изменился, Джо.
- Тогда - к делу. Есть полезная информация?
- Только аналитическая. Это по части госпожи Вронской.
- Очень по-американски! Янки вечно норовят взвалить на русских самую трудную работу. Результаты потом делят пополам. «Второй фронт», если мне не изменяет память, вы открыли только в сорок пятом?
- Мы открыли. Мы, Джо. Извини, что напоминаю, но тогда мы были союзниками. А вот «холодную войну» потом развязал ваш Черчилль.
- Кстати, знаете, почему он так и не стал герцогом Мальборо?
- Очередь, надо думать, не дошла. На ваших наследственных премудростях вообще можно помешаться.
- Потому, что был Уинстоном, умник! <Игра слов: «Marlboro» и «Winston» - конкурирующие марки сигарет.> Но мы отвлеклись.
- Порадуете нас, Полли?
- Боюсь, не слишком. Единственное, что я могу предугадать с определенной долей вероятности, - ее нынешнее место пребывания.
- Не так мало на самом деле. И где же она, по-вашему?
- Думаю, что Габриэль Лавертен сейчас в Лондоне.
- Аргументы?
- В Швейцарии оставаться опасно. Хотя концы надежно упрятаны в воду. В прямом и переносном смысле. Она не знает, конечно, и, полагаю, не допускает мысли о том, что груз, привязанный к ногам бедной баронессы, случайно соскользнул - и тело всплыло. Мы делаем все возможное, чтобы информация не просочилась в прессу. И - тьфу, тьфу, тьфу! - пока это удается.
- Мои поздравления.
- Но, несмотря на затворничество, жизнь Сюзанны де Грувель - открытая книга. О том, что она отправилась на острова вместе с подругой - мадам Лавертен, - писали даже газеты. Представьте, что произойдет, если Габи вдруг попадется кому-то на глаза в Женеве или Монтрё? Париж, по понятным причинам, тоже исключается. Логично было бы забраться в какую-нибудь глушь и там, в тишине и покое, дождаться заветного дня.
- Ей ведь нужно еще каким-то образом изменить внешность.
- Это самое простое из того, что ей предстоит. Видели фотографию баронессы?
- Взглянул перед вашим приходом.
- И что увидели?
- Почтенную леди.
- Классическую почтенную леди, не правда ли?
- Пожалуй.
- В том-то все и дело. Образ-штамп. Достаточно нескольких обязательных или просто ярких штрихов. Седого, в голубизну, перманента, например. Заметной шляпки, в которой однажды уже отметилась баронесса. Фамильной драгоценности, хорошо известной в узких кругах. И дело сделано! Никто не заметит подмены.
- Но на «Титанике» плывет тот самый узкий круг, который вы помянули. Что, если там окажутся люди, знакомые не только с драгоценностями баронессы, но и с ней самой?
- Во-первых, имена пассажиров давно всем известны. У Габриэль было достаточно времени для того, чтобы досконально разобраться с этим вопросом. Думаю, сейчас она точно знает, кого и чего следует опасаться. И эта опасность не кажется ей серьезной. Ну и, во-вторых, последние пятнадцать лет баронесса, как известно, избегала людей своего круга. За редкими исключениями. Ее, конечно, не забывают светские хроникеры. Поминают, что называется, всуе.
- Без фотографий? Не слишком похоже на светскую хронику.
- С фотографиями, разумеется. На всех баронессе де Грувель не больше тридцати. Эффектная красавица. Счастливая и совершенно беззаботная. Одета, правда, не совсем по моде. Но если не приглядываться...
- Понятно. И достаточно убедительно. Вернемся к месту ее пребывания. Тихое, Богом забытое местечко вы, как я понял, исключаете. Почему?
- Это на самом деле было бы логично, но у мадам Лавертен своя логика. Довольно необычная. Ей вряд ли удастся усидеть в укромном местечке. Пассивное ожидание для Габи - пытка, равная смерти, если не сама смерть. Не думаю, что в теперешнем состоянии она способна выдержать такое. Нет! Габи затаилась где-то рядом и наблюдает. Свой спектакль она играет в одиночку, выступая одновременно и драматургом, и режиссером. Ей же предстоит исполнить главную роль. С листа, без репетиций и прогонов. И значит, необходимо как минимум изучить будущих партнеров, приглядеться к ним, выяснить, как они ведут себя в разных ситуациях. Что любят, чем увлекаются, чего боятся.
- Пожалуй, я готов согласиться. Но вывод в таком случае очевиден. Она - в вашем замечательном «Hilton». Огромный отель, в котором всегда полно народа. Лучшего места не найти.
- Я думала так же до вчерашнего вечера.
- Что произошло вчера?
- Ничего из ряда вон выходящего. Я заезжала в «Hilton» по делам и случайно заметила рядом еще один отель. На фоне громадной башни он кажется совсем маленьким.
- «The Dorchester»!
Стивен Мур и Джон Томсон заговорили - а вернее, закричали - хором.
Полина слегка улыбнулась. Едва заметно. Кончиками губ.
- Ну, разумеется. Теперь я знаю, что этот ваш «The Dorchester» ужасно знаменит. Но в тот момент - честное слово! - зашла из простого любопытства. И разглядела, надо думать, совсем немногое. В мраморном зале как раз подавали чай. Меня туда не пустили. Fully booked, ma'am. Sorry <Все места заняты, мэм. Извините (англ.).>. Коротко и ясно.
- Еще бы! Five o'clock в «Promenade»! Места бронируют за несколько дней.
- Охотно верю. Пришлось довольствоваться коротким обзором. Но и этого было достаточно. Знаете, о чем я тогда подумала, Стив?
- Кажется, догадываюсь. Вы вспомнили квартиру в шестнадцатом округе Парижа.
- Верно. Людовик XVI. Марокканские подушки на диванах. Это совершенно в ее стиле, понимаете меня?
- Думаю, что да.
- Простите, что прерываю такую увлекательную беседу, но, если я правильно понял, все, что вам сейчас требуется, - это технический исполнитель. Всего лишь технический исполнитель, которому предстоит собрать...
- Информацию обо всех пожилых одиноких дамах, которые живут в «The Dorchester» четыре дня. Максимум. А минимум - один. Она могла поселиться там вчера. Или позавчера. Или три дня тому назад. В любом случае подходящих персон должно быть не так уж много. К тому же следует иметь в виду, что наша дама скорее всего изъясняется с заметным французским акцентом.
- Это все, сэр?
- Нет, парень! Это не все. Плохо, что ты сам не в состоянии сообразить, что еще надлежит сделать незамедлительно, как только появится нужная информация.
- Простите, сэр?
- Позвонить в Скотленд-Ярд, дубина!
- Дудки! Достаточно и того, что мне придется заняться их работой.
- Побойтесь Бога, генерал! Основная работа досталась Полли.
- Это правда. Послушайте, миссис Вронская...
- Мисс. Но вы можете называть меня Полиной. Или Полли, как Стив.
- Благодарю. Не забудьте в таком случае, что меня зовут Джон. А теперь скажите, Полли, вам нравится Лондон?
- Странный вопрос. Лондон, по-моему, принадлежит к числу городов, которые не могут не нравиться.
- Допустим. Спрошу по-другому: вы хотели бы здесь остаться?
- Интересно, в каком качестве?
- В том же, что и сейчас. Блестящая - согласен! - но все же авантюра с «Титаником» закончится. Рано или поздно. Так или иначе. Я предлагаю вам долгосрочный контракт. Четыре... или, пожалуй, пять тысяч фунтов для начала вас устроят?
- В месяц?
- В неделю, разумеется.
- Вы совсем не знаете меня...
Пришла пора усмехнуться генералу Томсону.
Стивен тоже не сдержал улыбки. Легкой. Едва уловимой. Полина, впрочем, заметила обе. Но нисколько не обиделась.
Предложение Джона Томсона тем не менее осталось без ответа.

7 апреля 2002 года
09 часов 40 минут

В порту Саутгемптона всегда многолюдно. Удивляться тут нечему. Морские ворота Великобритании, обращенные на юг, - вот что такое Саутгемптон.
Огромный порт принимает огромные лайнеры. Это тоже логично. Сюда доставляют нефть для Фоли <Крупнейший нефтехимический комплекс Великобритании.> и тонны грузов для Большого Лондона. Мегаполис прожорлив - порт работает без устали, не зная ни отдыха, ни сна.
Впрочем, Саутгемптон многолик.
Чумазая физиономия трудяги соседствует с породистым ликом аристократа.
Здесь стартуют международные регаты из числа наиболее престижных. Отсюда уходили в «Tall Ships» - легендарную «гонку века» - знаменитые парусники.
Роскошные круизные лайнеры швартуются у причалов Саутгемптона, и - Бог ты мой! - какие только люди не ступали на эту мостовую!
Земные звезды - сиянием своей славы, мерцанием драгоценностей, фейерверком биографий, - они бросали вызов звездам небесным. И порой затмевали их. Правда, ненадолго.
Было воскресенье, но это обстоятельство никак не сказывалось на здешнем распорядке. Море не знает выходных - работа в порту кипела.
И все же одно столпотворение обращало на себя внимание. Сотни зевак стекались сюда несколько дней кряду, с той самой поры, когда гигантский лайнер пришел из Белфаста и встал у причала № 44.
Здесь же постоянно дежурили операторы крупнейших телекомпаний, изрядное количество фоторепортеров, увешанных сложной дорогой аппаратурой. Любителей, вооруженных примитивными «мыльницами», было, впрочем, ничуть не меньше. А скромные VHS, похоже, всерьез собирались составить конкуренцию последним разработкам цифровых Betacam.
Этим утром упрямое ожидание обернулось наконец удачей: «Титаник» распахнул свои трюмы - началась стремительная погрузка продовольствия, припасов, багажа. Тут было что поснимать и на что поглазеть. Зеваки напирали друг на друга, толкались, ссорились, но тут же мирились, сообща смакуя подробности увиденного.
Только что толпа восхищалась надменной грацией вороного ахалтекинского жеребца, заботливо укрытого драгоценной попоной. Два крепких араба с трудом удерживали его на поводу - конь храпел, высоко закидывал голову, возмущенно взбрыкивал. Принцу Ахмаду из династии аль-Сауди он обошелся в шесть миллионов долларов. Однако это было не столь уж важно. Члену семьи, добывающей четверть мировой нефти, шестизначные цифры были нипочём. Просто его высочество души не чаял в скакуне и не желал с ним расставаться. К тому же на «Титанике» был прекрасный манеж для верховой езды.
Восторг зевак недолговечен.
Он вспыхивает ярко, как ослепительный бенгальский огонь, но так же стремительно угасает.
Норовистое животное еще гарцевало у всех на виду, но интерес к нему иссяк.
Люди заприметили новую игрушку. И не могли оторвать от нее глаз. Маленькое, приземистое чудо отдаленно напоминало автомобиль. С тем же успехом оно могло сойти за миниатюрный космический корабль.
Скульптурное изображение или деталь авангардного интерьера - параноидальный плод дизайнерских забав.
Автомобильное начало можно было заподозрить при известной доле фантазии.
Память при этом услужливо нашептывала: «Формула-1».
И никак иначе.
В толпе, однако, оказались люди бывалые. Профессиональные зеваки порой обладают энциклопедическими знаниями. И в чем-то даже превосходят подлинных энциклопедистов.
Те черпают информацию из книг.
Эти предпочитают собственные наблюдения.
Сразу несколько голосов уверенно произнесли:
- «Lotus»!
Секундой позже последовали дополнения.
Вопросы.
И уточнения.
Словом, развернулась дискуссия.
- Точно, «Lotus». «GT-1».
- Движок у него турбо?
- Турбо, восьмицилиндровый.
- Кто, интересно, катается на таком красавчике?
- Одна грязная шлюха в Голливуде. Сука высшего класса!
- Не трепись, если не знаешь. У До-До - вишневая «Bizzarini».
Спор был жарким, но коротким - истина так и не успела родиться.
Черный «Lotus» исчез во чреве «Титаника», овеянный тайной.
Причал всколыхнулся навстречу новой диковинке.

8 апреля 2002 года
02 часа 10 минут

В глазах у Алекса Гэмпла рябило.
Впрочем, это было еще не самое страшное. Рябь в голове. Вот что донимало его всерьез. Странное, необъяснимое смятение накатило несколько дней назад - в первых числах апреля. Без видимых причин. Оно возрастало, в итоге обернувшись тревогой.
Невнятные, обрывочные мысли стаей испуганных птиц метались в сознании. Связать их воедино Алекс не мог.
сколько ни пытался. Обратиться к кому-либо за помощью - тоже.
Как передать словами то, что не поддается осмыслению?
С наваждением он сражался в одиночку.
Впрочем, некоторые путеводные нити обнаружились сразу. К примеру, он совершенно точно знал, с чем именно связан испуганный трепет души.
Нострадамус.
Загадочная, таинственная личность. Почти миф. Феномен, объяснение которому не найдено и поныне.
Разумеется, Алекс трепетал и прежде, всякий раз, когда случалось прикоснуться к тайнам зашифрованных посланий, и уж тем более - разглядеть что-то новое в сплошном тумане мистических грез провидца. Однако ничего подобного сейчас не происходило.
Последнее время Алекс часто думал о том, что провидение сыграло с ним довольно жестокую шутку.
Фантастическая удача поначалу подарила ему крылья, и он вознесся до небес. Неизвестные катрены вынырнули, казалось, из самой Леты, мрачной реки забвения, и стали для Алекса настоящей золотой рыбкой. Впрочем, золотой рыбкой оказался скорее Энтони Джулиан, который не просто разрешил ему работать с бесценным манускриптом, но согласился к тому же оплачивать эту работу. Весьма щедро, надо заметить.
Что же это было, если не подарок судьбы?
Счастливая волна не просто подбросила Алекса вверх - она унесла его далеко вперед. Тайна первого катрена была раскрыта.
Второй - не без участия лорда Джулиана - был истолкован довольно правдоподобно.
Но позже - стремительный вал, как полагается, вырвался на простор, успокоился, улегся, растворился в огромной массе воды. Везение кончилось, эйфория прошла.
Алекс больше не парил в поднебесье.
Вокруг бурлила, приближаясь к точке кипения, работа - дерзкий проект, обязанный ему своим рождением, близился к завершению.
Известность пришла намного раньше.
Но радости не было.
Лихорадочную круговерть событий Алекс наблюдал отстранение, вроде бы издалека, из своего, особого мира. Не заражаясь энергией, не разделяя восторгов и не питая надежд.
Так одинокий бродяга на мокрой, выстуженной улице меланхолически разглядывает сквозь витрину уютный мирок маленького кафе. Мысль о том, чтобы присоединиться к беззаботным людям за столиками, вероятно, покажется ему дикой. Он не завидует им и не питает злобы. Просто живет совершенно в другом мире. И совсем не торопится его покинуть.
Жизнь в этом мире была не слишком весела, но достаточно спокойна.
Смятение подкралось неожиданно. И ударило в набат.
Алекс заметался, чувствуя, как земная твердь медленно расползается под ногами. Бездонное, жуткое подземелье хищно разевает черную пасть. Будто воочию видел он себя стоящим на краю этой пропасти.
И если бы только себя! Плотной толпой подступали сзади люди. Близко дышали в затылок. Но не видели бездны.
Выходило - спасти их может только он. Или не может?
Просто он заранее оповещен о неизбежном?
Этого Алекс не знал.
Но чувствовал, что сможет найти ответ в третьем, коротком, катрене.
Или не сможет?
Мысли кружились в дьявольском хороводе. Разомкнуть его не было сил.
Три часа назад Алекс достал из сейфа хрупкий, полуистлевший листок.
Зачем?
Существовало множество копий. Файлы, разумеется, хранятся в компьютере. Изучать неразборчивые письмена провидца сподручнее было на мониторе.
Однако в этом тоже не было необходимости.
Алекс без труда мог воспроизвести по памяти не только каждое слово - каждый штрих затейливой вязи, едва различимые точки, крохотные пятнышки на древней бумаге.
Все было так.
Но три часа кряду он напряженно вглядывался в размашистые, летящие строки, пытаясь разглядеть нечто сокрытое от него доселе.

Гнев богов остановит тот,
Кто сумеет опередить время...

Лорд Джулиан, большой любитель внезапных решений, счел однажды, что речь идет всего лишь о дате отплытия.
И новый «Титаник», возрожденный, как и предсказано, усилиями двух безумцев, отправится в плавание уже через несколько дней. На десять лет раньше, чем предполагал Нострадамус.
Но именно теперь сомнения Алекса Гэмпла достигли апогея.
Версия Энтони Джулиана больше не казалась ему безупречной. Вездесущий лорд мог ошибиться. Великий, великий Нострадамус имел в виду нечто совершенно иное.

Кто сумеет опередить время...

Незаконченное четверостишие. О чем именно пожелал умолчать провидец? Алекс потянулся к компьютеру. Пальцы стремительно побежали по клавишам - на экране монитора появились аккуратные колонки слов.
- Это было где-то еще. Точно было. Он не первый раз обрывает себя на полуслове! Не уверен. Совсем не уверен. Но все равно - посмотрим...
Увлеченный работой, он не замечал, что разговаривает сам с собой.
- Ну вот, пожалуйста!

Великая королева будет побеждена.
Она пересечет реку, преследуемая мечом,
Она оскорбит свою веру...

Три строчки вместо обычных четырех. Ну и что? Смысл ясен. И пророчество свершилось.
Мария Стюарт оскорбила веру католиков, став любовницей протестанта. Она потерпела поражение в битве и укрылась в Англии, именно - за рекой...
Нет, это не наш случай.
Посмотрим еще...
Ага! Есть!
Всего две строчки.

Он увидит врага не на войне
И не в кровопролитии...

Это про Генриха III.
Всего три катрена.
Последний не окончен, но понятен - его заколол доминиканский монах во время аудиенции.
Вот уж точно «не на войне»!
Идем дальше...
Алекс приник к монитору.
Стремительно скользили по мерцающему экрану короткие столбики четверостиший.
Скатывались в виртуальную бесконечность.

Его время подходит так близко, что я вздыхаю.

Не так уж и близко. Кромвель явился миру... Сейчас-сейчас - ага! - в 1599-м. Нострадамус умер в 1566-м. Что ж, для него тридцать три года - короткий миг. А для меня - снова ничего подходящего. Так-так... Пошел Наполеон. Снова одинокая фраза.

Он будет очень внимателен к иностранным женщинам.

Куда уж внимательнее!
Креолка Жозефина, полька Мария Валевска, австриячка Мария-Луиза.
Дальше...
Двадцатый век.

Земли, населенные людьми,
Станут непригодными для жилья...
Народы отданы людям, неспособным на благоразумие.
Отчаяние и паника...
Наступит день...
Большое скопление народа...
О! Это уже ближе!
Не слишком понятно, хотя считается, что он имел в виду Америку шестидесятых и убийство Кеннеди.
Сомневаюсь. Про Кеннеди все было сказано более определенно. Только значительно позже. Где-то, по-моему...
Эй, друг, похоже, ты собираешься отвлечься?!
При чем здесь Кеннеди? Никаких Кеннеди!
Да вот же они!
Большой человек в этот день будет поражен молнией. Брат падет в ночное время.
Это действительно о братьях Кеннеди!
Джона застрелили в полдень, а Роберта - ночью.
Все сходится.
Но...Что такое?
О Господи! Этого не может быть!
Наступит день.
Большое скопление народа.
Большой человек в этот день будет поражен молнией.
Брат падет в ночное время.
Боже правый!
Одно предсказание разнесено в два катрена!
Два неполных катрена.
Выходит, у нашего «инвалида» тоже есть окончание, в котором... Ну разумеется! В нем-то и упрятан ключ!
Осталось только его найти... За три дня. Среди тысячи с лишним пророчеств. А что, если листок с продолжением тоже был утерян?! И до сих пор не найден?
Заклинаю, Господи, сделай, чтобы это было не так!

9 апреля 2002 года
12 часов 00 минут

Старший менеджер лондонского отеля «The Dorchester» был итальянцем, но очень хотел казаться настоящим британцем.
Слова цедил медленно. Гораздо медленнее, чем требовали традиции Туманного Альбиона. К. тому же изо всех сил пытался сохранить невозмутимость. Хотя заметно волновался.
Это не укрылось от проницательных глаз двух молодых людей.
Они появились в прохладном холле несколько минут назад и сразу повели себя по-хозяйски.
Тот, что был постарше, уверенно прошел в мраморный зал «Promenade» и, не дожидаясь расторопного метрдотеля, расположился в кресле.
Другой, на секунду задержавшись возле рецепции, велел вызвать старшего менеджера. Незамедлительно.
Молодая женщина, дежурившая за стойкой, не стала задавать вопросов. В другом случае она непременно предложила бы свою помощь. Или - по крайней мере - поинтересовалась, зачем, собственно, потребовался пришельцу старший менеджер.
В любом другом случае.
Но не в этом.
Теперь итальянец внимательно разглядывал фотографию, которую вручил ему один из молодых людей.
Слишком внимательно, пожалуй, и немного дольше, чем требовалось.
Сотрудники SAS, предъявившие, впрочем, документы совсем другого ведомства, нисколько не сомневались, что женщина, изображенная на фото, ему известна.
Он и не собирался этого отрицать.
- Эта дама остановилась у нас.
- Ее имя?
- Леди Франсуаза. Франсуаза Экшли.
- Англичанка?
- Француженка. Вдова лорда Экшли. Возможно, вы слышали о нем. Лорд был...
- Все возможно. Но сейчас нас интересует леди. Итак, она прибыла...
- Второго апреля, если мне не изменяет память. Можно уточнить.
- Пока не нужно. Откуда?
- Насколько я знаю, леди Экшли постоянно живет в Монако.
- Она всегда останавливается здесь?
- Впервые.
- Впервые в Лондоне?
- Что вы, сэр! Леди гостит часто. Ее принимает королева. Об этом пишут.
- Ну, разумеется. Просто на сей раз в Букингемском дворце не нашлось свободной кровати. Такое случается, когда съезжается вся родня.
- Боюсь, вы неправильно меня поняли, сэр. Я сказал, что леди Экшли принимают во дворце. Из этого вовсе не следует, что она там живет.
- Вот оно что! Случайно, не знаете, где она останавливалась прежде?
- В «Lanesborough» <Фешенебельный отель в Лондоне.>.
- Шикарное местечко! С чего бы это вдруг дама предпочла «Dorchester»?
- Простите, сэр. Мы ничем не уступаем «Lanesborough».
- Допускаю. Однако в ее возрасте редко меняют привычки.
- Возможно, леди Экшли ответит на ваш вопрос.
- Хотелось бы. Мы, пожалуй, навестим ее прямо сейчас. В каком, вы сказали, она номере?
- Я не уверен, сэр, что могу без согласия...
- Не сомневайтесь, старина, можете. И даже обязаны. Итак, ее номер?
- Двести шестнадцатый. Вас проводят.
- Спасибо. Мы сами найдем дорогу. Итальянец все-таки проводил их до лифта. Следовать дальше не решился, однако на всякий случай остался в холле.
Он был встревожен и остро, как никогда, чувствовал надвигающиеся неприятности. Возможно даже - громкий скандал. Что может быть хуже для солидного, респектабельного отеля?
Однако все обошлось.
Женщина, выдающая себя за леди Экшли, проявила недюжинное самообладание и держалась достойно.
Возможно, в трудную минуту на выручку Габриэль Лавертен пришла генетическая память. В ней проснулась простая нормандская крестьянка, сдержанная, флегматичная, безразличная ко всему, кроме улова, с которым к вечеру вернется домой немногословный, обветренный рыбак - ее муж.
- Интересно, мэм, что вы теперь скажете по поводу «Титаника»?
Все было кончено.
Осталось только дождаться людей из Скотленд-Ярда.
Ребятам из SAS хотелось просто поболтать.
Габи не возражала.
- То же, что и прежде. Он обречен.
- Снова айсберг?
- Я видела пламя. Море пламени. И розу в огне.
- Какую еще розу?
- Цветок.
- Ядовитый, наверное. Вы ведь прихватили с собой немного яда, правда, мэм?
- Смейся, coco <птенчик (фр.).>. Можешь смеяться, сколько угодно. Но сначала я действительно видела это. Совсем как раньше. Только очень недолго. А люди хотели большего. Они снова верили в меня...
- Ну разумеется. Баронесса де Грувель, надо думать, тоже вам доверяла. А леди Экшли? Вы уверены, что с ней все в порядке, мэм?
Габриэль усмехнулась:
- Зачем бы я стала причинять Франсуазе вред? В ближайшие месяц-два она не собирается в Лондон. И к тому же терпеть не может «Dorchester». Лет тридцать назад в здешнем ресторане подали пережаренный ростбиф. А она заказывала с кровью. Можете себе представить?
Возвращаясь в свой неприметный офис на Sloane Square, молодые люди обменивались впечатлениями. Довольно вяло, впрочем. Дело было простым и понятным, как дважды два.
Обсуждать, таким образом, было нечего.
- Что она там несла про розу в огне?
- Обычный бред.
- Думаешь, леди не в себе?
- На месте ее адвоката я бы стоял на этом до последнего.
- Доложим шефу?
- Про розу?
- Вообще.
- Вообще - обязательно доложим. Но роза, я так думаю, ему ни к чему. Вот если бы ей привиделся двойной скотч...

10 апреля 2002 года
11 часов 45 минут

Судовой гудок «Титаника» был оглушительным.
Низкий и протяжный, он далеко разнесся над заливом, возвещая о том, что роскошный круизный лайнер с минуты на минуту отправится в плавание.
Первое.
Или второе?
Как посмотреть.
Только бы не последнее.
Мощный звук наполнил пространство, но даже ему не удалось заглушить гвалт и гомон возбужденной толпы.
На мачте «Титаника» взвился лоцманский флаг, и сразу же последовала команда - поднять трапы. Следом еще одна - отдать швартовы.
Прошло совсем немного времени, и гигантское судно - черный корпус рассекал кроваво-красный рубец ватерлинии - плавно сдвинулось с места, торжественно удаляясь от причала. Два маленьких буксира медленно потащили его к выходу из гавани.
Следующий, самый, пожалуй, красочный, акт грандиозного шоу начался.
Полина могла наблюдать за ним и дальше.
Настал черед оперативных подразделений службы безопасности.
Пробил час специалистов по face-контролю, оружию, отравляющим и взрывчатым веществам, таможенным и эмиграционным вопросам - отставных агентов спецслужб, собранных Стивеном Муром едва ли не со всего света.
Теперь они трудились в поте лица.
Аналитики имели полное право немного расслабиться.
Не получалось.
Феерическое действо, развернувшееся на берегу, поначалу просто раздражало.
Она никогда не питала доверия к большим скоплениям праздных людей. Возможно, потому, что слишком хорошо знала дьявольские возможности «эффекта толпы» - спокойные, добропорядочные граждане на глазах превращались в дикую, кровожадную стаю.
Впрочем, сейчас дело было не только в этом.
Людское море с раннего утра бурлило на причале. К полудню яблоку негде было упасть.
Полицейские, портовая охрана и сотрудники службы безопасности компании «White Star» не без труда расчистили узкий коридор, по которому незадолго до полудня потянулась к трапу вереница пассажиров.
В большинстве своем эти люди были хорошо известны, некоторые - знамениты.
Из-за них, собственно, примчались в Саутгемптон сотни журналистов, поклонников и просто зевак.
Восторженный рев извещал о прибытии очередной звезды.
Кумиры, впрочем, реагировали по-разному.
Некоторым приветственные вопли, нацеленные в лицо объективы и неожиданные, порой - едкие вопросы журналистов, кричавших наперебой, были неприятны.
Другим, напротив, суета доставляла удовольствие. Эти охотно позировали перед камерами. Пожимали протянутые руки. Давали автографы.
Кое-кто откровенно эпатировал толпу.
Роскошная платиновая блондинка, выпрыгнув из белого «Rolls-Royce», немедленно вступила с репортерами в перебранку и даже плюнула в чей-то назойливый объектив. Но яркий пакетик с презервативом, брошенный к ее ногам, неожиданно развеселил красотку.
- Это то, что надо, бродяги! Мы - за безопасный секс, правда, Марти?
Высокий темноволосый мужчина хранил спокойствие. Отвечать он, похоже, не собирался. Задерживаться - тоже.
Отпустив пару скабрезных шуток, блондинка поспешила следом за ним, покачивая стройными бедрами с мастерством профессиональной соблазнительницы.
Вслед ей долго свистели и улюлюкали.
Шоу продолжалось.
Тревога в душе Полины сменилась страхом. Совершенно, впрочем, необъяснимым. Ощущения были довольно странными. Если не сказать - бредовыми.
Узкий живой коридор отчего-то казался опасным.
Неизвестный вирус будто бы поражал - или по крайней мере мог поразить - оказавшихся там людей. Страшный вирус. Смертельный. Носитель бешенства, притаившегося в толпе. Агрессии, жестокости, злобы. Возможно, чего-то еще более ужасного.
Теперь он был на борту «Титаника».
А противоядия не было.
Отгоняя наваждение, Полина мотнула головой.
«Это переутомление. И нервы».
Вспомнились отчего-то воспаленные глаза полковника.
Ему тоже, наверное, повсюду мерещилась смертельная опасность.
Впрочем, почему мерещилась? Она действительно поджидала его за каждым углом.
И - кто знает? - быть может, уже настигла.
«Что я такое несу? Не приведи Господи!»
Почти бессознательно Полина перекрестилась. И ушла с палубы. Нужно было с кем-то поговорить. Отвлечься. Погрузиться в дела, благо их было предостаточно.
Стивена Мура она нашла в просторной каюте, отведенной под офис.
Стол был завален бумагами, которые он с нескрываемым интересом изучал.
- Что там происходит, Полли?
- Сумасшедший дом.
- Это нормально. А что происходит с вами?
Он неожиданно оторвался от бумаг и прямо взглянул ей в лицо. Очень внимательно. Секунду Полина колебалась. Потом ей стало стыдно.
Немотивированные страхи были, собственно говоря, ее предметом.
При чем здесь Стив? Проблем у него во сто крат больше.
Усилием воли взяла она себя в руки - ответ прозвучал вполне убедительно:
- Перебрала эмоций. Снаружи такой бедлам!
- Никакого бедлама - пока все наши службы работают четко.
Утверждение не было голословным.
В соседней, смежной каюте работало десятка два мониторов. События на причале, прибытие и размещение пассажиров, их перемещения по судну можно было наблюдать одновременно.
- Просто вам нечего там делать. Каждый занимается своей работой.
- Ваша, похоже, довольно любопытна? Стив коротко усмехнулся.
Молча протянул один из листов.
- Огюст де Монморанси, маркиз Сюжер. Родился в Париже 12 октября 1956 года. Отец - граф Жан Франсуа де Монморанси, мать - Маргарита де Сюжер, младшая дочь маркиза де... Изучаете родословные, чтобы перещеголять нашего лорда?
- Наоборот. Собираюсь наглядно продемонстрировать ему, как низко пали носители громких фамилий. Здесь - жизнеописание четырнадцати карточных шулеров, мошенников, брачных аферистов, воров, коих мы имеем честь принимать на борту. Все, кстати, мастера высшего пилотажа.
- И среди них - маркиз?
- Маркиз и еще несколько потомственных аристократов. Барон фон Бюрхаузен, к примеру. Приятель сэра Энтони, между прочим.
- И что же он? Брачный аферист?
- С чего вы взяли?!
- Ну не вор же!
- Интересная логика. Брачные аферы, по-вашему, занятие более достойное, нежели воровство?
- Более интеллектуальное, я бы сказала.
- Не знаю, не знаю. Барон, впрочем, не из них. Честно говоря, он вообще не входит в этот криминальный список. Но находится где-то поблизости. Я бы назвал его «околокриминальным элементом». Или личностью, вполне созревшей для криминала.
- Сэру Энтони об этом известно?
- Разумеется. Собственных средств барона не хватило бы даже на билет из Лондона до Сауггемптона. Он - гость лорда Джулиана. Да и Бог с ним! Что с Эллиотом?
- Ни-че-го! Ровным счетом. И даже больше, чем ничего.
- То есть?
- Во время таможенного досмотра наши люди перетрясли весь его багаж, заставили вывернуть карманы, выложить металлические предметы, вплоть до мелких монет. Ключа, и вообще никаких ключей, они не обнаружили.
- Он ничего не заподозрил?
- Нет. Металлоискатель постоянно звенел. Такое, в принципе, случается. Перед ним извинились. А следующего пассажира попросили подождать, пока устранят неполадки. Нет, он ничего не заподозрил. И вообще был совершенно спокоен. Совершенно, понимаете? Я не сводила с него глаз.
- То есть ключа действительно не было?
- Не было. И вообще ничего такого, что могло вызвать подозрения. Он был чист и потому спокоен.
- Будем ждать. И кстати, Полли, с отплытием! Только сейчас Полина почувствовала, что пол под ногами слегка подрагивает.
Тихий, едва различимый гул заполнил пространство. Глубоко внизу, в машинном отделении, пришло время для настоящей работы. Путешествие началось.

10 апреля 2002 года
22 часа 00 минут

Шербур - небольшой французский порт, первая остановка «Титаника». Очень короткая.
Заходить сюда не было никакой нужды, но девяносто лет назад злополучный тезка забирал из Шербура небольшую группу пассажиров. В точности повторяя его маршрут, возрожденный «Титаник» зашел в бухту, но не задержался там надолго.
Новых пассажиров не ожидалось.
На борту не было ни одного свободного места.
День выдался солнечным, но не жарким.
К вечеру же и вовсе похолодало. Сырой прохладой дышали темные воды Ла-Манша. «Титаник» шел в кромешной тьме. Далеко позади осталось побережье Франции.
Только сигнал одинокого маяка с мыса Аг едва различимо мерцал во мраке.
Несколько минут назад корабельный колокол пригласил пассажиров на ужин.
И скоро парадную лестницу, увенчанную матовым стеклянным куполом, заполнила нарядная толпа.
Первый вечер на борту «Титаника».
Первая возможность заявить о себе в полный голос, явиться во всей красе, бросить вызов соперникам и соперницам.
Никто - или почти никто - из тысячи избранных не желал упустить такой шанс.
Мужчинам было сложнее - классические смокинги выглядят удручающе однообразно. Отличиться можно разве что запонками, кольцами, булавками, часами.
Дамы потрясали разнообразием изысканной роскоши.
Те из них, чьи формы были далеки от совершенства - искусно драпировали телеса большим количеством ткани. В ход шли также роскошные шали, накидки, палантины из драгоценных мехов.
Обладательницы отменных фигур, напротив, стремились свести покровы до минимума. В итоге каждая была скорее раздета, нежели одета.
Все дамы, впрочем, дружно воздали должное ювелирному искусству, блестяще подтвердив крылатую истину «бриллиант - лучший друг женщин».
Жемчуга, сапфиры, рубины, изумруды тоже оказались неплохими друзьями. На худой конец - приятелями.
Зрелище было ослепительным.
- Если ощипать этих курочек, собрать цацки в одну корзину и отвезти на «Sotheby's», можно будет построить еще один «Титаник», - ехидно заметила Джу Даррел.
- Наверное.
Роберту Эллиоту не хотелось злословить. Ему по-прежнему ничего не хотелось. Вообще ничего. Джу просто не обратила на это внимания.
- И петушков, кстати, тоже. Видел бриллиант шейха Фаталя? Восемьдесят три карата, между прочим. Куплен в прошлом году на женевском «Sotheby's». За четырнадцать миллионов. Арабы по этой части вообще лидируют с большим отрывом.
- Пожалуй.
- Но русские наступают им на пятки. Не замечал?
- Нет.
- Напрасно. Обрати внимание на бородача рядом с блондинкой в красном. Видишь?
- Вижу.
- Русский. Нефтяной магнат. Час назад в баре угостил меня сигаретой из такого портсигара... О, Боб! Если бы ты видел! Он безумно им гордится - раньше вещица принадлежала царю. Русские, по-моему, так и остались монархистами. Как ты думаешь?
- Не знаю.
Часы - точная копия тех, что украшали парадную лестницу первого «Титаника», - две бронзовые нимфы на циферблате, Честь и Слава, венчающие Время, - отмерили четверть, известив об этом мелодичным перезвоном.
Прошло, однако, еще не менее пятнадцати минут, прежде чем публика разместилась наконец в обеденном салоне.
Последним свое место за капитанским столом занял лорд Джулиан.
Сергей Потапов немедленно склонился к уху партнера:
- Какого черта вы потащили за собой этого фанфарона, Энтони?
- Наше плавание - его последний шанс, Серж. На борту - самые влиятельные люди планеты. Где и когда он получит доступ к такому количеству сиятельных тел сразу?
- Шанс действительно блестящий. Сомневаюсь только, что ваш барон сумеет им воспользоваться. Вид у него, прямо скажем...
- Вот именно. А я, как вы знаете, имею дурную привычку протягивать утопающим руку. Или - по крайней мере - бросать спасательный круг.
- Вы говорите о спасательном круге, сэр Энтони? Мы уже тонем?
Гостями капитана в этот вечер была пожилая супружеская пара.
Дидье Моруа - дважды нобелевский лауреат, писатель и философ, к тому же - меценат, основатель прославленного благотворительного фонда.
Юность его жены Луизы, по слухам, прошла «в опилках». Злые языки говорили, что мадам Моруа была дочерью цирковых артистов - фокусников или акробатов, - исколесила в кибитках шапито пол-Европы и сама с детских лет работала на арене. Так ли это на самом деле - судить не нам.
Старушка, однако, была озорна не по возрасту и больше всего на свете обожала рискованные авантюры. «Титаник», без сомнения, стал для нее подарком судьбы. Двусмысленное замечание Энтони Джулиана упало на благодатную почву.
Мадам Моруа громогласно заявила, что готова отправиться на дно в любую минуту.
Тони - в ответ - сделал страшные глаза и трагическим шепотом попросил ее не сеять панику.
За столом завязался легкий, непринужденный разговор.
Ужин начался.

11 апреля 2002 года
10 часов 33 минуты

Легкая дымка клубилась над водой.
Все, что осталось от густого тумана, застилавшего пространство ночью. Ранним утром туман стал редеть. Прозрачные клочья еще витали где-то вдали, сквозь них отчетливо проступал ирландский берег.
За ночь «Титаник» пересек Ла-Манш - британцы почему-то называют его Английским проливом, - обогнул южный берег Соединенного Королевства и теперь прямым ходом шел в Куинстаун. Предстояла вторая и последняя остановка перед основным переходом. Коротким броском из Европы - в Америку.
Нежаркое солнце было ярким. Бледное небо - прозрачным. Ветер - свежим и прохладным.
На палубах тем не менее не было ни души.
Пассажиры - подавляющее большинство - разошлись по каютам только под утро. Теперь они крепко спали, и, надо полагать, многие не собирались просыпаться как минимум до обеда.
Завтракать Полина отправилась на вторую палубу, в «Cafe Parisien» - горячие круассаны с медом были ее слабостью.
Белые стены, белый ажурный потолок, белая плетеная мебель, огромные зеркала в резных белых рамах и... зеленые раскидистые пальмы.
Больше напоминало Ниццу, чем Париж.
Но выглядело очень нарядно.
Единственным посетителем кафе был Алекс Гэмпл.
Недопитая чашка кофе и отрешенный взгляд, устремленный в бесконечность. Похоже, он провел здесь уже много времени. К тому же чем-то сильно озабочен. Глаза у парня были воспалены, лицо бледное и осунувшееся.
- Доброе утро. Или - недоброе. Как, Алекс?
- Да. То есть - доброе утро. То есть - почему недоброе?
- У вас не слишком бодрый вид.
- Ну да. Я почти не спал. То есть совсем не спал, если честно.
- Кутили с пассажирами?
- Кутил? Нет, что вы! А что, был кутеж?
- Еще какой! Но вы, похоже, не высовывали носа из каюты.
- Да. И ужин проворонил. Чарли говорит, напрасно.
- Как сказать. Нострадамуса не было, а больше вас, по-моему, никто не интересует.
- Жаль.
- Что не интересует?
- Что не было.
- Все еще бьетесь над последним катреном?
- Не катреном! В том-то все и дело, что не катреном. То есть неполным катреном, вот в чем проблема!

Предыдущая страница 8 Следующая страница


9 Марина Юденич

- Я не покажусь слишком навязчивой, если попрошу объяснить все толком?..
Ее кофе тоже остался недопитым. А круассаны остыли.
- Итак, вам предстоит перечитать тысячу с лишним предсказаний?
- Шестьсот семьдесят пять. Остальные я одолел этой ночью.
- Нострадамус придерживался хронологии?
- Очень строго. С 1577 до 8000 года.
- И вы начали с начала?
- Разумеется.
- Напрасно.
- Простите?
- Потерянный «хвостик» надо искать в конце. Как минимум - в двадцать первом веке. С Кеннеди, как я понимаю, было так же? Сначала он высказался совсем туманно. Через некоторое время - более внятно. Подхватив при этом неоконченную мысль из прошлого. Верно?
- ...я болван. Тупое животное. Нет - растение. Я растение.
- Бросьте! Вы просто устали. В следующий раз не пытайтесь сражаться в одиночку. Свежий - даже дилетантский - взгляд иногда может заметить то, чего профессионал не видит у себя под носом. Глаз «замылился» - вот что говорят в таких случаях.
- Полина...
- Да, Алекс?
- А вы... Вы верите в то, что он предсказал именно наш «Титаник»?
- Верю, пожалуй. Однако не убеждена. Улавливаете разницу?
- Конечно. Но ведь тогда и женщины... И опасность... Выходит - тоже? Что вы думаете?
- Тогда выходит тоже.
- Но я не могу понять, что это за женщины! Не могу, понимаете, сколько ни пытаюсь!
- Прекрасно понимаю. У каждого из нас есть объективные возможности. Выше их...
- Не прыгнешь.
- Отнюдь. Выше их - только наши субъективные возможности. Проблема, однако, в том, что они включаются - или не включаются! - вне зависимости от нашей воли.
- Это как?
- Примерно как у вашего Нострадамуса. Объективно - человек не может заглянуть в свое будущее. А субъективно - внезапное озарение и... Дальнейшее по вашей части. Разумеется, это всего лишь гипотеза. И, собственно говоря, все мы сейчас пытаемся ее подтвердить. Или опровергнуть.
- И если она верна...
- Велика вероятность погибнуть от руки «скорбящей женщины».
- Выходит, фатум?
- Не обязательно. Ее можно найти.
- Если включить субъективные возможности?
- Я бы сказала - если они пожелают включиться. Снаружи оглушительно взвыла сирена. «Титаник» торжественно входил в порт Куинстауна.

12 апреля 2002 года
02 часа 10 минут

Эта ночь на «Титанике» посвящалась Атлантике.
Встреча с океаном предстояла только на рассвете, но Атлантический бал начался сразу после полуночи и бушевал всю ночь.
- Кто-нибудь знает, когда точно мы войдем в эти благословенные воды?
- С каких пор они стали благословенными?
- Тс-с! Неужели не понятно? Там, за бортом, сидит сейчас какой-нибудь... Как его?... Нептун! И слушает! Все слушает, мерзавец! А я ему - благословен ты, царь морской! И воды твои благословенные... Подлизываюсь.
- Ты не подлизываешься - ты нализался.
- - Глупая женщина!
Сергей Потапов ворвался в «Пальмовый корт» - небольшую уютную веранду на корме - с початой бутылкой «Dom Perignon» в руке.
Справедливости ради следует заметить, что пил он все же не из горлышка.
В другой руке сжимал высокий узкий бокал.
И еще - несмотря на то что Сергей действительно был в изрядном подпитии, смокинг сидел на нем безукоризненно. И «бабочка» была на месте. Именно там, где полагалось.
Трезвый Стив выглядел менее элегантно. Неприязни. если не сказать - ненависти, к парадной одежде он, впрочем, не скрывал. Равно как и к шумному, безудержному разгулу, эпидемия которого, похоже, охватила «Титаник».
Десять палуб из семнадцати как минимум.
От носа - до кормы.
Стивен, Полина и Алекс Гэмпл оккупировали «Пальмовый корт» сразу же после ужина - теперь это был едва ли не единственный островок тишины. Да и то весьма относительной.
Окна веранды - высокие створчатые арки - выходили прямо на прогулочную палубу.
Днем здесь всегда было солнечно.
Теперь за стеклом метались фантастические сполохи. На верхней палубе грохотала дискотека, лазерные лучи пронизывали тьму неземным пульсирующим светом. PQ - темнокожий репер, одинаково знаменитый по обе стороны Атлантики, - работал на совесть: публика заходилась в экстазе.
Маэстро, похоже, тоже.
Все были счастливы.
- Не сердитесь, Полина. С мистером Потаповым хотели выпить все ваши соотечественники. Я сам видел. Их было очень много.
Никто - включая лорда Джулиана - не смог убедить Алекса надеть что-либо подобающее моменту.
Не смокинг - об этом даже не мечтали, - просто костюм. Пусть без галстука.
Он проявил редкостное упрямство - и остался в джинсах.
Впрочем, теперь уж точно никто не обратил бы на это внимания. Просто не смог бы.
Потапов тяжело опустился в изящное, на тонких ножках, кресло.
- Он прав. Вы не представляете, как их много.
- Восемьдесят четыре человека, включая женщин.
- Какой ты умный, Стив! Женщины у нас, конечно, не пьют! Очень смешно. Ха-ха.
- Я этого не говорил. И вообще, пей на здоровье! Почему нет, в конце концов?
- Потому, что я больше не хочу.
- Тогда не пей!
- Ага! Ты хоть знаешь, что там творится?
- Где - там? Везде такое творится!
- В маленьком бассейне на второй палубе.
- Маленький - это, значит, персональный? У кого-то в апартаментах?
- Ну да. Персональный. Его наливают.
- Ну и замечательно. Искупаешься - полегчает.
- Шампанским.
- Красиво живете. Купаться, впрочем, не стоит.
- Она будет купаться. Это точно. А потом придется пить.
- Кажется, я понял, о чем он толкует. Долли Дон в своем репертуаре. Даже не смешно.
- Ну и пусть убирается к своей Долли Дон!
- Сейчас уберусь. Скажите только, когда мы придем в Атлантику? Точное время.
- При чем здесь Атлантика?
- Глупая женщина. Второй раз повторяю. Глу-па-я! Будем плавать.
- С Долли Дон?
- Какой такой Долли Дон?! Мы с ребятами из Тюмени договорились нырнуть.
- В шампанское?
- В океан, дурында! Атлантический, между прочим. С палубы.
- Вот этого не надо! Очень прошу, мистер Потапов! Все! Пора сворачивать веселье.
Стив решительно потянулся за рацией. Алекс ошалело уставился на Полину.
- Он действительно собирается нырять?!
- И нырнет, можете не сомневаться. А уж ребята из Тюмени - тем более.
- Это что такое - Тюмень?
- Что-то вроде Техаса. Только намного холоднее. Бал между тем продолжался.

12 апреля 2002 года
03 часа 25 минут

- Но скажите мне, Эрнст, отчего вы до сих пор не женаты?
Близорукие глаза Эмилии Крис излучали тепло и... сострадание.
Странная женщина!
Наследница одного из самых значительных состояний Америки - Патрику Крису принадлежала гигантская сеть супермаркетов от Аляски до Флориды, - дожив до тридцати семи лет, умудрилась остаться в старых девах.
При том, что выйти замуж, вне всякого сомнения, хотела.
Это было в высшей степени странно. И в то же время легко объяснимо. Достаточно было просто взглянуть на Эмили. Всего один раз.
Стервой - упаси Боже! - она не была.
Существа отзывчивее и добрее не нашлось бы ни в одной приличной гостиной от Сиэтла до Бостона.
В Старом Свете, впрочем, тоже.
Но!
Существо это, похоже, даже не догадывалось о том, что в мире существуют косметика и fashion-дизайн, аэробика, йога, фитнес-центры... Не говоря уже о пластической хирургии. И прочих достижениях медицины, поставленных на службу ее величеству Красоте.
Отнюдь.
Свой тридцать восьмой год Эмилия Крис встречала точно такой, какой создала ее мать-природа.
А та в данном случае сработала из рук вон плохо.
Маленькие глаза мисс Крис были отчаянно близоруки. Волосы - редки и бесцветны. Кожа - слишком бледна.
Фигура казалась удивительно нескладней. Голос звучал глуховато.
Но, несмотря на это, сердце Эрнста фон Бюрхаузена дрогнуло.
С величайшим изумлением он обнаружил, что не может ей солгать(?!).
А правда была горькой и очень болезненной.
Сомнительное ремесло барона не отразилось - как ни странно! - на некоторых жизненных принципах, взятых на вооружение, возможно, не им самим, а далекими предками.
«Женщин не пристало использовать в качестве инструмента. В ратных и карьерных делах, бизнесе, политике... Нигде. И - никогда» - вот что в переводе на современный язык гласил один из них.
Эрнст фон Бюрхаузен - каким-то немыслимым образом! - умудрялся следовать ему на протяжении всей жизни. Даже в самые трудные периоды. Женат он был лишь однажды. По страстной, почти неземной любви.
Карэн - молодая художница, англичанка, повстречалась барону, как и полагается в таких случаях, на экзотическом острове. Превосходная яхта одного из старинных приятелей, на беду, принесла Эрнста к его берегам. Шумная компания решила сделать небольшую остановку - остров манил покоем, ароматом цветущих деревьев, тенистой зеленью пальм.
Карэн жила здесь уже несколько месяцев. В крохотном бунгало на самом берегу уютной бухты. Днем купалась и писала пейзажи, которые иногда покупали туристы. Вечерами подрабатывала официанткой в небольшом баре - остров ей порядком надоел, но денег на обратный билет не было.
Поэзию вообще и Гейне - в частности Эрнст фон Бюрхаузен не жаловал.
Но, увидев Карэн, почему-то немедленно вспомнил сентиментальную балладу про белокурую грустную нимфу - Лорелею.
И чуть не прослезился.
Через три дня он сделал ей предложение, соорудив из пальмовых листьев два символических кольца.
Компания была в восторге.
Обратный - к берегам Средиземного моря - путь прошел под знаком этого события. Шампанское лилось рекой.
В день венчания барон Бюрхаузен надел на палец невесты тонкое золотое кольцо, опутанное снаружи узкой полоской платины, - точную копию того, что сплел на острове из сочных пальмовых листьев. Второе такое же украсило безымянный палец его левой руки. На всю жизнь, как хотелось думать барону.
Отправляясь в свадебное путешествие, он окончательно опустошил банковский счет - первый серьезный урон сбережениям Эрнста нанес подарок, о котором, как выяснилось, давно мечтала невеста.
Карэн хотела красную «Ferrari». И, разумеется, получила ее. На следующий же день.
А через двадцать девять дней - Эрнст и сейчас помнил каждый - Карэн оставила его ради молодого скотопромышленника из Австралии.
Бешенство, поразившее британских коров, подняло спрос на его продукцию. Парень не растерялся и всего-то за пару лет сколотил приличное состояние. Теперь австралиец с энтузиазмом скупал антиквариат на аукционах Старого Света.
Что, собственно, и свело их с бароном. В недобрый час.
На прощание Карэн назвала мужа мерзким обманщиком, лакеем и жалким прихлебателем.
- Твой удел - подбирать объедки бывших приятелей. Но когда-нибудь им надоест. Тебе просто дадут пинка - и наступит конец. Голодная смерть под забором.
Так сказала она. И ушла.
- Это ужасно. Неблагодарно. Подло. Безбожно, наконец. Представляю, как вы страдали. Трудно поверить, но я очень хорошо представляю себе это. Так больно, когда предают. Как они не понимают?
Барон фон Бюрхаузен внимательно смотрел на Эмили Крис. И казалось, видел ее впервые.
Мешковатое платье до пят невозможного розового цвета с убогой розочкой на целомудренном корсаже куплено было, наверное, в «Marks & Spenser» <Сеть магазинов дешевой одежды в Европе и Великобритании.>. Толстые стекла очков в уродливой оправе безобразно увеличивали глаза - Эмили была похожа на рыбу. Пучеглазую, грустную рыбу, заточенную в тесном аквариуме.
Но Эрнст фон Бюрхаузен - неожиданно для себя - снова вспомнил ненавистного Гейне.
Лорелея больше не казалась ему хрупкой блондинкой.
Что это вообще такое - цвет волос?
Каприз природы или удачная находка искусного куафера - не более!
Но глаза у настоящей Лорелеи совершенно точно были именно такими - глубокими, добрыми и печальными.
Простая истина. И очевидная.
Странно, что прежде он не понимал этого.
Очень странно.
Они говорили долго.
- Удивительное чувство, Эрнст. Кажется что мы знакомы целую вечность. На самом деле я впервые увидела вас только позавчера.
- Позавчера? Не может быть. Я вас не видел.
- Вы меня не заметили. Но это ничего. Я-то вас разглядела, хотя было темно.
- И где же?
- В гараже. Папа едва ступил на борт - сразу помчался проверять машину. Он помешан на своих авто. И меня потащил за компанию. Мы спустились на лифте. А вы как раз доставали что-то из своей машины. Она такая красивая. Маленькая, черная и похожа на какое-то насекомое. Симпатичный жучок-паучок из сказки. Правда?
- Да-а-а... Действительно. Вам правда понравилось?
- Очень.
Впервые за время их беседы Эрнст фон Бюрхаузен солгал. Почему? Зачем?
Разумного объяснения этому поступку было не найти.
В дело, похоже, вмешались силы, не питавшие к барону ни малейшей симпатии. Возможно, впрочем, не только к барону - ко всему человечеству. В целом.
Обманывать мисс Крис не было никакой необходимости. Ей-то - уж точно! - совершенно безразлично, какая у барона машина. Заводя этот разговор, Эмили просто хотела сделать ему приятное - Патрик Крис помешан на своих авто, другие мужчины, стало быть, - тоже.
Логика любящей дочери.
Эрнст почувствовал себя очень паршиво.
Словно алкоголик, по привычке хлебнувший виски после того, как дал зарок не употреблять спиртного.
И уже успел войти во вкус трезвого образа жизни.
Но слово было сказано.

12 апреля 2002 года
04 часа 45 минут

- Оставаться здесь больше незачем, дорогая. Прошу тебя, уйдем. Пожалуйста!
Коньяк, выпитый доктором Паркером после ужина, давно улетучился. Он редко пьянел, но крепкая гаванская сигара, сдобренная изрядной порцией старого «Hennessy», сделала свое дело. Хмель ударил в голову.
Не случись этого, миссис Паркер вряд ли удалось бы уговорить мужа на сомнительную - если не сказать рискованную - авантюру.
В курительном салоне на корме первой палубы было относительно спокойно.
Ральф решил пересидеть здесь шквал безудержного веселья, накатившего на судно, - возвращаться в каюту миссис Паркер категорически отказалась.
Худшие прогнозы доктора Паркера - увы! - начинали сбываться. Состояние жены с каждым часом тревожило все больше. Морской круиз нисколько не успокоил ее взвинченные нервы. Пестрое многолюдье, суета и постоянный гвалт заряжали ее нездоровой, разрушительной энергией.
Водоворот эмоций, положительных только внешне - профессиональным чутьем Ральф Паркер остро ощущал присутствие болезнетворных микробов агрессии, алчности, зависти, ревности, - неумолимо затягивал душу миссис Паркер в свои опасные глубины. Надломленная, так и не сумевшая оправиться от прошлых потрясений, она даже не пыталась сопротивляться. Болезнь прогрессировала.
И еще этот чертов Атлантический бал!
Ральфу - а вернее, его жене - он не сулил ничего хорошего.
Последствия были непредсказуемы.
Обшитые дубом стены курительного салона, зеленое покрытие столов, мягкая коричневая кожа глубоких кресел и диванов создавали ощущение покоя.
Большие витражи на окнах гасили ослепительные вспышки света - странные, причудливые тени метались по мозаичному полу.
И только.
Здесь собрались в основном пожилые люди, желающие насладиться вечерней сигарой в тишине.
- Атлантический бал? Нет уж, увольте.
Их балы остались в далеком прошлом.
Ральф немного расслабился.
Супруга вела себя на удивление смирно.
Коньяк был отменным.
Сигара - душистой.
Молодой человек, стремительно переступивший порог салона, не смутил и не встревожил его нисколько.
Худощавый блондин в белом смокинге, казалось, заглянул сюда случайно. Или просто искал кого-то. Но не нашел. Он уже собирался удалиться, так же стремительно, как вошел, но именно в этот момент встретился глазами с Ральфом.
Они сразу узнали друг друга.
Джим Чамп - вторая ракетка мира - был многим обязан доктору Паркеру.
Если не сказать - всем. Нынешним титулом, миллионными гонорарами и - в конечном итоге - тем, что сейчас находился на борту «Титаника».
Автомобильная катастрофа, чуть не стоившая ему жизни, обернулась приговором - едва ли не более страшным.
Вердикт врачей был суров и обжалованию не подлежал. Так говорили.
Джим пришел - а вернее, приехал - к доктору Паркеру в инвалидной коляске. Без всякой надежды - просто по инерции. Деятельная натура и закаленный бойцовский характер бунтовали. Они не желали сдаваться - но он уже принял решение. И теперь пытался усыпить их бдительность, обмануть, с тем чтобы позже заставить замолчать навсегда.
Операция длилась восемь часов.
И выздоровление еще долгих одиннадцать месяцев - столько времени потребовалось Джиму Чампу, чтобы заново научиться ходить.
Через два года он выиграл Уимблдон.
Еще через год стал второй ракеткой мира.
И вот теперь плыл на «Титанике».
Они обнялись. Порывисто и совершенно искренне.
- Рад тебя видеть, Джим.
- Что уж говорить обо. мне, док. Чертовски здорово, что мы встретились. Какие планы на вечер?
- Уже ночь, Джимми.
- О, действительно. Я не заметил. Поболтаем завтра?
- С удовольствием.
- Тогда я пошел. Долли Дон с минуты на минуту начнет свое шоу. В программе оно не значится, между прочим.
Джим многозначительно подмигнул Ральфу.
Все это время миссис Паркер безразлично молчала, глядя куда-то в сторону. Пациенты мужа ее раздражали. Потому-то Ральф не представил Джима. Тот, в свою очередь, не проявил инициативы.
Неожиданно настроение женщины изменилось.
- О каком шоу вы говорите?
- Ничего особенного, мэм. Обычный выпендреж До-До. Не думаю, что вам это понравится.
- Нет, почему же? Мне интересно. Очень интересно. Вы можете нас пригласить?
- Никаких проблем. Только док, похоже, устал. А там, знаете ли, будет шумно. Даже очень.
- И замечательно! Я умираю от скуки.
- Послушай, детка. Я действительно устал, и тебе не мешает отдохнуть...
- Ну, Ральф, пожалуйста... Заглянем на одну минуту, одним глазком, а потом - обещаю тебе! - сразу же пойдем спать. Вы действительно сможете провести нас туда?
- Если док пожелает, я притащу До-До прямо сюда.
- Ну зачем же? Здесь такие почтенные люди. Миссис Паркер хихикнула.
Джим понимающе улыбнулся.
В голове у Ральфа приятно шумело, по телу разливалось благодушное тепло.
К тому же имя Долли Дон ни о чем ему не говорило.
Теперь он не забудет его до конца жизни. Сколько бы лет ни отмерил ему Создатель.
Загадочное «шоу» обернулось отвратительной оргией, в центре которой, разумеется, постоянно находилась До-До. Кошмар продолжался два с половиной часа, потом стал угасать.
Главная героиня удалилась со сцены.
Иными словами, До-До наконец выбралась из небольшого бассейна, доверху наполненного шампанским.
Сейчас, впрочем, жидкости заметно поубавилось.
Друзья и подруги примадонны, сменяя друг друга, присоединялись к ней, составляя компанию в порочных забавах.
Они с удовольствием погружались в бассейн с головой, жадно пили золотистую жидкость. Те, кто оставался наверху, черпали шампанское пригоршнями или хлебали прямо из бассейна, шумно фыркая и отдуваясь.
Как скотина на водопое.
И вот наступил финал.
До-До, завернувшись в безразмерный махровый халат, пурпурный, как монаршая мантия, с золотой монограммой на подоле, исчезла в глубине огромных апартаментов. Часть гостей - и с ними Джим Чамп - незаметно ретировались.
Другие в полном бесчувствии валялись на диванах и креслах. Прямо на полу. Кое-кто растянулся на мраморном бортике бассейна.
Эти всерьез рисковали, свалившись в водоем во сне, захлебнуться остатками шампанского.
- Туда им и дорога! Ральф был возмущен.
И слишком зол, чтобы вспомнить о гуманизме. Роскошный ковер в помпезной гостиной апартаментов «Мадам Помпадур» был покрыт сизым налетом.
- Пыль? Откуда столько? - изумился Ральф.
Но уже в следующую минуту понял истинное происхождение налета - кто-то щедро посыпал ковер кокаином.
Игры в бассейне были центральным, но, похоже, не единственным шоу на сатанинской вечеринке До-До.
Ральф был вне себя.
Зато миссис Паркер неожиданно успокоилась.
- Ну конечно, дорогой, мы уходим. Я обещала, что буду пай-девочкой. И не собираюсь тебя обманывать.
Вернувшись в свои трехкомнатные - самые скромные на «Титанике» - апартаменты, она, как ни странно, сохранила умиротворенное состояние.
Не хныкала перед сном, жалуясь на боли и бессонницу, не требовала сильнодействующих препаратов.
Быстро нырнула под одеяло, свернулась калачиком и - удивительное дело! - сразу же крепко заснула.

12 апреля 2002 года
05 часов 10 минут

Слава Богу, все было позади.
«Титаник» благополучно вошел в акваторию Атлантического океана.
А безумный Атлантический бал наконец закончился.
Голливудская команда - идеологи и постановщики самых прославленных шоу - от церемонии вручения «Оскара» до торжества по случаю инаугурации президента - корпели над его сценарием целую вечность и теперь были счастливы. И горды.
Полина не разделяла их восторга. Ни в ту пору, когда сценарий еще обсуждался. Ни - тем более! - теперь, когда он полностью воплотился в жизнь,
Впрочем, последнее, заключительное шоу ночного представления, то самое, что поначалу казалось наиболее дурацким, неожиданно пришлось к месту. И даже очень.
Фантазия и размах у парней из Голливуда значительно уступали широте тюменской души. Но мысль, как выяснилось, работала в том же направлении. Нырять с палубы ночью американцы не предлагали, но обливать всех желающих атлантической водой - это пожалуйста!
Оптимистический, бодрящий финал.
Небольшими ведрами матросы черпали воду за бортом, ловко подтягивали наверх.
Верхняя палуба огласилась отчаянными воплями - вода оказалась ледяной, у смельчаков перехватывало дух.
Многим, однако, обливание пошло на пользу.
Народ протрезвел.
И мирно разошелся.
Оказавшись в своей каюте, Полина без сил повалилась на кровать.
«Так не пойдет, - вяло подумала она, - нужно встать и умыться. Хотя бы умыться. Ванну мне не осилить».
Сознание стремительно погружалось в беспамятство.
Последняя мысль, проскользнувшая в сплошном вязком тумане, оказалась довольно странной.
Но Полина уже не успела этого осознать, уловила только саму мысль.
И ту - довольно смутно.
Мысль была такая.
«Совсем как там. На войне. Холодно и сыро. А умывальник на улице».
«Как это на улице? Почему?» В сознании, оказывается, еще теплился огонек рассудка.
Оно даже попыталось возмутиться. Но силы иссякли, огонек погас. И наступило безмолвие. Поначалу.
Потом был сон.
Красноглазый полковник издалека протягивал ей цветок. Чайную розу на длинном стебле.
«С чего бы это?» - подумала Полина во сне.
И тут же спохватилась, сообразила. Ну конечно! Было Восьмое марта - он решил поздравить ее с праздником.
Как мило!
Она улыбнулась, потянулась к цветку. Но полковник неожиданно отдернул руку. Лицо его стало напряженным. Взгляд - тревожным.
Словно что-то за спиной Полины сильно его испугало.
Полина хотела оглянуться, но не смогла.
Случаются во сне такие странные вещи - возможности, данные самой природой, вдруг пропадают. Исчезает голос, отказывают ноги и руки.
В этом сне Полина утратила способность оборачиваться и смотреть назад.
Только вперед, перед собой.
А перед ней по-прежнему был красноглазый полковник. На смену испугу пришли раздражение и даже злость. Злился он на Полину. Это было очевидно, хотя полковник не проронил ни слова. Только смотрел воспаленными глазами - требовательно и сердито.
«Что? Что я делаю не так?» - спросила Полина.
Он не ответил, но еще больше нахмурился.
Рука с розой снова потянулась к ней. Но теперь она знала точно - он вовсе не собирается дарить ей цветок.
Тогда что же?
Стебель розы сплошь покрыт острыми шипами. Один из них поранил полковника. Капля крови бежит по стеблю.
Яркая, заметная.
Алая - на зеленом.
«Надо прижечь ранку, - сказала Полина. - Обязательно надо. Повсюду такая грязь».
Полковник неожиданно засмеялся. Недобрым, страшным был этот смех. Лицо его не смеялось, и глаза не смеялись.
Взгляд впился в ее душу.
Или розовый шип каким-то образом проник туда?
Разве такое возможно? Непонятно.
Тьма сомкнулась вокруг.
А потом зазвонил телефон.
«Это он! - обрадовалась Полина во сне. - Он все-таки позвонил и сейчас объяснит, что это за шутка была такая, с колючей розой».
Телефон продолжал звонить.
И, дрогнув, разомкнулось наконец плотное кольцо сна.
Голос Стива был бодрым и решительным - он редко говорил таким тоном, исключительно в минуты сильного волнения. Или злости.
Наступило утро?
Она проспала что-то важное, и потому он сердит?
Сон улетучился.
- Просыпайтесь, Полли! У нас проблемы.
- Эллиот?
- Не совсем. Та, которая за ним стояла.
- Та? То есть - женщина?
- Жду в офисе.
Он первым положил трубку. Полина наконец взглянула на часы. Пять часов пятьдесят четыре минуты. Сорок минут сна. Только сорок. И столько непонятного.
Очень много.

12 апреля 2002 года
11 часов 15 минут

- Вы из полиции? Ничего не выйдет. Со мной уже говорили ваши люди. И лорд Джулиан тоже. По-моему, мы договорились. Все вопросы на берегу, в Нью-Йорке. В присутствии моего адвоката.
- При одном условии.
- Никаких условий!
- Если мы доберемся туда благополучно.
- То есть как? Что вы имеете в виду?
- Именно то, что сказала, - если мы вообще доберемся до Нью-Йорка.
- Вы кто?
- Полина Вронская. Психолог.
- Психолог?! Я не нуждаюсь в ваших услугах.
- Я здесь не для того, чтобы оказывать услуги.
- В таком случае чего вы хотите?
- Поговорить. А вернее, рассказать кое-что. Вы ведь журналист? Возможно, это покажется вам интересным. В любом случае, что вы теряете? Просто выслушайте меня. Вот и все.
- У вас акцент.
- Я русская.
- Из России?
- - Да.
- И что же, живете там?
- Живу.
- Значит, это правда, что в команде Джулиана работают русские.
- Что тут удивительного? Совладелец компании, которой принадлежит «Титаник», мой соотечественник.
- Знаю. Я брала у него интервью. Дельный парень. Так о чем вы хотели рассказать?
- О некоторых странных вещах. Почти необъяснимых. Но совершенно реальных. И, как мне кажется, опасных.
- Нам действительно что-то угрожает?
- Боюсь, что да!
Лед был сломан.
Джудит Даррел ввязалась в беседу.
Что ни говори, она была хорошим журналистом. Сенсации чувствовала за версту. Здесь определенно пахло сенсацией. И, похоже, крупной. Очень крупной. И еще - опасностью.
Собеседница не лгала.
Опасность бродила где-то рядом. Серьезная опасность - Джу ощутила противный холодок под ложечкой.
Верный признак того, что надвигаются большие проблемы.
- ...Выходит, что вторая «скорбящая» женщина - это я?
- Очень похоже.
- Похоже. Только это ничего не дает. Я не собиралась топить «Титаник». Да и как, собственно, я могла это сделать? Все, что мне нужно, - это ваша радиостанция. Не основная даже, а та, которая на запасном пункте. Запасной пункт связи! Я просто сошла с ума, когда прочитала о нем в журнале. Откровенно говоря, пришлось изрядно поработать локтями, чтобы получить эту тему. Все хотели писать о «Титанике». Особенно после того, как лорд Джулиан пригласил прессу в плавание. Приз достался мне. На старте. До финиша еще предстояло добраться. Пресс-конференции - их было, наверное, сто, никак не "меньше, - я не пропустила ни одной, и к концу марта я знала о запасном пункте все, что требовалось.
- Не все.
- Ну конечно, не все. Это был хороший ход - нам показали камеры, рассказали, как они работают, сколько пленки уходит за день, как и кто занимается ею потом, и прочую чепуху. Можно было догадаться, что это не все. Но ведь я интересовалась запасным пунктом. Больше ничем. Понимаете?
- Очень хорошо понимаю. Запасной - почти второстепенный. Кому он, собственно, нужен?
- Вот именно, кому? Никому - кроме меня! А мне ваш передатчик просто необходим. Всего-то на час. Максимум - полтора. С 23.15 до 0.45. Но непременно в ночь на пятнадцатое апреля. Иначе ждать придется еще шесть лет. Если этот чертов сигнал действительно пробивает время - сюда он поступит прежде всего. Это аксиома.
- Вы так уверены, что сигнал появится в эфире?
- Уверена?! Ничего подобного! Совсем не уверена. И - знаете что? - если он не появится, ничуть не расстроюсь.
И если появится - тоже. Я хочу ясности. Не во имя высоких целей - памяти отца, например. Ненавижу пафос! Какая память? Я не помню его. Дик Даррел стал мне отцом - второй муж матери. Но речь не о нем. Расставить точки. Все, что мне нужно. Просто расставить точки.
- Если верить вашему адмиралу, SOS «Титаника» принимали многие...
- И не только - принимали.
- То есть?
- «Титаник» видели. Не так давно, кстати, - в апреле 1992-го. Норвежский сейнер чуть не столкнулся с ним. И потом еще некоторое время находился рядом. Очень близко. И что же? Никаких видеозаписей, ни единой фотографии. Прикажете поверить, что на борту не нашлось ни одного фотоаппарата?
- Верить как раз не следует. И если кто-то утверждает подобное - безбожно лжет. Или заблуждается.
- Не все так просто. Представьте, 15 апреля 1992 года промысловое норвежское судно открытым текстом передает в эфир совершенный бред. Похлеще того, что оказался в судовом журнале моего отца. Наблюдаем, дескать, большой пассажирский лайнер с надписью «Титаник» на борту. Откуда он, спрашивается, взялся? Ответ - восстал со дна и возник на поверхности. Буквально у нас под носом. На палубе - большое количество людей, в сильной, между прочим, панике.
- Действительно бред. И кстати - это самое простое объяснение. Отравление некоторыми веществами вызывает яркие галлюцинации. Кто знает, что они там ели, ваши норвежцы, что пили, что ловили, наконец?
Неплохая мысль. Но история имеет продолжение. Радиограмму приняли в штабе ВМС США. Соответствующая запись имеется. Это, впрочем, понятно. Те передали - эти приняли. А вот дальше - непонятно. Совсем. 25 апреля появляется официальное сообщение ВМФ США, в котором черным по белому написано - 15 апреля сего года в акватории Северной Атлантики корабли флота успешно провели операцию по спасению тринадцати человек. Довольно странное сообщение, не находите? Хотя - напомню! - официальное. Какие именно корабли флота? В чем заключалась спасательная операция? Кто терпел бедствие? По какой причине? Кого, наконец, удалось спасти? Что потом стало с этими тринадцатью?
- Неужели американская пресса не задавала вопросов?
- Задавала, можете не сомневаться. Эти и множество других. Еще как задавала! В Пентагоне становилось жарко, когда ребята начинали задавать вопросы. В Белом доме, впрочем, тоже.
- Что было дальше?
- Ничего. Есть одно понятие, очень емкое, очень пафосное и столь же гнусное. Потому что любой человек в погонах, которому есть что скрывать от общественности, в любую минуту может за ним укрыться. И будет в большей безопасности, чем президент в своем бункере на озере. Понимаете, о чем я?
- Думаю, да. Военная тайна.
- Черт бы ее побрал. В тот раз они тоже прикрылись ею, отмолчались, переждали, пересидели... Потом грянули новые сенсации. Жизнь не стоит на месте.
- И никто не пошел до конца?
- Почему же никто? Я знаю одного парня, который до сих пор копается в этой истории. Он собрал много информации. Но ни одного доказательства. Вот в чем проблема. Ни одного достоверного свидетельства, как и во всех случаях с морзянкой. Одни разговоры. Рассказы, воспоминания, слухи.
- И вы решили положить этому конец?
- Почему нет? Кто-то все равно сделает это однажды. Может быть, я. А может - вы.
- Не проще ли было обратиться к владельцам судна? Вы знакомы с лордом Джулианом. Брали интервью у Сергея Потапова...
- Скажите, доктор Вронская, как давно вы занимаетесь проблемами «Титаника»? И вообще всей той чертовщиной, которую называют паранормальными явлениями?
- Второй месяц.
- В таком случае разговор придется отложить. На некоторое время. Не обижайтесь! Мне совсем нетрудно ответить, но, боюсь, вам будет сложно понять.
- А Роберт Эллиот?
- Что Роберт Эллиот? Что такого страшного с ним произошло? Боб, понятное дело, перетрусил, но от страха не умирают. Разве только кролики. Не надо присваивать чужие брошки.
- А кстати, каким образом вы узнали про брошь?
- Самым банальным. Подглядела в замочную скважину.
- Дежурили, что ли, под дверью?
- Почти. Я - светский хроникер, доктор Вронская. У нас свои методы. И особые технологии.
- Ясно. Что ж, спасибо за то, что выслушали меня, и за то, что рассказали. Я не сильна в американском законодательстве, но, полагаю, дело вполне может уладиться без участия вашего адвоката. Если только мистер Эллиот...
- С ним проблем не будет. Я все объясню. И Боб поймет.
- Тем лучше. Что же касается сигнала, думаю, я смогу устроить так, чтобы в нужное время вы оказались в нужном месте. В конце концов, это действительно интересно.
- Было бы здорово. Но послушайте, а как же третья женщина?
- Никак. Будем искать и... надеяться, что Нострадамус имел в виду что-то другое.
- Я могу помочь?
- Прежде всего сохранив этот разговор...
- Мне случается подглядывать в замочные скважины, но язык при этом всегда остается за зубами.
- Спасибо. Откровенно говоря, я не очень представляю, что именно следует делать. Вы ведь светский хроникер, мисс Даррел...
- Джудит.
- Полина. Так вот, Джудит, проблема вам известна. Включите интуицию на полную мощность. Это все, пожалуй.
- Считайте, что мы договорились, Полина.

12 апреля 2002 года
16 часов 30 минут

Жаль было ночи, растраченной напрасно. Как минимум двенадцать часов работы. Возможно, именно в это время он нашел бы то, что искал.
Ничего не поделаешь!
Можно было только поднажать.
Алекс Гэмпл решил, что легко обойдется без обеда.
Просто выпьет кофе в «Cafe Parisien».
Яркий солнечный свет заливал палубы «Титаника».
Вода и небо - две стихии простирались от горизонта до горизонта.
Не было в этот час между ними раздоров и даже легкого недовольства друг другом. Только любовь. Бесконечная, как небо. Бескрайняя, как океанские просторы.
Небо доверчиво приникло к груди сурового океана и словно растворилось в нем. Солнечное сияние лежало на поверхности воды.
Ветру-ревнивцу не по душе был этот союз. Возмущенный, налетал он на благодушные воды. Поднимал мелкую рябь. Злился. И срывал злость на людях - метался по палубам, обжигая лица пассажиров ледяным дыханием Арктики. Но не мог совладать и с ними.
После ночного веселья прохладная свежесть пришлась очень кстати.
Шезлонги на палубах были заняты.
Солнцезащитные очки, теплые куртки, подбитые горностаем, соболем, шиншиллой, клетчатые пледы навевали воспоминания об альпийских террасах.
Алексу было не до воспоминаний.
Проглотив кофе, он рысцой пробежался по палубе, прыгнул в кабинку лифта - и уже через пару минут наглухо окопался в своей берлоге.
Упорство рано или поздно приносит свои плоды. Они, впрочем, не всегда приятны на вкус и вообще пригодны к употреблению.
Ему повезло.
Глубоко за полночь удача заглянула в маленькую каюту.
Здесь царил полумрак и пахло книжной пылью. Запах, похоже, навсегда прилип к Алексу Гэмплу и не желал отступать даже под напором свежего атлантического ветра.
Алексу нравилось работать с бумагой, компьютерные файлы он всегда распечатывал на принтере и только потом приступал к изучению.
Бумаги в беспорядке валялись повсюду. Завалены были пол, кровать, кресло, туалетный столик. Что уж говорить о столе!
Но удачу не отпугнул беспорядок. Из целого вороха листов она, не раздумывая, извлекла один. Именно этот лист попался под руку Алексу Гэмплу.
Так, будто терпеливо дожидался своей очереди вместе с тысячами собратьев.
- Так-так. Что здесь?

Великое изобилие Дианы и Меркурия.
Образы будут видны в озере.
Скульптор ищет новую глину...

Это - конец XX.
Раньше думали, что речь идет о Луне и планете Меркурий.
Потом стало ясно: о леди Ди и Доди аль-Фаеде - сыне торговца.
И озеро - вернее, море. Самая скандальная фотография - Диана загорает на борту его яхты. Ее напечатали все газеты. Кое-кто, надо полагать, забеспокоился всерьез.
В итоге - для скульптора действительно нашлась работа.
Ей поставили памятник - что еще оставалось?
А это?

Они захотят сокрушить религию.
Но сокрушат только храмы...

Ближе.
Талибы разрушили буддийские святыни в 2001 году.

Обреченных спасет озарение свыше.
Возможно также - они отыщут цветок.
Комментариев нет.
Что же это?
Если попробовать?

Гнев богов остановит тот,
Кто сумеет опередить время.
Обреченных спасет озарение свыше.
Возможно также - они отыщут цветок.

Господи, подходит!
Очень подходит. И по времени - тоже. Но что это значит?
Озарение? Субъективные возможности, о которых говорила Полина? Допустим.
А цветок? Это что такое? Какой еще цветок?

13 апреля 2002 года
12 часов 33 минуты

- Клянусь, Алекс, когда все кончится благополучно - я не пожалею денег, чтобы скупить все, что накропал ваш пророк. И сожгу к чертовой матери! А пепел развею.
- Нам теперь следует говорить: если все кончится, Тони. А лучше вообще ничего не говорить. И не думать.
- Вот именно, Стив. Вот именно! Не знай я об этой чертовой бабе - спал бы спокойно.
- Возможно. Только недолго - всего одну ночь.
- Прекратите! Мы сами загоняем себя в угол.
- Оставьте, Полли! Мы давно в углу. С той самой поры, как вам удалось разговорить мисс Даррел. И все стало на свои места.
- Значит, надо из него выбираться.
- Интересно, как?
- Стоп, господа! И дамы. Это не годится. Послушайте, Стив, вы...
- Прошлой ночью мы вроде бы перешли на «ты», мистер Потапов? Или вы аннулируете соглашение?
- За прошлую ночь всем приношу извинения.
- Какие еще извинения, Серж! Не надерись вы со своими нефтяниками, как бы мы узнали про их восхитительную затею?
- Выходит, я еще и стукач.
- Спаситель!
- Да бросьте! Ничего бы с ними не случилось.
- Какая теперь разница! Не утонули тогда - утонут теперь.
- Стив!!!
- Ну хорошо, Полли, не утонут. Но получат такую возможность.
- Я очень прошу вас, Стив...
- Погоди, Полина! Говоришь, мы перешли на ты?
- Мне так показалось.
- Замечательно. В таком случае знаешь, что я скажу?
- Здесь дама.
- Она закроет уши.
- Break <Разойтись! - команда рефери на ринге (англ.).>, джентльмены! Немедленно break! Что это с вами?
- Возможно, вы не заметили, сэр Энтони, но полковник Мур не спит третьи сутки.
- Когда мне понадобится адвокат, Алекс...
- Стойте! Что вы только что сказали, Алекс? Повторите. Пожалуйста, повторите, мне это важно!
- Что мистер Мур не спит три ночи...
- Если быть точным, вы сказали - полковник Мур, Алекс. И вот что - спасибо за поддержку, дружище!
- Ну конечно - полковник! Который не спит ночами.
- О чем это ты, Полина?
- Потом объясню. Полина вспомнила сон.
Весь сразу, в мельчайших деталях и подробностях.
Удивительно, но для этого потребовалось совсем немного времени - пара секунд.
Не больше. Однако ж еще более удивительным было то, что она умудрилась его забыть.
Непостижимо!
И - кто знает? - не назови Алекс Стива полковником...
- Нострадамус ведь говорит о цветке?
- «Возможно также - они отыщут цветок».
- Вы что-то нащупали, Полли?
- Не уверена. Но думаю, какой-то цветок действительно имеет место быть. И с ним что-то связано.
- Что за цветок?
- Не знаю. Просто цветок. Или даже цветы.
- Какие у нас цветы на борту, Тони?

Предыдущая страница 9 Следующая страница


"Титаник" плывет 10

- Спроси лучше, какие звезды сейчас над нами? Цветы в каждой каюте, в ресторанах, барах - везде. Есть цветочный магазин. Будет, кстати, бал цветов.
- О Боже, еще один бал!
- Но он запланирован на воскресный вечер.
- Если мы всерьез решили заняться цветами, подход должен быть более масштабным.
- Это как, Серж?
- Просто. Проверить хранилище, магазин. Потом - персоналии. Поставщики, садовники, дизайнеры, флористы...
- Правильно. В магазине - список заказов. Особенно на завтра.
- Уже что-то.
- Допустим. Я займусь этим немедленно.
- Хорошо, Стив. Но вы, Полина, сделайте одолжение - не отвлекайтесь. Думайте! И ты, Алекс, тоже. Слово джентльмена, я не стану жечь твоего Нострадамуса, если ты выцарапаешь из него еще что-нибудь. Мне нужны озарения! Чем больше озарений - тем лучше.
- Озарения - это было бы хорошо. Цветы тоже могут куда-нибудь привести. Но хочу все же напомнить. Традиционные меры безопасности должны быть утроены. Или удесятерены.
- Не учи меня, парень. И вообще - шел бы ты, Серж!
- А я, между прочим, воздержался.
- А я что такого сказал? Мой - иностранец. I don't understand Russian <Не понимаю по-русски (англ.).>.
- Все! За работу.
На палубе Полина придержала Потапова за рукав.
- Можешь оказать услугу?
- Все, что в моих силах.
- Твой друг еще сидит в Генштабе?
- Надеюсь.
- Меня интересует судьба одного полковника из спецназа.
- Вот как? А я все думаю, за каким лешим ты сидела в этой Чечне? Ну что ж... Думаю, проблем не будет.
- Проблемы будут. Я не знаю номера его части, и вообще ничего про него не знаю. Даже фамилии. Только имя - Виктор. И то, что его люди расстреляли двух подростков, которые захватили школу.
- Интересное кино! Погоди, ты сейчас про него что-то вспомнила? Когда Алекс вступился за Стива?
- Да. Честное слово, я потом все объясню. Узнай, пожалуйста!
- Попробую. Хотя сама понимаешь...

14 апреля 2002 года
10 часов 15 минут

Утро было как утро.
Обычное. Вернее, обычное для Северной Атлантики в середине апреля. Яркое солнце, бескрайняя водная гладь, свежий ветер.
Сегодня он дул с юго-востока, и потому было заметно теплее.
- Погода идет нам навстречу, а, Майкл?
С начала плавания Тони взял за обыкновение по утрам наносить визит капитану О'Нилу.
Воскресный день не стал исключением.
Вопрос о погоде был скорее дежурным. И лучше бы Майклу О'Нилу ограничиться дежурным ответом. Или - как обычно - промычать нечто неопределенное.
Капитан, крепкий рыжеволосый ирландец, имел блестящий послужной список, отменно знал свое дело, легко управлялся с огромным лайнером и многочисленной командой.
Единственным его «изъяном» - если такая постановка вопроса вообще правомерна - было полное отсутствие светского лоска.
Капитан О'Нил категорически не умел шаркать ножкой, говорить дамам комплименты, поддерживать непринужденную беседу. Словом - совершенно не был обучен политесу, любезному сердцу другого морехода - русского императора Петра.
Чинная трапеза превращалась для него в пытку - по давней круизной традиции приглашение отобедать или отужинать за столом капитана получали по очереди наиболее почетные пассажиры.
Не будь рядом лорда Джулиана, Майклу О'Нилу пришлось бы совсем туго.
Говорить он не умел, не любил, и если бы - паче чаяния - проигнорировал сейчас праздный вопрос лорда, тот не обиделся бы. И не удивился.
Но капитан неожиданно разразился тирадой:
- Возможно и так, сэр Энтони. Если судить вообще, не имея понятия о том, по чьим следам мы теперь идем. Мы-то с вами знаем! Это правда, что сегодня теплее и море спокойнее, но Чарльз Адамсон дал мне подробное описание того дня. Очень подробное. Так вот, сэр. Тогда тоже неожиданно сменился ветер. Задул с юга-востока, как теперь. Вот что получается.
- Ничего не получается!
Энтони не смог сдержать раздражения.
Бледно-голубые глаза ирландца сначала выразили крайнее недоумение, а потом в них отчетливо проскользнуло понимание.
Джулиан счел за лучшее покинуть мостик.
К тому же на одном из кортов его ожидала теплая компания.
Глава крупного японского концерна, производящего электронику, наводнившую рынок, давно искал случая протоптать дорожку в высшие эшелоны мирового финансового истеблишмента, до сих пор глядевшего на японцев немного свысока.
Билет на «Титаник» показался ему по-настоящему счастливым билетом. И до сих пор не обманывал ожиданий.
Накануне вечером японец наконец добился разговора накоротке с лордом Джулианом и Фердинандом Годэ, влиятельным швейцарским финансистом. Беседа прошла более чем удачно - расставаясь, они договорились продолжить общение утром. На теннисном корте.
Ко всему прочему Тони решил, что сможет оказать существенную услугу заметно потускневшему барону Бюрхаузену.
Японцу как нельзя более кстати пришлись бы сейчас многочисленные связи барона.
Эрнст получал блестящую возможность поправить пошатнувшееся положение за счет молодой токийской корпорации.
Поздним вечером лорд Джулиан позвонил в каюту барона Бюрхаузена, но к телефону никто не подошел. Тони ограничился тем, что оставил короткое сообщение.
Он ни секунды не сомневался, что старина Эрни примчится на корт, высоко поднимая колени и едва ли не раньше всех.
Но тот не пришел.
В паре с японцем пришлось играть профессиональному спаррингу - Джулиан и швейцарец потерпели жестокое поражение.
Барон появился часом позже.
Он частил словами, суетился больше обычного и виновато отводил глаза.
- Я вернулся к себе очень поздно, прочитал твой message, но перезвонить не решился. Ты наверняка спал. А утром... Понимаешь, Тони, я не мог. Ну никак не мог. Это ужасно, если я тебя подвел...
- Если ты кого и подвел, так только себя. И - сделай милость! - обойдемся без реверансов.
- Ты правда не обиделся? Клянусь, у меня была причина... Уважительная причина, Тони...
- Мне известны только две уважительные причины, в силу которых можно пренебречь деловой встречей. Или ты был мертвецки пьян. Или рядом с тобой была женщина.
- Второе.
- Бог ты мой, Эрни! И это серьезно?
- Очень серьезно Тони. Но прошу тебя, не задавай сейчас вопросов. Если честно, я боюсь сглазить...
- Сглазить?!
- Ну, понимаешь, есть такая примета... От удивления Тони даже присвистнул.
Что-что, а суеверия никогда прежде не занимали барона Бюрхаузена.
Он, без сомнения, принадлежал к той бесшабашной когорте смертных, которым, как говорится, сам черт не брат.
И море по колено.
- Как скажешь, Эрни. Не забудь только угостить старика Джулиана кусочком свадебного торта. Я положу его под подушку <Сентиментальный английский обычай - положив свадебный торт под подушку, можно увидеть во сне своего суженого.>.
- Ты смеешься, Энтони.
- Это от зависти.
- Знаешь, Тони... Мне ужасно неловко обращаться к тебе с этой просьбой, но ты единственный человек, который...
- Умоляю, не говори красиво. Переходи к делу. Буду рад помочь, чем могу.
- Для тебя это пустяк. Я хотел бы... Как тебе объяснить...
- Сделать ей подарок? Все, что угодно, кроме луны на небесах и моей свободы.
- Нет, Энтони. Я никогда не стал бы просить у тебя денег на подарок этой женщине.
- Извини, Эрнст. Мне, наверное, не везло с женщинами - все они хотели в память о нашей встрече получить что-нибудь материальное, и лучше всего - в каратах. Иногда - задолго до самой встречи. Вот я и подумал, что тебе не помешает запастись каким-нибудь сувениром.
- Она не такая.
- Еще раз извини, Эрнст. Чем я могу помочь?
- В гараж на нижней палубе пускают только по багажной квитанции.
- Я знаю. Там по большей части эксклюзивные машины. Их владельцы, как ты понимаешь, не слишком жалуют зевак и прессу.
- Ну, разумеется. Но я хотел бы ненадолго... В порядке исключения, если можно...
- Ты просишь, чтобы тебя пустили в гараж, Эрни?!
- Ну да. На полчаса, не больше.
- Полчаса погулять в гараже - и все?!
- Может, меньше.
- Я понял. Ты собираешься угнать машину и прокатить свою девчонку по палубе. Чертовски романтично.
- Не шути так, Тони. Мне просто нужно увидеть один автомобиль. Очень нужно!
- Что за автомобиль?
- Ей-богу, Тони! Я проклинаю себя за это. Но так вышло...
- Предупреждаю, Эрни, моему терпению приходит конец.
Потом лорд Джулиан смеялся очень долго. Из глаз ручьем текли слезы, а он все никак не мог остановиться.
- Маленькая, черная, как жучок! Это великолепно! Я сейчас лопну! Маленькая, черная...
- Перестань, Тони, прошу тебя. Мне не до смеха. Она хочет представить меня отцу уже сегодня, после ужина. Представляешь, что будет, если он спросит про машину? А он спросит, можешь не сомневаться. И что я скажу?
- То есть как что? Черный «Volkswagen beetle» <«Фольксваген-жук» - наиболее массовая, «народная» марка автомобиля.>. Все сходится.
- Энтони!!!
- Да успокойся ты, парень! Нет ничего проще! Маленькая, черная... Нет, больше я не вынесу!

14 апреля 2002 года
15 часов 10 минут

Похолодало. Небо, впрочем, оставалось прозрачным, а солнце - ярким. И было безветренно.
И все же палубы заметно опустели.
Бодрящий холод не только выгнал пассажиров из уютных шезлонгов и прервал неспешные прогулки вдоль борта - кое-кого он навел на мысль о доброй порции чего-нибудь горячительного.
В салонах, кафе и барах было многолюдно, как никогда.
Настроение у людей было приподнятое.
Неужели забыли, какой сегодня день?! Не может быть, они ведь ради этого пустились в плавание.
Все утро Полина работала.
Вернее, пыталась работать. Безуспешно.
Стив, к сожалению, тоже не мог похвастаться результатами - с раннего утра сотрудники службы безопасности скрупулезно, сантиметр за сантиметром, прочесывали все «цветочные» места на «Титанике» - склад, где хранились сотни коробок со свежими цветами, оранжерею, цветочный магазин.
Их коллеги «висели» на телефонах, проверяя информацию о десятках людей, оказавшихся в зоне повышенного внимания.
Другие люди самым внимательным образом изучали сами растения, делали срезы, брали пробы, исследовали в лаборатории.
Все было бесполезно - загадочный цветок так и не попался им на глаза.
Никто, впрочем, и не обещал, что он непременно отыщется.
Сказано было - возможно.
Да и о чем, собственно говоря, шла речь?
Полина терялась в догадках, а время шло.
Все столики в «Cafe Parisien» оказались заняты.
С этим ничего нельзя было поделать - несолоно хлебавши Полина направилась к выходу. Обрывок чужого разговора долетел до нее уже на самом пороге.
- Ты не слишком налегаешь на бисквит, дорогая?
- Оставь, ма! Может, это последний бисквит в моей жизни.
- Не напоминай, умоляю. Я не спала ночью. Так страшно.
- Скажи спасибо отцу... Нет, они не забыли.
Может, и веселятся поэтому так отчаянно?
Господи, твоя власть!
Где искать эту проклятую розу?!
И какую опасность может таить в себе цветок?
На палубе ей повстречался парень из голливудской команды.
- Эпохальный денек, дорогуша?
- Да уж! Надеюсь, с вашей стороны сюрпризов не будет?
- Не беспокойтесь. Мы долго бодались по поводу сегодняшнего вечера. И решили, что немного грусти не помешает. После полуночи в воду опустят венки с поминальными свечами. Грустная музыка и все такое. Как полагается. Они в этот момент будут как раз под нами. Нельзя дразнить души усопших, как вы считаете?
- И беспокоить их тоже не следует.
- Мы постараемся не слишком шуметь. Каждый пошел своей дорогой.
Сделав несколько шагов, Полина неожиданно обернулась.
Парень смотрел ей вслед. В его глазах плескалась тревога.
Ему тоже было не по себе.

14 апреля 2002 года
20 часов 30 минут

Впервые, пожалуй, за всю богатую потрясениями жизнь барон фон Бюрхаузен так остро ощутил действие пресловутого закона подлости.
«Нет ничего проще!»
Тони Джулиану действительно было совсем не сложно устроить, чтобы Эрнста пустили в гараж безо всякой квитанции. Строгий секьюрити возле лифта встретил барона ослепительной улыбкой: «В любое время, сэр, когда вам будет удобно!»
Сам не ведая того, парень угодил в болевую точку - «любое время» и время, которое подходило барону, никак не совпадали.
Как назло!
В любое время, как выяснилось, в гараже находилось довольно много народа - механики, сотрудники охраны, еще какие-то люди, род занятий которых барон не сумел определить, и даже пассажиры - владельцы автомобилей.
Присутствие последних вообще не поддавалось объяснению. Никто не задерживался надолго, но на смену ушедшим немедленно подтягивались вновь прибывшие.
И разумеется, Эрнст никак не мог быть уверен, что среди них не окажется вдруг владелец - или владелица - маленькой черной машины.
К тому же ее еще предстояло найти.
Четырежды он спускался на нижнюю палубу, но всякий раз только мельком заглядывал в гараж, делая вид, будто разыскивает кого-то.
Но не может отыскать.
Единственным положительным итогом этих манипуляций стало полное безразличие секьюрити - теперь они не обращали на барона ни малейшего внимания.
А время шло.
Волнение барона возрастало. Еще немного - и его охватила бы откровенная паника. Но провидение наконец сменило гнев на милость.
Спустившись вниз в очередной, пятый раз, Эрнст вздохнул с нескрываемым облегчением - большое полутемное пространство гаража казалось совершенно безлюдным.
Даже суровый стражник, стерегущий вход, куда-то исчез.
Он отлучился ненадолго и к тому же по делу - пришла пора включить сигнализацию и привести в действие механизм автоматических ворот.
На ночь гараж закрывали.
Ничего этого барон фон Бюрхаузен, разумеется, не знал.
Машины - одна роскошнее и диковиннее другой - выстроились в две шеренги и теперь, казалось, уже дремали, убаюканные слабой качкой и мерным гулом, долетавшим из машинного отделения. На верхних палубах его совсем не было слышно.
Маленькая черная машина нашлась довольно быстро, но барон на всякий случай рысцой пробежался вдоль всей шеренги.
Пережив столько треволнений, обидно было бы проколоться на пустяке.
Эрнст хотел знать наверняка, что других таких или просто похожих авто в гараже нет.
Так и оказалось.
«Lotus» был опознан безоговорочно.
Осталось только осмотреть машину как следует - год выпуска, цвет кожи в салоне, часы на панели, показатели спидометра.
«Давно у вас эта лошадка?»
«Не слишком. Но намотала уже...»
«Коробка, конечно, механическая?»
«Никак не иначе. Не понимаю езды с автоматом. Ни малейшего удовольствия».
Самые незначительные подробности оказываются, как правило, наиболее убедительными.
Эрнст пока не очень представлял себе, что будет говорить в Нью-Йорке, когда пассажиры покинут борт «Титаника» и кто-то умчится с пристани на его машине.
Но был уверен, что какой-то выход найдется.
Это была задача следующего, второго этапа.
«И последнего, - подумал барон, ощущая радостное волнение. - Никогда не обману ее больше. Ни единого слова лжи не будет между нами. До конца жизни».
Он был уверен, что сдержит слово.
И не ошибся.
«Lotus» был низким - разглядеть убранство салона можно было, только наклонившись вперед.
Эрнст слишком увлекся. К тому же - этот гул. Низкий и ровный, он совсем не действовал на нервы - ухо скоро привыкало и переставало его различать.
Но посторонние звуки растворялись в нем бесследно.
Что уж говорить о легких шагах, едва слышно прошелестевших за спиной барона! Поглощенный исследованиями, он не обратил на них ни малейшего внимания.
Просто не услышал.
Удар был не очень сильным - но тонкое лезвие ножа вонзилось в нужное место.
Он не почувствовал боли. Тьма сомкнулась стремительно. Мятежная душа Эрнста фон Бюрхаузена покинула этот мир.
Минутой позже створки огромных ворот лязгнули, поползли навстречу друг другу и сомкнулись до следующего утра.
Гараж погрузился во мрак.

14 апреля 2002 года
21 час 10 минут

- С вашего позволения, сэр, я бы предпочел остаться на мостике.
- Что-то не так, Майкл?
- Ничего такого, хвала Господу. Но айсберги, от них в это время никуда не деться. Можете не сомневаться, приборы работают исправно, и вахтенные офицеры вполне самостоятельные, опытные ребята. Но мне будет гораздо спокойнее там, нежели за столиком в ресторане.
- А по-моему, вы морочите нам голову, кэп. За столиком в ресторане вам никогда не бывает спокойно. Я прав?
- Правы, сэр. Всем известно, что капитан О'Нил плохой собеседник и скверный кавалер. Но это входит в мои обязанности, и я готов исполнять их дальше. Только не этой ночью, сэр.
- Мы уже близко?
- Два с половиной часа ходу. До Бостона - более тысячи миль и чуть больше четырехсот до Сент-Джона. И вот еще что. Температура воздуха понижается очень быстро. В 19 часов - было 43°, в 19.30 - уже 39° <По Фаренгейту.>.
- Это ненормально?
- Я бы не сказал. Но мистер Адамсон...
- Слушай, Стив, я хочу, чтобы твои люди не подпускали Чарли к капитану О'Нилу на пушечный выстрел.
- Если это приказ, то - увы! - моих полномочий недостаточно, чтобы его исполнить.
- Это шутка. Ничьих недостаточно. Потому что он здесь главный. Таков мой ответ, Майкл. Вы - капитан. Вам и решать.
- Благодарю, сэр Энтони.
Дверь за капитаном О'Нилом закрылась. Лорд Джулиан обернулся к присутствующим.
- Два с половиной часа. Надеюсь, вы тоже помните об этом?
- И делаем все, что в наших силах.
- Хочется верить. Очень хочется.
- Лучше скажи, чем это вдруг провинился Чарли?
- Ничем особенно. Наш умник исправно снабжает капитана информацией, от которой у того портится настроение. Морские волки, как известно, суеверны.
- Стало быть, девяносто лет назад тоже было 43 - сначала, и 39 - потом?
- Не знаю, черт побери! И не хочу знать! Еще вопросы?
- Мы действительно собираемся лечь в дрейф?
- Да. Будет короткая поминальная служба.
- И немного грусти. В холодной воде. Почти по Саган <Роман Ф. Саган «Немного солнца в холодной воде».>.
- О чем это вы, Полина?
- Меня посвятили в подробности сценария. Венки на воде, свечи на венках.
- Что здесь плохого?
- Не уверена, что все наши гости думают так же.
- Прошу прощения, но я снова не понял, о чем вы толкуете?
- О том, не вздумает ли До-До устроить очередной стриптиз под «Songe d'Automne» <Церковный гимн, предположительно исполнявшийся на тонущем «Титанике».>. Верно, Полли?
- Если бы только она!
- Все возможно.
- Вот-вот. И трагедия обернется фарсом.
- Если успеет.
Потапов был мрачен, как никогда. Джулиан мрачнел на глазах.
- Действительно, дожить бы до «Songe d'Automne». A До-До я уж как-нибудь успокою.
- Лучше бы пережить.
- С нами Бог! С удовольствием последовал бы примеру О'Нила, но если капитанский столик вообще не будет занят, присутствующим, боюсь, станет не по себе.
- Им и так не по себе. Большинство, кажется, переоценило крепость собственных нервов.
- Отдаю должное вашей наблюдательности, Серж, но на ужин идти придется.
- Я готов. Разве не видно?
Оба - лорд Джулиан и Сергей Потапов - уже облачились в смокинги. Им предстояла совсем не легкая задача - успокоить и развеселить тысячу взвинченных людей. А в случае чего - не допустить паники.
На пороге Потапов задержался.
- Полина, можно тебя на минуту? Заговорил он не сразу. Прятал глаза.
- Не знаю, следует ли сейчас... А может, именно сейчас и следует... В общем, погиб тот полковник. Подорвался на мине.
- Когда?
- То-то и оно... Утром, в пятницу, двенадцатого апреля.
- Здесь еще была ночь?
- Ну конечно. Прости. Я пойду. Она вышла на палубу.
Ночь простиралась над Северной Атлантикой. Ясная, холодная ночь. Звезды сияли на темном небосклоне. Надменные. Ледяные. Невозмутимые.
Безразличные ко всему, что творится внизу, на земле.
- Царствие тебе небесное, товарищ полковник! Вспомнился его смех.
Хотя смеялся полковник только однажды. «Донна Роза, я старый солдат...» - сказала она тогда. И он рассмеялся. Донна Роза...
Дорога - бегом, разумеется! - до штабной каюты заняла чертовски много времени - минуты три, а может, и больше.
- Мне нужны списки пассажиров. Немедленно. Но обязательно - с именами. Со всеми, полными именами, сколько бы их ни оказалось.
- Что произошло?
- Роза! Понимаете?! Не только цветок. Еще имя.
- Лилия - тоже. И Маргарита.
- Сначала Роза. Я знаю, что говорю.
- Не сомневаюсь.
Службу безопасности сотряс очередной аврал. Машина заработала на предельных оборотах.

14 апреля 2002 года
21 час 54 минуты

Миссис Крис, шестидесятилетняя величественная матрона, известная пламенной любовью к бездомным животным, организацией масштабных благотворительных акций в их пользу и яростными нападками на всех, кто, по ее мнению, наносил или собирался нанести обездоленной живности какой-либо вред, одевалась к ужину.
Дочь появилась в ее будуаре неслышно. Чуть приоткрыв массивную дверь, Эмилия Крис проскользнула внутрь легкой, почти бестелесной тенью. Миссис Крис заметила ее лишь тогда, когда бесцветное лицо Эмили возникло прямо перед ней, отразившись в большом зеркале.
Позолоченную раму зеркала украшала искусная резьба.
Апартаменты Крисов были оформлены в стиле ампир. Много белого, много золота, причудливой резьбы, лепнины и тяжелого шелка, расшитого вручную.
Эмили никогда не отличалась особой бойкостью, но сейчас держалась так робко, что мать забеспокоилась.
- Что-то случилось, детка?
- Не беспокойся, ма. Можно я возьму какую-нибудь твою вещь?
- Какую вещь, дорогая?!
- Что-нибудь из украшений, если позволишь. Не знаю, что именно... Может, колье? Или достаточно подвески?
- Девочка моя!
Не будь возраст миссис Крис столь почтенным, а фигура - монументальной, она наверняка пустилась бы в пляс или - по крайней мере - высоко подпрыгнула на радостях.
Как минимум - пару раз.
Эмили - источник постоянных материнских переживаний, причина тоскливой бессонницы, гадкий утенок, так и не ставший прекрасным лебедем, самый несчастный и безответный из всех многострадальных питомцев, вдруг захотела принарядиться!
В это невозможно было поверить - бесчисленные попытки Доротеи Крис убедить дочь заняться внешностью неизменно терпели неудачу.
Иногда Дороти казалось, что Эмили упорствует назло, пытаясь таким образом наказать мать за то, что родила ее такой - некрасивой, неуклюжей, невезучей.
Но дочь была на редкость добросердечным существом - черные мысли быстро отступали, но легче не становилось - на смену им приходила черная, беспросветная тоска.
- Все, что хочешь, Эми! Давай выберем вместе! Содержимое вместительной нефритовой шкатулки - на крышке красовалась бриллиантовая монограмма Дороти Крис - бесцеремонно вытряхнули на пол.
По ковру - бледно-розовое поле усыпано букетами лиловых цветов - рассыпались драгоценности общей стоимостью никак не менее двадцати миллионов.
Возможно, даже несколько большей.

14 апреля 2002 года
22 часа 00 минут

Шесть женщин на борту «Титаника» носили имя Розалия. Следом шла пара Роз. Одна была Розалиндой. Одну звали Розмари.
Вдобавок обнаружился мужчина по фамилии Розанов. Таким оказался улов.
Первый - не самый сложный - этап работы был завершен. Второй только начинался. А время шло.
- Обыскать каюты. Самым тщательным образом.
- Боюсь, это невозможно, сэр. Без...
- Возможно. Я получил разрешение капитана. На время плавания закон наделяет его всей полнотой власти. Мистер О'Нил сейчас судья, прокурор и Дух Святой в одном лице. Так что не теряйте времени.
- Да, сэр.
- Далее - связь с берегом. Меня интересует все - ближайшие родственники, любовники и бывшие мужья, наследники, медицинские карты, дорожные происшествия, разбитые в детстве коленки. Последнее - шутка, остальное - всерьез. Дополните меня, Полли?
- По части медицинских карт - особое внимание уделять психике. В идеале связаться или связать меня с личными психологами. Если таковые имеются.
- Согласен. Дальше.
- Предки из числа пассажиров «Титаника». Того, разумеется.
- Интересная мысль. Только запоздалая. Следовало проверить родословную всех пассажиров, не находите?
- Нахожу. Моя вина.
- Еще что-то?
- Все, что выбивается из общего ряда. Понимаете? Выпускница Принстона - на подсобных работах в кафетерии.
- Таких здесь нет.
- Это пример.
- Принимается. Еще?
- Телефонограммы, отправленные с борта. И полученные, соответственно.
- Верно.
- Пожалуй, все.
- Тогда - за дело. И вот что, Полли, попробуйте все же расставить их в порядке, так сказать, вероятности. Интуитивно, разумеется.
Полина достала чистый лист бумаги. Взяла в руку фломастер. На секунду закрыла глаза.

14 апреля 2002 года
22 часа 20 минут

Бобу Эллиоту неслыханно повезло.
В первый момент он даже не поверил, что все происходит на самом деле. Но позже решил, что судьба вдруг раскаялась в собственных кознях и решила таким образом компенсировать ему неприятности минувших дней. Но как бы там ни было, это произошло.
Двери главного ресторана гостеприимно распахнулись двадцать минут назад.
Шумная толпа, несколько более возбужденная, чем обычно - надвигалась все же такая ночь, - хлынула в нарядное, ярко освещенное помещение.
«Здесь безраздельно царит Людовик XVI. Стены обшиты светлым орехом. Огромные - в три пролета - окна задрапированы ярким шелком. Блеск хрусталя и чернь старинного серебра. Белоснежные скатерти и нитяные перчатки официантов...»
Так писал он в первом материале, посвященном «Титанику».
Мог бы написать и лучше. Рассказать о таком великолепии следовало гораздо выразительнее. Ничего не поделаешь - голова Боба Эллиота в те дни была занята проблемами, страшно далекими от вопросов дизайна.
Людской поток между тем растекался по залу узкими ручейками - публика спешила занять свои места.
Боб огляделся и, не заметив ничего, что можно было бы отметить в следующем репортаже, направился к своему столику.
Именно в этот момент хрипловатый женский голос окликнул его по имени.
Эллиот обернулся и... остолбенел.
Долли Дон, скандальная примадонна, сатанеющая от одного только вида фотообъектива, - фурия, вечно конфликтующая с прессой, зачинщица самых безобразных потасовок с репортерами и папарацци, призывно махала ему рукой.
Не слишком веря в реальность происходящего, он поспешил на зов, ожидая - одновременно - подвоха или очередной выходки До-До.
Но не дождался.
- Привет, Бобби! Если у тебя нет планов получше - можешь присоединяться. Давно собираюсь извиниться за ту паскудную историю в «Helena». Давай выпьем, парень, и скажем друг другу «прости».
История в «Helena» - ночном голливудском клубе, любимом лежбище именитых хищников и хищниц, а вслед за ними - целой стаи зверья помельче, - действительно была паскудной.
Боб Эллиот заглянул туда всего на минуту, но это - уж точно! - была не самая счастливая минута в его жизни.
Последний номер «Vanity Fair» только что вышел в свет с огромным материалом, посвященным европейскому турне До-До.
Статья изобиловала пикантными подробностями. Намного более пикантными, чем могла позволить Долли Дон. Даже Долли Дон, несмотря на свою специфическую репутацию.
Такая была статья.
Автором ее был совсем не Эллиот, но в половине пятого утра До-До уже не обращала внимания на такие мелочи. Сначала она огрела Боба бутылкой «Crystal». He слишком удачно - бутылка не разбилась, и журналист остался невредим. Потом водрузила ему на голову тяжелое ведерко для шампанского.
Владелица клуба, Елена Каллиоаниотес, вовремя подоспела на помощь - Боб едва унес ноги.
Выбираться пришлось через кухню клубного ресторана.
На следующий день Мартин Вэнн принес Роберту Эллиоту свои извинения вкупе с внушительным чеком.
История забылась.
К тому же дебош вполне укладывался в рамки привычного образа До-До.
Чего никак не скажешь о ее неожиданном приступе раскаяния.
Сопровождаемый завистливыми взглядами коллег, Боб занял предложенное место, еще не слишком понимая природу происходящего.
До-До старательно изображала великосветскую даму, с детства обученную хорошим манерам и науке непринужденного общения. Несколько позже, однако, все стало на свои места.
Загадочный поступок примадонны получил объяснение.
- Послушай, Бобби! - До-До близко придвинулась к Эллиоту, обдав приторным ароматом духов, носящих ее имя. - Вы, репортеры, великие проныры. Наверняка ты уже разнюхал все про всех на этом паршивом суденышке.
- Кто конкретно тебя интересует, дорогуша? Высокая грудь Долли, искусно к тому же приподнятая открытым корсажем, почти лежала на его плече.
- Я знала, Бобби, что ты не станешь ломаться! Можешь не сомневаться, До-До не забывает услуг. Чертовски не люблю занозы. Те, что застревают в мозгах. Понимаешь, о чем я?
- Пытаешься что-то вспомнить?
- В самую точку! Могу поклясться, что видела эту физиономию прежде. Но никак не могу вспомнить где. Вчерашнюю ночь - представляешь, до чего дошло?! - я не сомкнула глаз. Чертовски меня это бесит.
- Нет ничего проще, детка! Шепни мне на ушко, за каким столиком сейчас эта физиономия, и считай, что дело сделано. Я быстро наведу справки.
- Ты правильный парень, Бобби. С чего это я накинулась на тебя в «Helena»?

14 апреля 2002 года
22 часа 50 минут

Десятки людей в разных концах планеты откликнулись на просьбу бывших коллег.
Информация продолжала поступать, но в ней не содержалось ничего существенного.
Обыск кают был закончен десятью минутами раньше. Он не дал результатов. Обычный багаж состоятельных, привыкших к комфорту людей.
Ничего примечательного.
Тем более - предосудительного.
- Вы составили список, Полина? Она молча протянула листок.
- Вот так, значит? Ну-ка, посмотрим - на всякий случай! - что прихватил в дорогу номер первый? Так... Нет. Пусто-пусто. Увы! Хотя...
- Что такое?
- Многовато таблеток...
- Что за таблетки?
- Даже не наркотики - транквилизаторы, снотворные, противосудорожные... У нее, вероятно, проблемы со здоровьем. Только и всего.
- Может, все же цветок?
- И еще - озарение. Вы не забыли про озарение, Полли? Любите японскую кухню?
- Что, простите? Японскую кухню? К чему это вы?
- К тому, чтобы пригласить вас в одно милое заведение. Лучшего суши я не ел даже в Токио. Любите суши?
- Суши-бар уже закрыт.
При чем здесь суши-бар? Я приглашаю вас в настоящий японский ресторан. В Нью-Йорке, на пересечении... Впрочем, не важно. Ехать все равно придется на такси. Что вы так смотрите? Не бойтесь, это не бред. Просто я подумал, что все наши страхи, возможно, не стоят выеденного яйца. Какому-то предсказателю привиделись какие-то женщины... Может, мы сошли с ума? Массовое помешательство - такое ведь случается, правда?
- Этот предсказатель, между прочим, в шестнадцатом веке назвал Гитлера - Гитлером, а Сталина - кровавым герцогом, спустившимся с гор.
- Знаю. Алекс часто приводит этот довод. И знаете, я не поленился, сам почитал кое-что из Нострадамуса.
- И что же?
- Многое сходится. Но вот что занимательно - иногда он бывает потрясающе точен и - что главное! - говорит совершенно определенно. О том же Гитлере, к примеру. Вплоть до того, что прямо упоминает знаменитый план «Барбаросса». Более того - его провал. Иногда, напротив, тонет в собственной многозначительности. Сплошные полунамеки, трактовать которые можно до бесконечности. Так вот, исследователи вроде нашего Алекса занимаются в основном намеками. Знаете, чем, как правило, оборачиваются их праведные труды?
- Чем же?
- Подбором подходящих событий из современной истории. По большей части - относительно подходящих. Так-то, дорогая леди.
- И тем не менее две женщины - именно две, а не четыре или пять - все же обнаружились. И время, кстати, мы тоже опередили...
- Тем более можно почивать на лаврах. Гнев богов нам уже не грозит.
- Погодите, как у него дословно?
Сколько угодно. Помню как «Отче наш». «... Два безумца вознамерятся спорить с богами. Три скорбящие женщины. Одна несет погибель. Гнев богов остановит тот, кто сумеет опередить время. Обреченных спасет озарение свыше. Возможно также - они отыщут цветок». Всё.
- Нет, не всё. С чего, собственно, это взялось: опередить время - значит раньше отправиться в плавание?
- Ну-у, исторически сложилось. Тони решил строить корабль раньше...
- Вот именно, что Тони решил. У Нострадамуса другая последовательность! Смотрите. Сначала безумцы спорят с богами. Потом появляются три женщины. Иными словами - смертельная опасность. И лишь потом - возможность остановить гнев... Разве она связана с днем отплытия? Безумцы уже бросили вызов! И женщины появились возле них. Понимаете?
- Кажется, да.
- Как еще можно опередить время? Как, Стив?!
- Опередить время? Который час?
- Одиннадцать ровно. Боже правый! Осталось сорок минут.
- Осталось, говорите... Вот именно! Это же так просто!

14 апреля 2002 года
23 часа 03 минуты

41° 43' северной широты, 49° 56' западной долготы.
Капитан О'Нил еще раз сверил данные. Те, что показывали его приборы. С теми, что были в бумагах Чарли Адамсона.
Никаких сомнений - он пришел в это место. В это самое. И значит, внизу, на глубине двенадцати с половиной тысячи футов, покоится другой «Титаник».
Майкл снял фуражку и перекрестился.
Водрузить ее обратно он не успел. Входная дверь распахнулась, едва не слетев с петель. Вид у Стивена Мура был такой, что капитан О'Нил не стал задавать вопросов.
- Вы должны остановить судно, Майкл.
- Я как раз собирался...
- Нет, Майкл, вы должны остановить его резко. Так резко, будто мы действительно наскочили на айсберг. Или сели на мель, я не знаю. Это возможно?
- Возможно, сэр, но без крайней необходимости...
- Крайняя необходимость, Майкл! Более чем крайняя необходимость! И как можно скорее, счет идет на минуты.
В принципе, капитан О'Нил совсем не обязан был выполнять распоряжения Стивена Мура. Тем более - такие странные распоряжения.
Более того - Морской устав категорически запрещал капитану выполнять чьи бы то ни было распоряжения. Кроме специально оговоренных случаев, разумеется.
Но что-то заставило его поступить иначе.
Впервые за двадцать лет безупречной службы капитан О'Нил устав нарушил.

14 апреля 2002 года
23 часа 07 минут

Мигель Агустино, двадцатипятилетний официант главного ресторана, решил, что умер.
Смерть подкралась незаметно и набросилась на него в самый неподходящий момент - настала пора четвертой перемены блюд, в руках у Мигеля был тяжелый поднос, уставленный посудой.
Водрузить ее обратно он не успел. Входная дверь распахнулась, едва не слетев с петель. Вид у Стивена Мура был такой, что капитан О'Нил не стал задавать вопросов.
- Вы должны остановить судно, Майкл.
- Я как раз собирался...
- Нет, Майкл, вы должны остановить его резко. Так резко, будто мы действительно наскочили на айсберг. Или сели на мель, я не знаю. Это возможно?
- Возможно, сэр, но без крайней необходимости...
- Крайняя необходимость, Майкл! Более чем крайняя необходимость! И как можно скорее, счет идет на минуты.
В принципе, капитан О'Нил совсем не обязан был выполнять распоряжения Стивена Мура. Тем более - такие странные распоряжения.
Более того - Морской устав категорически запрещал капитану выполнять чьи бы то ни было распоряжения. Кроме специально оговоренных случаев, разумеется.
Но что-то заставило его поступить иначе.
Впервые за двадцать лет безупречной службы капитан О'Нил устав нарушил.

14 апреля 2002 года
23 часа 07 минут

Мигель Агустино, двадцатипятилетний официант главного ресторана, решил, что умер.
Смерть подкралась незаметно и набросилась на него в самый неподходящий момент - настала пора четвертой перемены блюд, в руках у Мигеля был тяжелый поднос, уставленный посудой.
Беззубая, разумеется, не обратила на это внимания - пол ресторана, покрытый мягким ковром, стремительно ушел из-под ног Мигеля.
Потеряв равновесие, он рухнул вперед и на мгновение потерял сознание. Очнувшись, Мигель сразу же понял, что жив, но не успел обрадоваться.
В ресторане творилось что-то ужасное. Сначала раздался дружный вопль - а скорее стон. Жуткий стон полутора тысяч людей. Этакое «А-а-ах!!!», заполнившее пространство. Потом завизжали женщины.
Мигель открыл глаза и увидел еще нескольких официантов, как и он, лежащих на полу.
Вокруг валялось множество предметов, тарелки с едой, осколки посуды. На ковре расползались пятна пролитого вина.
Казалось, что прошла вечность. На самом деле всего несколько секунд. Осознать это, впрочем, не было времени.
Перекрывая оглушительный шум, из динамиков грянул чей-то решительный голос.
И почти сразу наступила тишина.
- Леди и джентльмены! Говорит полковник Мур, руководитель службы безопасности компании «White Star». Прошу отнестись серьезно к тому, что я скажу. Произошло непредвиденное - выполняя сложный маневр, мы действительно напоролись на айсберг. Это не розыгрыш и не начало очередного шоу. Прошу вас сохранять спокойствие. Серьезной опасности нет. Вероятнее всего, «Титаник» останется на плаву. И тем не менее капитан принял решение об эвакуации. Надеюсь, это не надолго. Однако вам придется занять места в шлюпках. Еще раз прошу спокойствия и дисциплины. У выхода из ресторана ждут члены экипажа, которые проводят вас на шлюпочную палубу. Выходить будем группами. Сначала - женщины. Прошу всех вернуться на свои места. Пожалуйста. Действуя организованно, вы окажетесь в полной безопасности уже через двадцать минут. Всего лишь двадцать минут.

14 апреля 2002 года
23 часа 10 минут

Морзянка бесконечно пульсировала в наушниках. Обрывалась, смолкала. И возрождалась снова, вроде бы продолжаясь. На самом деле это были обрывки нового сообщения. Сколько их пробивалось сейчас сквозь невидимую толщу эфира!
Самостоятельно разобраться в этой какофонии она не сможет. Никогда. Хотя добросовестно зубрила азбуку Морзе.
Джудит сняла наушники.
Молодой разговорчивый парень-радист был теперь ее последней надеждой.
История таинственных сигналов, похоже, заинтересовала его всерьез. Пожалуй, даже захватила. Настолько, что парень добровольно вызвался подежурить в свободное от вахты время.
Вахтенный радист не имел права отвлекаться от эфира, но и он обещал дать знак, если что-то услышит.
Шансы, таким образом, увеличивались.
Джудит запретила себе смотреть на часы. Это было зряшное занятие, к тому же - изматывающее нервы. Если сигнал будет услышан - время пеленга никак не останется без внимания.
Капитан отнесся к ее истории сочувственно - на пульте связи, который по привычке называли радиорубкой, было включено дополнительное записывающее устройство.
Громкий голос обрушился откуда-то сверху. Смысл сказанного еще не достиг сознания, но в рубке уже появился офицер.
- Слышали, парни? Джеймс - остаешься на вахте. Артур - в распоряжение палубной команды. Вас, мэм, я провожу на шлюпочную палубу. Поторопитесь!
- То есть как на палубу?! Вы что, сошли с ума?! Мне разрешил капитан. Убирайтесь к черту! Я не двинусь с места!
- Прекратите истерику! Минута на размышление. Или идете сами, или вас ведут силой. Ну! Время пошло.
- Но почему, черт возьми?!
- Тревога, леди! Мы напоролись на айсберг или - уж не знаю - на самого черта!
- Господи! Это третья женщина!
- Не знаю, о чем вы толкуете, но время почти истекло. Артур, бери ее за правую руку!
- Будет лучше, если вы пойдете сами, мисс Даррел.
- Да, конечно.
Гнев погас так же внезапно, как вспыхнул. Пришло отчаяние. О смерти Джудит не думала.
Только о том, что уже не услышит сигнал. Никогда не услышит. Вот что было страшно.

14 апреля 2002 года
23 часа 13 минут

Последние слова Стивена Мура потонули в глухом ропоте. Он разрастался, становясь громче с каждой секундой. Первый шок прошел - наступила пора первой реакции. Люди начинали постигать смысл происходящего.
«Если поднимется гвалт - все пропало»,- подумал Стив.
Но этого не произошло.
Женский крик пронзил нарастающий ропот, как удар ослепительной молнии - черное, грозовое небо.
Пронзительный женский крик.
Исполненный такого отчаяния, что все замолкли.
- Не может быть! Не сейчас! Нет! - истерически кричала женщина. - Она не может уйти! Не хочу! Я не дам ей уйти!
Стив наконец увидел Полину.
Она стремительно перемещалась между столиками.

Предыдущая страница 10 Следующая страница


11 Марина Юденич

- Твой выход, девочка. Не подведи!
Он пытался проследить, к какому столику направляется Полина, чтобы броситься на помощь, но еще один пронзительный вопль отвлек его внимание. Теперь он быстро обнаружил ту, что кричала. Столик был возле эстрады, на которую взобрался Стив. И узнал немедленно - это было совсем не сложно.
- Я вспомнила, Боб, я все вспомнила! - До-До отчаянно трясла за плечо Роберта Эллиота. - Это толстуха Розмари! Однажды она выбросилась с колокольни!

14 апреля 2002 года
23 часа 15 минут

Джеймс Уэст, оставшийся дежурить на пульте связи, был близок к панике.
Флотский стаж радиста исчислялся пятью годами. Побывать в серьезных переделках не довелось ни разу. И вообще, если говорить честно - даже самые безобидные ситуации, из числа тех, что называют «нештатными», до того обходили Уэста стороной. Возможно, поэтому, а возможно - потому, что Джеймсу едва исполнилось двадцать, о смерти он не задумывался. И был потрясен, ощутив приступ жестокого, животного ужаса, скрутивший его при одной только мысли о крушении.
Черная, беспросветная масса воды немедленно встала перед глазами. Направляясь в рубку пару часов назад, он мельком заглянул за борт.
И не увидел ничего. Или - почти ничего.
Теперь память воскресила картину, услужливо дополнив ее мрачными, устрашающими подробностями.
По идее, ему давно следовало бы передать в эфир сигнал бедствия, но мостик молчал.
Джеймсу вдруг показалось, что о нем забыли.
С беспощадной, завораживающей ясностью он представил, как одна за одной отходят от тонущего судна переполненные шлюпки. И растворяются в густом холодном тумане.
Вот и последняя, с капитаном и остатками команды, уходит во мрак.
Безмолвная, темная махина «Титаника» медленно погружается в ледяную пучину.
Совсем не так, как десятки раз уходил под воду его роковой предшественник - в художественных и документальных фильмах, компьютерных играх, на рисунках и живописных полотнах. Намного страшнее.
На лбу радиста выступили капли холодного пота.
В наушниках в этот момент захрипело, раздался оглушительный треск, сквозь который с трудом пробился слабый сигнал:
CQD...MGY...
Страх отступил.
Джеймс обратился в слух.
Неужели?
Бойкой дамочке из Вашингтона он не поверил. И в душе посмеялся над Артуром, клюнувшим на ее завиральную историю. Выходило - напрасно.
Уэста охватило волнение. Ничего общего с недавним приступом страха - но руки парня задрожали. Он засуетился, занервничал. Потянулся к записывающему устройству. Щелкнул выключателем.
Совершенно забыв о том, что оно уже было включено.
Дублирующую систему, покидая рубку, отключил Артур.
Сигнал между тем окреп:
CQD...MGY...CQD...MGY...CQD...MGY...

14 апреля 2002 года
23 часа 17 минут

«Сейчас все сорвутся с мест. И сметут меня как пушинку. Сколько уйдет времени? Никак не меньше двадцати минут. Если не больше. Это конец».
Самое обидное было то, что Полина отчетливо видела эту женщину.
До нее было рукой подать.
«Господи, помоги!»
Возможно, он услышал.
Истерический вопль в другом конце зала привлек общее внимание.
Люди - как ни странно! - все еще оставались на местах.
Она успела.
Худощавая рыжеволосая женщина билась в руках крепкого мужчины. На тонких губах пузырилась пена.
- Она серьезно больна. Я врач! - крикнул мужчина.
Полина надвигалась стремительно. Намерения ее были неясны. Но времени для объяснений не оставалось.
Врач удерживал женщину за талию, Полина вцепилась в ее плечи, тряхнула так, что запрокинулась голова.
Что и требовалось - нужно было видеть глаза женщины.
Во что бы то ни стало!
Разумеется, в них не было ни проблеска сознания. Помутившийся взор, закатившиеся белки.
Полина тряхнула еще раз.
Попыталась зацепить взглядом, вызвать ответную реакцию.
Тщетно.
- Она никуда не денется. Я обещаю. Слышите?! Я на вашей стороне. Она не уйдет. Нужно взять себя в руки. Одна я не справлюсь. Нужна ваша помощь. Иначе все пропало!
Движение зрачков было едва уловимым. Но Полина заметила.
- Вы слышите меня, Роза? Вы должны слушать! Она рисковала. Рыжеволосую могли звать по-другому.
Какой оказалась бы реакция на чужое имя - неизвестно. Обошлось. Более того - женщина заговорила:
- Розмари.
- Что вы сказали?
- Меня зовут Розмари.
- Отлично. Розмари, нам нужно действовать. Немедленно. Иначе она уйдет. Она уже уходит. Вы видите?
- Нет! Этого не может быть. Я столько ждала.
- Я помогу. Скажите только, где это? Нужно перенести время. Просто перенести время. Я успею.
- Откуда вы?.. Понимаю. Это он вас послал, да? Он все узнал?
Снова риск.
Еще более серьезный.
Кто такой - он? Быть может - враг. еще более ненавистный, чем она.
Но время шло. Не шло даже - летело.
- Да. Он не хочет вам зла. Где это? Торопитесь! Скоро будет поздно!
- Я так и думала. Я не сержусь. Глупо было обманывать его.
- Он вас простил. Мы должны закончить дело.
- Должны. Идите! Вы должны успеть.
- Куда?!
- На нижнюю палубу, в гараж.
- Машина, какая машина?!
- Разве он не сказал?
- Розмари, время!
- Разве не сказал? Не верю. Наверняка сказал. Полина знала - это может длиться вечно. Сейчас они пойдут по кругу. Бесконечному кругу.
Оставался мужчина.
- Какая у нее машина? Там бомба. Быстро!
- Черный «Lotus». Но мы проходили таможню... Стив подоспел вовремя.
- Гараж. Черный «Lotus». К счастью, он понял.

14 апреля 2002 года
23 часа 35 минут

- Кэп, это Стивен Мур. Вы еще не спустили шлюпки на воду? И отлично. Знаете, я подумал, что для прогулки на веслах - не самое подходящее время. У нас порядок, Майкл. Можете отменить тревогу.
Стив выключил рацию.
Дело было сделано.
Не впервой - но колени все равно противно дрожали.
Олег Чернышев сел прямо на пол.
Рука немедленно угодила во что-то вязкое.
Масло?
Он пригляделся.
Оказалось - сидит в небольшой бурой лужице.
- Что за дьявол?
- Извини. Я не успел тебя предупредить. Тут лежал один парень.
- Жмурик?
- Что, прости?
- Я говорю - мертвый?
- Да. Увы. Я бы сказал - убитый!
- Респектабельный круиз, ничего не скажешь.
- Ты прав. Но что там было?
- Взрыватель довольно примитивный. Хотя упрятан очень грамотно. Пришлось повозиться. Но взрывчатка! Скажи, Стив, я разбираюсь в подрывном деле?
- Я знал четырех таких специалистов. Двое - уже в лучшем из миров. Один затерялся из виду. Если жив - ему сейчас под семьдесят. Ты - последний из действующих.
- Бездействующих, приятель! Я давно не действую. Считай, после Афгана. И вот дьявол попутал! Поверил старой лисе! Респектабельный круиз, дармовая выпивка, породистые телки!..
- Не заводись, парень! И не свисти про бездействие. Тебя недавно видели в Косове.
- Передай своим натовским ублюдкам, пусть держатся от меня подальше.
Передам при случае. Только имей в виду, натовский ублюдок - это Рихард Крафт. По-моему, вы хорошо знакомы по Вьетконгу. Я-то был на другой стороне. А он вроде служил в «братской армии ГДР». Помнишь?
- Чертова политика!
- И снова - ты прав. Так что взрывчатка?
- Пластит. Но совершенно необычный пластит. Очень странный. Надо будет разобраться. И потом, Стив, его там столько! Никогда бы не подумал, что такую маленькую машинку можно так зарядить! Нас разнесло бы к чертовой матери. На щепки, можешь не сомневаться.
- Я и не сомневаюсь.
- Эй, Стиви!
- Да, Олег?
- А откуда ты взялся? Я же велел уносить задницу как можно дальше.
- Не перегни палку, парень! Я здесь командую, а не подчиняюсь!
- Чертов натовский засранец.
- Терпеть не могу вояк. Они тупые. Все до единого. Ты не согласен?

14 апреля 2002 года
23 часа 39 минут

На палубе Энтони Джулиан наконец поймал голливудского «массовика».
Тот был в спасательном жилете и, похоже, не спешил с ним расставаться.
- Куда это вы собрались, мистер Тим?
- То есть как, мистер Джулиан? Объявлена тревога.
Вы белены объелись, молодой человек? Мы добросовестно разогреваем публику перед его гениальным шоу, он удирает перед самым началом! Прыгает за борт. Это не по-джентльменски.
- Что вы такое говорите, Тони? Я не могу поверить, разогревали публику? Вы всего лишь разогревали публику?! А как же удар? Я был в ресторане - официанты посы1ались как орехи.
- Не говорите мне, старина, что вам не случалось резко нажать на тормоз. Чуть резче, чем следует...
- Святая Мадонна! Я испытал такое потрясение! Стресс!
- Ладно, не нойте. Я оплачу услуги вашего психоаналитика. А пока сделайте одолжение, принимайтесь за дело! И быстро - они вот-вот расползутся по каютам.
Потапов наблюдал за ними, стоя на некотором расстоянии. Довольно близко, впрочем. Разговор он слышал.
- Вы действительно собираетесь предложить им представление, Тони?
- Скорбное представление, Сергей, не забывайте.
- И представите все как запланированную акцию?
- У вас есть другие предложения?
- Но все видели эту женщину!
- Ну и что? У нее случилась истерика, ничего удивительного. Мы принесем извинения.
- А другая, она тоже что-то кричала?
- До-До? С ней легко сторговаться. И потом, я не слишком понял, какое она имеет отношение к этой бешеной. Возможно, просто решила отличиться.
- А ваш барон?
- Наш барон, Сергей. Не забывайте все же, кому мы обязаны знакомством. Из уважения к памяти бедного Эрнста, в конце концов.
- Виноват. Наш барон. Как быть с ним?
- Спросите прежде, почему с той женщиной приключилась истерика?
- Это понятно.
- Ничего вам не понятно. Она сорвалась потому, что накануне убила барона. Так скорее всего и было. Но это - к слову.
- И почему же она его убила?
- Застала возле своей машины. Психика у дамы не в порядке, это очевидно. От испуга рассудок помутился окончательно. Приняла Эрнста за грабителя или маньяка.
- А что он делал возле ее машины?
- Эрнст был уверен, что это его машина. Ошибся. У него ведь такая же. В точности.
- Правда?!
- Нет.
- Зачем в таком случае лишняя ложь? Туману вы и так напустили достаточно.
- Простите, Серж, этого я объяснять не стану. Скажем так, дал слово и хочу его сдержать. Вам достаточно?
- Мне достаточно. Но полиция и пресса могут рассудить иначе. Будут проблемы.
- Не беспокойтесь. И потом, проблемы для того и существуют, чтобы их решать. Разве не так?

15 апреля 2002 года
02 часа 25 минут

- Теперь пора?
Минувшие события подняли авторитет Чарльза Адамсона в глазах капитана О'Нила на небывалую высоту.
Сейчас он обращался именно к нему, хотя поблизости находились и лорд Джулиан, и Стивен Мур.
- В принципе, можно. Точное время окончательного погружения неизвестно. В 2.17 под воду ушел нос, и «Титаник» занял вертикальное положение. В 2.20 - приблизительно - начал погружаться.
- Умоляю, Чарли, не надо подробностей.
- Но капитан задал вопрос, сэр Энтони.
- И вы ему ответили. Чего вы еще ждете, кэп? Майкл О'Нил дал короткую команду.
Ночь огласилась мощным, раскатистым ревом.
«Титаник» салютовал «Титанику».
Первый - сгинул в бездонных пучинах девяносто лет назад, унеся в ледяную могилу полторы тысячи человеческих жизней. Люди смертны, но гибель этих была во сто крат страшнее смерти. Души несчастных не скоро обретут покой. Да и как упокоиться им, отлетевшим без покаяния, в диком ужасе и нечеловеческой муке?
Второй - чудом избежал страшной участи.
Крик его, раздавшийся во тьме, еще полнился тревогой. И тоской. И скорбью.
Он еще звучал, расстилаясь над бескрайними просторами Атлантики, а черные воды ее уже понесли, качая на волнах, сотни еловых венков. Маленьких, оплетенных траурными лентами, увенчанных поминальными свечами.
Пламя свечей долго мерцало во мраке.
Сонные волны не спешили разрушить убранство мрачной могилы.
С палуб «Титаника» за церемонией наблюдало много людей.
Много больше, чем предполагалось сначала.
Несмотря на пережитое потрясение, здесь были почти все.
Роберт Эллиот с трудом отыскал До-До.
В темноте она была совсем неприметна, к тому же, вопреки обыкновению, Долли Дон оделась неброско.
Можно было, пожалуй, сказать, что До-До одета скромно.
Боб представил, как сенсационно прозвучит эта фраза в очередном материале.
- Слушай, детка, может, все-таки скажешь, кем оказалась эта безумная тетка? Ты кричала что-то про колокольню. Я не понял.
- Прости, Боб! Одному серьезному парню я уже обещала не болтать про это. Очень серьезному, понимаешь? Никак не могу его подвести.
- Черт с тобой, но скажи хотя бы, кто она? Рано или поздно это все равно всплывет, как бы ни старался Стивен Мур напустить туману. Он хитрый парень, но шила в мешке не утаишь. Почему бы мне не найти его первым?
- Клянусь, Бобби, я понятия не имею, кто она теперь.
- Но когда-то вы были знакомы? Иначе чего бы тебе волноваться? Вспоминать ночами - и все такое... Я хотел помочь, если помнишь.
- О, Боб! Это было давно, почти в детстве. Оказалось, мы учились в одной школе. Только и всего.
- А колокольня при чем?
- Колокольня? Да очень просто. В школе была колокольня. Старинная колокольня. Вот и все.
- И где же находится эта школа?
- Далеко отсюда. В Челтенхейме. Есть за океаном такой городишко.
- В Челтенхейме?! Не хочешь ли ты сказать, дорогуша, что училась там в Ladies college?!
Прекрасные глаза Долли Дон метнули молнии. Она собралась было размазать нахала по палубе. Но сдержалась.
- Отвали, парень. Я хочу послушать молитву.
Над палубами действительно зазвучали церковные гимны.
Сначала - «Nearer, My God to Thee» < «Ближе к тебе, о Господи».>. Потом - «Songe d'Automne».

15 апреля 2002 года
04 часа 20 минут

- Я знаю эту историю от начала до конца. Думаю, я единственный, кто посвящен в нее полностью. В том смысле, что Розмари сама рассказала мне обо всем. Но не сразу. Прошло несколько лет - только тогда. Она говорила почти спокойно. Все было позади. Операция прошла успешно. А когда ее привезли, надежды не было никакой. Я был слишком молод и - по молодости - не знал ни сомнений, ни страха. Потому и взялся за нее. Другие - отказались. Но она выжила. И даже встала на ноги. Мы собирались пожениться, и перед свадьбой Розмари рассказала мне все. Разумеется, я и раньше знал, что произошло. Украденный дневник и прыжок с колокольни. Многие знали. Но от нее услышал впервые. И подумал: значит, она пережила это. Изжила. Она действительно говорила спокойно. И потом вспоминала очень редко. Можно сказать, почти не вспоминала. Кто бы мог подумать?!
- Но состояние ее ухудшалось?
- Да. Ухудшалось. Розмари жила в постоянном страхе. Неподвижность. Вот чего она боялась на самом деле. И не напрасно. Тело было очень хрупким. Но психика сломалась прежде.
- И вы не приняли мер?
- Каких?! По-вашему, мне следовало запереть ее в лечебницу или держать дома, под присмотром санитаров? Я справлялся сам.
- Но ведь не справились!
- Послушайте, она ни разу - никогда! - не говорила об этой Патриции.
- Сейчас ее зовут Долли Дон.
- Тем более. Не вспоминала о ней, возможно, даже ничего не знала.
- Ошибаетесь, доктор Паркер, ваша жена не только знала, кто такая Долли Дон, но и внимательно следила за ней. Это было несложно - о До-До много пишут. Известие о том, что она собирается в круиз на «Титанике», натолкнуло миссис Паркер на чудовищную мысль. Расквитаться с обидчицей ценой тысяч жизней.
- Но взрывчатка?! Откуда она взяла столько взрывчатки и как умудрилась начинить автомобиль? Не представляю. Розмари боялась открывать капот. Машина для нее была просто игрушкой, на которой можно кататься.
- Разумеется, она не сама возилась со взрывчаткой. Наши специалисты считают, что с вашим «Lotus» работал большой мастер. Вероятно, миссис Паркер наняла профессионала.
- Невероятно. Она почти не выходила из дома.
- И тем не менее.
- А человек? Роз физически не могла зарезать кого-то. Тем более мужчину.
Теоретически - не могла. Но вмешалась роковая случайность. Фатум. Она ударила несильно, и попади нож в другое место - Эрнст фон Бюрхаузен отделался бы царапиной. А может, легким испугом. Но лезвие угодило в артерию - слабый удар оказался смертельным. Вы хирург, доктор Паркер, не мне вам объяснять.
- Боже правый! Но я не верю. Не могу поверить. Этот дьявольский план кажется таким сложным. Все предусмотрено. И так закручено! Каким рассудком должен обладать человек, способный изобрести такое?!
- Душевнобольные - особенно шизофреники - бывают очень изобретательны и хитроумны. Болезнь рассудка вовсе не означает полную его несостоятельность. - Порой случается наоборот. Сумасшедший гений - вам никогда не встречалось такое определение?
- Нет, это не про Розмари. Она наивна. Возможно, слишком наивна. Как ребенок. И по-детски капризна. Иногда агрессивна. Но не в такой же степени! Я не спускал с нее глаз. Поймите, я все же врач!
- Мы почти коллеги, доктор Паркер. Я психолог. Но - знаете что? - никогда не возьмусь удалять аппендикс, даже если речь пойдет о жизни близкого человека.
Ральф Паркер не произнес ни слова. Да и что, собственно, он мог сказать? Тем более теперь.

15 апреля 2002 года
6 часов 10 минут

Огорчение капитана О'Нила было искренним. Ни грамма фальши. Он действительно переживал. И сопереживал Джудит Даррел.
Возможно, сказалось влияние Чарльза Адамсона.
Джу тоже билась над тайнами «Титаника». Вернее, всего одной тайной. Зато - какой!
Майкл О'Нил навел справки.
Женщина говорила правду. И просила о помощи. А он не смог помочь. Так скверно!
- Клянусь вам, сэр! Сигнал был. Очень отчетливый. И повторялся много раз. Сначала позывные и сигнал бедствия. Потом - текст. «Ударились об айсберг. Идите на помощь».
- Ты твердишь это уже битый час, Уэст. Я понял. Не могу понять другого - зачем ты остановил запись?
- Говорю вам, сэр, это произошло случайно. Сначала тревога. Потом - сигнал. Я растерялся...
- И наложил в штаны - с каждым может случиться. Но зачем было останавливать запись?! Она-то чем тебе мешала?
- Виноват, сэр. Войдите в мое положение...
- Оставьте его, кэп!
Джудит отложила наушники. Сотню раз - никак не меньше - прослушала она эту пленку.
Короткий отрезок записи - как раз до того момента, когда Джеймс Уэст щелкнул выключателем.
Парень утверждал, что сигнал уже звучал.
Ничего подобного!
Только сухой треск и пронзительный, злобный вой. Будто вечность сама трубила в трубы, празднуя победу. Тайна, погребенная в водных лабиринтах, осталась при ней. На шесть лет, быть может. А возможно - навсегда.
Стоило ли винить в этом радиста?
Где ему тягаться с вечностью!
А самой Джу?
Хватит ли сил и времени?
Джудит вышла на палубу.
Светало. Ветер стих, океан был спокоен. Но суров. От воды тянуло холодом.
И все-таки Джу подошла к борту.
Оказалось - не она одна.
Маленькая хрупкая женщина замерла неподалеку, склонившись за борт. Словно пыталась разглядеть что-то в темных водах.
Джу неожиданно закашлялась.
Полина повернула голову, напряженно вглядываясь в полумрак.
- Джудит? Господи, я совершенно про вас забыла. Что сигнал?
- Говорят, он снова был.
- Говорят?!
- Меня выпроводили из рубки, как только объявили тревогу. А парень-радист испугался. Его бросили одного. И тут еще сигнал. Он выключил запись вместо того, чтобы ее включить.
- Невероятно!
- Да, верится с трудом. Теперь у меня есть еще одно устное свидетельство. Не так плохо.
- Вы очень расстроены?
- Не могу сказать, что на душе праздник. Однако не все потеряно. Пройдет шесть лет. Он появится снова.
- Потому что тот «Титаник» тоже плывет?
- Возможно. Только в другом измерении.
- «Титаник»?
Голос раздался из темноты так неожиданно, что обе вздрогнули. Полина первой разглядела мужчину, обратившегося к ним с вопросом. Вернее, его силуэт. Расплывчатый. Овеянный будто бы легкой дымкой.
Ей стало не по себе - облик мужчины показался удивительно несовременным.
Она различила густую черную бороду. Лица было не разглядеть. Зато белела во тьме сорочка. Небрежно распахнутый воротник казался большим и мягким - такие носили в начале прошлого века.
Фантазия довершила картину.
Представилось, что незнакомец одет в длинный бархатный халат, шалька-воротник отделан плетеным кантом, вместо пояса - длинный шелковый шнур с кистями.
Мягкие домашние брюки.
Туфли с тремя аккуратными пуговичками на боку.
- «Титаник», милые дамы, плывет. Можете в этом не сомневаться.
Он засмеялся - наваждение вроде бы рассеялось. Лорд Джулиан говорил с ними из темноты. Правда, совсем недолго.
Развернувшись, он снова исчез во мраке.
Оттуда донеслось:
- «Титаник» плывет! И все стихло.

PS. Все вышеизложенное полностью является авторским вымыслом.
Любые совпадения могут быть только случайностью.

PPS. За помощь, оказанную при создании романа, автор выражает огромную признательность адмиралу Дэвиду В. Флемингу (David W. Fleming).

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 17 января 2001 года
    Великобритания,     (Страница 1)
  • 14 мая 1976 года
    Великобритания,     (Страница 1)
  • 17 января 2001 года
    Великобритания,     (Страница 1)
  • 14 сентября 1963 года
    Франция, Довиль     (Страница 2)
  • 21 января 2001 года
    Индийский океан,     (Страница 2)
  • 10 октября 1998 года
    Франция, Лазурный берег     (Страница 2)
  • 15 апреля 1972 года
    Атлантика,     (Страница 2)
  • 10 сентября 1992 года
    Флорида, США     (Страница 2)
  • 10 октября 1998 года
    Франция, Лазурный берег     (Страница 2)
  • 11 июля 1999 года
    США, Вашингтон     (Страница 3)
  • 21 января 2001 года
    Индийский океан,     (Страница 3)
  • 17 февраля 2001 года
    о. Барбадос     (Страница 3)
  • 8 марта 2001 года
    Россия, Моздок     (Страница 4)
  • 25 февраля 2001 года
    Великобритания,     (Страница 4)
  • 2 мая 2001 года
    Великобритания, Лондон     (Страница 4)
  • 7 июня 2001 года
    Великобритания,     (Страница 4)
  • 20 марта 2002 года
    18 часов 30 минут     (Страница 5)
  • 25 марта 2002 года
    22 часа 30 минут     (Страница 5)
  • 31 марта 2002 года
    16 часов 40 минут     (Страница 5)
  • 1 апреля 2002 года
    17 часов 15 минут     (Страница 5)
  • 1 апреля 2002 года
    11 часов 13 минут     (Страница 6)
  • 1 апреля 2002 года
    20 часов 00 минут     (Страница 6)
  • 2 апреля 2002 года
    11 часов 15 минут     (Страница 6)
  • 3 апреля 2002 года
    0 часов 30 минут     (Страница 6)
  • 3 апреля 2002 года
    8 часов 10 минут     (Страница 6)
  • 3 апреля 2002 года
    9 часов 15 минут     (Страница 6)
  • 4 апреля 2002 года
    16 часов 40 минут     (Страница 7)
  • 5 апреля 2002 года
    11 часов 03 минуты     (Страница 7)
  • 5 апреля 2002 года
    11 часов 10 минут     (Страница 7)
  • 6 апреля 2002 года
    13 часов 30 минут     (Страница 7)
  • 7 апреля 2002 года
    09 часов 40 минут     (Страница 8)
  • 8 апреля 2002 года
    02 часа 10 минут     (Страница 8)
  • 9 апреля 2002 года
    12 часов 00 минут     (Страница 8)
  • 10 апреля 2002 года
    11 часов 45 минут     (Страница 8)
  • 10 апреля 2002 года
    22 часа 00 минут     (Страница 8)
  • 11 апреля 2002 года
    10 часов 33 минуты     (Страница 8)
  • 12 апреля 2002 года
    02 часа 10 минут     (Страница 9)
  • 12 апреля 2002 года
    03 часа 25 минут     (Страница 9)
  • 12 апреля 2002 года
    04 часа 45 минут     (Страница 9)
  • 12 апреля 2002 года
    05 часов 10 минут     (Страница 9)
  • 12 апреля 2002 года
    11 часов 15 минут     (Страница 9)
  • 12 апреля 2002 года
    16 часов 30 минут     (Страница 9)
  • 13 апреля 2002 года
    12 часов 33 минуты     (Страница 9)
  • 14 апреля 2002 года
    10 часов 15 минут     (Страница 10)
  • 14 апреля 2002 года
    15 часов 10 минут     (Страница 10)
  • 14 апреля 2002 года
    20 часов 30 минут     (Страница 10)
  • 14 апреля 2002 года
    21 час 10 минут     (Страница 10)
  • 14 апреля 2002 года
    21 час 54 минуты     (Страница 10)
  • 14 апреля 2002 года
    22 часа 00 минут     (Страница 10)
  • 14 апреля 2002 года
    22 часа 20 минут     (Страница 10)
  • 14 апреля 2002 года
    22 часа 50 минут     (Страница 10)
  • 14 апреля 2002 года
    23 часа 03 минуты     (Страница 10)
  • 14 апреля 2002 года
    23 часа 07 минут     (Страница 10)
  • 14 апреля 2002 года
    23 часа 07 минут     (Страница 10)
  • 14 апреля 2002 года
    23 часа 10 минут     (Страница 10)
  • 14 апреля 2002 года
    23 часа 13 минут     (Страница 10)
  • 14 апреля 2002 года
    23 часа 15 минут     (Страница 11)
  • 14 апреля 2002 года
    23 часа 17 минут     (Страница 11)
  • 14 апреля 2002 года
    23 часа 35 минут     (Страница 11)
  • 14 апреля 2002 года
    23 часа 39 минут     (Страница 11)
  • 15 апреля 2002 года
    02 часа 25 минут     (Страница 11)
  • 15 апреля 2002 года
    04 часа 20 минут     (Страница 11)
  • 15 апреля 2002 года
    6 часов 10 минут     (Страница 11)


Марина Юденич

"Титаник" плывет

 Читать книгу

Аннотация

Его называли кораблем-мечтой, он стал кораблем-легендой.
Тайна гибели «Титаника», самого роскошного, самого быстроходного и самого безопасного для своего времени лайнера, до сих пор будоражит воображение человечества. Герои романа Марины Юденич «"Титаник" плывет», «два безумца», осмеливаются бросить вызов богам и в то же время остановить их гнев. Отыскав в архивах неизвестные доселе пророческие четверостишия Нострадамуса, разглядевшего сквозь века грядущую катастрофу, они находят в катренах великого предсказателя и ответ: остановить гнев богов сможет тот, кто построит новый «Титаник» и отправит его в плавание по прежнему маршруту - в тот же день и час девяносто лет спустя.

Содержание

Создание книги: Aina
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel