Марина Юденич - Welcome to Трансильвания

1 Марина Юденич

Пролог

Давно это было.
Так давно, что живущим ныне незачем знать, когда и в каких краях.
Так ли все было на самом деле?
Тишина - в ответ.
Усмехается вечность и устало прикрывает глаза.
Надоедливы люди.
Разум их пытлив, но слаб и тщеславен. Силится познать недоступное и гордится, если вдруг удается приоткрыть завесу, полагая, что вот уж и тайна открылась, отступило неведение.
Но ошибается часто. И без конца множит ошибки.
Хмурится вечность.
Ничего не поделать, однако. Ибо предписано ей иногда раскрывать любопытным пыльные тайны.
Впрочем, в запасе у вечности много разных уловок. И хитростей. И ловушек.
Желаете тайну? Извольте!
Итак, двое однажды шли по раскаленной дороге.
Путь их лежал издалека. Беседа была неспешной.
Белое солнце проливало с небес потоки жары, и все живое вокруг на сотни верст давно погибло, испепеленное безжалостными лучами, или попряталось, затаилось, прикинулось мертвым, в надежде, что грозное светило не заметит и тогда, возможно, удастся дожить до лучших дней. Если, разумеется, они вообще когда-нибудь наступят. - Но Познавший Кровь? Его обрекаешь ты на вечные страдания. Куда, скажи на милость, подавалось твое великое милосердие? Выходит, и у него есть границы?
- Что ты знаешь о вечности? Для тебя она - только небытие. Для меня же - продолжение бытия. И стало быть, перемены возможны.
- Значит, все же - прощение? Ты простишь его?! Хотел бы я знать, кто потом поверит в неотвратимость твоей кары?
- Право карать и вправду принадлежит мне безраздельно. Но простить может каждый. А множество молитв, вознесенных...
- Множество? Я не ослышался?! Множество смертных простят Познавшего Кровь?! Разглядев в его деяниях - по твоему же велению! - отражение ада?! Невозможно! Даже тебе не под силу ниспослать такое
- Ты слушал меня, но не услышал, Противостоящий. Выбор. У них всегда есть выбор. В этом случае - согласен - он будет нелегким. Потребуются воля и мужество, чтобы...
Узкая каменистая тропа обернулась песчаной дорогой.
Загадочная, не похожая ни на одну другую, пустыня осталась позади.
Путники ступили на берег моря.
Странными казались его воды. Бледно-зеленые, вязкие даже на вид и совершенно неподвижные простирались они до горизонта.
Не водоем вовсе, а огромная чаша с густым горячим киселем.
Что за стряпуха варила тот кисель?
Для кого?
Про то умолчала вечность.
А чтобы не возникло у кого охоты задавать ненужные вопросы, вдобавок растворила в своих глухих лабиринтах продолжение странного разговора, что вели под раскаленным небом два одиноких путника.
Знойный воздух был зыбким - мир вокруг казался присным иллюзорным. И полно! Не мираж ли явился в горячем мареве? Возможно, черная каменная пустыня. Неподвижный сгусток моря. Раскаленное сверх всякой меры, смертоносное солнце. И двое которые ничего этого попросту не замечали.

ЧАСТЬ ПЕРВАЯ

Энтони Джулиан

Шел дождь.
И казалось, что это надолго.
Не хмуро, как в Англии, и особенно в Шотландии, когда зарядят по осени долгие унылые дожди.
То же, впрочем, в Нормандии.
Париж - другое дело.
Здесь просто грустно. Но грусть светла, легка, а порой приятна.
Человек - переменчивое существо, иногда ему хочется погрустить.
Пройтись по улицам, завешанным легкой пеленой дождя, взглянуть на воду, подернутую мелкой рябью.
А потом, отгородившись вдруг от всего влажного, прохладного, грустного стеклянной дверью маленького бистро, насладиться уютным теплом.
Чашкой горячего кофе, добрым глотком ароматного коньяка.
И под конец, чтобы окончательно доказать себе и всему миру, что настроение - штука хотя и капризная, но вполне управляемая, вдруг набрать полузабытый номер. Услышать волнующий - все еще! - слегка грассирующий голос.
И тихо сказать: "Bonsoir, chere. C'est moi..." <Добрый вечер, дорогая. Это я... (фр.)>
Возможно, впрочем, что лорда Джулиана подобные фантазии не посещали.
Долгий перелет через Атлантику, усталость, дурное расположение духа - вполне достаточно для того, чтобы мысль о полутора часах пути до наследственного Chateau de Cheverny показалась невыносимой.
Как бы там ни было, сэр Энтони решил ехать в отель.

***

Place de la Concorde, похоже, не признавала дождливой грусти.
Мостовая была расцвечена вереницей умытых машин, а тротуары - парадом ярких зонтиков.
И только швейцар прославленного Hotel de Grillon торжественно вознес над головой лорда Джулиана огромный черный зонт.
Но это ничуть не омрачило общей картины.
Через полчаса, разомлевший от двух порций отменного "Balblair" Энтони блаженствовал в душистой пене. Теплая ванна расслабила его окончательно.
Мысли лениво плескались в сознании.
Слабо мурлыкали - приятные, сонные, умиротворенные.
"Во Франции надо пить коньяк", - в который уже раз подумал Тони и потянулся к телефону, чтобы заказать... еще одну порцию любимого виски.
Но телефон зазвонил сам.
- Простите за беспокойство, мсье Джулиан. С вами хотел переговорить мсье Текский. Я могу соединить?
- Я полагаю, вы хотели сказать - герцог Текский, дружище?
- Возможно, мсье. Вы будете говорить?
- Разумеется.
В трубке раздалась приятная мелодия.
- Чертов лягушатник!
Разумеется, лорд Джулиан не был монархистом.
Сословные предрассудки в начале третьего тысячелетия?! Забавно! Сродни пышному карнавальному костюму.
Сложные генеалогические - равно с геральдическими - построения неизменно вызывали у Энтони Джулиана приступы меланхолии.
Не мудрено.
Наследнику нескольких громких титулов и фамилий, до сих пор почитаемых в старушке Европе, притом стопроцентному американцу, в жизни приходилось не так уж просто.
- Редкий сорт виски.
- Я мимикрирую столь же усердно, сколь вы, madame, загораете, - заявил лорд однажды весьма почтенной особе.
С ее легкой руки фраза долго гуляла по свету.
Высшему, разумеется.
И тем не менее демократическое упрямство портье, не желавшего называть герцога - герцогом, Энтони разозлило.
Проворно выскочив из ванны, он тяжело - признак крайнего раздражения - затопал по полу босыми ногами.
Пушистые клочья пены разлетелись по розовому мрамору, искрящимися кляксами повисли на больших зеркалах.
- Чертовы левые лягушатники!
Похоже, лорд Джулиан обиделся всерьез.
На всю Францию вкупе с ее революционными традициями.
И дело было совсем не в его консерватизме.
Отнюдь!
Герцог Текский - вот за кого мысленно вступился лорд Джулиан. Горячо, но не слишком оправданно, пожалуй.
Их подружил Eton <Привилегированная школа для мальчиков в Великобритании.>, мрачный готический облик которого - ничто, милая рождественская открытка по сравнению с теми испытаниями, на которые обрекают своих отпрысков самые привилегированные семейства Старого и Нового Света.
Фабрика клубных пиджаков? Дудки!!!
Холодный застенок, колония для малолетних преступников.
Бесконечная муштра и палочная дисциплина. Настоящая порка - по крайней мере раньше, в его время, - сейчас, говорят, как-то обходятся без нее. Даже странно.
Холодная вода в умывальниках. Грубая, скудная пища. Жесткие матрасы и тонкие колючие одеяла.
Учеба до помутнения рассудка - математика и латынь, логика, риторика, древнейшая история и... да разве все упомнишь! Зачем, спрашивается, зубрили?!
Что еще?
Ах да! Едва ли не самое главное - культ физической силы, здорового тела.
Спорт, спорт, спорт - возведенный в ранг религии. "Победа при Ватерлоо ковалась на спортивных площадках Eton", - это, кажется, Веллингтон.
Впрочем, сэру Энтони более по душе пришлась другая цитата.
Лорд Бивербрук - Джонатан Эткин, один из его однокашников, отставной военный министр и экс-депутат британского парламента, уличенный в финансовых махинациях отправляясь за решетку, философски заметил: "После Eton тюрьма не испугает".
Лорд Джулиан готов был подписаться под каждым словом. Причем, если потребуется, собственной кровью. Никак не иначе.
Надо ли говорить, что дружба, родившаяся в таких условиях, неизменно становится настоящей. Верной. И долгой. Как правило - на всю жизнь.
Впрочем, сюда ведь и шли главным образом, чтобы потом дружить.
Ради этого стоило потерпеть. В Eton учились едва ли не все бывшие короли Великобритании и ее премьеры, за исключением, разумеется, дочери бакалейщика - железной леди Туманного Альбиона.
А кто знает - сколько будущих? И не только Великобритании.
Об этом помнили постоянно.
Герцог Владислав Текский, однако, был исключением. Он просто дружил.
Энтони мог размышлять на эту тему и дальше. Но мелодичные переливы знакомой мелодии наконец смолкли.
А вернее - оборвались.
Раздался щелчок, и мягкий, слегка глуховатый голос зазвучал близко, у самого уха.
И в то же время - издалека.
Откуда-то из далекого, почти забытого прошлого.
- Я не слишком отвлекаю тебя, Энтони?
- - Ты все так же деликатен, Владислав.
- Увы.
- Увы?
- Разве ты не думаешь так же, Тони?
- К черту мои мысли! Где ты сейчас, старина?
- Этажом ниже.
- Я так и понял. Планы на вечер?
- Не прочь поужинать. Правда, у французов с этим большая путница.
- С чем именно?
- С обедом, ужином... И вообще. Одна моя приятельница утверждает: если француз приглашает на обед - речь идет об ужине, если на ужин - подразумевается, что ночь будет проведена вместе.
- А что она думает по поводу завтрака?
- О! Это говорит о многом - у него самые серьезные намерения.
- Браво! Однако, надеюсь, на меня правило не распространяется?
- Энтони! Разве я был замечен?..
- Прежде - никогда. Но с годами люди меняются...
- Можешь быть спокоен. Говоря об ужине, я имею в виду ужин. И ничего более.
- В таком случае - "La Grande Cascade"? <Гастрономический ресторан в Булонском лесу.>.
- Было бы великолепно. Но без резервации?..
- Забудь об этом. В девять в холле?
- До встречи, Энтони.
- До скорой...
Герцог Текский...
Они не раз встречались и после Eton, но в памяти Энтони Джулиана все равно запечатлелся образ маленького мальчика, болезненно бледного и такого хрупкого на вид, что даже жестокосердные воспитатели не слишком усердствовали, определяя для него спортивные нагрузки.
Похоже, они просто побаивались.
Черт знает, что станется с несчастным заморышем во время тренировки?!
Нести ответственность за титулованного доходягу? Нет уж, увольте!
Любой другой мальчик в подобной ситуации немедленно стал бы изгоем в кругу крепких, избалованных и не слишком доброжелательных детей. Предметом всеобщих насмешек и издевательств.
Любой.
Но не Владислав Текский.
Каким-то чудом - теперь, впрочем, Тони хорошо понимал, что вопреки расхожему мнению в слабом теле Влада жил удивительно сильный дух - маленький герцог не только умудрился избежать обструкции сверстников, но и добился вполне приличного к себе отношения.
Он, разумеется, не стал ни заводилой, ни вожаком - да, похоже, не слишком к тому стремился, но замкнутое и весьма придирчивое сообщество элитарной поросли без колебаний и оговорок приняло мальчика в свои ряды. И даже признало за ним право на определенные особенности поведения, которые обычно раздражают окружающих.
Особенно подростков.
Влад был задумчив, молчалив и довольно замкнут.
Впрочем, с Энтони Джулианом он был совсем другим - мальчики довольно быстро подружились.
В ту пору это удивляло многих и, пожалуй, самого Тони.
Он-то уж точно был заводилой и вожаком. Словом, признанным лидером.
Но подсознательно все же испытывал некоторый дискомфорт в окружении аристократических отпрысков Старого Света.
Сказывались двенадцать лет, проведенных под сенью отцовского поместья в далеком и - чего уж греха таить! - совсем не рафинированном Техасе.
Очень богатого, очень родовитого, сильного, ловкого, умного, дерзкого и уверенного в себе мальчика сверстники признали безоговорочно, но в глубине души еще не считали его своим.
А душа Влада Текского, похоже, не отвлекалась на формальные обстоятельства.
И душа Тони Джулиана это чувствовала.
Такая была коллизия.
С тех пор прошло много лет, сэр Энтони Джулиан давно и безоговорочно был признан на высших ступенях общества по обе стороны Атлантики.
Сознательно и бессознательно.
Однако ж его симпатия к Владиславу Текскому с годами ничуть не ослабла.

След Дракона

Ночь опустилась на Мальту.
Темная, влажная ночь, обычная в этих краях.
Теплая мгла окутала древнюю Валлетту.
Опустели узкие улочки.
Стихло торговое многолюдье.
Крохотные магазинчики присмирели.
Днем они широко распахивают двери, наперебой манят, зарывают туристов, теснятся, пытаясь отодвинуть соседа подальше от фланирующей толпы, - совсем как уличные торговцы на соборной площади. Только что не ругаются между собой, как те, беззлобно, впрочем, и скорее весело, чем сердито.
Теперь, напротив, лавчонки испуганно жмутся друг к другу, наглухо отгородившись от мира прочными железными шторами.
Беспросветна ночь.
Безлюдна ночная Валлетта.
Только два полицейских, едва различимые во мраке в своих черных мундирах, замерли под аркой дворца великих магистров.
Им надлежит хранить покой ночной Валлетты. Им, да еще старым чугунным пушкам, что стерегут священные чертоги собора.
Тишина и покой царят и в его пределах. Впрочем, природа их сильно отличается от спокойствия ночи, окутавшей древнюю Валлетту.
Вечность сама распласталась под этими сводами, и тишина, окутавшая пространство, - ее таинственное безмолвие.
А покой?
Черные мраморные плиты, украшенные искусной мозаикой, свято хранят вечный покой трехсот рыцарей славного Мальтийского ордена, именуемого также орденом святого Иоанна Иерусалимского .
Здесь же покоятся их предводители - великие магистры и гроссмейстеры ордена.
Тих собор Святого Иоанна, но не безлюден.
Слабый, едва различимый во мраке свет пробивался из-под двери часовни. Той, что расположена справа от алтаря и наречена именем мадонны Филермо.
- И последнее, ваше преимущество <Обращение к гроссмейстеру Мальтийского ордена или великому приору, кавалеру Большого Креста.>. Меня все более тревожит Дракон.
- Какого, собственно, Дракона вы имеете в виду, командор?
- Орден. Орден, называющий себя "Зеленым Драконом"...
- Нам все известно о деяниях этого ордена. Уместнее, впрочем, именовать его "так называемым орденом". Сообщество, объединившее опасных безумцев, бессовестно присвоило имя древнего и на самом деле могущественного некогда ордена. Он действовал в Японии, Китае, но мировоззрение адептов определяла философия Лхасы - мистической столицы Тибета. В ней, надо полагать, кроются истоки могущества азиатского Дракона.
- Но нынешний Дракон...
- Стал Драконом после того, как Адольф Гитлер с "легкой" руки доктора Хаусхофера увлекся мистериями древнего Тибета и пытался постичь тайное учение монахов.
- Всего лишь пытался?
- Разумеется. Не думаю, что Карл Хаусхофер был подлинно посвященным, и уж тем более он не стал Лха <Адепт, овладевший великими оккультными силами (тиб.).> - передающим учение. Доктор был допущен к ордену в ту пору, когда лава и могущество того уже катились к закату. Шел 1914 год, Хаусхофер был военным атташе Германии в Японии. Полагаю, вступление в орден было скорее символическим - японцы хотели польстить пруссаку. Только и всего. Но тень "Дракона" так или иначе осенила профессора Мюнхенского университета. Недоучка Гитлер поверил. А следом еще один скверно образованный психопат - французский традиционалист Робен...
- Последователь Повелье и Бержье?
- И дурной пересказчик их еретического трактата <"Утро магов".>. Именно Робен, загоревшись идеей символизма зеленого цвета, свалил, с позволения сказать, в одну кучу все - наступательную ярость ислама и любимую зеленую ручку Генриха Гиммлера.
- Полный бред!
- Как и все, что учинил бесноватый фельдфебель. Словом, проникнувшись идеей зеленого эзотерического гитлеризма, Робен с легкостью недоучки присвоил имя "Зеленого Дракона" сатанинскому "Ордену 72-х". На его постулатах наиболее образованные теоретики фашизма возводили фундамент своей идеологии.
- Я что-то слышал о нем, но, боюсь, познания мои скудны.
- Это неудивительно. Деятельность ордена овеяна тайной и самыми мрачными легендами. Скажу коротко: главной его целью на протяжении веков было уничтожение инициации <От лат. initiatus - посвященный. Ритуальный обряд, связанный с приобщением к религиозным таинствам.> и традиции, вследствие чего прекратилось бы существование мира, цивилизации и, следовательно, невозможным в конечном итоге стал приход Мессии. В середине двадцатого века нечестивцы впервые дерзнули обнаружить себя, полагая, что как никогда близки к заветной цели. Грядет царствие Антихриста, коим Робен поспешил объявить Адольфа Гитлера.
Здесь как нельзя кстати пришелся зеленый цвет - доминирующий цвет Дьявола, египетского демонического владыки Сета контр-инициации. Впрочем, планы безбожников всегда отличает безумная дерзость. Но - с нами Бог! - им никогда не суждено сбыться.
- Аминь! Но есть еще один аспект, связанный с именем Дракона, который, собственно, и беспокоит меня более всего.
- Какой же, сын мой?
- Простите меня заранее, ваше преимущество, ибо то, что я собираюсь произнести, вполне может оказаться ересью. Особенно в свете того знания, которое теперь мне открылось.
- Спрашивайте, командор! Неведение - если, разумеется, оно не лукавство - малый грех и уж никак не ересь.
- Порой мне доводится слышать о неком рыцарском ордене, также носящем имя Дракона. Однако молва приписывает ему множество славных дел во имя Господа нашего Иисуса Христа и разносит легенды о доблестных рыцарях Дракона, сражавшихся под знаменами Римско-католической церкви. Недавно один из наших кавалеров спросил меня, не связан ли каким-то образом орден Дракона с орденом Святителя Иоанна. А другой утверждал, что встречал в исторических документах упоминание об этом. Признаться, я потратил много времени, изучая древние хроники, но...
- Боюсь, сын мой, вы были не слишком внимательны. И не слишком усердны, изучая в свое время деяния великих магистров ордена, иначе легенда о великой победе Дьедонне Де Гозона...
- Пресвятая Дева Мария! Он сразился с драконом у подножия горы Святого Стефана на Родосе, отвагой и хитростью победил чудовище... Разумеется, я помню. Но, ваше преимущество, это всего лишь миф...
- Как знать, сын мой. Мифология, как правило, избегает подлинных имен и точных дат, а надгробную плиту магистра де Гозона по сей день венчает надпись: "Здесь покоится рыцарь, сразившийся с драконом". Допускаю, что некий реальный эпизод все же имел место. Огромная змея, скажем, или нильский крокодил, чудом добравшийся до берегов Родоса. Египет, как мы знаем, не так уж далек от острова роз.
- Но на Родосе нет полноводных рек, а крокодил, обитающий в морской воде...
- Не стану спорить. Но как бы там ни было, великий магистр до конца своих дней носил имя "Победивший Дракона". И, честно говоря, у меня в этой связи есть одна версия. Вспомните, командор, если вы так уж хорошо знаете нашу историю, чем, помимо уничтожения дракона, ознаменовано правление де Гозона?
- Победой над турками у берегов Смирны.
- Верно. И с того памятного сражения Родос оставался единственным, непобедимым притом, форпостом христианства в Малой Азии. Абсолютное господство турок в Эгейском море было надолго пресечено. И вот я спрашиваю себя, а теперь и вас, сын мой, - разве не жестокая и агрессивная Порта была настоящим чудовищем, монстром южных морей? Чем не дракон, командор, как по-вашему? И кроме того, в истории противостояния христианского мира экспансии турок упоминается орден Дракона, рыцари которого воевали против османов. Его основал император Священной Римской империи - а вернее, того, что к тому времени от нее осталось. В силу этого прискорбного обстоятельства Сигизмунд был еще и королем Хорватии. Но дело не в этом. Еще будучи принцем, он посетил Родос. В конце XIV века, если верить летописи. Магистр де Гозон покинул этот мир в 1355 году. Надо ли говорить, что память о его подвигах была еще свежей и рассказы звучали из уст очевидцев?
- Будущего императора вдохновил "Победивший Дракона"...
- Настолько, что двадцать лет спустя, когда турки всерьез угрожали его владениям, Сигизмунд создал орден, объединив под его знаменами самых доблестных рыцарей... Должен заметить, один из них настолько увлекся идеями орденского братства, что присоединил имя Дракона к родовому имени, назвавшись Влад Дракон или - на местном диалекте - Влад Дракул.
- Но - Святая Мадонна! - Владом Дракулой звали...
Вы забегаете вперед, сын мой. Влад Второй Дракул самом деле был отцом печально знаменитого воителя, которого, впрочем, звали так же - Влад Дракула. Иными словами, насколько я понимаю, Владом, сыном Дракона. Отец, кстати, был ревностным адептом ордена. До курьезов. К примеру, QH повелел элементы орденской символики чеканить на монетах своего карликового - но! - государства. Подобное изображение, естественно, считалось сакральным, и... фальшивомонетчиков карали с утроенной жестокостью. Впрочем, вы правы, в историю вошел не простоватый рыцарь ордена Дракона, а его сын, принявший имя вместе с троном.
- Его звали дьяволом...
- Верно. Звали. Во-первых, современники изрядно напутали с переводом, ибо на местном наречии дьявол и дракон обозначаются одним и тем же словом. Но дело, разумеется, не только в этом... Жестокость, море пролитой крови. Летописцы прямо указывают на то, что Влад Дракула - чернокнижник. Но отчего же молчат премудрые летописцы, что кровавый тиран несколько десятилетий кряду один - заметьте, сын мой! - один, с горсткой преданных рыцарей, противостоял Порте, преграждая исламу путь на запад. Да, Влад Дракула был жестокосерден, и, надо полагать, без всякой меры. Предосудительно! Хотя ни в коей мере нельзя сбрасывать со счетов нравы и обычаи той эпохи. Что там ни вытворял безудержный рыцарь Дракона, все вполне укладывалось в тогдашние "международные правовые нормы". Впрочем, его жестокость, скорее уж, была его орудием, нежели забавой. В ряду подобных себе Дракон выделялся именно тщательностью расправы. Звучит зловеще! Но это парализовало волю превосходящего противника и дарило победу. Устрашение было главным оружием рыцаря. Да простит Всевышний его грешную душу. Возможно, придет время, и кто-то захочет воздать ей по заслугам. Не теперь. Однако ж именно в связи с воинскими заслугами Влада Дракона, раз уж вы сами изволили вспомнить о сем персонаже, полагаю - да! - говорить о преемственности двух орденов правомерно.
- Значит, все-таки два дракона. Две ипостаси одной сущности. Светлая и темная.
- Такова природа этого мира, сын мой. Оглядитесь вокруг - везде присутствуют следы двух противоположностей, связанных неразрывно и вечно противостоящих. Сказано: величайшая хитрость дьявола заключается в том, чтобы убедить мир в своей нереальности. Рискну добавить: равно как и в том, что ему служит именно тот, кто наиболее яростно противостоит.
- Вы имеете в виду Влада Дракона?
- Скорее оккультную провокацию, которая, несомненно, имела место по отношению к нему. Вдумайтесь сами, сын мой! Воинское делание есть прежде всего мистерия Крови, которая проливается в боях. Но Кровь же воспроизводит род в новых поколениях. И... бесконечно можно говорить об этом... Но ни слова более! Я дал зарок не касаться истории рыцаря Дракона. По крайней мере теперь.
Ночь по-прежнему безраздельно властвует над Мальтой.
Ночь и мрак.
Только где-то вдали слабо пульсирует свет маяка.
Коротко вспыхивает он, но сразу же тает в ночи.
И возрождается вновь, чтобы снова угаснуть.
Свет и тьма.
Два проявления сущности мироздания.

Под музыку старого Цюриха

- Бог мой, значит, это не пустые слухи?
- Слухи? Обидно слышать, Рихард, Затевая серьезное дело, я категорически исключаю утечку информации. Когда же слухи относительно проекта начинают гулять по свету, знайте - заработал отлаженный механизм пропаганды. В дело вступили PR-менеджеры. И то и другое, разумеется, происходит отнюдь не спонтанно. Гуляют слухи, вы говорите? Это я решил, что им пора выйти на прогулку. Впрочем, скоро появится официальное сообщение.
- Представляете, что за этим последует?
- Нет, не представляю. Я совершенно точно знаю, что именно за этим последует. Какие слова будут произнесены.
Кем когда и даже каким тоном. Какие предприняты действия. С точностью до минуты подписания тех или иных
Документов. А они непременно будут подписаны. Причем
На самых высоких правительственных уровнях. Что такое с
Вашим лицом, Рихард? Вы удивлены?
- Скорее - обескуражен. Недавно вы заявили, что выставили за дверь всех своих прославленных аналитиков, потому что никакие прогнозы вас больше не интересуют.
- Кроме прогноза погоды.
- Это уже пижонство.
- Отнюдь. Прогноз погоды мне действительно интересен. Но знаете ли вы почему? Ни дождь, ни снег, ни даже слабый бриз, запутавшийся в парусах яхты, - не говоря уже о каком-нибудь торнадо - мне не подвластны. А биржевые котировки, исход выборов, провал премьеры в La Skala?.. Словом, все то, что всерьез занимает человечество сегодня? Подумайте, Рихард. Это просто. Зачем прогнозировать общественную реакцию, если существует возможность ее программировать! Должен признать, это стоит намного дороже. Но это единственное, на что действительно следует тратить деньги.
- Иными словами, вы можете теперь управлять мировым сообществом?
- Я? Нет, разумеется! Но я нашел и нанял людей, которые могут. Взамен отставных аналитиков. Только и всего.
- Значит, все-таки людей? Ну, слава Богу! Звучало так, будто вы прикупили по случаю малую толику высших сил.
- Не стоит поминать высшие силы всуе, Рихард. Тем более в таком легкомысленном контексте.
- Мне казалось, что вы не верите в Бога.
- Без комментариев. Одно замечание, пожалуй. Только одно. Сводить понятие "высших сил" к одной лишь божественной составляющей, на мой взгляд, недальновидно.
- Не стану спорить. Вернемся к людям. Тем самым, в частности, что теперь работают на вас. Помнится, вы произнесли слово нанял. Не следует ли из этого, что завтра их сможет нанять кто-то другой? Упаси Боже - ваш конкурент или, того хуже, лютый враг. Дорогостоящая программа заработает против вас, и... Что же? Обструкция. Крах.
Гибель.
- Обструкция. Крах. Гибель. Совершенно верно.
- И нет гарантий? Стало быть, ваша новая игрушка
Несовершенна?
- Все человеческие игрушки несовершенны. Совершенство вообще удел тех самых высших сил, которые не следует упоминать всуе. Однако гарантия есть. Правда, только одна.
- В чем же она?
- С вами становится скучно, Рихард. Эта заповедь стара как мир. Платить немного больше конкурентов. Всегда. Ничего другого.
- Вопрос в том...
- Остановитесь, Рихард! Вы разочаруете меня окончательно, а мне бы этого не хотелось. Где брать для этого средства, хотели вы спросить? Не так ли?
- Именно так.
- Снять сливки. Первым. Понятно вам?
- Вполне. Значит, это новая игрушка, то есть ваши нанятые люди так запрограммируют общественное мнение, что оно согласится с идеей клонировать себе подобных, на которой вы заработаете несметное количество денег. Пока конкуренты сообразят перекупить игрушку, вы заработаете с ее помощью столько денег, что это станет невозможно по определению...
- Вы так ничего и не поняли, Рихард. Некоторая часть нанятых мной людей действительно заставит общественное мнение рано или поздно принять идею клонирования себе подобных. Это первая часть проекта. Не самая сложная, должен заметить. Другие нанятые мной люди займутся основной его составляющей - собственно процессом клонирования. А потом... Потом не будет уже никаких конкурентов. И потому никто ничего не перекупит. И вообще никто, ничего, никогда... вопреки моей воле... Впрочем, это уже очень далекая перспектива.
- Боже правый!
- Ну вот, вы снова апеллируете к высшим силам. И снова всуе.
- Но вы думаете, что они вам позволят?!
- Повторяю: я не намерен сейчас загадывать так далеко. И вам не советую. Вернемся к делам насущным. Принимаете мое предложение?
- Я пока не слишком понял его суть.
- Чего ж тут непонятного? Вы специализируетесь на средневековой истории Восточной Европы. Считаетесь наиболее авторитетным специалистом в этой области. Я же, как уже сообщил, намерен в числе первых клонировать знаменитого графа Дракулу...
- Господаря Дракулу...
- Какая разница?! Хоть императора! Знаменитого Дракулу - вот что главное. От вас требуется разыскать его останки. Подлинные останки. Насколько я понял из аналитической справки, которую подготовили мои люди, - это достаточно серьезная и до сих пор не разрешенная проблема. Верно?
- В принципе - да. Существует несколько версий. То есть несколько погребений. Но останки обнаружены только одни. Хотя я сомневаюсь...
- Вот и прекрасно, что сомневаетесь! Есть сомнения - значит, существует потребность их рассеять! Иначе какой вы ученый?! Я собираюсь, м-м-м... скажем так, максимально содействовать удовлетворению этой потребности. Иными словами, мне тоже нужны подлинные останки Дракулы. Это раз. Второе. Они должны быть пригодными для последующей обработки. Но это уже не ваша проблема. В составе экспедиции, разумеется, будут другие специалисты. Хотя в целом это будет - вне всякого сомнения! - ваша экспедиция, Рихард. Ну как, принимаете мое предложение?
- Так сразу?
- Только так! Будем откровенны - вы не единственный, кто всерьез занимается историей средневековья и археологическими раскопками. Я же, насколько мне известно, а известно мне доподлинно, совершенно одинок в своем намерении. Странном - согласен. Но - согласитесь и вы! - заманчивом для исследователя. Откажетесь теперь - завтра мои люди свяжутся с вашими коллегами и, возможно, конкурентами. Чье-то согласие будет получено уже до конца следующих суток. Сомневаетесь?
- Пожалуй, нет.
- Прекрасно! Вы трезвый реалист - и это импонирует, как многое другое. Именно потому я - заметьте, лично я, а не кто-то из доверенных лиц - первым говорю об этом с вами. Однажды вы уже принимали участие в моем проекте и - не скрою! - оставили о себе прекрасные воспоминания.
- Благодарю.
- Не стоит благодарности. Без реверансов - вы глубоко мне симпатичны. Но не советую злоупотреблять этим. Итак, спрашиваю последний раз: согласны?
- Я могу задать вопрос?
- Только один - до того как дадите ответ. Потом - сколько угодно.
- Почему выбор пал на Влада Дракулу?
- Его звали Владом? Не знал! Вопрос закономерный. Я отвечу. Он не одинок. Существует некий список, составленный теми людьми, о которых я уже говорил. Он включает несколько исторических персонажей, чьи образы, скажем так, особенно привлекательны для современной публики. Иными словами, более всего волнуют ее воображение, бередят фантазии и тому подобное... Вы понимаете?
- Полагаю, что да.
- И наверняка собираетесь задать следующий вопрос. Напоминаю, я оговорил условие...
- Я помню об этом. И пожалуй... Пожалуй, я знаю ответ.
- Вот как? Любопытно...
- Возня вокруг этих пресловутых персоналий не просто привлечет к себе общественное мнение, она полностью увлечет его, а точнее, отвлечет...
- Не продолжайте, Рихард! Вы слишком близко приблизились к опасной черте. За ней первичная информация превращается в знание, а знание становится доктриной. Впрочем, мои поздравления - логика ваша безупречна. Можете считать, что это ответ. Однако - последний. Лимит ваших вопросов и моих аргументов исчерпан. Осталось произнести только одно слово.
- Да.
- Великолепно! Я рад, что не обманулся в вас, дорогой Рихард! Что пьют немцы в торжественных случаях?
- То же, что и все прочие. Шампанское.
- Не против бокала "Dom Perignon"?
- Пожалуй. Теперь я могу задать еще несколько вопросов?
- Разумеется. Я обещал и не намерен...
"Dolder Grand Hotel" - пожалуй, самый респектабельный и роскошный отель Цюриха.
Белоснежное здание утопает в зелени на берегу крохотного озера.
Неспешный, деловой, суховатый и немного чопорный в своем финансовом могуществе город предпочитает держаться на почтительном расстоянии. Он расположен внизу у подножия холма, со склона которого взметнулись островерхие башни "Dolder".
Здесь находят приют самые почтенные гости финансовой цитадели. Эти превыше всего ценят покой и уединение.
Убранство пиано-бара в этой связи, похоже, продумано до мелочей.
Толстый ковер на полу и тяжелые, красного бархата, скатерти на столах скрадывают шаги и звон посуды.
Мягкий полумрак позволяет хранить инкогнито.
Даже музыка звучит здесь не для того, чтобы быть услышанной. Ее задача - заглушить случайно сорвавшиеся с чьих-то губ неосторожные слова.
Задумчивый пианист едва касается клавиш старинного рояля, в рассеянности вроде и даже слегка небрежно наигрывая бесконечную легкую мелодию.
Разумеется, это всего лишь иллюзия.
Маэстро по-настоящему талантлив - импровизации почти виртуозны.
Один из двоих полночных посетителей, доселе погруженных в беседу, внезапно поднимает голову и прислушивается.
- Что это? - интересуется он у собеседника, прерывая того едва ли не на полуслове. - Вы не знаете, что он играет?
- Понятия не имею. Признаюсь, я не знаток классики.
- Это не важно, просто вслушайтесь в мелодию... Она прекрасна, вы не находите? Хотя скорее тревожит, нежели
Услаждает слух.
- Да? Возможно. Будем считать, что это мелодия старого Цюриха.
- Похоже на Вагнера...
- Так думают многие, смею заметить. Но это Липиньский. "Фурии".
Пожилой официант возник у столика беззвучно, повинуясь слабому взмаху руки того господина, который, по собственному признанию, не слишком разбирался в классической музыке.
- Липиньский? Ничего не говорит. Но... "Фурии", вы сказали?! Позвольте, "Валькирии" Вагнера... Вы не находите?
- Не только я, мой господин.
- Удивительное совпадение...
- Вы правы, мой господин. На это иногда обращают внимание. Вы что-то хотели, господа?
- Бутылку "Dom Perignon".
- Разумеется.
Официант удалился, неслышно ступая по толстому
Ковру.
- Что вас так удивило, Рихард?
- Валькирии...
- Это что-то мистическое, по-моему?
- Мистическое, да.
- Я бы не стал удивляться. Принимаясь за такую работу, нужно быть готовым ко всякому.
- Вы это серьезно?
- Время покажет.
Седовласый официант бесшумно установил подле них
Маленький столик.
Через несколько секунд появилось тяжелое серебряное
Ведерко, запотевшее ледяной влагой.
Глухо хлопнула пробка, вылетая из массивной бутылки.
- За ваш успех, Рихард!
- Быть может, все же - за наш успех?
- Сначала - за ваш. Я, как водится, пристроюсь на марше.
Маэстро по-прежнему наигрывал Кароля Липиньского. Мистические фурии, казалось, зримо парили в таинственном полумраке.

Черный день на Черной горе

Гору и в самом деле называли Черной.
Только что ж с того?
Много в здешних местах разных "цветистых" названий - Черные, Белые и Зеленые горы.
Реки - опять же! - Черная Тиса и Черный Черемош, к примеру.
А уж Зеленых поселков, холмов, распадков и прочей географической малости - и того больше.
Одно слово - Карпаты.
Легенды о них сложены разные.
Есть и "черные".
Мрачные, пугающие, населенные всякой нечистью - колдунами, оборотнями, вурдалаками, "проклятыми" скалами, "чертовыми" перевалами и мостами.
Да и как обойдешься здесь без страшных сказок?
Вот она, на пути в крохотный Селятин, прямо по мелкой, неширокой речушке проходит румынская граница.
А за ней рукой подать до самой Трансильвании - места, если верить преданиям, вовсе жуткого.
Так то ведь - преданиям!
Мало ли их сложено?
И какие, скажите на милость, горы обходятся без преданий? На то они и горы, чтобы хранить в глубоких, тесных ущельях и потаенных каменных пещерах разные тайны.
Народ здесь - тоже надо признать - несколько странный.
Не то чтобы злой или - того хуже - жестокий, просто замкнутый. Крохотные города и маленькие деревушки отгородились от мира неприступными скалами, крутыми перевалами и бурными реками.
Кажется порой, что и время само не хочет взбираться на
Эти вершины.
Все здесь так - или почти так, - как сто, если не двести лет назад.
Обычаи, привычки, нравы.
Да и как добраться сюда?
От вокзала в Черновцах, через Сторожинец и Долишный Шепит пролегает узкая асфальтовая дорога.
Но и только.
За Шепитом она кончается, и дальше - вверх в горы, через Вижницу и Немчич, вниз к Селятину и потом к заповедной Пугале, добирайся как знаешь, почти наугад.
Разные тропинки попадаются под ноги - только знать бы еще, куда они заведут, в какую карпатскую глушь?
Все так.
Однако ж Богдан Славич десять без малого лет возглавлял областное управление уголовного розыска, именуемого теперь, на западный манер, криминальной полицией. Да разве в названии суть?
Суть была в том, что к местам этим Богдан, выпускник юридического факультета Львовского университета, привык. Полагал, что знает их хорошо. И - слава Господу! - службу нес исправно.
Правду сказать, случалось за эти годы всякое. На памяти полковника Славича не было такого дня, когда областной уголовный розыск остался бы без работы, заскучал, и уж - тем более! - не доводилось ему почивать на лаврах.
Жизнь не скупилась на малоприятные сюрпризы, часто
Подбрасывала загадки, порой - страшные, кровавые, порой - откровенно жуткие, леденящие кровь.
И все же картина, представшая перед глазами Богдана в маленьком деревянном домишке на окраине Путилы, навек запечатлелась в памяти сыщика, заслонив собой все виденное прежде.
- Я тут до вашего приезда ничего не трогал. И никому не велел... - Местный участковый топтался у двери, откровенно тянул время. - Только увез... этого... задержанного от греха подальше.
- Правильно!
Богдан уверенно переступил порог и... запнулся, словно наскочив на невидимую преграду.
Желудок немедленно скрутило сильной, болезненной судорогой, и к горлу стремительно рванулся горячий, горький комок.
Такого с полковником Славичем не случалось давно.
Со студенческой, пожалуй, скамьи.
Память немедленно воскресила забытую картину.
Холодное, сырое, пропахшее карболкой и хлороформом помещение городского морга.
В центре зала, на ржавой, скрипучей каталке нечто бесформенное, студенистое на вид, покрытое желто-зеленой, отвратительно пахнущей слизью.
Слово "эксгумация", произнесенное кем-то.
Голос доносится издалека, хотя молодые люди - человек десять его однокурсников и однокурсниц - сгрудились тесной стаей, испуганно жмутся друг к другу.
Жесткий спазм в желудке - и горячий комок неудержимо рвется наружу.
Тогда Богдан не смог сдержать тошноту, растолкав однокурсников, бросился к двери, зажимая рот ладонью.
Вслед за ним рванулось еще несколько человек.
Теперь он сдержался.
Только сглотнул тяжело сгусток горькой слюны, наполнившей рот.
И слегка отступил назад.
Хотя ничего даже отдаленно напоминающего эксгумацию здесь не было.
Напротив, тело, распростертое на дощатом полу, было свежим.
Но - Господи, твоя власть! - разве от этого было легче?!
Ребенок - мальчик лет семи, не полный, но ладненький, с аккуратными, словно игрушечными, ручками и ножками, круглой, коротко остриженной русой головой - был положен в центре комнаты.
Именно - положен.
Ибо с первого взгляда было ясно - живой человек, тем более маленький, никогда так не ляжет. Если кто-то не попросит - или не заставит - его улечься именно так.
Неудобно.
Вытянувшись, будто по стойке "смирно".
Руки плотно прижаты к телу.
Ноги аккуратно сдвинуты вместе.
Это было страшно, но самое страшное заключалось все же не в этом.
Мальчик был обнажен, на тонкой младенческой шее зияла жуткая черная дыра. Дыра, а не рана.
Это слово немедленно приходило в голову и застревало накрепко, словно огромная заноза, потому что вокруг черной дыры на шее мальчика, на его тельце, рядом на полу - вообще нигде в аккуратной, чисто прибранной комнате не было ни одной капли крови.
- А кровь?!
Как и тогда, в морге, Богдан услышал голос откуда-то
Издалека.
С той лишь разницей, что сейчас это был его собственный голос, но полковник его не узнал.
Участковый за дверью, однако, расслышал вопрос и сразу понял, о чем именно спрашивает его Славич.
- Не было крови, Богдан Григорьевич. Он ведь что... Он ведь сразу сказал... Как, значит, пришел ко мне - так и говорит: "Вяжи, начальник! Убил я хлопца и кровь выпил..." А потом уже, когда стал я пытать, как да что, вроде как забыл или, может, темнить начал, кто ж его бисову душу теперь разберет. Дескать, затмение нашло, как и что - не помню, но если вы сказываете - значит, виноват. Признаюсь во всем. - Где он?
- Так здесь недалеко, я отвез... Народ сильно волнуется. Как бы не сотворили чего. Сами знаете, как у нас полагается...
- И черт бы с ним, гадом ползучим! Отдать людям - и дело с концом... - За спиной Богдана подал голос кто-то из оперативников.
- Мало тебе вампира - суд Линча накаркаешь, - отозвался другой.
- Отставить! - Богдан наконец взял себя в руки. - И прекращайте мне бабкины сказки. Вампиры, понимаешь! Паники захотели?

1 Следующая страница


Welcome to Трансильвания 2

- А кто же, Григорьич?
- Разберемся.
Эксперты тем временем приступили к работе.
Богдан, тяжело ступая, вышел на крыльцо.
Закурил - скорее, машинально, курить, как ни странно, не хотелось - и вкуса крепкой сигареты не почувствовал, хотя затянулся глубоко.
Близко к окраине Путилы подступили зеленые отроги гор.
Грозно, как показалось Богдану, надвинулись со всех сторон, заслоняя собой часть небосклона.
"Черт бы вас побрал вместе с вашими байками..." Впервые за десять лет Богдан Славич мысленно обратился к горам.
Притом - с откровенной неприязнью. Но горы молчали.

Энтони Джулиан и Владислав Текский

Встреча была немного сумбурной, но, безусловно, радостной.
Как и все друзья после долгой разлуки, оба не сразу нашли нужные слова.
Поток эмоций и воспоминаний на некоторое время захлестнул с головой.
Два немолодых, респектабельных джентльмена весело горланили в холле фешенебельного парижского отеля "De Grillon", выкрикивая обрывки каких-то имен, прозвищ, названий и еще бог знает чего! При этом оба беспрестанно колотили друг друга по плечам, обнимались - и тут же отскакивали в разные стороны, для того чтобы лучше разглядеть друг друга.
А потом снова бросались в дружеские объятия.
Окружающие наблюдали эту сцену с выражением сдержанного, добродушного понимания.
Немного ироничного, впрочем.
Все было ясно без слов.
Теперь эмоции улеглись.
Открытая веранда "La Grande Cascade" утопала в зелени и теплом сумеречном тумане.
Дождь перестал, оставив на память о себе душистую влагу
Теплого осеннего вечера.
"Corton Charlemagne" 1989-го было простым, но отменным.
Именно то, что требовалось к сложному соусу из черных трюфелей.
Разговор тем временем становился все более занимательным.
- Румыния? Разумеется, я имею представление о том, где это и что в принципе такое... Но, откровенно говоря, довольно поверхностное. Впрочем, сейчас, говорят, бизнес в Восточной Европе...
- Прости, Энтони, я по-прежнему не занимаюсь бизнесом.
- За каким же дьяволом тебя несет в Румынию? Там что - горы, море, исторические достопримечательности?
- И горы, и море, и достопримечательности, но я еду не за этим. Дела наследственные. Да, собственно, и не дела даже - скорее, долг. Да, именно долг.
- Постой, Влад. Твоя родословная географически шире моей, это я помню. В Англии - Виндзоры <Династия, к которой принадлежит Елизавета II - нынешняя королева Великобритании.>, не правда ли? В Германии - Вюртембергская династия <Вюртембергское княжество, до 1918 г. - самостоятельное 0сУдарство, после объединения германских земель - земля Ба-Ден-Вюртемберг.>. Герцоги Текские - одна из вюртембергских линий, я ничего не путаю?
- Потрясающе, Энтони! Как ты умудряешься держать все это в памяти?
- Зубрил ночами. Простому ковбою, техасскому выскочке приходилось наверстывать то, что ты впитал с молоком матери.
- Это ты - выскочка?
- В сторону комплименты! Значит, в твоих жилах, ко всем прочим, еще и румынская кровь? Хотя действительно, Владислав...
- Вот именно, что Владислав. До недавнего времени я был уверен, что это напоминание о польских корнях. Один из герцогов Вюртембергских, Людвиг, был женат на польской княжне Марии Чартерыской.
- Шляхтичи были достойные рыцари.
- Справедливо. Но речь не о них. Нашлись другие сородичи.
- И претендуют на наследственное имущество?
- Отнюдь. Скорее - наоборот...
- Не томи душу, Влад.
- Ты слышал, конечно, о Владе Дракуле?
- Графе Дракуле? Кто же не слышал, старина? Разве он не миф? Вернее, литературный персонаж?
- Граф Дракула - действительно миф. Изобретение ирландского романиста Брэма Стокера.
- Ну, конечно! В детстве я "проглотил" его роман, забравшись с головой под одеяло и клацая зубами от страха.
- Я тоже. Так вот, ужасный граф Дракула придуман Стокером. А валашский господарь Влад Третий, или Влад Цепеш, известный также как Влад Дракул, существовал на самом деле. В пятнадцатом веке. С ним, как теперь выяснилось, я и состою в родстве. Причем довольно близком.
Такая история.
- Боюсь, я зубрил недостаточно. Валашский господарь - это?..
- Румынский правитель. Великий князь... или в европейской традиции - герцог. Пожалуй даже - король. Нечто среднее, словом. Возможно - великий герцог.
- Румыния, стало быть, звалась когда-то Валахией?
- Нет, Валахия была Валахией. Валашским княжеством, если быть точным. Речь идет о левом береге Дуная и большей части Карпат. Еще была некая Молдавия. И Венгрия. Они, кстати, существуют и поныне. Еще - Трансильвания.
- О, Трансильвания!
- "О, Трансильвания!" Ты совсем не оригинален, Энтони.
- Я и не претендую на оригинальность. Но легенды,
Слухи...
- Вот именно, легенды и слухи. И роман Стокера, и потом целая серия ужастиков, в том числе кинематографических.
- А на самом деле?
- На самом деле все эти крохотные государства в конце девятнадцатого века стали Румынским королевством. Разумеется, в результате всякой исторической возни - войн, интриг, заговоров...
- Все как положено.
- Да, как положено. И вот представь себе, наша общая с Виндзорами прапрапра...бабушка - жена Георга V, Мария Текская, помимо британских, немецких и польских корней, имела еще и румынские. Она-то и связана - причем напрямую - с Владом Дракулой.
- Я понял! Румыны, как и все на Востоке, прогнали коммунистов, приняли закон о реституции, и теперь ты претендуешь на румынское наследство. Что же там? Замок? Земли? Фамильные склепы, хранящие несметные сокровища?
- Легенды и мифы.
- Боюсь, что рыночная стоимость этого товара невелика. К тому же самое ценное присвоено мистером Стокером и иже с ним. Впрочем, ты что-то говорил о долгах?
- Это нематериальный долг, Энтони. Я, знаешь ли, намерен заняться реабилитацией Влада Дракула.
- Он в ней нуждается?
- А ты как полагаешь? Вообрази, лет через пятьсот герцогом Джулианом, и даже не герцогом - графом! - начнут пугать детей. Те, в свою очередь, станут забираться с головой под одеяло и клацать зубами. От страха. Каково?
- Возмутительно! За "графа" я действительно призвал бы к ответу.
- Прости, Энтони, но, по-моему, это не смешно.
- Извини. Но откровенно говоря... пять столетий... это, пожалуй, слишком. В том смысле, что так далеко я не загадываю.
- Ты - нет. Для этого существуют потомки.
- Возможно. Правда, мне несколько иначе видится их основное предназначение.
- В чем же оно, по-твоему?
- В том, чтобы бездарно промотать наследственные капиталы. После чего затихнуть. Или взяться наконец за ум.
- Встречаются и такие.
- Понимаю. И уже принес свои извинения.
- Это лишнее. И знаешь... скорее всего ты прав, а я безнадежно старомоден. Но с этим уже ничего не поделаешь, Тони. Меняться поздно.
- И незачем. Итак, господарь этой самой Валахии, твой далекий предок и тезка, был...
- Тебе действительно интересно? Мы можем сменить тему.
- Мы можем обойтись без реверансов. Итак, он был...
- Мужественным человеком и храбрым воином. Я бы Даже сказал, дерзким. Хотя довольно жестоким. Знаешь, что такое "Цепеш" по-румынски?
- Ты хочешь от меня слишком многого. Но готов узнать.
- Буквально - сажающий на кол. Он и вправду предпочитал этот вид казни всем прочим.
- О вкусах не спорят. Что до жестокости, то, насколько я понимаю, речь идет о средних веках?
- Вот именно, Энтони! Вот именно! Казни в ту пору были делом привычным, если не обыденным. Он тоже казнил. И сражался без страха и упрека. Противник почти всегда превосходил его вдвое, если не втрое! А предательства?! Сколько их было? Не счесть. Но он умудрялся побеждать.
- Противник - это турки?
- Не только. Местные феодалы. И венгры. Дело, видишь ли, в том, что до определенного момента он исповедовал православие. А венгры были католиками. Однако Влад не раз спасал их от турков и в знак благодарности... был заточен в крепость. На целых двенадцать лет. Но и после этого нашел в себе силы сразиться с войсками султана. И погиб в бою. Думаешь, после смерти ему воздали должное?
- Не думаю. Об этом частенько забывают и в наши дни, а уж в те-то!..
- Если бы только в те! Его умудрились опорочить гораздо позже, превратить в мировое пугало, балаганного монстра.
- Стокер?
- Да, Стокер. Знаешь ли ты, кем он был?
- Ирландцем.
- Не только. Во-первых, некоторое время он состоял на службе у венгерского ученого Арминия Вамбери. Тот, между прочим, был известен не только как ученый, но и большой националист. Полагаю, тебе понятно, как именно он относился к Владу Третьему? А Стокер проникся идеями Вамбери настолько, что упоминает его в романе. Во-вторых, наш романист был членом оккультного ордена Золотой зари. Был такой на рубеже девятнадцатого и двадцатого веков. Мерзкие безбожники! Предтечи современных сатанистов. Это было именно то, что требовалось им для распространения еретических бредней. Аристократ-чернокнижник, жуткий упырь, мертвец, встающий ночами из гроба, принц ночи...
- Как ты сказал?! Принц ночи?..
Энтони Джулиан неожиданно рассмеялся.
Да что там рассмеялся - буквально покатился со смеху.
Герцог Текский замер, даже рука с бокалом застыла воздухе - однако бледное, тонкое, как на старинных портретах, лицо сохранило невозмутимое выражение.
- Боюсь, я не понимаю тебя, Энтони...
- Прости... Принц... Ха-ха-ха... Прости, Влад. К тебе это не относится. И к твоему славному предку тоже. Но ты сказал - принц, и я подумал...
Сэр Джулиан снова зашелся смехом.
Владислав Текский пригубил вино, аккуратно поставил бокал на стол.
Он терпеливо ждал объяснений.
И разумеется, получил их немедленно, как только приступ смеха у Тони Джулиана наконец прошел.
Впрочем, он все еще хихикал.
- Прости еще раз. Я подумал о Чарльзе. Ведь бабушка с румынскими корнями у вас общая, выходит, и он тоже... Ха-ха... Принц ночи...
- Я не обсуждал с его высочеством эту проблему.
- Ну, разумеется.
- И не собираюсь.
- Прости, Влад. Продолжай, пожалуйста. Я больше не
Буду.
- Я не обиделся. Но продолжать, собственно, нечего. Завтра я лечу в Румынию.
- Зачем? Насколько я понял, ты хочешь развеять "вампирский" миф, витающий вокруг твоего предка. Прекрасно! Найди серьезных историков, добросовестных исследователей, поручи им собрать необходимые документы. Ознакомь с ними прессу. Издай отдельной книгой. Выступи, наконец, продюсером документального - или даже художественного - фильма... Средства для осуществления этой затеи, полагаю...
- Не беспокойся, я вполне в состоянии финансировать весь проект. В крайнем случае обращусь к тебе за советом.
- И немедленно его получишь. Впрочем, если потребуются деньги, не стесняйся...
- Спасибо, Тони. Я собираюсь поступить именно так, как ты советуешь. И возможно, действительно обращусь к тебе за помощью. Но пока... Понимаешь, в Румынии я должен встретиться с одним человеком.
- Что за человек?
- О! С него-то все, собственно говоря, и началось... Но... Прости, Энтони... Как все ученые, он довольно странный. И я... я связан словом. Кто же знал, что мы так неожиданно встретимся в Париже?! Но теперь, как только я переговорю с ним и расскажу о тебе, полагаю...
- Можешь не продолжать, старина. Я все понимаю.
- И не обижаешься?
- Нисколько! Однако, признаюсь, ты меня заинтриговал. Буду ждать новостей.
- Обязательно, Тони! Слово джентльмена!
- Достаточно просто слова, Влад.
Вернувшись в номер, лорд Джулиан все же поднял трубку телефона и произнес те слова, о которых, возможно, не помышлял нынешним утром.
- Bonsoir, chere. C'est moi... - негромко сказал он, обращаясь к кому-то.
Утром, а вернее - ближе к полудню, Энтони заехал в отель, для того чтобы забрать вещи.
И как можно скорее.
Погода была великолепной, и совсем неподалеку, в нескольких часах езды от Парижа ждал белоснежный Chateau de Cheverny - охотничий замок из редкого бурского камня на берегу прекрасной Луары.
На письменном столе лорда Джулиана ждала записка, вложенная в узкий конверт с фамильным гербом графа де Крийона.
Отель располагался в его бывшем дворце - витиеватые монограммы графа украшали теперь полотенца, халаты, столовые приборы, почтовую бумагу и конверты.
"Дорогой Энтони!
Безмерно благодарен за вчерашний вечер, внимание, которое ты проявил к истории моего семейства, и готовность прийти на помощь старому другу.
Welcome to Трансильвания!
Всегда твой, Владислав"

Крещенская рукопись

Это верно, что настал тогда светлый праздник Крещения Господня.
Плыл над заснеженной Москвой колокольный звон.
Год стоял на дворе 1483-й.
Жарко натоплено было в просторной палате с низким крестовым сводом. Печи вдоль стен пожирали щедрые порции дров - сгорая, сухо трещали поленья.
Однако - негромко.
Тихо в палате и безлюдно.
Не сидят бояре по лавкам, важной, неспешной беседой разбавляя вечную дворцовую скуку.
Праздник - понятно.
Но не только.
Свадьбу - богатую, пышную, царскую - справляют сегодня в Первопрестольной.
Царь Иоанн женит сына Василия на дочери молдавского господаря Штефана - Елене.
Радуется православный люд - два праздника нынче в Москве. Большое гулянье.
Потому и пусто в палате.
Пусто - да не совсем.
За большим дубовым столом одиноко примостился дьяк Федор. Быстро пишет что-то, пристроив бумагу на колене.
Праздник ему не в радость - обида гложет сердце. Хотя, если разобраться по совести, грех обижаться дьяку Федору на судьбу.
Царскими милостями он не обделен, напротив - награжден и обласкан.
Впрочем - заслуженно.
В минувшем году сильно озабочен был Иоанн коварством польского короля Казимира, много потратил сил в поисках возможных союзников в предстоящей борьбе со Шляхтой.
И нашел.
Быстро столковались меж собой русский и венгерский государи, Иоанн и Матфей. А послом ко двору Матфея направлен был дьяк Федор. С делом своим он справился.
Отсюда - слава и милость царская. Но и теперешняя обида дьяка - тоже отсюда. В то же самое время, едва ли не день в день с его посольством из Москвы отправилось другое. Боярин Михайло Плещеев послан был государем ко двору молдавского господаря Штефана IV.

***

Позже летописцы назовут его Великим, за то, что один из немногих дерзнул противостоять самому Магомету II - непобедимому турецкому султану. В том Россия видела свой интерес. И немалый.
Посольство Плещеева тоже было успешным, и не просто успешным - в том же 1482 году боярин Михаиле сосватал для царского сына Василия дочь Штефана - Елену.
Свадьбу справляли теперь в Москве, радовались новому родству великих московских князей, а заодно хвалили Михайло Плещеева на все лады.
Можно сказать, славили его чуть ли не наравне с молодыми.
Обидно было дьяку Федору. Дело, решенное им, было ничуть не меньшим. Однако ж звон свадебных колоколов заслонил все прочие дела. И про дьяка забыли.
Кроме того, знал Федор нечто, о чем умолчал боярин Плещеев.
Штефан IV, конечно, не друг был султану Магомету. Но и врагом был он не слишком яростным. Если ж и следовало ныне говорить о чьей-то беспримерной дерзости и храбрости в борьбе с ужасным султаном, то не о Штефане вести речь.
Двоюродный брат его, валашский господарь Влад Дракул - вот кто воистину костью в горле застрял у проклятого турка.
Только был он давно убит.
И забыт.
И оклеветан многократно.
Выходило, что обида у бесстрашного господаря Влада и царского дьяка Фёдора вроде как общая.
И писал теперь Федор, забытый всеми в опустевших царских палатах, о деяниях мятежного валашского князя. Вспоминая все, что слышал о нем во время странствий. Не лукавя и не утаивая ничего.
"Прав и славен был Влад. И в бесстрашии своем, и в суровом обхождении с врагами и подданными. Иначе нельзя тому, кто правит".
Вот что думал теперь Федор - а потому не кривил душой.
Верил - потомки рассудят по совести. С тихим скрипом бежало перо по бумаге.
"Был в Мунтьянской земле воевода. Христианин греческой веры, имя его по-валашски Дракул, а по-нашему - Дьявол. Так жесток был и мудр, что каково имя, такова была и жизнь его.
Однажды пришли к нему послы от турецкого царя и, войдя, поклонились по своему обычаю, а колпаков своих с голов не сняли.
Он же спросил их: "Почему так поступили: пришли к великому государю и такое бесчестье мне нанесли?"
Они же отвечали: "Таков обычай, государь, в земле нашей".
А он сказал им: "И я хочу закон ваш подтвердить, чтобы следовали ему неуклонно".
И приказал прибить колпаки к их головам железными гвоздиками, и отпустил их со словами: "Идите и скажите государю вашему: он привык терпеть от вас такое бесчестье, а мы не привыкли, и пусть не посылает свой обычай блюсти у других государей, которым обычай такой чужд, а в своей стране его соблюдает".
Царь был очень разгневан этим, и пошел на Дракулу войной, и напал на него с великими силами.
Дракула же, собрав все войско свое, ударил на турок Ночью и перебил множество врагов. Но не смог со своей ^большой ратью одолеть огромного войска и отступил.
И стал сам осматривать всех, кто вернулся с ним с поля битвы. Кто был ранен в грудь, тому воздавал почести и в витязи того производил, а кто в спину - того велел сажать на кол, говоря: "Не мужчина ты, а баба!"
А когда снова двинулся против турок, то так сказал своим воинам: "Кто о смерти думает, пусть не идет со мной, а здесь остается". Царь же, услышав об этом, повернул назад с великим позором, потеряв без числа воинов, и не посмел выступить против Дракулы.
И отправил царь к Дракуле посла, требуя от него дани.
Дракула же воздал послу тому пышные почести, и показал ему свое богатство, и сказал ему: "Я не только готов платить дань царю, но со всем воинством своим и со всем богатством хочу идти к нему на службу, и как повелит мне, так служить буду. И ты передай царю, что, когда пойду к нему, пусть объявит он по всей своей земле, чтобы не чинили зла ни мне, ни людям моим, а я вскоре вслед за тобой пойду к царю, и дань принесу, и сам к нему прибуду".
Царь же, услышав от посла своего, что хочет Дракула прийти к нему на службу, послу честь воздал и одарил богато.
И рад был царь, ибо в то время вел войну на востоке. И тотчас послал объявить по всем городам и по всей земле, что когда пойдет Дракула, никакого зла ему не причинять, а, напротив, встречать его с почетом.
Дракула же, собрав все войско, двинулся в путь, и сопровождали его царские приставы, и воздавали ему повсюду почести.
Он же, углубившись в Турецкую землю на пять дневных переходов, внезапно повернул назад, и начал разорять города и села, и людей множество пленил и перебил - одних на колья сажал, других рассекал надвое или сжигал, не щадя и грудных младенцев. Ничего не оставил на пути своем, всю землю в пустыню превратил, а всех, что были там, христиан увел и расселил в своей земле.
И возвратился восвояси, захватив несметные богатства, а приставов царских отпустил с почестями, напутствуя: "Идите и поведайте царю вашему обо всем, что
Видели. Сколько сил хватило, послужил ему. И если люба ему моя служба, готов и еще ему так же служить, сколько сил моих станет".
Царь же ничего не смог с ним сделать, только себя опозорил.
И так ненавидел Дракула зло в своей земле, что если кто совершит какое-либо преступление, украдет, или ограбит, или обманет - не избегнуть тому смерти. Пусть будет он знатный вельможа, или священник, или монах, или простой человек, пусть он владеет несметными богатствами, все равно не откупится он от смерти.
Так грозен был Дракула.
Был в земле его источник и колодец, и сходились к тому колодцу и источнику со всех сторон дороги, и множество людей приходили пить из того колодца родниковую воду, ибо была она холодна и приятна на вкус.
Дракула же возле того колодца, хотя был он в безлюдном месте, поставил большую золотую чару дивной красоты, чтобы всякий, кто захочет пить, пил из той чары и ставил ее на место.
И сколько времени прошло - никто не посмел украсть ту чару.
Однажды объявил Дракула по всей земле своей: пусть придут к нему все, кто стар, или немощен, или болен чем, или беден.
И собралось к нему бесчисленное множество нищих и бродяг, ожидая от него щедрой милостыни.
Он же велел собрать их всех в построенном для того хороме и велел принести им вдоволь еды и вина.
Они же пировали и веселились.
Дракула же сам к ним пришел и спросил: "Чего еще хотите?"
Они же все отвечали: "Это ведомо Богу, государь, и тебе: Что тебе Бог внушит".
Он же спросил их: "Хотите ли, чтобы сделал я вас счастливыми на этом свете, и ни в чем не будете нуждаться?"
Они же, ожидая от него великих благодеяний, закричали разом: "Хотим, государь!"
А Дракула приказал запереть хором и зажечь его, и сгорели все те люди.
И сказал Дракула боярам своим: "Знайте, почему я сделал так: во-первых, пусть не докучают людям, и не будет нищих в моей земле, а будут все богаты; во-вторых, я и их самих освободил: пусть не страдают они на этом свете от нищеты или болезней".
Пришли как-то к Дракуле два католических монаха из Венгерской земли собирать подаяние.
Он же велел развести их порознь, позвал к себе одного из них и, указав на двор, где виднелось множество людей, посаженных на кол или колесованных, спросил: "Хорошо ли я поступил, и кто эти люди, посаженные на колья?" Монах же ответил: "Нет, государь, зло ты творишь, казня без милосердия; должен государь быть милостивым. А те на кольях - мученики!"
Призвал Дракула другого и спросил его о том же. Отвечал тот: "Ты, государь, Богом поставлен казнить злодеев и награждать добродетельных. А люди эти творили зло, по делам своим и наказаны".
Дракула же, призвав первого монаха, сказал ему: "Зачем же ты вышел из монастыря и из кельи своей и ходишь по великим государям, раз ничего не смыслишь? Сам же сказал, что люди эти - мученики, вот я и хочу тебя тоже мучеником сделать, будешь и ты с ними в мучениках".
И приказал посадить его на кол, а другому велел дать пятьдесят золотых дукатов, говоря: "Ты мудрый человек". И велел его с почетом довезти до рубежа Венгерской земли.
Однажды прибыл из Венгерской земли купец в город Дракулы. И, как принято было у Дракулы, оставил воз свой на городской улице перед домом, а товар свой - на возу, а сам лег спать в доме.
И кто-то украл с воза 160 золотых дукатов.
Купец, придя к Дракуле, поведал ему о пропаже золота.
Дракула же отвечал: "Иди, этой же ночью найдешь свое
Золото".
И приказал по всему городу искать вора, пригрозив: "Если не найдете преступника, весь город погублю".
И велел той же ночью положить на воз свое золото и добавить один лишний дукат.
Купец же наутро, встав, обнаружил золото и пересчитал его и раз, и другой, все выходило, что один дукат лишний.
И, придя к Дракуле, сказал: "Государь, нашел золото, но вот один дукат не мой - лишний".
В это время привели и вора с похищенным золотом.
И сказал Дракула купцу: "Иди с миром! Если бы не сказал мне о лишнем дукате, то посадил бы и тебя на кол вместе с этим вором".
Однажды ехал Дракула по дороге и увидел на некоем бедняке ветхую и разодранную рубашку и спросил его: "Есть ли у тебя жена?"
"Да, государь", - отвечал тот.
Дракула повелел: "Веди меня в дом свой, хочу на нее посмотреть".
И увидел, что жена бедняка молодая и здоровая, и спросил ее мужа: "Разве ты не сеял льна?"
Он же отвечал: "Много льна у меня, господин".
И показал ему множество льна.
И сказал Дракула женщине: "Почему же ленишься ты для мужа своего? Он должен сеять, и пахать, и тебя беречь, а ты должна шить ему нарядные праздничные одежды. А ты и рубашки ему не хочешь сшить, хотя сильна и здорова. Ты виновна, а не муж твой: если бы он не сеял льна, то был бы он виноват".
И приказал ей отрубить руки, а труп ее воздеть на кол.
Изготовили мастера для Дракулы железные бочки, а он наполнил их золотом и погрузил в реку.
А мастеров тех велел казнить, чтобы никто не узнал о его коварстве, кроме тезки его - дьявола.
Однажды пошел на него войной венгерский король Матьяш.
Выступил Дракула ему навстречу, сошлись и сразились, и выдали Дракулу изменники живым в руки противника.
Привели Дракулу к королю, и приказал тот бросить его в темницу.
И провел он там, в Вышеграде на Дунае, в четырех верстах выше Буды, двенадцать лет.
А в Мунтьянской земле король посадил другого воеводу.
Когда же тот воевода умер, послал король к Дракуле в темницу сказать, что если хочет он, как и прежде, быть в Мунтьянской земле воеводой, то пусть примет католическую веру. Если же не согласен он, то так и умрет в темнице.
И предпочел Дракула радости суетного мира вечному и бесконечному, и изменил православию, и отступил от истины, и оставил свет, и вверг себя во тьму.
Увы, не смог перенести временных тягот заключения, и отдал себя на вечные муки, и оставил нашу православную веру, и принял ложное учение католическое..."

В развалинах замка Поенари

Тихо было здесь.
Так тихо, что тишина казалась осязаемой.
Правда, ощутить ее было непросто.
Едва уловимой была тишина.
Легкой.
Прохладной и свежей.
Все, впрочем, фантазии.
Прохладным и свежим на самом деле был ветер, слабые порывы которого иногда достигали зеленых отрогов Тихутского перевала.
Собственно, не порывы даже, так - осторожное, чистое дыхание проносилось порой, играя раскидистыми кронами деревьев.
Отзываясь, ласково шелестела листва.
И снова наступала тишина.
Иногда в ее прозрачное безмолвие вплеталась канва заливистых птичьих трелей - или, совсем уж редко, слабо звенел вдали одинокий колокольчик. Незадачливая буренка, отбившись от стада, бродила, неприкаянная, в поисках обратной дороги.
Ночами тишина была особенной.
Такой, что треск сухих веток, сгоравших в жарком пламени костра, казался оглушительным. И, надо полагать, слышен был далеко.
Однако к гостеприимному огню никто особенно не спешил.
Здешние крестьяне обходили стороной развалины старинного замка.
Туристы редко забредали в эти места.
Что казалось странным.
По крайней мере доктору Эрхарду, немецкому археологу, возившемуся над раскопками замка с начала лета.
Природа была восхитительной, погода не оставляла желать лучшего, а сами развалины представлялись подлинным историческим Клондайком.
Впрочем, стоял уже август.
Летние дни стремительно шли на убыль, растворяясь в летних же прохладных ночах, но похвалиться существенными - да и вообще сколь-нибудь примечательными - находками экспедиция не могла.
Доктор Эрхард тем не менее источал оптимизм.
Возможно, небезосновательно.
Поенарский замок был построен в XV веке и едва ли не сразу разрушен до основания.
Дальнейшая судьба его была загадочной.
Никто за пять с половиной столетий, минувших со дня трагедии, не пожелал восстановить крепостные сооружения.
Не говоря уже о том, чтобы поселиться в этих местах.
К тому же - еще один труднообъяснимый фактор! - серьезные археологические экспедиции будто и не ведали ничего о древних развалинах. Изредка лишь - коротко и трусовато - набегали сюда "черные копатели", одиночки, Искатели древних сокровищ или просто отчаянные авантюристы.
Но и тем, судя по всему, удача не улыбнулась ни разу.
Совокупность этих обстоятельств позволяла отнести Поенарский замок к категории уникальных археологических объектов.
Она же питала честолюбивые надежды доктора Эрхарда и его спутников.
Однако лето таяло, надежды - тоже. Настроения, царившие в экспедиции, полностью соответствовали светлому минору ранней осени.
Слабый эмоциональный всплеск поутру, когда яркое по-летнему солнце золотит буйную карпатскую зелень, а свежий горный воздух полнится дурманящими лесными ароматами.
Тихая, задумчивая меланхолия вечером и отрешенность на исходе дня.
Ранние сумерки ощутимо дышат прохладой, со дна ущелья, из низины поднимается густой белый туман, пламя костра уже не согревает и не спасает от тьмы.
Хочется домашнего уюта, тепла, прочной крыши над головой и крепких стен, окружающих жилище. Хочется защищенности.
Ее-то как раз не хватает людям в преддверии осенней хмари, унылой остуды долгих ночей.
Внезапно подкрадывается странное уныние, порой - тоска и смутный, необъяснимый страх перед грядущим ненастьем.
Здесь, на мрачных развалинах, все ощущалось острее. Люди жались к костру, образуя вокруг огня плотный живой круг. Выходило похоже на древний мистический обряд, призванный оберечь от темных сил и пугающей власти ночи, неумолимо подступающей со всех сторон.

***

Вслух, разумеется, никто не согласился бы с подобным замечанием.
Но - мысленно?
Возможно, кое-кто всерьез подумывал о чем-то... странном.
Разговор упорно возвращался в одно и то же русло.
- Похоже, здесь действительно не слишком счастливое место.
Джилл Норман, англичанка, решившая вопреки сложившимся традициям получить образование в Германии, в недавнем прошлом - студентка Рихарда Эрхарда, теперь - его секретарь и ассистент, была единственной женщиной в экспедиции.
Ей прощались эмоциональные всплески и рассуждения о "потусторонней" подоплеке проблемы, которую доктор Эрхард с твердокаменным упорством - если не сказать упрямством! - рассматривал исключительно с материалистических позиций.
Того же требовал от прочих участников экспедиции: двух студентов-немцев - Карла и Густава, молодого аспиранта-историка из Бухареста - румына Григориу, переводчика и проводника - Мирчи, уроженца здешних мест, сотрудника одной из туристических компаний в Тырговиште, грека Костаса - морехода и врача по образованию, неожиданно увлекшегося историей и археологическими раскопками.
Все семеро провели на развалинах в Поенари в общей сложности около трех месяцев и, вероятно, готовы были продолжать работу еще некоторое время - до наступления холодов.
Однако "мистические" пассажи Джилл, вызывавшие прежде сдержанную добродушную иронию, теперь воспринимались иначе.
В этот момент - именно в этот почему-то! - Рихард Эрхард ощутил настроение сподвижников особенно остро.
Он пытался возражать.
Впрочем, довольно слабо.
- Ты снова за старое, Джи? Скажи просто, что любишь страшные сказки на сон грядущий.
- Совсем не люблю. И это не сказка, к сожалению.
- Что "это"?
- Все. Замок - на костях. Река, в которой утопилась несчастная женщина. И вообще... Разве не вы утверждали, что Поенарский замок Дракула предпочитал всем прочим Резиденциям?
- И что с того?
- Вам - ничего, разумеется. Многие, однако, считают - он и теперь предпочитает эти места...
- Тебе не стыдно, Джи? Последний пассаж не стоит даже краткого возражения. Что же до костей и утопленницы, готов объясниться. В сотый, мне кажется, раз. Замок на костях? Какие страсти! И посмотрите, кого именно они сразили наповал?! Ученых! Историков, между прочим, коим, как никому другому, должно быть ведомо: большинство крепостных сооружений возведено исключительно на костях. А как иначе? Как, скажите на милость, возвести неприступные стены, не угробив при этом сотню-другую безответных работяг, часто - пленников? Строительной техники человечество еще не изобрело-, а пудовые камни каким-то образом нужно было доставить на место и вознести на высоту. Сколько человек было задавлено, надорвалось, покалечилось, разбилось оземь, сорвавшись со строительных лесов? Кто считал? Вас, однако, смущают исключительно поенарские жертвы. Очень логично.
- Не очень. Согласен. Однако согласитесь и вы: поенарская легенда - заметное звено в цепи сказаний... скажем так... не слишком благодушных.
- Сказаний, Костас! Заметьте, это не я, а вы произнесли - сказаний. Впрочем, любое сказание можно препарировать с точки зрения здравой логики и исторической объективности. Истина от этого не пострадает нисколько, но ничего и не выиграет. Проверено многократно. Выходит - пустая трата времени. Но я готов. Ради спокойного сна Джилл, в конце концов! Итак, сказание! Не будете ли вы столь любезны, чтобы напомнить его всем присутствующим?
- Думаю, все и без меня...
- Нет уж, пожалуйста! Я настаиваю.
- Хорошо. Однажды Дракула собрал своих бояр на пасхальный пир и в разгар застолья задал гостям коварный вопрос: скольким господам служили они в своей жизни? Подвыпившие бояре в большинстве своем сказали правду: многим. Понятное дело - феодальная неразбериха. Однако Влад Дракула принять этого во внимание не пожелал - тут же на пиру велел схватить бояр и отправить на каторжные работы. Замок в Поенари был построен их руками всего за один год. Когда строительство было закончено, те из пленников князя, кто остался жив, были почти нагими - одежда, в
Которой они пировали, истрепалась в клочья, другой рабам Дракулы не полагалось.
- Так-так. У вас все, Костас?
- Вроде да.
- Дополнения?
- Говорят, что эту расправу он учинил в первый год своего правления, бояре еще не успели проявить непослушание...
- Очень даже успели. Они, между прочим, убили его брата Мирчу. Влад воцарился после него и первым делом наказал обидчиков.
- Выходит, поступил справедливо?
- Но сначала обманул, затеяв пир!
- К тому же на Пасху - великий праздник.
- В связи с Пасхой, кстати, существует более мрачная версия. Якобы захвачены были не купцы и не бояре, а богомольцы, собравшиеся в Тырговиште на праздник. Они и построили замок, а к концу строительства действительно оказались почти голыми - праздничная одежда превратилась в жалкие лохмотья.
- И потому проклятый Поенарский замок не простоял долго и не защитил ни Влада, ни его несчастную жену, которая, как известно...
- Про жену - позже. К тому же не жену вовсе... Но дело не в этом. Прежде разберемся со строительством. Итак, время постройки. Тут легенды не лгут - действительно, замок построен во второй половине пятидесятых годов, когда Влад окончательно воцарился на валашском престоле. И это обстоятельство сразу же отвергает версию мести за убитого брата. Мирчу действительно убили бояре, и Влад действительно узнал об этом, приказав вскрыть свежую могилу и обнаружив следы от ран на свежем трупе брата. Но было это в 1448 году, когда впервые и совсем ненадолго он занял престол. Ни пировать, ни карать супостатов-бояр, ни тем более строить замки в то время Влад не мог - попросту не успел бы. На престоле он удержался совсем недолго. Вторая попытка оказалась более удачной - он пришел к власти надолго и, вполне возможно, не раз пировал по этому поводу и, вероятнее всего, чинил расправу над инакомыслящими. Но - Господь свидетель! - при чем здесь Пасха?! Это было на исходе лета 1456 года. До ближайшей Пасхи оставалось никак не меньше восьми месяцев...
- Однако все легенды говорят именно о Пасхе и о людях - не важно, купцах, боярах или простых богомольцах, - которые были вероломно захвачены за праздничным столом.
- Вы сами ответили на свои вопросы, Джилл! И благополучно не заметили этого. Легенды упорно говорят о Пасхе, при том, что возникает хронологическая нелепица, о которой я сейчас говорил... Вас это не настораживает? Странно. Когда что-то слишком упорно пытаются вколотить в общественное сознание вопреки здравому смыслу, следует немедленно задаться вопросом: зачем?
- И зачем же?
- Пасха, Джилл! Великий христианский праздник. Самый главный. Поправший его святость не рядовой злодей, но - очевидно! - порождение преисподней, если не сам дьявол. Что и требовалось доказать!
- В этой части я, пожалуй, соглашусь с доктором. В свое время Влад действительно перешел дорогу слишком многим. Не знаю, как другими искусствами, но искусством наживать врагов он владел в совершенстве. Объявить дьяволом? Совсем не плохая идея. И совсем не безобидная по тем временам. Но - "покинутая принцесса"? Это родилось в здешних местах, а врагов Влада здесь не сыскать, поверьте. Его побаиваются, конечно, но никак не ненавидят...
- Верно, Мирча. Сказание о юной княгине, обреченной на растерзание кровожадными турками, - исключительно ваш, местный фольклор. Сюжет, впрочем, не слишком оригинален. Таких несчастных, покинутых мужьями или возлюбленными, отданных на поругание - пруд пруди в каждой уважающей себя местности. И, к слову сказать, известна ли вам достоверно хотя бы одна река, в которой кто-нибудь да не утопился однажды? Нет, полагаю. Почему же такой трепет вызывает вполне симпатичный Арджеш? Но - согласен, тема существует! - давайте разбираться по порядку. Итак, легенда. Мирча, раз уж вы проявили заинтересованность, соблаговолите напомнить в общих чертах.
Ничего оригинального, как и сказал доктор. В пропятом - невзирая на историческую объективность, в наших краях Поенарский замок никак иначе не называют - замке господарь Влад, как с женой, жил с некой молодой особой. "Как с женой" - добавляю от себя, желая соблюсти все ту же историческую объективность. Известно, что женат Дракул был лишь однажды, на сестре венгерского короля Матьяша, от нее же имел детей. Известно также, что во время трагедии, развернувшейся у стен Поенари, эта дама находилась далеко за пределами Валахии, под защитой и опекой брата, и, следовательно, речь в предании идет о какой-то другой женщине. Однако все это известно нам с вами из источников, которые принято называть "заслуживающими доверия". Местным крестьянам про то неведомо. Да и вообще самым достоверным источником здесь по старинке считается память, а она сохранила и донесла до нас историю про жену Влада Дракулы. Без всяких "как бы". Но не в этом суть. В 1462 году турки, для которых Влад был, без сомнения, врагом номер один, наконец умудрились загнать мятежного рыцаря в его же собственный Поенарский замок и намертво, как им казалось, блокировать его в осажденной крепости. Не тут-то было! Дракула бежал. Каким образом? Существует несколько версий. Самая мистическая - князь был чернокнижником, владел тайными знаниями, позволяющими проникать сквозь стены. Самая достоверная - в подземелье замка имелся потайной ход. Кстати, в этом случае где-то рядом с нами, возможно, в двух шагах, позади или сбоку, в кустах, до сих пор существует лаз, пробравшись по которому можно попасть под развалины замка.
- Или выбраться из-под них...
Негромкий, мягкий голос вкрадчиво прозвучал из темноты.
Глубокий и вроде бархатный, он исподволь полнился Уверенной силой, давшей себя знать в тот же момент, как прозвучали первые слова.
Чувство, испытанное в этот миг всеми, кто сидел у кос-тРа" не поддается описанию.
Назвать его невозможно.
А испытать? Не приведи Господь никому!
И никогда.
Безмолвие воцарилось в прохладном сумраке ночи.
Вечное и абсолютное безмолвие небытия.
Никак не иначе.

Версия доктора Хейфица

Богдан Славич отпустил такси на перекрестке двух ти-хих зеленых улиц в старой части древнего Львова.
Разумеется, он мог заранее связаться с кем-то из местных коллег или позвонить прямо с вокзала - попросить машину да и вообще сообщить о том, что приехал, договориться о встрече, нагрянуть - в конце концов! - в гости.
Благо было к кому.
В этом городе он родился, окончил школу и университет, здесь и сейчас жили многие дорогие ему люди - одноклассники и однокурсники, учителя и ученики, друзья, под-. руги, не говоря уже о многочисленной родне - близкой и дальней.
На старом кладбище похоронены были родители, и туда, разумеется, нужно было наведаться.
Ничего этого Богдан не сделал.
В этой странной поездке все было как-то неожиданно.
Несколькими днями раньше, потрясенный видом мертвого, обескровленного мальчика, он испытал неприятное, давно забытое ощущение. Вспомнил студенческие годы, практикум по судебной медицине, старый городской морг.
Теперь сложилось так, что Богдан Славич приехал именно сюда.
Разумеется, не по поводу неприятного воспоминания.
Занимаясь делом "путиловского вампира" - именно так, с легкой руки вездесущей прессы, окрестили убийцу семилетнего бездомного мальчика, - полковник Славич сначала смутно, но постепенно все более отчетливо вспомнил гипотезу, высказанную однажды, много лет назад, известным львовским патологоанатомом Яковом Моисеевичем Хейфицем.
Приснопамятное занятие в старом морге вел именно он.
Не питая больших надежд - доктору Хейфицу, по подсчетам Славича, было теперь за восемьдесят, - полковник нашел в справочнике телефон морга и, поколебавшись с минуту, набрал номер.
Трубку снял Хейфиц.
Богдан искренне удивился.
С этого, собственно, начался нынешний разговор.
- Только не говорите мне, молодой человек, что не удивились, застав меня живым и относительно здоровым.
- Откровенно говоря, удивился, Яков Моисеевич! Но дай вам Бог...
- Он-то пока дает. Хотя иногда в голову приходят крамольные мысли. Знаете, о чем я думаю, пан полковник? Нет? Мне теперь кажется, что зажился так долго исключительно потому, что все время кручусь под ногами у смерти. И она ко мне - как бы это сказать? - привыкла, что ли. Перестала обращать внимание. Не замечает, знаете ли, как я не замечаю старую вешалку в своей прихожей. Выходит, сам теперь - нечто вроде.
- Да как бы там ни было, Яков Моисеевич, живите сто лет!
- А я что же? Совсем не против. Вешалка, между прочим, вещь полезная. Но вы, пан полковник, прибыли сюда не из-за нее. Я так понимаю.
- Правильно понимаете, доктор. И зовите меня Богданом.
Полковник Славич протянул доктору тонкую папку.
Всего несколько страниц - копии некоторых материалов из уголовного дела, возбужденного против Степана Грача, сорокалетнего уроженца Черновицкой области.
- Так-так, умышленное... при отягчающих... с особой Жестокостью. Это, значит, и есть ваш путиловский упырь? Посмотрим.
Старик немедленно водрузил на крупный мясистый нос солидные очки в старомодной роговой оправе, с нескрываемым любопытством углубился в документы.
Читал внимательно.
Наконец отложил папку в сторону, сдвинул очки на высокий лоб, неожиданно остро сверкнул на Богдана пронзительными темными глазами.
- Что вам сказать, молодой человек? Похоже, именно тот случай. Именно тот.
- Простите, Яков Моисеевич?..
- Мы с вами, Богдан, живем в таких краях, что не соприкоснуться с этой темой, так или иначе, просто невозможно. Вспомните хотя бы Гоголя! Все эти вечера на хуторах, ярмарки, утопленницы, лунные ночи, ведьмы и безвинно загубленные панночки... Это откуда, спрашивается? Да отсюда же! Из наших с вами, пан Богдан, Палестин. Ну, соседям, откровенно говоря, тоже перепало... Возьмите Пушкина. "Песни западных славян" - это что, по-вашему?..

Предыдущая страница 2 Следующая страница


3 Марина Юденич

- Но, Яков Моисеевич, не станете же вы утверждать, что все эти...
- Можете не продолжать, молодой человек. Вся эта нежить - вот что вы хотели сказать! - существует на самом деле? Не стану, можете успокоиться. Знаете, сколько лет я режу трупы? Нет? Так я вам скажу - пятьдесят семь. Много это, по-вашему?
- Много.
- А по-моему, относительно. Знаете анекдот про теорию относительности?
- Не припомню.
- Еврейский мальчик спрашивает маму: "Кто такой Эйнштейн?" - "Большой ученый. Он изобрел теорию относительности". - "А что это такое?" - "Как тебе объяснить, Изя? Вот скажи, два волоса на голове у папы - это мало?" - "Мало". - "А в тарелке с супом?" - "Много". - "Это и есть теория относительности". - "Ха! И с такими хохмочками он выбился в люди?!" К чему это я? Да к тому, что самое древнее упоминание о карпатских вампирах относится к 1047 году. К 1047-му, Богдан! Потом, что называется, началось. Нет летописи, предания, сказки, где не фигурировал бы восставший из гроба мертвей, охочий до свежей человеческой крови. И тогда я спросил себя: Яков, почему они "плодятся" именно в этих краях? И может народ - простой, заметьте, народ, не власти предержащие, им-то как раз не привыкать! - врать из поколения в поколение. Режьте меня на куски, жарьте меня с постным маслом - не верю.
- И что же?
- А то. Есть, значит, этим байкам какое-то разумное объяснение! Обязательно есть! Будете слушать?
- За тем и приехал.
- Так вот... Тех, кого именуют вампирами, упырями, волколаками, вурдалаками и прочая, я - условно, разумеется, - делю на три большие группы. Забегая вперед, скажу, что реально, на мой взгляд, существует только одна. Но чтобы избежать путаницы, назову все три. Первая - мифические. Из преданий, сказок, легенд, готических романов, голливудских триллеров. Сказали и забыли. Вторая - так называемые энергетические. Здесь я не судья. Но верится, как писал классик, с трудом. Оставим их на совести господ экстрасенсов. И наконец, третья - люди, страдающие так называемыми гемозаболеваниями. Сиречь - болезнями крови. Как правило, наследственными. И опять же, как правило, сопряженными с различными психическими и сексуальными расстройствами. Ничего не приходит в голову?
- Садизм?
- И фетишизм тоже. Некоторым больным для получения сексуального удовлетворения достаточно самого вида крови. Вот и фетиш. Нередко сладострастные ощущения от вида собственной крови отмечаются еще в детстве, когда нанесение себе незначительных повреждений и вид свежей крови могут вызвать эрекцию. Имейте в виду, сами по себе эти расстройства могут развиться у людей, не страдающих гемозаболеваниями. И все же довольно часто два недуга взаимосвязаны. Это и есть тот самый случай.
- И что такое эти гемо?..
- Буду краток. В крови некоторых людей отсутствует или присутствует в недостаточном количестве фермент, необходимый для выработки гемоглобина. Тогда-то и развивается недуг. Ангидратическая эктодермальная дисплазия. ее называют "порфирией", "порфиновой болезнью"
"болезнью Дракулы". Суть одна: защищаясь, организм пытается возместить недостающее - отсюда тяга к крови. Не обязательно, кстати, человеческой. Вполне достаточно бывает крови животных - и человек совершенно вроде неожиданно и случайно идет работать на мясокомбинат, бойню или страстно увлекается охотой. Знакомы, наверное, с этой традицией - пития крови убитого зверя? И что же? А ничего! Может жить долго и счастливо, умереть в собственной постели, не подозревая даже о том, что всю жизнь страдал редким недугом. Кстати, стакан свежей крови может взбодрить, вызвать состояние сродни опьянению даже у здорового человека. Он, между прочим, может постепенно привыкнуть и... заболеть. Организм просто разучится производить гемоглобин самостоятельно. Такие случаи, увы, известны.
- Боже правый, я ведь охотник!
- Ну, драматизировать не стоит. Однако не слишком увлекайтесь традициями. Кстати, еще одно любопытное обстоятельство. Замечено, что "неблагополучные" дети рождаются с острым дефицитом гемоглобина. Потом питание, воспитание - вернее, их отсутствие, - среда... Похоже на "вашего", не правда ли?
- Очень похоже. Мать сбежала из дому с каким-то проходимцем, прижила хлопчика, а лет четырех от роду где-то в Сибири его "потеряла". А дальше - по спирали, как водится. Бродяжничал, воровал, сидел, снова бродяжничал. И - на тебе! - на сорок первом году потянуло на родину. Бабка умерла, дом два года стоял заколоченный, Как узнал? От кого? Бес шепнул, не иначе.
- А ребенок?
- Такой же бродяжка. Пристал, на свою беду, к Грачу на вокзале в Харькове. Тот вроде сжалился. Одел его, кормил, люди в Путиле думали - сын. Сейчас говорит - не помню, затмение нашло. Ничего не помнит. И - самое странное! - похоже на правду. Он ведь в отделение сам пришел. Можно сказать, с повинной. Там сначала не поверили, думали - напился до чертиков. А потом...
- Охотно верю. Приступ. Вероятно, на фоне алкогольного опьянения или... День, кстати, был солнечный? Тот день, я имею в виду.
- Солнечный? Думаю, да. Погода давно стоит добрая.
- Она-то и могла спровоцировать. Помните, Богдан, в сказках вампиры оживают ночами, а дневного света боятся наравне с распятием и осиновым колом. Это ведь тоже неспроста. Гемоглобин, кроме прочих, имеет еще одно полезное свойство - предохраняет от ультрафиолета. Солнечные лучи, как известно, в больших дозах смертельно опасны. Но и в малых, тех, что несет в себе обычный солнечный день, представьте, - тоже! Те, у кого гемоглобин в норме, этого не замечают. И правильно делают. Но для страдающих порфирией - это проблема. Да что там проблема... Беда. Трагедия. В зависимости от стадии и интенсивности протекания болезни солнечный свет может стать для них невыносим. Вызвать истерику, психоз, помутнение сознания. Вот вам и "принцы ночи".
- А все прочее в таком случае что же? Когти, клыки...
- Бледная кожа с зеленоватым оттенком. "Могильный холод" - пониженная температура тела, проще говоря. Глаза, светящиеся во тьме. Справедливо. "Могильные" или "трупные" пятна на теле здорового человека. Имеет место быть!
- Но... отчего?
- Чем вызвано, хотите спросить? Что именно? Бледность - пониженным содержанием гемоглобина. Низкая температура - тем же. Науке известно к тому же такое явление, как "erythopoietic", оно стимулирует тело производить избыток protoporhyria, который становится причиной красноты глаз и кожи. Кожа к тому же постоянно трескается и обильно кровоточит, случается, что нижняя губа вдруг приобретает фиолетовый оттенок, это явление называют "morhea". Клыки и когти, разумеется, сильное преувеличение. Течение болезни может быть разным. Самые острые формы и длительность заболевания влекут за собой серьезные мутации.Разве острые зубы и когти не отличают семейство кровососущих? А свечение? Привычка к ночному образу жизни и частое употребление крови провоцируют активное выделение Фосфора. Только и всего. Кстати, вы забыли упомянуть пресловутое бессмертие. На самом деле - анабиоз. Каталепсия, ^ли простая спячка. Жизненные процессы временно прекращаются или существенно замедляются. Внешние проявления жизнедеятельности отсутствуют. Распространенное явление в природе, между прочим, описано еще Левенгуком. Правда, на примере низших - микроорганизмы, бактерии. Теплокровные, впрочем, тоже. Самый известный пример - медведи. И... люди, страдающие порфирией. Возможность с точностью констатировать полное прекращение жизнедеятельности организма, сирень - смерть, появилась относительно недавно. Оттого и гуляют по миру жуткие байки про оживших мертвецов. Трагическая история погребения Николая Васильевича Гоголя и последующего перезахоронения, думаю, из этой печальной серии. Помните, наверное? Труп оказался перевернутым в гробу, руки покойного были покрыты ссадинами, будто он отчаянно пытался выбраться из могилы.
- Что же, и Гоголь был болен?
- Сие неведомо. И, думаю, уже никогда... Хотя вряд ли кто станет отрицать, что некоторое психическое расстройство у Николая Васильевича наблюдалось. На этом, кстати, я и хотел бы закончить. На расстройствах психики у людей, страдающих профирией. В них зачастую и кроется корень страшных бед. Оставим за скобками счастливых мясников на бойне, охотников, сотрудников станций переливания крови - да-да, мне известны и такие примеры. Им повезло. А всем прочим? На каком-то этапе человек начинает осознавать, что он не такой, как все, и, как правило, пытается это скрыть. Болезнь прогрессирует, обостряется - и психика не выдерживает. Что происходит дальше? Я не психиатр. Но ужасных примеров могу привести множество. Впрочем, вы, пан полковник, если покопаетесь в памяти, думаю, тоже. Да и к чему - память? Вот он, Степан Грач, собственной персоной. Судебная экспертиза скорее всего признает его вменяемым. И будет права. Но если вы рискнете настоять на углубленном исследовании крови вашего "вампира", думаю, получите достойное подтверждение моим словам. Только в судьбе несчастного это ничего не изменит.
- Почему?
- Потому что ученые, а вслед за ними законодатели никак не придут к единому мнению относительно этого заболевания. Вплоть до элементарного - психический это или физиологический? И вообще, недуг - или порок? Вот коллизия. Потому, знакомя студентов с моей теорией, я говорю всего лишь о гипотезе... – Я помню, Яков Моисеевич. И последнее, если позволите...
- Позволю. Вы ведь ехали за этим из самого "карпатского пекла". Шучу, разумеется.
- А я как раз по этому поводу. Вы сказали, что в наших краях это как-то особенно проявляется. Почему именно в наших?
- Ну, во-первых, не только в наших. Вампиры, если опять же верить преданиям, активно плодятся в глухих, труднодоступных местах. Чаще горных. Заброшенные деревушки в Ирландии, к примеру, тоже имеют некоторый опыт по этой части. Шотландия. И Карпаты, конечно. Наши, румынские, венгерские. Потом - Черногория, Хорватия, Сербия... В чем тут дело?
- Да, в чем?
- Сейчас отвечу. Но прежде скажите, название болезни - порфинова, порфирия - не вызывает у вас никаких ассоциаций?
- Ассоциаций?.. Нет. Не вызывает.
- А слово "порфир"?
- Ну, это что-то царское. Порфироносная особа. Так, по-моему...
- Именно так. Болезнь, видите ли, довольно часто поражает порфироносных особ. На этот счет, кстати, имеются довольно серьезные исследования. Одна из самых известных ее разновидностей - гемофилия - вообще изучена неплохо. Проблема в другом. Никто до сих пор не решился напрямую связать "царскую" болезнь с так называемым вампиризмом. Цари, дескать, не могут быть вампирами, а вампиры - царями. Тут вообще вопрос тонкий. Не столько политический, сколько, пожалуй, теософский. Царь, король, император - помазанник Божий, Его избранник. А вампир - порождение сатаны. Улавливаете разницу?
- Разницу улавливаю. А вот связи, честно говоря, нет. Цари и горцы? Что между ними общего?
- А если подумать? Подумать, пан полковник! Замкнуты" кланы. Замкнутые пространства. Отсутствие свежей крови.
- Инцест?
- Разумеется. Длительный, из поколения в поколение на протяжении столетий. Получалось, знаете ли, почти по господину Ульянову-Ленину, только немножко наоборот "Верхи не хотели" пустить в свои жилы свежую кровь, "низы не могли". Не было в глухомани свежей крови...
Крови и вправду не было поначалу.
Она обильно пролилась потом.
Однако эта мысль пришла в голову Богдана значительно позже.
Вечер плавно растворялся в наступающей ночи.
Львовский поезд лениво швартовался у сонного перрона в Черновцах.

Сувенир из преисподней

- Shit!
Джилл Норман происходила из добропорядочной британской семьи.
В то же время она была вполне современной особой, а значит, вкусила изрядную порцию настоящего американского кинематографа и потому ругалась совершенно по-американски.
Даже застигнутая врасплох.
Тонкий сухой стебелек легко коснулся ее загорелой щеки.
Почти ласково.
Однако неожиданно.
- Я, кажется, снова испугал вас, мисс?
- Снова? Вчера вы едва не отправили всех на тот свет Теперь по крайней мере я хорошо представляю, как можно умереть от разрыва сердца.
Такое случается?
- Будьте уверены. И едва не произошло на ваших глазах. Причем по вашей вине.
– Я помню, можете не сомневаться. И обречен, похоже приносить извинения до конца дней. Вы третья, кто сегодня утром напомнил мне о вчерашнем инциденте.
- Вы думаете, такое легко забыть?
- Не думаю. Вернее, не знаю. Но готов поверить вам на слово. И еще раз извиниться. Только поймите и вы тоже... Кто бы мог подумать: начало третьего тысячелетия, сердце Европы - и такой мистический ужас...
- А местность? А предания? А разговор, в конце концов? И потом, мы так давно возимся на развалинах его замка...
- Да-да, понимаю. И повторяю: виноват. В конце концов, я ведь искал вашу экспедицию, знал, чем она занимается... Следовало предположить, что люди, всерьез занятые личностью вампира, некоторым образом... м-м-м... подвержены... Короче, хорошо еще, что никто не удосужился пустить в меня пулю...
- Тогда уж серебряную. И кстати, во избежание других инцидентов воздержитесь от подобных сентенций в присутствии доктора Эрхарда.
- Я сказал что-то неподобающее?
- На мой взгляд, ничего такого. Но профессор не терпит, когда Влада Дракулу называют вампиром и вообще переводят разговор в мистическую плоскость.
- Вчера, однако...
- Вы просто застали всех врасплох.
- Да, понимаю. И все же замечу, он был испуган ничуть не меньше всех прочих. Вас, к примеру.
- От неожиданности, повторяю.
- Ну, допустим. А вы?
- Что - я?
- Тоже от неожиданности?
- Послушайте, вы действительно журналист?
- А кто же я, по-вашему?
- Ну, не знаю. Сейчас столько чокнутых, помешанных на всякой мистике.
- Вот вы о ком! Нет, я не из них. И кстати, раз уж мы заговорили о предмете... Я вклинился в тот злополучный вчерашний разговор на самом интересном месте. Для меня, по крайней мере. Вы говорили о какой-то местной легенде Что-то про женщину... жену Дракулы. Верно? Что с ней случилось?
- Не жену, возлюбленную. Здесь, в своем любимом замке, Влад поселил какую-то молодую женщину. Окружающие относились к ней как к госпоже. Потом наступили трудные времена, турки осадили крепость, стало ясно, что поражения не избежать. Влад бежал, воспользовавшись, по всей видимости, подземным ходом. А женщина осталась.
- Ну, разумеется. Бесстрашному рыцарю любовница стала помехой. Что, однако, мешало хотя бы вывести ее из крепости той же дорогой, по которой улепетывал сам? Мог ведь представить, что ожидало молодую женщину, попади она в руки разъяренных турок!
- Мог. Она, надо думать, тоже могла. И не стала дожидаться - выбросилась вон с той башни... Видите, из всех крепостных сооружений, лучше всего сохранились руины.
- Вижу. Белые. Как кости.
- Странная ассоциация. Но, правда, похоже. Словом, оттуда бедная женщина сорвалась прямо в реку, которую местные крестьяне зовут с той поры "рекой принцессы". На картах это Арджеш.
- А дети?
- Что, простите?
- Я подумал, возможно, у этой "принцессы" были от Дракулы дети? Что стало с ними?
- Дети? Нет, про детей, по-моему, ничего не известно. Возможно, доктор Эрхард...
Джилл Норман в некотором замешательстве огляделась по сторонам, взглядом разыскивая доктора Эрхарда.
И произошло чудо.
Немедленно, словно только того и ждал, он отозвался.
Но каким образом!
Оглушительный вопль Рихарда Эрхарда вспорол прохладную тишину раннего утра. И спросонок, эхо подхватило его, продернуло в узкие коридоры ущелий, покатило по зеленым отрогам, забросило в поднебесье, к далеким синим вершинам. Одно только слово выкрикивал профессор Эрхард. Но повторял его бесконечно.
- Нашел! - было это слово - Нашел! Нашел! Нашел!..
Загадочная находка, похоже, вызвала у профессора легкое помешательство.
Но - Боже правый! - стоило только разобраться в происшедшем по-настоящему, стало ясно - повод был.
Более чем убедительный.
И невероятный одновременно.
"Жаворонок" от природы, доктор Эрхард неизменно приступал к работе после завтрака, который заканчивал в строго определенное время. В семь часов тридцать минут утра.
Работа - будь то написание научного труда, популярной статьи, разбор вручную очередного каменного завала, монотонное копание в пыли или что иное - начиналась, таким образом, неукоснительно в половине восьмого.
Невзирая на время года, погодные условия и прочие малосущественные обстоятельства.
Так было и сегодня.
Однако заняться собственно работой, а вернее, сделать то, что запланировано было накануне, Рихару Эрхарду не пришлось.
Или почти не пришлось.
Прошло всего минут сорок с того момента, как облаченный в обычную "полевую" форму - грубый бесформенный комбинезон со множеством карманов и карманчиков и высокие ботинки на шнуровке, - источая аромат первой чашки кофе и первой же с наслаждением закуренной сигареты, доктор Эрхард спустился по шаткой, сколоченной на скорую руку лестнице, ведущей в подземелье замка. Вернее, к одному из узких лазов, который, по мнению Эрхарда, должен был непременно туда привести.
Прошло еще минут тридцать, в течение которых лагерь мирно существовал, согласно вполне сложившейся традиции.
Потом...
Потом творилось нечто невообразимое.
Прошло около часа - и люди несколько успокоились.
Сознание безраздельно было захвачено небольшим шарообразным предметом, что покоился торжественно и чинно на металлическом лотке странного прибора, отдаленно напоминающего электронные весы.
Предмет этот был человеческим черепом, довольно крупным и даже на первый взгляд великолепно сохранившимся.
Зрелище было впечатляющим.
И завораживающим.
Последнее относилось в большей степени к монитору странного прибора, маленькому и тусклому в ярких лучах радостного солнца.
Разглядеть изображение на серой плоскости монитора было сложно, но люди упорствовали, тесно прижимались плечами, близко сдвигали головы, низко нависали лбами.
В конечном итоге их тени слились в одну, и она наподобие зонтика заслонила собой экран.
Солнце отступило.
Глазам открылось загадочное неровное свечение, воспроизводящее на мониторе не что иное, как контур самого черепа.
На первый взгляд могло показаться, что мрачная профессорская находка всего лишь отражается в стеклянной плоскости, превращенной игривым поутру солнцем в обыкновенное зеркало.
Но - только на первый
Отражение черепа не было простым зеркальным перевертышем, в точности повторяющим контур предмета.
Таинственный абрис к тому же не был статичным.
Узкая игольчатая линия будто дышала - или подчинялась каким-то иным процессам, - контур постоянно едва уловимо менялся.
К тому же он светился, а вернее - мерцал.
Линия, образующая жутковатый профиль, переливалась, излучая самые невероятные оттенки - от алого до бледно-лилового.
Неожиданно вспыхивала ярче, в такие моменты живое кольцо заметно увеличивалось в диаметре - люди невольно отступали от монитора.
Вдруг затухала. До такой степени, что казалось: минута-другая и странное видение исчезнет вовсе.
- Пресвятая Мадонна, кто-нибудь скажет мне, что же это значит?
Напугавший всех давеча журналист теперь был наказан вполне.
Голос у парня сел, а пересохшие губы не без труда вымолвили несколько слов.
Он не просил объяснений - он умолял!
Джилл, однако, смилостивилась не сразу.
- Невидимое сияние смерти... - произнесла она низким утробным голосом.
На том, впрочем, и остановилась.
- Успокойтесь, мистер "золотое перо", перед вами "эффект Карлиан" в классическом своем проявлении вкупе с "эффектом Короткова", также представленном весьма ярко.
- Вы полагаете, я что-то понял?
- Боже правый! И этот человек утверждает, что пишет на исторические темы и занимается археологией!
- Не совсем так, Джилл. Я пишу на исторические темы, но археологией не занимался никогда прежде, и вот теперь...
- Не обращайте внимания, старина! Джилл обожает передергивать. Метод Карлиан позволяет сфотографировать свечение, возникающее вблизи любого объекта, помещенного в электромагнитное поле высокой напряженности.
- Любого, вы сказали?
- Любого. Живого и неживого. Вы ведь именно это хотели уточнить?
- Да, благодарю вас.
- Рано благодарите. Итак, по Карлиан, в определенных условиях "светятся" все предметы. То же примерно утверждает и доказывает Допплер. Однако как светятся эти предметы? Вот в чем вопрос...
- И как же они светятся?
- По-разному. Мертвые - то есть предметы, во внутренних структурах которых не происходит в момент измерений никаких процессов, - ровным, однородным и неподвижным свечением. А живые...
- То есть вы хотите сказать...
- Я - упаси Боже! Ничего говорить по этому поводу я пока не собираюсь. Но некто" Коротков, русский ученый из Санкт-Петербурга, - тот говорит. И очень много говорит по этому поводу.
- И что же говорит этот господин из Санкт-Петербурга?
- О! Это длинная история, а вернее, теория. Излучения мертвого тела (в данном случае речь идет о биологическом теле), по Короткову, могут многое рассказать о том, какой именно смертью умер... так сказать... объект. Была она естественной и спокойной, или, напротив, несчастный страдал, отходя в мир иной, или же - не приведи Господь! - и вовсе отправился туда не совсем по собственной воле.
- Прекратите, Григориу! Ваши речи очень напоминают статейки в желтой прессе, когда она берется пересказывать "эффект Короткова".
- Простите, господин Эрхард, но я пытаюсь объяснить суть метода именно... хм... журналисту.
- Потом. Все потом. Объяснения, журналисты. Потом. Сейчас, друзья, могу наконец... Да что там - могу! Должен! Обязан! И счастлив, черт возьми, сообщить вам, верные сподвижники мои, главное..., Мы нашли то, что искали! Это свершилось! Случилось то, что должно было случиться. Рано или поздно. Нашими усилиями или стараниями наших коллег в другое время, а быть может, и в другие времена. Случилось, и все тут! Жаль, что последнюю бутылку шампанского мы раздавили на день рождения Джилл...
- Благодарю, профессор.
- О, простите меня, дорогая девочка! Тысяча извинений от старого маразматика,...
Доктор Эрхард снял очки, подслеповато захлопал глазами И громко, по-детски счастливо рассмеялся.

Молчание полковника Славича

Газета была известная.
И постоянно хвалилась огромными тиражами, вроде бы даже самыми большими на всей Украине.
Информацию по этому поводу - понятное дело - проверить было невозможно.
Что же до содержания - никто, даже самые горячие поклонники, не рискнул бы назвать издание респектабельным, солидным и просто приличным.
Однако ж читали.
Свежий выпуск лежал сейчас на столе полковника Славича.
Заголовок первой полосы набран гигантскими багровыми буквами. Компьютерные художники расстарались - слова зловеще сочились рубиновыми каплями, истекая будто бы свежей кровью.
"ОНИ ВОЗВРАЩАЮТСЯ!" - кричали буквы, и ниже - "ВАМПИРЫ УЖЕ В ПУТИЛЕ".
Возле стола сидел суетливый полный человек с редкой неряшливой бородкой.
Звался он Сергеем Гурским и был, если верить редакционному удостоверению, специальным корреспондентом той самой скандальной, но читаемой газетенки.
Лет пану Гурскому было около сорока. Впрочем, это очевидное обстоятельство он подчеркнуто игнорировал: на голове спецкора красовался яркий бандан - дешевый сатиновый платок, небрежным узлом стянутый на затылке.
Одежда гостя, очевидно, претендовала на демократизм и артистическую небрежность, но казалась изрядно поношенной и не слишком чистой.
Просторная клетчатая "ковбойка" с мятым, засаленным воротничком.
Безразмерные джинсы неопределенного цвета и фасона покрыты множеством пятен неизвестного происхождения.
На грязных босых ногах - стоптанные кроссовки.
Ответив на рукопожатие Гурского, Богдан украдкой брезгливо отер ладонь носовым платком - рука журналиста оказалась рыхлой, липкой, под ногтями к тому же отчетливо обозначилась черная "траурная" каемка.
"Остановился вроде бы в приличной гостинице... вода горячая уж точно имеется!" - раздраженно подумал Богдан, но тут же осадил себя пресловутым "по одежке встречают...".
Судить, впрочем, можно было не только по одежке.
Перед приходом журналиста полковник пролистал газету
И разговор сразу же не заладился.
- Это кто придумал? - не слишком любезно пойнтере совался Богдан, ткнув пальцем в кровоточащий заголовок
- Я, разумеется. Собственно, я постоянно веду эту тему.
- Какую тему?
- Паранормальных явлений. И вампиризма, в частности. Генерал Михаиле посте выхода "Карпатского Дракулы" - был у меня такой нашумевший материал, если помните, - между прочим, обиделся. "Старик, - говорит, – ты, мать твою... испортил мне охоту. Иду с ружьем - оглядываюсь, понимаешь, то куст шевелится, то ветки хрустят..." А я ему...
- Какой генерал?
- Министр ваш - Михаил Данилович. Я его зову "генерал Михаиле" - вышел однажды такой смешной случай...
- У вас, как я понял, просьба ко мне, господин Гурский
- Просьба? Ну-у, насколько я знаю, Сергей распорядился...
- Какой, простите, Сергей?
- Начальник областного розыска, сиречь - криминальной полиции. Хороший, между прочим, у вас начальник, полковник. Поверьте на слово, я генералов насмотрелся в разных, что называется, видах... Ты ж понимаешь! А Сергей - мужик. Гак вчера поужинали! Я утром голову от подушки оторвать не мог, а он звонит ни свет ни заря - огурец! Двигай, старик, команда пошла - примут, помогут, окажут, как говорится...
- Мне звонил лейтенант из нашей пресс-службы, просил, по возможности, встретиться с вами по поводу путиловского дела.
Понятно, что не сам генерал! Не королевское, как говорится, дело... Помните, кстати, откуда это? Чудный анекдот, хотя с бородой. Короче, женился один король...
– Через сорок минут, господин Гурский, я встречаюсь районными инспекторами, теперь, впрочем, уже через тридцать. Давайте сразу к делу.
– А от вас, полковник, всего-то требуется - папочку мне на полчасика предоставить. По протоколам пробегусь, выберу фото "повкуснее" - кстати, команду дайте своим ребятам, чтобы с негативов потом скоренько распечатали. И с упырем, само собой, надо будет перетереть. Вот и все пела! А прогремите, пан полковник, ни много ни мало - на всю державу! Края ваши, откровенно говоря... Мрачный народец, и легенды соответствующие - есть из чего сварганить замечательную кашу. На крови убиенного, так сказать, младенца. Читающая публика "скушает" и добавки попросит, можете не сомневаться. Вот была у меня история... Гурский, казалось, мог говорить безостановочно. Богдан прикрыл глаза.
Вчера в Путиле хоронили погибшего мальчика.
Странное дело!
Местные сыщики только пожимали плечами.
Но удивлялись скорее вопросам областного начальника, нежели тому, что ближайшие соседи Степана Грача - несколько гуцульских семей - взялись за организацию похорон.
Тело ребенка забрали из морга и предали земле на местном кладбище, соблюдя при этом старинные обычаи.
Людей собралось неожиданно много.
Помалкивали, насупившись, мужчины в овчинных "горбатках" <Безрукавка.> и узких гуцульских шароварах.
Плакали смуглые женщины в вышитых плахтах <Род женской запашной юбки.> поверх плотных шерстяных юбок. Часто вытирали слезы кончиками пестрых платков.
И надрывно ревели трембиты <Гуцульский духовой инструмент.>, устремленные в прозрачную синеву небес.
Удивлялся Богдан:
- Что за дело людям до маленького беспризорника? Затруднялись с ответом путиловские коллеги:
- Да как сказать... Принято так. Не нами заведено,
В это самое время щуплый, болезненного вида человек с бледной, в желтизну, сухой и тонкой кожей остервенело бился головой о бетонную стену крохотной одиночной камеры следственного изолятора.
Страшную экзекуцию над собой он вершил в гробовом молчании.
Тонкие белые губы были плотно сжаты - ни крика, ни даже стона не раздалось в сумрачном пространстве.
Когда, интуитивно заподозрив неладное, контролеры распахнули дверь одиночки, все было кончено.
На шершавой, не знавшей штукатурки стене расползалось липкое кровавое пятно.
Рана на голове узника была страшной.
Ничего этого репортер Гурский так и не узнал.
- Ну, вот что! - Полковник Славич, стряхнув минутное оцепенение, прервал тираду журналиста на полуслове. - Никакой информации по делу Степана Грача вы не получите. Как говорится - в интересах следствия.
- Но позвольте...
- По крайней мере в данный момент.
- Вы соображаете, полковник...
- Вибачте, пан Гурский. До побачення! <Извините. До свидания! (укр.)>.
Следующий номер газеты вышел с заголовком "МОЛЧАНИЕ ПОЛКОВНИКА".
Коротко сообщив о происшествии в Путиле, специальный корреспондент Гурский задавался риторическим вопросом:
"Да и что, собственно, мог сказать мне полковник Славич?
Разве только расписаться в собственном бессилии, признав, что случаи жутких вампирских расправ в этих мрачных карпатских краях дело почти привычное.
Свежая, горячая кровь льется здесь уже который век, и легенды - одна страшнее другой - передаются из поколения в поколение.
Вот одна из них.
Ехала однажды по дороге, ведущей в Путилу, знатная дама в богатой карете.
И повстречалась ей старуха из местных.
Попросила старуха милостыню, но госпожа ей отказала - слишком уж страшной показалась старуха.
Остановилась барыня на ночлег в Путиле, и больше никто ее живой не видел.
Пропала знатная дама.
А в окрестных горах как из-под земли выросла той ночью огромная черная скала.
Каменная глыба эта по сей день нависает над дорогой, очертаниями своими напоминая женский силуэт.
Говорят, что страшным вампиром была старуха и, пробравшись ночью в дом, выпила всю кровь молодой барыни, а тело обратила в камень.
Такая легенда...
Многоточие уместно в финале этой жуткой истории.
Собственно, я и предполагал закончить именно так. Многоточием.
Однако жизнь повернула иначе. Материал уже готовился к печати, когда неожиданно открылось еще одно обстоятельство.
Страшное и необъяснимое.
Повинуясь внезапному порыву, я позвонил в следственный изолятор Черновцов, осведомился о состоянии здоровья и вообще о дальнейшей судьбе Степана Грача.
Знаете, что ответил мне дежурный?
Человека с таким именем в изоляторе нет.
Как нет?
Изумлению моему не было предела.
Задавать вопросы было бессмысленно.
Доверчивый дежурный, боюсь, и так по простодушию сказал мне слишком много и, возможно, навлек на себя полковника Славича.
Где же Степан Грач?
Как и почему исчез он из следственного изолятора, стены которого, как известно, возведены еще в прошлом веке и потому считаются почти неприступными?!
Но - с нами крестная сила! - разве толстые стены когда-либо могли остановить тех, о ком так упорно не желает говорить господин Славич?
Вампиры. Дети ночи. Ее кошмар и проклятие.
По зубам ли проблема черновицкому Шерлоку Холмсу?
Разумеется, нет.
Тысячу раз - нет!
Потому и молчит полковник".
Прочитав заметку, Богдан криво усмехнулся:
- Брехн! слухають, но брехунів б'ють! <Ложь слушают, но лжецов бьют! (Укр. поговорка.)>.
Распространяться о страшном самоубийстве Степана Грача, тем более по телефону, дежурный следственного изолятора - понятное дело - не стал.
И правильно сделал.
Что же касается легенды, то очертания огромной скалы в окрестностях Путилы действительно напоминали женскую фигуру. В народе скалу называли Каменной бабой.
Все остальное Гурский переврал самым бессовестным образом.
Согласно преданию, богатая путешественница действительно отказала в милостыне нищей старухе, и, глядя вслед удаляющейся карете, та бросила в сердцах:
- Стань такой, как твое сердце!
В тот же миг жадная барыня обратилась в скалу.
Легенду Богдан слышал множество раз и помнил отлично.
А злополучную заметку скоро забыл.
Газета между тем пошла гулять по свету.
Такое случается даже с самыми глупыми газетенками.
Иногда.

Эксклюзивное интервью доктора Эрхарда

Ликование продолжалось еще около полутора часов, а потом он все-таки сумел настоять на своем.
Он добился.
И, как ни странно, помогла ему именно Джилл.
Запасной бутылки шампанского в лагере, разумеется, не оказалось, и потому около часа по кругу гуляла бутылка виски.
Нельзя сказать, что все были навеселе, но толстушка Джилл оказалась чувствительной к ячменному зелью.
И добросердечной во хмелю, как выяснилось.
- Послушайте, доктор Эрхард, я, пожалуй, прощу ваше свинское замечание по поводу шампанского и моего дня рождения...
- Но, Джилл, я уже принес свои извинения.
- Плевать я хотела на ваши извинения. И вообще... Я вас прощаю. А вернее, прощу... при условии, что вы немедленно дадите интервью этому молодому человеку.
- Немедленно? Но, Джилл...
- Немедленно. Первое. Эксклюзивное. Вы старый пень, доктор Эрхард! Понимаете ли, что такое первое, эксклюзивное интервью?! Ради него он чуть не схлопотал пулю вчера ночью. Запросто мог сломать ребра. И шею. И вообще...
- Ну, хорошо, я непременно дам интервью этому молодому человеку. Первому. Тем более что других претендентов пока вроде не наблюдается. Но завтра...
- Сегодня, доктор Эрхард. Вы действительно старый пень. Каково ему ждать до завтра, когда... А... Я вам скажу, что это такое. Вот представьте, вы точно знаете, что череп лежит там, внизу. Под камнем. Вам это доподлинно известно. А какая-то старая грымза говорит: "Обязательно, герр Эрхард. Пренепременно. Но - завтра". Каково? – Ужасно.
Лицо доктора Эрхарда в эту минуту действительно выражало скорбь.
Скорбел ли старый немец по поводу того, что "день обретения", как про себя окрестил он сегодняшний день, оказался безнадежно испорчен?
Взгрустнулось ли Рихарду Эрхарду потому, что молодая женщина, преданная ему всей душой, не заметив того, дважды назвала патрона "старым пнем" и сравнила со "старой грымзой"?
Но как бы там ни было, после многозначительного "ужасно" профессор Эрхард сдержанно и в меру любезно сказал "прошу", обращаясь к протеже леди Джилл.
- Я могу начать прямо сейчас, или вы предпочитаете оговорить вопросы прежде, чем диктофон будет включен, доктор Эрхард?
- Я не политик, молодой человек, и не привык лукавить. Что тут обсуждать? Ваши вопросы - мои ответы. И - auf wiederzeen! <До свидания! (нем.)> - как говорят на моей родине.
- Идет! Мои вопросы - ваши ответы, и - la revedere! <До свидания! (румын.)> - как говорят у нас в Румынии. Итак, вопросы. Вернее, первый вопрос. Вы абсолютно уверены в том, что на раскопках замка Поенари обнаружили череп, принадлежащий именно Владу Третьему, или Владу Дракуле? Под этим именем он куда более известен.
- Куда более он известен под именем трансильванского графа Дракулы, но отнесем эту географическую и историческую чушь на счет дремучего невежества романиста Стокера, безбожно извратившего суть событий.
- Или будем считать, что Стокер имел в виду совершенно другого человека. Вернемся все же к Владу Третьему, а вернее, к вашей находке. Откуда уверенность, что череп принадлежит именно ему?
- Она складывается из нескольких источников. Во избежание путаницы давайте назовем их по порядку, и по порядку же я попытаюсь объясниться.
- Согласен.
- Итак, источники моей убежденности. Время. Исторические факты, связанные с обстоятельствами смерти и захоронения. Место. И, наконец, состояние.
- Состояние?
- Да, совершенно необъяснимое с точки зрения ортодоксальной науки, но также совершенно очевидное - физиологическое состояние обнаруженных останков.
- Вы имеете в виду то странное свечение?..
- Молодой человек, мне понятно ваше стремление "снять сливки". Умерьте пыл охотничьего щенка - под вашим носом не рябчик, не тетерев и даже не медведь. Да что там медведь! Само чудовище шотландского озера, если уж приводить примеры из мира живой - ха-ха! - природы. И охотничьих трофеев. А вы пытаетесь скоренько отгрызть у него ухо, как доказательство участия в охоте, и сбежать, опережая собственный визг.
- У кого, простите, ухо?
- У Несси. Образно, разумеется. Я говорю, что найден череп господаря Влада, а вы повторяете бред, накипь на эффекте Короткова - не более.
- Простите, профессор, я все понял. Никаких уточнений по ходу вашего рассказа. Строго по схеме. Итак, время?
- Да, время. Этому черепу пятьсот двадцать пять лет - ни больше ни меньше - таковы данные моих приборов, а они не ошибаются, можете верить. Следовательно, мужчина-а мои приборы точно установили, что нами обнаружен череп мужчины сорока с лишним лет - погребен в 1476 году. Он принадлежал к восточноевропейской расе и был воином, получившим, как и полагается истинному рыцарю, не одно ранение, в том числе и в область головы. Сопоставим. Влад Дракул родился между 1428 и 1431 годами, а погиб предположительно в 1476-м. Тому, на чьих плечах красовалась когда-то эта могучая голова, было за сорок. Он был воином. И погиб в 1476 году. Время совпадает. Этот череп мог принадлежать Владу Третьему. Вы, похоже, желаете что-то возразить?
- Поскольку не ответить на ваш вопрос я не могу, отвечаю: желаю, но не смею, потому что мы договорились...
- Если возражение по существу, я временно приостанавливаю мораторий. Возражайте!
- Сколько людей, а точнее, мужчин находилось подле Дракулы во время сражений?
- Разумеется, он постоянно был окружен людьми, в большинстве своем воинами. Среди них каждый пятый, если не каждый третий, был примерно сорока лет от роду и имел вероятно, множество шрамов на голове. Это хотели вы воз разить?
- Примерно это.
- Ну и глупо. Потому что преждевременно. Мы ведь коснулись только первого источника моей уверенности далеко не самого полноводного, должен заметить. Второй даст нам куда более важную и полезную пищу для размышлений.
- Понял вас. Итак, смерть и захоронение.
- Сначала - смерть. Убит он был в бою или внезапно умер в седле - доподлинно неизвестно. Я лично склонен считать, что смерть его была ратной. Но вот от чьей руки пал Влад? Не могу сказать с уверенностью. Турки? Бояре-раскольники? Восставшие крестьяне? Последнее маловероятно - простолюдины видели в нем заступника, а за это охотно прощали многие пороки, включая жестокосердие. Эка невидаль - жестокость в середине пятнадцатого века! Есть версия, что его убила собственная охрана, приняв за турецкого воина. Переодевшись турком, Влад любил обходить окрестности своеобразным дозором и разведкой одновременно. Эта версия тоже не выдерживает критики - привычка господаря переодеваться в турецкое платье известна была охране, да и не за просто так отдал он свою жизнь в том бою, если верить сказанию - пятерых положил. Что же, за это время не успел сообщить кто он есть на самом деле? Бред полнейший. Но как бы там ни было, его убили. И? Что затаились? Знаете ведь, что было дальше, если по-настоящему увлекаетесь темой?
- Отсекли голову, как гласит предание. И не одно.
- Верно, отсекли. Но зачем? Отчего христианское воинство поступило так нечестиво? Разные ученые отвечают на этот вопрос по-разному. Главная версия - опасаясь турецкого гнева, венгры отправили голову Влада в дар султану как символ смирения и покорности. Говорят, для сохранности ее залили медом, еще говорят - довольный султан повелел воздеть голову злейшего врага на кол и выставить на одной из площадей Стамбула.
- Вы сказали - главная...
- А следовало - единственная. Ибо прочие не достойны даже упоминания.
- И все же?
- Невежества всех сортов, шарлатаны и психопаты, одер-5кимые мистическим зудом, все же утверждают, что воины Влада обезглавили своего полководца, ибо вынуждены были совершить древний обряд. Им-де известна была страшная тайна господина: ночами обращался он в страшного упыря, пил кровь невинных жертв и теперь, окончив земной путь, только так - с отрубленной головой - мог обрести вечный покой. Иначе - горе потомкам... Этот стокеровский бред вы имели в виду, не правда ли?
- Не только стокеровский, местные предания...
- Чушь собачья! Обычные страшилки детям на ночь, чтобы крепче спали. В каких только краях не расскажут вам историю злобного вампира с острыми беспощадными клыками...
- Но Трансильвания все же...
- Верно, Трансильвания - особый случай, и об этом я тоже скажу. Но потом. Позже. А пока - к чертовой матери все эти истории про отсеченные головы вампиров.
- Однако, если верить вашей же гипотезе, голова Дракулы нашлась все-таки здесь, в Поенари. Выходит, ее не дарили султану. Но тогда сам собой напрашивается вопрос... простите, конечно... зачем вообще было ее рубить?!
- Я бы сказал - резать.
- Не понял?
- Голова была отрезана аккуратно, пожалуй, даже бережно, со знанием дела. Ее не рубили в битве, сплеча. Были, знаете, прежде такие умельцы - одним ударом сносили голову с плеч. Но и палач не блеснул здесь своим ремеслом. Его не казнили.
- Так что же? Кто и зачем отрезал голову Владу Дракуле? Видите, я даже не пытаюсь добавить крамольное это вообще его голова"... Простите профессор. Я снова совершенно по-щенячьи забежал вперед.
- Я бы сказал, совершенно по-сучьи попытались тяпнуть меня за пятку. Но черт с вами! Итак, голова отрезана - но оказалась вовсе не в Стамбуле, и не в снаговской могиле, а именно в развалинах Поенари, как я и предполагал. Вот что главное!
- Еще раз простите, но - Снагов? Вы сами вспомнили о монастыре и тамошней могиле Влада. Насколько мне известно, при вскрытии она оказалась пустой и оскверненной...
- Снова чушь! А вернее - путаница несусветная. По преданиям, Влада похоронили неподалеку от места гибели, в православном монастыре на озере Снагов. Похоронили, как и подобает доблестному рыцарю и примерному христианину, под плитами храма, прямо у царских врат. Если вы представляете расположение православных церквей, то поймете: это место почетно для захоронения. Хотя бытует и прямо противоположное мнение - дескать, вынося святые дары, священник каждый раз попирает прах нечестивца. Бред! Попрание праха чуждо христианству вообще и православию в частности. Скорее уж - традиция ислама. Суть проблемы, впрочем, заключается не в этом. Здесь вы правы - захоронение, обнаруженное в 1931 году доктором Росетти, оказалось кенотафией. То бишь могилой, не содержащей погребения. Проще говоря - пустой. Осквернение, говорите вы? Возможно. Надпись с надгробия действительно сбили. В пустой яме был мусор и кости каких-то домашних животных. Возможно, это и было осквернением. В начале девятнадцатого века усилия тех, кому очень уж хотелось объявить валашского господаря адептом дьявола, если не самим хозяином преисподней, принесли ядовитые плоды. Возможно, нашлись ретивые борцы с "нечистой силой". Возможно, персона Влада вызвала сомнения отцов православной церкви - и такова была их воля. Все возможно. И я, признаюсь, готов был бы принять любую из этих версии как вполне вероятную, если бы подлинная могила Дракулы была обнаружена несколько позже в пределе того же Снаговского православного храма.
- Подлинная?!
- Можете не сомневаться. Совершенно. Не знаю, что заставило итальянца, потерпевшего вроде бы полное фиаско с первой могилой, продолжить поиски. Интуиция, надо полагать. Интуиция ученого, которая ведет вернее всякой путеводной звезды. Словом, он продолжал искать именно в храме. И нашел. Возле самого входа. Вот уж действительно неподобающее христианскому вельможе место - всякий входящий и выходящий вольно или невольно попирает его ногами. Но именно там, у входа, под одной из плит обнаружено было захоронение. Тело и даже кости покойного давно превратились в прах, и потому Дино Росетти так и не дал ответа относительно головы Влада.

Предыдущая страница 3 Следующая страница


Welcome to Трансильвания 4

- Но как же в таком случае череп?..
- Что череп?
- Найденный вами череп цел и даже почти не поврежден временем, не так ли?
- Истинно так.
- А бренные останки Дракулы, обнаруженные Росетти, давно рассыпались в прах?
- Вот вы о чем! Что ж! Вопрос очень даже правильный. По существу. И я, разумеется, знаю ответ. Но прежде скажите, доводилось ли вам слышать что-либо о пещере Мовиле?
- Что-то из области геоаномалий...
- Можно сказать и так. Ее обнаружили в 1996 году здесь, в Трансильвании. Уникальная замкнутая экосистема, никак не связанная с экосистемой планеты. Представляете, что это такое?
- Что-то запредельное... Но если честно...
- Если честно, ваших познаний в области естественных наук, мягко говоря, недостаточно.
- Вот именно.
- Не страшно. Я поясню на примере, и вы поймете. Ученые обнаружили в пещере около тридцати видов флоры и фауны - хорошо известных человечеству и никогда не виданных прежде. Главное же заключается в том, что все эти инфузории, жучки и червячки изолированно существуют под сводами пещеры около пяти миллионов лет. Пяти миллионов! Теперь вам понятно?
- Да. То есть ни черта, конечно же, не понятно, кроме того, что на этой планете может сложиться некая уникальная среда, которая позволит...
- Все, все, все... Можете не продолжать. Суть вы уловили, а деталей все равно не постигнете.
- Но какая связь между этой пещерой и нашими развалинами?
- Во-о-о-т! Вот наконец мы и перешли к вопросу о том, почему, собственно, Трансильвания? Помните? Я ведь обещал ответить, почему истории с ожившими покойниками чаще всего рождаются и отправляются гулять по свету именно отсюда, из Трансильвании.
- Значит, можно сказать, что Трансильвания в целом - геопатогенная территория?
- Нет, молодой человек! Не имея достаточных оснований, ничего такого говорить нельзя. Пещера Мовиле - это бесспорный факт. Известно и доказано также, что возвышенности в центральной части Трансильвании - Буцеги также обладают некоторыми особенностями. Наблюдается, к примеру, высокое содержание сероводорода, воздух предельно ионизирован... и так далее... Словом, результаты этих исследований дали мне основание предположить... Предположить - я подчеркиваю! Упаси вас Боже написать как-то иначе. Предположить, что особенности местной экосистемы могли способствовать возникновению аномальных явлений в живых тканях, в том числе и в тканях человеческого организма.
- Вечно живущий...
- Да ничего такого, черт вас побери, молодой осел! Никаких вечно живущих, никакой вечной молодости! Соображаете, сколько идиотов кинутся сюда, сметая все на пути, если кто-то вроде вас запустит подобную утку? И зря! Вот что будет самое смешное! Никакой вечной жизни, если речь идет о жизни человеческого организма... это слишком сложная конструкция, чтобы существовать дольше того, что ей
Отмерено. Но клетки, фрагменты тканей, гены... Вам понятно?
- Да. Клянусь. Мне все понятно. По крайней мере с местом.
- Не все. Говоря о месте, я имел в виду не только аномальные особенности Трансильвании. И не столько их. Местом называл я поенарские развалины и, подобно упрямому итальянцу, продолжал копать именно здесь, потому что был уверен: некто, большой друг, а может, и родственник Влада Третьего именно здесь захочет спрятать голову рыцаря.
- Но почему?
- Что именно - почему? Почему - спрятать? Почему - голову? Почему - именно в Поенари?
- Все. По порядку.
- Извольте. Спрятать. Однажды он уже проделал это с телом: перепрятал его, тайно изъяв, из свежей могилы. Зачем? Затем, что уже бродили в народе мрачные слухи, раздували костры суеверий невежды и те, кто творил зло сознательно. Не за горами был тот день, когда разгоряченная толпа захотела бы вонзить осиновый кол в грудь покойного рыцаря. Друг, брат, сын, верный слуга - словом, некто, кому Влад был дорог, не мог допустить этого. И - не допустил, теперь мы знаем точно. Могила была вскрыта и, вероятнее всего, действительно осквернена. Но тело рыцаря избежало поругания. Теперь - голова. История про то, что голову Влада преподнесли в дар султану, родилась не на ровном месте. Уверен, такие планы вынашивал не один "верноподданный" валашский боярин. Да и сам мадьярский король после гибели Влада не слишком уютно чувствовал себя без крепкого плеча мятежного родственника. А мертвая голова грозного воина? Что от нее проку? Султану же наверняка будет приятно. И снова безымянный друг опередил предателей и нечестивцев - он сам отрезал голову покойного. И... что же? Необходимо было найти место, где она могла обрести покой. Теперь мы можем только гадать, Известно ли было в те далекие времена о необычных свой-ствах здешней природы? Или неведомый благодетель уповает на то, что мрачная слава замка надолго отпугнет от его развалин мародеров, странников, бродяг... Страшный клад будет охранен страшной же молвою. Как бы там ни было, замысел его блестяще работал целых пятьсот лет, пока ваш покорный слуга... Но Боже правый!..
Доктор Эрхард так и не закончил фразы.
Только теперь, внезапно оглянувшись вокруг, он заметил, что наступила ночь.
Глубокая.
Непроглядная и безмолвная.
Беззвездная и безветренная, она дышала могильным холодом, сочившимся из подземелья.

Пурпурная тайна

- И все же чертовски привлекательное название. Ну, послушай, неужели его никак нельзя... м-м-м...
- Украсть? Ты же юрист, Лилька!
- Я не просто юрист, я очень хороший юрист. Именно потому вопрос занимает меня все больше и больше.
- Не понял, прости?
- С точки зрения предстоящей PR-компании, тот брэнд - просто находка. Чем, ты полагаешь, в эти минуты занята моя умная голова? Я думаю.
- Как врач - одобряю: подходящее занятие для головы. Иногда даже полезное, если не слишком усердствовать.
- Можешь не иронизировать. А вернее, как раз наоборот можешь иронизировать сколько душе угодно. Я думаю, и значит, я найду возможность использовать это название вторично, но уже в интересах нашей программы. Кстати, авторы... ну, те, которые написали книгу, они еще живы?
- Рель и Уоррен? Разумеется.
- В конце концов, с ними можно будет договориться официально...
- О чем договориться, Лиля?
- О вторичном использовании названия. Не думаю, что это обойдется слишком дорого. По крайней мере до той поры пока не начнется шумиха. Или даже не с ними - скорее, с издательством. Тебе, разумеется, известно, кто их издал? Кстати, в этой связи сегодняшняя встреча...
- Знаю, британское "Bantam Press". Но послушай, давай наконец расставим все точки над i.
- Давай, только быстро. Он должен появиться с минуты на минуту.
- Что еще за "он"?
- Милый, ты просто на глазах становишься великим ученым. Вот уже появилась забавная рассеянность. Еще немного - и публика начнет прощать тебе расстегнутую ширинку.
- Не дождется. Но вернемся к моей рассеянности, я действительно не помню...
- Что с нами сегодня ужинает британский издатель? К тому же не просто британский издатель, а представитель именно "Bantam Press". Утром я говорила тебе по телефону...
- Утром ты интересовалась, не стану ли я возражать, если вечером к нам присоединится какой-то журналист.
- Не журналист, но все равно - слава Богу! - ты вспомнил.
- Я и не забывал. А вот ты, боюсь, забыла, что я ответил отрицательно. Я сказал: нет, дорогая, я не намерен ужинать с журналистами.
- Издателями...
- Не суть. К тому же я не просто сказал "нет" сегодня утром, я напомнил тебе еще кое-что.
- Кое-что? Это уже интересно.
- Нашу давнюю договоренность. Никогда, ни при каких обстоятельствах, включая мою привязанность к тебе, я не позволю манипулировать собой. Никоим образом.
- Что ж, ты, пожалуй, прав, начинать разговор надо именно с этого. С "привязанности", как ты выражаешься.
– Суть не в выражении. Называть отношения каждый из нас вправе как угодно, не нравится "привязанность" - выбери другой термин.
- Термин? Интересно, какой термин порекомендуешь Не ты? Связь? Сожительство? Нет, сожительство никак не подходит. Мы ведь не живем вместе, милый, верно? Мы только иногда встречаемся для того, чтобы совершить физиологический акт любви.
- Фи, Лиля!
- Ах, фи? Тогда незачем тянуть свои похотливые ручонки всякий раз...
- Если ты про Мону Лизу - не утруждайся: этот пассаж я помню наизусть.
- Мона Лиза? Вы так скучаете, что заговорили о высоком? Прошу прощения, но я почти не опоздал...
Был вечер.
Еще довольно ранний - около восьми пополудни.
Лобби-бар московского отеля "Рэдиссон-Славянская" в такое время всегда полон.
Нельзя сказать, что здесь слишком шумно - люди за столиками в основном говорят довольно тихо, лишь изредка разражаясь смехом, или кто-то - почти бессознательно - начинает говорить громче окружающих, прижимая к уху трубку мобильного телефона.
И тем не менее ощущение общего беспрестанного гула, вкупе с клубами сигаретного и сигарного дыма, полумрак и некоторая теснота рождают устойчивое ощущение многолюдного, суетного места, в котором так же легко потеряться, как и нечаянно найтись.
Молодой человек, внезапно возникший у небольшого столика, зажатого с обеих сторон низкими диванами, непринужденно и как бы невзначай совершил именно последнее - нечаянно нашелся, словно материализовавшись из дымной полутьмы.
- Совсем не опоздали.
Высокая блондинка с копной тонких, пушистых волос, обрамляющих простое скуластое, типично русское лицо, одарила пришельца любезной улыбкой. Однако все же сверила время, мимолетно скользнув взглядом по запястью.
Этого могло быть достаточно, чтобы наблюдательный глаз зафиксировал крайнюю степень ее пунктуальности либо рефлекторную привычку следить за временем. Однако
Бессознательный вроде бы взгляд скользил по запястью чуть дольше, чем действительно мимолетный.
Отсюда следовало с неизбежностью - дама полагала, что должна быть строго пунктуальной, и сознательно демонстрировала это.
Либо просто хотела обратить внимание молодого человека на свои часики, не слишком дорогие, но вполне достойные business woman средней руки.
Пришелец, впрочем, если и оценил незамысловатые манипуляции, то никак не подал виду.
Ее прежний собеседник тем более уловки не заметил, к тому же - вне всякого сомнения! - адресована миниатюра была не ему.
Происходящее вызывало у мужчины за столиком откровенное раздражение, которое он, похоже, не считал необходимым скрывать.
Некрасивое, умное, запоминающееся лицо выражало крайнюю степень недовольства.
Взгляд, адресованный внезапному гостю, был красноречивее многих слов.
Женщину он, казалось, теперь не замечал вовсе.
По всему - настало время весьма неловкой паузы.
Дама, однако, была готова к такому повороту событий - не обращая внимания на грозовую атмосферу, она продолжила, вкрадчиво улыбаясь обоим:
- Ну вот. Наконец могу представить лично. Михаил Ростов, о котором я уже так много вам рассказывала...
- Ну! Это ведь потому, что я так много спрашивал...
Молодой человек благодарно принял и виртуозно отыграл спасительную подачу.
Он представился с такой подкупающей, открытой и простой улыбкой, что недовольному спутнику белокурой дамы ничего не оставалось, как пожать протянутую руку.
Правда, при этом он даже не приподнялся из глубин Низкого дивана, отчего новому знакомцу пришлось довольно неловко тянуться через столик. Впрочем, сложную манипуляцию молодой человек исполнил достаточно легко и Непринужденно, сохранив при этом достоинство.
К тому же блондинка снова поспешила на помощь:
- Присоединяйтесь! Мы пока расслабляемся аперитивом и подумываем, где бы поужинать.
- Если мне позволено будет дать совет - в двух минутах ходьбы приличный японский ресторанчик. То есть я, наверное, не слишком точно выразился - он здесь же, в отеле, надо просто перейти через холл. В устах иностранца это, наверное, большая дерзость - рекомендовать ресторан коренным москвичам, но этот я знаю очень хорошо. Всегда останавливаюсь в "Рэдиссон" и всегда хожу к ним есть жареные пельмени. Очень вкусно.
- Да-да, там совсем недурно и, кстати, имеются отдельные кабинеты - не люблю есть, когда на тебя пялится целое стадо голодных самцов.
- Их можно понять.
- Нельзя.
- Вы еще не слышали сентенцию про Мону Лизу?
Михаил Ростов разомкнул уста впервые.
Он заговорил негромко, но так неожиданно и с такой откровенной, подчеркнутой иронией, что оба собеседника на несколько секунд ошеломленно замолкли.
Первым пришел в себя молодой человек:
- Про Мону Лизу? Вы ведь что-то говорили именно о ней, когда я подошел к столику?
- Это камешек в мой адрес. Вернее, одной моей сентенции, как определяет ее Михаил Борисович.
- Сентенции?
- Все очень просто. Когда в музее вы видите Мону Лизу, вы же не тянете к ней свои жирные, похотливые ручонки? Отчего же при виде красивой женщины вам обязательно неймется ее облапать?
- Этот вопрос, как я понимаю, вы задаете некоторым... скажем так... особо настойчивым мужчинам?
- Вот именно. К сожалению, численность стада довольно велика - поэтому я и предпочитаю ужинать в отдельных кабинетах.
- О! Значит, мое предложение принимается?!
- Я, пожалуй, не против суси, а ты, малыш? Сейчас он скажет: "Миллион раз говорил тебе, не называй меня "малыш""...
- Неужели? Я - это не слишком смело? - счел бы за счастье услышать подобное в свой адрес.
- Пожалуй, у вас есть все шансы пополнить стадо.
Впервые с момента их знакомства Михаил Ростов внимательно посмотрел на молодого британца.
Впервые же в его голосе прозвучали нотки если не симпатии, то сочувствия.
Этого, впрочем, оказалось достаточно - англичанин улыбнулся понимающе и пошел дальше, едва заметно подмигнув.
Дама шествовала впереди, направляясь через холл отеля к гирлянде приветливых фонариков у входа в китайский ресторан.
Многочисленное "стадо" праздно фланирующих особей мужского пола хранило олимпийское спокойствие.
Михаил Ростов искоса взглянул на британца - тот улыбнулся в ответ.
Похоже, они без слов поняли друг друга.
Раздражение Ростова заметно пошло на убыль.
- Я могу называть вас "доктор Ростов"? - поинтересовался молодой человек пятнадцатью минутами позже, когда, расторопно приняв заказ, миловидная девушка в кимоно церемонно удалилась.
- Нет.
Англичанин удивленно вскинул брови.
Ему казалось, что мосты наведены.
Молодой русский ученый Михаил Ростов, знакомства с которым он действительно настойчиво добивался, открыт, как устрица на бретонском столе.
Осталось только слегка сбрызнуть ее уксусом или лимонным соком.
Однако Михаил улыбался:
- У меня нет докторской степени. И даже кандидатской. у вас на Западе доктор - значит, "остепененная" персона.
- Однако по образованию вы врач?
- И по роду деятельности тоже.
- Разве в России не принято обращаться к врачу -^ "доктор"?
- В этом смысле - да, принято. В таком случае мне следует немедленно отозваться: слушаю, больной, на что жалуетесь? Потому проще будет, если вы будете называть меня Михаилом.
- Да, Михаил. Но знаете что, Михаил, у меня не болит, у меня - интересует.
- Должна заметить, что доктор Ростов скромничает. По образованию он, разумеется, врач. Что же касается рода деятельности, то сейчас Михаил Борисович занят научными исследованиями в области...
- Я, кажется, просил...
Вмешательство блондинки снова раздосадовало доктора Ростова.
Он одарил ее долгим, многозначительным взглядом.
Демонстративно помолчал несколько секунд.
Но в конце концов, похоже, решил не портить легкой беседы.
Всего лишь усмехнулся.
Коротко.
Но довольно зло.
- Лиля имеет в виду, что я служу не в обычной городской больнице или поликлинике, а в учреждении, именуемом научно-исследовательским институтом гематологии. Иными словами, занимаюсь проблемами крови и всем, что с ней связано.
- Да! Я знаю об этом и, собственно, потому так искал встречи. Дело в том, что я постоянно веду одну... хм... "кровавую" тему. Интересно, можно так сказать по-русски? Или правильно - кровную? Ну, не важно. Главное, вы понимаете, о чем я. А я, в свою очередь, совершенно потерял голову после того, что мне поведала госпожа Марусева.
- Лиля.
- И совершенно напрасно. Госпожа Марусева так же мало понимает, о чем ведет речь, как вы представляете разницу между "кровавым" и "кровным". То бишь смутно.
- Зато госпожа Марусева хорошо понимает, какое значение для науки и не только для нее представляют ваши, господин Ростов, нынешние исследования. Насколько важно заявить о них своевременно, чтобы, как говаривал один наш классик... "не было потом мучительно больно за бесцельно прожитые годы"...
- К своему стыду, господа, я не силен в русской литературе. Но что касается всего остального, готов свидетельствовать - это именно тот случай, когда устами женщины глаголет Бог.
- Бог, а вернее истина, если мне не изменяет память, глаголет обычно устами младенца...
- Зато Бог хочет того же, чего хочет женщина, если уж ты решил блистать афоризмами, малыш.
- В таком случае и он ошибается.
- Но почему, Михаил? Вы так упорно не хотите говорить о своей работе, избегаете прессы...
- Если бы только прессы - он вообще отказывается от публикаций. Даже в специальной литературе!
- Но это... опрометчиво. По меньшей мере. Представьте себе, именно в эту минуту где-то за тысячу миль отсюда - в Аргентине, Австралии или в вашей же замечательной России - такой же молодой человек или группа молодых людей придут к тем же выводам, что и вы, но в отличие от вас немедленно поведают об этом миру...
- Стоп! Остановитесь на секунду и прислушайтесь. Что вы только что сказали? "Придут к тем же выводам..." Вот именно - придут. Уверяю вас, я не питекантроп и не принадлежу к числу чудаков, которые зарывают таланты в землю, сжигают бесценные рукописи и уединяются на необитаемых островах. Я нормальный современный человек, которому свойственно все, что должно быть свойственно, в том числе здоровые амбиции. Но! Я еще не пришел ни к какому выводу. А потому трубить на всю вселенную о некоторых относительно обоснованных предположениях - извините уж! - считаю безответственностью, если не откровенной глупостью.
- Да-да-да! И еще тысячу раз - да! Я вас понимаю. Ох, как я вас понимаю! Какому-то грядущему светилу что-то почудилось в тумане творческого экстаза. Не дожидаясь прояснения, он созвал пресс-конференцию, а потом весь мир возмущается по поводу очередной журналистской "утки".
- Так зачем же вы...
- Но! Простите, Михаил, я еще не закончил. У этой проблемы, как и у всякой другой, есть обратная сторона. Он закричал, этот фанфарон, этот ранний петух, не дождавшийся рассвета. Но несколькими минутами позже рассвет все-таки наступил. Мы ведь знаем: рассветы - такие. Они уж если забрезжили во тьме - обязательно наступят. И весь мир будет помнить о том, что явление светила возвестил именно он, фанфарон и выскочка, крикнувший первым. Пусть потом - минутой, двумя, пятью спустя - другие, более добросовестные птицы сделали это с большим изяществом и большим основанием, люди все равно запомнят его - первого. Разве нужны примеры?
- Слава фанфаронам?
- Отнюдь. Слава умным женщинам, которые грамотно работают с прессой.
- Этого говорить не следовало. Потому что Михаил Борисович... Впрочем, сейчас он, похоже, все скажет сам. А я, пожалуй, отправлюсь попудрить носик. Потому что слышала эту тираду много раз. Господи, опять шествовать как сквозь строй... Если бы мужские мозги способны были осознать, насколько это отвратительная процедура!..
- Вас проводить?
Она только фыркнула в ответ.
И царственно скрылась за шелковой занавеской, отделявшей небольшой кабинет от общего коридора.
Ростов вдруг улыбнулся собеседнику.
Улыбка вышла странная и - совершенно неожиданно - извиняющаяся.
Еще более странной оказалась фраза, произнесенная негромко и также с очевидным намерением извиниться.
Правда, не за себя.
- Она принадлежит к той категории женщин, которые свято верят, что являются объектом непреодолимого желания каждого встречного мужчины.
- Это не самый страшный из женских пороков. Да и не порок вовсе, скорее уж - комплекс.
- Тогда уж - защитная реакция. Ибо на самом деле, как правило... Однако мы ведем себя не очень-то корректно. Рассуждаем о слабостях дамы в ее отсутствие.
- Когда же еще о них рассуждать?! Впрочем, слабостей у госпожи Марусевой не так уж много, зато есть очевидные достоинства. Она, к примеру, четко знает, чего хочет.
- Чего же, на ваш взгляд, в первую очередь?
- У меня не было времени детализировать, но главную цель могу назвать с малой долей погрешности. Она хочет стать женой нобелевского лауреата.
- Вы это серьезно?
- Про жену?
- Про лауреата.
- Абсолютно.
- Послушайте, друг мой, а как глубоко вы, собственно, в теме? Кто по образованию? Я не слишком любопытен?
- Я бы сказал, вы совершенно закономерно любопытны. Начну с того - надеюсь, вы не сочтете это нескромным, - что к переводу "Пурпурной тайны" на русский язык, изданию книги в России, правда, карликовым тиражом, ваш покорный слуга имеет самое непосредственное отношение.
- Можете не продолжать...
Через двадцать минут вернувшаяся к столу блондинка застала обоих мужчин за самозабвенным поглощением суси.
Ленивый разговор плескался в такт со светлым японским пивом - собеседники часто и с удовольствием прикладывались к высоким прозрачным бокалам.
Речь шла о том, что страховая медицина в обозримом будущем вряд ли всерьез приживется на постсоциалистическом пространстве.
Женщина недовольно поджала губы.
Надежды на полезные перспективы встречи таяли на глазах, едва ли не одновременно с пышной кромкой искрящейся пены на золотистой поверхности пива.
Медленно, но неуклонно.

Алиби Костаса Катакаподиса

Дверь камеры лязгнула, как всегда, отвратительно.
Народ в камере оживился.
Оживление было почти радостным - жестким тюремным расписанием это событие не предусматривалось.
Значит, предстояло нечто, способное всколыхнуть затхлое однообразие камерного бытия, выходящее за рамки отупляющей похожести минувшего и предстоящего.
Ничего примечательного, однако, не произошло.
- Этот, Ката... Грек! На выход!
Никто здесь - ни сокамерники, ни надзиратели, ни тюремные офицеры рангом повыше не в состоянии были выговорить фамилию Костаса.
И, как правило, даже не пытались.
С первого же дня все здесь звали его Греком, и он почти привык к новому прозвищу.
Сегодня, однако, что-то было не так.
Это "что-то" мобилизовало вечно сонного пожилого надзирателя настолько, что он попытался обратиться к Коста-су по фамилии.
Попытка не удалась.
Но неожиданно много сказала Костасу: переступая порог камеры, он вдруг с потрясающей ясностью понял, что назад не вернется.
И не ошибся.
- Это темная история, страшная история, и она так всколыхнула народ, что выпускать вас теперь - скажу откровенно - мне не хочется. Очень не хочется, господин Катакаподис.
Трудную греческую фамилию прокурор выговаривал медленно, едва ли не по слогам.
Однако справился вполне.
Положение обязывало.
Рядом с Костасом, в таком же, как и он, удобном кожаном кресле с высокой спинкой, аккуратно - не в пример греку, развалившемуся с подчеркнутой небрежностью - сидел респектабельный господин с ранней сединой на висках, которая, впрочем, нисколько его не портила.
Напротив, вкупе с неброским костюмом от Broni и платиновой "Omega" на запястье добавляла изрядную долю шарма, которого, впрочем, в сдержанном господине и без Т0го было с избытком.
Личное присутствие одного из старших партнеров крупного адвокатского дома, хорошо известного в Европе, было не столь уж частым событием для бухарестской тюрьмы.
Надо полагать, что в силу именно этого обстоятельства местом встречи стал кабинет начальника тюрьмы. А республиканский прокурор предпринимал титанические усилия, дабы не ошибиться, произнося фамилию человека, несколько минут назад бывшего не рядовым, разумеется, но все же арестантом.
Многое порой могут изменить несколько минут.
Иногда - целую жизнь.
- Однако факты - простите уж за банальность - действительно упрямая вещь. А они, господа, не оставляют и тени сомнения в том, что алиби моего клиента безупречно. И потому - сожаления господина прокурора...
...его личное дело.
...не более чем эмоции...
...мне понятны, однако...
Что-то подобное, или по меньшей мере в подобном духе, произнес напомаженный швейцарец, завершая фразу.
Невозмутимо, но с легким оттенком испепеляющей адвокатской иронии, от которой у прокурорских работников, случается, сводит скулы.
Уловив интонацию, Костас, как ни странно, совершенно не отреагировал на слова.
Можно сказать, что он их попросту не расслышал.
Равно как и все сказанное после - нечто короткое, деловитое, упакованное в ту же протокольную любезность.
Прощаясь, они даже протянули ему руки - и прокурор и начальник тюрьмы.
И он ответил на их рукопожатия.
А почему, собственно, нет?
Все ведь уже было позади.
Костас закрыл глаза.
И сразу же - яркие, алые на черном - четыре цифры проступили в сознании. Так же четко, как пламенели той ночью на табло электронных часов в его палатке.
Четыре цифры, разделенные маленькой пульсирующей точкой.
Тоже алой.
03.37.
Три часа утра, половина четвертого,
Он не спал, и потому легкие шаги снаружи не испугали его и не застали врасплох.
Маленький лагерь вообще долго затихал в ту ночь - неожиданная находка доктора Эрхарда бередила умы и сердца.
Весь день ушел на замеры различных параметров загадочного черепа. То, о чем уверенно говорили приборы, все еще не укладывалось в сознании.
Поверить действительно было невозможно, но и отрицать очевидное было по меньшей мере безумием.
Приходилось выбирать между двумя невозможностями.
Но как бы там ни было, отдельные клетки черепа, пролежавшего в хитроумном тайнике более пяти столетий, были живы.
Заснуть с осознанием этой данности, понятное дело, было не так-то просто.
Никто и не спал.
- Ты тоже бодрствуешь? - В палатку заглянул журналист, объявившийся в лагере накануне.
Впрочем, теперь он казался таким же своим, как все.
События сродни тому, что произошло сегодня, сближают. Однако в тот момент Костас вряд ли думал об этом. Просто принял парня, как принял бы сейчас любого из "старых" членов экспедиции.
- Как видишь.
- Это здорово. Потому что мне нужна твоя помощь. Я так понял, что, кроме медицины, ты здесь заведуешь всей связью. Так?
- Скорее, кроме связи, я иногда "заведую" медициной. Когда Джилл разобьет коленку, к примеру.
- Отлично. Мне нужна связь.
- Прямо сейчас? Европейское время, между прочим...
- Наплевать. У меня - сенсация. Это срочно.
- Имеешь в виду нашу находку?
- Скорее, интервью вашего старика. Мы только что закончили, и он разрешил... Слушай, а может, ты сомневаешься, что я, так сказать, легитимно?.. Так пойдем к вашему профессору, пока он не спит!
- Не суетись. Я не первый день знаю нашего профессора. Когда он чего-то не хочет, то предупреждает об этом как минимум за полчаса до того, как в чьей-то башке родится отдаленно похожая идея.
- Хм. Неплохо сказано.
- Дарю.
- Лучше подари мне связь с миром.
- А конкретнее?
Он начал диктовать номер.
Костас, не глядя, привычным движением пальца передернул тумблер на корпусе спутникового телефона.
В этот момент все и началось.
Именно в этот!
Что бы ни говорили потом связисты про геомагнитную бурю, сбившиеся настройки спутника связи и даже смещение его с орбиты.
"Satellite not found" - бесстрастно сообщило обычно приветливое, располагающее к болтовне табло, подсвеченное изнутри мягким зеленым мерцанием.
И в течение ближайших трех часов не изменило своего мнения.
То же самое сообщало оно на всех без исключения ближних и дальних склонах гор.
На вздыбленных белых скалах, вонзившихся едва ли не в самое небо.
И даже на верхней площадке единственной сохранившейся башни замка - куда, рискуя свернуть шею и вдребезги разбить аппарат, взобрался Костас, надеясь, пожалуй, на чудо.
Чуда не случилось.
Лагерь, конечно, волновался, но это было довольно легкомысленное волнение.
Атмосфера все еще полнилась легким счастливым безумием нечаянной радости, концентрация эйфории в прохладном ночном тумане оставалась предельно высокой.
Откровенно говоря, не слишком тревожился в те часы и сам Костас.
Разумеется, он делал все, что было возможно, и действительно прилагал максимум добросовестных усилий, пытаясь восстановить загадочно пропавшую связь с миром.
Но сообщение - короткое, емкое, лаконичное, однако вполне достаточное для того, чтобы сведущие люди оперативно и без лишнего шума сделали все необходимое, - было отправлено несколько часов назад.
Получено адресатом.
И стало быть, особых причин для беспокойства у Костаса Катакаподиса не было.
Так думалось.
Откровенно паниковал только один человек - журналист. От него стремительно, как звезда, падающая с небес, ускользала великая, неповторимая, возможно, единственная в жизни сенсация.
- Костас! Послушай, Костас!
Молодой человек снова и уже без всяких церемоний ворвался в палатку.
Вкрадчивая любезность и столичный шарм улетучились окончательно.
Парень был близок к истерике.
- В любом случае тебе придется восстанавливать связь.
- Ну и что?
- Значит, ты пойдешь вниз, в деревню...
- Совсем не обязательно. Завтра, а вернее сегодня, через пару часов, тарелка вполне может поймать сателлит - и все восстановится само собой. Такое бывало.
- А если не восстановится?
- Тогда действительно пойду в деревню. Звонить старым дедовским способом. "Але, барышня!"
- Пойдем сейчас!
- Ты спятил!
- Ну, пойдем, ты все равно не спишь!
- Как раз собираюсь. И что за спешка? Ты хочешь права первой ночи? Обещаю! Как только тарелка придет в чувство - ты будешь первым, кто ею овладеет. А теперь иди спать.
- Спать?! Нет! Это невозможно. Тарелка! Я не могу зависеть от какой-то тарелки! Нет! Я пойду один! Прямо сейчас.
- Вольному - воля...
Костаса действительно здорово клонило ко сну.
К тому же, как никто другой в маленьком лагере, он понимал тщетность торопливой журналистской возни.
И потому, с одной стороны, откровенно сочувствовал парню.
С другой же - о, двуликий Янус, вечно обитающий в лабиринтах наших душ! - осознавал себя единственным счастливым, но тайным его соперником.
И потому испытывал некоторое раздражение, наблюдая отчаянные усилия, не имеющие, в сущности, уже никакого смысла.
Быть может, впрочем, это было смутное чувство неловкости или даже вины.
Слишком уж неравным, как ни крути, вышло соперничество.
Заснул он тем не менее легко и крепко спал до обеда, как, впрочем, и вся счастливая экспедиция.
Однако, проснувшись, Костас не обнаружил ничего приятного и даже обнадеживающего.
Все было по-прежнему.
Тарелка упрямо не желала "приходить в чувство", а вызывающее "satellite not found", похоже, намертво прилипло к маленькому табло на корпусе телефонного аппарата.
Впрочем, особой тревоги у него не возникло.
Все еще - не возникло.
И позже, за обедом, когда вся компания в лицах проигрывала вчерашние метания всклокоченного журналиста, от души над ним потешаясь, Костас смеялся вместе со всеми.
Предчувствия?
Сколько раз потом, позже, когда все уже произошло, его спрашивали о предчувствиях?
Раз сто, никак не меньше.
Сам же он последние дни, случалось, часами напролет думал о том же. Вернее, вспоминал, анализировал, пытался обнаружить в этом совсем недалеком прошлом какой-то отголосок грядущей трагедии.
Предупреждающий знак судьбы.
Пусть даже намек - незначительный и невнятный.
Не было ничего!
Не было!
Костас готов был принести любую клятву.
Но что за толк в клятвах теперь, если в тот день настроение у всех было превосходным.
- Костас! - Доктор Эрхард заглянул к нему спустя некоторое время после обеда. - Ваша связь все еще бастует?
- Как и ваша, профессор.
- Да-да. Не могу сказать, что я так уж горю желанием сообщить миру о нашей находке, тем более что наш молодой друг наверняка уже растрезвонил об этом. И - можете не сомневаться! - к тому же дал волю своей фантазии. Однако для серьезных опасений, пожалуй, нет оснований. Череп Влада Третьего - не летающая тарелка, и потому нашествие любопытствующих нам не грозит. Связь с миром, однако, нужна. В конце концов, я должен сообщить о том, что произошло, официально, и в первую очередь тем, кто, собственно...
Рихард Эрхард неожиданно замялся.
Костас держал вежливую паузу, что отнюдь не мешало ему мысленно продолжить смешавшегося профессора:
"...заказал наши изыскания и щедро финансирует деятельность экспедиции. Об этом можете не беспокоиться, герр профессор. Давно исполнено".
Пауза между тем затянулась.
И Костасу попросту надоело ждать.
- Я вас понимаю, Рихард. Связь, разумеется, надо восстановить. Собственно, я и собирался именно сейчас идти вниз, в деревню. Позвонить. Сообщить. Возможно, заказать новый комплект аппаратуры. И вообще прояснить обстановку. Так что если у вас нет возражений...
- Нет-нет, какие могут быть возражения? Вот только... новый комплект? Он вряд ли понадобится. По крайней мере в этом сезоне. Думаю, нам скажут, что пора сворачивать работы. Тем более теперь, когда есть такой результат. Так что отправляйтесь, друг мой. И поторапливайтесь, с каждым днем темнеет заметно раньше. Впрочем, если вдруг что-то задержит вас дотемна - не беда. Вернетесь завтра утром, в деревне, кажется, можно переночевать...
"И еще как!" Костас снова мысленно подхватил неспешную речь профессора.
В памяти немедленно отразилось нечто совершенно конкретное.
И настолько приятное во всех отношениях, что, легко спускаясь по склону горы, он уже совершенно точно знал, что никак не успеет вернуться в лагерь до наступления темноты.
Равно как и то, где, и тем более с кем, проведет ближайшую ночь.
Какие там предчувствия и знаки судьбы!
Умный тридцатисемилетний мужчина, как ребенок, радовался предстоящим забавам.
Мог ли он знать, что маленькие плотские радости, которые на самом деле ожидали его в крохотной деревушке внизу, сутки спустя чужая, бесстрастная рука, поразмыслив, втиснет в короткое, емкое и не слишком приятное на слух слово - алиби.
Спасая тем самым его, Костаса Катакаподиса, свободу, а быть может - и жизнь.
Мог ли он знать?
И кому из смертных, скажите на милость, вообще по силам предположить такое?!
В лагерь он возвратился ранним утром.
Косые яркие солнечные лучи насквозь пронизывали пространство.
Тонкая предрассветная дымка еще клубилась, цепляясь за мохнатые лапы деревьев, пыталась избежать неминуемого, задержаться на поверхности земли, спрятаться в густых зарослях кустарника, залечь густыми тенями вокруг замшелых крепостных развалин.
Тщетно!
Наступающий день безжалостно гнал ее прочь.
Ему хотелось быть ярким и красочным - полутени были ни к чему.
Лагерь вопреки ожиданиям Костаса еще спал.
Это была воистину нечаянная радость, потому что физическое состояние блудного сына никак не располагало к общению с кем-либо.
Радости жизни, вкушенные накануне, теперь жестоко терзали тело.
Что же касается души, то она дремала, избегая воспоминаний.
Так было спокойнее.
Утро было прохладным, как, впрочем, почти всегда теперь, в конце августа.
Ночи - те и вовсе были студеными и сырыми.
Совсем осенними уже стали ночи.
И, тем не менее, полог палатки Джилл Норман оказался распахнутым.
Это было странно - даже мутное с похмелья сознание Костаса отозвалось слабым удивлением.
Во-первых, Джилл постоянно мерзла даже в теплую погоду. Что уж говорить о промозглой ночи!
Во-вторых, и это было известно Костасу лучше, чем кому-либо в экспедиции, девушка постоянно простужалась. Он, в свою очередь, исправно снабжал ее лекарствами, которые Джилл потребляла с явным удовольствием и немедленно требовала новых. Джилл Норман опреде-денно принадлежала к той породе женщин, которые обожают лечиться.
И помешаны на своем здоровье.
Вот в чем было дело!
Распахнутый полог ее палатки крепко зацепился в сознании Костаса и пульсировал там красным маячком тревоги.
- Джилл!
Он попытался докричаться до нее с того места, где стоял, - двигаться было тяжело и, понятное дело, совершенно не хотелось.
В ответ - тишина.
"Ну, разумеется! Молодые, здоровые особы, ведущие к тому же правильный образ жизни, спят поутру крепким сном праведниц. И потому пожилым, невыспавшимся алкоголикам приходится..."
Пребывая в состоянии похмельного синдрома, Костас, как правило, выражался в высшей степени иронично.
Он и теперь остался верен себе.
- Джилл!
Из палатки тянуло сладким ароматом модного парфю-ма, к нему примешивался слабый запах лекарств.
"Еще бы! Она перетаскала к себе добрую половину лагерного запаса медикаментов. Но дрыхнет по ночам с открытой форточкой. Какой, к черту, форточкой? Что за ересь я несу?.."
- Джилл, это Костас. Извини за беспокойство, но сейчас ты рискуешь схватить воспаление легких...
Он прокричал это, почти засунув голову в палатку. Она не отозвалась.
- Джилл, с тобой все в порядке? Внутри палатки стоял полумрак.
Но спящая Джил, застегнутая по самые брови в спальном мешке, была отчетливо различима.
Костас аккуратно, чтобы не испугать девушку, коснулся кончиками пальцев ее высокого, выпуклого лба - единственной, в принципе, доступной части тела.
И немедленно отдернул руку.
Систематическую выдачу аспирина UPSA Джилл Норман, разумеется, трудно назвать медицинской практикой, и тем не менее по образованию Костас Катакаподис все-таки был врачом.
Температура тела, к которому он только что прикоснулся, давала все основания предполагать, что жизнь покинула его.
Как минимум несколько часов тому назад.
Телефон спутниковой связи работал исправно.
Накануне в деревне Костасу объяснили, что минувшей ночью и днем на Солнце бушевали магнитные бури - об этом много раз предупреждали по радио и телевидению.
Теперь бури стихли, и телефон работал, как часы.
Однако ничего этого Костас, похоже, даже не вспомнил.
Спустя сорок минут, обессиленный, мало похожий на себя, он рухнул грудью на стойку маленького деревенского бара.
- Они мертвые...
Губы с трудом разомкнулись, произнося страшные слова.
А невидящий взгляд, устремленный на барменшу, будет еще долго преследовать ее в ночных кошмарах.
Ярко-голубые глаза красавца грека, ночь с которым еще напоминала о себе сладкой ломотой во всем теле, были сейчас белыми безумными глазами выходца с того света.
- Они мертвые, - повторил он тем же лишенным интонаций голосом. И, помолчав, добавил:
- Все.
Эту историю, короткую и страшную, Костас Катакаподис повторил, наверное, сотню раз.
Разузнать подробности событий, предшествующих загадочной гибели экспедиции, стремились самые разные люди - от следователя криминальной полиции до репортера криминальной хроники.
В конце концов, ему поверили.

Фантазии репортера Гурского

Сомнения не часто посещали репортера Гурского.
Решения - большие и малые - вызревали в его сознании, как правило, стремительно. Отдаленно они напоминали всполохи дальних зарниц в кромешной тьме беспросветного южного неба. Вспыхивали себе вдруг, сами по себе - короткие, но яркие. Никоим образом не связанные с тем, что происходило вокруг, не имеющие отношения к тому, о чем размышлял в этот момент Гурский.
Это было не из таковских.
Родилось не вдруг и отнюдь не случайно.
Можно сказать, что дитя было желанным, его давно ждали и уж не чаяли обзавестись ненаглядным, как оно во всей красе явилось на свет.
В груди у Гурского разлился приятный свежий холодок - признак сильного, восторженного волнения, радостного смятения чувств и - главное! - предвестия большого, осязаемого успеха.
Может быть, даже славы.
Пора уж!
В глаза близко заглядывал четвертый десяток, дышал неласковой прохладой вечности и усмехался недобро, с некоторой даже издевкой.
Дескать, что, брат? Сам вижу - без изменений. Так и запишем пока: репортер Гурский - личность, конечно, амбициозная, но - как бы это сказать повежливее? - без особого толку.
Бодливой корове, как известно, Бог рог не дает.
Очень точно подмечено и словно для вас придумано.
Не слышали?
Напрасно!
Потрясающе емкий образчик народной мудрости.
В такие минуты Гурского обуревала тупая, безысходная и бессильная ярость. Чувство невыносимое, изматывающее Душу сильнее любой самой черной тоски.
Но, похоже, забрезжило где-то вдали, у самого горизонта.
И ярко забрезжило, разливаясь в полнеба.
Идея была грандиозной, блестящей и, главное, открывала перспективы, очертания которых только угадывало буйное воображение Сергея Гурского.
А поначалу...
Вспоминая об этом, Гурский немедленно покрывался холодным липким потом - верный признак того, что напуган всерьез.
Поначалу он чуть было не захлопнул дверь перед самым носом своего нечаянного счастья.
Поначалу он буквально заходился в приступе бешеной зависти и злости, мысленно проклинал судьбу, а вслух говорил едкие, обличительные речи, потому что сгоряча снова счел себя обделенным.
Обойденным на крутом повороте.
И где? На той трассе, где ему, Рурскому, известна была каждая пядь дорожного полотна, каждая ямка описана многократно.
Даже та, которой на самом деле никогда не существовало в природе...

Предыдущая страница 4 Следующая страница


5 Марина Юденич

Надо полагать, что где-то на этом пассаже Гурского посетило озарение.
И чужая, раздражающая до чесоточного зуда, невыносимая своим повсеместным дребезжанием сенсация неожиданно предстала в совершенно ином образе.
Образе настолько близком, что в груди Гурского .немедленно вспорхнул судьбоносный холодок.
Вестник перемен.
То обстоятельство, что сенсация была чужой, плеснуло в ожившую душу Гурского дополнительную пригоршню надежды.
Причем изрядную.
Плагиат в той или иной форме давно уже стал любимым жанром Сергея Гурского, премудростями и тонкостями которого он владел в совершенстве.
С ним даже перестали судиться и только периодически пытались врезать по физиономии, но Гурский давно освоил несколько нехитрых приемов - и от пощечин уворачивался довольно ловко.
Словом, игра предстояла на поле хорошо знакомом.
И правила этой игры, вернее, тайные ее ходы, хитрые, малоизвестные приемы - уж кто-кто, а репортер Гурский знал доподлинно!
Неделю кряду, а быть может, уже дней десять, злобствуя, Гурский чуть было не впал в депрессию, а потому не слишком следил за временем - местная пресса отдавала первые полосы и самое дорогое эфирное время хронике страшной "румынской трагедии".
Да и не хронике, собственно, описание событий легко укладывалось в несколько скупых, но оттого еще более ужасных строк, - а смакованию подробностей.
Тут уж воистину грех было не развернуться.
Тема позволяла и даже обязывала.
За окнами его холостяцкой квартиры давно уж стояла непроглядная темень.
Но это было даже к лучшему - в редакции наверняка ни души, и, стало быть, единственная линия Интернета свободна.
Через полчаса Гурский намертво прилип к монитору старенького редакционного компьютера.
Полные, потные, не слишком ловкие пальцы беспощадно молотили по разбитой клавиатуре, часто "мазали" мимо нужных клавиш - машина в ответ путалась, открывала непонятные страницы или вывешивала во весь экран монитора ехидное сообщение: "Сервер не найден!"
- Пива нет! - Гурский, кривляясь, передразнивал глупое железо голосом давно уж канувшей в Лету золотозубой Зойки - продавщицы из пивного ларька на пюОивокзальной площади.
Пива теперь, слава Богу, везде было вдосыть, но безобиднейшая, по сути, фраза на долгие годы засела в сознании целого поколения символом злобного, беспощадного глумления.
Впрочем, даже монументальной Зойке не всегда удавалось сдержать сокрушительный натиск молодого газетчика, случалось, отступала и она, снисходительно усмехалась густо накрашенным ртом, ослепляя собеседника роскошным сиянием протезного золота.
Компьютер - не Зойка, но и он в конце концов извлекал из виртуальных глубин то, что требовалось сейчас Гурскому.
В голове репортера промелькнула даже некая благодарственная мыслишка, которую при случае вполне можно было бы облечь в нечто задумчиво-одобрительное, если возникнет вдруг необходимость высказаться по поводу Сети.
Просто так думать Гурский не любил.
А мыслишка была всего лишь о том, что, не будь на свете глобальной Сети, сколько пыльной газетной и журнальной бумаги пришлось бы разгребать теперь в поисках крупиц информации, от которой, собственно говоря, сам, дурак, досадливо отмахивался накануне.
Потому что "завидки брали" - так говорили когда-то давно, в детстве.
Впрочем, менее всего волновали сейчас Гурского детские воспоминания.
Хроника - да!
Но нечто, помимо хроники, куда больше!
"В горах Трансильвании при загадочных обстоятельствах погибла вся экспедиция известного немецкого археолога, работавшая над раскопками знаменитого замка Поенари, принадлежащего некогда...
Результат долгой - на протяжении всего лета - кропотливой работы ученых превзошел все ожидания.
Разбирая очередной каменный завал, доктор Эрхард наткнулся на удивительный череп...
В единственном интервью, которое ученый успел дать британскому журналисту, он высказал уверенность в том, что загадочный череп принадлежит именно Владу Пронзателю - румынскому аристократу, жившему в XV веке и убитому в 1476 году...
Результаты многочисленных биогенетических анализов потрясли даже невозмутимого ученого и его соратников - выяснилось, что отдельные клетки в тканях черепа, пролежавшего в земле более пятисот лет, живы!
Есть все основания полагать, что мир стоял на пороге выдающегося открытия, способного не только пролить свет на тайны прошлого, но и предоставить материал для современных исследований, привлекающих к себе пристальное внимание..."
Вот!!!
Гурский буквально приник к монитору.
Вот оно!
Мелкая дрожь, незаметно подкравшись, вдруг сотрясла влажные пальцы.
И еще - руки неожиданно сковало холодом. Липкая пленка пота, вечно покрывающая ладони Гурского, внезапно стала ледяной.
"...Таинственная гибель шестерых участников экспедиции оттеснила на второй план исторические, научные и околонаучные дебаты, которые непременно кипели бы сейчас.
Страшная трагедия в поенарских развалинах загоняет рассудок в одно-единственное русло.
Кто?
Зачем?
И почему таким варварским способом расправился с профессором Эрхардом и пятью его коллегами?
Седьмого участника экспедиции - греческого врача Костаса Катакаподиса - вот уж кто, вне всякого сомнения, родился в рубашке! - той ночью не было в лагере. Алиби его не вызывает сомнений у следствия...
...мнения судебно-медицинских экспертов разделились.
Весьма вероятно, впрочем, что это произошло по очень простой причине. Никто из специалистов не может с уверенностью сказать, каким именно способом тела погибших были полностью обескровлены.
Использовал проклятый маньяк (или маньяки?) - даже в этом вопросе нет единства у представителей следствия! - какое-то дьявольское приспособление, наподобие вакуумного насоса? Или действовал страшный упырь древним вам-йирским способом, попросту поглощая кровь несчастных?
Жуткая сцена, но, согласитесь, хорошо многим знакомая!
Сколько их, хороших и плохих "вампирских" лент гуляет по миру, мельтешит на экранах наших кинотеатров, не говоря уже о видеорынке!
А вслед за ними - страшная, дикая, попирающая основы мироздания - приходит в голову мысль.
Но ведь приходит же!
И, надо полагать, не нам одним.
Какой силы жажда мучила этого монстра?
Ведь шесть человек - простите за неуместную арифметику! - это приблизительно тридцать три литра крови.
Кто он?
Или - оно?
Кем и за какие грехи послано многострадальной земле нашей?.."
Гурский с тихим воем отвалился от монитора, засучил под столом ногами, закатил глаза к потолку.
- Мать твою за ногу, как излагает сволочь! Нет, не могу, не хочу терпеть больше! Это должен был написать я!
Вскочил, заметался по маленькой редакционной комнатушке.
Сшиб на ходу чей-то стул.
Пнул ногой.
Стул жалобно крякнул, но вытерпел - не развалился.
Гурский несколько успокоился.
Вернулся к компьютеру, снова изрядно повозился с клавишами, злобно и скверно ругаясь, но добился своего - новая порция информации выплеснулась на монитор.
Гурский уже не читал все подряд - бежал глазами по диагонали, выхватывал на ходу что-то новое, ловил детали, выдергивал смачные подробности.
"...Почему шестеро взрослых, здоровых физически, отнюдь не обессиленных людей, пятеро мужчин и одна - но, по мнению знавших Джилл Норман, отнюдь не робкого десятка - женщина не оказали сопротивления? Следов борьбы, как известно, эксперты не обнаружили ни на одном теле - только крохотные ранки - надрезы? проколы? укусы, наконец?! - в районе сонной артерии. Через них медленно - или стремительно? - вытекала кровь жертв.
Не оставляя следов.
Ни капли, ни даже крохотной брызги подле обескровленных тел.
Что это?
"ОН явился! ОН пришел наказать осквернителей тайной могилы. И унес с собой то, что по праву принадлежит ЕМУ одному!"
Не правда ли, часто - на каждом шагу! - слышим мы сегодня эти или очень похожие крики.
И кто-то уже ночами терроризирует город леденящими воплями, и проливает под утро лужицы крови на старых улицах. Куриной или кроличьей, интересно? Отчего бы городским властям не выяснить это? Не успокоить общественность?
А за всем этим ловко скрывается тщательно продуманная мистификация.
Кем, спросите вы?
Позвольте переадресовать этот вопрос следствию.
И заодно напомнить, что уникальный череп - сенсационная находка доктора Эрхарда - исчез. Растворился. Канул опять в небытие.
Но об этом как-то даже неприлично напоминать на фоне действительной трагедии и грандиозной бутафорской истерики, поднятой кем-то вокруг того, что произошло.
А между тем, вполне возможно, именно этот странный и даже страшный - согласен! - предмет следует рассматривать как центральное звено, подлинную причину и, возможно, ключ к отгадке кровавой фантасмагории в Поенари..."
Этот материал в отличие от большинства сообщений, комментариев, мистических и оккультных вариаций на тему Поенарской трагедии, завязших на этот час в виртуальной паутине, был подписан.
Автора звали Даном Брасовым.
Еще сообщалось, что он профессор и большой специалист по части средневековья.
- Неглупо, совсем даже неглупо... - Материал неизвестного профессора чем-то зацепил сознание репортера. Гурский даже позволил себе небольшую передышку. - Кому действительно понадобилось устраивать этот ритуальный цирк? А вот череп... Что-то там вроде было по поводу клонирования... И вообще - череп Дракулы! Впечатляет. Очень может быть. Да! Толковая версия. Но совершенно не фактурная. Нет уж, мы, следуя заветам вождя, пойдем другим путем. Протоптанным, правда. Но когда это нас пугало? Соперники?! Дети! Они содрогнутся, когда постигнут всю глубину, ужас и все величие версии Сергея Гурского!
Настроение у Гурского заметно улучшилось.
Удачные строки, начертанные рукой неизвестного коллеги, больше не раздражали да и вообще не занимали его.
Это правда - Сергей Гурский уже видел свою версию, чувствовал ее незримое присутствие в душной, захламленной комнатенке.
Знал ее на ощупь и на вкус, как всех своих многочисленных женщин.
И как женщине же, сразу, без долгих размышлений определил ей место в общем ранжире.
Достойное место, такое достойное, что, пожалуй, не случалось ему забираться так высоко доныне.
Вот что почувствовал сейчас Сергей Гурский.
И короткая нервная дрожь возникла где-то внутри, в районе солнечного сплетения, - редкая, судьбоносная дрожь.
Были у Сергея Гурского памятные тому примеры.
Он снова навис над компьютером.
Все складывалось, слава Богу, - ночью было спокойно, тихо, никто не дышал в затылок, писалось легко и быстро.
"Он пришел ко мне под утро. Чьи-то холодные пальцы коснулись плеча. Но чужое неожиданное прикосновение не испугало поначалу.
Спросонок, наверное.
- Кто? Что? - пробормотал я, еще не совсем проснувшись.
Но постепенно сознание возвращалось в реальность.
И страх тонкой струйкой просочился в душу.
Никого, кроме меня, не могло быть в этот час в квартире.
Но... кто-то был.
Его (откуда-то сразу же пришла уверенность, что ночной пришелец - мужчина) размытый силуэт был хорошо виден на фоне белой стены.
И еще - в комнате отчетливо веяло прохладой, хотя окна были плотно закрыты с вечера.
Да и не в окнах дело - говорю же, знания приходили ко мне бог весть откуда, но я немедленно принимал их на веру.
Теперь я был уверен, что прохладой тянет от него.
Странной прохладой, совсем не такой, что струится теперешними ночами по спящим уютным улицам.
Какой же? Нет, описать этого словами мне не под силу.
Пугающей, неземной, но и не небесной.
- Не бойся. Я не трону тебя, не причиню зла. Я хочу говорить с тобой, потому что боюсь. Очень боюсь...
Голос его был тих и глух.
Словно и не говорил вовсе мой ночной пришелец, а шелестел едва слышно.
Но каждое слово было мне понятно. И не вызывало сомнений.
Скажи он сейчас: встань - наверняка бы встал.
Скажи: открой окно - открыл бы не задумываясь.
Но он заговорил о другом.
И кровь застыла в моих жилах.
- Он восстал теперь после долгого сна. И призвал меня к себе, под сень своих лесов, на каменные скалы семи гор <Семиградье - одно из древних названий Трансильвании.>. Не меня одного. Ибо не спит Он теперь, и нельзя больше спать его слугам..."

Под парусом "Ахерона"

Маленький самолет бесшумно вынырнул из лиловой сумеречной пелены небес.
Легко скользнул вдоль глянцевого полотна посадочной полосы.
Стремительной, едва различимой тенью мелькнул в густом полумраке.
И замер.
Костас открыл глаза и не сразу понял, где он теперь.
А главное - куда и зачем направляется?
Ясно было одно - он в самолете, самолет совершил посадку.
Близилась ночь, и, как всегда в эту пору, небо почти слилось с землей.
Воздух пронизан был теплым влажным дыханием.
Оно немедленно наполнило маленький салон, как только открыли люк.
И, с удовольствием вдохнув его полной грудью, Костас подумал: "Значит - юг".
И сразу же вспомнил - Турция.
Почему Турция?
Это пока оставалось загадкой.
Речь поначалу шла о Цюрихе - напомаженный швейцарский адвокат буквально рвался на родину.
Костас его понимал и был совсем не против выпить светлого пива где-нибудь на Банхофштрассе.
Однако ждать нужно было как минимум до утра.
Выйдя из тюрьмы, они немедленно отправились обедать в "La Bastille" - небольшой и довольно уютный ресторан с неожиданно приличной французской кухней.
- Из тюрьмы - в тюрьму? - без тени улыбки констатировал Костас, разглядев вывеску заведения.
- Здесь прилично кормят. Говорю как француз - мы знаем толк в еде. К тому же это традиция.
- Кормиться в Бастилии?
- Нет, освобожденного узника прежде всего следует хорошо накормить.
- Действительно... Вырвавшись на свободу, человек жадно ест... Тысячу раз наблюдал эту сцену в кино и читал, наверное, никак не меньше... Но никогда не задумывался.
- Благодарите Бога! Об этом помнят адвокаты. И... те, К0го однажды уже хорошо кормили именно в этой связи.
Обед вышел на славу.
Настало время сыров - существенный, если не священный, обряд французской трапезы! - когда мобильный телефон едва слышно звякнул в недрах аккуратного адвокатского портфеля.
Крохотная золотая буква "D" над маленьким замком о многом говорила знающему взгляду.
Конец обеда был скомкан.
- В аэропорту уже ждет самолет, который доставит вас в Турцию. Там, разумеется, встретят, - сухо сообщил швейцарец, коротко поговорив с кем-то по телефону.
- А вы?
- Я лечу в Цюрих. Утром, разумеется.
Он был раздосадован, хотя и хранил привычную невозмутимость.
Однако Костас чувствовал - юристу обидно: личный самолет летит не за ним.
Личный самолет человека...
Впрочем, имя этого человека, как ни странно, до сих пор не было произнесено вслух.
Ни разу.
Даже когда формальности были закончены и они остались с адвокатом наедине.
Мысль эта показалась Костасу интересной. Она вспыхнула в сознании неожиданно и довольно ярко, но быстро погасла.
И немедленно забылась.
Он и теперь не вспомнил об этом, хотя упомянутая персона стремительно приближалась, легко преодолевая небольшое пространство.
В какой-то момент показалось, что высокий, представительный мужчина, поднявшийся навстречу гостю, едва тот переступил порог просторной каюты, торопится заключить его в крепкие, дружеские объятия.
Но произошло нечто смутное, неясное, неуловимое - пролегла какая-то тень.
Планы хозяина расстроились.
Возможно, впрочем, виной тому был гость.
Слишком неловко замешкался он у входа.
Слишком.
Будто именно потому, что не спешил припасть к широкой груди хозяина.
Сойдясь вплотную на середине каюты, они ограничились рукопожатием.
Правда, крепким и подчеркнуто долгим.
- Странное место для встречи. Что, интересно, вами руководило?
- Мной?
- Ах да. Простите. Я и забыл, что руководить - исключительно ваша прерогатива.
- Отнюдь. Есть многое на свете, что руководит мной, порой - вопреки моим желаниям. Я не готов был ответить и потому переспросил. Это старый прием - просто тянул время.
- Я задал трудный вопрос?
- Скорее, многогранный. Что руководило? Прежде всего, разумеется, собственные интересы. С некоторых пор я комфортно чувствую себя в Турции. Это раз. Стремление к полной и абсолютной конфиденциальности. Это два. Желание, наконец, доставить вам некоторое удовольствие, вы его заслужили, - это три.
- И потому Турция, но Эгейская.
- Вы по-прежнему быстро улавливаете суть, Костас. Это радует.
- Вы ждали в гости дебила?
- Дебил остался бы в Бухаресте. Не в тюрьме, возможно, но в соответствующем заведении.
- Ах да. Разумеется. Я ведь должен был начать с благодарности. Виноват. Итак... Примите, досточтимый сэр и прочая... нижайшую признательность покорного слуги.
- Достаточно.
Сказано было мягко.
Голос хозяина вообще обволакивал, струился мягким бархатом, располагающим к открытой дружеской беседе.
Однако Костас вздрогнул.
Хозяин не придал этому значения или по крайней мере сделал вид, что не заметил неловкости.
Выдержав паузу, он спокойно продолжил:
- Прежде всего я должен выразить вам свою признательность, Костас, и принести извинения за то, что втравил в историю - мягко говоря - неприятную. Надеюсь, вы не сомневаетесь в том, что дикий итог экспедиции так же ужаснул и потряс меня, как всех прочих. А быть может - в большей степени. Ибо благодаря вашим оперативным действиям я обладал информацией в полном объеме...
- Отнюдь не в полном, как выяснилось.
- Что это? Посыпание пепла на голову? Оставьте. У меня нет к вам претензий. Никаких. Впредь будем исходить из этого. Я не намерен требовать отчета, подробностей, деталей и всего такого... прочего. Эта работа для других специалистов. И она исполнена на должном уровне. Я очень внимательно читал и слушал записи ваших допросов и вообще все документы этого дела. К тому же мои люди шли, что называется, по следам официального следствия, тщательно все проверяя и перепроверяя. Они обнаружили много такого, что никому не известно и поныне. Или почти никому. Словом, все это время, пока вы "прохлаждались" в тюрьме, шла напряженная работа, благодаря которой сегодня я обладаю достаточно полной информацией по этому делу. Однако именно это обстоятельство заставляет меня сделать следующий шаг. Понимаете, о чем я толкую? Эта информация - факты, аналитика и прочее - уже столь объемна, что представляет собой некую ступень, поднявшись на которую я немедленно сталкиваюсь с новыми вопросами. Возможно, впрочем, только одним вопросом. Ответ на него, однако, упрятан не на третьей и даже не на четвертой ступени. Впрочем, я отыщу его в любом случае.
Но... вы молчите? Я говорю слишком путано? Так спрашивайте! Почему вы молчите?
- Потому же, что и тот британский мальчик, которого считали немым до пятнадцати лет. В пятнадцать за завтраком он как ни в чем не бывало заметил: "Тосты подгорели, мэм".
- Бородатый анекдот. Значит, до сего момента все было понятно?
- Нет, пожалуй, последняя ваша сентенция - тост, слегка подгоревший.
- Так спрашивайте!
- Сложности, которые открылись вашему взору на второй ступени, каким-то образом связаны с маленькой оговоркой, которую вы сделали минутой раньше?
- Что за оговорка, черт побери?
- Сначала вы сказали, что никто не обладает столь полной информацией по поводу этой трагедии, а потом добавили - "почти никто". Вот я и спрашиваю: этот таинственный "почти" стоит на пути?
- Браво, Костас. Господин "Почти" действительно серьезно меня беспокоит. Проблема, однако, в том и заключается, что на пути он не стоит. Понимаете, Костас, я его не вижу и не могу разглядеть, сколько ни пытаюсь.
- Понимаю.
- И?
- Готов продолжить работу. Мне тоже любопытно разобраться с некоторыми загадками второй ступени.
- Благодарю. Я могу задать вам несколько вопросов?
- А я - вам?
- Разумеется. Вы готовы?
- Вполне.
- Тогда приступим. Но прежде... Примите мои извинения, Костас.
- Мне казалось, мы закончили с этой темой.
- Не знаю, о чем вы толкуете, я же сгораю от стыда, потому что до сих пор не предложил вам промочить горло, не говоря уже о том, чтобы перекусить. Ужин, разумеется, предусмотрен. И повар, кстати, грек, из местных, заслуживает того, чтобы отведать его стряпню. Но, полагаю, мы сначала закончим с делами. По крайней мере с самой неприятной их частью.
- Согласен. Рассказ о шести обескровленных трупах вряд ли впишется в застольную беседу. Но немного русской-водки я бы, пожалуй, пригубил уже сейчас.
- Немного - это...
- Как будто вы наливаете себе тройной скотч.
- Лед, сода, лимон?
- Нет. Водка не терпит усовершенствований.
- Ну, не знаю. Я предпочитаю усовершенствованное виски.
- О вкусах не спорят. Итак, что сначала?
- Обескровленные трупы, раз уж вы сами о них заговорили.
- Сначала я просто констатировал смерть. Всех шестерых, по очереди. Смерть и начало трупного окоченения, из которого следовало, что все они мертвы... как минимум, впрочем, вы читали заключение патологоанатомов. Я подписал бы его с чистой совестью. Смерть всех шестерых наступила в результате потери такого количества крови, которое... Но это длинно и путано. Скажем проще: потери всей крови. Дальше - как вам, наверное, известно - начинается мистика чистейшей воды, потому что никаких следов крови - речь, напомню, все же идет о тридцати с лишним цитрах! - возле трупов не обнаружено.
- Обнаружено.
- Вот как? И где же?
- Мои люди...
- Да, да, которые шли по следам... честь им и хвала. потому что если кровь обнаружена - это в принципе меняет...
- Ничего это не меняет. Возле троих из шести, вернее, ткани их палаток обнаружены маленькие, неразличимые глазом капли. Четыре - в первом случае. Девять - во втором. И так далее... Следствие, надо думать, стены палаток следовало не слишком тщательно. И что это дает?
- Это - ничего. Кому из нас не доводилось брызнуть слюной за обедом?
- Если последнее не шутка, то мы подошли к одном из главных вопросов второй ступени. Но прежде я бы хоте, задать один из своих коварных вопросов. Можете, кстати не отвечать. Это интересует меня не в интересах дела, лично. Лично меня, Костас.
- В таком случае можете смело рассчитывать на ответ
- Скажите, первое... самое первое, что пришло в голову, когда вы убедились окончательно, что...
- Что я не сошел с ума...
- Да, разумеется. Но потом, через какое-то время, не сколько придя в себя, о чем вы подумали?
- О вас.
- Обо мне?!
- Ну, не о вас лично. О ваших людях, которые - теоретически, разумеется, только теоретически - могли бы выполнить это так профессионально.
- Но - позвольте! - в этом случае мне пришлось бы заставить солнце поволноваться ровно настолько, чтобы из строя вышла аппаратура связи. Загодя внедрить за стойку местного бара милое создание в вашем вкусе, причем из той именно породы женщин, которые никогда не говорят "нет".
- К чему такие сложности?
- Нужно было каким-то способом удалить вас из лагеря. Желательно - на всю ночь.
- А зачем?
- А как бы в таком случае вы остались живы?
- А в чем, собственно, заключалась такая уж необходимость сохранять мою драгоценную жизнь?
- Вот, значит, как...
- Почему - нет? Разве не вы собирались начертать "прагматизм" на фамильном гербе?
- У нас нет такой традиции.
- Я сказал: собирались.
- Оставим это. Но вы удивили меня, Костас. Приятно удивили. Жаль, что у вас нет фамильного герба. Я бы, пожалуй, подарил вам эту замечательную идею. И кстати, знаете, в чем заключается ее непреходящая ценность?
- Не задумывался.
- Она честна. Никто из потомков не покраснеет, что бы ни совершил потом, ибо прагматизм... Но оставим высокие материи. Итак, первой мыслью был я. То бишь человек.
- А вы уже... не?..
- Не смешно. Итак, первой вашей мыслью было все-таки преступление... Кстати, в любом случае - сохраняя вам жизнь или нет - зачем?! Зачем мне убивать Рихарда и его людей? Экспедиция финансировалась мной. Договор с Эрхардом составлен таким образом...
- Не утруждайтесь, я все равно ни черта не смыслю в юриспруденции, а умные мальчики вроде моего швейцарца наверняка обставили все таким образом, что старику Эрхарду в итоге доставались исключительно научные дивиденды, а все прочие - вам. Стало быть, и злополучный череп - тоже. К тому же там был еще я, в качестве... зависимого наблюдателя. Скажем так. Слово "надсмотрщик" меня коробит.
- Вы не были надсмотрщиком. Рихард знал, что мы друзья...
- ...что я увлекаюсь археологией. И по вашей просьбе взял меня в экспедицию, тем более что врач, какой-никакой, все равно нужен. Все так.
- А раз так, что за резон мне убивать шесть человек, да еще таким варварским образом?
- Для устрашения.
- Кого, простите?
- Этого я не знаю. Не додумал. Но эффект достигнут.
Почитайте прессу! Да что пресса! Загляните в кафе, на рынок в Сигишоаре, в храм Божий, в тюрьму, наконец. Везде паника. Все кричат о том, что, разбуженный в своем замке, восстал Дракула.
- Мистификация ради устрашения... Гениальная идея, Костас! Поверьте, я редко впадаю в пафос.
- А я редко таю от комплиментов. Но сейчас, не поверите, готов! И, растекаясь умильной лужей, знаете, что булькну напоследок?
- Интересно!
- В таком случае я, пожалуй, смогу назвать и того, кому в ближайшем будущем очень кстати придется эта волна всеобщего страха.
- Так назовите!
- Он предо мной. Великий и ужасный.
- Что за чушь, Костас? Зачем мне вселенская паника?
- А череп несчастного Дракулы? Зачем вам понадобились его бренные кости?
- И зачем же?
- Разве вы не собирались его клонировать? Его... и еще десяток мировых злодеев... А ведь это страшно. И вы, как мне помнится, хотели этой пугающей шумихи.
- Верно. Потому я и снарядил экспедицию Эрхарда, приставил вас, поднял шумиху в прессе. Мне незачем было убивать Рихарда и его людей, напугать народ можно было как-нибудь иначе. А череп - главный приз этой гонке - вы правы! - и так принадлежал бы мне. Но - черепа нет. И это лишает вашу версию всякой логики. Зачем мне паника без черепа? Вот тут-то на горизонте появляется господин - как мы его там обозначили? - "Почти". Господин "Почти", который уводит череп у меня из-под носа и к тому же разыгрывает блестящую кровавую мистерию, заставляя весь мир говорить о втором пришествии Дракулы! Кто он, черт возьми? И чего, в конце концов, хочет?
- Надо ли говорить, что я немало размышлял по этому поводу? И знаете, босс, версия, которая родилась первой, более меня не вдохновляет. Зато все больше захватывает другая. В соответствии с которой господин "Почти", возможно, хотел совсем немного...
- Чего же?
- Всего лишь вернуть на место собственную голову. И - легкий ужин при свете звезд. В собственном, заметьте, замке.
- Нет.
- Что, простите?
- Я сказал: нет. В принципе подобные истины каждый постигает сам, наедине с собственной душой. Однако, друг мой, поскольку ваше участие в решении этой проблемы ест ничто иное, как мой заказ... Вас, кстати, не коробит такая постановка?
- Ничуть. Вы могли бы даже сказать, что снова приобрели меня со всеми потрохами на некоторое, неопределенное пока, время, однако ж за вполне определенные деньги. Так что слушаю и повинуюсь.
- Так вот. Коль скоро в этой истории вы представляете мои интересы, прошу, а вернее - требую, действовать, исходя из моих представлений о природе этого явления. А они категорически исключают любую мистику. Это понятно?
- Вполне. И если однажды пред моими очами возник-|нет самолично валашский господарь Влад Пронзатель с кровавой пеной на губах, я уведомлю его о строго материалистической позиции моего работодателя и попрошу освободить дорогу.
- Вы меня поняли.
- Для пущей убедительности я, пожалуй, попрошу у него визитку. Это не будет амикошонством?
- Не знаю. Он все же аристократ, причем очень голубых кровей. Рискните.
- Я так и сделаю... Итак! Это, как я понимаю, все по части устных инструкций?
- Подборка прочей информации ждет вас в самолете - думаю, чтива хватит до самого Бухареста. Там нет, по-моему, только одного заключения экспертов. Я получил его буквально накануне вашего приезда.
- Что-то принципиальное?
- До сего момента экспертиза придерживалась той точки зрения, что повреждения кожного покрова в районе сонных артерий, иными словами - надрезы, из которых вытекала кровь, сделаны тонким, острым инструментом, ножом или...
- Я предполагал скальпель.
- Да, я помню. Так вот. Микрочастицы, которые удалось обнаружить позже... указывают на естественное происхождение материала...
- Речь идет о зубах?
- Скорее о ногтях. Вернее, ногте, очень прочном и очень остром.
- Да-а-а... Приятное известие в дорогу. Главное, обнадеживающее. Нет, знаете, я все-таки наберусь наглости и попрошу у него визитку...
Розовая дымка рассвета еще лежала на тихой воде.
Недовольно вздыхало невыспавшееся море - на пустынном причале Мармариса было холодно, ветрено и сыро.
В этот час, плавно скользя по зеленой, грязной у берега, воде, красавица яхта отдала швартовы, заняв свое постоянное место у причала.
Можно было спорить на что угодно - никто или почти никто в порту не заметил ее короткого отсутствия этой ночью.
Большой лимузин в ожидании пассажира давно уже нес вахту на причале.
Спущены были сходни - два расторопных матроса в который раз старательно протирали узкие перила.
Ожидание затягивалось.
Двое мужчин наконец появились на палубе.
- Итак, главное - кто? И дальнейшая цепочка - зачем, как далеко готов идти, каких захочет отступных? Возможно, вопрос проще решить, вообще не вступая в переговоры? Череп - это разумеется. Однако в качестве приложения к основному вопросу. И вот еще что... Тоже - главное. Может быть, даже самое главное в вашей миссии. Кем бы он или они в конце концов ни оказались, я хочу, чтобы вы ясно и безусловно вложили в их головы одну только мысль, Костас: я не отступлю. Ибо я вообще никогда не отступаю. Но договориться со мной можно. Всегда. Об этом тоже не следует забывать.
- Я буду гибким.
- Лучше - мудрым.
Торжественный лимузин наконец отправился в путь. Бесконечная череда нарядных яхт тянулась вдоль причала.
Но Костас с неожиданным вниманием разглядывал только одну.
Ту, что почти скрылась из глаз.
Оказалось, ночь была проведена на судне, имя которого было ему неизвестно.
Странно и даже невежливо, пожалуй, но почему-то он не спросил об этом у хозяина.
И никакая мелочь, помеченная именем яхты - пепельница, полотенце или салфетка в столовой, - не попалась ему на глаза.
Зато теперь он знал точно.
Яхта звалась "Ахерон".
"Это что-то из мифологии", - сонно подумал Костас.
Ночь прошла за разговором, и - видит Бог! - это был не самый легкий разговор в жизни Костаса Катакаподиса.
"И по-моему, что-то страшное..."
Но - что?
Память хранила молчание.
Не дождавшись ответа, Костас задремал, раскинувшись на просторном сиденье машины.

Бесконечная тайна

- Пурпурная? Да, черт побери - согласен! - звучит красиво! И притягательно. Для таких экзальтированных особ, как наша Лиля. Кстати, прости уж, но раз мы тут вот так, по-свойски... позволю неджентльменский вопрос. Я прав насчет нашей Лили? Ты, конечно же, переспал с ней, и, надо думать, не раз?
- Тебя это действительно интересует?
- Интересует! Браво. Очень точная формулировка. Меня это действительно интересует, но не более. Так что можешь отвечать смело, без реверансов в сторону моей оскорбленной чести.
- Без реверансов: еще нет. Хотя, откровенно говоря, подумываю...
- Спеши! И не откладывай надолго. Иначе попадешь в список безнадежных дебилов, педерастов или импотентов. На выбор.
- Но почему?
- Потому что Лиля, ничтоже сумняшеся, делит всю мужскую половину человечества на похотливых мерзавцев с жирными руками...
- Это про Мону Лизу, я помню.
- Да-да, именно про нее. Так вот, похотливые мерзавцы одинаково плотоядно тянут свои жирные руки и к Моне, и к Лиле. Сиречь - желают немедленно затащить в постель.
- Мону - тоже?
- Про то мне неведомо. Но Лилю - всенепременно.
- Я понял: та половина, которая жирные руки не тянет...
- Правильно: состоит из дебилов, педерастов и импотентов.
- Ты ставишь меня в такое положение, что выбора просто не остается.
- Поторопись. Но помни: потом ты будешь всю жизнь чисто и возвышенно ее любить, ибо... В общем, на твоем сиром и убогом пути впервые явится ангел чистой красоты.
- И что?
- Ничего, можешь не беспокоиться. Это продлится недолго. Зато потом - и это главное! - всю оставшуюся жизнь ты обречен страдать и помнить. Помнить и страдать. Будешь приставать - будет рассказывать про Мону Лизу, не будешь - иногда будет звать, чтобы напомнить о себе. И все, собственно. Она безвредная по сути.
- То есть все эти вечные любови - только у нее в голове?
- Ну, может, еще в задушевной беседе с какой-нибудь такой же ангелоподобной...
- И никаких ночных звонков, неожиданных визитов, самостоятельно принятых судьбоносных решений?..
- Нет. Что ты! Она довольствуется ощущениями. Она живет в них, как в коконе, или - в сказке. Она там - принцесса, причем единственная на всю сказку, как полагается.
- Слушай, а ты ее не идеализируешь?
- Проверено многократно. - Но замуж за нобелевского лауреата...
- О! Это да. Тут я, можно сказать, влип. Но, старина, по этой части ты мне не помощник. И знаешь, давай не будем о грустном... Хорошо сидим.
Они действительно хорошо сидели, в самом что ни на есть прямом смысле этого емкого понятия.
Впрочем, столь емкого исключительно в русском национальном прочтении.
Иными словами, допивали вторую бутылку водки "Юрий Долгорукий" - матовую, пузатую, холодную, слегка запотевшую.
Напиток лился из нее медленно, тягуче, лениво - в этом тоже был свой шик и дополнительные гарантии качества водки.
- Да-да, конечно. Итак, ты запал на нашего Георга Третьего?
- Вернее, на его безумие. Слава Богу, это произошло уже в эру ДНК. Иначе ходить бы мне до скончания жизни опасным шизиком. Короче, о "безумии" Георга именно в свете генетической историографии начали поговаривать еще в середине шестидесятых. Тогда-то и появились первые ласточки, предтечи будущей "Пурпурной тайны" - бесспорного бестселлера. Если применительно, разумеется, столь легкомысленное определение к серьезной монографии.
- Применительно, а почему нет? Я так и писал в предисловии к русскому изданию... Ты, кстати, читал еще только наброски, и те в оригинале, я так понимаю.
- Скорее уж в "самиздате".
- Что это - "самиздат"?
- Официально запрещенная литература, распечатанная разными самодеятельными способами. Потому и "самиздат" - самостоятельно изданная, если дословно.
- "Пурпурную тайну" запрещали?!
- Не думаю. Слишком уж специфический научный продукт. Но никогда не приобрели бы у вас права, не перевели на русский язык и не издали - это точно. Таким образом, она все равно оказалась в "самиздате".
- Но почему?!
- Это долго объяснять. Генетика, как таковая, долгое время считалась у нас буржуазной лженаукой, правда, Гамалеи работал, и не только он, но все равно... Нет, это слишком долго и... водки мало. Я не смогу, а ты все равно ни черта не поймешь. Не обижайся...
- Я не обиделся. Хорошо. Может, в другой раз... Потому что это действительно интересно. В определенном смысле это ведь почти ваша "классовая" теория. Пурпурный недуг поражает только тех, кто одет в пурпур. Черт возьми, это звучит революционно!
- Пожалуй. Только чего теперь радоваться-то? Во-первых, ты опоздал пролить елей на партийные души наших бывших правителей. А во-вторых, ваш покорный слуга некоторое время назад занялся именно тем, чтобы этот классовый, как ты говоришь, признак развеять. И - не станем скромничать - практически уже... это... испепелил. Пусть теперь бродит вместе с призраком коммунизма где-нибудь там у вас, в Европах.
– Пусть бродит. Но я пока не вижу призрака - передо мной стройная теория Иды Макальпин и Ричарда Хантера <Британские психиатры И. Макальпин и ее сын Р. Хантер - авторы гипотезы нарушения метаболизма порфирина как причины психических и прочих расстройств.>, согласно которой представители нескольких династических кланов страдали и передавали друг другу по наследству...
- Да-да-да... Все знаю и сам наслаждался ходом их мысли. Говорите, что король Георг Третий трижды вдруг впадал в безумие?
- Четырежды.
- Тем более любопытно. А не сопровождалось ли странное слабоумие короля иными заслуживающими внимания симптомами? Ах, сопровождалось! Хромотой, говорите? Болями в брюшной полости? Коликами? Чем-то там еще - не суть важно. Но главное - вот что совершенно не укладывается в клиническую картину психического заболевания, - моча его величества во время странных приступов окрашивалась в неповторимый красный, а если уж быть точным - пурпурный цвет! Словом, эта парочка - я имею в виду Иду и Ричарда, мать и сына, - сделала правильные выводы и двинулась в единственно возможном направлении. Тогда и прозвучало впервые - порфирия. Потом были названы, изучены и описаны разные ее варианты, а вернее, степень нарушения метаболизма порфирина, и соответственно формы протекания болезни, новые и новые симптомы. Мария Стюарт и ее сын Джеймс Первый, Карл Первый, кайзер Вильгельм, его сестра Шарлотта, принцесса Викки - старшая дочь всеевропейской бабушки, королевы Виктории, принцесса Федора... Блестящие имена, блестящая жизнь. И что же? Мучительные боли в глазницах, голове, спине и животе, светобоязнь, приступы беспричинной раздражительности и более серьезные нарушения психической деятельности, крайне низкая свертываемость крови. Последнее оказалось едва ли роком для России - цесаревич Алексей, правнук все той же королевы Виктории, страдал наследственным недугом крови - гемофилией. Кто знает, не будь мальчик так страшно, неизлечимо болен, как вел бы себя его несчастный отец - последний наш император Николай? Не проявил бы он в нужный момент большей воли и твердости? Кто знает? Словом, страшная королевская болезнь, поражая избранных, заставляла страдать миллионы. Один положительный аспект. Пожалуй, только один. Достоверность подобной информации не вызывает сомнений. Ибо здоровье порфироносных особ - залог благополучия Целых империй. Их "пуки" и "каки" исследовались с особой тщательностью и подробнейшим образом описывались в назидание потомкам.
- Ты шутишь. А именно это обстоятельство сильно мешало работе. Ее даже пытались - как это бывало у вас раньше - запретить. Полагали, что ученые позволяют себе слишком много. Ладно еще раздобыли полотнище, в которое завернули когда-то отсеченную голову Карла Первого, и "подшили к делу" запекшиеся пятна его крови. Весной 1945-го воспользовались военной неразберихой и - опять же! - классовым сознанием твоих соотечественников, вскрыли несколько надгробий на оккупированных русскими землях - и получили вожделенные ДНК почивших принцесс Шарлотты и Федоры. В общем-то закрывали глаза даже на то, что ученое семейство не слишком вежливо сует нос в интимные места переписки коронованных особ. В ту, как ты понимаешь, часть, где одна престарелая матрона жалуется другой на невозможно кровавый оттенок мочи в ее ночном горшке и сетует на страшные мигрени. Однако ж когда речь зашла о царствующих особах...
- Да, я знаю. Их труды не всегда печатали, полемика вокруг теории была яростной, а смерть и теперь кажется мне странной.
- Почему же? Они ведь умерли от рака?
- Оба. И почти одновременно?
- Но доктор Рель? Он продолжает их исследования и, слава Богу, жив, отмечен "Wolfson History Prize" <Престижная историческая награда Великобритании.>.
- это очень престижно. Преподает в Суссексе. Мартин Уоррен - между прочим, один из моих преподавателей - читает в Лондонском королевском колледже. Смею тебе напомнить, но "Пурпурную тайну" написали именно они. Разумеется, опираясь на труды матери и сына. И к слову, дорогуша, все это время мы воодушевленно возимся именно на их газоне. Ты не заметил? Где же обещанный призрак? Публика начинает сомневаться.
- Передай, пусть успокоится. Явление призрака состоится. Он явится немедленно из... этого самого хорошо утоптанного газона. Это не займет много времени. Просто хотелось, что называется, сверить часы. Иными словами...
- Можешь не извиняться - ты хотел убедиться, что я действительно имею представление об этом газоне. Отвечаю прямо: видел пару раз издалека. Убедился?
- Да-а, вполне! А почему издалека? Думаю, ты не пропускаешь погожего денька, чтобы поваляться на сочной траве. Может, даже снимаешь носки и бегаешь по ней босиком? Как в раннем детстве. А, дружок?
- Ты зло иронизируешь? Или шутишь?
- Ни то ни другое - готовлю почву для призрака.
- Она давно готова.
- Отлично. Тогда вставай, идем в комнату.
- Зачем?
- Там компьютер, дубина. На пальцах у меня не получится.
Большой монитор солидного компьютера занимал добрую половину рабочего стола.
Другая - была завалена бумагами разной степени важности, размера и толщины.
Клавиатура потому нашлась не сразу.
Еще некоторое время ушло на поиски мышки, которая в умелых руках Михаила Ростова благополучно обходилась без коврика, ловко перемещаясь по первому попавшемуся под руку листу бумаги.
Впрочем, все это уже было позади.
Монитор светился.
Мышь...
Необходимость в ней, собственно, уже отпала.
Картинка на экране минут десять оставалась неизменной.
И это, похоже, устраивало обоих мужчин.
Один - откровенно наслаждался произведенным эффектом.
Другой - столь же откровенно пытался прийти в себя и s относительно спокойно осмыслить увиденное. Не слишком успешно! Хотя и старательно.
- Я не знаю, Михаил. Но я... Я просто боюсь произнести это вслух.
- А я и не настаиваю на этом. Взирайте молча. Так даже эффектнее.
- Значит, это осуществимо?! Ты утверждаешь, что это осуществимо?
- Осуществимо. Могу написать крупными буквами. У тебя на лбу, если пожелаешь!

Предыдущая страница 5 Следующая страница


Welcome to Трансильвания 6

- Но не осуществлено?
- Вот ты о чем! Последний островок надежды? Понимаю. Увы. Он стремительно уходит под воду. Осуществлено.
- Я хочу это видеть.
- Да ради Бога! Но не сегодня же. Время, извините за напоминание, близится к... о! - пяти часам утра. Извольте, сударь, баиньки. Должен сказать, что гостевой диван у меня - отменный. Всякий, кто имел честь почивать на нем, а таковых...
- А когда?
- Что, прости?
- Когда я это увижу?
- Воистину сказано: кто о чем, а вшивый - о бане..
- Завтра?
- Хорошо - завтра.
- В десять?
- Возможно.
- Завтра ровно в десять, Михаил. Ты мне обещал.
Англичанин выпил еще изрядную порцию водки "Юрий Долгорукий".
Потом, не раздеваясь, рухнул на "гостевой" диван Михаила Ростова.
И затих.
Четыре часа, оставшихся до назначенного срока, он не сомкнул глаз.
Лежа без движения на старом, продавленном диване, источавшем странный, но в целом малоприятный букет чужих запахов, он думал.

Звездный час репортера Гурского

Он пришел.
А вместе с ним, как и полагается, явилась Она. Слава.
Но - Бог ты мой! - в каком же шутовском, оскорбительном обличье явилась эта пара.
Мерзкая пародия.
Дьявольское кривое зеркало, в котором, кривляясь, отразилась сокровенная мечта.
Проступит такое через пелену ужаса в удушливом ночном кошмаре - и дикий, нечеловеческий вопль рвется из груди спящего. А тело покрывается тонкой пеленой холодного пота.
С Гурским все обстояло именно так, с той лишь разницей, что происходило наяву.
И оттого было еще страшнее.
Возможно, коллеги, не питавшие к нему добрых чувств, порадовались бы теперь - в душе или вслух - идиотской ситуации, в которой Сергей Гурский погряз с головой.
Причем исключительно по собственной инициативе.
Но этой малости лишены были коллеги-журналисты, ибо напасть внезапной репортерской славы осенила и их своим черным крылом.
Неделя, минувшая после выхода в свет очередной, вампирской сенсации "от Гурского", была полна событиями.
Можно сказать, они взорвали, искорежили, вдребезги разнесли замшелый мирок скандальной в меру - и в меру же желтой газеты.
Ощущение было такое, словно кто-то, возможно, сам репортер Гурский, неведомо с какой дури рванул в маленьком редакционном офисе боевую гранату.
Случись - не приведи Бог! - такое на самом деле, крови было бы, разумеется, много больше. Зато шума: воплей, визга и грохота - совершенно определенно! - гораздо меньше. И звериная сила взрывной волны вызвала бы резонанс куда меньший, а потому меньше случилось бы разных неприятностей материального и нематериального характера.
А их произошло предостаточно.
Главного редактора в компании, разумеется, с Гурским вызывали в прокуратуру, еще какие-то официальные инстанции и общались, надо сказать, без всякого пиетета.
Бесцеремонно требовали объяснений, грозили административными карами, и, похоже, кое-что малоприятное и материально ощутимое обрушилось-таки на повинные головы.
Неожиданно забурлила безответная, бестолково отшумевшая свое в девяностых общественность.
Ожил вдруг какой-то народец.
Редакцию осаждали мрачного вида люди с осиновыми кольями, назначение которых ни у кого не вызывало сомнений.
Другие люди митинговали возле тюрьмы и прокуратуры, требуя выдачи Степана Грача или - на крайний случай! - вскрытия его могилы.
Однажды ночью свое отношение к происходящему выразила малочисленная компания местных сатанистов. Проникнув в многострадальный офис редакции, они совершили черную мессу, в том, правда, изрядно усеченном варианте, на который хватило хилой фантазии и скудных возможностей.
В конечном итоге это было все-таки меньшим злом, ибо оргия ограничилась мученической смертью двух котов, одного петуха, массовым распитием дешевого местного вина и столь же массовым совокуплением - прямо на редакционных столах и диванах. Стены при этом были расписаны и разрисованы обильно, правда, безграмотно.
Но это служило слабым утешением.
- Все, - сказал главный, глядя на Гурского белыми от бешенства глазами. - Уйди. Исчезни. Сделай так, чтобы я тебя не видел, не слышал и... не вспоминал.
- Долго? - деловито поинтересовался Гурский. Такое уже случалось. Новаторским был только масштаб.
- Не знаю.
- Значит, в отпуск.
Гурский и сам чувствовал, что земля горит под ногами. Было ему неуютно и... страшно.
Впервые за сорок с лишним лет он устрашился того, что сам сотворил.
Было противно, тревожно, зябко.
"Кошки скребут", - говорят в таких случаях.
А Гурский говорил: "колбасило".
"Колбасило" его здорово - так и проходила мирская слава.
Мимо проходила.
Вместо того чтобы катить в золоченой колеснице в лавровом венце, венчающем гордую голову, Гурский оказался где-то сбоку, в толпе, на обочине.
И фонтан холодной жижи брызнул из-под колес колесницы, с ног до головы окатив его вонючей грязью городских стоков.
Скверно.
Так скверно, пожалуй, Гурскому не было еще никогда.
Ехать - убираться в нечаянный отпуск, - как назло, тоже было некуда.
Ибо - не на что.
Занимать в такой ситуации - себе дороже.
Выход нашелся.
Однако ж был он убогим и безрадостным, как вся теперешняя жизнь.
Потому что - вынужденным.
Иначе ничто, никакая сила на свете не заставила бы Сергея Гурского униженно проситься на постой к одной из многочисленных своих подруг и тайно, под покровом ночи, на собственных плечах переносить скудные пожитки на окраину города, в маленький домик, утопающий в пышной зелени запущенного сада.
Выбор подруги был не случаен.
Дама не входила и в первую десятку "свиты" репортера Гурского, скорее - давно и безнадежно была отнесена им к разряду аутсайдеров. Из тех, чьи адреса и телефоны в записной книжке хранят на случай крайней степени опьянения или других малопрезентабельных обстоятельств.
Они, к слову говоря, и наступили.
Четвертые сутки Гурский отсиживался в подполье, нещадно пил, закусывая исключительно немытой смородиной с куста, и спал - тяжелым, неспокойным сном пьяного, обиженного, загнанного в угол человека.
Избранница до поры терпела.
Ибо была не очень молода, разумна, к тому же работала Медицинской сестрой в единственной городской больнице и потому не слишком верила вампирским историям, которые пьяный Гурский выдавал сериями, сильно варьируя сюжетную линию в зависимости от настроения, времени суток и степени опьянения.
Словом, вампиров женщина не боялась.
Однако водворение в пустом, одиноком доме забавного, незлого, небуйного и относительно приличного внешне молодого мужчины устраивало ее вполне.
Больным фантазиям Гурского хозяйка подыгрывала една ли не с удовольствием. Собственно, выходило почти развлечение: обвешивать окна вязками молодого чеснока, им же обкладывать пороги.
Рассыпать по полу толченую лаванду.
Брызгать стены святой водой.
Расставлять по углам маленькие распятия, коих Гурский предусмотрительно закупил изрядное количество.
Других способов борьбы с вампирами постоялец, к счастью, не знал, и отливать серебряные пули из старых дедовских пуговиц не пришлось.
Да и не было в доме скромной сорокалетней медсестры серебряных пуговиц.
Откуда бы им там взяться?
Единственным обременительным - или уж по крайней мере не слишком приятным - требованием постояльца была ежедневная проверка его почты: дома, в редакции, абонентском ящике на местном почтамте.
Почты, правда, не поступало.
И обежать после работы несколько хорошо известных адресов было, разумеется, несложно. Но взгляды, короткие восклицания, реплики, а то и откровенно насмешливые вопросы изрядно портили ей настроение.
Но в конце концов это были всего лишь издержки.
Она полагала, что скоро привыкнет, и была почти счастлива.
Другое дело Гурский - с ним происходили теперь любопытные метаморфозы.
Говорят, такое случается с вдохновенными творцами, которые в конечном итоге начинают верить тому, что родилось в пучине собственных фантазий.
Часто оказывается, что люди эти не вполне здоровы психически.
Бывало, впрочем, что рассудок их туманился только на время.
Нечто похожее происходило с Гурским.
К тому же сказывалось, надо полагать, изрядное количество чистейшего медицинского спирта, слабо разбавленного настоем каких-то трав.
Но как бы там ни было, ночной визит вампира Степы с каждым днем становился все более реальным и - главное! - незабываемым эпизодом богатой приключениями репортерской жизни.
И крепла уверенность в том, что страшная фантасмагория на этом не закончена.
Отнюдь.
Она только начинает разворачиваться в его, репортера Гурского, жизни.
А вместе с ней неслышно, неощутимо вползает незримый, но бесконечный кошмар.
Страх, подсознательный, непонятный, беспричинный, не оставлял Гурского даже во сне.
Он спал, хотя день уже давно клонился к вечеру, и, по всему, чувствовал себя не слишком уютно.
Крупная холодная капля пота скатилась по лбу, оставив влажный след, перевалила через неширокую светлую бровь, скользнула по отекшему веку и добилась-таки своего - растревожила спящего.
В глазу защипало.
Гурский заворчал недовольно, потер глаз тяжелой рукой.
И... проснулся.
В маленькой спаленке было прохладно.
Окна распахнуты в сад, ветви кустарников лежат на подоконнике, дотягиваются до подушки.
Сыро. Близился вечер, влагой дышали земля и травы.
Сумеречно. Солнце еще только клонилось к закату, но маленький дом, затерянный в буйной поросли деревьев и кустов, оно уже не различало в зеленой массе, не дотягивалось до него прямыми яркими лучами. В доме стоял полумрак.
И прохлада.
"Как на кладбище!" - неожиданно зло подумал Гурский.
И вспомнил Степу.
Ужас холодной лапой немедленно вцепился в горло, перехватил дыхание. Но опустил скоро.
"А фиг тебе! - ехидно подумал Гурский. - Не твое пока время. Солнышко еще того, только клонится к горизонту. Ждать до полуночи - почитай, целую вечность".
- Ну и дурак. - Тихий, вежливый голос вспорхнул еле слышно сзади, из-за спинки кровати. - Хоть и журналист, а дурак. Читаешь всякую чушь да слушаешь бабкины сказки.
- Кто?!
Гурский начал медленно подниматься на кровати, но, как бывает в минуты крайней степени ужаса, тело отказалось подчиняться.
Он и не стал пытаться - сразу же понял: не сможет даже пошевелиться.
Говорить, правда, как выяснилось, мог.
Правда, тихо и каким-то хриплым, не своим голосом.
Но Степе было все равно.
Аккуратно, бочком, словно боясь потревожить даже самую малую вещицу или совершить иной беспорядок, протиснулся он к изголовью кровати.
Внимательно посмотрел на Гурского светлыми, в рыжину, маленькими глазками, осуждающе качнул головой.
Однако - едва заметно.
А говорил по-прежнему тихо, вежливо, почти ласково.
И на стул, заваленный скомканной одеждой Гурского, умудрился сесть так деликатно, что не потревожил ни одной из засаленных, потных тряпок.
На самый краешек и вместе с тем плотно, уверенно, так, что у Гурского не возникло ощущения, что пришельцу сидеть неловко.
Впрочем, никаких иных ощущений, кроме животного страха, у Гурского и так не возникло.
А Степан, словно почувствовав это, поспешил успокоить:
- Ты не бойся, в прошлый раз я тебе то же говорил: не бойся. И видишь, обошлось, не тронул тебя. И никого не тронул. И теперь не трону.
- Тебе... чего? - Сохранив способность общаться, Гурский тем не менее говорить мог только так, односложно. Словно поменявшись со Степаном ролями.
- Мне? Если б знать. Нет, не знаю, ничего не знаю, недавно по земле хожу. Совсем недавно.
- Тебе сорок лет.
- Это было. Теперь по-другому надо считать, но я не умею. Он научит. Скоро увижу его. Знаю, что скоро. Тогда и узнаю все. Он недалеко, здесь.
- Дракула?
- Это вы говорите так, люди. Так называете его.
- Чего тебе надо?
- Не знаю пока. А узнаю - скажу. Тогда - скажу. Спи пока. Я тоже много сплю теперь. А раньше не мог. Спать хорошо. Спи.
Степан вдруг приподнялся на стуле и потянул к Гурскому руку.
Бледную, тонкую руку, покрытую множеством мелких веснушек.
Раньше, когда Степан был жив, веснушки, наверное, были рыжими, и оттого кожа его казалась рыжеватой.
Теперь мелкая россыпь веснушек отдавала синевой.
Рука, тянущаяся к Гурскому в дымчатых сумерках уходящего дня, казалась свинцово-синей.
Еще почудилось Гурскому, что она холодна и тяжела, как свинец.
И от этого стало еще страшнее.
Мирным заверениям Степы Гурский не верил, а тот тем временем дотянулся до его лица и опустил страшную ладонь на лоб Гурскому.
Опустил аккуратно и почти ласково, но Гурский немедленно почувствовал тяжесть могильной плиты и ледяное ее же прикосновение.
"Это смерть", - слабо шепнуло угасающее сознание репортера.
И, собрав, что было мочи, уходящие жизненные силы, он закричал.
Неожиданно громко и отчаянно:
- Не-е-т! Не хочу! Не хочу умирать. Убирайся...
- А вот ведь обязательно умрешь, - насмешливо отозвался из полумрака низкий, грудной голос медицинской сестры. - Выпьешь еще столько же в один присест и сразу Богу душу отдашь. Это точно. Я тебя, Сереженька, не пугаю. И спирта мне для тебя не жаль. Но такой нагрузки никакое сердце не выдержит. Дай-ка пульс...
Рука женщины, нашедшая его запястье, была теплой и мягкой, но Гурскому все еще мерещилась ледяная ладонь Степы.
- Уйди!
Он рванулся на кровати. Сел, оглядываясь затравленно. Тяжело ловил ртом воздух.
- Это еще что такое? Кошмар привиделся? Или правда приступ? Говорить можешь, Сережа?
- Могу. Он приходил.
- Кто?
- Конь в пальто! - Испуг Гурского стремительно истекал яростью. - Дура! Думаешь, я здесь в игрушки играю?!
- Не думаю. И кстати... - профессиональной выдержке медсестры надо было отдать должное, - ...кстати. Не только я.
- Что такое? Что - не только я? Говори толком!
- Говорить я, Сереженька, как ты сам знаешь, не очень умею. Так что лучше читай, а я пока ужин соберу.
Письмо поступило на его электронный адрес в редакцию.
"Вниманию господина Гурского" - значилось вначале. А затем - коротко и сухо. Казенно.
Так что сразу становилось ясно: писано человеком не творческим.
И стало быть, по разумению Гурского, серьезным.
"Агентство, специализирующееся на историческом и экзотическом туризме, было бы заинтересовано периодически получать и распространять в печатных и электронных СМИ, а также в сети Интернет от своего имени или от имени автора материалы, аналогичные опубликованному в...
В случае если это предложение вас заинтересовало, пожалуйста, свяжитесь с нами по..."
Следовал электронный адрес.
В принципе, это могло быть ничем.
Шуткой.
Идиотским розыгрышем.
Неплохим и совсем неглупым замыслом, страшно, однако, далеким от реализации.
Одновременно это могло быть всем.
И тогда выходило, что, покуражившись вволю, звездный час репортера Гурского сбросил наконец шутовскую маску и предстал перед ним в истинном, достойном обличье.
В этом случае следовало немедленно добраться до компьютера.
Вампир Степа - мифический или настоящий.
Отпуск.
Медсестра.
Все это уже не имело ни малейшего значения.

Услуга Моны Лизы

Разумеется, Мона Лиза была ни при чем.
Сравнение к тому же было слишком далеко от действительности.
Но фраза прилипла.
Теперь про себя он называл ее только так.
Возможно, к слову, расслабившись, пару раз назвал вслух.
Даже, вероятнее всего, назвал.
Но судя по тому, что реакции не помнил, она приняла это как должное.
Черт побери, этот Михаил Ростов - действительно гений, причем не только в своей гематологии.
Он прекрасный психолог.
И в частности - знаток женской психологии.
Все, что сказано было относительно Моны Лизы в минувшую их встречу, коротко, совсем не зло, скорее уж - иронично, было именно то, что следовало сказать.
Ни слова лишнего, но и ни малейшего пробела в предоставленной информации.
Системные мозги - вот что это такое.
Они остаются таковыми, даже когда речь идет о женщине.
Принцесса в придуманном замке.
А почему и нет, если от этого никому не хуже?
В замке теперь горели свечи.
Две толстые ароматические свечи - очевидно, что-то восточное.
Мерцание было слабым, зато запах, разливаясь по комнате, приятно кружил голову.
Немного экзотики в сексе, почему бы и нет?
Он был сторонником экспериментов, только без экстрема.
Она, впрочем, искусной оказалась только в части декора.
В остальном - пресна. Почти пуританка, под предлогом все тех же "жирных рук".
"Интересно, явись я с камушком каратов на десять или какой-нибудь цацкой от "Cartier" в тех же пределах - в дело пошла бы камасутра?"
Мысль, впрочем, была беззлобной. Ростов оказался прав даже в том, чего не произнес. На нее совершенно невозможно было злиться. Иногда - раздражаться. Это - да. Но ненадолго.
Женщина словно услышала последнюю мысль: голос из распахнутой двери ванной комнаты звучал капризно. Настолько, чтобы вызвать раздражение.
Не больше.
- Хочу вина. Белого. В холодильнике калифорнийское...
У нее была небольшая уютная квартирка, оформленная Продуманно - европейский минимализм вместо византийской роскоши, принятой в России.
Следовало принять это как позицию, стиль, вкус хозяйки, наконец.
Многие, надо думать, и принимали. Так же как сентенцию про Мону Лизу.
У него по этой части, к счастью, был гуру - Михаил ростов.
- Дай ей волю - понимай: Нобелевскую премию и все, что к ней прилагается, - нувориши обгрызут собственные локти.
- Все так запущенно?
- А ты не заметил разве, как она говорит? Никогда - "один мой приятель". Непременно - "один мой приятель-олигарх". "Мой приятель - один из десяти самых влиятельных..." Но приятель - существо почти не материальное. Мифическое. В конце концов, его можно действительно завести. Сам знаешь, у нас теперь плюнешь - попадешь в олигарха. Придумать, в конце концов, можно. А вот предмет мира абсолютно материального - нет. Однако на "нет" есть разного рода уловки. Минимализм - штука очень удобная и модная к тому же. То же в тряпках, цацках, машинах. И слава Богу - я не слишком платежеспособен, оброка не вынесу.
- А потом?
- Суп с котом! Я же просил - не надо о грустном. И о "потом" тоже не надо, я суеверный...
Черт бы тебя побрал с твоими суевериями, Ростов! Лучше бы нам договориться.
Он появился на пороге ванной комнаты с запотевшим ведерком на подносе. Из ведерка торчала также запотевшая бутылка калифорнийского.
Белоснежная салфетка.
Два в меру пузатых - как раз для белого калифорнийского - фужера на тонких ножках.
Тонкие ломтики сыра на тарелке переложены крупными черными виноградинами.
Но в глазах холод.
Скорее, холодная грусть.
Безнадежная - пожалуй, будет самое верное.
Она приветственно помахала ножкой, аккуратным - ни клочка пены на мраморной стене - жестом извлеченной из пышной массы.
Красиво.
Но он хранил печаль.
- Что, молодец, не весел? Заставили работать?
- Отнюдь. - Он аккуратно поставил поднос на пол, опустился рядом. - Скажи, Лиля, а если бы ты сейчас не захотела белого калифорнийского...
- Да-а-а?..
- Я так и валялся бы там, как собака, которая, конечно, могла бы и поскулить...
На секунду он вдруг испугался.
Настолько, что дрогнула рука, и плеснулось вино, крупной слезой покатилось по тонкой стенке бокала.
"Я переигрываю, - подумал почти в панике, - я чертовски переигрываю. Это никуда не годится".
И сразу - почти мгновенно - пришло облегчение.
Страх отступил.
Она заговорила, медленно слизывая розовым язычком холодную каплю-слезу на внешней стенке бокала.
Конечно же, она заметила ее, но истолковала по-своему.
- Послушай, малыш... - Голос женщины был мягким, каким бывал очень редко. И проникновенным. - Послушай, маленький...
Через несколько секунд он успокоился окончательно.
И облегченно перевел дух.
Она же, снова истолковав это совершенно по-своему, откликнулась на отчаянный, судорожный, как ей показалось, вздох мягким, мелодичным голосом.
- Я знаю, сейчас тебе тяжело с этим смириться, но пройдет время...
А время и в самом деле шло.
И он решил, что уже можно переходить к главному вопросу.
В прохладной темноте спальни - окно открыли, выветривая надоевшие благовония, - они лежали почти по-братски, прижавшись друг к другу и натянув одеяло до самого носа.
- Послушай, Лиля, возможно, это звучит слишком пафосно и уж по крайней мере довольно странно, наверное, в моих устах. Вы, русские - и справедливо! - говорите о западном прагматизме. Мы действительно много считаем, просчитываем так и этак все варианты, прежде чем принять решение. А порывы души, разные внезапности, в том числе без личной выгоды... Но я, кажется, запутался. В общем, это, конечно, можно было сказать коротко. Я хочу помочь Михаилу. Просто помочь. Без всякого своего участия. Ты понимаешь, о чем я? Я не просто хочу, я, кажется, должен... Хотя это совершенный уже пафос, которого не надо. Правда?
В темноте он внезапно ощутил слабое прикосновение и не сразу понял, что это.
Тонкими пальцами она гладила его по лицу, и даже не гладила - медленно вела рукой сверху вниз, с высокого лба до самоуверенно вздернутого подбородка.
- Глупый, ах, какой глупый маленький мальчик. Запутался. Ты и вправду запутался, только не в словах, а в чувствах... Ну, конечно, ты должен, ради меня... Ради этого - ты еще не понял, малыш? - ради меня весь ваш хваленый западный прагматизм полетел к чертовой матери. Конечно, ты должен. Ты просто не сможешь уже поступить иначе.
- Но что? Как я могу? Он категорически против, пока не будет достаточных, по его мнению, результатов...
- Он гениальный болван, самый честный и самый наивный на всем свете, но - слава Богу - у него есть я.
- Теперь я тоже есть.
- Да. Воистину, желающего судьба ведет, нежелающего - тащит. Вдвоем мы можем уже тащить.
- Но как? Публиковать без его согласия - невозможно, наши законы в этой части суровы...
- Не трать время понапрасну. Ваши законы в этой части я давно выучила наизусть.
- Тогда - что?
- Но у тебя же обширные связи в этом мире, можно просто показать материалы... Организовать, в конце концов, утечку в прессу. Словом, заставить заговорить... Поднимется шумиха. Это бесспорно. И ему просто придется выйти из тени.
- Да. Но против его воли. Пойми - я не боюсь, но у нас в этих вопросах очень щепетильны. Откуда, почему у меня оказались документы, материалы, если автор сам не желает до поры их заявлять? Понимаешь? Тут нужен тонкий ход, что-то такое... Знаешь, часть от целого. Фрагмент. То, что он мог подарить на память, как одному из первых, кому доверил свою тайну... Понимаешь, о чем я?
- Фрагмент? Несколько листов монографии, что ли, или пара формул, начертанных на ресторанной салфетке?.. Красиво, конечно, но не убедительно, прости. Где гарантии, что тебе поверят?
- Да, это логично. Вполне убедительный повод для скепсиса... Слушай, а если сам ген... Эдакий сувенир в пробирке! А? Они ведь не требуют каких-то особых условий хранения, насколько я понял?
- Не более чем килька в томате.
- Что, прости?
- Есть... а вернее, было у нас такое простейшее блюдо, я бы даже сказала - закуска. Хранилась в холодильнике и без него тоже. Словом, хранилась великолепно.
- Ну, пусть килька. Только он ведь ни за что не отдаст...
- О! Милый, пусть это тебя не тревожит. Это сделают слабые женские руки... Но идея хороша. Зачем бумаги, когда есть готовый продукт? Пожалуйста! Смотрите, нюхайте, пробуйте на зубок. Да, ты молодец, малыш!
- И это все?
Утро он встретил с тяжелой головой и мутным взглядом, что всегда случалось после бессонной ночи.
Она бесцеремонно выставила его на улицу довольно рано, не предложив даже чашки кофе.
Лицо ее в ярком свете было...
Впрочем, он оказался джентльменом настолько, что не пожелал даже думать на эту тему.
Все было пустяки, сущие, ничего не значащие пустяки!
До конца своих дней он готов был называть эту женщину не иначе как Мона Лиза.
Ибо услуга, которую она легко согласилась оказать ему этой ночью, была воистину бесценной.

Часовня

Дан Брасов появился в Сигишоаре недавно.
Чуть больше года миновало с того дня, когда высокий, сухопарый мужчина сошел с бухарестского поезда на сонный перрон.
Был он сутул.
Густые черные волосы слегка взлохмачены.
Лицо - тонкое, горбоносое.
Глаза скрывали массивные очки с толстыми линзами.
Приезжий не походил ни на туриста, ни на столичного чиновника, прибывшего с инспекцией, ни на местного жителя.
Однако на вокзале не задержался, а сразу же уверенно двинулся в путь, будто хорошо знал дорогу.
Шел быстро, при ходьбе смешно размахивал длинными руками.
Одет был в легкий светлый плащ, из-под которого выглядывали строгий деловой костюм и белая сорочка, перехваченная у ворота темным галстуком. При себе имел большую, но, похоже, не слишком тяжелую дорожную сумку и маленький аккуратный портфельчик с note-book.
Миновав помпезный памятник советским солдатам, воевавшим в этих местах с немцами, незнакомец пересек безликий современный квартал, перешел через мост и только тогда замедлил шаг.
Взору его наконец открылась Сигишоара.
Средневековый город, некогда населенный саксонскими немцами и потому застроенный классической готикой.
Узкие улочки вымощены неизменной брусчаткой, а кое-где и вовсе покрыты древним деревянным настилом.
Толстые замшелые стены домов.
Гнезда аистов на черепичных крышах.
В уютных внутренних двориках тенистые деревья - яблони, груши, орешник.
Арочные мостики, бесконечные крутые лестницы, увитые вечным плющом.
Все было здесь, как полагалось в давние времена - и ратушная площадь, и островерхие крепостные башни, одну из которых венчали старинные часы.
Стрелки двигались по древнему зодиакальному кругу.
Каждый час, таким образом, оказывался во власти одного из судьбоносных созвездий.
Было четыре часа пополудни, когда мужчина вступил под своды башни.
Маленькая стрелка часов указывала на знак Овна.
В этот же день он снял комнату в единственной местной гостинице "Steaua".
Тогда и стало известно, что приезжего зовут Даном Брасовым, он профессор, ученый-историк из Бухареста.
Позже выяснилось, что постоялец намерен задержаться в городе на некоторое, возможно, продолжительное время, ибо работает - ни много ни мало - над монографией, посвященной валашскому господарю Владу Третьему.
Это обстоятельство сильно изменило отношение к столичному профессору в Сигишоаре. Просвещенная местная публика немедленно проявила к нему горячий интерес.
Тому были причины.
Влад Третий родился в Сигишоаре.
Давно это было - без малого шесть столетий назад, однако мрачная слава загадочного рыцаря Дракона не канула в Лету, не растворилась в анналах истории и даже не потускнела с годами.
Скорее - наоборот.
Отношение к таинственному соплеменнику в городе да и вообще в Румынии было двойственным.
С одной стороны, большинство румын почитали Влада как национального героя, отважного воина и мудрого властелина. Многочисленные истории, представляющие великого князя кровожадным монстром, а здешние заповедные места - пристанищем всевозможной нечисти, вне всякого сомнения, ущемляли национальную гордость.
Больно ранили некоторые, особо чувствительные души.
Вызывали протест.
С другой - леденящие кровь предания привлекали великое множество людей со всего света.
Как мотыльки на свет таинственного пламени, в страну слетались тысячи исследователей и авантюристов.
Фантастов, мистиков, адептов сомнительных религий и культов.
Наконец, просто вездесущих, любопытствующих туристов.
Великий князь, низвергнутый легкомысленным пером романиста до скромного графа, оказался в некотором смысле предметом национального экспорта.
Исключительно в образе безжалостного, безобразного вампира. Могущественного и непобедимого.
Кровавые фантазии к тому же множились, рождаясь одна из другой.
Узкие, никому не ведомые дороги, ведущие в царство вечной тьмы, петляли, согласно преданиям, именно в этих, трансильванских горах.
Здесь пролегла невидимая граница между двумя мирами.
И, стало быть, здесь выбирались из сумрачной преисподней ее отвратительные посланцы.
Здесь же скрывались они от гнева людского и кары Создателя, возвращаясь в дьявольское логово черными бездонными лазами.
Такая в целом складывалась картина.
Мрачная, но притягательная.
С этим тоже приходилось считаться.
Что приехал исследовать бухарестский профессор? Страшные легенды или исторические события?
Кем намеревался объявить Влада Дракула в своей монографии?
Чему искал подтверждение и что намеревался опровергнуть?
Общественность волновалась и внимательно наблюдала за Даном Брасовым.
Но скоро ослабила бдительность, привыкла к тихому, вежливому профессору и даже принялась всячески ему помогать.
Всем стало ясно - ничего, кроме настоящей, подлинной истории, доктора Брасова не интересовало.
Большинство вздохнуло с облегчением.
Коммерция - коммерцией, но доброе имя прославленного земляка тоже чего-то стоило. И пожалуй, было несколько важнее звонкой монеты пытливых туристов.
Впрочем, и те, кто искренне придерживался "вампирской" версии, относились к профессору без всякой неприязни. Слишком уж мягким, миролюбивым и каким-то трогательно беззащитным был ученый.
Отстаивая свои теории, местные "вампиристы" всего лишь усердно подбрасывали ему новые головоломки - путаные рассказы очевидцев, столкнувшихся в окрестностях Сигишоары со всякими "странностями", результаты каких-то исследований, описания необъяснимых событий, загадочные предметы и тому подобное...
С ходу Дан Брасов не отметал ничего.
Без устали колесил по глухим, "медвежьим" углам, выслушивал сотни историй, сутками бродил в древних развалинах, спускался в пещеры и поднимался на труднодоступные вершины.
Словом - работал.
Из гостиницы он давно переехал.
Снял крохотную квартирку в старом доме за крепостной стеной. В настоящем готическом доме с маленькими башнями по фасаду и узкими, высокими окнами. В некоторых чудом сохранились редкие старинные витражи.
Дом много раз перестраивали.
В результате одна из комнат профессорской квартиры располагалась непосредственно в башне. Она была маленькой, круглой, узкое окно рассекало стену от пола до потолка, но именно оно - к вящей радости Дана - было почти целиком сложено из кусочков разноцветной смальты. Иными словами, доктору Брасову "достался" цельный фрагмент уникального витража.
Надо ли говорить, что именно эта комната стала его рабочим кабинетом.
Свет преломлялся в цветных осколках, таинственной радугой мерцал во тьме, причудливым узором рассыпался по древней мостовой.
Каждую ночь.
Почти всегда - до рассвета.
Так было и теперь.
Время давно перевалило.за полночь.
Впрочем, за временем он совсем не следил.
Этой ночью доктор Брасов не просто работал.
Он подводил итоги.
Ибо завтра - при одной мысли об этом сердце ученого начинало бешено колотиться, пытаясь выпрыгнуть из грудной клетки и... пуститься в пляс, никак не иначе, - завтра, а вернее, уже сегодня ему предстояла важная, возможно, самая важная в жизни встреча.
Вечером, а точнее, в девятнадцать десять по местному времени, или несколько позже, в тот самый миг, когда пассажиры парижского рейса национальной авиакомпании "Tarom" сойдут по трапу, на землю Румынии ступит нога человека, во власти которого разрубить гордиев узел.
Впрочем, что там - гордиев!
Узел этот намертво затянут самим сатаной, искусным мистификатором, виртуозом обмана и коварства.
И не узел вовсе, а смертоносная петля, погубившая сильного, мужественного, однако глубоко несчастного человека.
Но справедлив Господь.
Не всегда скор, но неизбежен его суд.
Тонкие смуглые пальцы Дана легко едва касались маленькой клавиатуры портативного компьютера.
На экране дисплея возникали буквы, складывались в слова, предложения - аккуратные строчки стремительно заполняли мерцающее пространство.
"...Итак, источники.
Суммируя все, что уже сказано, беру на себя смелость утверждать: разрозненные источники противоречивой, а порой взаимоисключающей информации о Владе можно систематизировать.
И более того!
Природа предвзятости или, напротив, относительной объективности сегодня ясна мне, как никогда.
Первое..."
Резкий звонок грянул в тишине маленькой квартиры неожиданно и потому оглушительно.
Доктор Брасов вздрогнул.
Пальцы запнулись, сбились, а потом и вовсе замерли над клавиатурой.
Звонок повторился.
Обычный дверной звонок: низкий и слегка надтреснутый.
Дан чертыхнулся.
Не то чтобы он не жаловал посетителей, но до вожделенного часа оставалось совсем немного времени, а работа еще не была закончена.
Шаркая неуклюжими клетчатыми тапочками, профессор нехотя поплелся в прихожую.
Ноги, что называется, отказывались его нести - это было самое подходящее определение.
Незваного гостя тем не менее следовало впустить.
Тот, похоже, был человеком настойчивым - звонок в прихожей дребезжал непрерывно.
- Не спите? Слава Богу! Я боялся, что разбужу, не свет горел... Впрочем, не будь света, я все равно бы стал ломиться. Вы не представляете, Дан... Который теперь час, кстати? Но в любом случае нам следует поторопиться... Хотя прежде я должен кое-что вам поведать...
Голос был молодым и взволнованным. Его обладатель, казалось, спешил выплеснуть все, что имел сообщить собеседнику, как можно быстрее. Фраз он не заканчивал.
Отдельные слова и восклицания с разгона налетали друг на друга.
Монолог в целом казался сумбурным и малопонятным. Странная тирада, однако, нисколько не обескуражила Дана и уж тем более не рассердила.
Напротив, недовольство ученого улетучилось, уступив место спокойной, слегка насмешливой симпатии.
- Быть может, вы все же войдете в дом, друг мой? Соседей вряд ли заинтересует ваша сенсация, тем более - в такой час.
- Сенсация, доктор Брасов! Это вы совершенно точно заметили - сенсация. Сегодня это произойдет, я знаю точно! И наконец докажу вам, упрямому материалисту!
- Разумеется, докажете. Но прежде промочите горло этим бодрящим напитком, иначе - право слово! - я так и не возьму в толк, о чем, собственно, идет речь сегодня!
- Сегодня! Вы издеваетесь?! Впрочем, извольте! Меня это нисколько не задевает! Сегодня - о том же, о чем вчера. И позавчера. И месяц назад! А завтра... О! Завтра вы будете говорить об этом сами. И неизвестно, кто из нас окажется речистее! М-м-м... Прекрасная tuica. Где только берете такую?
- Не скажу. Мне, пришлому, как видите, тоже перепадает кое-что из местных сокровищ. Хотите еще?
- Потом. После того, что мы сегодня увидим, одной
Бутылки будет мало.
- Не беспокойтесь! Найдется другая. Но не пора ли уже
Посвятить меня...
- Боже праведный! Я битых полчаса пытаюсь это сделать. А вы заговариваете мне зубы и пытаетесь залить мозги вашей замечательной tuica <Сливовое бренди местного изготовления, крепостью около 60°.>. Скажите-ка, draga prietene <дорогой друг (румын.).>, какое сегодня число?
- Первое мая, если память не изменяет.
- Вернее, ночь с тридцатого апреля на первое мая, не
Так ли?
- Так, допустим. Ну и что с того?
- Иными словами, вам неизвестно, что это за ночь?!
- Неизвестно. Впрочем, нужно заглянуть в календарь, я мог что-то забыть...
- Не утруждайтесь. Официальные календари по этом поводу хранят молчание. Ибо речь идет о Вальпургиевой ночи.
- Снова мистика!
- Мистика. Но не снова. Сегодня - заметьте! - я не прошу верить мне на слово. Я предлагаю увидеть своими глазами. И убедиться!
- Что, собственно, увидеть, мой легковерный друг?
И где?
- В двух шагах отсюда. На ратушной площади. Вспомните, Дан, я не раз рассказывал вам о тех ритуалах, которые...
- Ну, разумеется, я помню. В средние века там судили и казнили несчастных, заподозренных в связях с дьяволом. Но помилуйте, друг мой, подобное творилось по всей Европе!
- У вас избирательная память, профессор. Средние века вы готовы вспоминать до бесконечности, а легенду о "суде Дракулы" постоянно забываете. Напомню: всякий раз, когда таинственная Вальпургиева ночь совпадает с полнолунием, безжалостный господарь покидает свое убежище в поенарских развалинах и является в Сигишоару, чтобы вершить...
- Достаточно! Этот бред мне тоже известен.
- В самом деле? В таком случае отчего бы нам не прогуляться по ночной крепости? Просто так, для собственного удовольствия. Погода располагает. Заглянем на ратушную площадь, разумеется, ничего там не увидим... Хотя замечу, ни один горожанин не отважится этой ночью на такое невинное путешествие. Вы, верно, не обратили внимания, но магазины и бары закрылись сегодня раньше обычного. А некоторые ресторанчики не открывались вовсе. Спуститесь из своей неприступной башни, оглянитесь вокруг - окна домов закрыты плотно, как никогда в эту пору, ставни задвинуты, и ни один кабатчик не пустит вас на порог, хотя обычно готов ублажать клиентов до рассвета. Отчего бы это?
- От того же, отчего на заборах в Арефе <Деревня, где, по преданиям, живут потомки слуг Влада Третьего.> до сих пор висят амулеты против вампиров и диких зверей. Суеверия. Предрассудки.
- Вот и прекрасно! Значит, вам не боязно выйти сейчас на улицу?
- Нисколько!
- Так пойдемте!
- С какой стати?! После обеда я должен быть в Бухаресте, а... Впрочем, черт с вами! Идемте! До ратуши и обратно. Но больше в моем присутствии вы не произнесете ни слова по поводу...
- Бессмертия Влада Дракулы, его болезненной жажды, упокоенной души и прочего, из области, которую вы называете бредовой. Клянусь честью!
Ночь и вправду была как-то особенно тиха нынче. Безлюдны улицы.
Темны дома - даже узкая полоска не проглядывала нигде из-за толстых ставней.
Однако ж мрак властвовал не безраздельно.
Высоко в темном небе парил, окруженный легкой желтоватой дымкой, огромный диск полной луны.
Яркое ледяное сияние струилось на землю.
Неживым и оттого, наверное, несколько странным казался этот свет.
Потеснив ночную мглу, он не столько прояснил картину окружающего мира, сколько преобразил ее.
Знакомые улицы казались чужими, устремленными в черную бесконечность. Дышали неясной угрозой, тайной, обязательно страшной и кровавой.
Ратушная площадь, скоро открывшаяся их взору, отчего-то напомнила сцену, залитую ярким светом невидимых прожекторов.
Черные, отполированные временем булыжники тускло мерцали, отражая и множа холодное сияние.
Представление еще не началось, но все вокруг замерло в ожидании.
И - видит Бог! - зрелище это страшило, еще не начавшись.
Кровь леденела в жилах, и холодные пальцы ужаса впивались в горло смертельной, безжалостной хваткой.
- Полный бред! Впрочем, легко объяснимый...
Рассудок доктора Брасова пытался противостоять наваждению.
Вполне возможно, что ему удалось бы справиться с приступом необъяснимого, почти животного чувства, всколыхнувшегося в душе, но времени для этого уже не осталось.
Внезапно Дан Брасов ощутил слабое прикосновение, похожее на легкий укол.
Боль нарастала стремительно.
В следующее мгновение ему показалось, что острая игла больно впилась в шею, чуть ниже правого уха.
И тут же превратилась в раскаленный наконечник стрелы или копья.
Так по крайней мере показалось Дану.
Ни о чем больше подумать он не успел.
Не успел обернуться и даже дотянуться рукой до раны - нестерпимая боль полыхнула в сознании, озарив его изнутри яркой, ослепительной вспышкой.
Потом наступила вечная тьма.
Маленькая стрелка часов на крепостной башне в этот момент, дрогнув, дотянулась до знака Овна - четыре гулких удара один за одним раздались в вышине.
Низкий мелодичный звон слетел на землю, поплыл над притихшей Сигишоарой.
Звук не успел раствориться в таинственной ночи.
Будто разбуженный им, в темных проулках сонного города вспорхнул, устремляясь в поднебесье, хриплый со сна, но уверенный крик петуха.
Однако - запоздалый.

ЧАСТЬ ВТОРАЯ

Энтони Джулиан

Что это был за день!
На севере королевства - и вдобавок в конце ноября.
Невозможно прекрасный, наполненный таким ярким солнечным сиянием, каким не часто полнятся летние дни в этих местах.
Да что там в этих!
Такой ноябрьский день мог стать подарком для Франции.
И откровенно порадовать север Италии.
Но и такой день, оказывается, можно было испортить.
Тони искренне призвал кару Божью на голову тех, кто сообразил растерзать тихую радость приветливого осеннего дня сумасшедшей гонкой по бурелому, в тупой погоне за несчастной затравленной зверушкой.

Предыдущая страница 6 Следующая страница


7 Марина Юденич

Он ненавидел парфорсную охоту.
Хотя любил лошадей.
Бешеный галоп рождал в душе потрясающее чувство единения со стремительным, сильным и грациозным животным.
"Наверное, в одной из прошлых жизней я посетил этот мир в образе кентавра", - подумал как-то Тони, в очередной раз наслаждаясь волшебным чувством полета.
Однако ж объединяться с массивным, тяжело храпящим хантером <Лошадь, специально выведенная для парфорсной охоты от чистокровного верхового жеребца и упряжной тяжелой кобылы.> сэру Энтони Джулиану вовсе не хотелось.
Пожалуй, такое единство было бы оскорбительным.
Уж лучше вселиться в быка на корриде, быть пронзенным бандерильей и истечь благородной кровью под рев толпы, чем тупо ломиться по оврагам, преодолевать каменные заборы и плетеные изгороди крестьянских угодий, ворота которых предусмотрительно закрывались в дни массового господского помешательства.
Тони хорошо помнил свой дебют - лет в четырнадцать или пятнадцать.
Отличный наездник, он без особого труда перенес тяготы многочасовой гонки и... сломался на финише, выполняя старинный обычай посвящения.
Суть обряда проста - лапкой, хвостом, ухом, словом, любым клочком плоти растерзанного собаками зверя хозяин охоты рисует на щеке новичка кровавый треугольник.
Только и всего.
Юный Тони, окруженный толпой рафинированной знати, решительно приблизился к почтенному лорду Уорвику - по иронии судьбы своему будущему тестю.
Мужественно подставил лицо.
И лишь когда все было закончено - лорд старательно изобразил на щеке мальчика подобие треугольника, - медленно выложил содержимое желудка завтрак в доме Уорвиков был обильным на отменное ярко-красное сукно нарядного фрака предводителя охоты.
Странное дело: ему ни тогда, ни - уж тем более! - теперь не было стыдно.
Однако - воспоминания!
Теперь - увы! - так не порезвишься.
Разве что разыграть приступ радикулита? Или - сердечный? Или...
Эта идея всерьез захватила Тони.
Однако надо было спешить, ибо вдали на холме уже появилась тильбюри <Легкий двухколесный экипаж.> хозяина охоты.
Заболеть следовало внезапно, но остро и довольно опасно...
Тони так увлекся тактическим планированием, что не заметил, как изящная коляска внезапно остановилась, а вернее - была остановлена верховым из поместья.
Кто-то из слуг рискнул преградить путь лорду Гатвику, нынешнему хозяину охоты, в самый торжественный момент - явления командующего перед строем.
Повод - надо полагать - был.
"Несчастье, - обреченно подумал Тони, - дай Бог, обойдется смертью чьей-то престарелой бабушки".
Мысль о том, что ненавистная охота теперь может не состояться, его не посетила.
Тильбюри между тем приближалась гораздо быстрее, чем этого требовал этикет.
Что-то случилось.
В этом уже никто не сомневался.
На ходу сэр Гатвик призывно махал перчаткой, впопыхах сдернутой с подагрической руки.
"Мать или отец?" - отстраненно подумал Тони, быстро сообразив, что хозяин поместья машет именно ему.
И еще одна подлая, стыдная мыслишка успела промелькнуть в эти мгновения.
"Лучше бы - мать".
Мысль не делала чести лорду Джулиану-сыну.
Единственное, что могло хоть как-то извинить его в этой связи: он был абсолютно честен.
Как на духу.
Сэр Энтони Джулиан не питал теплых сыновних чувств к леди Элизабет и отлично знал, что пользуется взаимностью.
Странные мысли роем кружили в голове, а рука уже машинально коснулась повода - лошадь с места ушла в галоп.
- Друг мой... - Престарелый лорд Гатвик, помимо классической подагры, страдал астмой, отчего задыхался. - Трагические известия... Трагические и престранные... Герцог Владислав Текский, ваш однокашник, кажется. И друг, как я понимаю... Словом, он... он... скончался минувшей ночью...
Тони испытал нечто, чему за долгие годы так и не смог подобрать названия.
Иногда он называл это внутренней дрожью, иногда - лихорадкой, иногда - приступом непонятного состояния, отдаленно напоминающего страх и даже ужас, но одновременно - готовность насмерть противостоять тому, что их породило.
Внешне в такие минуты лорд Джулиан оставался спокоен, только слегка бледнел, наливались черной смутной бездной карие глаза, а душа...
Душа замирала в предчувствии событий, позволяющих близко подойти к границе двух миров, а случалось - и заглянуть за нее.
Ничего не увидеть, но ощутить, как стынет кровь и трепещет сердце, сбиваясь с привычного ритма...
Старый лорд между тем продолжал. Невыносимо медленно, перемежая свой рассказ долгими приступами мучительной одышки.
- Он умер. Его душеприказчики разыскивают вас по всему миру, ибо касательно вас, Энтони, имеется некое чрезвычайно важное и неотложное, как я понимаю, распоряжение покойного. Вот все, что я знаю. Но полагаю, друг мой, вам следует теперь ехать...
- Я отправляюсь немедленно. Надеюсь, ваша светлость передаст мои извинения...
- Какая чушь приходит вам в голову, Тони, в такие минуты! Спешите, мой мальчик. Вам на это плевать с высокой колокольни, разумеется, но я буду молиться за вас! Так и знайте. Буду молиться всю эту чертову охоту, чтоб она провалилась...
Тони отказался от машины, присланной из имения.
Стремительным полевым галопом, рискованно привстав в стременах, пронесся он по окрестностям, вызывая недоумение местных жителей.
Джентльмену, облаченному в красный фрак, черную бархатную жокейку и лаковые ботфорты, по всему, полагалось сейчас следовать прямо в противоположном направлении.
Он еще не до конца верил в то, что случилось.
Верила душа, многое уже знала и предвидела.
И трепетала в ожидании страшного испытания.

Полина Вронская

Вечерний звонок.
Как обычно.
Он звонит около восьми, как только освобождается от дел.
Разумеется, относительно - и самых насущных. В принципе же круговерть его бизнеса не знала остановок и передышек.
Пару лет назад, сатанея от скуки на далеком Маврикии, вырванный с корнем из почвы родного российского предпринимательства непреодолимой силой глупого, но неожиданно серьезного конфликта с властями, он мог только мечтать о таком размахе дел.
И где?
Не в каком-нибудь оффшорном, островном захолустье - в самом центре мирового бизнеса, чопорной британской столице.
Компания "White Star", созданная исключительно по странной прихоти лорда Джулиана, не только не канула в Лету, выполнив главную миссию - возвратив на атлантические просторы возрожденный "Титаник", - но успешно развивалась далее, заняв в итоге достойное место в первой десятке мировых круизных компаний.
Впрочем, насколько известно было Полине, "White Star" не замкнулась исключительно в этих узких рамках. На верфях Саутгемптона строились новые, отнюдь не круизные суда. Речь шла о перевозках нефти, и это обещало стать делом куда более серьезным, чем туристический бизнес.
Чего-то подобного, впрочем, и следовало ожидать.
Таков был Потапов - человек, не умеющий останавливаться на достигнутом.
Лорд Джулиан - что тоже легко прогнозировалось, - напротив, затеяв и бурно пережив авантюру с "Титаником", очень скоро охладел к проекту. Впрочем, он безотказно подключался к делам компании, если об этом просил Потапов, решая порой одним частным звонком проблемы, с которыми долго и безуспешно сражались конкуренты.
Это, по мнению обоих - Сергея и Энтони, было вполне справедливым распределением обязанностей.
Словом, можно было бы с уверенностью сказать, что судьба Сергея Потапова наладилась вполне, если бы...
Если бы не эти самые, ставшие уже традицией, вечерние звонки.
Телефон все звонил. Полина подсознательно считала звонки. Еще три и включится автоответчик: станет окончательно ясно, кто звонит, и тогда...
Тогда она уже совершенно точно не снимет трубку.
- Нет! - сказала она себе с решительной укоризной. - Это нечестно, в конце концов. Не позови он меня в Лондон...
Мысленно она продолжала считать звонки. Сейчас прозвенел последний.
Полина сняла трубку, опередив автоответчик всего лишь на секунду.
- Привет! Не слишком отвлекаю?
- Нет. Я вернулась с работы пару часов назад.
- Так рано?
- Буду работать дома. Пока отдыхаю.
- Может, отдохнем вместе?
- Вряд ли получится, Сережа.
- Просто поужинаем где-нибудь, и я уеду.
- Нет.
- Просто поужинаем.
- Боюсь, не получится даже просто поужинать.
- Ты научилась врать.
- Пожалуй. Извини. Я не хочу.
- Чего не хочешь?
- Ужинать, обедать и вообще видеться с тобой сейчас.
- Сейчас?
- Сейчас. Мне нужно адаптироваться, очень много непривычной работы и вообще...
- Снова врешь.
- Действительно. Снова - прости.
- Так в чем дело?
- Нужен тайм-аут.
- Зачем?
- Разобраться в себе, в том, что нас с тобой связывает. В общем, в таких случаях, кажется, говорят: я хочу побыть одна.
- У тебя кто-то появился?
- Муравьи. Представляешь, в моем карликовом палисаднике образовался муравейник, а в нем соответственно муравьи. И похоже, палисадника им уже недостаточно - ползут, мерзавцы, в дом.
- Ты шутишь?
- Про муравьев - чистая правда. В остальном же - каков вопрос...
- Понятно... А как завтра?
- Сережа! Клянусь тебе, хотя, возможно, тем самым нарушаю какую-нибудь из строжайших наших инструкций... Ну да черт с ними, с инструкциями! Как на духу: каждое утро для меня - чистый лист, кто и что на нем нарисует, не известно, по-моему, даже моему вездесущему шефу. Одним словом, я не знаю, что будет завтра.
- Как обычно.
- Как обычно.
- Ладно, я позвоню примерно в это же время.
- Да ради Бога!
Это была классическая психологическая защита. Потапов строил ее, сам того не ведая, почти по учебнику - слово в слово.
Всего, что касалось их отношений и желания - а вернее, нежелания Полины видеться, - он снова в очередной - который уже! - раз будто не услышал.
Зато хорошо все понял про работу и привычно "забил колышек" - завтрашний звонок примерно в это же время.
Который по счету?
Сотый?
Тысячный?
Последнее время он звонил каждый день.
Впрочем, удивляться особо нечему, Полине хорошо было известно "фирменное" потаповское упрямство.
Однако ж - все равно! - удивительно, и того более - потрясающе, как все изменилось в их отношениях.
"Все переместилось в доме Облонских", - непозволительно перефразируя Льва Николаевича, определила для себя нынешнюю ситуацию Полина.
Не просто переместилось - встало с ног на голову.
Или, наоборот, пришло наконец в подобающее положение, переместившись с головы на ноги?
Это нормально, когда мужчина добивается внимания любимой женщины, а она размышляет над тем, какими должны быть их дальнейшие отношения.
До сей поры у них с Потаповым все складывалось иначе. Он размышлял.
Она страдала, иногда, по собственному выражению, "скатывалась до бабства" - попеременно впадала то в депрессии, то в истерики и тихо плакала.
Однако оставалась рядом.
Тянула массу дел, разгребала обыденную рабочую рутину, в критических ситуациях включала на полную мощность свои аналитические мозги, подставляла плечо, спину, локоть...
Что там еще принято подставлять друзьям в трудную минуту?
Он становился все более частым гостем ее одинокого дома, порой - особенно когда настроение было скверным - оставался на несколько дней.
Но - размышлял.
Отношения с семьей давно уже были исключительно формальными, и это, похоже, вполне устраивало всех, включая жену и почти взрослого сына.
И тем не менее...
Полине памятна была одна - давняя уже, слава Богу! - новогодняя ночь. Тогда Потапов провел с ней премилый вечер, наполненный теплым мерцанием свечей, колючими пузырьками шампанского, запахом свежей хвои, но около одиннадцати засобирался домой.
Обида на короткий миг застила рассудок, скатившись "в бабство", Полина встала у двери с горе-классическим "не пущу".
Он вырвался, забыв в эмоциональном накале надеть ботинки.
Картинка была впечатляющей - стоило закрыть глаза, Полина и сейчас видела, как наяву.
Залитую лунным светом, заснеженную дорожку.
И Сергея.
Отбежав на безопасное расстояние, он остановился и, смешно перебирая на снегу ногами в тонких носках, отчаянно прокричал в темноту дверного проема: "Я никогда не брошу семью! Слышишь, никогда!"
Новый год она встретила в полном одиночестве и больше к этой теме не возвращалась.
Потапов был человеком слова.
Во всем.
К чему же лишние обиды и оскорбительные признания?
Потом случилась у него серьезная размолвка с властями, за ней последовал спешный отъезд, когда, по слухам, ордер на его арест был уже подписан.
Последний их разговор Полина помнила наизусть.
Ей ничего не грозит, сказал тогда Сергей, и это действительно было так. Но все же он предлагал ехать вместе.
- Нет, - сказала Полина.
- Это из-за нее?
Вопрос прозвучал как-то жалко, да и сам Потапов выглядел не лучшим образом.
- Нет. Я не вижу себя там. Вообще не вижу. Было бы у тебя дело, позвал бы - пошла не раздумывая. Работать с тобой люблю и умею. А так - просто сидеть рядом? До кучи, что называется? Нет, не смогу.
- А здесь?
- Займусь наконец психологией.
- Уверена?
- Убеждена.
- Что ж, вольному - воля.
Он уехал.
Канул в бездну, затерялся, как писали газеты, на каком-'то далеком острове.
А Полина действительно вернулась к своей любимой психологии, однако не в институтскую аудиторию и не практикующим консультантом, что в принципе было возможно.
И логично.
Неожиданно для многих, преодолев серьезные возражения более чем серьезных ведомств, она добилась права работать в крохотной воюющей Чечне.
По существу - теперь наконец хватало сил самой себе признаться - это было бегством.
А вернее, попыткой заглушить острую, злую тоску, что, не зная сна и покоя, беспрестанно грызла душу.
Было больно.
Заглушить боль могло лишь нечто из ряда вон выходящее.
Война подходила почти идеально.
Настоящая, страшная война, кровавая и беспощадная ко всем, кто попадал в ее цепкие, жадные лапы.
Полина оказалась в самом пекле, и... ей действительно полегчало.
Потом Потапов снова позвал ее.
Не просто так, а вроде бы повод подвернулся подходящий - снова была работа.
Отказать было бы сложно.
Да и не хотелось Полине отказывать Потапову вовсе.
В душе все еще жила мутная, тягучая тоска.
Жила, расположившись по-хозяйски, и убираться, похоже, не собиралась.
А новая встреча дарила надежду, пусть и призрачную - но все же.
Надежда, однако, явилась отнюдь не робким призраком.
Прямо в Heathrow, где Потапов встречал ее после трех лет разлуки, едва только отзвучали первые неуклюжие приветствия, он сказал, а точнее - заявил, прямо глядя ей глаза:
- И вот что, Поленька, что бы ни вышло из этой затеи с "Титаником" и соответственно как бы там ни сложилось дальше, я решил... Через год Алешке исполняется двадцать один. Независим и дееспособен по всем законам. Да и по жизни самостоятелен вполне. Словом, через год я, что называется, в полном твоем распоряжении...
- Ты что, делаешь мне предложение?
- Да. Но с отсрочкой на год.
- С отсрочкой, Сережа, бывают приговоры.
- Это у юристов. У меня своя система прав и обычаев.
Они еще некоторое время пикировались, шутя.
И внешне оба казались спокойными и даже беззаботными.
Что внутренне переживал тогда Потапов, Полина не знала.
Сама же с трудом удерживала внезапную дрожь рук и прилагала отчаянные усилия для того, чтобы справиться с дыханием. Его немедленно перехватило в тот момент, когда произнес он свое "с отсрочкой".
Год прошел.
Потапов по-прежнему оставался человеком слова.
Он регулярно, с педантичностью пригородного поезда, отходящего от перрона Victoria Station, звонил ей теперь вечерами.
Полина размышляла.
Впрочем, размышлять было уже не о чем.
Она просто готовилась к тому, чтобы сказать "нет".
Собиралась с силами, потому что даже теперь, когда окончательно и бесповоротно стало ясно: Сергей Потапов ей совершенно безразличен как мужчина и даже не очень приятен, пожалуй, - сказать об этом ему было непросто.
Но так случилось.
И сколько ни ломала Полина свою умную голову, взять в толк, когда именно и почему так случилось, она не могла.
Где уж тут было найти слова, чтобы сообщить об этом ему?
А объяснить?
Уму непостижимо!
Около года она жила в столице Соединенного Королевства.
По странному стечению обстоятельств, в Belgravia, в том же самом районе Лондона, где некогда волей лорда Джулиана расположился офис возрожденной компании "White Star".
Совсем рядом с Downshire House, где и теперь располагался главный офис компании.
Небольшая квартира, собственно - половина узкого двухэтажного дома, каких много в этой части Лондона, плюс незаметный снаружи цокольный этаж и крохотный внутренний палисадник стали ее временной обителью.
Именно - временной.
Хотя, безусловно, уютной, ухоженной, удобной.
Словом, сюда хотелось возвращаться вечерами.
И тем не менее Полина была глубоко убеждена, что рано или поздно покинет Лондон, посвятив ему и той работе, основы которой постигала теперь с большим интересом, некоторую часть своей жизни.
Некоторую.
Не более.
Куда потом? Зачем? С кем? Надолго ли и по какому поводу?
Судьбоносные, как принято теперь говорить, вопросы не занимали сознания, поскольку прошлый опыт хранил память тщетности.
Жизнь всегда поворачивала по-своему, впрочем, Полина почти никогда не сопротивлялась.
Очередной крутой поворот совершился - так по крайней мере казалось Полине - в тот самый день и час, когда с треском распахнулась дверь крохотного кабинета военной комендатуры и молоденький солдатик с испуганными глазами крикнул: "...госпожу Вронскую к телефону из Генерального штаба!"
Голос его при этом сорвался на фальцет.
То ли - от ужаса перед Генеральным штабом, то ли - перед красноглазым полковником армейского спецназа, с которым в этот момент не сказать чтобы мирно беседовала Полина.
В эту минуту - так полагала Полина - и грянули где-то в недосягаемой высоте колокола судьбы.
Возможно, рассуждала она иногда, все произошло намного раньше - в тот, скажем, момент, когда лорд Энтони Джулиан внезапно принял странное - если не сказать больше! - решение строить новый "Титаник".
Логично было предположить, что стрелки на циферблате небесных часов счастливо сложились для Полины Вронской в ту самую минуту, когда британский генерал, формально пребывающий в отставке, на деле возглавлявший структуру с невнятным названием "Saladin Services", неожиданно и как бы вскользь предложил ей работу.
Невнятное название рассчитано было исключительно на профанов, для людей сведущих функции "Saladin" были вполне конкретными, очень серьезными в рамках той деятельности, которую вели британские да и мировые спецслужбы в целом.
Потом все сложилось на удивление быстро.
Псевдоотставной генерал лично встречал "Титаник", возвратившийся из первого круиза.
И хотя жизненный опыт Полины давно уж приучил ее не питать иллюзий, внутренний голос шепнул, что присутствие на причале невозмутимого генерала, возможно, лишь отчасти, но все же связано с его неожиданным предложением.
Так и оказалось.
Словом, предложение было сделано еще раз - и на сей раз принято.
Теперь она жила исключительно работой, как губка впитывая уникальный опыт, а вместе с ним - впечатления от новой жизни, общения с новыми людьми, чрезвычайно непохожими на тех, с кем приходилось сталкиваться раньше. Жила, ожидая очередного тихого или громогласного - |это уж как получится - призыва судьбы. Как, впрочем, и всегда.
Все восемнадцать сознательных лет из сорока с лишним. Жила почти счастливо, если бы не постоянные звонки Сергея Потапова и нависшая, как дамоклов меч, необходимость когда-то окончательно с ним объясниться.

Энтони Джулиан

Немедленно вылететь в Мюнхен не удалось - были проблемы с воздушным коридором.
Тони нажал - немцы дрогнули и дали коридор.
Однако время было потрачено - маленький "Falcon" Рлорда Джулиана приземлился в Мюнхене около четырех часов пополудни.
Еще около часа он добирался до имения Владислава.
Герцог Текский постоянно жил в окрестностях Мюнхена, в доме, который принадлежал его семье много лет.
Откровенно говоря, Тони рассчитывал увидеть замок - если не средневековый, то построенный никак не позже XVII века.
В крайнем случае классическое поместье крупных латифундистов.
На деле все оказалось гораздо скромнее - небольшой загородный дом, обнесенный старой изгородью.
Настолько старой, что местами ее не было вовсе.
Следом - густая поросль непонятных растений, ветви которых тесно переплелись между собой, и зеленая масса образовала вторую ограду.
Куда более прочную на вид.
Сад, или то, что прежде окружало родовое гнездо герцогов Текских, судя по всему, давно не ведал садовничьих забот и потому совершенно утратил первозданный вид. Теперь это были просто заросли деревьев и кустарника, в которых утопал маленький старинный особнячок.
В итоге Тони оказался прав лишь в одном - особняк был построен действительно не позже XVII века и сильно обветшал с тех пор.
Очень сильно.
К тому же сторонний наблюдатель, взглянув на древнее строение, наверняка пришел бы к выводу, что в доме давно уже никто не живет.
Большинство окон отгородились от мира тяжелыми деревянными ставнями.
Те немногие, что не спрятались за панцирь ставен, были как-то особенно темны.
Темные окна обитаемых домов выглядят иначе.
Эти зияли черной пустотой заброшенности.
Лорду Джулиану, однако, абсолютно точно было известно, что Влад почти безвыездно живет в этом доме на протяжении изрядного количества лет.
Жил.
Тони сам поймал себя на оговорке, обычной в таких случаях.
Теперь о герцоге Текском следовало говорить: жил.
И жил, судя по всему, довольно скромно - впервые за долгие годы дружбы Тони задался вопросом о финансовых делах Влада. И понял, что не знает ответа.
Это было странно.
Обычно герцог Джулиан был в курсе подобных проблем, тем более когда речь шла о старых друзьях.
В то же время это было очень похоже на Влада.
Он никогда не жаловался, никогда ничего не просил.
Он был каким-то незаметным и жил так же. Поэтому, наверное, во внешнем мире о его делах знали крайне мало, а точнее - вообще ничего.
Его редко вспоминали в узком кругу европейской аристократии, и - уж тем более! - о нем ничего не писали в прессе.
Теперь, наверное, напишут.
Случайная мысль оказалась удивительно горькой.
Горечь немедленно смешалась с тревогой, которая не оставляла Тони все это время.
Давешняя нечаянная встреча в Париже, откровенный разговор за ужином в "La Grande Cascade", разумеется, возникли в его памяти.
Немедленно.
Как только прозвучало имя Владислава Текского.
Тони и прежде мысленно возвращался к удивительной истории, рассказанной другом, но те воспоминания были легкими и слегка ироничными.
История казалась занимательной, хотя немного отдавала нафталином.
И только.
Теперь каждое слово, произнесенное тем вечером, звучало в памяти совершенно иначе.
Тревога пульсировала в душе сэра Энтони Джулиана, как красная тревожная лампочка на пульте какого-то чуткого прибора.
Влад был мертв, но лампочка продолжала мигать, предостерегая о грядущей опасности.
Кого?
Что это была за опасность?
Дорожка, ведущая к дому, была некогда вымощена ак-ратными каменными плитами.
Теперь они были почти неразличимы, и только нога, ступая наугад в зарослях буйной зелени, ощущала под ногой надежную твердь.
Каменные ступени парадного входа были истерты тысячами ног, но двери дома оказались неожиданно массивными и крепкими даже на вид. Время вроде бы не коснулось их вовсе.
Тони огляделся в поисках дверного молотка или звонка, но не успел ничего похожего обнаружить.
Тяжелая дверь со скрипом приоткрылась.
Смутно различимая в темном проеме, возникла высокая худая фигура.
Вероятнее всего, мужская.
Так и оказалось.
- Его светлость герцог Джулиан? - Судя по голосу, человеку, отворившему дверь, было много лет. Очень много.
- Иногда меня называют именно так.
- Слава Господу! Вы откликнулись на призыв моего несчастного господина. Здравствуйте, сэр.
Дверь особняка открылась чуть шире.
Но старику - а говоривший действительно был глубокий старик - тяжело далась даже эта малость.
Дверь в фамильной обители герцогов Текских была массивной не только с виду.
Тони пришлось основательно налечь плечом, помогая старому слуге.
- Благодарю вас, сэр. Немощь, как ни прискорбно, верная спутница старости.
- Вы давно служите в этом доме?
- Около сорока лет. Однако, простите, я не назвал себя. Герман Грубе, дворецкий. Бывший...
Последнее слово старик произнес значительно и скорбно.
- Не стоит драматизировать. Возможно, наследники герцога...
- У герцога нет наследников. Но если бы и были, речь не о них. Его светлость лично рассчитал меня за два с половиной месяца до своей кончины.
- Но почему?
Старик пожевал губами.
- Мне бы не хотелось выглядеть навязчивым жалобщиком, отнимая время у вашей светлости... К тому же господа, которые вас ожидают, наверняка крайне дорожат своим. Возможно, после беседы с ними ваша светлость найдет несколько минут, чтобы выслушать меня?
- О чем речь, старина! Считайте, что мы договорились. Итак, меня ожидают, вы сказали?
- Доктор Хейнике, доктор фон Бок, доктор Гринберг и доктор Штраус.
- Двое из них, как я понимаю, врачи. Двое других - адвокаты. Не так ли?
- Совершенно так, мой господин. Однако все именуются докторами.
- Звучит убедительней.
- Не берусь судить. Позвольте проводить вас в кабинет.
- Туда я загляну непременно. Но прежде хотелось бы... Владислав... Он... еще в доме, как я понимаю?
- Тело его светлости? Разумеется. Вы хотите взглянуть на него теперь же?
- Да, если это возможно.
- Как вам угодно, сэр.
Тон старика заметно изменился.
Лорду Джулиану даже показалось, что старческий голос предательски дрогнул.
Однако лицо дворецкого осталось бесстрастным, а тонко поджатые губы выражали, скорее, осуждение.
В итоге Тони так и не понял, тронуло старика его желание или что-то в нем вызвало неодобрение, а возможно - и рассердило.
Молча они пересекли небольшой полутемный и, верно, оттого довольно мрачный холл и ступили на широкую парадную лестницу.
Родовое гнездо Текских изнутри выглядело более внушительно, чем снаружи.
По крайней мере более достойно.
Однако настораживало суровым, торжественным стилем убранства.
Готика господствовала здесь повсеместно, и это сразу же настраивало на определенный лад.
Следуя за стариком по широким скрипучим ступеням, Тони мельком подумал, что вряд ли хотел бы поселиться под этой крышей, пусть и в качестве гостя.
Слава Богу, Влад никогда не звал погостить.
Они миновали узкий коридор, на стенах которого смутно различимы были темные полотна в тяжелых багетах.
Что изображено на картинах, с ходу было не разглядеть.
Правда, в какую-то секунду Тони остро почувствовал на себе чей-то взгляд и, присмотревшись, различил два глаза, блеснувших из темного проема овальной рамы.
Возможно, и остальные полотна были портретами.
- Это здесь.
Голос дворецкого прервал его размышления. Они остановились возле небольшой узкой двери, плотно закрытой.
- Надеюсь, вы готовы, - неожиданно добавил старик, и Тони, разумеется, не понял смысла загадочной фразы, но что-то удержало его от вопросов.
Дверь отворилась.
Небольшая комната со сводчатым деревянным потолком, очевидно, служила Владиславу спальней: большую часть пространства занимало внушительных размеров старинное ложе.
Четыре черных резных колонны сторожевыми столбами встали по углам кровати, они же служили основанием массивному резному навесу, с которого тяжело падал плотный, темного бархата балдахин.
В подножии ложа полотнище балдахина было раздвинуто, тяжелый бархат собран глубокими складками, надежно закреплен у колонн толстым витым шнуром с кистями.
В изголовье кровати на белой стене виднелось большое распятие, так потемневшее от времени, что невозможно было определить, из чего изготовлены крест и фигура Спасителя. Было это серебро, превратившееся с годами в одну сплошную чернь? Или другой металл? Или крест был вырезан из того же черного дерева, которым обшиты стены и потолок?
Пустые, совсем не уместные теперь мысли метались в голове Энтони.
И он хорошо понимал их природу.
Трусила душа.
Изо всех сил пыталась оттянуть страшную минуту.
Для того чтобы взглянуть на ложе, а вернее, на того, кто покоился на нем вечным уже покоем, потребовалось усилие воли.
И немалое.
Можно сказать, что Тони заставил себя перевести глаза.
...Первой его реакцией было облегчение. А первой мыслью: "Произошла ошибка. Чудовищная, нелепая, невозможная в принципе. Но - ошибка".
Человек, чье безжизненное тело лежало на старинном ложе, был не Владислав Текский. Никак не он.
Влад Текский был ровесником Энтони Джулиана.
Почившему в бозе старцу было на вид не меньше семидесяти лет.
Состариться до такой степени за год с небольшим, минувший с памятной встречи в Париже, он не мог.
И вообще никто не мог.
Кожа человека, которого в силу какой-то дикой ошибки или странной фантасмагории пытались выдать за герцога Текского, была неестественно - в голубизну - бледна и тонка, как пергамент.
Кожа древнего старца, к тому же тяжело больного, долгое время прикованного к постели, лишенного солнечного света и свежего ветра, - вот что это было такое.
Глазницы покойного глубоко ввалились, их обметали густые черные тени.
Нос сильно заострился и заметно вытянулся.
А губы - губ на этом лице не было вовсе.
Тонкая запавшая складка над подбородком - и все.
- Это...
Голоса своего Энтони Джулиан не узнал.
Кто-то другой едва слышно произнес одно-единственное слово.
И запнулся в растерянности.
Однако старик, молчаливо наблюдавший за происходящим, нисколько не удивился.
- Со мной случилось то же, ваша светлость, только еще хуже. Прошло всего два месяца с того дня, когда мой господин прогнал меня и всю прислугу, что оставалась при нем последние годы, - всего-то пять человек, если считать всех нас вместе. Два месяца! А я, в точности как вы сейчас, не верил глазам. "Это не он!" - только и было что сказать. Сказал, а дальше - не помню. Очнулся в гостиной на диване, и оба доктора подле меня. Они толкуют, что это болезнь так изуродовала его светлость. А я до сих пор не возьму в толк: что это за болезнь?
- Значит, два месяца назад он был здоров?
- Я бы не взялся это утверждать, ваша светлость. Нет, не взялся. Скорее уж я бы сказал, что мой господин последнее время болел. Сильно болел. Да, сильно и... странно.
- Не понимаю, черт побери, о чем вы толкуете, старина! Что значит странно?
- Если его светлости угодно знать мое мнение, я бы сказал, что это была не телесная болезнь.
- Не телесная? Что за чушь? Какая же в таком случае?.. А-а-а! Понимаю. Душевная. Владислав был не в себе, вы это хотите сказать?
- Никогда не осмелился бы произнести такое!
- Так что же?
- Он... страдал. Да, страдал и подвержен был странным опасениям, вот что я могу сказать, отвечая на ваш вопрос.
- Страдал? Но от чего же, если не от боли, и что за страшные опасения? Говорите толком, старина! Ей-богу, вы испытываете мое терпение.
- Прошу простить, ваша светлость. Нижайше прошу простить. Но, если вы позволите, я все же хотел бы ответить на ваши вопросы потом. Пусть сначала ученые доктора скажут свое слово. Я бы хотел - потом. Если можно - потом. Так будет лучше.
- Что ж, это верно, пожалуй. Ладно, ведите к докторам.
Невнятные речи старого дворецкого, туманные намеки, смысл которых не сразу доходил до сознания, изрядно разозлили Тони.
Однако приступ раздражения, как ни странно, пришелся как нельзя более кстати.
Гнев вытеснил из души растерянность.
Препираясь со стариком, Тони окончательно пришел в себя.
Прежде чем последовать за слугой, он еще раз пристально взглянул на мертвое тело.
Внимательно и, насколько мог, беспристрастно.
Сквозь лишенные жизни, заострившиеся черты лица смутно проступил знакомый облик.
Что-то неясное, едва различимое, но знакомое с детства увиделось вдруг.
И сразу же рассеялось наваждение, тоскливо защемило в груди.
"Что с тобой приключилось, Влад, дружище? Что такое страшное обрушилось на тебя, дорогой?"
Переступая порог сумеречной спальни, Энтони Джулиан смахнул с ресниц слезу.
"Но, черт меня побери, Влад, если в этом повинен кто-то... кто-то, живущий в этом мире... Ему придется держать ответ. Как минимум передо мной. А это не так-то просто! Совсем не просто, если вдуматься. Тому есть примеры".

Стивен Мур

Это было поистине удивительно и, безусловно, наталкивало на мысль о неслучайных превратностях судьбы.
Отнюдь не случайных.
Но как бы там ни было, отставной полковник американской разведки и отставной же дипломат Стивен Мур обретался сейчас в Москве.
Трудно сказать, что думали по этому поводу русские.
Самого Стивена Мура это обстоятельство вполне устраивало.
И пожалуй что радовало.
Да, он был определенно доволен.
Когда-то судьба, история или какие другие нематериальные силы, направляющие течение человеческих жизней, сыграли с ним презабавную шутку.
Вернувшись с бесславной вьетнамской войны, к счастью, живым и здоровым, молодой офицер-разведчик, кавалер "Пурпурного сердца" <Орден, высшая воинская награда США.> почувствовал себя неуютно в собственной стране.
Америка переживала приступ национального раскаяния, самоуничижение считалось хорошим тоном.
Парни, чудом выбравшиеся из джунглей Вьетконга, подвергались на родине в лучшем случае остракизму.
Высоколобая интеллигенция, вечно оппозиционное, бунтующее студенчество, левая пресса - вся эта говорящая и не желающая слушать масса бросалась на ветеранов с энтузиазмом своры гончих. Выдерживали далеко не все.
Прошло четверть века, прежде чем национальное самосознание с методичностью мятника качнулось в противоположную сторону - человек в зеленом берете стал символом мужества и патриотизма.
Тогда же, в середине семидесятых, многократно обстрелянного, раненого, побывавшего в запредельных по сути своей переделках Стивена Мура такой прием попросту взбесил.
Бешенство и желание продолжать войну - возможно, чтобы доказать что-то философствующим эстетам, чистоплюям и маменькиным сынкам с дочками - привел его в Лэнгли.
Он жаждал войны.
Все равно с кем, где и какими средствами.
Войны ради войны.
Центральное разведывательное управление казалось в этой связи вполне подходящим ведомством.
Очевидно, подошел и он. Работу в разведке Стивен получил довольно быстро.
Потом ярость прошла, улеглись эмоции, но к этому времени он был уже профессионалом довольно высокого класса, признанным специалистом по Восточной Европе вообще и России в частности.
Войны он уже не хотел, но работу свою полюбил и... Россию тоже.
Это, собственно, и была та самая метаморфоза, шутка, которую сыграла с ним судьба.
Стивен Мур провел в Москве в общей сложности около пятнадцати лет.
В разные годы он работал под дипломатическим прикрытием, возглавляя, как правило, службу протокола посольства США.
В принципе он всегда честно и достаточно эффективно делал свою работу, что требовало, безусловно, полного погружения и полной отдачи сил.
Очевидно, он был слишком занят делом, чтобы прислушиваться к собственным чувствам, к делу не относящимся, - это произошло с ним как-то совершенно незаметно.
Покинув однажды Москву на некоторое довольно продолжительное время, он вдруг поймал себя на том, что скучает.
Причем с каждым днем все сильнее.
Ему вдруг остро стало не хватать того, что прежде раздражало или было по крайней мере не слишком понятно.
Долгих разговоров ни о чем, но если вдуматься - о вещах очень важных, если не главных, под бесконечные "давай!" и "будем!", непременное "чоканье" разномастными рюмками и стаканами, наполненными...
Боже правый, каких только напитков не довелось ему отведать на крохотных московских кухнях, деревянных подмосковных дачах с "удобствами на улице" и в неуютных закусочных, именуемых почему-то ресторанами.
Даже грязная снежная распутица московских улиц вдруг оказалась милой сердцу.
Стив заскучал и по ней, и по серой неулыбчивой людской толчее в центре, и по тихой грусти пустынных арбатских переулков.
Когда по прошествии положенного времени дипломат и шпион Стивен Мур снова возвращался в Москву, он неожиданно испытал такой острый приступ радости, что почти испугался.
Был уже поздний вечер, когда самолет "Pan American" заходил на посадку в московском аэропорту Шереметьево-2. Столичная погода, как всегда, капризничала, лайнер долго нырял в кромешной грозовой тьме, но когда наконец внизу, переливаясь и искрясь, возникло хилое, ничтожно слабое по сравнению с нью-йоркским или лондонским сияние московских огней, сердце Стива сладко и счастливо защемило, словно кто-то нежно сжал его теплыми, ласковыми ладошками.
Такое случалось со Стивеном Муром нечасто.
Два, от силы три раза в жизни.
Пожалуй, это был повод для размышлений, и он добросовестно размышлял по этому поводу.
Но не нашел окончательного ответа.
Оставалось одно - жить, оставив все как есть. Сочетая - иными словами - свою неожиданную любовь к России и свою же специфическую деятельность.
К счастью, времена стремительно менялись, уходила в прошлое - дай Бог, навсегда! - эпоха холодной войны, начиналась новая эра и в дипломатии, и в разведке. Полковник Стивен Мур, по всему, должен был неплохо прижиться в новых условиях.
Так и случилось.
И все же настал момент, когда он почувствовал себя смертельно усталым, немолодым, одиноким мужчиной, который, оказывается, ничего уже не ждет от жизни и, в сущности, хочет одного - покоя.
Полного и абсолютного покоя, вкупе со свободой распоряжаться собственной жизнью исключительно по собственному же усмотрению.
Тогда он подал в отставку, и она была принята, хотя многие в госдепартаменте и в Лэнгли удивленно пожали плечами - карьера полковника Мура складывалась блестяще и, в принципе, открывала в дальнейшем широкие перспективы.
Однако ж вольному - воля.
Отставной полковник Мур поселился на далеком Барбадосе, страшно довольный тем обстоятельством, что о нем. похоже, забыли.
Россия, впрочем, осталась с ним, благо доктор славистики Стивен Мур русским языком владел в совершенстве и, значит, вся русская литература в ее величии и многообразии была теперь в полном его распоряжении.
Умопомрачительная роскошь.
Он наслаждался ею не спеша, максимально растягивая удовольствие, дабы хватило на всю оставшуюся жизнь.
А жить отставной полковник Мур собирался долго.
Тихо и незаметно, на своем затерянном в океанских просторах острове.
Однако судьба, рассудив иначе, явилась к нему однажды в обличье старинного приятеля герцога Энтони Джулиана.
Началась эпопея возрождения "Титаника".
Когда же она благополучно закончилась, оказалось, что Стивен Мур более не ощущает гнетущей усталости и груза прожитых лет.
Словом, он снова не прочь был поработать.
И разумеется, работа для него нашлась очень скоро.
Цивилизованный мир оказался перед необходимостью создания единой глобальной системы безопасности, способной противостоять гигантскому, им же самим порожденному злу - международному терроризму.
Надо ли говорить, что специалисты класса Стивена Мура были нарасхват.
Он подписал контракт с госдепом - на сей раз только с ним - и очень скоро, к величайшей своей радости, оказался в России в качестве консультанта дипломатического ведомства.
Радость была двойной: он не просто вернулся в Россию, но теперь был совершенно честен перед ней, хотя ребята в ФСБ наверняка несколько напряглись.
Их дело.
Стивен Мур честно и прямо смотрел в глаза русским.
Кстати, его позабавила одна довольно любопытная метаморфоза.
Работать предстояло в прямом контакте с департаментом по борьбе с терроризмом российского МИДа. В рамках дипломатического ведомства эта служба создана была недавно, и возглавил ее... отставной генерал ФСБ.
Впрочем, это обстоятельство Стива вполне устраивало - он всегда предпочитал общаться с профессионалами, а генерал Антонов, вне всякого сомнения, был профессионалом высокого класса.
К тому же аккуратный, подтянутый, педантичный, но без солдафонства, интеллигентный и даже несколько мягкий с виду Андрей Антонов был просто по-человечески симпатичен Стивену Муру.
И похоже, симпатия была взаимной.
Они общались часто, и, наверное, потому, отвечая на ночной звонок, разорвавший тишину небольшой квартиры на Смоленской набережной, в которой обитал теперь Стив, он сонно подумал: "Это Андрей. Что-то случилось, черт возьми, опять что-то случилось..."

Предыдущая страница 7 Следующая страница


Welcome to Трансильвания 8

Однако в трубке раздался совсем другой голос.

Новая встреча

- В "The Dorchester", пожалуйста!
Мужчина, стремительно нырнувший в глубокие недра лондонского кеба на стоянке аэропорт Heathrow, был краток.
Впрочем, объяснять ничего и не требовалось.
"The Dorchester" в столице Соединенного Королевства один, в отличие, к примеру, От "tfilton", которых насчитывается изрядное количество.
Стало быть, трех произнесенных слов было вполне достаточно для того, чтобы немедленно тронуться в путь, а заодно распознать в приезжем американца. Акцент у янки, правда, был довольно слабый, но чуткое ухо старого кебмена не обманешь.
И все же он решил удостовериться, аккуратно и вроде бы мельком взглянув в зеркальце на одинокого пассажира.
Мужчина был невысок Ростов, но производил впечатление крепкого, подтянутого парня.
Одет он... да, одежда лучше всяких слов выдавала стопроцентного янки средней руки, это, пожалуй, было удивительно. В чопорном "The Dorhester" останавливаются, как правило, птицы совсем иного полета.
"Уж не хотите ли вы сказать, уважаемый, что я выбрал не тот отель?"
Настало время плотного траффика, и, стало быть, в дороге предстояло провести никак не менее часа.
От нечего делать Стивен Мур вступил в мысленную полемику с пожилым водителе.
Оценивающий взгляд кебмен говорил лучше всяких слов.
Впрочем, и сам отставной полковник Мур думал так же. "Верно, старина, совершенно не тот. Признаться откровенно, мне не по нраву задранный выше Трафальгара нос этого снобистского пристанища. Скажу больше: я вовсе не выбирал этот чертов "The Dorchester". Тогда кто же, спрашиваете вы? Сноб, разумеется. Самый великий сноб из всех снобов, известных мне по обе стороны Атлантики. А я, уж поверьте, знаю в этих краях многих парней. Очень многих! И снобов среди них - увы! - предостаточно. Но этот, без сомнения, самый выдающийся. Вас, конечно же, интересует, отчего это я безропотно следую его выбору? И вообще какого черта потащился сюда через всю Европу по первому зову какого-то зазнайки? Не спрашивайте, старина! Я и сам не знаю ответа. Таков уж этот титулованный засранец! Отказать этому хамелеону с родословной?! Не представляю, кто способен на такое. Быть может, кто-то... где-то... но только не я. Да-с-с. Так что извольте доставить меня в "The Dorchester" и побыстрее, любезный. Сэр Энтони Джулиан страсть как нетерпелив..."
- "The Dorchester", сэр!
Стив едва заметно вздрогнул, мгновенно просыпаясь.
Монументальный швейцар в зеленой ливрее предупредительно распахнул дверцу машины.
Небольшая спортивная сумка чудным образом уже перекочевала на вместительную тележку.
- Это весь багаж, сэр? - Другой человек, также облаченный в респектабельное зеленое сукно, ни тоном, ни взглядом не выразил удивления.
Но удивился наверняка. Причем неприятно удивился.
Сюда принято заселяться с доброй дюжиной неподъемных сундуков от "Louis Vuitton". Перебьются.
- Это все, - Да, сэр. У стойки рецепции он взял реванш.
Просто представиться - все, что для этого требовалось
- Добрый вечер. Я - Стивен Мур.
Неподвижная верхняя губа немедленно сдвинулась с места.
Дежурная любезность уступила место почти искреннему восторгу:
- О, сэр! Лорд Джулиан ожидает в "Promenade". Ключ от номера я принесу через несколько минут, если не возражаете.
Он не возражал.
Помпезный "Promenade" - мраморный холл отеля благоухал смесью сигарного дыма, изысканных парфюмерных и алкогольных ароматов.
"Классический запах праздной роскоши", - мрачно констатировал озябший спросонок Стив.
Взгляд его между тем скользил по уютным диванам и глубоким креслам, приютившим в своих гобеленовых недрах разряженную в пух и прах публику - декольтированные платья дам и строгие смокинги джентльменов органично сочетались с экзотическими хламидами арабских шейхов и яркими сари знатных индийских матрон. Кое-где, впрочем, наблюдались и демократичные джинсы вкупе со скромным твидом или эпатирующей кожей.
"Времена все же меняются: дрогнул бастион безупречных манер и незыблемых правил", - подумал Стивен и в этот момент увидел Энтони Джулиана.
Разумеется, в смокинге.
И не одного.
Невысокая хрупкая блондинка расположилась рядом с ним на диване, достаточно близко, чтобы исключить предположение о случайном соседстве. Однако ж оно упорно напрашивалось, ибо дама облачена была именно в джинсы и черный кожаный пиджак.
Это было довольно странное и даже удивительное соседство, и Стив собрался было удивиться по-настоящему.
Но не успел.
Завидев его издали, Тони приветственно поднял руку, а женщина обернулась.
- Боже праведный, Полли, что вы сделали со своими чудными кудрями?
- Ничего особенного - просто остригла.
- Но зачем?!
- Всегда знал, что мы мыслим одинаково, старина. Представь себе, я начал с того же... Однако утраченного не воротишь. Итак, я пригласил вас...
- ...господа, чтобы сообщить пренеприятнейшее известие...
- Именно так. Но откуда, черт возьми?.. Нет... Похоже, он в своем репертуаре, Полли? Опять что-то цитирует?
- Разумеется. Причем, как водится, из нашей классики. Это Гоголь, Энтони. Николай Васильевич Гоголь. Великий русский писатель.
- Что он писал?
- О! Все. Драмы. Комедии. Сатиру. Даже мистику.
- Мистику? Это кстати.
- Очередной перл от Нострадамуса?
- Нет. На сей раз все гораздо серьезнее.
- В таком случае, полагаю, мы переместимся в более подобающее место.
- Я предлагаю подняться в твой номер, ужин можно заказать туда же. Вы не против, Полли?
- Я - нет. Но если мы направляемся в гости к Стиву, то, может быть, следует прежде спросить его?
- Какие, право же, пустяки приходят иногда в вашу умную головку, Полли! Если лорд Джулиан будит меня среди ночи, не утруждая себя объяснениями, выдергивает из Москвы в Лондон, где - на собственный вкус, заметьте! - выбирает отель и бронирует номер, то почему бы ему в конечном итоге не распорядиться этим номером по собственному усмотрению?
- Ты в претензии, старина? Мы можем отправиться ко мне, но если ты помнишь, дорога в Глостершир...
- Помню - как же! Никак не менее полутора часов. Нет уж, увольте. К тому же в вашем милом доме, насколько я помню, водятся привидения...
- Привидения...
Подвижное лицо лорда Джулиана на мгновение застыло.
Взгляд потемнел и наполнился тоскливой тревогой.
Спутники, однако, ничего не заметили.
Оживленно беседуя, Полина и Стив направлялись к лифтам.
Глядя на них, Энтони Джулиан неожиданно почувствовал легкий укол зависти: эти двое еще могли беззаботно шутить, искренне радуясь неожиданной встрече.
Он - уже нет.

Завещание Владислава Текского

Дорогой друг!
Когда это письмо попадет в твои руки, меня уже не будет.
Собственно, если это письмо попало в твои руки, все уже произошло: мы пребываем в разных мирах.
Безумно пошлыми казались всегда эти слова, придуманные словно специально для дешевых романов...
Но вот ведь как неожиданно распорядилась судьба!
Пишу их собственной рукой, находясь - пока еще - в трезвом уме и ясной памяти, и слезы застилают глаза.
Искренние, горькие слезы тоски, бессилия и... страха.
Как странно сейчас писать все это!
Про страх, который обуревает меня и гложет душу, - всю жизнь, сколько помню себя, всегда предпринимал неимоверные усилия, дабы скрыть свои страхи - а их было немало: Скрыть ото всех и даже самому себе не сметь в них при знаться.
И вот теперь пишу, открыто доверяя бумаге - хранилищу не слишком надежному - признание в том, что боюсь. Боюсь так сильно, как никогда за все прожитые годы.
И мне не стыдно.
Напротив - я хочу, чтобы это признание было услышано.
Тем более что вынужден теперь всерьез и, пожалуй, бессовестно злоупотребить нашей дружбой по поводу гораздо более серьезному и ужасному, нежели все мои страхи и душевные томления, вместе взятые.
Дорогой Энтони, в том кругу, к которому мы с тобой имеем честь - или, напротив, несчастье? - принадлежать, не принято посвящать посторонних, пусть и близких друзей, в семейные тайны.
Тем более не принято возлагать на чужие, пусть и очень надежные, плечи фамильные проблемы.
И какие проблемы!
Но такова, очевидно, воля Божья, что в этот страшный час во всем мире нет человека ближе, чем ты, дорогой друг. Притом - человека чести, в том старомодном, забытом ныне - но не мной! - смысле, который вкладывали в это понятие наши предки.
И потому - прости, прости, великодушный и мужественный человек! - прими, как свою, страшную тайну моей несчастной семьи. Тяжкий долг пред Богом и людьми не позволяет мне унести ее в могилу.
Прими и сделай все, что должно.
Потом же, как гласит древняя максима, пусть будет то, что будет.
Итак, перед тобой моя исповедь.
За год примерно до нашей последней - увы, в самом печальном прочтении - встречи в Париже я получил письмо.
Из Румынии.
Почти неведомой страны, расположенной вроде поблизости, едва ли не в центре изъезженной вдоль и поперек Европы, но одновременно бесконечно далекой от того мира, в котором я родился и жил.
Пространное и престранное - прости за каламбур - письмо.
Странной, к примеру, показалась мне настойчивая просьба - почти мольба - автора хранить в тайне ото всех его имя и, по возможности, содержание письма. Она изрядно удивила и даже слегка позабавила своей очевидной нелепостью: речь шла о событиях глубокой древности.
Не стану, впрочем, сейчас вдаваться в подробности.
Во-первых, большую часть я поведал тебе в Париже, нарушив отчасти обет молчания. Однако, если помнишь, твой вопрос о том, с кем именно состою в переписке, оставил без ответа. Хотя - видит Бог! - испытал при этом величайшую неловкость.
Во-вторых, письмо находится в бумагах, которые будут переданы тебе моими душеприказчиками тотчас после моей кончины. По крайней мере уповаю на это.
Словом, не без колебаний я все же вступил в переписку с неизвестным историком из Бухареста и очень скоро оказался увлечен, захвачен, потрясен...
Доктор Брасов - так звали ученого - больше не казался мне странным, тем паче - подозрительным.
Скажу больше: я проникся к нему величайшим уважением, ибо упорным, кропотливым трудом своим этот человек вершил то, чем, в сущности, должен был бы заняться я или кто-то из членов нашей семьи.
Комментарии, как принято теперь говорить, полагаю, излишни.
Надеюсь, ты помнишь нашу парижскую беседу, и, стало быть, нет нужды лишний раз упоминать всуе это имя.
Имя не человека даже - существа, природа которого мне и теперь непонятна, но ужасна.
Ужасна, Энтони, и этот ужас терзает меня во сто крат сильнее страха перед бездной, которая уже близко... совсем рядом. И скоро поглотит навеки то, что осталось от меня.
Но - обо всем по порядку.
Трагедия доктора Брасова, а вслед за ним и моя заключалась в том, что оба мы искренне уверовали в химеру. Дьявольское наваждение. Изощренную сатанинскую мистификацию.
Дан Брасов оказался в плену рокового заблуждения давно, едва ли не в студенческие годы, занявшись историей средних веков. Не знаю точно, когда именно, в какой день и час родилась в его голове пагубная гипотеза, но всю свою дальнейшую жизнь он посвятил ей. Сопоставляя древние рукописи и манускрипты, легенды и сказания, копаясь в развалинах старинных замков, он выстроил стройную и предельно убедительную систему доказательств. Настолько ярких и безупречных, что, изучив их самым внимательным и придирчивым образом - ты знаешь, Энтони, я не легковерен, - твой покорный слуга оказался полностью во власти теории доктора Брасова.
Согласно ей, "имя мужественного рыцаря и доброго христианина было злонамеренно и подло очернено нечестивцами, вступившими в сговор едва ли не с самим сатаной". Надо ли говорить, что благородная цель восстановления столь вопиющей исторической несправедливости не просто захватила, но и вдохновила меня чрезвычайно. Тем более речь шла о человеке, чья кровь, как выяснилось, течет и в моих жилах.
Более того, по расчетам доктора Брасова, именно я оказался потомком по прямой - самой прямой! - из множества прочих генеалогических линий. Что, собственно, и подвигло его разыскать именно меня.
В недобрый час.
Но это - увы! - открылось позже.
В те дни я пребывал в состоянии фанатической эйфории. Нечто подобное, надо полагать, испытывали и безжалостные крестоносцы, и жестокосердные слуги папской инквизиции, кровавым мечом и пламенем страшных костров насаждавшие святую веру, не ведая еще - или не желая ведать, - что подлинная вера во Христа и насилие суть несовместимы.
Сравнение это, возможно, покажется тебе неуместным, ибо в отличие от тех, кого только что порицал, я вступал под знамена отнюдь не Господни.
Не ведая, правда, что творю. Ну да это слабое утешение.
Впрочем, сказанное отношу я только к себе.
Доктора Брасова и теперь, когда стала окончательно ясна глубина его заблуждений, я не виню и тебя прошу о том же. Пусть в адрес этого несчастного не будет брошено ни одного упрека.
Страшная кончина, полагаю, искупила его невольный грех.
Собственно, этим трагическим происшествием и было ознаменовано мое вступление на румынскую землю.
И с этой минуты...
С этой минуты...
Дорогой Энтони, прежде чем продолжить повествование, хочу - да что там хочу! - должен, обязан... и прочая - сделать еще одно отнюдь не лирическое отступление.
Ибо все, что творилось со мной - и если бы только со мной! - с этой проклятой минуты, вряд ли уложится в сознании нормального, цивилизованного человека, живущего в начале третьего тысячелетия. Тем более наделенного твоим аналитическим умом и твоим же скепсисом относительно всевозможных "пара...".
Сенсационная затея с "Титаником" - уверен! - захватила тебя еще и потому, что осуществление этого грандиозного замысла напрочь опровергало нашумевшее пророчество самого Нострадамуса. И с каким блеском!
Однако, Тони, кому, как не тебе, знать, что я был столь же чужд мистическим фантазиям!
Оккультизм и эзотерика, по мне, были уделом экзальтированных особ. Поприщем психопатов и шарлатанов.
Не будучи материалистом, я тем не менее никогда не задумывался всерьез о соотношении идеального и материального миров, вселенском противостоянии добра и зла, et cetera, et cetera...
Возможно, за это легкомыслие карает меня теперь судьба столь жестоко?
Но почему именно меня ?!
Большинство смертных живут так же, совсем не думая о вечном...
Заклинаю, Энтони, прислушайся сейчас к моим словам!
Пойми, дорогой друг, что на краю могилы мир видится совершенно иначе и приходят мысли - запоздалые, увы! - которые на первый взгляд кажутся странными.
Быть может - бредовыми.
Господи, Тони, как бы я хотел сейчас быть в бреду, впасть в беспамятство, забытье и так, безумцем, не ведающим раскаяния, встретить кончину!
Но - нет!
Этого не дано, рассудок мой ясен, и тем страшнее душевная мука.
Я не ропщу, ибо вижу в этом указующий перст Господень - потому и обращаюсь к тебе, верный товарищ мой.
Прости.
Документы, которые передадут тебе вместе с этим письмом - в их числе мои последние заметки, что-то вроде дневника, который начал вести уже там, в Румынии, - полагаю, позволят воссоздать полную картину того, что произошло со мной и теми, кто имел несчастье оказаться подле меня.
Прошу тебя, Тони, отнесись ко всему крайне серьезно, хотя, понимаю, насколько это будет нелегко. Да что там нелегко - ужасно трудно, практически невозможно.
Но, Энтони!
Не восприняв, как истину, вывод, который ты без труда сделаешь, ознакомившись с бумагами, ты никогда не сможешь выполнить последнюю мою, единственную просьбу.
Мольбу.
Волю человека, покидающего этот мир.
Соберись с силами, мой дорогой!
Настало время узнать, какой именно услуги ждет от тебя твой старый, несчастный друг...

- Письмо не окончено?
Полина подняла голову от тонкого листа бумаги, испещренного аккуратным бисерным почерком.
Она читала первой, передавая листки Стиву.
Услышав вопрос, он тоже оторвался от чтения.
Однако лорд Джулиан не спешил с ответом.
Пару секунд, не более, длилась эта пауза, но всем троим показалось, что прошла вечность.
Стив и Полина напряженно ожидали ответа, чувствуя, что в нем заключается самое главное.
Тони молчал, собираясь с силами.
Это было слишком очевидно.
И слишком не похоже на Энтони Джулиана.
Оттого усиливалась тревога.
Наконец ответ прозвучал:
- Не совсем так, Полли. Был еще один лист.
- И там - последняя просьба вашего друга
- Да.
Снова пауза.
Такая долгая, что Полина не выдержала:
- Итак, он просил...
- Пронзить его осиновым колом. Вернее, его тело. Разумеется, мертвое. Прежде чем фоб будет замурован в семейном склепе.

Тревоги репортера Гурского

Странное это было чувство.
Двойственное.
Ибо, с одной стороны, Сергей Гурский получил наконец все, к чему так мучительно стремился.
Славу и деньги.
Причем в изрядной мере.
Но...
Проблема заключалась в том, что деньги - весьма приличные! - действительно доставались ему, Сергею Гурскому.
Слава же безраздельно принадлежала Соломону Гуру.
Это его материалы загадочным образом попадали в редакции бульварных газет, не слишком разборчивых пестрых журналов и там встречали полное понимание.
По крайней мере их немедленно печатали на видном месте.
Тема была скользкой, но захватывающей.
Перо - бойким.
Аудитория читала взахлеб, привыкала, "подсаживалась" и с нетерпением ждала новой порции кровавого мистического чтива.
Имя загадочного Соломона Гуру в определенных кругах становилось все более популярным. О нем говорили.
Ажиотаж поначалу забавлял Сергея Гурского.
Псевдоним он придумал не сразу, но вдруг. Долго размышлял, прикидывал и так и этак.
Подгонял звучные имена под говорящие фамилии.
И наоборот.
А после - неожиданно, стремительно - яркая вспышка. Озарение. Соломон Гуру.
Все сошлось воедино - мудрость легендарного царя, традиции древних учений, к тому же чудным образом сохранялись собственные инициалы - С.Г.
Возможно, уже тогда в душе репортера Гурского родилась - подсознательная, разумеется, - надежда на то, что именно это тождество инициалов наведет кого-то дотошного и прозорливого на верный след.
Рассеется туман.
Читающая публика приятно удивится: "Ба, да ведь это старик Гурский со своей вечной темой! Как же мы сразу..." Лавровый венок увенчает многострадальную голову. И воцарится в жизни Сергея Гурского полное и абсолютное счастье.
Но время шло.
Популярность Соломона Гуру стремительно обретала черты славы, правда, весьма специфической. Репортеру Гурскому, впрочем, и такая была бы мила.
Дотошный читатель, однако, никак не появлялся. Бессознательная надежда чахла в душе Гурского, зато росла и крепла осознанная вполне тревога.
Стало ясно, что славы хочется гораздо больше, чем денег. Порой казалось, что подлинное счастье возможно только три наличии обеих составляющих. И никак иначе.
К тому же его изрядно тяготила тайна. Загадочное агентство, некогда предложившее ему столь странное сотрудничество, всем прочим формам общения, ж и прежде, предпочитало исключительно виртуальную. Предложенная работодателями схема, правда, работала бесперебойно.
Заказ с указанием конкретного события или местности, которой происходило - или могло происходить - нечто, прямо указывающее на присутствие кровожадных упырей, вампиров, вурдалаков. Аванс. Материал. Публикация. Гонорар. Случалось даже, что деньги приходили на счет Гурского прежде, чем заказанный материал выходил в свет. К тому же это были гораздо большие деньги, чем гонорар, который обычно платили. Что-что, а расценки бульварных газет репортер Гурский знал.
Но это вселяло еще большую тревогу. Память услужливо нашептывала про бесплатный сыр. Гурский нервничал. Однако сочинений на заданную тему не оставлял, хотя каждое новое упоминание злосчастного Соломона Гуру вызывало приступы желчной зависти и злобы.
К тому же - чего никогда не было прежде! - Гурский вдруг обнаружил у себя мазохистские наклонности. Стремление находить все новые и новые свидетельства популярности ненавистного двойника с каждым днем становилось все сильнее. И однажды стало непреодолимым.
Жестоко презирая себя, проклиная окружающий мир, ежедневно, как правило, сразу же после пробуждения, репортер погружался в виртуальное пространство, стремясь отыскать на его просторах всякие - ругательные и хвалебные - рецензии, отзывы, замечания.
Слухи и сплетни.
Случайные, мимолетные упоминания.
Словом, все, что так или иначе касалось Соломона Гуру и его "вампирских" хроник.
Свежие материалы, разумеется, появлялись не ежедневно, но, несмотря на это, Гурский с маниакальным упорством пропускал доступное виртуальное пространство через сито своего болезненного интереса.
Этим утром улов оказался обильным.
Дискуссия, развернувшаяся на форуме популярного сайта, была целиком посвящена последнему очерку Соломона Гуру "Смерть в Сигишоаре".
Очерк и вправду вышел неплохим.
Последнее время Гурский редко был доволен своими творениями. Привирать, окутывая обычную криминальную хронику кровавым "вампирским" туманом, или, хуже того, изобретать жуткие происшествия от начала до конца приходилось слишком часто.
Плодовитая фантазия оказалась все же не безграничной. Она иссякала стремительно - истории Соломона Гуру все более походили одна на другую.
В этом смысле таинственное убийство в крохотном румынском городишке было просто подарком.
Придумывать не пришлось почти ничего.
Убит был ученый, посвятивший, как писали, едва ли не всю сознательную жизнь истории самого Дракулы. Валашского воеводы и по совместительству главного вампира всех времен и народов.
Хватило бы уже одного этого обстоятельства.
Но были другие.
Не менее впечатляющее.
Историк был убит не когда-нибудь, а в Вальпургиеву ночь, которая к тому же совпала с полной луной!
Не где-нибудь, а на средневековой ратушной площади. Здесь в далеком прошлом горели костры святой инквизиции. Здесь же, по преданию, раз в шесть лет и, разумеется, именно в Вальпургиеву ночь на полной луне, вершит свой суд над заблудшими душами царь всех вампиров, грозный Дракула.
И наконец, профессора не сбили машиной, не застрелили, не зарезали и даже не огрели тяжелым предметом по голове - одним словом, не умертвили способом, принятым в современном цивилизованном мире. Несчастного обескровили (!!!), предварительно надрезав - или надкусив?! - сонную артерию.
Загадочное убийство к тому же в точности повторяло трагедию, развернувшуюся полгода назад на развалинах старинного замка Поенари - любимого убежища кровавого рыцаря. Тогда погибла целая научная экспедиция. Шесть человек были умерщвлены и обескровлены во сне.
Теперь криминалисты снова - и с большим основанием - заговорили о преступной секте, скрывающейся в легендарных горах Трансильвании.
Мистики же...
О! Просторы для их фантазий открывались практически безграничные.
Версии, одна безумнее другой, леденили души и заставляли бунтовать разум. Но все сходились в одном - сам Дракула, монстр великий и ужасный восстал из своей таинственной могилы.
Никак не иначе.
Внутренне Гурский хотел бы согласиться с первыми. И можно сказать, был почти что согласен.
Внешне он - а вернее, Соломон Гуру, - разумеется, был убежденным сторонником вторых. Едва ли не самым убежденным. И убедительным.
На самом же деле его терзали сомнения.
И страх.
Неотвязный, мучительный, липкий.
Ночами он струился из темных, пыльных углов. Шевелил тяжелые портьеры. Играл бликами лунного света и причудливыми тенями, падающими на пол. Страшно стучал в окно ветвями деревьев. Оглушительно хлопал оторванным ставнем. Шелестел отголоском чьих-то шагов за дверью.
Вампир Степа больше не являлся Сергею Гурскому во сне. Но легче от этого не становилось. Напротив, с каждым днем, отделяющим его от кошмарного видения, в душе Сергея Гурского росло ощущение незримого присутствия Степы подле него.
Где-то рядом.
В пространстве.
Независимо от времени суток, погоды и настроения.
Степа, а вернее, мятущаяся, не упокоенная душа его витала вокруг нечесаной и часто немытой головы репортера.
Порой Гурский чувствовал легкое дуновение ледяного дыхания, короткие быстрые касания прохладных, влажных рук.
И взгляд...
Неусыпный, пристальный, пронизывающий его насквозь, устремленный из пустоты.
Из ничего.
Нервная система Сергея Гурского работала на пределе.
Сейчас, впрочем, настал короткий миг отдохновения.
Нельзя сказать, что Гурский был вполне счастлив и спокоен, однако очередной всплеск дискуссии, развернувшейся вокруг собственного творения, на некоторое время захлестнул внимание крутой, пенистой волной. К тому же в эти минуты слабый свет забрезжил в бесконечном тоннеле безвестности, выбраться из которого Гурский уже и не чаял.
Некто, отдаленно похожий на дотошного читателя, вдруг подал голос.
Достаточно громкий.
И пожалуй, даже нахальный.
Что, собственно, пришлось Гурскому особенно по душе.
И вселило надежду.
Чтой это вы так рагугыкались, гас-cпaдa?!
Некто откровенно кривлялся.
Само по себе это ни о чем не говорило.
В русском виртуальном пространстве принято было изъясняться в таком странном эклектическом стиле, смеси фольклорного, блатного и богемного.
Орфографические правила летели в тартарары.
Словом, это была всего лишь принятая форма.
Но содержание...
От напряжения на лбу Гурского выступила испарина.
А Некто продолжал:
Раскудахталися, как куры на насесте, извиняюсь, конечно.:) Соломон Гуру! Соломон, панимаеш-ш-ш (звучит внушительно, как сами знаете у кого...), Гуру. А ктой из вас, гаспа-да хорошие, этого Соломонку живьем видал? Ась? Али, может, слыхал кто? Нетути таких? То-то и оно-то! А почему, ежели всерьез? Дык потому, я так разумею по необразованности своей, что нету его на самом деле! Пшык один! Фамилиё громекое. А заместо ее - опять же кумекаю - кто-то зовсим другой. И могет, даже не один. А цельный, как говаривали товарищи, коллектив авторов...
В таком духе Некто упражнялся довольно долго, обзывая оппонентов "смешными дурачками" и подслащивая пилюлю приветливыми смайликами.
Однако до сути так и не добрался.
Нервно теребя мышку вспотевшей рукой, Гурский нетерпеливо ерзал на стуле.
Тщетно!
Любитель виртуальных дискуссий вплотную приблизился к заветной тайне репортера, открыть которую тот не просто хотел - мечтал, стремился всей издерганной душой, готов был приплатить, если бы вдруг кто-то спросил за открытие денег.
Но дальше намеков и предположений дело не пошло.
Дочитав дискуссию до конца, Гурский испытал острый приступ разочарования и привычной уже злости.
Некоторое время, опустошенный, обманутый в лучших ожиданиях, он неподвижно сидел подле компьютера, тупо вперив в мерцающий монитор невидящий взгляд.
И вдруг встрепенулся.
Собрался.
Нервно дернулся, как если бы надумал сорваться с места в отчаянном броске.
Нельзя сказать, что решение было неожиданным.
Украдкой репортер Гурский не раз думал об этом.
И наконец решился окончательно.
Время пришло.

Признание лорда Джулиана

Тишина надолго повисла в пространстве. Напряженная и вроде бы даже осязаемая тишина. Плотный сгусток.
Оттого, возможно, голос Энтони Джулиана - когда он наконец заговорил - звучал непривычно глухо:
- Понимаю. Я испытал то же. Шок. Нет... Шок, пожалуй, не слишком точно. Не знаю слов, чтобы выразить свое состояние. Как, впрочем, полагаю, и вы сейчас... Да... Однако, должен признаться, я был некоторым образом подготовлен...
- Действительно, Тони, вы же беседовали с врачами...
- И дворецкий! Что рассказал дворецкий?
- И врачи, и юристы, и дворецкий... Они поведали не так уж много. Не забывайте - ночь напролет я копался в бумагах Влада. И только тогда... Но - обо всем по порядку. Итак, в Румынии он пробыл три дня. Всего три дня, хотя планировал более длительную поездку. Месяц-другой. Так говорят все, с кем Владислав общался перед отъездом. Надо сказать, он скрупулезно исполнил просьбу румынского историка - я был единственным, кто знал истинную цель этого визита. Прочим пришлось довольствоваться туманными объяснениями. Впрочем, герцог Текский был человеком довольно замкнутым, никто особенно не удивился. Итак, он вернулся много раньше запланированного срока. Мрачный. Если не сказать - угрюмый. Однако и это не вызвало подозрений. Влад с рождения был меланхоликом. Думаю, за годы службы старик дворецкий наблюдал не один приступ хозяйской депрессии. Однако прошлые наблюдения он держал при себе. Как, впрочем, и семейный доктор. Ситуация складывалась столь необычно и таким трагическим образом, что уста их в конце концов разверзлись. К тому же в завещании Владислава я был объявлен его душеприказчиком... Так что... Одним словом, к врачу он обратился спустя три месяца после возвращения. Симптомы болезни, на которую жаловался герцог, поставили многоопытного лекаря в тупик. И крайне обеспокоили. Артериальное давление было намного ниже нормы, пониженной оказалась и температура тела. Кожа являла собой неприятное зрелище - бледная от природы, она приобрела неестественный серый оттенок и даже на вид болезненно истончилась и покрылась сеткой морщин. Доктор Хейнике говорит, что впервые за долгие годы практики наблюдал столь стремительный процесс старения. Но главное, что глубоко потрясло и напугало его не на шутку, были жалобы пациента. Во-первых, тот жаловался на... дневной свет. С каждым днем солнечные лучи раздражали несчастного все больше, доставляя сильные страдания. Во-вторых, сумбурно и сбивчиво говорил о непреодолимой жажде крови. Свежей, горячей крови живых существ. Не важно, животных или людей. Герцог утверждал, что его организм требует ее постоянно. Надо ли говорить, что, помимо самого полного телесного обследования, доктор Хейнике счел необходимым прибегнуть к услугам специалиста по недугам душевным. Иными словами, он обратился за консультацией к известному психиатру профессору фон Боку. С этого момента они наблюдали больного вместе. До той поры, пока он не прогнал обоих. Но об этом позже. Пока же результаты обследования и первое, предварительное заключение фон Бока несколько прояснили картину. Психиатр не обнаружил у герцога Текского предполагаемого психического расстройства, Хотя и счел его состояние тревожным и даже "пограничным". А сложный биохимический анализ крови выявил острый дефицит гемоглобина. Оба доктора, таким образом, самоуверенно полагали, что вооружены достаточной информацией и хорошо знают, что делать. Пациенту было назначено соответствующее лечение, которое, как вы понимаете, оказалось тщетным. Доктора, посовещавшись, предложили новую схему. Потом еще одну. И еще... Состояние Владислава стремительно ухудшалось. И наконец настал день, отнюдь - замечу - не прекрасный, когда Влад отказал обоим от дома. Весьма категорично. Нимало не считаясь с приличиями.
- Секунду, Энтони. Полагаю, что оба доктора, и в особенности психиатр, в тот момент считали вашего друга абсолютно вменяемым. В обратном случае "отказ от дома" следовало бы игнорировать и продолжать лечение... ну, скажем так, не слишком считаясь с желаниями больного.
- По-моему, Полли, это называется принудительно.
- Да, если использовать юридическую терминологию.
- Приходит на ум еще один термин - дееспособность.
- Изъясняйтесь проще, друзья мои. Вас интересует, не был ли Владислав Текский сумасшедшим?
- По крайней мере уже в ту пору, когда прогонял докторов?
- Отвечу на твой вопрос, Стив: нет, не был. И добавлю касательно подтекста "по крайней мере уже в ту пору..." - ни тогда, ни потом, до самой смерти Влад не терял рассудка. Хотя впадал в отчаяние, полагая, что теряет.
- Боюсь, Энтони, это слишком сложно для меня.
- Для вас тоже, Полли?
- Пока не знаю. В любом случае хотелось бы дослушать историю до конца.
- Весьма признателен. Итак, от услуг докторов он отказался весьма резко. Заявил, что поищет других, более грамотных и расторопных. Оба, как я понимаю, были глубоко оскорблены. И до сих пор, собственно... впрочем, к делу это отношения не имеет. Врачи удалились. Влад отгородился от мира, в прямом и переносном смысле этого слова. Ставни в спальне, которую он почти не покидал, постоянно были плотно закрыты, и шторы задернуты наглухо. Доступ в сумеречную комнату имел один-единственный человек. Старик дворецкий, на долю которого выпало тяжкое испытание. Не знаю, как он вынес то, что пришлось пережить. Не отдал Богу душу и не повредился рассудком.
- О! Значит, безумием все же попахивало?
- Откровенно говоря, оно и теперь носится в воздухе, разве ты не чувствуешь, Стив?
- Действительно. Если уж Энтони Джулиан, заточив осиновый кол, отправился в семейный склеп своего приятеля...
- Стив!
- Не страшно, Полли. На его месте, пожалуй, я бы вел себя так же.
- На моем месте ты не стал бы слушать и минуты.
- Вероятно. Но поскольку каждый из нас пребывает на своем месте, быть может, ты все же позволишь мне закончить?
- Валяй.
- Спасибо. Осталось не так уж долго. Рассказ дворецкого был куда более эмоциональным, чем сухие отчеты обиженных докторов, и слушать его мне пришлось гораздо дольше. Старик сбивался, повторял одно и то же по несколько раз. Но в целом... Его информация тоже была довольно скудной. "Жажда крови" действительно мучила Влада. Это был не миф, не метаморфоза, не фантазии больного рассудка. Не получив свежей порции, он бился в конвульсиях, терял сознание и почти умирал. Припадки были самыми настоящими, в этом несчастный старик и теперь клянется истово. Надо полагать, он наблюдал их не однажды. Что было делать? Каждое утро слуга отправлялся на поиски. В наш век супермаркетов и полуфабрикатов мясные лавки - большая редкость. Бойни в тех краях не было вовсе. Иногда ему удавалось раздобыть пару кроликов, барашка, ягненка, несколько кур или цыплят. Живых, разумеется. Он уже начал подумывать о том, чтобы развести какую-нибудь живность во внутреннем дворике. Однако воплотить простой на первый взгляд замысел было не так-то просто. Требовалась как минимум пара рабочих рук, но Владислав категорически запрещал нанимать новых людей. Более того, все настойчивее требовал рассчитать старых слуг. Всех до единого. К тому же это наверняка вызвало бы пересуды. Впрочем, странный шепоток уже полз по округе. Окрестные фермеры косились на старика, а соседи провожали его машину долгими внимательными взглядами. Слишком долгими. И очень внимательными. Он был готов к появлению репортеров и даже к визиту полиции. Но это было не самое страшное. Отнюдь. Настоящий кошмар караулил несчастного за дверью господской спальни. Его светлость Владислав Текский вел себя все более странно. И все более страдал, отчего сердце старика готово было разорваться на части. Настал день, а вернее вечер, когда, отпуская слугу, он попросил... запереть дверь своей обители снаружи. И не отпирать до рассвета, что бы ни произошло. Это случилось...
- ...в ночь полной луны.
- Ты прав, Стив.
- Ну, разумеется. В детстве я тоже читал Стокера.
- О нем поговорим позже.
- Не сомневаюсь. Что же случилось этой ночью?
- Разочарую тебя - ничего. Но на следующий день Влад потребовал того же. И далее - каждый вечер. Так прошел еще один месяц. А потом он велел старику убираться.
- И тот?
- Пытался спорить. Но Владислав, как и в случае с докторами, был категоричен. А точнее - груб.
- Прежде, как я понимаю, ваш друг не позволял себе грубости? До болезни?
- Правильно понимаете, Полли. Никогда, ни с кем. Даже в детстве. Не только грубости, но и простого панибратства. Небрежного тона. Сленга. Влад был воспитан на старый лад. И не желал меняться.
- Однако ж изменился.
- Увы.
- Знаешь что, Энтони... Пожалуй, я должен сказать тебе кое-что, прежде чем ты поведаешь наконец историю своего вандализма... Не перебивайте меня, Полли! Допускаю, что вы готовы благосклонно слушать его и дальше. Такова, надо полагать, профессиональная этика. Я, по счастью, ею не обременен. И потому называю вещи своими именами. Психов - психами. Вандалов, оскверняющих трупы, - вандалами. Без реверансов. Так вот, сэр Энтони...
- Остановитесь, Стив! Вспомните последний день на "Титанике". Тот, накануне "озарения". Вы были...
- Каким, интересно знать?
- Таким же, как сейчас.
- И каким же, Полли? Каким именно?
- Агрессивным. Не желающим слушать. До той поры, пока не выяснилось...
- Простите, Полли. Я вас понял и потому рискну перебить. Во-первых, ошибаетесь, дорогуша! Тогда я был растерян и, пожалуй, изрядно напуган. Говоря откровенно, я попросту запаниковал. Теперь - другое. Я взбешен. Прилететь из Москвы, пустив на самотек массу горящих дел, чтобы услышать пересказ дешевого триллера?! Нет слов! А во-вторых, кое-что вы заметили справедливо. Но преждевременно. В том смысле, что не дали мне договорить. "Пока не выяснилось..." В самую точку, дорогая леди. В самую точку! Ваш покорный слуга собирался сказать буквально следующее: "Сэр Энтони! Я внимательно, хотя не без труда, слушал вас и не услышал ничего, что позволило бы оправдать глупости, которые вы, похоже, натворили и ради которых, собственно, мне пришлось пересечь пол-Европы. Посему очень надеюсь - что-то, достойное нашего внимания, заключается в документах, в которых вы копались ночь напролет, прежде чем всадить осиновый кол в сердце покойника..." Брр, противно даже произносить такое! Мерзко. Запредельно. Ну да ладно. Словом, я надеюсь... Очень, повторяю, надеюсь, что из этих бумаг выяснится - слышите, Полли? - нечто более убедительное, чем та чушь, которую наш дорогой друг нес на протяжении часа.
- Это все?
- Все.
- Я не обиделся, Стив.
- Слава Богу!
- Собственно, вся та чушь, которую я нес на протяжении часа, призвана предварить одну лишь просьбу. Мою личную просьбу.
- Я слушаю, Энтони.
- Бумаги со мной.
- Их много?
- Остатка ночи, полагаю, хватит, чтобы проглядеть основные. И стало быть, завтра ты сможешь вернуться в Москву.
- Полли?
- Я готова.
- Благородная женщина! А что, если я скажу, что доверяю вам полностью?
- Боюсь, я не смогу пробить воздушный коридор этой ночью.
- Не понял?
- Мой самолет полностью в твоем распоряжении, Стив, но вряд ли ты сумеешь вылететь до завтрашнего утра.
- Не становись в позу, старина. Я же сказал, что надеюсь... Но читать на пару, чтобы потом пересказывать друг другу... Вы понимаете, о чем я толкую, Полина?
- Да. И уже сказала, что готова. К тому же вам явно не мешает выспаться, Стив.
- Не стану спорить.
- Тогда - до завтра. Отвезете меня домой, Энтони?
В машине Полину неожиданно осенило:
- Вы так уверенно говорили про остаток ночи, Энтони... Полагаете, Стив действительно не задержится дольше?
- Напротив, полагаю - его боевой настрой поутру рассеется.
- При чем тогда остаток ночи?
- Очень просто. Завтра я собирался вылететь в Бухарест. И думал: может, друзья захотят составить мне компанию?
- Интересная мысль...
- Обсудим за кофе?
- Тогда я вряд ли успею до завтра.
Внушительная папка с бумагами лежала у нее на коленях.
Лорд Джулиан вздохнул с пониманием. И с некоторым сожалением одновременно.

Ошибка Моны Лизы

Свечи горели.
Две бледно-голубые свечи в тонком, прозрачном канделябре.
Зыбкое мерцание, подрагивая, разливалось в пространстве, преломлялось в причудливых изгибах цветного муранского стекла. Подсвечник был сработан так искусно, что казалось - сам источает таинственное свечение.
Стильная вещица.
И дорогая, вне всякого сомнения.
Ростов вопросительно взглянул на Лилю.
Дело, разумеется, заключалось не только в роскошной безделушке.
Стол был накрыт подчеркнуто торжественно.
Белая скатерть, нарядный фарфор, парадный хрусталь. Тонкими ломтиками нарезаны аппетитные деликатесы. Натюрморт сильно смахивал на картинку в глянцевом журнале.
Так не похоже на Мону Лизу.
Совсем не похоже.
Спору нет, Лилия любила вкусно поесть. Однако предпочитала, чтобы ее обслуживали другие. Сама готовила редко, неохотно. И вдруг - загадочная метаморфоза.
Брови Ростова поползли вверх и там на пару секунд застыли.
- А еще мы будем пить коньяк...
Она говорила вкрадчиво, тоном игривым, многозначительным, но одновременно с интонациями маленькой девочки, кокетливой и немного капризной.
Ростов наконец вернул брови на место и громко фыркнул:
- У нас появился богатый любовник?
- Глупый мальчик. Совсем глупый мальчик, к тому же ревнивый...
Он фыркнул еще громче:
- Вот еще! Если коньяк хороший...
- Хороший, можешь не сомневаться. Очень хороший... А насчет любовника ты, пожалуй, прав.
- Поздравляю.
- Спасибо.
- Кушайте на здоровье. Так где коньяк-то?
- Даже не спрашиваешь, кто он?
- Кто? Коньяк? Ну и кто же, Наполеон?
- Не смешно.
- Как - кому. Ладно, говори. Тебя, похоже, распирает. Кто он?
- Одна неблагодарная свинья по кличке Миша.
- Тезка?
- Полная. Я бы даже сказала, абсолютная. Михаил Борисович Ростов, иными словами.
- Не понял?
- А что ты вообще понимаешь? Что видишь, замечаешь? Ничего! Кроме собственного "я".
- Ты намерена продолжать в том же духе? Свечи тогда лучше потушить. Не находишь?
В принципе, он был готов к очередной сцене.
Отношения они теперь выясняли часто, но всякий раз так похоже, что он почти не задумывался, парируя ее обвинения и упреки. Словно старый, усталый актер, занятый в одной-единственной роли, каждый вечер на сцене маленького театра.
Сегодня, впрочем, на пыльной сцене неожиданно появились новые декорации.
Партнерша, однако, осталась прежней.
Словом, Михаил Ростов нисколько не обольщался относительно дальнейшего.
Но вышло иначе.
Лиля неожиданно остановилась. Смолкла. А через несколько секунд обронила примирительно, с некоторым даже извинением в голосе:
- Нет уж, свечи давай оставим. И вообще, садись за стол, пожалуйста. От коньяка, надеюсь, не откажешься?
Вернулась вкрадчивая многозначительность. И мерцание свечей отразилось в холодных светлых глазах призывным блеском.

Предыдущая страница 8 Следующая страница


9 Марина Юденич

Не дожидаясь ответа, ока торжественно водрузила на стол массивную бутылку "Hennessy".
Лениво плеснулась густая янтарная жидкость.
В мягком сиянии свечей растворился новый оттенок.
Ростов уговаривать себя не заставил.
К разговору они вернулись некоторое время спустя.
- И по какому случаю все же банкет?
- По случаю первой победы.
- Вот как? А кто победил? И, собственно, кого? И о каком, кстати, любовнике шла речь?
- Я победила тебя. А любовник? Ты и есть любовник, как это ни забавно. Правда, теперь богатый. А был - бедный. Вот так.
Коньяка в бутылке сильно поубавилось.
На щеках у женщины вспыхнул яркий румянец. Нельзя сказать, что лицо от этого сильно выиграло. Скорее - наоборот. Стало проще. И старше.
Особого значения это, впрочем, уже не имело - Ростов рыл изрядно пьян.
И от этого - в отличие от Лилии - бледен.
- Интере-е-сно! И каким же образом произошло это Замечательное перевоплощение?
- А ты не догадываешься? Наш юный британский друг оказался не только милым и умным мальчиком, что, впрочем, было очевидно с первого взгляда, но и человеком порядочным. Настоящим джентльменом.
- Понимаю. Он сделал тебе предложение.
- Представь себе - сделал. Но получил отказ. Однако вел себя благородно. Так не похоже на наших скотов. Словом, он нашел людей, которые готовы финансировать вой исследования. Разумеется, там, в Британии. Ты можешь выехать в ближайшее время, хоть завтра.
- Зачем?
- То есть как - зачем? Милый, тебя ждет лаборатория все необходимое для работы: квартира, а вернее - коттедж в чудном университетском городке... Нормальная, достойная жизнь, черт побери! Неужели не ясно?
- Ясно.
Ростов хотел ответить громко.
И резко.
Как, впрочем, всегда отвечал в таких случаях.
Голос, однако, прозвучал глухо, словно вокруг в пространстве разлилось что-то невидимое, густое и липкое. Брошенное слово немедленно увязло в нем, захлебнулось. И только слабый отголосок еле слышно прозвучал в полумраке.
Лиля между тем резко вскинула голову. Глаза стали злыми, холодными.
- Почему ты кричишь на меня?
Вопроса он не услышал.
Но безошибочно, читая по губам, угадал смысл, что было несложно.
Он часто кричал на нее, и она часто, с одинаковой, наигранной миной оскорбленного величия, задавала этот вопрос.
- Разве я кричу?
Ростов уже понял - ничего не происходило в пространстве.
Проблема заключалась в нем самом.
Наглухо - вдруг - заложило уши.
И еще что-то происходило в черепной коробке, чему профессиональное чутье Михаила Ростова не находило объяснения. Сильная судорога неумолимо сводила мышцы, она же, казалось, безжалостной хваткой сжимает мозг, отчего медленно темнело в глазах, странный шум неумолимо поглощал все звуки, доносящиеся снаружи.
- Тебе плохо?
Он уже ничего не слышал - шум победил.
Тьма, однако, еще не полностью поглотила пространство - Ростов видел, как стремительно меняется выражение ее лица.
Недоумение. Тревога. Страх.
Потом женщина попыталась встать, но отчего-то не смогла, только неуклюже взмахнула руками.
Лицо исказила гримаса ужаса.
Мысли Ростова путались.
Не без труда он все же составил из них связное суждение.
Последнее.
"Это не из-за меня, с ней тоже что-то не так".
Отдадим должное - на пороге вечного безмолвия доктор Ростов остался реалистом.

Решение генерала Томсона

Снова, в который уже раз за годы их знакомства, лорд Джулиан оказался прав.
А вернее, рассчитал все точно.
Поутру настроение Стивена Мура разительно изменилось.
Правда, этому предшествовал короткий телефонный разговор, состоявшийся поздно ночью.
Расставаясь с друзьями, отставной полковник Мур, возможно, и намеревался немедленно улечься в постель. И основательно выспаться. Но не сумел.
Было еще темно, однако ночное небо уже полнилось предвестием скорого рассвета - тьма поблекла. Именно в эту пору телефон в квартире Полины Вронской зазвонил.
- Надеюсь, не разбудил вас, Полли?
- Разумеется, нет. Я обещала успеть до рассвета.
- Успеть до рассвета! В контексте той ереси, которую мы теперь перевариваем, звучит зловеще.
- Я бы сказала - соответствующе.
- Да, это больше подходит. Значит, ересь?
- Значит - нет. Хотя многое не поддается объяснению. По крайней мере вот так, с налета.
- Стало быть, вы намерены этим заняться?
- Скажем так, мне было бы интересно. Пожалуй, даже очень интересно.
- Так вперед! К тому же премного обяжете лорда Джулиана, а он никогда не забывает услуг.
- Боюсь, генерал Томсон не сумеет оценить это обстоятельство должным образом.
- О, Томсон! Действительно, он вряд ли будет в восторге. Но думаю - возможно, впрочем, самонадеянно, - я сумею, как и в прошлый раз, убедить старика. Разумеется, это будет непросто... Но попытаться... да... попытаться следует в любом случае.
- Что я слышу, Стив? Вы намерены принять участие?
- Я? Ничего такого пока не сказано, дорогая леди. Ничего такого. Я, кажется, взял тайм-аут до рассвета. То есть - черт вас побери с вашими "вампирскими" традициями! - до утра. До завтрака. Так-то. Извольте подождать.
- Конечно, Стив. Я и не думала торопить, вы сами заговорили о генерале Томсоне.
- Что ж из того? Независимо от того решения, которое я приму утром, говорить с Томсоном, очевидно, придется мне. У вас есть другие варианты?
Само собой; других вариантов у нее не было.
Как не было их и у Стивена Мура - утром он просто и деловито включился в обсуждение общих планов.
Никто, впрочем, не требовал от полковника торжественной декларации и принесения присяги.
С генералом Томсоном дело обстояло сложнее.
Ночью Полина составила небольшую - на полторы страницы - записку с изложением фабулы происшествия, а вернее, целой цепи загадочных происшествий, связанных с неожиданным фамильным интересом герцога Текского.
Надо полагать, материал получился занимательным - генерал Томсон не без интереса погрузился в чтение.
Воспользовавшись паузой, Стив оглядел пространство кабинета.
Ничего нового для себя он не обнаружил - все, как и в прошлый раз.
Суровый аскетизм, воплотившийся в строгий авангард. Кажется, это называется минимализмом и стоит недешево, но таинственное "Saladin Services", надо полагать, может позволить и не такое.
Тем более теперь: мир откровенно, панически напуган террористами всех мастей - услуги профессионалов из "Saladin", вне всякого сомнения, нарасхват.
Генерал будто услышал.
- Занимательная история, ребята... В другое время я бы, пожалуй... Да... В другое время. Но не теперь. Надеюсь, Полли, вы не сочтете меня административным монстром?
- Значит - нет, Джон?
- Значит, нет, Стив. При всем моем расположении к Полине, к тебе и к сэру Энтони... Нет. Впрочем, это вовсе не значит, что Полина не сможет консультировать вас на расстоянии. Не так уж мало, старина, если вдуматься. Здесь к ее услугам огромная информационная база, ну... и прочие возможности, о которых мне не хотелось бы распространяться. Теперь, когда я в курсе вашей проблемы, считайте, что Полли может действовать почти официально. Потом, когда все разъяснится - я полагаю, вы не сомневаетесь, что все разъяснится самым реалистическим, а вернее, материалистическим образом? - надеюсь, потешите старика Томсона занимательной историей.
- Ну, разумеется, генерал, вы будете первым, кому откроется истина. Вам, впрочем, не привыкать.
- Иронизируешь?
- Злюсь.
- Но, Стиви...
- Оставь, Джон... Я же сказал: злюсь. Это эмоция. А разум согласен с тобой полностью.
- Я рад. И кстати, как ты обошел свое нынешнее начальство? Не говори мне, что легко получил отпуск.
- Еще не получил, но рассчитываю получить.
- Просто так?
- Не просто. Румыния, старик, не так уж тиха и патриархальна в свете нынешних проблем. В лесах Трансильвании нашим аналитикам мерещатся теперь не упыри, восставшие из древних могил, - но боевики венгерских националистов. Иными словами, ситуацию в Трансильвании,
Населенной, как ты знаешь, венграми, все чаще сравнивают с ситуацией в Косово. "Демократический союз венгров в Румынии" - есть, друг мой, такое политическое образование - открыто заявляет о "культурном геноциде" венгерского народа. Пока только культурном. Нам ли не знать, старина, что обычно следует потом?
- Да уж... По-твоему, ситуация зашла так далеко?
- Еще нет. Потому я прошусь в отпуск. Всего лишь в отпуск. Иными словами, собираюсь совместить приятное с полезным. И надеюсь, что руководство пойдет мне навстречу.
- Твое - пожалуй, Передо мной же стоят несколько другие задачи и потому отпустить Полину... нет, сейчас не смогу.
- Понимаю.
- А вы, Полли?
- Очень хорошо понимаю. "Второе Косово", не приведи, конечно, Господь, не по нашей части...
- Что же - по нашей? Я правильно уловил многоточие?
- Совершенно правильно, генерал. В большом массиве информации, собранной покойным герцогом, едва не затерялось крохотное обстоятельство, которое, как мне кажется, могло вас заинтересовать. Меня - заинтересовало.
- Я слушаю, Полина.
- Костаса Катакаподиса, главного подозреваемого по делу о загадочной гибели профессора Эрхарда и всей его ученой компании, румынская криминальная полиция отпустила. Алиби было безукоризненным. Однако смириться с этим румынам было непросто - других подозреваемых не обнаружилось, а дело... Дело буквально кровоточило. И они не смирились. Иными словами, за греком следили еще некоторое время после освобождения. Так вот, не задерживаясь в Румынии, тот вылетел в Турцию и... немедленно оказался на борту яхты "Ахерон"... У вас не возникает никаких ассоциаций?
- Река, впадающая в ад. Или - по другим источникам - сам ад, одно из его имен?
- Верно, Стив. Еще чудовище, порождение сатаны. Или страшная смерть. Словом, нечто ужасное, всегда связанное с гибелью и с преисподней. А вам, генерал, ничего не приходит на память?
- "Танатос"?
- Верно. "Танатос", затонувшая прошлым летом у берегов Южной Африки.
- Яхта по имени "Смерть"? Любопытно, кому в голову пришло подобное?
- О, Стив, эта голова, а вернее, ее обладатель - суть большая головная боль генерала Томсона. Простите за дурной каламбур, джентльмены.
- А вы всерьез полагаете, Полли, что это снова он?
- Он удивительно последователен, мой генерал. И обожает самые мрачные аналогии. Чем мрачнее - тем лучше. К тому же носится теперь с идеей клонирования, будоражит консервативные правительства и общественное мнение. И, надо сказать, делает это мастерски.
- Фанфарон. Не терпит тишины вокруг свой персоны.
- Возможно. Словом, некоторое время назад наш друг организовал утечку информации. А вернее, одной-единственной бумаги.
- Список тех, кого собирается клонировать на каком-то необитаемом острове?
- На острове или на борту современного лайнера, дрейфующего в нейтральных водах, дело не в этом. Шокирующая суть заключалась именно в списке.
- Помню газетную шумиху.
- Гитлер, по-моему. Ленин. Джек-Потрошитель. Кто-то из египетских фараонов.
- И Дракула.
- В самом деле? Но будем откровенны, Полли, вы действительно усмотрели в этой истории его следы? Либо очень стараетесь их обнаружить?
- Стараюсь. Но отнюдь не на пустом месте. Пока, ска-' жем так, в тумане мне видятся некие следы. Туман, надеюсь, рассеется.
- Как скоро? И что для этого необходимо?
- Все необходимое - пара запросов - уже отправлено. Это - во-вторых. А во-первых - как только я получу ответ.
- Что именно вас интересует?
- Кто именно - де-факто, а не де-юре - финансировал последнюю экспедицию доктора Эрхарда?
- Ту самую, которую якобы загрызли вампиры?
- После того, напомню, как ученые обнаружили череп Дракулы. Или по крайней мере некий череп, который мог быть черепом Дракулы.
- И второе?
- Судьба Костаса Катакаподиса, греческого врача, следы которого, как вы помните, теряются на "Ахероне".
- Относительно владельца "Ахерона" вы, как я понял, уже не сомневаетесь?
- У меня более нет повода для сомнений, генерал. Ночью я связалась с нашими людьми в Турции.
- И?
- Его зовут Ахмад Камаль. Последнее время, впрочем, он предпочитает именоваться Ахмадом аль Камалем.
- А раньше - Алексом Камали.
- Да. Времена меняются.
- Вот это верно! И надо думать, господа, настало мне время оставить вас в одиночестве.
- О Стивен!
- Прости, старина, мы действительно несколько увлеклись и действительно забылись.
- Не обижайтесь, Стив. Возможно, это увлечение окажет нам добрую услугу.
- Торопитесь, Полина. Но если вашу растерзанную экспедицию действительно снарядил Камаль, у меня появится основание сказать "да".
- Относительно моего участия в экспедиции лорда Джулиана?
- При всем уважении к сэру Энтони, я бы все же сказал: в авантюре лорда Джулиана.
- То же самое ты говорил и по поводу "Титаника". Но - к черту фразеологию! Или казуистику? Я бы хотел, если возможно, получить некоторые объяснения...
- Да, Стив. Возможно. Тем паче если Полина снова - в который уже раз - окажется права. А она окажется, можешь в этом не сомневаться. Иначе...
- Иначе ты отпустил бы ее с легкостью. Тем более что короткий отпуск наша леди наверняка заслужила.
- Безусловно. Но вернемся к объяснениям. А вернее, к Ахмаду Камалю.
Отставной бригадный генерал Томсон пребывал в отличной физической форме.
Нечто похожее на зависть шевельнулось в душе отставного полковника Стивена Мура, на глазах которого пятидесятилетний крупный блондин быстро поднялся из массивного кресла, стремительно, одним легким броском пересек внушительное пространство кабинета, через секунду - не более - оказавшись у противоположной стены. Череда отточенных движений - ни грани нарочитости в них, чтобы - упаси Боже! - не оскорбить присутствующих подозрением. Однако ж в результате широкая спина генерала будто ненароком полностью заслонила неприметный стеллаж, заставленный неброскими книгами. Непросвещенному наблюдателю вполне могло показаться, что Джон Томсон, собственно, и направился туда, чтобы выбрать одну из книг. И слегка замешкался, отыскивая нужную.
Стивен Мур, однако, был наблюдателем просвещенным.
Папка, виртуозно извлеченная генералом Томсоном из скрытого сейфа, содержала на вид около ста разномасштабных страниц.
Похоже было на чье-то личное дело.
Или агентурное.
Что, впрочем, мало отличается друг от друга.
- Здесь многое о нем. Хотя, разумеется, далеко не все. Кое-что дополнит Полина.
- Опасный тип?
- Некоторые считают именно так. Кое-кто, однако, не принимает его всерьез.
- А ты?
- Я? Я скажу тебе вот что, Стивен Мур: если и в этом вопросе Полина не ошиблась - она получит отпуск. И даже несколько больше, чем просто отпуск.
- То есть?
- To есть я последую примеру твоего руководства, Сти-ви. Совмещение приятного с полезным - удобный статус для человека, работающего на чужой территории. Не находишь?
Вопрос остался без ответа.
Для людей, хорошо понимающих друг друга, слова подчас не нужны вовсе.
Через пару часов Полина Вронская вновь переступила порог генеральского кабинета в скромном неприметном особнячке на лондонской Sloane Square <Улица в респектабельной части Лондона.>.
- И?
- Если вы намерены сдержать слово - с этой минуты я в отпуске.
- Информация проверена?
- Неоднократно. И с большой пользой, кстати. Коллеги из Цюриха, к примеру, сообщили о любопытной беседе: господин Камаль, оказывается, битый час уговаривал доктора Эрхарда возглавить ту злополучную экспедицию. Не жалел красок, живописуя возможности клона Дракулы. И прочих знаменитых монстров. Любопытная, кстати, беседа. Наш друг увлекся, похоже, и сказал кое-что лишнее. Ничего нового, но прежде он остерегался озвучивать подобные мысли.
- И они молчали?
- Но мы не спрашивали. В официальные "черные" списки Камаль не включен, и его тематика, как вы знаете...
- Знаю, черт побери, можете не сыпать соль на раны. Однако беседу все же фиксировали?
- Едва ли не случайно, как я поняла. Официант в пиано-баре "Dolder" <Фешенебельный отель в Цюрихе.> работает давно и, полагаю...
- Наделен чутьем, позволяющим вставать в стойку не только по свистку.
- Именно. Беседа показалась ему заслуживающей внимания, хотя ничего предосудительного вроде не содержала.
- Что ж! Скажем ему спасибо.
- А мне?
- А вам, дорогая леди, хм... хорошего отдыха, удачи и... who dares, wins <Кто рискует, побеждает! (англ.) - девиз британских коммандос.>! Надеюсь, не забыли?
- Who dares, wins, генерал! Я помню.

Возвращение Костаса Катакаподиса

Он полагал, это будет намного страшнее.
Готов был переступить через собственные страхи, превозмочь ужас, словом - пережить неизбежное, что непременно захлестнет сознание, стоит только вернуться в то место.
Однако ж возвращаться было нужно.
Ибо согласие было дано, а нарушать слово, данное человеку, заручившемуся этим согласием, было, пожалуй, еще опаснее, чем возвращаться в развалины Поенари.
Такая коллизия.
Снова мимолетно скользнула в сознании тревога.
Не та, большая, осознанная, перед встречей с роковым местом.
Другая.
Что за человек был все-таки его нынешний наниматель?
Да что там - наниматель!
Что за резон лукавить перед собой?
Хозяин.
Персона необычная, пугающая и манящая одновременно. Модное ныне словечко "харизма" удачным штрихом довершало его портрет. Харизматическая личность.
Вот только от кого та загадочная харизма: от Бога ли, от его вечного оппонента?
Гнал от себя предательские мыслишки Костас.
Но, как ни странно, именно они сослужили вдруг добрую службу.
Страх пропал, а вернее, сильно поубавился. И ясно, отчетливо, будто сказано было прямо теперь, что называется - в спину, звучало в голове: "Итак, главное - кто! И дальнейшая цепочка - зачем, как далеко готов идти, каких захочет отступных?.. Кем бы он или они в конце концов ни оказались, я хочу, чтобы вы ясно и безусловно вложили в их головы одну только мысль, Костас, - я не отступлю. Ибо я вообще никогда не отступаю. Но договориться со мной можно. Всегда. Об этом тоже не следует забывать, Костас..."
Он помнил.
Предельно ясно.
Никакой мистики. Сил, разбуженных легкомысленными жертвами, древних преданий, проклятых замков, крови убиенных младенцев, жаждущих отмщения.
Ни-че-го!
Они.
Вероятно - хорошо осведомленные и оснащенные, возможно - опасные, но в любом случае совершенно реальные - они. Сумевшие ловко перейти дорогу, опередить, пролить реки крови, напустить колдовского туману и - в конечном итоге - завладеть мистической игрушкой.
Что ж! Суровый хозяин, похоже, оказался чертовски проницателен.
Теперь он хотел знать: зачем?
Это следовало выяснить в первую очередь.
И как можно быстрее.
Иначе он наймет других людей.
Тогда... Впрочем, тогда начиналась совсем другая история. В русле которой доктор Катакаподис, несмотря на мирное медицинское образование, действовать был приучен споро и ошибок, как правило, не допускал.
Сейчас ему приходилось заниматься делом не столь привычным.
Костас философствовал.
Делать, впрочем, было нечего.
По определению.
Допотопную русскую машину со странным названием "пазик" нещадно трясло и швыряло на ухабах разбитой дороги из Бухареста в крохотный Тырговиште.
В обшарпанном салоне к тому же стоял адский холод - о том, чтобы заснуть, не могло быть речи.
И Костас размышлял.
Снова о том же, о странном человеке, на службе у которого состоял который год.
Был ли тот безбожником?
Костас не рискнул бы утверждать подобное, тем более - категорически.
В какого бога верил, а вернее - какой неземной силе служил? Вот как следовало бы, наверное, обозначить проблему. Но и тогда ответ не напрашивался сам собой.
Следовало еще изрядно пошевелить мозгами.
Одно было ясно: в кого бы ни веровал хозяин, это были скорее партнерские отношения, нежели слепое подчинение одного другому. Или - другим.
Выходило довольно цинично. Спору нет.
Но именно этот цинизм, как ни странно, сейчас действовал на Костаса успокаивающе. Исчез - а вероятнее, просто отступил недалеко и ненадолго - парализующий душу и тело мистический ужас.
И - тысяча чертей! - грек почти готов был спросить визитную карточку у господаря валашского Влада, объявись тот собственной персоной в полупустом, грязном салоне автомобиля.
Дракула, разумеется, не объявился.
Зато Костаса встретили в Тырговиште едва ли не как его полномочного представителя.
Газеты нет-нет да поминали всуе главного подозреваемого по поенарскому делу, присовокупляя безобразную полицейскую фотографию - в профиль и анфас.
Словом, в воздухе сквозило трусливое любопытство вкупе с заметным желанием быстрее отделаться от незваного гостя.
Обращались, однако, вежливо.
И даже подобострастно, дабы не навлечь ненароком нечаянной беды.
Словом, машину до Дрегича, маленькой деревушки, прилепившейся у основания злополучной горы, Костас раздобыл довольно скоро.
Время было позднее - близилась полночь, но, несмотря на это, осведомленная местная публика не только не отговорила приезжего от немедленного путешествия, но и понимающе покачала головами вослед.

Досье генерала Томсона

Да, это было досье.
И никак не иначе.
Самое что ни на есть настоящее досье, собранное с британской скрупулезностью и скукой, аккуратно и последовательно - страница за страницей.
Короткие справки и пространные аналитические записки.
Килобайты информации, недоступной обычно посторонним глазам и ушам. Потому оставалось только гадать, каким образом доставлялась эта - тайными партизанскими тропами, в опломбированных контейнерах с дипломатической почтой, за впечатляющим корсажем роскошной блондинки?
Когда-то каждое из этих пикантных обстоятельств, рассмотренное отдельно, могло вызвать крупный международный скандал, смести пару-тройку не слишком устойчивых правительств, разбередить газетно-телевизионные страсти.
Теперь это уже не имело никакого значения, ибо, благополучно миновав скользкие тропы, информация улеглась в папку почти обыкновенного досье.
Одного из тысяч, хранящихся в загадочном ведомстве отставного бригадного генерала Томсона.
Однако ж - почти.
Его еле слышное шелестение немедленно уловило чуткое ухо отставного полковника Мура.
Впрочем, некоторое время он предпочел не придавать этому обстоятельству видимого внимания.
Всего лишь поставил легкую пометку на полях собственного сознания.
Эдакое NB, выведенное небрежно, но крупно.
К тому же - жирно.
Из чего следует, что означенное обстоятельство следовало действительно заметить особо.
Теперь время пришло.
Отпуск - и даже чуть больше, чем просто отпуск, нечто вроде творческого отпуска - был у Полины в кармане.
- Не знаю, как вы, Полли, а я обожаю это неопределенное состояние, когда, с одной стороны, ты свободен, как ветер, а с другой - озадачен без всякого формализма.
- Это радует. Но у каждой медали есть оборотная сторона.
- Хотите испортить мне настроение? Валяйте. Но имейте в виду - очередь будет за мной. К тому же камень за пазухой несколько тяготит. И затрудняет движение.
- Это не камень, Стиви. Это живот. Вы разъелись на русских харчах.
- Правда? Наверное. Но камень тоже имеется, и я его брошу, можете не сомневаться.
- Так бросайте!
- Ladies first! <Дамы первыми! (англ.)>.
- Хорошо. По мне, так ваша свобода - это море обязательств при полном отсутствии прав.
- Фи, Полли. Вы рассуждаете как истинная англичанка или, того хуже, американка. Где русский авантюризм?
- Судя по всему, полностью перекочевал к вам. Весь до капли. Ладно, русский вы хам, бросайте свой камень в безоружную женщину.
- Ну, это не совсем в женщину, скорее - в ее босса, к тому же вооруженного до зубов. Так вот, во время нашей дружеской беседы меня отчего-то не покидало устойчивое ощущение какой-то личной и весьма рискованной авантюры милого Джона. В смысле этой папки и вообще. Я ведь тоже занимаюсь международными злодеями всех мастей. Ахмад Камаль... Алекс Камали... Персона известная определенным запашком. Но и только. Понимаете меня, Полли? Он действительно часто оказывается поблизости от разных пакостей. Но только поблизости. Из чего я - да что там я! - ведомства, которые сегодня решили наконец объединить свои усилия, заключают: этот тип всего лишь зарабатывает деньги. Опасно и не всегда чисто. Но и только. Каков же вывод? Вот он, Полли. Пригнитесь, летит наконец выношенный мной камень. Или генералу Томсону известно нечто, что в сложившейся ситуации он вряд ли рискнул бы утаить. Или он ведет Камаля... на всякий случай. Тоже не слишком убедительно. Мир кишит злодеями, на фоне которых этот фанфарон - просто мелкий лавочник, уклоняющийся от уплаты налогов. Возможно, впрочем, он иногда управляет автомобилем в нетрезвом виде, скупает контрабандный табак, покалачивает жену и покуривает травку. Я не прав?
- Он не женат. Вернее, сейчас не женат.
- Значит, в остальном я прав. Тогда остается только одно. Только одно, Полли. Личное. Где-то, когда-то, вероятно, уже очень давно - они сошлись на узкой дорожке. В конечном итоге, разумеется, разошлись. Но самолюбие генерала было уязвлено. И пребывает в этом малоприятном состоянии по сей день. Я его понимаю - старые царапины, полученные в идиотских потасовках, беспокоят порой сильнее глубоких ветеранских ран. Чему вы улыбаетесь? Я сказал какую-то глупость?
- Напротив. Произнесли весьма достойный спич, пронизанный духом блестящего оперативного анализа...
- Продолжайте...
- Как две капли похожий на то, что говорят в нашей лавке уж не знаю сколько лет кряду, видимо, с того злополучного момента, когда генерал решил собрать досье на Ахмада Камаля. Короче, повторяете наши конторские сплетни слово в слово.
- Lovely! <Чудесно! (англ.)> Стало быть, я попал в точку. Нет ничего более достоверного, чем устойчивые сплетни.
- Пусть так, но кому от этого хуже? Этот персонаж действительно вертится постоянно там, где пахнет жареным, и - поверьте на слово - пару-тройку раз досье сослужило неплохую службу.
- Добавьте еще один.
- Да?
- Наш с вами. Не окажись ваш турок каким-то образом связан с погибшей экспедицией...
- Я бы осталась в Лондоне.
- Верно. И за это, Полли, вы должны быть ему благодарны. А раз так, в знак благодарности, разумеется, расскажите-ка мне о нем.
- Вот это мило! Благодарна я должна быть господину Камалю, а развлекать занимательными историями вас? Не вижу логики.
- Очень логично. Вы, насколько я понял, с ним не знакомы, но наслышаны, начитаны и... вообще. Словом, составили некоторое собственное мнение.
- Допустим, но при чем здесь вы?..
- Я не закончил. Так вот, полагаю, что ваше мнение не так уж сильно расходится с общим суждением об этом господине, а оно безоговорочно относит его к категории людей чрезвычайно, болезненно тщеславных. Не так ли?
- Так.
- Sic! <Так! (лат.)>.
Ему было бы приятно знать, что два серьезных... м-м-м... думаю, не слишком погрешу против истины, если скажу - два очень серьезных человека в Лондоне занимаются его персоной. Вот и акт благодарения.
- О котором он никогда не узнает.
- "...когда творишь милостыню, пусть левая рука твоя не знает, что делает правая. Чтобы милостыня твоя была втайне..." <Матфей, 6:3-4.>.
- Вы страшный человек, Стив. Дабы достичь цели, не пощадили и Божественное писание. Да и что за цель-то? Вы же читали досье...
- И досье, и еще кучу всякой тягомотины. Все не то. Я хочу истории, Полли. Не академического отчета, безупречного и бесспорного, а рассказа, полного эмоций и сомнений. Я хочу живого Камаля. Вы это умеете, я знаю. К тому же я хочу этого не потому, что я этого просто хочу. Он в деле, которым нам предстоит заняться, косвенно или прямо - но он там. Генерал Томсон - добрейший малый, но не филантроп, и тем не менее отпуск вы получили. Говорит это о чем-то?
- Софистика, полковник. Но так уж и быть, слушайте. Однако не рассчитывайте на сагу. Все очень коротко и очень просто. Для нас. А вот для Ахмада Камаля - так звучит его настоящее имя - печально. Он опоздал родиться. Ибо родись Камаль в начале века, сегодня мы говорили бы о нем, как о втором Онассисе. Возможно, мы даже не вспомнили бы сегодня, кто такой был Аристотель Онассис, потому что большинство его безумных авантюр совершил бы Ахмад Камаль. Кстати, вот вам злая ирония судьбы - изменить достаточно было только дату рождения, ибо место - турецкая Смирна - стала родиной и одного, и другого. Но - время. Ахмад родился в 1959-м, прошло почти полстолетия. Мир сильно изменился. Малообразованным, но сообразительным и ловким, самоуверенным, беспринципным и бесстрашным простолюдинам судьба уже не дарила при рождении воздушный шарик везения. Который при удачном стечении обстоятельств и попутном ветре мог вознести проходимца к вершинам мирового истеблишмента. Разумеется, выбиться в люди можно было и в семидесятые, когда наш герой созрел для мировой славы. Но для этого недостаточно было просто слетать в Аргентину и предложить тамошнему премьеру выгодную сделку. С чего, собственно, начинался Онассис.
- В середине семидесятых премьер-министр Аргентины его бы попросту не принял.
- И я о том же. Мир изменился. Требовалось уже некоторое образование, желательно престижное, и даже очень престижное. Начинать карьеру - если речь, разумеется, шла о финансовой карьере - принято было в крупных корпорациях, в лоне которых выросло, к слову, большинство сегодняшних магнатов. Были другие варианты. Конечно, были. Рискованные, на грани фола. Разумеется, это не остановило бы амбициозного Камаля. И никогда не останавливало, кстати.
- И не останавливает. По сей день.
- Верно. Скажу больше: в конечном итоге он добился своего - стал богат. Очень богат, вполне, скажем так, сопоставимо с Онассисом в пору его расцвета. Но... Вот она, Стив, главная гримаса судьбы! Цена обретенного была теперь совершенно иной.
- Он стал миллиардером, но не стал Онассисом.
- Точенее не скажешь.
- А хотел именно последнего?
- Да. Для него великий грек - кумир и вызов одновременно. Иногда мне кажется, Камаль готов расстаться со многим, если не со всем, кроме жизни, чтобы Аристотеля не существовало в мировой истории вовсе.
- Как всякий недоучка, не привыкший к скрупулезным исследованиям, он просто не слишком внимательно изучил житие своего кумира. А тот - вот вам, Полли, еще одна ухмылка судьбы - вывел однажды несколько правил для таких же безродных выскочек, каким был сам. "Десять секретов, которые привели меня к успеху" - кажется, это называлось так или как-то иначе. Но смысл точен. Так вот, один из секретов Онассиса - никогда не тратить время на изучение чужих успехов. Наш малыш, судя по всему, поступил с точностью до наоборот.
- Действительно, забавно. Всю свою жизнь он посвятил погоне за призраком Онассиса, а вернее, его славы. И, надо полагать, довольно скоро понял, что зиждется она отнюдь не на финансовом состоянии грека.
- К тому же в разное время его финансы, как говорят русские, пели романсы.
- На это обстоятельство Камаль, разумеется, не мог не обратить внимания, а в результате - простите уж за банальность! - пришел к сакраментальному "не в деньгах счастье" и бросился на поиск других составляющих.
- Высший свет?
- Ну, разумеется. Он заметался между Европой и Азией, не будучи принят нигде. Тогда в разное время появились Алекс Камали, и Ахмад Камаль, и даже Ахмад аль Камаль. В конечном итоге - все то же. Двери открылись, но, оказавшись в высоких гостиных, он, во-первых, так и не стал там своим, а во-вторых, раскусил еще более горькую пилюлю. В начале восьмидесятых приняты были многие.
- Если не все, кто этого хоть немного желал. Прорыв Онассиса снова оказался не по зубам. Сэр Уинстон Черчилль уже не совершал морских круизов <У. Черчилль был частым гостем на борту яхты "Кристина", принадлежащей Онассису.>. Новые премьеры, президенты и иже с ними охотно позировали на борту многих роскошных яхт. Слишком многих.
- А сойдя на берег, немедленно забывали имя владельца.
- Слегка притянуто за уши, но по сути - верно.
- Разумеется, он пытался жениться...
- Но быстро понял, что брак в наши дни означает еще меньше, чем простое приглашение на five o'cloc <Пятичасовой чай.>. К тому же, согласитесь, Хиллари Клинтон никогда не составит конкуренцию Жаклин Кеннеди.
- Да и Билл, надо заметить, некоторым образом еще жив...
- Ну, это, как известно, дело поправимое.
- Пожалуй. Однако не говорите мне, что он остановился.
- Нет, разумеется. Да вы и сами знаете это ничуть не хуже меня. Теперь он стал старше, умнее, осторожнее, богаче. Он почти знаменит. Возможно, любит и кем-то любим. Но, как и прежде, одна лишь страстишка сжигает его душу - он хочет потрясти мир, а вернее, покорить его. Взбудоражить, заставить говорить и думать о себе. Он хочет былой славы Аристотеля Онассиса, но никак не может взять в толк, каковы теперь должны быть слагаемые такого успеха. Но - ищет. И не оставляет поисков.
- На очереди - клонирование людей?
- Похоже - да. Однако, полагаю, и здесь не обретет желаемого. К тому же слава, если таковая и полыхнет достаточно ярко, увенчает отнюдь не головы ученых, проводивших эксперимент, и уж, конечно, не финансиста, давшего денег. Внимание будет привлечено к продукту. В лучах софитов искупаются клоны.
- Если доживут.
- Можете не сомневаться, он тоже думает об этом, отсюда идиотский список претендентов - Гитлер и... Дракула.
- Ну что ж! Спасибо, Полли. Я получил то, на что рассчитывал, - увидел нашего незадачливого героя. Так, как если бы он вдруг оказался в кресле напротив. Более того - я рассмотрел и расслышал его настолько хорошо, что, пожалуй, не имею более вопросов. Разве что один. Но этого вы, разумеется, не знаете. И потому спрашивать бесполезно.
- И все же?
- Чем все-таки этот тип так ощутимо задел Джона Томсона? Так ощутимо, что генерал...
- Святая Мадонна! И ты на самом деле не можешь сообразить, о чем идет речь, старина?
Иногда походка лорда Джулиана была неслышной.
Мягкой.
Почти кошачьей.
Вернее, львиной, ибо темные глаза Энтони сейчас были желтыми. А взгляд - неподвижный и довольно тяжелый - был, вне всякого сомнения, взглядом хищника.
Могучего и несокрушимого.
Впрочем, теперь он был благодушен, немного насмешлив.
Но никак не зол.
- Не могу в это поверить.
- Послушайте, сэр, я ведь никогда не скрывал, что плохо разбираюсь в обычаях и нравах вашего круга, и потому...
- Побойся Бога, Стив, Ахмад Камаль никогда не принадлежал к нашему кругу. Извини, старина, твоя вечная уловка на сей раз не сработала. И мне мучительно стыдно за тебя перед дамой. Тем более перед дамой...
- Потому что дело заключается именно в женщине. Не так ли, сэр Энтони?
- Браво, Полли!
- Черт побери, Тони! Уж не хочешь же ты сказать, что этот турок...
- Однажды поманил леди Томсон за собой. И она пошла, можешь не сомневаться, дружище. Она пошла.
- А потом? Насколько я знаю, Ахмад Камаль был женат много раз, но сейчас - формально по крайней мере - он свободен.
- Да. И завидный жених, между прочим, как пишут светские хроникеры.
- А леди Томсон?
- Она - при нем. Она и многие другие. И можете мне поверить - большинство ни о чем не жалеет.
- Значит, кое в чем он все же приблизился к своему кумиру?
- Не понял?
- Видишь ли, Энтони, в твое отсутствие мы посвятили некоторое время досье генерала Томсона.
- То есть господину Камалю?
- Вот именно.
- Разумно, ибо впереди у нас куда более занимательное досье. И три часа полета.
Всего лишь три часа.
Потом - Бухарест.
И очень скоро - Трансильвания.
Время пошло.

Откровение репортера Гурского

Момент настал.
Чаша его терпения была переполнена.
Гурский собрался с силами.
Собственно, собираться особо ему не пришлось.
Силы - энергия, возмущение, гнев - кипели в душе достаточно бурно и буквально рвались наружу.
Нужен был последний импульс.
Так пианист, душа которого уже полнится волшебными звуками, некоторое время еще усаживается перед распахнутым в ожидании роялем, ерзает на табуретке, хрустко разминает тонкие пальцы и, наконец, замирает, запрокинув гривастую голову или, напротив, низко уронив ее на грудь. Мгновение - и, послушный какому-то ему одному известному, им же - исключительно! - услышанному сигналу, он бросает руки на клавиатуру.
Отдернут невидимый занавес тишины - музыка выплескивается в зал, заполняя собой все пространство.
Нечто подобное происходило сейчас с Гурским.
За исключением, разумеется, сцены, рояля, затаившегося зала и, собственно, музыки.
Однако ж по сути все было именно так.
Он замер на некоторое время, неподвижно вперясь в мерцающий монитор.
А потом стремительно бросил - да что там бросил! - швырнул руки на клавиатуру компьютера. И горькая, обличительная симфония оскорбленной души загремела в виртуальном пространстве.
Всем привет!
Читал я тут мудреную вашу дискуссию, читал, и вот что надумал: какие же вы все дураки!:) Не обижайтеся, конечно. :)
Один вроде умный нашелся, заговорил было по делу, закурлыкал, родимый, да и затих. Не допел лебединой песни. А жаль. Потому - оченно даже мог прославиться. Открыть, так сказать, тайну модного писаки. Силенок, однако, не хватило. Умишко не дотянулся. А жаль. Про то, что Соломонка эн-тот, Гуру, не имя ничейное, а псевдоним заковыристый, - дело понятное. Тут и дитя малое разберется. Есть другой вопрос позабористей: кто за тем псевдонимом упрятался да мозги нам пудрит, лапшу, понимаешь, на уши вешает или - чем 6ic не шутит, когда Бог спит - правду-матку режет?
Однако правду нам Соломоша вещает или врет как сивый мерин - все едино: главный вопрос остается без ответу. Кто он есть - этот упырий приятель?
Человек туточки предположение высказал, что, дескать, много их, Соломонов, строчат, надрываются.
А я не согласный.
Потому писано очень похоже, без особого напрягу видно - одна рука, хотя и старается, подлец, на разные лады изображать.
Но мы-то народец тертый, по НЛП кой-чего слыхивали, так что напрасны Соломонкины старания.
Один он, единственный.
Как перст один.
Так-то оно так, да опять же - кто?
Конь в пальто!
Честное слово, хочется рвать и метать. Грубить, хамить и оскорблять уважаемую публику. Потому как в башке у нее давно все салом заросло и закорузлило, прости Господи! А кабы не так, то неужто не спросил бы себя и сотоварищей никто из ентой самой уважаемой публики: "Робяты, дорогие мои, господа, товарищи, а кто это нам раньше-то все про вурдалаков ужасных рассказывал, кто вампирские хроники в наших газетенках вел, все по склепам да могилкам лазал, свежую кровушку отыскивал? Ась? Не упомните?"
Как не упомнить!
Люди, ентими кровавыми ужасами антирисующиеся, ясно дело, помнят репортеришку одного, Сергуньку Гурского. Дотошный, падла, был. Много чего про чертовщину всякую накропал. Кропал, короче, кропал, да и... пропал. Вот ведь чего получается.
А куды пропал?
Можа, затащила его какая упыряка в свои дебри вурдалачьи, да и напилась всласть репортерской кровушки? Оно, конечно, возможно и такое, да только человек все же был заметный, шум бы поднялся, следствия всякие.
Так ведь нет ничего и не было.
Тишина.
Зато вот какое совпадение любопытное - пропал Сергей Гурский, значитца, как сгинул, и тут же - вот он, откуда ни возьмись, Соломон Гуру в наших краях объявился. И тоже - заметьте - с большим вампирским интересом.
Ну так что, догадливые мои?
Можа, есть кака-никака сермяжная правда в моем тутошнем лопотании?
Али нет?
Ну, нет - так простите неразумного. Однако все же побалакайте туточки малек об моих подозрениях. Вдруг еще чего умного упомните. Желаю, как говорится, всем.
PS. Господину Гурскому, лично.
По причине отсутствия возможности связаться с вами приватно вынужден - уж простите, голубчик, - обратиться публично.
Вразумите непутевого читателя - и поклонника! - вашего, что за нужда была в этом литературном, а вернее, виртуальном маскараде, что за интерес? Или, может, хитрый ход какой затеяли?
Пути творцов, как известно, неисповедимы.
Но если будет позволено мне, серой мыши - любительнице газетного чтива, слово молвить, скажу.
Читать Сергея Гурского было всегда интересно. Разумеется, не все ваши страшилки принимал я на веру, но все же доверие к вам, как к журналисту, испытывал. Тем более с проблемами вышеозначенными приходилось, увы, сталкиваться.
Человек в дешевом - хотя и с претензией! - маскарадном костюме доверия не вызывает по определению.
Что жаль.
Последний абзац Гурский писал, охваченный тем редким, счастливым состоянием творчества, когда собственные фантазии, отражаясь в собственном же сознании, обретают реальные черты.
Он почти видел перед собой человека, писавшего постскриптум, - немолодого, просвещенного, желчного, не слишком успешного, если не откровенного неудачника.
Такому могло быть и тридцать, и сорок - не суть.
Ибо такие уже не живут - доживают отпущенное время и не ждут перемен.
Некоторое время назад этот пришел к твердому убеждению, что жизнь не сложилась - работа скучна и бесперспективна, личная жизнь не подарит новых радостей, напротив - с годами станет источником все больших проблем, то же - касательно собственного здоровья.
Однако унылая жизнь продолжалась, ее свободное пространство надо было чем-то занимать; в минувшие годы - учебы, наивных исканий и надежд - сознание, память, душа привыкли постоянно трудиться.
Однажды Гурский заметил: хмурые неудачники часто увлекаются какой-то темой, как правило, далекой от реальности - вроде НЛО или библиотеки Ивана Грозного. Правда, в отличие от полубезумных, фанатичных энтузиастов тех же проблем эти ведут себя тихо, не мечутся по экспедициям, не пишут статей, не будоражат общественное мнение. В тихих и пыльных своих норках они всего лишь внимательно наблюдают за развитием ситуации, скрупулезно отслеживают и по крохам копят информацию. Они редко делятся с кем-то своими мыслями, и потому трудно сказать - радуются ли чужим победам на "их" поприще, переживают ли по поводу поражений? Или, напротив, желчно упиваются очередным свидетельством тщетности?

Предыдущая страница 9 Следующая страница


Welcome to Трансильвания 10

Последнее представляется более вероятным.
Этот был явно из их породы.
Дурашливая маска, обязательная вроде бы в виртуальной среде общения, его тяготила, и, дотянув до постскриптума, он не выдержал, сбросил ее, обращаясь к Гурскому уже без ужимок и гримас.
Но с обидой.
И Гурский его понимал, и даже готов был признать свою вину - в унылую заводь безрадостной жизни этого человека по его, Гурского, милости тяжелым камнем плюхнулось еще одно разочарование.
"Ответить, что ли? Как-нибудь эдак, иронично, без соплей, но с симпатией..." - разомлев душой, неожиданно подумал Гурский.
И очнулся.
"Чур, меня, чур! Тень, знай свое место! Что там еще говорится в таких случаях? Забыл. Наваждение, блин!"
И умилился.
"Это ведь отчего происходит? От таланта! Талантлив, сукин сын! Сам себя разжалобил до слез. Кто - скажите на милость?! - еще способен на такое? Чтобы по-настоящему, а не для истории под запись?"
Гурский несколько раз перечитал написанное, получая при этом огромное, почти физическое наслаждение.
К тому же по мере нарастания удовлетворения отступала, рассеивалась тревога.
И скоро ее не стало вовсе.
А поначалу - была.
Откровенно говоря, загадочное агентство ничем, кроме необременительных заказов и ощутимых гонораров, себя не проявило, и посему воспоминания о нем должны бы вызывать в душе репортера исключительно положительные эмоции.
Эдакий разлив меда и патоки.
На деле, однако, все происходило иначе.
Жилось Гурскому очень неуютно.
Неспокойно жилось.
Тревога, правда, обуревала его не всегда с одинаковой силой.
Иногда - накатывала на Гурского приступами неведомых ранее фобий и болезненных фантазий, мучительными размышлениями по поводу незримых заказчиков, их подлинных интересов и собственного будущего, когда невидимки сочтут, что достигли цели.
И кстати, что это была за цель?
В такие минуты Гурский был близок к безумию.
Чаще, впрочем, тревога слабо царапала душу когтистой лапкой, ради того только, чтобы о себе напомнить.
В тот миг, когда собравший волю в кулак Гурский решился на небывалую дерзость - явно нарушить один из пунктов соглашения с агентством, - она взметнулась, подобно растревоженной кобре, зашипела страшно и даже плюнула парализующим волю ядом.
Но было поздно - пальцы Гурского уже метались по клавиатуре компьютера, остановить поток его неожиданного творчества не под силу было никакой тревоге.
Даже - страху.
Теперь же, перечитывая свое творение и снова - в который уже раз! - отдавая должное собственному таланту и изобретательности, Гурский решил окончательно.
Никому.
Никогда.
Аналитикам из хитрого агентства. (Если таковые, кстати, имеются.)
Черту самому.
И чертовой матери не по зубам разгадать ту шараду, что с гениальной простотой и изяществом закатил он только что в виртуальное пространство.
Как шар в лузу.
И тревога отступила.

Встреча на старой плотине

Владелец маленького отеля, ресторана и крохотного бара на берегу старой заброшенной плотины в десяти милях от Лондона был, вне всякого сомнения, человеком творческим.
С хорошей фантазией.
К тому же он наверняка умел видеть то, чего, как правило, не замечает большинство людей.
Но именно оно создает неповторимый, а подчас даже неуловимый колорит, на который первой откликается душа и только потом - возможно - разум.
Словом, каждый из вас исподволь, но совершенно неожиданно и вдруг погружался в некое определенное состояние, которому вроде бы неоткуда было взяться.
Несколько позже, к тому же исключительно те, кто склонен размышлять над природой собственных чувств, открывали причину - мимолетный аромат, разбудивший старое воспоминание.
Или промелькнувшее в толпе чужое лицо, напомнившее вдруг - весьма отдаленно, но остро - целую жизнь, прожитую некогда.
Или неприметный пейзаж вдруг навевал беспричинную тоску, вызвав в памяти воспоминание о местах совсем других, далеких, да и не похожих вовсе на то, в котором оказались вы нынче.
Словом, человек, вздумавший однажды расположить небольшой отель в скромной старинной усадьбе и давший сему заведению имя "Complete angle" <Стопроцентный англичанин.> - или те, что надоумили его поступить именно так, - не прогадал.
Тихим, уютным и совершенно английским оказалось это местечко.
Речь шла, разумеется, о старой доброй Англии, которую умудрились потерять даже рачительные британцы, озабоченные незыблемостью традиций.
Точно так же, как потеряли - увы! - навсегда старую добрую Францию их вечные легкомысленные соперники - французы.
И русским уже никогда не обрести старой доброй матушки России, сколь ни пить теперь водки с икрой, ни жечь чучел на масленицу и ни золотить маковки церквей.
Неумолимо время.
Однако ж и оно позволяет иногда людям разыграть небольшие спектакли из прошлого.
Случается - они бывают удачны.
Воды плотины были темны, отдавали густой зеленью и казались глубокими.
Шум воды - словно и он следовал традиции британской сдержанности - был негромким.
Медленно, будто бы нехотя стремился поток и, приблизившись к порогу, тяжело скатывался вниз, слабо пенясь и орошая пространство прохладной водяной пылью.
Посетители ресторана, выбравшие террасу над плотиной, зябко кутались в теплые свитера, но не уходили, зачарованные умиротворяющим движением воды.
Напротив, на другом берегу, высился небольшой древний собор с островерхим куполом и узкими окнами, украшенными неяркой мозаикой.
Небольшое деревенское кладбище, раскинувшееся у его стен, довершало картину.
И это было вполне уместно, ничуть не нарушало тихой идиллии.
Грусть была ей к лицу.
Не грусть даже - а простое, незатейливое напоминание о вечности.
- Боже, Энтони, какое волшебное место...
- К тому же весьма соответствующее...
- Оставьте, Стив. Разве здесь не прекрасно?
- Мне нравится. Но должен заметить - это отнюдь не открытие лорда Джулиана. Заведение, насколько я знаю, весьма популярно в Лондоне, на уикэнд здесь совсем не так тихо, как сегодня.
- На уик-энд сюда еще нужно попасть. Последнее время на старой плотине стало модно справлять свадьбы - счастливая родня оккупирует отель, не вылезает из ресторана и чувствует себя как дома. Однако в будни здесь довольно спокойно и, главное, малолюдно... Я же надеюсь поговорить всерьез и по душам еще до вылета. Воздушный коридор нам дают только в десять, времени предостаточно - я подумал, что здесь будет удобно.
- К тому же - красиво.
- И вкусно. Местная кухня на высоте, можете мне поверить.
- Тогда рекомендуй.
- С превеликим удовольствием.
Метрдотель, застывший у окна, внимательно наблюдал за гостями, расположившимися на террасе.
Взгляда лорда Джулиана было достаточно - служитель стремительно возник возле столика.
И буквально обратился во внимание.
- Знаете, что я хотел бы прояснить прежде всего?
Лорд Джулиан аккуратно опустил на стол большой шарообразный бокал тонкого стекла на высокой ножке - слабо плеснулась темная рубиновая жидкость.
Они пили выдержанное Hermitage 1978-го.
Крепкое, глубокое, богатое оттенками вино как нельзя более отвечало не только зайцу, запеченному с каштанами, но и настроению всей компании.
Есть такое свойство у хороших, проверенных временем напитков - соответствовать настроению.
Воздействовать - порой куда проще.
Удел пития простого и, как правило, дешевого.
- Да, Энтони? Пускаясь в такое путешествие, это было бы совсем нелишне узнать.
- Иногда мы мыслим очень похоже, Стиви. Это радует. Так вот, пускаясь в лабиринты этого дела, я бы тоже хотел договориться о неком принципе, коего все мы придерживаемся... Или не придерживаемся. Иное - от лукавого.
- Друг мой, за время нашей разлуки ты стал настолько гениален, что я, смертный, перестал тебя понимать.
- Вы тоже не понимаете о чем я, Полли?
- По-моему, лорд хочет знать: рассматриваем ли мы проблему исключительно в материальном ключе? Или допускаем присутствие неких сил или персон... Нет, в этой терминологии я не сильна. Однако, смысл вопроса, полагаю, ясен?
- Ты об этом хотел спросить, Энтони?
- Да, Стиви. И думаю, ты понял меня ничуть не хуже Поли.
- Клянусь - нет. И ты ждешь ответа?
- Разумеется.
- Минувшей ночью ты, стало быть, был не в себе. Или уподобился тетереву на току, то есть никого и ничего не слышал.
- Я помню твой скепсис.
- Скепсис?!
- Хорошо, я помню, что ты хотел немедленно в Москву.
- Слава Богу! И сегодня ты задаешь мне этот вопрос? Иными словами, полагаешь, что за ночь я вдруг поверил в вурдалаков, вампиров и прочую нечисть, выползающую по ночам, чтобы глодать души грешников?
- Однако этой же ночью Полина изучила изрядное количество документов, свидетельств и тому подобного, и утром, насколько я знаю, вы имели беседу... В результате которой...
- Я лечу с вами и вообще принимаю на себя личные - перед тобой и Полли - обязательства сделать все возможное, чтобы разобраться в этой истории до конца. Да, Энтони, все это так. Но почему ты решил, что это из-за вурдалаков?
- Я не решил, Стиви. Я спросил.
- Ах, вот оно что! Прости, старина, я просто не понял. Итак. Медленно. С расстановкой. Популярно. Чтобы - упаси Боже! - не обсуждать все эту галиматью больше никогда. Сэр Энтони, утренняя беседа с Полиной действительно повлияла на мое решение. Я доверяю результатам ее железного анализа и умопомрачительной интуиции. Так вот, Полли полагает, что смерть твоего друга, равно как и гибель изрядного количества людей, стала следствием прекрасно организованного и виртуозно исполненного преступления. Его мотивы и цели, откровенно говоря, совершенно не ясны. Но это только добавляет пикантности. В любом случае те или тот, кто исполняет подобное, - личность незаурядная. Дьявольски незаурядная. Как видишь, я поминаю дьявольщину, но лишь в том аспекте, в котором я ее упоминаю. Все. Я ответил на твой вопрос, Энтони?
- Вполне, Стиви.
- Вы хотите услышать меня, Тони?
- Был бы не прочь. Однако страстная речь Стива, как я понимаю, отражает именно вашу точку зрения - своей-то составить он попросту не мог.
- Да-с. Докатился. Живу чужим умом.
- Оставьте, Стив! Мы же договорились. Все по-честному. К тому же ваш вклад в общую копилку неоценим - вы снова уговорили Томсона.
- Признаю, старина, это дорогого стоит. И все же, Полли, если вас не затруднит...
- Нисколько. В той папке, что вы мне передали, действительно оказалось довольно много документов. Совершенно разных, от сухих медицинских заключений, строго научных исторических статей, газетной хроники до старинных рукописей, содержащих древние легенды и сказания. И наконец, личные записи вашего покойного друга, которые он вел последнее время. Иными словами, перед смертью. Страшный по силе эмоционального воздействия документ запутавшегося, мятущегося человека, к тому же неизлечимо больного и не понимающего природы своей болезни. Все это многообразие страшно затрудняло работу, однако довольно скоро в этой какофонии зазвучали две мелодии. Именно - две. И чем дальше, тем отчетливее. В хаосе обозначилась некая структура. Дело пошло. Но - по порядку. Мелодия первая. Стив, можете заткнуть уши или проглотить пока что-нибудь в баре, ибо речь пойдет о нематериальной составляющей.
- Как раз наоборот, дорогуша. В этом случае я обязательно останусь, ибо после утреннего разговора с вами был абсолютно уверен в полном ее отсутствии.
- И были правы. Говоря о нематериальной составляющей, я имею в виду отнюдь не упырей, выползающих ночами... Никак не пойму, кстати, почему вы так болезненно на них реагируете?
- Призовите на помощь старика Фрейда, надо полагать - это что-то, связанное с пробуждением либидо в младенческом возрасте.
- Он - некрофил! Наконец я понял, в чем его проблема. Представляете, Полли, долгие годы я держал его за голубого...
- Оставьте, джентльмены! Вынуждена напомнить, что я некоторым образом женщина.
- Вы не женщина, дорогуша, вы аналитик генерала Томсона. И не вздумайте обижаться! Только что я отвесил вам комплимент из комплиментов. Аналитики SAS только внешне похожи на простых смертных. Подлинный же их ранг давно определяется отнюдь не земными категориями. Много выше. Думаю, где-то в районе апостольского чина.
- К тому же - богохульник.
- С вашего позволения, я все же продолжу. То, что я обозначила как нематериальную составляющую, на самом деле есть идея, фантом, существующие в сознании людей очень много лет.
- Иными словами, миф. Их известно немало.
- Верно. Но этот обладает довольно странной и в определенном смысле опасной спецификой. Периодически, на протяжении многих лет под этот миф легко - я не оговариваюсь, именно легко - списывают десятки, если не сотни человеческих жизней. Судите сами. Вершатся страшные надругательства и убийства, акты вандализма, насилие самое отвратительное и безобразное. При любых других обстоятельствах власти должны бы встревожиться, народ - возмутиться. Цри любых других - да! Но только не в том случае, если речь идет о присутствии этой мифической силы. Ужас немедленно сковывает умы и сердца даже самых пытливых и непокорных, кровавая летопись мифа обретает новую главу. И... все.
- Звучит впечатляюще. Но речь, насколько я понял, идет все же о временах весьма отдаленных. Глубокое средневековье. На вампиров списано много крови, не спорю. Но были еще русалки - и связанные с ними утопленники. Злобные тролли - и крестьяне, не вернувшиеся из леса. Великаны, которые пожирали охотников.
- Остановитесь, Стив. В детстве, надо полагать, вы очень любили сказки. Все это так. Но вампиры, упыри и прочие... кровососущие монстры оказались не только самыми ужасными в мифическом пантеоне, но и самыми живучими. Иными словами, моя нематериальная составляющая - увы! - является реалией сегодняшнего дня. И тех событий, в которых нам придется разобраться. Последние полтора года в Трансильвании и прилегающих к ней окрестностях омрачены четырнадцатью кровавыми убийствами, которые с легкостью отнесены на счет вампиров, и в частности самого знаменитого из них - валашского господаря Влада Цепеша.
- Кем отнесены?
- Хороший вопрос. Разумеется, общественным мнением. В первую очередь общественным мнением - и прессой, разумеется. Но если бы только ими! Ни одно преступление не раскрыто, и следственные органы, мягко говоря, тоже склонны считать случившееся делом рук нашей нематериальной составляющей.
- Что, так и пишут в официальных бумагах?
- Нет, конечно. Но слишком откровенно допускают утечки, всякие "информированные источники, пожелавшие остаться..." - ну и так далее. Не мне вам объяснять, как включается эта система. И главное, они не раскрывают - не могут или не хотят?! - этих преступлений. И не слишком усердствуют, судя по делу вырезанной экспедиции.
- Что ж, по поводу нематериальной составляющей все ясно. И убедительно. Что же касается материальной составляющей, то, как я понял, это те самые четырнадцать нераскрытых преступлений.
- Тринадцать, о которых было известно герцогу Текскому. Четырнадцатое - его собственная смерть. Таким образом, нам известно о четырнадцати загадочных смертях, которые так или иначе связывают с вампирами или вампиризмом. На самом деле их, возможно, еще больше. Полагаю, лорд Джулиан, я достаточно ясно изложила свою позицию?
- Как всегда, безупречно ясно, Полли.
- Значит, очередь за тобой, Тони. Если я правильно понял, перед началом большого дела ты, как водится, предлагал... м-м-м... как бы сверить часы?
- Ты правильно понял, Стив.
- И что же показывает твой "Breguet"?
- Как и всегда - точное время. Начало третьего тысячелетия, год 2002-й... Можно не продолжать?
- Иными словами, нематериальная составляющая для тебя...
- Как и для вас, существует исключительно в качестве классического мифа, взятого кем-то на вооружение...
- Я бы даже сказала, в качестве оружия.
- Секунду, дорогие! В этом нам еще предстоит разобраться. Однако я все же хотел бы закончить с идеологией. Единой, как выяснилось.
- И хорошо!
- Прекрасно, даже превосходно. Но скажи мне, Энтони, зачем допрос совершенно в духе святой инквизиции, если у тебя самого изначально не было сомнений? Неужто полагал, что кто-то из нас...
- Стоп, Стиви! Разве я говорил, что у меня изначально не было сомнений?
- Но точное время на твоем "Breguet", которым ты только что похвалялся?
- Возможно, ознакомившись с документами в той папке, что сейчас у меня, вы не будете столь категоричны - и уж точно воздержитесь от иронии, Стив.
- Но вы-то с ней ознакомились? И ничего. Амулетами из чеснока вроде не пахнет?
- Но я некоторым образом аналитик генерала Томсона. К тому же мне легче было судить бесстрастно - герцог Текский не был моим другом.
- Пожалуй. Прости, старина. Я действительно...
- Пустое.
- Знаете, Энтони, я-то как раз и сегодня не была уверена в том, что... вы так непоколебимо и однозначно отвергаете нематериальную составляющую. Пережив то, что выпало на вашу долю там, в усадьбе покойного герцога, любой человек должен был бы начать всерьез сомневаться.
- Так и было, Полли. Скажу вам больше: я не просто сомневался, я здорово трусил. Иногда, почти как и Владиславу, мне казалось, что схожу с ума.
- И когда же... все прояснилось?
- В тот самый момент, когда... когда я выполнил последнюю волю Владислава. Думаю, очень долго, а если честно - никогда не забуду этого. Глубокая ночь. Семейный склеп, которому несколько сотен лет. Можете себе представить?.. Но оставим леденящие душу подробности. Я ударил... Тело еще не успело окостенеть. Было мягким, податливым. Мне не потребовалось даже сколь-нибудь значительного физического усилия - кол вошел легко. И
Тут... На какое-то мгновение показалось, что я поразил живую плоть. В этот миг я был готов ко всему. Пожалуй даже, я ждал чего-то ужасного, запредельного. Словом, после удара я замер. Сердце, по-моему, остановилось, по крайней мере я не дышал - это совершенно точно. Прошла секунда, другая. Я почувствовал, как судорога сводит руку, в которой был зажат кол. Это было... как объяснить?., очень живое, телесное ощущение. И оно, как ни странно, вернуло меня к реальности. Ничего не произошло. И не произойдет. И не может произойти. Удивительно ясная и простая мысль. Я надломил кол, оставив острие в сердце Влада, закрыл крышку гроба и... вышел из склепа. Вот и все. Этой же ночью телефонным звонком в Москву я разбудил Стива. На следующий день состоялся наш разговор с вами, Полли.
- А Потапов? Кстати, Энтони, что же Сергей? Он всегда производил на меня впечатление авантюриста, едва ли не большего, чем ты, старина. Неужели так погряз в трясине ваших трансатлантических проектов?..
- Сергей? О, Сергей. Он... да. Он действительно начинает сейчас очень серьезный бизнес. И я, собственно говоря, не решился...
- Оставьте, Энтони. У нас со Стивом многое за плечами. И кто знает, что еще предстоит пережить вместе? Потому даже маленькая, не относящаяся к делу ложь не нужна. Впрочем, спасибо за мужественный бросок. Дело в том, Стив, что я просила лорда Джулиана не привлекать Сергея. Возможно, не совсем честно с моей стороны. Но ведь предприятие в отличие от "Титаника" не коммерческое, следовательно, ничего серьезного Сережа не теряет. А мне, откровенно говоря, работать в его присутствии было бы довольно трудно. И даже невозможно, пожалуй. При том, что работать с вами я хочу. Словом, сэр Энтони пошел мне навстречу.
- Прагматически полагая, что пользы от мисс Вронской в том деле, которое нам предстоит, будет значительно больше, чем от мистера Потапова. К тому же Сергей действительно по уши в новом проекте.
- Такая история...
- Обычная история, Полли. Хотя - откровенность за откровенность - довольно неожиданная для меня.
- Черт бы вас побрал с вашими историями! Мой заяц остыл.
- Закажи нового.
- Не успею. Смею напомнить, господа, через час с четвертью мы должны взять курс на Бухарест. Сыр, десерт и кофе на борту я гарантирую отменные. Но - заяц! Этой утраты мне уже не восполнить!
Время на старой плотине, похоже, слегка замедляло свой бег.
День пролетел удивительно быстро.
Не правдоподобно быстро.
И это загадочное обстоятельство необъяснимым образом сыграло на руку лорду Джулиану.
Снова, в который уже раз, он блеснул перед друзьями одной из удивительных своих особенностей.
Суть ее заключалась в том, что в любой беседе, участником которой был Энтони Джулиан, с кем и о чем ни вел бы он речь, последнее слово всегда оставалось за лордом.
При том ни у кого из присутствующих никогда не складывалось впечатления, что сэр Энтони предпринимает ради этого какие-либо усилия.
Надо полагать, что он их действительно не принимал.
Так получалось.
Остывший заяц - вот что могло стать тому свидетельством и порукой.

Легенды маленькой трактирщицы

- Ну, давай, детка! Рассказывай все ваши страшные байки. Сегодня ты будешь моей маленькой Шехерезадой.
- Ага! А потом ты опять исчезнешь под утро, явишься днем такой... не в себе. Краше в гроб кладут. А следом придет полиция.
Она возмущалась не всерьез.
И не сердилась вовсе.
Темные, большие, как две спелые сливы, глаза ее играли, поблескивая в полумраке. Лукавство плескалось в них, и много еще такого, от чего мужские головы, ученые и не очень - без разбору, - шли кругом.
Мысли, которые при этом немедленно рождались в очумевших мужских головах, опять же независимо от того, кому те взбудораженные головы принадлежали, были, как правило, одинаковы.
Или по меньшей мере сильно смахивали одна на другую.
Сладкие, но не слишком благочестивые мысли, чего уж греха таить.
Она и не таила.
Приветливая трактирщица, спелая, как слива.
Действительно, вся она, а не только маслянистые игривые глаза, напоминала спелую сливу.
Упругую, сочную, полную жизненных сил.
Заметную издалека.
Такую, что едва ли не каждая рука - воровато или открыто, не таясь - тянулась сорвать заветный плод. А не выйдет - хоть коснуться налитого тела, ощутить задрожавшими пальцами горячую податливую плоть под гладкой смуглой кожей.
Льяна, как правило, ни на кого не обижалась, ловко увертывалась от цепких пальцев, легко раздавала подзатыльники, звонко шлепала нахалов по рукам.
Однако ж не всех.
Случалось - и нередко, - загадочно туманились сливовые глаза, блестели особенно.
Тот, кому выпала такая удача, получал кружку своего пива или рюмку tuica вместе с такой улыбкой трактирщицы, что выпивал заказанное, не замечая того, что пьет.
И требовал еще.
И пил без разбору, ибо вряд ли смог бы теперь отличить воду от вина.
В тот давний, но теперь уже вечно памятный вечер, обернувшийся утренним кошмаром, веселая трактирщица заприметила Костаса прежде, чем он разглядел в накуренном полумраке бара и оценил ее достоинства.
Он еще только отыскал свободное местечко и примостился у маленького столика в углу, как хозяйка сама принесла кувшин с местным вином и немного закуски.
- Pofta buna <Приятного аппетита! (румын.)>!
Смуглые полные руки с ярко накрашенными ногтями ловко расставляли по столу тарелки.
И голос был приятный, низкий, немного с хрипотцой.
Обещающий голос.
Однако главная ее уловка была впереди - Костас вздрогнул, ощутив на своем плече тяжелую упругую грудь. Краткий миг, не более секунды, пока женщина тянулась к столу, что-то поправляя на нем.
Потом еще раз - теперь она наливала вино из кувшина.

Итого два мимолетных прикосновения.

Прием обольщения - старый как мир.
Однако ж работающий безотказно.
"Сколько же ей лет?"
Он задался этим вопросом только однажды, в те самые первые мгновения.
Потом уже не вспоминал о возрасте.
И называл ее своей "маленькой трактирщицей", не очень задумываясь над смыслом того, что говорил.
Льяна и вправду была не слишком высока ростом, но назвать ее "маленькой" прежде не догадывался никто - пышное тело казалось скорее уж крупным.
Да и возраст...
Впрочем, о возрасте Костас действительно не вспоминал.
Она же звала его "синеглазым".
В этом - уж точно - не было никакой ошибки и даже преувеличения. Яркие синие глаза грека, вне всякого сомнения, украшали смуглое лицо с резкими чертами, крупным носом и волевым подбородком.
Внешность вполне античная. Все унаследовано у предков - и почти без изменений донесено до наших дней.
Достойный экземпляр.
В тот вечер она отдала ему должное.
И не пожалела потом, когда пришла полиция и были долгие расспросы, и бесконечные пересуды завсегдатаев потом, когда полицейские наконец убрались.
Она и теперь обрадовалась ему.
Не потому только, что парень был хорош собой, к тому же весел, ласков и щедр.
Здесь, в маленькой деревушке у самого подножия по-енарского холма, никому в голову не приходило обвинять его в той жуткой истории, что так переполошила столичных сыщиков.
Здесь даже не сомневались - точно знали, чьих это рук дело.
И не слишком сочувствовали погибшим
Поганое это занятие - ворошить кости мертвецов. К эму же с самого начала было ясно: Он не позволит.
Да и разгневается не на шутку.
Так и случилось.
Чего теперь было горевать и удивляться?
Все это Льяна уже не раз повторила Костасу.
Ночь была длинной, и - ясное дело - спать они не собирались.
Он, однако, требовал большего.
- Тебе сказки рассказывать, что ли, как малому дитяти?
- Ну, сказки - так сказки. Что у вас говорят про него? Где он скрывается, когда светит солнце?
- Он не скрывается. Что скрываться господину? Не любит солнца, это верно, и вообще, у нас говорят, все больше спит в своем подземелье. Спит и сердится, если тревожат. Сам же Он просыпается только раз в шесть лет, когда Вальпургиева ночь совпадает с полнолунием. Той ночью спускается Он в Сигишоару и, как встарь, творит на ратушной площади свой суд.
- И кого же судит?
- Грешников. Тех, кто вершил зло, жил не праведно, обижал слабых, разбогател обманом. У нас говорят: справедлив господарь, и никто не уйдет от его суда. Если только уедет из здешних мест.
- Прямо Христос местного масштаба. И что же, судит он живых или мертвых?
- Живых вроде. Про мертвых я ничего не слыхала. А живых, если велика вина, убивает там же на площади. И кровь выпивает всю до капли. Таков его суд.
- Интересная система судопроизводства, ничего не скажешь. И многих он так... приговорил?
- Нет, не многих. Он справедлив, говорю тебе. И судит по совести. Если не велика вина, устрашит, как только может, и отпускает с Богом. Однако, говорят, после такого устрашения грешники становятся праведниками, а злодеи - добряками из добряков.
- Но кого-то все же казнит?
- Казнит. Как без этого? В этот раз, недавно, кстати, как раз выпала такая ночь, так после нее нашли на площади одного ученого человека из Бухареста. Правда, последнее время он жил в Сигишоаре.
- Мертвого?
- Мертвее не бывает.
- И что же, большой злодей был этот-ученый?
- Да нет вроде. Совсем даже не злодей. Тихий, говорят, был дядечка, уважительный.
- Так, может, его просто хулиганы ваши прибили ненароком?
- И кровь хулиганы выпили? Нет у нас таких хулиганов, чтобы кровь человеческую вылакали, как звери.
- Значит, не так уж справедлив ваш господарь. За что же казнить тихого старичка ученого?
- Во-первых, он совсем не старичок был. Профессор, правда. Но не старик - лет так пятидесяти, не больше. А во-вторых, дело это темное. Профессор этот, между прочим, книгу какую-то писал и в Сигишоару ради этого приехал. Про что, думаешь, книга?
- Не иначе как про вашего господаря.
- Вот именно! Неизвестно еще, что он там писал, в своей книге. Может, это и был его грех? Многие так думают.
- Профессор, значит. Похоже, ваш господарь не слишком жалует господ ученых. Особенно историков. А почему?
- Откуда мне знать? А у тебя что за интерес такой к этим делам? Может, ты тоже никакой не доктор, а этот самый ученый-историк и есть? Смотри! Однажды Он помиловал тебя, в другой раз - не приведи Господь, конечно! - все по-другому может обернуться.
- Ну, насчет милости его - вопрос спорный. Если кому я жизнью обязан, так это тебе, моя adorabila <прелестная (румын.).>.
- А по поводу моей персоны ваша полиция не один день надрывалась. Нет, дорогая, чист я перед Богом, перед законом и даже перед вашим господарем, думаю, пока ничем не провинился. Скорее уж за ним должок.
- Это по какому же счету?
- Да по тому, что целый месяц без малого в камере я просидел, выходит, за его шалости. Не так ли?
- Ой, замолчи лучше! Замолчи, пока Он не услышал. Какие долги у господина? Жив, здоров остался - вот и радуйся.
- Я и радуюсь. А все же интересно. Вот думаю, к примеру, если он и вправду отважный такой да благородный, как мог жену на поругание туркам оставить?
- О! Вот о чем ты задумался, синеглазый. Кто ж знает, то между ними было на самом деле? Про то, как водится, знают только двое. Да и то каждый из них понимает по-своему. Жена она ему была, как говорят, да не первая и венчанная. Потому, может, и не захотела из замка уходить. В замке она была хозяйка. Кем бы потом стала? Подружкой на ночь, каких у господаря в каждом селении было не счесть. Потому мужчина он был хоть куда, не чета нынешним. Ну, не хмурься, синеглазый, не про тебя речь - иначе стала бы я с тобой ночи коротать да сказки рассказывать? Нет, я так думаю - гордая она была, сама не захотела уходить. И туркам, понятное дело, нельзя было в руки даваться. Такая красавица - сразу бы продали в гарем.
- Откуда ты знаешь, что красавица?
- О, синеглазый, я, почти как ты, любопытная раньше была и ничего не боялась. Как-то, девчонкой еще, спустились мы с парнем одним в подземелье. Любовь у нас тогда была, а ему в армию идти, да и не хотела его родня меня в свою семью брать. Словом, решили помощи у принцессы попросить.
- Это как же?
- Возлюбленную господаря в наших краях принцессой зовут. Даже Арджеш рекой принцессы называют.
- Это я знаю. Утопилась она в Арджеше, потому и называют.
- Верно. Выходит, смерть приняла из-за любви. Потому поверье такое есть, что влюбленным помогает принцесса. Только надо в подземелье спуститься, не побояться и портрет ее там отыскать. Вот у него, у портрета, и высказать свою просьбу. Тогда обязательно поможет.
- И что, нашли вы портрет?
- Нашли. Долго искали, страшно было, даже сейчас мороз по коже. Обними меня скорее, синеглазый, видишь, как дрожит твоя curajoasa <смелая, дерзкая (румын.).>. Долго бродили. Уже уйти хотели, так напуганы были и замерзли, как открылась она нам. На стене этот портрет, прямо на камнях написан - но как сохранились краски! И какая она красавица! Если бы ты видел, синеглазый! Впрочем, хорошо, что не видел, иначе сразу бы влюбился.
- Что же, помогла она вам?
- Да как сказать... Может, и помогла. Да только не нам, а мне. Парень тот после армии сюда вернулся и жениться хотел, все ходил за мной. И семья уже помалкивала: я в ту пору хороша была, расцвела - первая красавица в здешних местах. Кого хочешь спроси.
- Зачем спрашивать? Разве у меня нет глаз? И рук?
- Сладкие речи говоришь, знаешь, что женщины любят ушами. Да только много воды утекло с той поры. Сама знаю, что не так еще плоха теперь, но все равно не та, что прежде. Совсем не та. Однако что ж с этим поделать? На то родимся, чтобы расцвести, отцвести и завянуть. Разве не так? Но в ту пору так хороша была твоя de fericire* - от женихов не знала отбоя. Было из кого выбирать. И я выбрала. Совсем не того парня, с которым ходила к принцессе. Муж мой был из богатой семьи, самой богатой в здешних краях, и собой хорош. Жалко его, пожил мало. Веселый был, выпить любил, ну и разбился на машине, пьяный. Мне вот трактир этот достался в наследство, дом, еще кое-что. Грех жаловаться. А все ж иногда думаю: может, наказала меня принцесса за то, что обманула ее? Просила об одном, а в мужья взяла другого. А может - наоборот. Я ведь тогда ее о счастье просила. Как-то так вышло, теперь уж и не помню, только слова сложились так: "Пусть буду я счастливой!" Так, если подумать, разве ж не счастливо я живу?
- Дай Бог тебе еще столько же счастья и еще два раза по столько, моя красавица. Но скажи-ка мне лучше, найдешь теперь дорогу к тому портрету?
- Нет, синеглазый, не найду. Правду говорю, именем Пресвятой Девы Марии клянусь. Вот видишь, крест целую. Потому что были еще в жизни случаи... Ходила, искала. Нет, не нашла. Только страху натерпелась. Говорят же - один раз может показаться принцесса, да и то не всякому. А тебе я еще вот что скажу, синеглазый: хоть бы и знала ту дорогу наизусть - все равно тебе по ней не ходить. Ни за что не показала бы. Сколько бы ни просил. Чем бы ни пугал. Не показала бы, нет. И все тут.
- Что так? Правда, что ли, ревнуешь к той красавице? Так ведь нет ее давно, и костей не соберешь, все, верно, унес в далекие моря ваш Арджеш.
– Глупый ты, хоть и умней других, синеглазый. Не ревную - берегу я тебя. Не любит господарь чужих на своей земле. Верить - не верить страшным байкам, что ходят в народе, каждый, понятно, решает сам. Только косточки людские ты и сам на развалинах видел, синеглазый мой. Немало их там. Как же отпущу я тебя, ре dulce <моего сладкого (румын.).>, на верную гибель? Ни за что не пущу!
Горячими и крепкими были объятия маленькой трактирщицы.
Костас, впрочем, и не слишком спешил вырваться из сладкого плена.
Ночь шла на убыль, и впереди у него был целый день.
Не привяжет же его трактирщица к стойке бара. Широкой, массивной, потемневшей от времени и того, что за эти годы было пролито на нее из великого множества кружек и стаканов.
Нет, не привяжет.
И не ждет его никто, как когда-то, в мрачных развалинах Поенарского замка.
А если и ждет - так сколько ни опаздывай, этой встречи не миновать.
Выходило, спешить Костасу Катакаподису было совершенно незачем.
Он и не спешил.
Вкусно позавтракал домашней колбасой, жаренной в собственном сале, и сладким красным перцем, обильно запивая трапезу бодрящим молодым вином.
А после, ласково потрепав трактирщицу по щеке, обещал пройтись по окрестностям и вернуться прежде, чем она успеет соскучиться.
Возможно, она поверила.
Но когда тяжелая дверь трактира медленно закрылась за ним, Льяна неожиданно метнулась к окну:
- Коста, послушай-ка, что я еще вспомнила, Коста! Говорят, последний раз проснется господарь в тот час, когда прибудет в замок новый хозяин - его наследник по прямой. Ему передаст Он несметные сокровища, которые скрывает от людей. И упокоится вечным сном. Ты ведь не долго будешь бродить, правда, синеглазый?
Костас не любил повторяться, тем паче когда не слишком верил в то, что говорил.
Он отрицательно мотнул головой и прибавил шагу.
К тому же что-то пробормотал себе под нос и, усмехнувшись, покачал головой:
- Ну, разумеется. Как это я не подумал про несметные сокровища! В такой истории да без несметных сокровищ никак невозможно.
Ничего этого Льяна, разумеется, не слышала. Она просто смотрела ему вслед. Долго, пока заметная фигура статного грека не исчезла за поворотом. И - печально.

Последний репортаж Сергея Гурского

Нетерпеливый страх.
Странное довольно, не без некоторой эклектики чувство.
Именно его переживал теперь репортер Гурский.
С того памятного дня - впрочем, время для Гурского теперь остановилось, посему следует, наверное, сказать: с того памятного мгновения, когда в известном материале дрожащей от напряжения рукой была поставлена точка, прошло шесть дней.
Шесть дней, одиннадцать часов и сорок четыре минуты, если быть точным.
А Гурский в этом вопросе был не просто точен - отвратительно скрупулезен.
Причем отвратителен он был сам себе, но ничего поделать не мог - стрелки на циферблате часов и светящийся монитор компьютера приковали его внимание крепче любых цепей.
Внимание его безраздельно принадлежало виртуальному пространству, в котором с минуты на минуту могло, Должно, обязано - черт побери! - было произойти два события.
Первого Гурский - ни много ни мало - вожделел.
Второго откровенно боялся.
Но обоих трепетно ждал.
Без малого целую неделю.
Первым, разумеется, должно было стать признание, всеобщее бурное обсуждение, дифирамбы и поношения - словом, упоминание имени Сергея Гурского так часто, как никогда прежде.
Проще говоря - слава.
Вторым событием - по разумению Гурского - должна была стать реакция анонимного агентства-нанимателя. Разумеется, негативная.
Ибо тайну Соломона Гуру он в свое время обязался хранить свято. Иначе... сухой юридический язык определил это как "ответственность за нарушение принципа конфиденциальности". Однако аккуратная сдержанность формулировки не притупляла тревожных ожиданий Гурского. Напротив, все более напоминала иезуитское бесстрастие обвинительных приговоров, тех, что вежливо и едва ли не почтительно сообщают осужденным, что дни их сочтены. Неприятное, одним словом, было ощущение. Не сулящее ничего, что давало хоть какую-нибудь надежду.
Однако время шло - и нетерпеливый страх медленно угасал в душе Гурского, уступая место тоскливому унынию. Не заметили.
В очередной - который уже! - раз на его персону попросту не обратили внимания.
Это, пожалуй, было страшнее страшного. По крайней мере так казалось в те дни. Как в трясину, Гурский медленно впадал в тупое оцепенение и уже подумывал о том, чтобы запить всерьез и надолго, когда виртуальная бесконечность наконец разродилась электронной весточкой.
Письмо пришло по электронной почте, и уже по адресу отправителя было ясно, что это "проклюнулось" наконец безымянное агентство.
Случись такое несколько дней назад, Гурский, пожалуй, испугался бы не на шутку.
Теперь же он не почувствовал ничего. Более того, не сразу понял, кто и зачем нарушает мрачное уединение, предваряющее неминуемый уже запой.
И все же кликнул нужной клавишей письмо.
Распечатал
Уважаемый господин Гурский!
Мы, как и прежде, вполне удовлетворены результатами вашей работы и ценим ее высоко.
Надеемся, вы и впредь намерены продолжать взаимовыгодное сотрудничество.
Тем более что ситуация, которую на этот раз мы хотим предложить вам для разработки, территориально разворачивается в непосредственной близости от места вашего обитания. Полагаем, что это существенно облегчит вашу работу и окажется вам в большей степени интересно, чем то, чем приходилось заниматься прежде...
...Система оплаты, если вы не возражаете, останется прежней.
Размер вашего гонорара в этот раз составит...
В финале, как обычно, порция приторной протокольной вежливости.
- Не узнали! Не заметили!
По инерции - очередная гадость вроде бы сошла с рук - Гурский сначала возликовал.
Впрочем, радость была короткой.
- Естественно, не узнали. Откуда бы? Из одной-единственной реплики в идиотском форуме безвестного сайта?
Печаль, а вернее, обида, однако, тоже не задержалась в душе.
Упорхнула почти незамеченной.
Гурский был занят - в который раз он перечитывал письмо, пропуская через себя лаконичные строки.
А в сознании уже работали запущенные на полную мощность память и фантазия.
Потребовались также логика и кое-что из знаний, полученных прежде, относительно собственной малой родины - места, где родился и жил уже целых сорок лет репортер Гурский.
- Странненько... странно, - бормотал Гурский, деловито шаря по столу, заваленному бумагами и самыми разнообразными предметами: пустыми пакетиками из-под чипсов, отжившими свой век пластиковыми зажигалками, прозрачными авторучками BIC, старыми газетами, записками с безвестными телефонами,
В большинстве своем это был совершенный мусор, но в его развалах находились и чрезвычайно полезные вещи.
К примеру, Гурский абсолютно точно знал, что где-то в настольной помойке скрывается небольшой атлас Черновицкой области, разумеется, давно устаревший, нещадно потрепанный, но все равно чрезвычайно полезный, а сейчас прямо-таки необходимый.
- Лесавуч, это ж где-то совсем на западе. Лесавуч... Никогда не был, дыра наверняка несусветная. Откуда там что взялось? Лесавуч...
Атлас наконец нашелся.
Однако Лесавуч - крохотный городишко, прилепившийся к румынской границе, - искать пришлось еще долго.
- Ну вот, Лесавуч... И откуда там возьмется панское поместье?
Гурский снова принялся за ворох мусора на своем столе, на сей раз в поисках "Справочника краеведа" - книжицы еще более древней, чем атлас, но полезной порой ничуть не меньше.
Без труда отыскав в тонкой брошюре нужную статью, Гурский бегло пробежал ее недоверчиво хмыкнул и снова погрузился в поиски.
На очереди было расписание пригородных автобусов - издание, пожалуй, самое свежее и некогда - в хлопотливой, разъездной жизни Гурского - просто незаменимое.
Последнее время репортер все больше работал дома.
Однако ж предстояло, похоже, растрясти старые кости.
И Гурский был почти рад.
Правда, его одолевали сомнения.
Уже в автобусе - благо подходящий отъезжал из Черновцов очень удачно - Гурский внимательно перечел письмо с очередным заданием.
Сомнения остались при нем, но нечто, отдаленно напоминающее прежний азарт, дрогнуло и затрепетало в груди.
Неведомое агентство сообщало, а "Справочник краеведа" полностью подтверждал информацию о том, что в окрестностях крохотного городка Лесавуч находится помещичья усадьба, построенная в конце XVIII века.
Дальнейшая информация несколько разнилась.
Справочник утверждал, что на территории усадьбы действует пансионат, привлекающий многочисленных отдыхающих и туристов уникальным ландшафтом, классической архитектурой, обширной, прекрасно сохранившейся старинной библиотекой, принадлежащей еще прежним владельцам усадьбы, и чем-то там еще, влекущим и манящим трудящихся, пребывающих на заслуженном отдыхе.
По данным агентства, территория усадьбы давно заброшена и пустует, строения обветшали, а местами попросту превратились в руины. Судьба библиотеки, судя по всему, им была неизвестна.
Зато известно, что сильным наводнением, затопившим те края минувшей весной, подмыло древние захоронения в старинном склепе, расположенном на территории усадьбы. Некие любопытствующие субъекты - то ли из местных, то ли пришлые искатели приключений и древних сокровищ - обследовали содержимое древних саркофагов. Один из них - к вящему изумлению исследователей - оказался пуст, хотя надпись на монументальной плите утверждала обратное. Иными словами, согласно написанному, покойник в могиле был.
- Но сплыл! - неожиданно для себя вслух пошутил Гурский.
И даже засмеялся, сочтя шутку удачной.
Так громко, что, любопытствуя, оглянулась сидевшая впереди молодая суетливая бабенка, по всему, удачно торговавшая на рынке. Теперь она возвращалась восвояси с двумя большими корзинами, полными "городской" провизии - яркими баночками с йогуртами, импортным майонезом и большой бутылкой кока-колы.
В ответ Гурский недвусмысленно подмигнул и призывно мотнул головой.

Предыдущая страница 10 Следующая страница


11 Марина Юденич

Тетка торопливо отвернулась, скорее озадаченная, нежели оскорбленная предложением.
А Гурский, достав засаленный - как, впрочем, и все, что попадало в руки репортера, - блокнот, принялся сочинять очередной "вампирский" репортаж.
Благо на этот раз некоторый - и довольно впечатляющий - повод все-таки был.
Прошло три дня.
И газета, с которой чаще всего сотрудничал Гурский, вышла с огромным - в одну треть первой полосы - заголовком:

ОПАСНО ДЛЯ ЖИЗНИ
ГУЛЯТЬ ПО НОЧАМ В ОКРЕСТНОСТЯХ ЛЕСАВУЧА

Почти как в добрые старые времена, когда на ее страницах периодически появлялись леденящие душу фирменные "вампирские" истории от Сергея Гурского.
Почти.
Но совершенно иначе.
Ибо оставшееся газетное пространство занимал портрет репортера.
В траурной черной рамке.
Под ним крупным шрифтом - последний репортаж Сергея Гурского.
Впрочем, репортажа как такового в газете не было.
На второй полосе просто напечатали те наброски, что успел Гурский сделать в автобусе по дороге в Лесавуч.
Он писал:
Это знание передают в наших краях из поколения в поколение.
Меняются времена, приходят новые власти, говорит свои веские слова наука.
Правильные, наверное, слова.
Но каждый - и стар и млад - знает: здесь, в опасной близости от грозной Трансильвании, пустая могила сулит беду.
Страшную беду для всех окрестностей, где произошло это - казалось бы, невозможное.
Значит, разбуженный черными силами, ожил вопреки всем веским научным словам и заверениям тот, кто лежал в земле неподвижен, вроде бы мертв.
Тот, кто долгие годы жил среди людей и был как все - и потому в мнимой смерти своей был оплакан, отпет и погребен.
Но неведомо было скорбящей родне и друзьям, что, насыпая холм над свежей могилой, совершают они страшную ошибку, обрекая себя или потомков своих на ужас ожидания и страшную, мучительную смерть.
Ибо не сделали главного.
Не вогнали в грудь покойника острый осиновый кол.
Ибо не знали главного.
Не простой смертный человек жил среди них.
Нет.
Тот, кто с рождения принадлежал к проклятому людьми и Богом племени.
Вампир. Упырь. Вуколак.
Разные народы, каждый на свой лад, называют эти существа, но все одинаково испытывают ужас и отвращение при одном только упоминании о них.
Ибо следом идет страшная беда.
Теперь, похоже, пришла она в тихий городок, имя которого звучит как песня - Лесавуч.
Вокруг и вправду шумят непроходимые леса, и стерегут покой зеленые холмы - предгорья грозных Карпат.
Воздух здесь свеж, и чисты водоемы.
Славные, привлекательные места.
Так есть и так было.
Триста лет назад облюбовал окрестности Лесавуча знатный, богатый пан, славный воин и добрый христианин...
Это было все, что обнаружилось в блокноте Гурского.
То ли он отложил работу, потому что автобус прибыл на крохотную станцию назначения.
То ли, напротив, решил дождаться приезда и уж тогда, собрав максимум информации, взглянув на все своими глазами, продолжить, имея за душой свежие впечатления.
Как бы там ни было, прямо с автобусной станции он отправился на "графские развалины" - так здесь называли теперь то, что осталось от некогда роскошной усадьбы.
Только спросил у первого встречного дорогу. И уточнил, правду ли говорят люди про пустую могилу.
Человек, повстречавшийся ему на пути, оказался разговорчивым и, главное, памятливым.
Он не забыл приезжего, его вопросы и свои ответы.
Благо разговор был короткий.
Дорога, что ведет к графским развалинам, брала начало на главной улице города.
А точнее - продолжала ее.
И это было логично.
В те времена, когда развалины были еще богатой усадьбой, крохотное поселение, ставшее много позже городом Лесавучем, существовало, возможно, исключительно благодаря тому, что обслуживало усадьбу.
Байка про пустую могилу в графском склепе гуляла в народе уже дней десять, а разнесли ее по городу приезжие - туристы на велосипедах. Эти не первый год колесят по Карпатам и как-то в прошлые годы даже разбивали лагерь прямо на развалинах. Может, собирались и теперь, но давешнее наводнение натворило и там много бед.
Велосипедисты укатили искать для ночевки другое место.
А весть про размытый склеп и пустую могилу осталась в городе.
Нельзя сказать, чтобы она сильно напугала горожан, напротив - любопытствующие немедленно обшарили развалины, могилу нашли. И успокоились.
Вот и все, что поведал случайный прохожий репортеру Гурскому.
Да еще посоветовал поторопиться - близился вечер. Ночью же на развалинах уж точно делать было нечего. Кромешная тьма окутывала руины. Ни огонька, ни одинокого фонаря. Ночи к тому же на ту пору стояли безлунные.
Приезжий поблагодарил сдержанно и зашагал торопливо.
Больше репортера Гурского никто в Лесавуче не видел.
По крайней мере живым.
Тело его обнаружили подростки, не первый раз, как выяснилось, штурмовавшие размытый склеп в поисках графских сокровищ.
Искали, впрочем, достаточно вяло.
Время от времени.
Когда делать больше было нечего, погода стояла подходящая, а настроение складывалось соответствующее.
Случилось это спустя три дня после того, как Гурский появился в Лесавуче.
Впрочем, по данным следствия, убили его в первый же день.
Способ, которым было совершено убийство, неприятно удивил местных полицейских.
Но не потряс.
В криминальной хронике последних месяцев подобное варварство упоминалось не раз - артерия на шее жертвы была аккуратно надрезана. После чего тело полностью обескровлено.
Совершенно необъяснимым образом.
Впрочем, на памяти черновицких сыщиков было еще и дело "путиловского вампира".
Последнее обстоятельство навевало предположения несколько странные.
А пожалуй что и страшные.

Первые впечатления

- Черт побери, это просто Рим какой-то! Четвертый, что ли?
Изумление лорда Джулиана - как и все эмоции, если его светлость решал дать им волю, - было бурным.
Едва выйдя из машины, он остановился как вкопанный.
Вид при этом имел довольно обескураженный.
Или уж по меньшей мере изумленный.
Возглас дополнил картину - лорд Джулинан был поражен.
Впрочем, основания имелись.
Широкий проспект, открывшийся его взору, буквально источал державное величие, достойное, по меткому замечанию изумленного лорда, античного размаха и роскоши.
Очень широкий, он был разделен пополам густым тенистым бульваром, по обе стороны которого тянулись прямые, как стрелы, ухоженные магистрали.
Тоже довольно широкие.
Их, в свою очередь, обрамляла вереница помпезных зданий.
Все они были совершенно одинаковыми, тянулись безупречно прямой, без малейшего зазора, шеренгой, похожие на строй солдат, замерших по команде "смирно".
Нехитрый вроде бы архитектурный прием усиливал тем не менее, впечатление монолитной мощи и величия.
Однако проспект с монументальными домами-братьями был всего лишь прелюдией.
Неожиданно он обрывался, упираясь в зеленый холм, не очень высокий, но все же достаточно возвышенный над местностью, чтобы породить ощущение обители богов.
Или существ как минимум богоподобных.
На холме - в строгом соответствии с древними имперскими традициями - высилось огромное сооружение из белого камня с колоннами, могущее быть исключительно дворцом или храмом.
Закатное солнце заливало пространство мягким золотисто-розовым сиянием.
И этот случайный вроде бы, преходящий штрих органично довершал картину.
Пейзаж был совершенно ирреальным.
Только чудо могло переместить его в начало третьего тысячелетия.
Откуда-то из глубины веков.
Вне всякого сомнения.
- Сейчас это называют сталинским ампиром. Но наш диктатор намного превзошел русских - такого вы не увидите даже в Москве.
В аэропорту их встретил помощник одного из членов румынского правительства, знакомого, как выяснилось, с лордом Джулианом.
Возможно, он принадлежал к когорте "благодарных" - разных людей, которым в разное время сэр Энтони оказал разные, однако жизненно необходимые услуги. И ничего не попросил взамен, получив тем самым незыблемое право в нужный момент обратиться с просьбой. Впрочем, надо отдать должное его светлости - правом этим он никогда не злоупотреблял, к тому же просьбы, как правило, были не слишком обременительными.
Очевидно, молодому чиновнику не раз приходилось сопровождать в правительственный центр Бухареста гостей: реакция вновь прибывших была хорошо изучена и даже отработан своеобразный ритуал.
Некоторое время он молча наблюдал за гостями, дожидаясь, когда они переполнятся эмоциями до краев, потом - выплеснут их до последней капли, и лишь потом переходил к пояснениям.
Так выходило интереснее.
Теперь время пришло.
- Этот архитектурный комплекс был воздвигнут сразу же после войны, чтобы никому в голову не пришло усомниться: коммунисты пришли всерьез и надолго. К тому же ребята они серьезные.
- Да уж. В Москве действительно даже не пытались изобразить ничего похожего. Знаменитые "высотки" кажутся Iтеперь просто скромными бунгало. Но что здесь размещалось? Официальные партийные резиденции?
- В первую очередь, разумеется. Офисы министерств, . других учреждений. Но и жилые дома тоже. Они предпочитали работать и жить в своем мире. Школы для их детей. Их магазины. Больницы, поликлиники. Все было здесь.
- Ну а там, на холме...
- Разумеется. Там был Он. То есть официально там размещались центральный комитет партии и марионеточный парламент. Но главным, конечно же, была Его резиденция. Не единственная, как вы понимаете. Но основная. По праздникам сюда пускали демос - отдельных, хорошо проверенных представителей, - они шли нарядными колоннами и приветствовали вождей.
- Заодно проникаясь ощущением их величия. Это ведь здорово влияет на психику, а, Полли?
- Более чем. Здесь соблюдены все правила и пропорции. Что говорить, диктаторы - и наши, коммунистические, и фашистские, в Германии - владели некоторыми основами древних культов. Обработка массового сознания велась со знанием дела.
- Ну а теперь? Что же здесь теперь?
- Да то же самое - правительственные учреждения, резиденция президента, парламент, квартиры крупных чиновников, их офисы.
Лорд Джулиан коротко хмыкнул.
- Ничего смешного, ваша светлость, еще Ленин, кажется, заметил, что главный вопрос всех революций - вопрос о власти. А уж он-то знал толк в революциях, вернее, в том, что именно следует хватать в первую очередь. Ну а резиденции - это ведь составляющая власти. Если не символ. К тому же - такие.
- Господи, Стив, я думал, по-русски ты читаешь только Пушкина. И все подобное - возвышенное. Но - Ленин?!
- Я много читаю.
Дискуссию об основах ленинизма, за которой не без любопытства наблюдал молодой румын, однако, пришлось свернуть.
Следуя за провожатым, они оказались в торжественном мраморном вестибюле одного из зданий-близнецов, и очень скоро лорд Джулиан был заключен в крепкие и вроде довольно искренние объятия немолодого смуглого крепыша с пышной смоляной шевелюрой, заметно отливающей серебром.
Предложение немедленно отобедать было вежливо отклонено, что заметно огорчило хозяина.
Впрочем, к чаю и кофе была подана такая "легкая закуска", что мысль пообедать в ближайшие часы, в принципе, не могла прийти в голову.
Разговор тем не менее плавно влился в нужное русло.
Потребовалось не так уж много времени, чтобы поделиться с хозяином кабинета информацией, которой обладали гости, и попросить о помощи, на которую рассчитывали.
- История любопытная. - Он задумчиво вертел в руках пустую кофейную чашку, словно собираясь гадать на кофейной гуще. - Не скажу, что я совершенно не в курсе инцидента с гибелью немецкой экспедиции, убийством профессора Брасова и еще несколькими преступлениями, которые, насколько известно, объединены в одно дело, хотя, как вы понимаете, это совсем не моя епархия. Однако с информацией, которой располагают наши органы, проблем не будет. Доступ вы получите. Равно как и возможность посетить Трансильванию. Но сама постановка вопроса... Насколько я понимаю, вы все же склоняетесь к тому, чтобы связать произошедшее с именем Влада Дракулы.
- С именем. Это вы чрезвычайно точно заметили, ваше превосходительство.
Полина смутно представляла, какую именно должность занимает их собеседник.
Знакомясь, он назвал только имя.
Накануне лорд Джулиан, правда, мельком и довольно невнятно, упоминал вроде бы министерский портфель своего румынского знакомца.
Поколебавшись, она вспомнила кашу, которую невозможно испортить маслом.
И пришла к выводу, что это именно тот случай.
Похоже - справедливо.
Он взглянул на нее чрезвычайно внимательно, дружески улыбаясь.
Продолжать можно было смело.
- С именем. Но ни в коем случае ни с какими легендами и домыслами в паранормальном, так сказать, толковании. Вы согласны с такой позицией?
- С такой - полностью. Откровенно говоря, я был несколько обескуражен - серьезные люди, и вдруг... Понимаете, у нас здесь немало охотников напустить мистического тумана. Разумеется, ходят всевозможные легенды, в том числе самые дикие. Якобы разбуженный кем-то или чем-то - причины называют разные, от прошлогоднего наводнения до раскопок, которые вели эти немцы, - Дракула восстал из могилы и, что называется, взялся за старое... Не думаю, чтобы вы пошли по этому пути.
- Нет, дружище, разумеется, нет. Неужели мы похожи на идиотов?
- Совсем не похожи. Теперь я спокоен, к тому же госпожа Вронская очень точно сформулировала вашу позицию. Повторяю, она совпадает с моей. И вообще - с позицией нашего правительства. Именно правительства. Я не оговорился. Дело тут, видите ли, в том, что личность Влада Пронзателя для нашей страны - больше, чем просто исторический персонаж. Больше даже, чем просто национальный герой. Поймите, друзья мои, Владислав Третий - наша гордость и наша боль. Вот какова проблема. Здесь есть один нюанс, и я поступлю нечестно по отношению к вам, не раскрыв карты полностью. К тому же вы наверняка столкнетесь с этой проблемой сами. И тогда помянете меня недобрым словом. Лучше уж сразу и сам. Правду и только правду, как на самом высоком суде. Видите ли, господа, в сегодняшней Румынии отношение к Владу Дракуле складывается, как бы это выразить поточнее, из двух составляющих... Одна - в сердце каждого румына - это гордость, почтение, любовь, не побоюсь этого слова. Другая...
- В кошельке или в государственном бюджете. Я правильно понимаю, ваше превосходительство?
- Снимаю шляпу, мадам. Именно так. Полностью придуманный этим чертовым романистом Дракула оказался, как ни парадоксально, категорией экономической. В мире не ослабевает интерес к этому монстру. Туристы хотят подробностей. Ежегодно - представьте себе! - ежегодно сотни одержимых съезжаются в Сигишоару, Тырговиште, штурмуют Снаговский монастырь. Последние два года - того больше! - они проводят Всемирные конгрессы Дракулы. Собираются на одном из трансильванских курортов в горах и... черт знает чем там занимаются. В том смысле, что просто сходят с ума - устраивают шабаши на кладбищах, орут, пугают прохожих, перепиваются, разумеется, вдрызг. Но ничего серьезного из области криминала до сих пор замечено не было. Не обходилось, конечно, без наркотиков, порнографии, была пара-тройка серьезных потасовок с кровопусканием. Разумеется, наши не упускают случая заработать на этих сборищах. И зарабатывают очень даже недурственно. Сувениры на любой вкус и кошелек, маски, плащи, напитки в соответствующей упаковке и все такое прочее. Однако, так сказать, на местном уровне. Но и мы, поймите правильно, госпожа Вронская снова попала в точку, упомянув государственный бюджет, - мы на республиканском уровне не можем игнорировать это обстоятельство. А если уж говорить честно - эти деньги. Живая, между прочим, валюта. Как быть?
- Я читала, планируется открыть "Дракулэнд" - парк развлечений, не так ли?
- Так. Этим занимается министерство туризма - не завидую ребятам. Как совместить несовместимое: героя и вымышленного упыря? Однако это - в перспективе. Надеюсь, не слишком близкой. По крайней мере наши знатоки проблемы никак не могут договориться, где именно надлежит строить заведение. Но уже существует гостиница "Каста Дракула", разработаны и очень популярны, особенно в Хэллоуин, туристические маршруты... Да много чего навыдумывали, что тут скрывать! Ученые только за голову хватаются. Но кто их слушает, когда речь идет о финансах?
- Серия последних преступлений не может быть связана с конкуренцией на этом рынке?
- Такая версия существует, насколько мне известно. Не слышал, правда, чтобы у нее были серьезные основания.
- А попытки наиболее фанатичных поклонников Дракулы-героя остановить, так сказать, распродажу национальной гордости?
- И такой вариант не сбрасываем со счетов. Но - увы! - Результаты те же.
К тому же ни у кого из "фанатичных поклонников Дракулы-героя", как вы изволили выразиться, не поднялась бы Рука на профессора Брасова. Это был один из самых убежденных и последовательных сторонников "героической версии". Его убили в Сигишоаре. Тем же способом, что и немцев. То есть пытаясь свалить преступление на самого Дракулу.
- К чему же более всего склоняются ваши криминалисты?
- Большинство полагают, что это дело рук какой-то секты. Возможно, исповедующей культ Дракулы-вампира. Но это - опять же - только версия. Почти полгода - и ни одного подозреваемого. Так не бывает! Впрочем, я обещал организовать для вас необходимые встречи - разумеется, и со следственной бригадой, ведущей дело. Они, кстати, работают в контакте с соседями, я имею в виду Молдову - последнее время там происходит нечто похожее, возможно, действуют одни и те же подонки.
- Возможно. Но я бы не исключила и цепную реакцию.
- Не мне судить, мадам.
Они говорили еще некоторое время.
Потом хозяин кабинета звонил разным людям, организуя обещанные встречи и поездку гостей в Трансильванию.
Это было максимум, что мог он сделать для лорда Джулиана и его друзей.
Они, собственно, и не просили большего.
На улице, возле торжественного подъезда, предупредительный помощник галантно распахнул перед Полиной дверцу автомобиля.
Она, однако, несколько замешкалась, пытаясь разглядеть что-то в пышной зелени бульвара, разделявшего магистраль.
- Что это вы так залюбовались местной флорой?
Стив задал свой вопрос, когда машина уже тронулась.
- Там промелькнула одна личность.
- Знакомая?
- Не мне. Полагаю, он скоро даст о себе знать. Если, конечно, я не ошиблась и это действительно был он.
- По-моему, Полли, вы говорите загадками.
- Простите, Энтони, я всего лишь отвечала на вопрос Стива. Что же касается личности - это был, как мне показалось, помощник покойного доктора Брасова. Ой, кстати,
Встречал вашего несчастного друга в аэропорту и потом был его добровольным гидом и переводчиком, за что удостоен довольно красочного описания в дневнике.
- Настолько красочного, что вы узнали его, увидев мельком, к тому же на изрядном расстоянии?
- Я же сказала, что могу ошибаться. Но должна заметить, герцог Текский обладал некоторым литературным даром. Это раз. Второе. Этот сегодняшний молодой человек просто стоял и рассматривал нас в упор, хотя, полагаю, несмотря на смену режима, бульвар вряд ли стал любимым местом прогулок праздных горожан.
- Это верно. Мне, откровенно говоря, показалось, что проспект вообще девственно пуст. Впрочем, тот, о ком вы говорите, мог оказаться совершенно не праздным горожанином. Понимаете, кого я имею в виду? В таком случае ему просто по должности полагается стоять и смотреть.
- Что же касается молодого человека - не спорьте, друзья мои. Секретаря доктора Брасова в любом случае разыскать придется. Тогда все и прояснится.
Машина тем временем остановилась.
Отель "Бухарест" внешне казался типичной гостиницей эпохи "победившего социализма" - высокая стеклянная башня, как две капли воды похожая на здание знаменитой московской гостиницы "Интурист".
Было некогда такое приметное заведение на бывшей улице Горького в Москве.

Тайны поенарской принцессы

Две прописные и в общем-то довольно тривиальные истины вертелись в голове Костаса.
Первая - преступник всегда возвращается на место преступления.
Вторая - преступник всегда оставляет следы.
С таким же успехом крутиться мог какой-нибудь примитивный мотивчик.
Ибо никаких выводов и последствий обе мыслишки за собой не влекли.
Костасу не было страшно.
Сосало противно под ложечкой - это так.
И никак нельзя было утверждать, что он направляется к поенарским развалинам с радостным нетерпением.
Разумеется, нет.
Лучше бы никогда больше не бродить в этих местах.
Но страха - парализующего, удушливого, знакомого, увы, по недавнему прошлому - не было.
Однако он понятия не имел, что именно станет искать.
Разумеется, кроме пропавшего черепа, находившегося уже очень далеко от развалин рокового замка.
В этом Костас Катакаподис отчего-то был совершенно уверен.
Делать в Поенари, таким образом, было совершенно нечего.
Но - шел.
Уверенно.
И довольно быстро.
Солнце палило вовсю, когда достиг он подножия холма.
И вообще все здесь было, как прежде, когда они, все семеро, не всегда, разумеется, весело и дружно, но вполне сносно обитали на пыльных развалинах.
Впрочем, так, надо полагать, здесь было всегда - лет как минимум триста.
Целую вечность.
Ноги еще не забыли знакомой узкой тропы, ведущей наверх, к развалинам замка.
Он поднимался быстро, легко перепрыгивая с уступа на уступ, и скоро достиг вершины, сразу же ощутив в знойной тишине дыхание прохлады, которую почему-то неизменно источают старинные каменные строения.
Груды камней - все, что осталось от неприступной некогда крепостной стены - местами были довольно высоки, и карабкаться по ним было не так-то просто, но Костас хорошо знал, где и как обойти завалы.
Несколько шагов в сторону, в заросли кустарника - и проникнуть на территорию крепости можно было почти беспрепятственно. Возможно, объяснил как-то покойный доктор Эрхард, это были именно те участки крепостной стены, которые приняли на себя первые удары турок.
"Теперь, однако, это уже не имеет никакого значения, - неожиданно подумал Костас. - Вряд ли кто-нибудь в ближайшее время займется историей Поенарского замка. А может, как раз наоборот..."
Мысль была случайной, он так и не завершил ее.
Оглядываясь по сторонам, думал о другом, более близком и волнующем.
Ничто внутри разрушенной крепости не напоминало о погибшей экспедиции.
Ничто.
Словно никто никогда не стоял здесь лагерем, не жег костров, не разбивал походных лабораторий, медицинских пунктов и станций связи.
И... не умирал страшной, необъяснимой смертью.
Все было убрано так аккуратно и одновременно незаметно, что казалось - нога человека не касалась этих камней с того дня, как лютые янычары, сделав свое черное дело, покидали пепелище.
"Местные власти наверняка постарались. - Поначалу Костас разозлился, но быстро остыл. - Все правильно. Зачем пугать народ? Какие-никакие, но все же забредают туристы. И вообще..."
Уборка была проведена столь тщательно, что он потратил немало времени на поиски лаза, ведущего в подземелье.
Того самого, что долго, с истинно немецкой аккуратностью - не приведи Бог повредить какой-нибудь ценный экспонат - разбирали два немногословных студента. Похожие, как братья, крепыши, воспитанники доктора Эрхарда, они неукоснительно следовали его инструкциям: едва ли не каждый камень выковыривали из завала руками, в кровь сдирая костяшки пальцев.
Позже выяснилось - не напрасно.
Или как раз наоборот - совершенно напрасно?
Но как бы там ни было, именно тот лаз привел их к тайнику с проклятым черепом.
Когда последний раз он спускался туда? Давно.
Он помнил: это было за пару дней до того, как обнаружился тайник с черепом.
Все были еще живы и надеялись.
Не слишком пламенной, правда, была эта надежда - как-никак три месяца кропотливой работы истрачены были впустую.
Особых сюрпризов, пожалуй, не ждал уже никто.
Разве что сам доктор Эрхард.
Размышляя, Костас без особых проблем, аккуратно сполз по узкому колодцу лаза.
Ощущение было не слишком приятным, густая пыль немедленно набилась в нос - дышать стало трудно. Глаза он зажмурил - и потому лишен был возможности видеть, но самым неприятным, пожалуй, было отсутствие какой-либо опоры под ногами.
Однако лаз был неглубоким, все кончилось довольно быстро.
Под ногами была теперь надежная твердь каменного настила, пыльное облако рассеялось, как по мановению волшебной палочки. А дышалось в подземелье, надо сказать, довольно легко - воздух был прохладным, но совершенно сухим, без примеси отвратительного запаха гнили, тем паче - тления, и даже болотного дыхания подземных вод. Ничего этого не было в подземелье замка - похоже, те, кто строил крепость, точно знали, в каком именно месте следует это делать.
Некоторое время он стоял, не двигаясь и стараясь даже не дышать - чутко, как зверь, прислушиваясь к тому, что происходит вокруг. Глаза уже кое-что различали в темном пространстве.
Но ничто не предупреждало об опасности.
Ни звука.
Ни мимолетного движения.
Мертвое подземное царство. Напрочь лишенное обитателей.
Костас включил фонарик.
Каменные своды подземелья снова, как и в первый раз, поразили его своей основательной монументальностью. Массивные граненые колонны заметно расширялись кверху, напоминая вековые деревья с раскидистыми могучими кронами. Мощью своей они поддерживали свод огромного зала, продолженного анфиладой убегающих в разные стороны коридоров.
Сверху давно уже не было почти ничего - груды камней и фрагменты мощных стен, но здесь, глубоко под землей, все сохранилось почти в первозданном виде.
Надо полагать, путей, ведущих в подземелье крепости, было не так уж много, и уж тем более немного было людей, которым известно было про те потаенные лазы. К тому же, покидая крепость, защитники завалили их так ловко, что дотошной экспедиции доктора Эрхарда, вооруженной едва ли самой новомодной техникой, потребовалось несколько месяцев, чтобы обнаружить один лаз.
Только один.
Второй "рассекретил" явившийся в полночь журналист.
А ведь наверняка были и другие.
Однако каждый коридор, убегающий из подземного зала, был также завален, если не замурован.
Тайник с драгоценным черепом, однако, обнаружен был непосредственно в зале, в основании одной из колонн.
Впрочем, эту загадку доктор Эрхард разгадал почти сразу - крепость, со всеми своими тайными лазами и схоронами, строилась при жизни грозного Дракулы и, вероятнее всего, под его личным руководством. Злополучный череп от чужих злобных, жаждущих мести рук прятал совсем другой человек. Возможно, один, не имеющий помощников. Возможно к тому же - доктор Эрхард склонялся к этой гипотезе, - это была женщина. Что ж, в этом случае она сделала и так слишком много.
Значит, очень уж дорог был ей тот, чьи останки спасала она в подземелье.
Костас вспомнил о поенарской принцессе.
Но тут же отверг эту мысль - нет, не она.
Ибо к тому времени, как голова рыцаря Дракона была отсечена от его тела, она, невенчанная жена его, уже покинула этот мир.
Если только не призрак ее восстал из бурных вод Арджеша.
Луч фонарика метнулся по темным каменным сводам - рука Костаса дрогнула.
Однако еще одна мысль, мелькнувшая в сознании, вроде бы отогнала страх.
Портрет.
Если историю с портретом, конечно, не придумала бойкая трактирщица, он должен быть где-то здесь.
И подступиться к нему, по идее, можно, не прилагая больших усилий. Ведь удалось это Льяне, не хрупкой, правда, но все же женщине.
Стены центрального, как полагали ученые, зала и поверхность колонн за три месяца были исследованы более чем тщательно. Даже в ультракрасных лучах и с прочими хитростями.
И портрет? Вряд ли они пропустили бы такую находку.
Оставались коридоры.
Числом семь, разной ширины и протяженности, в том смысле, что некоторые были замурованы уже в самом начале. Другие тянулись несколько метров - и только потом на пути возникал мощный каменный завал.
С какого начать?
Не обладая достаточной информацией, Костас решил довериться собственной интуиции.
Для чистоты эксперимента он даже крутанулся вокруг себя, словно исполняя неведомый ритуальный танец, и замер в тот момент, когда почувствовал головокружение.
"Не хватало только растянуться на ровном месте. Разбить голову о какую-нибудь каменюку и остаться здесь навсегда. Хранителем сокровищ незабвенного графа Дракулы. Ох, простите, ваша светлость, герцога, конечно же, герцога..."
Интуиция подвела.
Он безуспешно обследовал уже третий коридор и подумывал о том, чтобы продолжить работу завтра.
И даже о том подумывал, зачем, собственно, дался ему этот таинственный портрет?
Череп требовал от него грозный работодатель.
Вкупе с теми, кто не побоялся пролить столько невинной крови ради древних костей.
И более - ничего.
Однако родилось и окрепло в душе какое-то странное, тупое упрямство.
Медленно шарил яркий луч фонарика по каменным сводам, пядь за пядью исследуя шероховатую поверхность, пока не натыкался на глухое препятствие завала.
Но и его осматривал с не меньшим упорством.
И только потом переходил в следующий коридор.
Этот был уже третьим.
Светящееся табло часов на запястье подсказывало Костасу, что близится вечер, а вернее - сумерки.
Однако они коротки в горах, лиловый туман ненадолго окутывает склоны, следом почти сразу же наступает непроглядная темень.
- Сорок минут. Может, чуть больше, - подытожил Костас, обращаясь то ли к себе самому, то ли к часам, то ли к неведомым духам, населяющим подземелье. - Сорок минут. И - баста.
Дескать, потерпите.
Осталось не так уж долго.
Возможно - и даже вероятно, - это было простым совпадением.
Возможно, впрочем, они, неведомые, услышали его и неожиданно решили вознаградить.
За долготерпение.
И вежливость.
Ровная, старательно сложенная из гладко отшлифованных камней стена коридора в одном месте была сработана явно небрежно.
Резкий, похожий на неровную, глубокую складку выступ уродливо рассекал гладкую поверхность стены.
К тому же небезопасно.
Наскочить на него впотьмах было довольно просто, а последствия могли быть самыми неприятными. Выступающий край странного каменного нароста был острым как бритва.
- Ах ты... - Костас резко остановился в нескольких сантиметрах от опасной преграды. - Интересная штука. И не простая. Ловушка? Очень похоже. Бежишь так, поспешая, по темному коридору, пусть и с факелом, или, как я теперь, с фонарем, но поглядываешь-то все больше вперед да под ноги, а не по сторонам. И с размаху нарываешься на такое вот... приспособление. Серьезное приспособление, надо сказать. Чем не орудие?
Он осторожно провел рукой по острому срезу.
И - замер, не поверив минутному ощущению.
Показалось - каменная твердь дрогнула от легкого прикосновения и вроде даже поддалась слабому нажиму осторожной руки.
- Так просто? Не может быть.
Сознание отказывалось верить.
Однако рука уже настойчивее упиралась в камень.
Недолго длилось противоборство.
Свершилось невозможное - стена отступила перед слабой плотью.
Нелепый нарост оказался отнюдь не случайной ошибкой нерадивого каменщика - похоже, в этом замке не было вообще ничего случайного.
А то, что наиболее походило на простое совпадение или чью-то небрежность, скрывало в себе гораздо больший смысл, нежели то, что, казалось, исполнено было скрытого смысла.
Впрочем, ни о чем подобном Костас подумать не успел, каменная глыба, оказавшаяся потайной дверью, медленно приоткрылась перед ним, приглашая - если хватит дерзости и сил - проследовать в неизвестность.
Не без колебаний Костас решился.
Помещение, в котором он оказался, протиснувшись в узкую щель, оказалось совсем небольшим и совсем не таким высоким, как центральный зал подземелья и сводчатые коридоры.
Более всего оно напоминало маленькую кладовку или тайник, в котором на глазах потрясенных преследователей легко мог исчезнуть уходящий по коридору обитатель замка.
Буквально раствориться в стене.
Похоже на Дракулу.
Очень похоже.
Костас снова вспомнил рассказы покойного доктора Эрхарда - тот, кто запомнился в веках как "сажающий на кол", был отнюдь не тупым садистом. Валашский господарь обожал всевозможные фантасмагории и розыгрыши, леденящие душу.
Этот, пожалуй, был из той самой серии.
Луч фонарика скользил по неровным, шероховатым стенам тайника и поначалу не находил ничего в сером каменном однообразии.
Потом...
Потом Костас испытал удушливый спазм ужаса.
Глаза неожиданно столкнулись с чьим-то пристальным взглядом.
Некто смотрел на него из темноты, в упор.
И был почти рядом.
Прямо напротив.
Рука с фонариком застыла на мгновение, и этот миг, показавшийся вечностью, Костас как завороженный смотрел в эти глаза.
Огромные, миндалевидные, неподвижные.
Неживые.
Последняя мысль забрезжила в сознании, возвращая способность думать и двигаться.
- Нет, черт возьми, это не человек. И не призрак. Это... Это...
Луч фонарика лихорадочно заметался по стене.
Сердце в груди Костаса встрепенулось, забилось медленно, постепенно возвращаясь к привычному ритму.
- Портрет! Черт меня побери, портрет. Ай да Льянка! Не соврала, глупая курица!
Он почти пришел в себя, и рука с фонариком двигалась теперь неспешно, постепенно отвоевывая у тьмы древнее изображение.
Женщина на портрете, чьи глаза внимательно, как почудилось сначала, разглядывали Костаса, была молода и действительно - в этом тоже не солгала бойкая трактирщица - удивительно красива.
Впрочем, несомненно, следовало отдать должное и неизвестному живописцу.
Он же, в свою очередь, строго следовал иконописным традициям. И потому слегка вытянутый смуглый лик, тонкий нос и огромные миндалевидные глаза той, что позировала ему четыреста лет назад, складывались в облик богоподобный.
Нежные губы ее, как и положено было бы святой деве, тронула легкая, едва заметная улыбка.
Но главное...
Луч фонаря снова замер, словно зацепившись за одну точку на картине.
Да, без сомнения, главное, что рождало ощущение святости, а вернее, сходства с Девой Марией, был младенец.
Женщина на картине держала на руках младенца, столь же трепетно прижимая его тонкими руками к груди, сколь тысячу раз на тысячах икон прижимает младенца Христа к себе Пресвятая Матерь Божья, Пречистая Дева Мария.
- Боже правый! Поенарская принцесса была матерью. Неужто грозный Дракула обрек на смерть и свое дитя?
Луч фонаря снова пустился блуждать по стене.
Непроизвольно Костас сделал несколько шагов вперед, стремясь приблизиться к портрету почти вплотную.
Будто это могло что-то прояснить.
Впрочем, возможно, и могло бы.
Не случись того, что произошло.
Сначала ему показалось, что дело заключается в пустяке: нога неловко встала на подвижный камень - и Костас на секунду потерял равновесие.
Как и все в подобных случаях, он взмахнул руками, широко, насколько позволяло пространство, раскинув их в стороны.
Главное, мелькнуло в сознании, не зацепить портрет.
Он еще не знал, что это было далеко не главным.
Руки парили в пространстве, не касаясь портрета, и, по всему, давно уже следовало обрести равновесие.
Но вместо этого Костас почувствовал странное - почва, качнувшись, стремительно ушла из-под ног.
И сразу же он очутился в чьих-то сильных, можно было подумать - спасительных и дружеских объятиях.
Одно удручало и мешало поверить в это безоговорочно.
Были те объятия холодными.
Ледяными, как могильные плиты в старинных склепах.

Логика доктора Брасова

- Могу вас заверить, она всегда была безупречна! Именно безупречна. Потому оппонентам приходилось туго. И вообще - полемистом он был от Бога. Но почему - ради всего святого! - дорогая леди, у вас возник этот вопрос? Неужели существует повод, дающий основания усомниться?..
Старик разволновался не на шутку.
Встреча с профессором Ионеску была первой из тех "полезных и необходимых встреч", которые взялся организовать для друзей лорда Джулиана его высокопоставленный знакомец.
Пока - надо сказать - он неукоснительно держал слово.
Стивен Мур с утра отправился знакомиться с румынскими криминалистами, занятыми расследованием сразу нескольких кровавых, судя по всему, все-таки ритуальных убийств.
Полина, внимательно изучив список возможных собеседников, остановилась на профессоре Ионеску, этнографе и историке, хорошо знавшем покойного доктора Брасова.
Оба они преподавали в одном университете и даже принадлежали одной кафедре, до той поры, пока, оставив официальную службу, Дан Брасов не отправился в Сигишоару, решив полностью заняться главной темой своей научной жизни - историей валашского господаря Владислава.
Впрочем, надо полагать, история Влада Пронзателя подчинила себе не только научную, но и вообще всю жизнь Доктора Брасова.
Он был одинок, замкнут, в иных увлечениях не замечен. Ибо тратить время на что-то, помимо главной темы считал непростительной роскошью и мотовством. Так говорили все, кто знал профессора Брасова. И, право слово, не верить им у Полины не было ни малейшего основания.
Доктор Ионеску не принадлежал к поклонникам Дана Брасова и не был его близким другом.
Впрочем, близких друзей у покойного не было вообще. К тому же по ряду сугубо научных моментов имел с ним определенные расхождения, на которые неоднократно указывал.
Разумеется, исключительно в рамках ученой полемики. И получал аргументированные возражения доктора Бра-сова в ответ.
Надо сказать, что в глубине души и то и другое считала Полина казуистикой чистой воды, но в некотором смысле эти малосущественные разногласия определили ее выбор. Слепых поклонников и бездумных апологетов она опасалась.
Однако ж выходило, что разногласия двух ученых мужей были сильно преувеличены, а дружба - или по меньшей мере приятельство - существенно преуменьшена.
Ибо невинный вопрос относительно того, насколько логичной и стройной была обычно система доказательств, приводимых доктором Брасовым, вызвал у доктора Ионеску всплеск откровенного возмущения.
Не хватало только рассориться со стариком, так и не узнав у него главного.
Или же - более того - стать причиной легкого апоплексического удара.
Судя по дряблым старческим щекам, враз побагровевшим, такая возможность была отнюдь не гипотетической. Полина бросилась сглаживать ситуацию:
- Боюсь, я не слишком удачно сформулировала вопрос, господин профессор. Полемические способности доктора Брасова не вызывают сомнений. Речь о другом. Существует, как вам, безусловно, известно, два основных способа ведения научной дискуссии, особенно дискуссии письменной. Первый заключается в том, чтобы сначала полностью изложить доводы оппонента и потом, один за другим, опровергнуть их. Либо - и это, так сказать, второй способ - делать это последовательно, чередуя доводы противника и свои на этот счет соображения. Вот что я имела в виду, задавая вопрос.
- Ну что за вопрос, дорогая dama? Разумеется, мне знакома и та и эта манера. Что именно вас интересует - какой придерживался коллега Брасов?
- Совершенно верно, профессор. Какой?
- А почему, собственно, вас интересует? То есть какое, в конце концов, это имеет значение? И для чего? Не понимаю. Мне было сказано лицом, заслуживающим всяческого доверия, что вы прибыли из Великобритании, чтобы расследовать гибель коллеги Брасова. Как может помочь следствию манера ведения дискуссии, которой придерживался Дан? Не понимаю.
- Попробую объяснить. Лицо, чье ходатайство открыло мне двери вашего дома, полагаю, сообщило, что по роду профессии я психолог, а по роду занятий - аналитик.
- Ну, разумеется. Я еще заметил, что теперь это стало модно, раньше расследование вел один старый комиссар Мегрэ, теперь же - целая команда молодых людей, среди которых непременно присутствует психолог. Ничего не поделаешь - наверное, это требование времени. Мир меняется.
- Согласна с вами. Впрочем, комиссар Мегрэ, насколько я помню Сименона, был неплохим психологом.
- Это правда. Хотя не уверен, что вечерами он попыхивал своей трубкой над трудами доктора Фрейда. Да и Бог с ними! Чем все же вызван ваш вопрос?
- Видите ли, господин Ионеску, год назад доктор Брасов вступил в переписку с представителем одной из древнейших аристократических фамилий Европы. По расчетам доктора Брасова, этот человек являлся единственным наследником по прямой рода Дракулэшти. Не буду попусту тратить ваше время - это довольно сложное, но достаточно Убедительное генеалогическое исследование. Так вот, профессор Брасов затратил немало времени и сил, убеждая указанное лицо, во-первых, официально принять еще один наследственный титул и, во-вторых, посетить Румынию. В конце концов ему это удалось, но роковое стечение обстоятельств помешало их встрече. В ночь накануне появления наследника в Бухаресте доктор Брасов, как вы знаете, был убит. Однако небольшой - что, откровенно говоря, изрядно меня удивило - архив ученого, связанный с историей рода Дракулэшти, был передан этому человеку секретарем доктора Брасова... господином...
- Батори. Каролем Батори зовут этого молодого человека, и для бедного Дана он был не просто секретарем - слугой, кухаркой, лекарем. Словом, человеком необходимым. К тому же преданным всей душой. Я бы даже сказал - с некоторым перебором.
- Простите?
- Ну, знаете ли, мне никогда не импонировали эдак... как бы это выразить... по-собачьи, что ли, преданные ученики и последователи. Готовые по одному только знаку патрона выброситься в окно, лечь под поезд или, наоборот, сокрушить несметное количество народа только за то, что этот люд не разделяет суждений великого гуру.
- А он из таких?
- О! Ярчайший представитель! К чести Дана, он никогда не культивировал собственной личности. Простите за плохой каламбур. Словом, не поощрял слепой любви и безотчетной преданности. Скорее - терпел. Парнишка был ему действительно полезен. А быть может, и необходим. Не мне судить. Так что же за архив передал Кароль Батори этому таинственному наследнику?
- Небольшой архив. Повторюсь - меня это несколько удивляет. Ведь доктор Брасов работал над ним всю жизнь.
- А меня - нисколько не удивляет.
- Почему же?

Предыдущая страница 11 Следующая страница


Welcome to Трансильвания 12

- Потому что вы еще довольно наивны, сударыня. А я - уже нет. Думаю, этот наследник не вызывал особой симпатии у верного Санчо Пансы. Европейский аристократ, говорите? Знаю я этих напыщенных индюков, простите, если как-то задеваю вас этим определением. Плевать им на историю какой-то крохотной, почти безвестной, к тому же нищей страны. Не думаю, что сильно погрешу против истины, если предположу, что этот господин попросту вышвырнул бы половину бумаг прямо в аэропорту, дабы не обременять багаж лишним грузом. Или в крайнем случае отправил бы пылиться на самую дальнюю полку своей библиотеки. Наверняка безразмерной и редко посещаемой. Вот Кароль и решил спасти некоторую часть многолетних трудов своего кумира. Надо думать, самую ценную. Возможно, мальчишка даже надеется продолжить его дело. И - кто знает? - может, так и случится.
- Если бы вы знали, профессор, насколько вы сейчас несправедливы.
- Вот как? Ну что ж, милостивая государыня, заставьте меня устыдиться. Я - весь внимание.
- Напыщенный аристократ, презирающий историю и маленькие страны, на самом деле принадлежал к числу людей образованных и благородных - да, да именно благородных, в прямом и самом высоком смысле этого слова. Интересами же доктора Брасова он проникся настолько, что буквально грезил исторической реабилитацией Влада Третьего. И готов был вложить в это дело те небольшие средства, которыми располагал.
- Я не ослышался, вы сказали "был", сударыня?
- Вы не ослышались, увы. Месяц назад его не стало.
- Что послужило причиной кончины? Он был уже немолод?
- Нет, это был еще довольно молодой человек. Немногим больше пятидесяти. Что же касается причины... Она, собственно, дала толчок этому расследованию. Он умер, сраженный исключительно редкой болезнью крови, которой заболел вдруг и, кстати, почти сразу же после возвращения из Румынии.
- Ну, разумеется, его укусил вампир...
- Я излагаю факты, профессор, исключительно факты, в хитросплетении которых очень хочу разобраться.
- Простите, сударыня. Считайте, что вы устыдили меня настолько, что готов посыпать голову пеплом. Однако - Увы! - не курю и не жгу камина. Поймите и вы - вампирские мифы окутывают Румынию с незапамятных времен, как вечный, неистребимый туман, наказание Господне. Если бы вы только могли понять, как много вреда принесли они нашей исторической науке... Впрочем, полагаю, упреки мои не по адресу. Вы не поленились приехать к нам из Лондона, чтобы разобраться наконец в том кошмаре, который творится последнее время. Я имею в виду гибель доктора Брасова и доктора Эрхарда с его экспедицией. Наверное, к этой страшной веренице смертей следует отнести и стремительную болезнь вашего друга. Вы правы, все это требует прежде всего серьезного анализа. Вернемся к вопросу.
- Вернемся. В архиве доктора Брасова, который мне довелось изучить, есть письмо, вернее - некая аналитическая записка, подготовленная им накануне приезда наследника и именно для него. В ней сжато, но достаточно полно изложены обвинения в адрес Влада Дракула, приводимые, как я понимаю, сторонниками "вампирской" версии. Но полностью отсутствуют опровергающие аргументы доктора Брасова. Первой моей мыслью, естественно, было - он просто не успел изложить свое видение. Тогда-то и вспомнились два способа ведения полемики. Вот и все.
- Вы умны не по годам, сударыня. Блестящая логика. Не буду томить рассуждениями. Первое: доктор Брасов, насколько мне известно - а мне это известно доподлинно! - всегда - слышите, мадам?! - всегда придерживался в дискуссиях второго метода. То бишь разбивал аргументы противника последовательно, по мере, так сказать, их поступления. Отсюда - второе. Полагаю, вам в руки аналитическая записка коллеги Брасова попала, мягко говоря, в усеченном виде. Кто и зачем произвел это усечение - вопрос. Первой, разумеется, приходит мысль о все том же верном Кароле. Но, откровенно говоря, не понимаю, зачем это ему понадобилось? Впрочем, расследование загадочных обстоятельств - не моя прерогатива. Хотя именно в этом вопросе, пожалуй, я смогу вам помочь. Да, смогу. И даже сочту необходимым, в память о покойном коллеге Брасове. "Обвинительное заключение" при вас?
- Да.
- Доставайте его. И приготовьтесь читать вслух.
- Вслух?
- Именно. Это не моя стариковская причуда, сейчас вы поймете, чего я хочу добиться.
Полина послушно извлекла из портфеля небольшую папку с документами.
Принялась перебирать содержимое - в поисках нужного.
Профессор Ионеску тем временем легко поднялся из Кресла и скрылся за дверью кабинета.
Вернулся он довольно скоро, неся в руках маленький кассетный магнитофон "Sony", десятилетней как минимум давности.
Вид у него был загадочный.
Происходящее, похоже, начинало увлекать старика всерьез.
- Готовы? Начинайте!
- Турецкие послы отказались снять головные уборы на приеме у господаря, объяснив, что таков обычай их страны и они не обнажают голов даже перед императорами. Господарь похвалил их обычай и, чтобы он не мог быть нарушен даже по случайности, приказал приколотить шапки к головам послов гвоздями.
- Все?
- По этому эпизоду - да.
- Секунду.
Старик завозился с магнитофоном.
Раздался характерный писк быстро проматываемой пленки, а потом в комнате зазвучал голос.
Негромкий, глуховатый, почти лишенный эмоций, но такой отчетливый, что Полине на несколько мгновений стало не по себе.
Кроме того, она ни секунды не сомневалась, кому принадлежит - а вернее, принадлежал - этот голос.
Доктор Брасов между тем спокойно и уверенно возражал ей из своего небытия:
- Анализируя эту историю, я пришел к выводу, что она полностью вымышлена. Практика обмена посольствами в любом случае, независимо от интереса одного государства к другому, сложилась много позже. Во времена Влада Третьего послы других стран прибывали в Валахию, если государства были заинтересованы в контакте, и тогда - проявляли особую почтительность. Что понятно. Турецкие послы вряд ли посещали двор валашского господаря, ибо отношения Влада с Османской империей носили определенный характер. Кроме того, если бы подобное посольство и посетило Валахию, описанный инцидент вряд ли был бы возможен. Воспитанный при дворе турецкого султана, Влад был прекрасно осведомлен о местных обычаях. В этой связи никаких разногласий на эту тему возникнуть просто не могло.
В этом месте профессор Ионеску остановил запись.
Некоторое время в комнате висела тишина. Наконец заговорила Полина:
- Что это? - Лекция. Обычная лекция, одна из сотен, прочитанных коллегой Брасовым. И в каждой - или почти в каждой - из них он говорил об этом. О полном абсурде напраслины, возводимой на Влада Цепеша. О природе всех нелепостей, связанных с легендами о нем. Об истинной сути деяний и политики Влада. Ну и так далее, и тому подобное. Это был его конек, всем известно. По чистой случайности запись одной из лекций оказалась у меня. Только и всего.
- Вы позволите мне сделать копию?
- Разумеется. И надеюсь, что мой скромный вклад ускорит ваш, сударыня, успех на этом поприще.
- Об успехе, господин профессор, говорить рано.
- Об успехе, милая dama, говорить никогда не рано. Что же касается вас, поверьте старику - к тому же все мы, румыны, немного колдуны и чернокнижники, - вы обречены. На удачу, разумеется. Только потом, в эйфории победы, не забудьте вернуть кассету. Не так уж много осталось у меня на память о Дане. Совсем не много.
- Даю вам слово. И - спасибо.
Было около шести пополудни, и она спешила.
Лорд Джулиан решил пообедать и заодно обменяться информацией в половине седьмого вечера, в китайском ресторане Dragon House - Minion.
Это было вполне в духе Энтони Джулиана: в любой стране мира он сохранял верность привычкам и вкусам. Китайская кухня была известной слабостью лорда, и, надо думать, прежде чем выбрать ресторан, он придирчиво навел о нем справки.
Обед посему ожидался приличный.
Другое дело, что еще одной особенностью лорда Джулиана была патологическая нетерпимость к любым опозданиям.
Притом совершенно не важно было, кто и по какой причине опаздывает на свидание с его светлостью.

Сомнения полковника Славича

Откровенно говоря, известие о гибели репортера Гурского не сильно опечалило Богдана Славича.
Само собой разумеется, это было не по-христиански.
Однако сердцу, как известно, не прикажешь.
И в неприязни, и в любви оно решает по-своему.
Однако дело было принято в производство - и дело, по всему, неординарное.
Поднявшаяся было шумиха вокруг очередной "вампирской" вылазки и приснопамятный Степан Грач, которого, разумеется, тоже вспомнили и искусно вплели в канву пугающих слухов, внимание полковника не занимали.
Или - почти не занимали.
Кому-кому, а Богдану Славичу, имевшему на руках акты судебно-медицинских экспертиз, было ясно, как дважды два: ничего общего между двумя убийствами нет.
В первом случае страдающий редким заболеванием крови Грач действительно убил несчастного бродяжку и выпил некоторую часть его крови, в полном и самом ужасном смысле этого понятия.
Во втором - способ убийства был не так ясен, а вернее - не ясен совсем. Эксперты с уверенностью утверждали одно: сонная артерия жертвы была кем-то аккуратно надрезана.
Далее многоопытные криминалисты озадаченно разводили руками.
Тело Гурского было полностью обескровлено. Однако каким образом было произведено это - совершенно бессмысленное на первый взгляд - действо, эксперты определить затруднялись.
Поблизости от места, где перепуганные насмерть подростки наткнулись на труп репортера Гурского, обнаружены были свежие следы, оставленные, судя по размеру, мужчиной, обутым в изящные дорогие туфли.
Следы же говорили о том, что мужчина приближался к Гурскому и некоторое время находился практически рядом, возможно - и вероятно! - мирно беседуя.
Как случилось, что некоторое время спустя он спокойно - следов борьбы обнаружено не было - вонзил узкий, острый предмет в шею репортера и потом обескровил безжизненное тело, понять было невозможно.
Богдан терялся в догадках.
Возможно, потому совершенно отвергнуть связь между гибелью репортера и давним убийством бездомного мальчика он не мог.
Разумеется, покойный Степа был ни при чем, но, может, некто, страдающий той же болезнью, оказался более сообразительным?
Номер львовского телефона Славич набирал уверенно.
На этот раз он ни секунды не сомневался, что старый патологоанатом на месте.
И - ошибался.
Молодой вежливый голос на том конце провода, услышав просьбу Богдана, немедленно окрасился подобающими скорбными интонациями:
- Сожалею, пан полковник, но доктор Хейфиц умер.
- Когда?
Богдан был так поражен известием, что короткий вопрос дался ему с трудом.
Вышло - тихо и совершенно растерянно.
Молодой человек во Львове оценил состояние собеседника.
К траурным ноткам добавилось искреннее участие:
- Уже три месяца тому назад. Простите, он приходился вам... кем-то?
- Нет, собственно. То есть - учителем.
- Мне тоже. Простите еще раз, понимаю, что заменить Якова Моисеевича невозможно. Но, быть может, смогу вам чем-то помочь?
- Да. Спасибо. Может быть. Послушайте, мне нужно знать, страдал ли человек заболеванием крови. Гемо... Ну, тем самым, Что исследовал Яков Моисеевич. Проблема в том, что никаких экспериментальных материалов у меня нет, разве только ткани... Края раны, которой он наверняка касался. Возможно, зубами, что, впрочем, вряд ли... И несколько капель крови жертвы. Да... Этого, пожалуй, недостаточно. Так что простите, вопрос снимается. Спасибо, впрочем, за участие.
- Постойте. Вы ведь по поводу убийства в Лесавуче?
- По этому самому, будь он неладен.
- Вот что, присылайте ваши образцы. Я, конечно, не волшебник и даже не учусь, но.:, почему бы не попробовать, в конце концов. Кстати, Яков Моисеевич вспоминал вас незадолго до смерти... Вот ведь как.
- А почему вспоминал? То есть в связи с чем?
- Почему? Не помню. Вот незадача! А ведь было что-то такое, точно было. Но, наверное, не слишком важное, иначе я бы запомнил. Вы уж извините.
- Да не на чем. Так материалы я подошлю?
- Ну, конечно. Я постараюсь извлечь максимум. Знаете, пан полковник, доктор Хейфиц очень хорошо к вам относился и даже ставил в пример студентам. Да... Говорил: думающий сыщик.
- Что ж, спасибо на добром слове. Ему. И вам - за то, что потрудились передать.
Преемник доктора Хейфица, похоже, был неплохим парнем.
Совсем неплохим.
Богдан подумал об этом, положив трубку.
А уже через пару дней вернулся к этой мысли снова - Молодой патологоанатом слово сдержал.
И даже сделал несколько большее.
- Знаете, пан полковник, у меня для вас даже не две, как обычно, а целых три новости.
- Но все плохие?
- Я бы так не сказал. Скорее - неоднозначные. То есть как бы это поточней выразиться, все они в большей степени вопросы, чем ответы.
- Что ж, давайте ваши вопросы. Хороший вопрос иногда подкинет больше информации, чем плохой ответ.
- Неплохо сказано. Так вот, новость первая - жертва, в смысле убиенный репортер, эктодермальной дисплазией, то бишь порфиновой болезнью, не страдала. Новость вторая, думаю, заинтересует вас гораздо в большей степени. И вообще... дает пищу для определенных размышлений. На краях раны наши биохимики обнаружили микрочастицы органического вещества, близкого по составу к костной ткани.
- Это, простите, как понимать?
- Как понимать, откровенно говоря, я не знаю. А означает сия абракадабра в переводе с биохимического на человеческий язык, что надрез кожной поверхности произведен зубами или ногтями.
- Пресвятая Богородица, этого мне только не хватало!
- Да уж. Сочувствую. Но и это еще не все. Мои биохимические приятели, можно сказать, расстарались и превзошли собственные возможности: по той малости, что удалось обнаружить, они умудрились установить еще кое-что. Более впечатляющее. Держитесь, пан полковник, если вы сидите, а если стоите, то лучше сядьте.
- Я уж лучше сразу лягу.
- Как будет угодно. Так вот, эта самая костная ткань - зуб или ноготь - давно уже мертва, иными словами, не может принадлежать живому человеку или животному.
- И как изволите это понимать?
- Никак не изволю. Это ведь вы - думающий сыщик. Так что понимать придется вам, я только констатирую факты.
- И на том спасибо. Ну а третья новость? Добивайте уж сразу.
- Нет, здесь как раз ничего сверхъестественного. Просто я вспомнил: незадолго до смерти Якову Моисеевичу попалась на глаза статья в каком-то научном журнале. Каком - убейте, не помню. Но не нашем, родзянском, и не русском, это точно. Вероятнее всего, английском. Там говорилось о работе московского гематолога, как раз в области эктодермальной дисплазии. Что-то такое существенное тот исследователь совершил, это точно. Тут-то он и вспомнил вас и даже, по-моему, звонить собирался. Но потом, знаете, как это бывает, отвлекся на какую-то текучку - то да се. А потом... Он ведь ушел совершенно внезапно. Просто не проснулся однажды утром.
- Говорят, так умирают праведники.
- Да, говорят. Так вот, журнала я, растяпа, понятное дело, не нашел и названия не помню, но в календаре Якова Моисеевича - может, помните, стояло у него на столе такое допотопное мраморное чудище с отрывными страничками, - среди других записей, в большинстве своем мне понятных, обнаружил незнакомое имя. Михаил Ростов. Ниже слова: "телефон в Москве" со знаком вопроса. А еще ниже - Славич. Я так думаю, что это именно тот парень, о котором он хотел рассказать вам, однако телефона не знал и, может, надеялся, что вы...
- Да, я понял. Михаил Ростов, вы говорите? Я записал. Они распрощались едва ли не дружески.
- Михаил Ростов? - повторил вслух незнакомое имя Богдан Славич, внимательно изучая собственные неразборчивые записи - местами почти стенографические иероглифы, коими пытался зафиксировать все, что говорил львовский доктор. - Пусть он и свершил великое открытие в области этой дис... плазии... Мне-то теперь до этого что за Дело? Гурский никакими кровяными хворями не страдал, а тот, кто его порешил, был и вовсе... выходит, мертвый. Выходит...
Порывшись в массивном, старинной еще работы, сейфе, полковник Славич извлек на свет потрепанную красную книжицу - телефонный справочник системы Мини - Как, интересно?
- О Полли! Боюсь, у вас не получится, но если хотите, я дам вам несколько уроков.
- Я, знаешь, вечером вообще не смотрел в сторону проституток в холле. Заметил только, что их было много.
- О да. Слишком, пожалуй, много для такого небольшого отеля.
- Так вот, я даже не косился в их сторону. Но полночи меня атаковали всевозможными предложениями.
- И что же ты?
- Шутить изволишь? Отбивался, как мог. Даже грязно ругался... по-русски.
- Это, полагаю, привлекало их более всего. Тебя приняли за нового русского, эмигрировавшего в Америку.
- Ты так думаешь? Полли, я похож на нового русского?
- Не очень.
- Это почему же? Ростом мал или физиономией не вышел?
- Ни то ни другое. Для нового русского вы - уж простите меня, Стив, - слишком просто одеты. К тому же полное отсутствие "голды".
- Золота?
- И вообще подобающих аксессуаров - часов "Rolex", нательного креста с камешками, очков от Carder или Gucci, ну и так далее... в том же духе.
- Ну, с этим уже ничего не поделаешь. Придется смириться - не выйдет из меня нового русского.
- Вас утешит, если я скажу, что на "старого русского" тянете вполне? Причем с хорошими корнями и славным диссидентским прошлым.
- Утешит? Да это высший комплимент, который мне доводилось слышать в свой адрес!
- Поздравляю, старина. И предлагаю на этой оптимистической ноте объявить протокольную часть высокого собрания оконченной. Пора переходить к делу, друзья мои.
- Согласен. Вам начинать, лорд Джулиан, ибо ваша миссия была, вне всякого сомнения, самой ответственной.
- Я бы сказал, что объект моей миссии был самым высокопоставленным из всех, с кем довелось нам сегодня общаться. Что же до значимости самой миссии, не вижу особой важности. Однако я ее выполнил. Итак, друзья мои, всех нас изрядно занимал вопрос: зачем, собственно, понадобился румынскому профессору Брасову живой и здравствующий ныне законный наследник герцога Дракулы? Зачем - с точки зрения прагматической, если таковая вообще была. Полли, как мне помнится, исключает наличие корыстных мотивов. Однако они были. Нет! Упаси Боже - не личные. Доктор Брасов - чем больше информации о нем получаю, а получаю я ее от разных людей - был человеком не просто порядочным и чистым. Я бы сказал, что он принадлежал к той редкой теперь породе людей, о которых говорят "не от мира сего". Потому ни о какой личной корысти речи не идет. Но корысть была. Дело, видите ли, заключается в том, что Румыния стоит на пороге принятия закона о реституции. Иными словами, четыре как минимум исторических объекта, один из которых, правда, всего лишь печально знаменитые поенарские руины, довольно скоро могут перейти в руки наследников герцога Дракулы, если таковые объявятся. Остальное, полагаю, вам ясно: обнаружив наследников, наш доктор надеялся с их помощью защитить исторические объекты от надругательства. Кстати, "надругательство" - это его собственный термин, мой высокопоставленный друг показал мне сегодня письма доктора Брасова, которыми тот забрасывал властные инстанции. Любое развлекательное, туристическое, словом, коммерческое использование старинных замков и даже скромных построек, связанных с именем Дракулы, он считал надругательством над памятью национального героя. Ни больше ни меньше. Кстати, он яростно возражал даже против того, что в доме, в котором, по преданию, родился его кумир, работает теперь популярный ресторанчик, носящий его имя. Так-то. Не очень понятно, почему все это - поиски наследника и причина, по которой тому необходимо появиться в Бухаресте, - надо было окутывать тайной? Такой, что Даже Влад Текский при встрече не рискнул до конца посвятить меня в эту проблему. Но полагаю, что доктору Брасову Удалось полностью убедить Владислава в своей правоте и TOT при случае готов был бороться за наследственные права. Дойди до этого, возможно, ему потребовалась бы моя помощь... Возможно. Впрочем, она в итоге все же потребовалась. Но - увы! - совершенно по другому поводу.
- Простите, что отвлекаю от лирического отступления, Энтони. Но мне-то как раз совершенно ясно, почему доктор Брасов так настаивал на полной конфиденциальности. Коммерческая ценность Дракулы в глазах многих здешних чиновников, как я понимаю, много выше его исторической значимости. Понять их можно - страна в сложном положении. Если не сказать больше. Посему передача исторических объектов частному лицу, к тому же иностранцу, вряд ли встретила бы поддержку. Скорее - наоборот. И я совсем не уверена, что сил, средств и влияния вашего друга хватило бы на то, чтобы сломить это противодействие.
- Потому-то я и сказал, что именно тогда ему, возможно, потребовалась бы моя помощь.
- Откровенно говоря, не уверена, что и вам удалось бы сдвинуть эту глыбу. Восточная Европа все еще живет по своим законам.
- Она права. То, что тебе легко удается решить во Франции, не говоря уже о родном Техасе...
- Хорошо, хорошо, друзья мои. Я ведь не спорю. Просто излагаю факты.
- Простите, Энтони.
- Да, собственно, не за что. Тем более что у меня - почти все. Единственное дополнение: наша завтрашняя поездка в Поенари - вопрос решенный, и, надеюсь, будет подготовлена основательно. Вот теперь - dixi! - как говорили древние. Я сказал.
- Полли? Или вы предпочитаете излагать под десерт?
- Если вы не возражаете, Стив.
- Нисколько. Итак, вот что я имею доложить на этот час, коллеги. Специальная следственная группа, созданная для расследования гибели экспедиции доктора Эрхарда, вынуждена была присоединить к последнему еще три убийства, к счастью, единичные, однако совершенные схожим образом. Потому речь сейчас идет о серийном убийце, вероятнее всего - маньяке, возомнившем себя преемником Дракулы, великого и ужасного. Или, что вполне вероятно, самим Дракулой.
- Одно из трех - это убийство доктора Брасова, как я понимаю? А два других?
- Один пастух, на беду свою, забрел на развалины замка в поисках пропавшей коровы. И вместо нее нашел там страшную смерть. И пожилая женщина, знахарка, как утверждают местные жители, и - по их разумению - немного ведьма. Эта посещала развалины нередко, собирала там какие-то травы, совершала якобы некие обряды - словом, вероятнее всего, просто работала на свою репутацию. До поры невинные спектакли сходили старушке рук. Но однажды посещение развалин обернулось трагедией. Да, вот еще что. Аналогичные происшествия зафиксированы в приграничных областях Молдовы. Я бы даже сказал, именно там все и началось - первым погиб бездомный мальчик. Однако в этом - единственном - случае убийцу схватили на месте. Собственно, он даже не пытался скрыться. Такой же бродяга, из местных, вернувшийся в родные края с маленьким приемышем. Кстати, поначалу, как утверждают односельчане, он относился к ребенку вполне прилично, пожалуй, даже заботился о нем почти по-отцовски. А потом перегрыз приемному сыну горло и досыта напился свежей крови.
- Где он теперь?
- Надеюсь, в преисподней. Покончил жизнь самоубийством в камере, разбив голову о бетонную стену. Но вот что важно - этот несчастный не только преступник, но и в некотором роде жертва.
- Порфирия?
- Да. Редкий, классический случай. Удивительно, считают эксперты, что он не натворил бед раньше.
- А второй случай?
- Абсолютная калька со всех прочих. Убит журналист, Долгое время копавшийся во всей этой вампирской мути. Словом, специалист по вампирам и прочей нечисти. Постоянно развлекал публику кровавыми ужастиками. Доразвлекался. Убит, кстати, на кладбище, вернее - в старинном склепе, размытом прошлогодним наводнением.
- А мальчика, которого загрыз этот несчастный, тоже включили в общий список?
- Нет. Молдавские истории вообще рассматриваются только теоретически. Пока. Соответствующих межгосударственных соглашений между Румынией и Молдовой, насколько я понимаю, нет. Хотя сыщики, разумеется, общаются между собой.
- Меня интересует другое. Они полагают, что убийство мальчика вписывается в общую серию?
- Нет. Скажем так, они в этом сильно сомневаются. Прежде всего, как вы понимаете, техника. В первом случае человек, лишенный рассудка, просто нападает на ребенка и впивается зубами...
- Прошу тебя, Стив, без натуралистических подробностей.
- Ну, извини, тема такая. Так вот, в первом случае картина ясна. Во всех прочих - полновесный, густой туман. Небольшой надрез, сделанный филигранно точно, причем неким орудием, выполненным из костной ткани.
- Это как понимать?
- Ну, к примеру, заточенный клык какого-то животного или коготь, словом, нечто органического происхождения, однако - неживое. Прошу отметить это немаловажное обстоятельство.
- Иными словами, он не грызет, как первый убийца.
- Совершенно верно, и не раздирает когтями. Он надрезает неким своеобразным орудием, причем очень точно.
- К чему, кстати, эти изыски с клыками и когтями? Куда удобнее, на мой непросвещенный взгляд, конечно, обычный медицинский скальпель или, на худой конец,
Стилет.
- Не скажите, Тони. Во-первых, если принять версию о маньяке, возомнившем себя Дракулой, для него это момент ритуальный. Во-вторых же...
- Так что же во-вторых, Полли?
- Во-вторых, возможно, именно внешний вид этого самого орудия приводит жертву в ужас и парализует ее, пусть и на несколько секунд. Мы ведь помним, что никто из погибших не оказал сопротивления. Но я замешкалась потому, что подумала о третьей причине, заставляющей его использовать столь необычное оружие.
- Интересно!
- Он хочет, чтобы все думали о клыках и когтях мертвеца. Признайтесь, Стив, кроме версии о своеобразном орудии, ваши сыщики - даже ваши сыщики! - поговаривают о том, что к убийствам, возможно, приложил руку и сам...
- Еще как поговаривают.
- Теперь представьте, что говорят и пишут по этому поводу не криминалисты.
- Представляем. Кстати, анализ прессы был за вами, Полли.
- Он готов, можете не сомневаться. Однако Стив еще не закончил.
- Да. Итак, главный и пока неразрешимый вопрос - способ, которым ублюдок обескровливает трупы. Полностью, представляете? Полностью. Как это возможно?
- Прости, старина, а что, если он просто пьет кровь, как и в первом случае? Простейшая мысль, но, возможно, именно она не посетила ваши умные головы.
- Посетила, не сомневайся. Эксперты утверждают, что это невозможно в принципе. Понимаешь - боюсь, опять придется портить твой аппетит физиологическими подробностями, - для того чтобы полностью обескровить человеческое тело, требуются усилия, гораздо большие, чем те, на которые способен обычный человек. Видите, господа, я тоже уже говорю "обычный" с ударением на этом слове. Стало быть, подсознательно - да, Полли? - допускаю существование необычного.
- Нет, Стив. Ничего вы подсознательно не допускаете, просто употребляете словесный штамп.
- Стоп! Оставь в покое свое подсознание. В конце концов Полли не твой личный психоаналитик. Что ты там бормотал про усилия? Иными словами, он подключает насос?
- Иными словами, что-то вроде этого.
- Вот и ответ.
- Не все так просто. Нигде, ни в одном месте совершения преступления следов использования какого-либо технического устройства не обнаружено. Ни разу, понимаешь ты, любитель скоропалительных выводов? Так не бывает.
- Я бы сказала, так не должно быть.
- Тем самым и вы, Полли, косвенно допускаете наличие некой сверхъестественной силы или персоны.
- Персоны. Но не сверхъестественной, а чрезвычайно изобретательной. К тому же имеющей совершенно четкие цели. Во-первых, физическое устранение определенных - а заодно и случайных - людей. Во-вторых, а возможно, что и во-первых, создание устойчивого общественного мнения, Только и всего.
- Зачем?
- Стоит только ответить на этот вопрос, и можно будет уверенно воскликнуть: "Маска, я вас знаю!" Иными словами, персона перестанет быть для нас инкогнито.
- Как-то у вас все просто, Полли, почти как у Энтони. Впрочем, возможно, вы оба правы, а я старый подозрительный зануда. Однако у меня все. Есть еще некие детали по персоналиям: погибшим членам экспедиции и тем, кто остался жив. А также - доктору Брасову и его ассистенту. Кстати, не мешало бы до отъезда в Поенари с ним повидаться.
- Нет ничего проще.
- Простите?
- Обратите внимание на молодого человека за столиком в противоположном углу.
- Обратил. И что же?
- Его зовут Кароль Батори. Помощник, ассистент и самый горячий последователь доктора Брасова собственной персоной.
- Кажется, это он наблюдал за нами при выходе из
Министерства.
- Определенно, это человек с пустого бульвара. Но каким образом, Полли?..
- Одну секунду...
Полина извлекла из сумки небольшую записную книжку тисненой темно-малиновой кожи.
- Кажется, мне знаком этот блокнот.
- Я бы удивилась, если бы вы его не узнали. Это дневник вашего покойного друга, Тони.
- И что же в нем?
- О! Много чего. Может быть, когда-нибудь мы прочитаем его вместе. Однако теперь - только одна цитата. Не беспокойтесь, короткая.
Она открыла блокнот в нужном месте.
Причем так уверенно и безошибочно, что стало ясно - предсмертные записки герцога Текского перечитаны много раз.
Очень много.

Достойный противник

Эту мысль, разумеется, он держал при себе. Достойный противник, вне всякого сомнения, достойный. Собственно, в этом не зазорно было бы признаться вслух. Но до поры по этому поводу он предпочел молчать. Зато по другому - дать волю чувствам. Вернее - гневу. Только гневу.
- Что значит пропал? Мои люди не пропадают просто так. Бесследно. Как иголки в стогу сена. Случается, они гибнут. Но не исчезают. Слышите вы, остолопы?! Найдите его! Живого или мертвого. Сутки - на все. Потом... Нет, сейчас вам лучше не думать о том, что будет потом. Страх парализует и лишает способности думать. Особенно таких недоносков, как вы.
- Да, господин.
Святое провидение!
Что еще могло ответить это двуногое, умеющее только стрелять, ловко сворачивать шеи себе подобным и взрывать...
Что, собственно, взрывать?
Какая разница? Все, что прикажут: дома, самолеты, города...
Слава Аллаху, он не отдавал таких приказов. И значит, этот выродок, вероятнее всего, не взрывал.
Гнев Ахмада рассыпался мгновенно, как песок, просочившийся сквозь пальцы.
Теплый даже ночью - невесомый и почти неощутимый в ладонях песок пустыни.
Мельчайший, растертый в пыль жерновами веков.
Последнее время он полюбил бескрайние песчаные просторы.
И позволял себе вдруг, бросив все дела, уехать в аравийскую даль, а там, преодолев одному ему известные расстояния, нежданно-негаданно свалиться на голову кочующего бедуинского племени.
Сомнений не было: ему всегда будут рады и примут как подобает.
Дело было даже не в древних обычаях, давно уж приобретших силу закона: одинокий странник в пустыне - всегда желанный гость.
И деньги, которыми он без счета снабжал кочевые племена сородичей, были здесь ни при чем.
Старики любили беседовать с ним, прихлебывая маленькими глотками крепчайший кофе у костра, под антрацитовым куполом звездных небес.
Подолгу.
Часами.
Ни о чем.
Как могло показаться любому, вкусившему плодов современной цивилизации. Тем более - западной.
Восток мыслит и чувствует иначе.
Они были рождены на Востоке, и, стало быть, бесконечная цепь времен тянулась у каждого не рядом, параллельно судьбе, а сквозь нее.
Словно тончайшая нить, на которую Аллах беспрестанно нанизывает бусинки своих четок - судьбы людские. Чтобы после задумчиво перебирать их смуглыми старческими пальцами.
Плавно текла беседа.
Освобождалась от груза земных тягот душа, возвращалась далеко назад, сквозь века, вопреки законам современного мира.
А после - поняв и почувствовав что-то - устремлялась вперед, туда, куда еще только предстояло переместиться когда-нибудь бренному телу.
В будущее.
Бывали минуты - случалось, они складывались в часы, а тех набегало целые сутки, - ему казалось: снизошел покой. Не нужно больше ничего, оставленного в чужом суетном мире, - признания, славы, денег. Чего-то еще, эфемерного, чему не знал он названия, что тяготило и мучило его с рождения, к чему стремился страстно, неистово - но никогда не мог достичь. Только маячило вдали - а порой совсем рядом - зыбкое сияние.
Нечто.
Фантом.
Мечта несбыточная и даже безымянная.
Нескончаемая тщетная погоня за ней давно измучила и обозлила его. К тому же он знал еще одно - самое, пожалуй, страшное, - чего до поры не замечали другие. Силы были на исходе.
Пустыня спасала.
Но только на время.
Покой снисходил для того, чтобы рассеяться в прах, как только задует свежий предрассветный ветер. Будь то второй рассвет, встреченный им в песках, третий или даже седьмой.
Невидимые и неслышные били где-то часы, и наступало время возвращаться.
Вновь закипала в крови горячая неуемная страсть, и дикий дьявольский гон охватывал тело.
Случалось - надолго.
Пока, родившись в душе, созрев и явившись на удивление миру, очередная дерзкая, безумная идея его не воплощалась в жизнь. Или же - редко, все реже с годами - проваливалась с оглушительным треском.
Не суть.
Все кончалось - успехом или провалом, - и приходила ясность. Снова, в который уже раз, бесспорная и беспощадная.
Фантом не стал материей.
Мечта - явью.
Так было.
Теперь, впрочем, до конца было еще далеко, и, значит, неугасаемая, жила в душе надежда.
Потому гнев туманил рассудок.
Однако говорить больше со своими боевиками он не стал.
Бесполезно.
На поиски Костаса - живого или мертвого - отправятся другие люди. Другого ранга, ума и полета.
Да и не в нем, в конце концов, дело. Хотя умный, энергичный грек, склонный к авантюрам, любитель риска и красивой жизни был ему симпатичен. Возможно, более других - прочих, работавших на него в разных концах планеты.
И все же судьба Костаса не столь занимала его теперь, сколь вещица, ради которой, возможно, тот уже пополнил ряды покинувших этот мир.
Все - ради нее, этой бесценной вещицы.
Хотя, если вдуматься, что в ней такого?
Несколько старых костей.
Прах.
Череп Дракулы.
Дракулы ли?
Кто он такой был, этот Дракула, на самом деле?
И был ли вообще?
Не важно!
Череп нужен был теперь, ибо мог стать ключом, путеводной нитью, которая приведет его, так долго блуждающего в лабиринте, к заветному выходу.
Теперь он не сомневался - начать надо именно с него, с ужасного вампира, проклятого во времени и пространстве.
И еще одно обстоятельство, то, в котором Ахмад аль Камаль не спешил признаться даже самому себе, приятно согревало душу.
И тешило самолюбие.
Лорд Джулиан, недосягаемый в своем высокородном величии, Энтони Джулиан, баловень судьбы, любимец общественности, самовлюбленный сноб и зазнайка, вдруг возник у него
Пути.
Это радовало.
И как будто даже приближало к мечте, придавало ей знакомые, почти земные, осязаемые черты.
Ибо это был достойный противник.

Знакомый незнакомец

...Я остановился, оглядываясь.
Стоял недолго.
Небольшой листок белой бумаги, надпись от руки красным фломастером "M-r Teksky".
Впился глазами в того, кто держал листок, и... не поверил глазам.
Это был молодой человек.
Совсем молодой.
Смуглый.
А может, просто загорелый.
Мысль про загар мелькнула не случайно. Юноша неуловимо напоминал спортивных, белозубых, коммуникабельных чуть более, чем следует, ровесников. Таких можно встретить на всех модных курортах. Еще не плейбой, но готовятся - или очень хотят - ими стать.
Дамские любимцы и угодники.
Иногда - богаты и действительно принадлежат к нашему кругу.
Иногда - искусно имитируют богатство и принадлежность...
Не слишком люблю эту смазливую когорту и почему-то сразу причислил встречающего к ней.
Может, от разочарования? Не таким представлял доктора Брасова.
Да и не мог этот тип быть доктором Бросовым.
По определению не мог.
Значит, кто-то, посланный им.
А это уже обидно - вот и неприязнь.
Напрасная. Несправедливая.
Но все это - позже.
Пока же он, в свою очередь, вычислил меня. Приветственно поднял руку. Но не улыбнулся.
- Ваша светлость герцог Текский, если я не ошибаюсь?
- Верно. Но вы не доктор Брасов?
- Нет.
Отменный английский.
Просто отменный.
Не англичанин, но долго жил в королевстве.
Или англичанин, который долго не живет в королевстве...
Однако пауза.
Необычно яркие синие глаза смотрят на меня как-то странно.
Растерянно? Да, пожалуй.
И вроде оценивающе? Да! Но не меня. В том смысле, что не мою внешность - похож на герцога или не похож?
Потом я понял: он оценивал крепость моих нервов и мучительно соображал, когда же сообщить.
В определенном смысле я помог ему принять решение. Не смог сдержать разочарования и... раздражения.
- Понимаю. Профессор, очевидно, слишком занят ?
- Нет, не понимаете.
Что за тон?
Что себе позволяет этот мальчишка?
Слава Богу, "взорваться" я не успел.
- Его больше нет.
- Что вы сказали? Я правильно понял? Он умер?!
- Он мертв...

***

- Значит, он вел дневник?
- Скорее, записки.
Полина слукавила.
И сама не поняла почему.
Мысленно она сразу же окрестила предсмертные записки герцога Текского именно дневником.
Причем "дневником обреченного".
Кстати, природу эпитета "обреченный", внезапно родившегося в сознании и накрепко сцепившегося с "дневником", она тоже пока не очень понимала.
Однако копаться в себе пока не было времени.
Как не было времени понять, почему вдруг солгала, отвечая на совершенно невинный вопрос.
Значит, была тому причина.
Полина Вронская давно уж привыкла безоговорочно доверять своему подсознанию.
Оно не подводило.
Ни разу.
- Записки?
- Да. Короткие. Довольно обрывочные. Всего несколько листков.
- Из них, выходит, существенная часть посвящена моей скромной персоне?
- Вы обиделись?
- Нет. Хотя, если откровенно, все это... Ну, в общем, не слишком приятно. Я что же, правда похож на курортного альфонса?
- Про альфонса у герцога нет ни слова.
- Слова всегда воспринимаются в контексте, а в моем случае контекст вроде бы именно такой. Или я ошибаюсь?
- Не знаю. Откровенно говоря, не слишком задумывалась на эту тему. Впрочем, это - всего лишь первое впечатление. Потом, насколько я понимаю, ваши отношения с герцогом Текским стали едва ли не дружескими?
- Ну, "дружескими" я бы никогда не осмелился их назвать. Его сиятельство был человеком довольно замкнутым и, что называется, держал дистанцию.
- Из его записок следует иное...
- Там есть еще что-то обо мне?
- Разумеется. После встречи в аэропорту вы ведь не оставляли его почти ни на минуту, с момента пробуждения и до глубокой ночи...
- Надеюсь, я не показался ему вдобавок еще и навязчивым?
- Вовсе нет. Говорю же, у меня сложилось впечатление, что герцог относился к вам с симпатией. Причем с возрастающей. Ваша забота трогала его...
- Спасибо. Что до заботы, то, знаете, я... я... просто боялся.
- Чего же?
- Неужели не понятно? Я боялся, что все повторится снова, как и с доктором Брасовым... С ним-то мы точно были почти неразлучны, и все же кто-то уловил момент...
- Иными словами, вы опасались за жизнь герцога Текского?
- Ну, конечно!
- Кто же, по-вашему, ей угрожал?
Кароль Батори внезапно и надолго замолчал.
При этом взгляд его, устремленный на Полину, был и тревожным, и обиженным одновременно.
Похоже, он не понимал, всерьез задает она свои вопросы или камуфлирует ими некий скрытый смысл, информацию, которой владеет, но не хочет делиться. И склонялся к последнему. Слишком уж наивными по меньшей мере были эти вопросы.
Именно так.
Потому взгляд светло-голубых глаз излучал и тревогу, и обиду, и даже некоторое раздражение.
Полина смотрела прямо.
И не нарушала паузы.
Молодой человек не вызывал у нее неприязни.
В отличие от Влада Текского она с первого взгляда не сочла его похожим на курортного красавчика, охотника за богатыми невестами и скучающими перезрелыми матронами.
К тому же причина первого мимолетного раздражения герцога была ей понятна: он был немолод, не слишком хорош собой и напрочь лишен самоуверенного обаяния герцога Джулиана. Созерцание чужой молодости способно испортить настроение не только стареющим женщинам, как
Принято считать. Мужчины подвержены этой слабости едва ли не в той же мере.
Ей Кароль Батори вовсе не казался плейбоем.
И даже напротив.
Сквозила в его юном облике некая отрешенность и, пожалуй что, аскетизм даже. Так, по ее, Полининым, представлениям, мог бы выглядеть молодой монах, адепт сурового ордена, слегка одержимый своей беззаветной верой, возможно - фанатик, душевнобольной, наглухо отгородившийся от внешнего мира.
Впрочем, рассуждал молодой Батори более чем разумно и беседу поддерживал вполне адекватно.
Нет, не фанатик, конечно, подумала Полина, но слегка одержим, как, впрочем, и все истинные ученые.
Надо полагать, и доктор Брасов был таким же, если не в большей степени, одержимым и оттого - немного странным.
Но и только.
Они познакомились вчера в китайском ресторане, практически сразу же после того, как разговор за их столиком зашел о нем.
Внимательно наблюдая за живописной компанией из своего угла, он без особого, надо полагать, труда догадался об этом.
И не стал разыгрывать безразличие.
Просто встал и подошел к столу, остановившись, правда, на некотором почтительном расстоянии.
- Мне показалось, что разговор идет обо мне. В таком случае, быть может, вы позволите представиться?
Такое начало понравилось всем.
Даже лорду Джулиану, несмотря на то что "незыблемые традиции" явно были несколько нарушены. Молодого человека немедленно пригласили к столу.
Говорили о многом, однако основная беседа была отложена на следующий день.
Провести ее предстояло Полине.
Теперь они пили кофе с Каролем Батори в небольшой, Довольно уютной кофейне в старом городе.
Пили долго, но до окончания разговора было еще далеко.

Предыдущая страница 12 Следующая страница


13 Марина Юденич

Впрочем, народу в кофейне было немного, никто их не
Тревожил.
Молчание затянулось.
Всем своим видом Батори выражал теперь явное недоумение. Но сдался - заговорил первым:
- Полагаю, вы не хуже, чем я, знаете ответ. Тот же, кто погубил доктора Брасова.
- Вам известно имя этого человека? Или - этих людей?
- Разумеется, нет. Мне не известно ничего более того, что известно всем. Де-юре.
- Значит, существует еще и де-факто?
- Разумеется, да. Однако к тому, что существует на самом деле, не слишком применимо понятие "де-факто".
- Ах вот как? Иными словами, вы, как и многие здесь, разделяете так называемую вампирскую версию?
- Знаете, госпожа Вронская, если бы полгода назад кто-нибудь задал мне этот вопрос...
- Понимаю, вы бы рассмеялись в ответ и сочли собеседника невежей. Понимаю. Однако скажите мне вот что, господин Батори, отчего вы так легко предаете того, кого, как утверждаете, боготворили? Вашего учителя и патрона - доктора Брасова.
Маленькая кофейная чашка, к счастью, почти пустая, была отодвинута так резко, что, слабо звякнув, слетела с блюдечка и медленно покатилась по столу.
Густая коричневая жижица лениво выплеснулась на полотняную скатерть.
Ничего этого Кароль Батори вроде бы не заметил.
Такое?
Как вы?.. Кто вам?.. Кто дал вам право говорить
Полина на чашку даже не взглянула. Смотрела, как и прежде, прямо в глаза Батори.
Сейчас в них, пенясь, бешено кипела ярость.. Он действительно был вне себя.
- То есть как это - кто? Некто Кароль Батори. Только что. Собственными устами отрекся от гипотезы, отстаивая которую, собственно, и погиб профессор Брасов. Что это, если не предательство? Или вы так долго сотрудничали с профессором, будучи не согласны с его теорией? И он знал об этом?
- Черт побери, разумеется - нет... Простите...
Тонкие смуглые пальцы его дрожали. Поднимая упавшую чашку, он едва не выронил ее снова. Неловко потащил из вазочки салфетку, едва не опрокинув всю вазочку.
Нервно прихлопнул бумажным квадратиком коричневое пятно на скатерти.
Беспомощно оглянулся в поисках официанта. При этом продолжал говорить:
- Но как же можно вот так, огульно, не разобравшись... Вы психолог, кажется, неужели и вам не понятно?!
- Мне не понятно.
- Пресвятая Дева Мария! Как? Как объяснить это чужому человеку, приехавшему, когда все - понимаете вы?! - все, все уже произошло. Как объяснить тому, кто не видел землетрясения, что это такое - пережить его, находясь в эпицентре. Предательство, говорите вы?! Боже правый, еще никто и никогда не обвинял меня в предательстве!
- Так что же тогда? Объясните! Попробуйте по крайней мере. У вас очень убедительные метафоры - про землетрясение, к примеру.
- Вы иронизируете?
- Упаси Боже! Но уж коль скоро вы вспомнили, что я психолог, - подсказываю вам простейший психологический прием. Если трудно что-то выразить словами, попробуйте придумать метафору.
- Метафору? Хорошо. Я попробую. Это... Это... Примерно вот что: представьте себе двух ученых, вернее, одного ученого и его ученика и последователя, работающих над созданием какого-нибудь механизма или - нет! - еще лучше - оружия. Опасного, смертельного оружия. Они были близки к завершению работы и абсолютно уверены в том, что созданное орудие им послушно. Однако во время одного из последних, возможно - самых последних испытаний, произошла трагедия. Ученый погиб, а ученик... по воле провидения, или случая, или... Только - заклинаю! - упаси вас Боже думать о счастливом случае! Словом, ученик остался жив. Вы по-прежнему станете обвинять его в предательстве?
- Потому что остался жив? Разумеется, нет. Вопрос в другом. Остался ли он верен идее своего кумира, будет ли заново создавать этот смертоносный агрегат? Или отступится в страхе?
- Вы пропустили еще один вопрос. Очень важный, между прочим.
- Какой же?
- В чем причина трагедии? Отчего взорвался агрегат и погиб ученый?
- Согласна, вопрос принципиальный. Так отчего же?
- Порочной, а вернее, ошибочной оказалась сама идея. Понимаете? Они ошибались в принципе. И это для оставшегося в живых страшнее смерти. Даже такой жуткой... Тело его в целости и сохранности, в добром, я бы даже сказал, здравии, а вот душа, мозг... Все разлетелось вдребезги, потому что нет более главного - ради чего существовали они не один год. Нет идеи. Есть ошибка, обман, пустота. Или нет, не пустота даже - монстр, выпущенный на свободу, отчасти по его вине.
- Иными словами, валашский господарь Владислав Третий, прозванный также Владом Дракулой, каким-то чудом оказался бессмертен. Более того, спустя шестьсот лет после собственной гибели и даже отсечения головы он умудрился вернуться к жизни. Причем не призраком бестелесным, а вполне материальным субъектом, способным убивать людей и глумиться над трупами. Так?
Взгляд, который устремил Кароль Батори на Полину во время ее монолога, как ни странно, не был взглядом умалишенного.
Однако ужас, трепетавший в этом взгляде, был столь велик, что и вполне нормальным признать его было бы трудно.
- Так. Именно так. Но - Боже правый! - как спокойно и безразлично произносите вы эти страшные слова. Впрочем, возможно, в том и заключается ваше счастье. И дай вам Бог сохранить его при себе.
- Ну, хорошо. В конце концов, каждый вправе верить тому, чем живет в этот миг его душа. В своей жизни я встречала людей, живущих еще более странными верованиями. Однако скажите мне: в чем же заключается ваша вина? Разве ужасный Дракула каким-то образом подчинялся вашей воле или воле покойного профессора?
- Подчинялся? Конечно же, нет. Поверьте - сейчас мы а имеем дело не просто с монстром, порождением тьмы, но с самой тьмой. Кому, скажите на милость, подчинится она? Разве только самому сатане? А наша вина? Существует - а вернее, существовало - устойчивое поверье: господарь Дракула окончательно сбросит оковы векового сна, в который был погружен волей разгневанных небес, когда последний оставшийся в его роду согласится признать родство и вступить в наследственные права. Теперь вам ясно?
- Теперь ясно.
- Что Кароль Батори - опасный безумец. Не правда ли?! Он почти выкрикнул это, заставив нескольких посетителей кофейни с интересом обернуться в их сторону. А после неожиданно заслонил лицо руками. И, низко уронив голову на грудь, разрыдался.

В каменном плену

Он очнулся довольно быстро от могильного - вот уж точно! - холода, сковавшего тело.
Боли, как ни странно, не было, хотя в памяти сохранились обрывочные воспоминания о бесконечном полете, а вернее - падении в каком-то ограниченном пространстве.
Будто и вправду каменный исполин, жестокий и беспощадный, сжал его в объятиях. А дальше?..
То ли - прыгнул вместе с ним, погружаясь в тартарары. То ли - швырнул его со всей дьявольской мочи в узкий колодец.
Последнее более всего походило на правду, ибо теперь, окончательно придя в себя, Костас вспомнил - это было именно падение в колодец или нечто очень похожее: глубокое, узкое отверстие в гранитной толще подземелья. Теперь он лежал в кромешной тьме. Однако - был жив.
И даже - по ощущениям - не сильно изувечен. Тело покоилось на мягкой песчаной почве, прохладной, но сухой.
Дышалось легко.
Настало, однако, время осмотреться. Он приподнялся с великой осторожностью и сел. Медленно пошарил вокруг себя руками: кругом была пустота, возможно - и, скорее всего, - обманчивая.
Но, как ни странно, именно она несколько успокоила Костаса. К тому же движения не причинили боли - значит, первое ощущение было справедливым: серьезных травм чудом удалось избежать.
Пришло время вспомнить о вещах менее важных, однако ж необходимых. Тем более - нынче.
Что, к примеру, сталось с фонариком в верхнем кармане куртки? Была, правда, еще зажигалка.
Но Костас уповал на милость провидения. И не напрасно.
Фонарик оказался цел и послушно вспыхнул, отозвавшись на легкое прикосновение, - яркий луч пронзил кромешный мрак. И сразу же утратил пронзительность, рассеялся, разбегаясь, широким потоком света. Пустота.
Ничего не увидел Костас поначалу, и ощущение бесконечной подземной пустыни немедленно завладело сознанием, вселив скорее тревогу, нежели успокоив.
Однако очень скоро он разглядел пределы свободного пространства: рассеянный и сильно поблекший луч уперся в стену, издалека показавшуюся такой же каменной и шероховатой, как и стены в замке.
Что ж, это было логично.
Многоэтажное подземелье - вполне в духе коварного рыцаря Дракулы.
К тому же снабженное хитроумными ловушками.
Костас ни секунды не сомневался, что, заглядевшись на портрет поенарской мадонны, угодил именно в ловушку для таких любопытных ротозеев, как он, ловко упрятанную в правильном месте.
Надо полагать, замок был напичкан и другими, предназначенными для незваных гостей, более искушенных.
Впрочем, теперь это не имело значения.
Он был в западне и понятия не имел, каким образом станет выбираться отсюда.
Луч фонарика между тем медленно шарил впотьмах.
Скоро стало ясно: пролетев неведомое - но изрядное - расстояние, Костас оказался в просторном помещении.
При желании его можно было назвать залом, пребывая в дурном настроении - подвалом, но как бы там ни было - здесь было просторно, сухо, прохладно, чувствовался постоянный приток свежего воздуха, хотя не наблюдалось ни одного источника света.
Почва под ногами была песчаной, мягкой и немного зыбкой, но не настолько, чтобы, поднявшись на ноги, Костас потерял равновесие. К тому же - пустота.
Ощущение пустоты по-прежнему преследовало его, однако больше не тревожило. Скорее - успокаивало. Но это длилось недолго.
Сделав несколько робких шагов, он постепенно обрел некоторую уверенность, и нетерпение скользкой коварной змейкой заползло в душу. Хотелось скорее разобраться в ситуации: понять, где именно очутился и - главное - как быть дальше?
Что бы ни случилось, сидеть сложа руки Костас Катакаподис не собирался. По крайней мере до той поры, пока силы не оставили его. А до того страшного мига было, слава Богу, еще далеко.
К тому же - любопытство.
Крохотной лапкой оно уже царапало душу.
Словом, уверенности у Костаса прибывало.
Как вдруг...
Запнувшись об это очередное "вдруг", он чуть было не упал, подумал о следующей ловушке и даже успел мысленно поинтересоваться: как много их здесь? И сколь глубоко - в этой связи - подземелье?
Но - обошлось.
Он устоял на ногах и только больно ушиб коленку - препятствие было невысоким.
Луч фонарика немедленно прыгнул вниз, сорвавшись с каменного поднебесья, которое за секунду до этого внимательно обследовал Костас в поисках отверстия или хотя бы расщелины.
"И поделом - нечего витать в облаках!" - еще успел подумать он.
А после на некоторое время лишился способности соображать и уж тем более - иронизировать.
В узкой полосе яркого света Костасу открылось зрелище, повергшее его в шок.
А вернее - в ужас.
Препятствие, на которое он налетел впотьмах, было распахнутой каменной гробницей.
И тот, кто покоился в этой странной усыпальнице, в ярком свете фонаря предстал перед Костасом во всем ужасном великолепии.
Именно так - ужасном великолепии.
Ужасным был вид останков - ибо скелет, погребенный в каменном гробу, был обезглавлен.
Великолепным было убранство - камзол из златотканой парчи, обильно расшитый драгоценными камнями.
Руки покойного при погребении скрещены были на груди, теперь остались от них только хрупкие фаланги костей, но и они по-прежнему сжимали рукоятку тяжелого меча,
Выполненную в форме головы дракона, хищно оскалившего пасть. Вместо глаз чудовища тускло мерцали в полумраке два огромных изумруда. Ножны меча покрыты были искусным орнаментом, в канве которого также сплелись грозные чудища - драконы, усыпанные изумрудами и рубинами. Отчего казалось, что сошлись могучие монстры в смертельной схватке и живая алая кровь брызжет, скатываясь по зеленым чешуйчатым телам.
Оцепенение постепенно проходило.
Однако ж Костас все еще стоял, не в силах пошевелиться и отвести глаз от сплетения драконьих тел на драгоценных ножнах рыцарского меча.
Зрелище завораживало.
Рассудок очнулся первым, и стала понятна мистическая притягательность орнамента.
Многочисленные рубины на ножнах были выложены так искусно, что казалось - живая кровь беспрестанно струится меж сплетенных драконьих тел, не проливается наземь, растекаясь густыми страшными лужицами, растворяется в бесконечности - и значит, где-то там, в субстанциях неведомых, рождается новая жизнь.
Ибо живая кровь на то и жива, чтобы всегда продолжать жизнь и знаменовать ее, а не смерть вовсе.
А смерть - что же?
Она вечно бродит рядом, в надежде на случайную наживу. И порой получает свое.
Но только - порой.
Так было и так будет.
Всегда.
Во веки веков.
Аминь.
Костас вздрогнул, окончательно приходя в себя.
Что за странные мысли роились в его голове?
Чужие - вне всякого сомнения - мысли.
Но не чуждые ему.
Нет, не чуждые.
Как странно.
Впрочем, одно было ясно - чужие или нет, странные Мысли пошли ему на пользу.
Настолько, что достало сил и смелости низко склониться над загадочными останками и даже коснуться их рукой. Напрасно.
Мерцающая золотом парча, казавшаяся на расстоянии прочной, совсем не тронутой временем, от слабого прикосновения пальцев немедленно рассыпалась в прах. Костас стремительно отдернул руку. И даже отступил на шаг от саркофага. Поздно.
В том месте, где дерзкая рука смертного коснулась древних останков, образовалось небольшое отверстие, в котором отчетливо белело нечто - вероятнее всего, одна из костей скелета.
Поначалу Костас не хотел даже приближаться к захоронению.
Не от страха, но из боязни повредить еще что-нибудь. Однако в образовавшейся дыре что-то блеснуло. Костас направил туда луч фонарика и, следуя за ним, вроде бы непроизвольно снова шагнул вперед, вплотную приблизившись к саркофагу.
Зрение не обмануло: под парчовым камзолом покойный носил крест.
Небольшое - по виду - золотое распятие. Нечто в нем, однако, привлекло внимание Костаса. Нечто необычное.
С превеликой осторожностью, дабы - упаси Боже - не коснуться чего-либо еще в облачении погребенного, тем паче его самого, а вернее - его костей, Костас склонился над останками.
Православный крест на груди рыцаря был и вправду не совсем обычным, а вернее - совсем не обычным.
У ног Спасителя, будто бы обнимая его колени, распластался дракон. Голова чудовища была высоко поднята вверх и взгляд устремлен на умирающего Христа.
Крест был небольшим, однако древний мастер сумел отразить состояние зверя.
Поза и, казалось, даже взгляд крохотных, едва различимых глаз дышали глубокой тоской.
Сомнений не оставалось - чудище глубоко скорбело и, возможно, готовилось, как верный пес, умереть у ног распятого хозяина.
- Дракон, скорбящий у креста Господня? Боже правый, но ведь это, наверное, ересь? - Костас медленно перекрестился. - Дракон, скорбящий у креста... Дракон на службе сил Господних...
Что-то такое ведь говорил старый доктор Эрхард, царствие ему небесное. Вот кто ликовал бы теперь по-настоящему. Не безымянный череп, а целое и почти не тронутое временем тело, вернее - его останки.
И с массой атрибутов.
Причем наверняка каждая из мельчайших деталей одежды и оружия скажет специалисту во сто крат больше, чем скупой набор букв и цифр в современном паспорте офицеру эмиграционного контроля.
Один только меч!
Даже он, полный невежда в сложных, запутанных науках - истории, .археологии, генеалогии, - едва только взглянув на него, сразу понял, кому принадлежало грозное оружие.
И, стало быть, чьи останки покоятся в каменной гробнице.
Сам Дракула, великий и ужасный, покоился в этой подземной усыпальнице.
Обезглавленный, как и утверждал профессор Эрхард.
Неожиданно Костас вспомнил: когда-то, совсем недавно, в разговорах с профессором и его людьми, в беседе с тем, кто нанял его для этой проклятой работы, он много раз произносил эти слова: великий и ужасный.
Но всякий раз - с изрядной долей иронии.
Еще он вспомнил собственную шутку по поводу визитной карточки, которую непременно попросит у грозного призрака при встрече.
Теперь все это казалось легкомысленной глупостью.
Однако страха не было.
Древние останки не пугали его, и даже случись в этот миг нечто запредельное - обрети грозный рыцарь из каменного гроба плоть и восстань во всем своем ужасном величии, Костас не то чтобы не испугался, но принял бы это явление как должное.
О смерти, которой почти наверняка чревата была подобная метаморфоза, он не думал.
Впрочем, смерть караулила его в любом случае - выбраться из каменного мешка самостоятельно было скорее всего невозможно.
Надежда на то, что его всерьез будут искать в поенарских руинах, была слабой. Возможно, взбудораженные Льяной селяне без особого усердия пошарят по окрестностям - и, разумеется, ничего не найдут. А вечером, с радостью отдавая должное бесплатной выпивке, выставленной хозяйкой бара, еще и беззлобно посмеются над ней.
И Льяна, конечно, посмеется вместе с ними. Правда, будет ее смех отдавать горчинкой. А может, не будет никакого смеха, не станет поднимать односельчан на поиски синеглазого грека веселая трактирщица. Мало ли мужчин навсегда покидали ее именно так, обещая вернуться к обеду? Всех не отыщешь.
Да и к чему искать? Разве, уходя, каждый не освобождает место следующему? Чем плохо?
Нет, ни о чем подобном не думал Костас сейчас почему-то.
Хотя, наверное, следовало бы.
Мысли в голове по-прежнему являлись довольно странные. К примеру, опустившись наземь около гробницы, он даже не заметил, что при этом весьма непочтительно облокотился на ее гранитное основание, - голова была занята совсем другим.
Он думал о кресте, случайно обнаруженном под парчовым одеянием Дракулы.
И смутное ощущение, незаметно родившись, крепло в душе - чудилось Костасу: не только в бесконечных профессорских рассказах слышал он о подобном, и скорее всего совсем не в них.
Но где же?
Затрепетала вдруг в душе уверенность: где-то видел он уже этот крест, где-то, когда-то, совсем недавно.
Но где?
Когда?
Туманилось сознание.
Не хотело расставаться с тайной.
А дальше случилось и вовсе странное - взбудораженный, размышляющий Костас, деятельный по природе своей и, стало быть, просто обязанный метаться в поисках выхода или по меньшей мере ответа на те вопросы, что тревожили душу, неожиданно задремал.
Легко и приятно дышалось ему в глубоком подземелье, воздух которого вроде полнился умиротворением и покоем.
Не было сил противостоять этой ласковой дреме.
И не хотелось вовсе.

Охота к перемене мест

- С чего бы вдруг? Этой страстишки за вами раньше вроде бы не наблюдалось. И потом, поездка вЛоенари практически организована. Все ориентированы на завтра. И вдруг... Что это такое - Черновцы? Где это такое - Черновцы? Что за надобность такая срочная в этих самых Черновцах?
Поначалу лорд Джулиан не столько сердился, сколько изображал недовольство.
К тому же название "Черновцы" было ему неизвестно, посему - выговаривалось довольно смешно.
Полина и Стив не сдержали улыбок.
Лорд начинал злиться по-настоящему.
Впрочем, Стив не намерен был покорно выслушивать нотации.
- Этой "страстишке", как изволила выразиться ваша светлость, мы обязаны спасением "Титаника". Да-да, можете не таращить глаза. Именно так. У вас дурная память, это известно. Но у нас с Полли - хорошая. И мы готовы напомнить: не слетай однажды вопреки вашему желанию из Лондона в Париж, наше знаменитое детище - второй "Титаник" мог прославиться столь же печально, сколь и первый... Возможно, он не затонул, но сотни две пассажиров скончались бы в этом круизе, причем в страшных муках, как и предсказала знаменитая парижская прорицательница мадам Габи. Габриэль Лавертен.
- Еще бы ей не предсказать! Она, если мне в очередной раз не изменяет моя дурная память, собиралась отравить их каким-то изощренным образом.
- На сей раз не изменяет. Стало быть, ты готов признать: не слетай мы тогда с Полли в Париж...
- Ну, допустим. Однако в Париж из Лондона - это еще понятно. Но какие-то Тшернов... Черновцы, черт бы их побрал...
- ...из Бухареста - это почти одно и то же.
- Но поенарские развалины?
- Простояли шестьсот лет и, уверяю тебя, благополучно простоят еще один день. И мрачный дух мятежного герцога никуда не улетучится, тоже можешь не сомневаться.
- Но зачем, Полли? Вы просто говорите: мне надо в Черновцы, желательно завтра. Могу я по крайней мере поинтересоваться: зачем?
- Ты не интересовался, ты вопил про перемену мест.
- Хорошо. Был не прав. Приношу извинения. И интересуюсь.
- Видите ли, Энтони, именно там, в Черновцах, все началось. И похоже, закончилось. По крайней мере на сегодняшний день.
- То есть?
- Первая "вампирская" жертва - мальчик-бродяжка, которого действительно загрыз человек физически и морально больной, - обнаружилась именно в Черновцах, вернее, в Путиле, на самой границе Украины и Румынии.
- Но ведь вы сразу же отделили это преступление от всех прочих, зачем же теперь к нему возвращаться?
- То, что я сейчас скажу, всего лишь гипотеза. Но она единственная. По крайней мере другой у меня нет. И не предвидится. Посему давайте руководствоваться этой. Итак, в начале прошлого года в Путиле совершается страшное, но вполне объяснимое и потому полностью раскрытое преступление. Преступника задерживают едва ли не на месте преступления, заключают в камеру, где он, придя окончательно в себя, сводит счеты с жизнью. Просто разбивает себе голову о бетонную стену. Страшная смерть. Разумеется, об этом пишут. Причем желтую прессу, которая на постсоветском пространстве разрослась пышным цветом и почти вытеснила с газетного рынка респектабельные издания, такая простая и понятная версия явно не устраивает. Куда привлекательнее - жуткие вампирские истории, которые и начинают вспоминаться и тиражироваться в неимоверном количестве. Дальше всех идет некто Сергей Гурский - репортер бульварной хроники. Судя по прежним публикациям, он и прежде не раз кормился на этой грядке - иными словами, слыл специалистом по паранормальным явлениям. Этот господин официальную версию о самоубийстве преступника отметает напрочь и утверждает - ни много ни мало! - что в лучших вампирских традициях упырь сбежал, без труда преодолев решетки и запоры. И бродит теперь по окрестностям. Так что спасайся кто может, пишет Гурский, вампиры просыпаются в своих могилах. Ну и в таком духе... Пишет, кстати, плохо, неубедительно, более нажимая на эмоции и обильно цитируя древние сказания. В Карпатах такие легенды и вправду в большой чести. Да и Бог бы с ними. Однако дальше... Дальше начинаются дела действительно интересные и страшные. Правда, с территории Западной Украины действие перемешается в Румынию, но расстояние это совсем небольшое - можно сказать, все происходит в одних и тех же местах. Что же происходит? Череда страшных, загадочных убийств, одно из которых - как вам известно - массовое, но все совершены одинаковым, необъяснимым образом. Каким - не стану повторяться. Нам это известно - увы! - слишком хорошо. И вот наконец, возможно, самое главное, что заставляет меня говорить о необходимости поездки в Черновцы. Последнее - по времени - убийство происходит снова именно там, в Черновицкой области, и снова на границе с Румынией. Но не это главное. Жертва на сей раз - не кто иной, как сам господин Гурский, породивший, так сказать, вампирскую версию. Это уже по-настоящему интересно.
- А как... то есть я хотел спросить, где его убили?
- На кладбище, а вернее, в склепе старинной усадьбы. Возле одной из гробниц. Открытой, кстати, и пустой, что, как вы понимаете, наталкивает на определенные выводы.
- Так что же в том странного? Человек бродил по кладбищам и прочим не слишком приятным местам в поисках, надо думать, материала для своих опусов и нарвался...
- На кого нарвался, Энтони?
- На маньяка или маньяков. Мы ведь приняли за рабочую версию, если я, конечно, опять что-то не напутал, наличие некой группы или секты... Словом, маньяков, возомнивших себя наследниками Дракулы.
- Эту версию приняли не мы, а румынские сыщики. Мы же пока просто не можем предложить им ничего другого. Допускаю, что в итоге мы тоже склонимся к этой версии. Но пока... Пока, скажем так, у меня не слишком лежит к ней душа.
- Вот это новость, Полли! К чему же в таком случае склоняется ваша душа?
- Она колеблется, Энтони. Что же до "маньячной" версии, на сегодняшний день у нее есть как минимум одно слабое звено. И это звено должно быть самым существенным для вас, Энтони. Ибо речь идет о вашем друге. Вернее, о его внезапной загадочной болезни и смерти. При чем здесь маньяки?
- Маньяки здесь действительно ни при чем. И, откровенно говоря, я склоняюсь к мысли о трагическом совпадении. Странном, труднообъяснимом, но все же - совпадении. Не более того.
- Возможно, вы и правы. Очень скоро я получу полные - насколько это возможно - данные об этой проклятой болезни, тогда, возможно, что-то прояснится.
- Вы заказали материалы по линии своего ведомства, Полли?
- Разумеется. Генерал Томсон держит слово. А вот мы, кстати, по отношению к нему ведем себя по-свински. Где, скажите на милость, посланцы Ахмада Камаля? Чем заняты? Неизвестно. Хотя никто, полагаю, не сомневается, что они здесь и времени зря не теряют.
- Напрасные, несправедливые упреки, Полли. Наши румынские коллеги озадачены этой проблемой, и кое-что им уже известно. По крайней мере Костас Катакаподис, тот самый единственный грек, оставшийся в живых из всей экспедиции доктора Эрхарда, недавно вернулся в Румынию и в качестве независимого, свободного туриста бродит где-то в окрестностях Поенари.
- Не густо.
- Согласен.
- И кстати, не мешало бы познакомиться с этим удачливым греком.
- Снова - согласен. Будем стараться.
- Однако, друзья мои, вернемся все же к вашим Тшерновсам. Простите, Полли, но, как я понял, вас туда влекут всего лишь два обстоятельства - смерть мальчика, случайно, судя по всему, положившая начало кровавым проделкам маньяков, и смерть репортера, опять же, судя по всему, случайно попавшего в лапы к этим же маньякам.
- Случайно?
- Что? А! Ну, в определенном смысле, конечно, не случайно. Прогулки по кладбищам... Они, знаете ли, по определению не могут довести до добра. Хотя по сути - да! - случайно.
- Стало быть, на сегодняшний день мы имеем как минимум три случайности, а вернее - случайных совпадения. Гибель маленького бродяжки случайно повлекла за собой череду страшных убийств. Почти одновременно с этим ваш друг, герцог Текский, прибыл в Румынию, после чего случайно обострилась редкая наследственная - что, кстати, еще следует установить - болезнь, о которой он, похоже, до приезда в Бухарест даже не догадывался. И наконец, человека, который своими скандальными материалами, можно сказать, спровоцировал этих самых загадочных маньяков, они же случайно и убивают - хорошо отработанным способом. Но и это еще не все. Все три престранные наши случайности так или иначе связаны со всевозможными вампирскими легендами, популярными в этих местах. И в частности, с именем главного вампира всех времен и народов - господаря Влада Третьего.
- Звучит убедительно, Полли. И ваша ирония относительно случайностей кажется более чем уместной. Однако вы сами только что оговорились: вампирские легенды исстари популярны в этих местах. Быть может, речь идет о преступлениях, никоим образом ни с какими вампирами не связанных, а местная - так сказать - традиция - приписывает все необъяснимое проделкам вампиров?
- Великолепная мысль, Тони.
- Действительно, недурственно. И что-то навевает такое, пока смутное... А, Полли?
- Возможно. Но более всего мне сейчас навевают что-то, пока тоже смутное, эти самые черновицкие "совпадения"... Так что позвольте все же покинуть вас ненадолго, к тому же паспорт у меня, как это ни странно, до сих пор российский, так что проблем на территории дружественной Украины, полагаю, не возникнет.
- У вас действительно не будет проблем на территории дружественной Украины, однако - вынужден разочаровать - отнюдь не благодаря российскому паспорту.
- Тогда - чему же?
- Удостоверению сотрудника SAS и звонку генерала Томсона соответствующим чинам в Киеве. Те давно рвутся в НАТО и готовы служить любому генералу натовской страны верой и правдой. Так-то, Полли.
- Грустно.
- Грустно. Но факт. Итак, Тони...
- Генералу Томсону, я полагаю, звонить будешь ты?
- Разумеется. Ты в это время займешься воздушным коридором и всем, что связано с твоим замечательным "Falcon", не правда ли?
- Чем же еще? Неужели ты думаешь, что я позволю Полли лететь в эти чертовы Шерновсы обычным рейсом? Представляю, что это за удовольствие!
Вопрос, таким образом, был решен принципиально. Оставались детали.
Они занимали Полину менее всего.
"Как странно, - подумала она вдруг, внезапно отключившись от беседы двух джентльменов. - Неожиданно и странно приходится возвращаться на родину. - И тут же, спохватившись, добавила:
- Бывшую, увы..."

Подземные сны Костаса Катакаподиса

Он проснулся неожиданно легко. Как не просыпался уже давно - разве что в раннем детстве, когда вместе с пробуждением приходит неожиданное ощущение радости.
И еще - совершенная уверенность в том, что впереди ожидают исключительно счастливые времена и вообще все в жизни будет хорошо. А жизнь сама по себе прекрасна. Глупое, наивное ощущение. Бесконечно далекое от истины.
Простительное, пожалуй, только в раннем детстве.
И тем не менее...
Он проснулся в радости, несмотря на то что в первые же минуты после пробуждения все понял и вспомнил все.
Ощутил приятную сухую прохладу подземелья.
Определенно знал, еще не разомкнув век, что вокруг, как и прежде, - мрак.
Но... не почувствовал ни уныния, ни страха.
"Здесь что-то не так, что-то такое в атмосфере, вроде наркотика", - подумал Костас.
И немедленно вспомнил очередную историю, рассказанную как-то у костра покойным доктором Эрхардом.
Вернее, бессвязные, обрывочные отголоски той истории.
Мысленно выругал себя за то, что никогда всерьез не относился к бесконечным ученым спорам.
Что-то ведь говорилось тогда про целебные свойства здешних мест. Необычные, малоизученные, но чрезвычайно сильные.
- Не ощущаю на себе ничего такого. Вообще ничего не ощущаю, - ответил он тогда с неизменной легкой иронией, совершенно намеренной, дабы раззадорить профессора и его прилежную паству. Это он любил.
В эту минуту - именно в эту, как только вспомнилось это далекое уже, иронично-дурацкое: "не ощущаю", - он ощутил.
Остро и так отчетливо, что не оставалось места сомнениям.
Ощутил чужое, постороннее присутствие.
Близко, совсем рядом.
И веки, смеженные до той поры, едва ли не сами собой немедленно широко распахнулись.
И он увидел - хотя это было странно и почти невозможно, - ибо вокруг действительно царила тьма.
Увидел отчетливо, как если бы светило солнце.
Но не удивился.
И - что еще более удивительно - не испугался.
Некто действительно был совсем рядом.
Небрежно облокотившись, он почти полусидел на каменном остове распахнутой гробницы.
Был невысок, но крепко сложен и, пожалуй что, строен.
Красивым нельзя было назвать худощавое лицо.
Но крупные его черты: впалые щеки, резко очерченные скулы и такой же, выдающийся вперед подбородок - рождали ощущение огромной внутренней силы, могущества и власти, данной их обладателю от рождения.
Все было заметным и впечатляющим на этом лице - орлиный нос с большими, чуткими, как у зверя, ноздрями, огромные, навыкате, глаза, ярко-зеленые в обрамлении длинных пушистых ресниц, густые, сросшиеся у переносицы брови.
Пышные черные усы почти скрывали рот, но и сквозь них можно было разглядеть яркие чувственные губы, плотно сжатые. Нижняя губа к тому же заметно оттопыривалась вниз, выдавая натуру упрямую, жестокую, а возможно, капризную.
Черные как смоль густые волосы свободно падали на широкие плечи, почти скрывая короткую "бычью" шею - верный признак того, что незнакомец с детства не чужд был искусствам боевых единоборств.
Впрочем, к чему фальшивые реверансы - о каком "незнакомце" могла идти речь?
Человек - а вернее, образ того, кто, невидимый во мраке и тем не менее различимый до мельчайших деталей, разглядывал теперь Костаса внимательно и немного насмешливо, - был тому хорошо известен.
Правда, имя его Костас не решался произнести даже мысленно.
Зато вспомнилась вдруг глупая шутка про визитную карточку, которую собирался спросить при встрече.
Хорошо было шутить там, на яхте, за тысячу верст отсюда.
Сейчас молчал Костас.
И тогда Он заговорил:
- Смерть, похоже, обходит тебя стороной, а, православный?
- Похоже на то.
- Да. Сначала тебя не убили там, наверху. Что странно. Потом ты каким-то чудом не свернул шею, когда пожаловал сюда, ко мне в гости. Теперь - выходит - и мне не пристало лишать тебя жизни. Принять надо, как подобает, если уж так любит тебя судьба.
- Я в твоей власти.
- И конечно же, знаешь, кто я?
- Как не знать.
- Хорошо говоришь. Честно. Люблю правдивых людей. Вот еще что скажи, если так уж ты честен, боишься меня?
- Боюсь ли? - Костас задумался на секунду. Встряхнул, проверяя чувства, душу. Но не изменилось первое ощущение. И он не солгал:
- Нет, не боюсь. Прости.
Коротко рассмеялся призрак:
- За что же прощения просишь?
- Все боялись тебя. И тебе, вроде как, было это по нраву.
Пришла пора задуматься рыцарю Дракона. Непростой была мысль - ибо глубокая складка залегла меж бровей и глаза в полумраке блеснули недобро.
- Что ж, в этом ты не ошибся, православный, я любил чужой страх. Только скажи мне, пришелец, кто из земных властителей не любит его, страх своих подданных и не своих - тем паче. Ибо разве не есть он - сама власть? Чем дальше простирается страх перед тобой - тем ближе ты к вожделенной мечте всех, посягнувших на то, чтобы править другими, - к абсолютной власти. Разве не так, православный?
- А любовь?
- Любовь?!
- Разве не может народ любить своего властелина?
- Отчего же? Может. И часто - любит. Знаешь, очень давно, так давно, что сейчас и поверить трудно, был я ребенком. Маленьким мальчиком, еще не ведавшим чужеземного плена. В ту пору был у меня пес. Верный пес, который любил меня - можешь не сомневаться, - как любил! Ни на шаг не отходил, спал у порога моей спальни и никого не подпускал к двери, пока я не проснусь и не кликну сам. Я рос резвым, своенравным ребенком, и случалось, если пес делал что-то не по мне, наказывал его. Бил. Развлекался тем, что зажимал животине пасть и нос, ждал, пока несчастный не начнет задыхаться и в предсмертном ужасе бить лапами. И - что было самым страшным для него - говорил, что не нужна мне больше такая собака, отдам ее, дескать, пастухам, может, там принесет пользу. Смешно это. Смешно и странно, но я и теперь помню, как страдало несчастное животное от таких слов. Понурив голову, становился он похожим на овцу и медленно шел со двора. Так шел, будто на верную смерть. Однако я взрослел, и детская жестокость постепенно отступала... Ты усмехаешься, православный?
- Тебе показалось. Я не так смел.
- Это понятно. Но мне не кажется - ты усмехнулся в душе и подумал: ну да, отступила его детская жестокость, а на ее место пришла другая, куда более страшная... Не так ли?
- Не так, но близко. Была, наверное, похожая мысль, но - клянусь Иисусом - я не успел ее заметить. Только потом, когда ты уже начал говорить... Да. Что-то такое: "Твоя жесткость ушла? Так что же осталось?"
- И снова ты радуешь меня, православный, потому что говоришь правду. Что до мыслей твоих, то они становятся мне известны, едва родившись. Ты подумаешь о чем-то через несколько мгновений - а я буду точно знать, о чем именно ты станешь думать. Так угодно провидению. Вернемся, однако, к истории моего пса. Впрочем, о жестокости того, кто сейчас перед тобой, поговорим тоже. Но позже. Пока - повторюсь: не смей сомневаться в том, что говорю я. Ибо теперь, испытав все, что предписано было испытать мне, я заслужил право говорить правду. Не лгать, не изворачиваться, не хитрить ни перед кем. Великое право.
- Прости, рыцарь, но я всегда полагал, что это обязанность каждого, кто принял в сердце Христа.
- Рыцарь? Ты все еще боишься произнести вслух мое имя? Впрочем, рыцарь - звучит не так уж плохо. Будь по-твоему. Я разрешаю тебе, смертный, так обращаться ко мне так. Вопрос же твой глуп, а скорее - наивен. Это правда, что посвятившие себя служению Иисусу и просто верующие в него не должны лгать, ибо ложь, согласно его учению, - грех. Но скажи-ка мне, православный, многие из вас могут сказать о себе: безгрешны. Пусть только в этом, одном из грехов. Никто. Ибо в жизни своей каждый хоть раз, хоть во спасение, хоть во благо ближнего или во имя служения Богу, или случайно, не ведая того, - но солгал. Потому говорю тебе: ложь - самый неистребимый из всех людских пороков. Возможность противостоять ему есть право, привилегия, которую надо еще заслужить. Я заслужил. Итак, детская жестокость постепенно покинула мою душу, к тому же впереди было неминуемое расставание с родительским домом, с родной землей, со всем тем, что было близко и дорого мне, а значит - с моим верным псом тоже. Впереди был плен, меня, десятилетнего ребенка, оставляли заложником у султанского трона. Таков был тогдашний порядок. Чтобы местные властители - и мой отец в их числе, - укрытые от султанского ока в своих лесах, не взбунтовались, их малолетних сыновей приглашали "погостить" при дворе Мехмеда. За это наша маленькая Валахия считалась "мумтаз эйялети" - привилегированной провинцией империи, а не завоеванной землей. "Пашалык" - по-турецки. Словом, впереди была долгая разлука, и, наверное, в преддверии ее сердце мое стало мягким и жалостливым, как никогда. В это время мой верный пес, разыгравшись, погрыз новые сапоги. И я... я, православный, дрогнул душой, пожалел бедную скотину - кто станет заботиться о ней после моего отъезда? Я никак не наказал его, хотя умное животное понимало, что заслуживает кары, и, едва завидев меня, забилось в дальний угол двора. Знаешь ли ты, что произошло потом? Минул день, а быть может - два. Никак не более. И, провожая меня с братом в дальний путь, отец устроил в нашем старом доме обильное застолье. Невеселым был тот пир, но не о том речь. Пес мой, скуливший всю ночь в предчувствии скорой разлуки, утром отказался от пищи, но при виде обильного угощения, ждущего гостей во дворе, не сдержался и стащил со стола кусок жареной ягнятины. Женщины подняли визг. Я погнался за негодником, догнал его и выхватил кусок мяса из пасти. Десятки раз проделывал я подобное, развлекаясь тем, что отнимал у него еду и, дразня, протягивал снова, и вновь отнимал, хотя бедняга буквально захлебывался слюной. Десятки раз. А может - сотни. И всегда он терпел, даже не рычал и ни разу не оскалил клыков. Всегда. Но не в этот раз. Злобно ощерившись, сукин сын вцепился мне в руку. Да так, что потребовалась помощь слуг, чтобы освободиться от клыков. Понял ты, смертный, к чему так долго рассказывал я тебе глупую историю? Что в ней такого, чтобы помнить столько лет паршивого пса?
- Ты ведь убил его?
- Конечно. На месте. Вспорол брюхо первым подвернувшимся под руку кинжалом. И смотрел, как тот бился в агонии, пытаясь зачем-то дотянуться зубами до собственной требухи, вывалившейся наземь. Он издыхал долго. Гости уже начали собираться к столу, и отец велел добить
Псину. Но я запретил слугам убивать его, приказал только унести подальше, на задворки, чтобы не портить аппетита гостям и не сердить отца. Однако ты завел разговор совсем не туда, куда следовало. Какая тебе разница, как издыхал пес? Я спросил: понял ли ты суть этой истории?
- Думаю, что понял, рыцарь. Хочешь сказать, что народ любит и чтит только ту руку, которая способна жестоко избить, вынуть изо рта последний кусок и, шутки ради, придушить едва ли не до смерти?
- Ты понял меня правильно. Народ, как говоришь ты, чтит только силу, а сила всегда бывает грозной. Спору нет, в тяжелый день десница правящего должна защитить свое стадо, оберечь его от прочих себе подобных. Она же должна навести такой порядок, чтобы каждый простолюдин мог спокойно жить и заниматься своим делом, зная, что он и потомки его и то, что ему принадлежит по праву, вне опасности. Но как он узнает и поверит в это, если на собственной шкуре время от времени не почувствует, какова она, эта сила? Люди отнюдь не легковерны. Память их коротка. Лучше всего усваиваются истины, замешенные на крови.
- Как собаки.
- Как собаки. Но чем, скажи на милость, собаки так уж хуже иных людей? Разве только тем, что не знают слов. Так и к лучшему - не солгут.
- А некоторые даже способны преподать урок своим хозяевам, правда, ценой собственной жизни.
- Ты начинаешь мне нравиться, пришелец. Похоже, ты не только честен, но и смел. Правда, глуп.
- Отчего же глуп, рыцарь?
- Полагаешь, жалкий пес научил меня тому, о чем говорил только что?
О силе власти и власти силы.
Если бы так...
Наверное, тогда ты знал бы обо мне, как о самом добросердечном и мягкотелом властителе здешних мест. А скорее всего - ничего не знал бы вовсе. Потому что народ забыл бы мое имя тотчас, как смерть приняла в свои объятия. А это случилось бы скоро, очень скоро после того, Как вспорол я брюхо своему нерадивому псу.
Нет, пришелец, у меня были другие учителя.
И первый среди них - великий султан непобедимой Османской империи, наместник Аллаха на земле - Мех-мед Завоеватель, тот самый, у трона которого прошло мое отрочество. Не у самого трона, конечно, царевичам-заложникам не было места в султанском дворце в Адрианополе, нас содержали в отдаленной крепости Эгригёз, изредка представляя пред светлые очи султана. Для того только, чтобы преподнести очередной урок.
Знаешь ли, православный, что это были за уроки?
Я скажу об одном.
Однажды в огороде султана с грядки пропали два огурца - тогда это было лакомство, и счет им велся строго.
Кого заподозрили в краже?
Старика огородника, всю жизнь доставлявшего овощи к султанскому столу. Тот все отрицал и упал в ноги своему властелину, рассчитывая на милость.
И он получил ее, можешь не сомневаться.
Наместник Аллаха лично вспорол живот старику, чтобы убедиться в его честности. А убедившись - огурцов во чреве старца не было, - велел похоронить того с почестями.
Еще два заметных учителя были у меня. Один был почти отец и другом назвал отца моего. Другой - почти брат мне, а позже стал шурином - взял я в жены одну из его сестер. Видишь, смертный, только что шла у нас речь о верных псах и о том, что порой ничем не хуже они иных людей, а потому нет никакой обиды роду людскому в сравнении с тварями Божьими. И вот тебе пример, что не лукавил я, когда утверждал подобное. Вот что скажу теперь: верными псами были мы, рыцари из рода Дракулэшти - отец мой, старший брат Мирча и я, у трона Корвинов - Яноша Хуньяди, короля мадьярского, и сына его, Матьяша, сменившего отца на престоле. Верные псы - никак не иначе. Ибо не было у проклятых Корвинов более надежной охраны и защиты от турецких нападок. За службу нашу, за верность и кровь, пролитую в боях, отплатили нам мадьярские господари сполна. Правда, не золотой казной, не землями - другой была плата. Редкой, но ценной. Ты догадался, не правда ли, смертный?
- Ты говорил об учителях...
- Верно. Они расплатились с нами уроками. И первый урок был таков - Янош казнил моего отца за то, что старик стал свидетелем королевской трусости: "великий" Янош бежал, как заяц, с поля битвы под Варной, бросив на погибель предводителя христианского войска - короля Владислава. Но и тогда мы, Дракулэшти, не оставили своей службы, ибо понимали: подлинный враг у нас один - османы. Не счесть, смертный, сколько раз отгонял я османов от этих земель. Двадцать пять тысяч янычаров привел за собой как-то Хамза-паша - с горсткой преданных людей встретил я это грозное войско, вроде бы для переговоров. И что же? Ни один турок не вернулся домой, все полегли под сенью наших лесов. Возрадовался король Матьяш такой неожиданной победе. Спешно отправил гонцов к папе римскому, сообщить о своих успехах. Был обласкан и щедро награжден. И мне, недостойному, перепало от папских щедрот - обманом и лаской заманил меня король Матьяш в свой замок Пешт и лишил свободы. Долгих четырнадцать лет провел я в неволе, в королевском замке Вышеграде, пока османская угроза снова не нависла над головой Матьяша. Тогда дарована была мне свобода. "Свобода" умереть в бою с погаными. Что скажешь, смертный, хороши были мои учителя? Впрочем, я назвал далеко не всех, были другие, однако не стоят они моих слов.

Предыдущая страница 13 Следующая страница


Welcome to Трансильвания 14

- Какого ответа ты ждешь от меня, рыцарь? Спору нет, с тобой поступали несправедливо. А мужество твое известно потомкам, можешь не сомневаться. Но не только мужество...
- Что же еще?
- Знаешь ли ты, как называют тебя потомки? Те, кстати, кто склоняет голову перед славой твоих побед.
- Как же?
- Влад Цепеш. Вот как иногда зовут тебя в народе. И еще говорят - Влад Пронзатель.
Костас резко оборвал фразу. Показалось - сказал лишнее.
И сердце - впервые за всю беседу - испуганно сжалось в предчувствии страшного.
Однако ж - обошлось.
Сухой короткий смех был ему ответом.
Такой неожиданный, что сердце Костаса еще раз испуганно встрепенулось.
Где-то жила уверенность - не должен смеяться Влад Дракула.
И даже улыбка ему не к лицу.
Но он смеялся.
- Сажатель на кол? Цепеш? Думаешь, ты сообщил мне что-то новое, смертный? При жизни меня звали - "казыклы". То же самое, только по-турецки. Да, я казнил их именно так. Именно так, как они научили меня когда-то.
- Но ведь ты казнил не только турок.
- Какая разница? Смерть настигала врагов, без различия сословия и веры. Враг мне - был врагом моего народа, так же как враг моему народу становился личным моим врагом. Смерть на колу - не стану спорить - страшная смерть, но ведь мы уже говорили с тобой о власти страха, православный.
- Ты часто называешь меня православным...
- Разве я ошибаюсь? На твоей груди крест с изображением Спасителя, но дело не в этом. Одеться можно во что угодно. Я знаю о тебе все или почти все - знанием, данным мне свыше. Ты - православный.
- Это правда. Я крещен в православии и верую в Иисуса Христа, но ты...
- А, понимаю... Еще одна байка из тех, что сочиняли про меня враги. Влад - чернокнижник, продавший душу дьяволу, Влад - оборотень. Не так ли?
- Так.
- Я расскажу тебе только одну историю. Как уже повелось в нашей беседе. Но ты поймешь. Как уже многое понял, смертный. Однажды они и вправду поверили в то, что я оборотень. И - право слово - им не оставалось ничего другого.
Он снова рассмеялся, коротко и сухо.
- Большой отряд турок расположился однажды лагерем, готовясь к сражению с моими воинами. Нас было меньше, много меньше, и силы наши были на исходе. Словом, я понимал, что не смогу вырвать у них победу. Даже если нападу ночью, внезапно, как делал это не раз. Наученные горьким опытом, они расположились слишком удачно. Слишком удачно - для себя. К тому же выставили мощные дозоры. Тогда я придумал вот что. Не знаю, известно ли тебе, пришелец, что волк - почти священное животное для османов. Для нас же - просто коварная дикая собака, наносящая урон стадам. В тот год в окрестных горах бродила не одна волчья стая. Днем мои воины перебили десяток тварей и содрали с них шкуры. А ночью, как только взошла луна, мы натянули на себя свежие шкуры и дико завыли. Многие из моих людей выросли в пастушьих семьях, им ли не знать, как воют голодные звери? Турки - те, кто проснулся, услышав вой стаи, и те, кто стоял в дозоре, - стали молиться. В ярком свете луны они видели нас, спускающихся со склона, но мы и не думали прятаться. Им же, наверное, казалось: волчья стая, подошедшая так близко накануне битвы, - добрый знак. Словом, передвигаясь на четвереньках и подвывая, мы подобрались к ним вплотную. Остальное - просто. Мои люди были большие мастера рукопашного боя, и кинжалом каждый владел неплохо. Большинство поганых приняли смерть с перерезанным горлом, так и не поняв, что произошло. Кто-то все же остался в живых. Я запретил добивать раненых. И поступил правильно. Влада-оборотня они стали бояться еще больше. Смешная история. Много было еще таких, похожих. В бою, православный, - тем паче если это неравное противостояние - хитрость порой оказывается важнее храбрости.
- А кровь?
- Что кровь?
- Говорят, что ты вечно жаждешь человеческой крови и, только напившись ею, обретаешь на время покой. Потому и бессмертен, как все вампиры.
- Знаю, говорят...
Насмешливый голос рыцаря Дракона внезапно стал глухим.
И образ его, доселе отчетливо различимый во тьме, показалось, слегка потускнел, словно растворяясь во мраке.
Однако успел заметить Костас - горестно дрогнули губы призрака, и глубокая смертная тоска нежданно отразилась на волевом лице.
- Бессмертие даровано мне, это правда. Однако не думай, православный, что оно - такая уж приятная и легкая ноша. Не награда вовсе, а испытание ниспослано мне Всевышним за грехи мои. Знаю, однако, оно не вечно, а будет длиться до той поры... пока...
Слова рыцаря были теперь едва слышны. И тьма сгущалось вокруг.
Прошло мгновение, и вот уже никого не видел Костас подле себя и ничего не мог разглядеть в пространстве.
- До какой поры, Дракула? Что должно произойти? - крикнул он, обращаясь во тьму, не заметив даже, что впервые назвал призрак по имени.
Никто не отозвался ему.
Только острый холод внезапно пронзил все тело, будто ледяным ветром повеяло в подземелье.
А вместе с ним пришло чувство, похожее на пробуждение.
Разом, вдруг все стало на свои места.
Не было больше вокруг прохладного свежего уюта - могильным холодом дышала кромешная тьма.
И страхом.
"Заснул? Нет, скорее потерял сознание. Сколько длилось оно - час, два, сутки? Что ждет впереди? Как выбираться отсюда, и возможно ли это вообще - выбраться из каменного плена?"
Ужас холодной скользкой змеей заполз в душу Костаса. И, поддавшись внезапному приступу паники, он закричал.
Отчаянно и громко.

Ошибка Стивена Мура

Такое случалось редко, но на этот раз Стивен Мур действительно ошибся.
И Полина - что тоже было в известной мере обстоятельством феноменальным - его ошибке обрадовалось.
Ибо все мрачные прогнозы отставного полковника Мура сбылись с точностью до наоборот.
Начальнику криминальной полиции Черновицкой области независимой Украины полковнику Богдану Славичу глубоко безразлична была неведомая организация, обозначенная короткой аббревиатурой SAS.
А суетливые хлопоты высоких полицейских чинов из Киева - в отношении этих господ Стивен оказался полностью прав - привели его в состояние крайнего раздражения.
В этом состоянии он и встретил Полину.
Слегка подсластив, правда, пресную мину дежурной вежливостью.
К тому же пан полковник был в некоторой степени джентльменом, а Полина - как ни крути - все же дамой весьма привлекательной, хотя и с удостоверением сотрудника загадочной антитеррористической организации в элегантной сумочке.
Встреча - в этой связи - началась в рамках протокола, однако была ощутимо подернута корочкой льда.
Но лед растаял.
Очень скоро.
Как только речь зашла о Москве и Московском университете, в частности, аспирантами которого почти в одно и то же время были Полина и Богдан.
Правда - на разных кафедрах.
Воспоминания оказались очень схожими, настолько, что обоим в какой-то момент показались едва ли не общими.
Оба, как выяснилось, аспирантуру закончили, но так и не удосужились получить ученую степень. Однако нисколько об этом не сожалели.
Впрочем, куда более ощутимо сближали воспоминания о вещах менее значимых.
Оба, к примеру, до сей поры вспоминали, с неким даже гастрономическим умилением, жареные пирожки с ливером и горячий бульон в пирожковой "стекляшке" напротив знаменитого дома Пашкова.
- А что там теперь, интересно? Наверняка дорогущий ресторан или казино какое-нибудь?
- Честное слово, не помню. Наверняка что-нибудь в этом духе. Хотя не казино - точно. Казино я бы запомнила.
- Играете?
- Бог милует. Просто они обычно очень уж ярко иллюминируются. Не захочешь - обратишь внимание.
- Это точно. Я почему спросил про казино-то? Года три назад заезжал я в вашу Москву по делам, дня на три. Времени на экскурсии и развлечения, понятное дело, не было совсем, но по городу пришлось поболтаться. И такое, знаете, впечатление сложилось - на каждой улице по казино, а то и по парочке. Или - не прав?
- Правы, пожалуй. А в Киеве разве иначе?
- Какое там иначе! Почитай, то же самое. Период первоначального накопления капитала, так, кажется? И соответственно первоначального его отмывания.
- Это верно. Сейчас пытаюсь вспомнить, сколько казино в Лондоне. И знаете, уверенно могу назвать только два.
- Давно вы там?
- Около года.
- А до этого? Москва, Лубянка? Или это сведения, составляющие государственную тайну?
- Никакой тайны. И никакой Лубянки. Уж не знаю - к счастью или к сожалению. Богдан понимающе хохотнул.
- До этого - частный контракт с кораблестроительной компанией, той, что запустила в плавание второй "Титаник". Может, слышали?
- Читал что-то такое. И кем же вы плавали, то есть, простите, ходили на "Титанике" - психологом?
- По сути - да, а по форме - заместителем руководителя службы безопасности.
- Серьезно. Ну а до этого? Если я, конечно, не очень надоел с вопросами.
- Совсем не надоели. До этого тоже контракт, с Министерством обороны России, и - Чечня.
- Ух ты! Интересная у вас биография. Боевая. Вопросов, пожалуй, больше не имею. Готов, что называется, служить верой и правдой. К тому же тема, которая вас интересует, мне, откровенно говоря, тоже небезразлична.
- Вот как? А чего ж вы сначала изображали такую неприступную суровость? Прямо не полковник - айсберг в океане.
- Простите великодушно. Не люблю посторонних в наши дела пускать. А когда начальство суетится и ногами слишком уж сучит - тем паче.
- Теперь, стало быть, я уже не посторонняя?
- Теперь не посторонняя.
- Быстро вы меня раскусили.
- Так я ж, дорогая пани, в розыске не первый год. Образования психологического, правда, не имею, и практика, возможно, маленько поменьше вашей, в том смысле, что без выхода на международную арену. Однако кой-чего соображаю. И людей вижу - в смысле, кто есть who.
- Ну, вот и славно. А что до международной арены, думаю, настало вам, Богдан, время на нее выходить. "Вампирская" - назовем ее так для простоты обозначения - карусель завертелась в ваших Путилах, а потом пошла плясать, что называется, по Европам.
- Про удобство обозначения вы вовремя ввернули. А то я чуть было...
- Не беспокойтесь полковник, я не агент Скарли. И вообще паранормальными явлениями организации вроде той, в которой сейчас служу, занимаются только в кино.
- Ну, слава тебе, Господи. Теперь ведь пишут всякое - не сразу поймешь, где байка, а где...
- Маразм вышестоящего руководства?
- Очень точное замечание. А касательно заграницы - вы Румынию имели в виду? Так в Союзе, если помните, поговорка была: "Курица - не птица, Румыния - не заграница".
- Разве это не про Болгарию говорили?
- В Москве, может, и про Болгарию. А у нас, в Карпатах, про румын. Это точно.
- Понятно. Однако я не только Румынию имела в виду.
- Неужели где-то еще так проказничают?
- Не совсем так, но напрямую связанный с этой проблемой человек умер в Германии. И умер, я думаю, именно потому, что был с ней связан. Однако давайте по порядку...
Они говорили долго.
За это время яркий солнечный день сменили лиловые сумерки, которые позже сгустились до сочной синевы, а спустя еще некоторое время не стало и ее - сплошная темень украинской ночи надежнее всяких штор завесила окна небольшого кабинета начальника криминальной полиции.
- Ох, да что ж я за болван такой! - внезапно спохватился Богдан. - Кормлю соловья баснями, хоть давно пора не только чаю выпить, но и пообедать, а по-доброму так и поужинать. Небось скажете теперь: верно про ваше хохляцкое жлобство люди анекдоты рассказывают.
- Не скажу. Я ведь за баснями, собственно, и приехала...
- Ну, одно другому не помеха. Изволит ясновельможная пани отужинать со скромным милиционером?
- Изволит, и с превеликим удовольствием.
- Це добре!
Богдан ловко подхватил трубку одного из телефонов.
Коротко поговорил с кем-то, мешая украинские и русские слова.
А может, мешанина только послышалась Полине - Богдан говорил по-украински, просто очень уж похожи языки.
Но как бы там ни было, смысл разговора был ясен - полковник поручал кому-то организовать ужин.
Да так, "щоб в болото лицем не впасти перед гостем, а то BJH, старый осел, i так порядком опростоволосився".
Через полчаса они уже сидели в небольшом уютном погребке, и на столе среди прочих закусок, конечно же, красовалось нежно-розовое, слегка подмороженное сало, нарезанное тончайшими скрученными ломтиками.
В центре на раскаленной сковороде шипела и плевалась во все стороны обжигающими брызгами домашняя кровяная колбаса, к коей непременно полагалась рассыпчатая гречневая каша.
Полина, правда, несколько нарушила традицию, наотрез отказавшись от классической горилки, поданной, как и полагается, в граненом штофе, на дне которого, поблескивая алыми бочками, нежился маленький красный перчик.
Зато вполне отдала должное домашнему красному вину из расписного глиняного кувшинчика.
- Ну и ужин вы закатили, пан полковник! Прямо по Гоголю. Того и гляди, галушки сами в рот прыгать начнут.
- Будут и галушки, не сомневайтесь.
- Ой, не надо галушек! Нельзя так наедаться, тем более на ночь.
- Да как же без галушек? У нас так не водится, чтобы трапеза - без галушек. Обидите. А насчет Гоголя... И вы туда же... Сейчас Вия вспомните, мачеху-ведьму, панночку-утопленницу, майскую ночь...
- Тогда уж "Страшную тайну". Я тамошнего колдуна в детстве больше всякого Вия боялась.
- Это точно. Сильная вещь.
- Однако вернемся к нашим проблемам. Оно теперь как-то и к слову выходит. Потому как вашему Гурскому, царствие ему небесное, похоже, лавры Николая Васильевича покоя не давали.
- Не берусь судить насчет Николая Васильевича, но то, что в одном месте у этого господина вечно свербело - это точно. Господи, прости душу грешную, о покойнике плохо говорить не принято. Да куда ж денешься? На месте ему не сиделось, хотелось всего сразу - и славы, и денег. Народ любит истории про всякую чертовщину. Именно что истории. Интересно! Однако ж когда где-то, с кем-то и чем страшнее, тем лучше. Но не приведи Бог с тобой или поблизости. Тогда - караул! Куда смотрит милиция?! И все такое прочее.
- Слаб человек - ничего с этим не поделаешь. А любовь к триллерам и вообще ко всему запредельному на безопасном расстоянии - кстати, одна из форм психологической защиты.
- Это как же?
- Да очень просто. Собственные страхи пережить на чужом примере.
- Хитро! Что ж, психологические защиты - это по вашей части. Мне бы защитить народ, что называется, физически.
- Однако Гурского защищать вы, похоже, не особо спешили.
- Моя воля - я бы таких вообще не защищал. Однако воли моей в этом деле никто не спрашивает. Назвался груздем - полезай в кузов, защищай, стало быть, всех, кого надо. И весь сказ. Он, однако, никакой защиты не просил и вообще не заикался, что проблемы возникли.
- Надо полагать, он и не понимал поначалу, что возникли проблемы.
- Ну, поначалу, то есть когда местные сатанисты редакцию разгромили, он хвост поджал. Главный их шумел во всех инстанциях, требовал принять меры, а этот - ни гугу. Потом вообще запросился в отпуск, а после возвращения зажил тише воды, ниже травы. Это потом стало ясно, что он, поганец, решил псевдонимом загородиться. Мы здесь, в провинции, к таким выкрутасам не очень приучены и потому не сразу вычислили, что за птица такая - Соломон Гуру.
- А когда вычислили, кстати?
- Да скоро. Месяца через два. Уж слишком явная была подмена. Один соловей вдруг замолчал, а другой - вот те пожалуйте! - тут как тут! Где ж ты, птица певчая, раньше была? И главное, песни-то все одни и те же. Не сильно заковыристая загадка.
- А говорить с Гурским в то время не доводилось?
- Нет. Он мне после истории Степана Грача остерегался на глаза попадаться. А у меня вопросов к нему не возникало. Истории, правда, расписывались кровавые и вроде как по нашей части. Однако большинство - придумки или какие-то старинные приключения. А что касается румынской серии, так мы с самого начала были в курсе событий и некоторые официальные материалы получали, так что на газетный шум внимания особого не обратили. К тому же и в наших газетах, и в румынских писано было будто под копирку. Я, честно говоря, думал, он просто "передирает" у румын материалы слово в слово.
- Теперь так не думаете?
- Теперь - я так понимаю - он и те и другие писал собственноручно. Старался, заказ как-никак... Только вот про заказ ясно стало, когда наши спецы его компьютере покопались.
- Заказчика, конечно, вычислить не смогли?
- Нет, не смогли. Может, нам, провинциалам, такие сложности не по зубам? Я вам рапорт их, как отужинаем, предоставлю. Снимите копию, отправьте своим, в Лондон, глядишь - и накопают чего.
- Это вряд ли. Виртуальный мир такая хитрая субстанция - в ней потеряться во сто крат проще, чем в реальном. А уж найти кого, тем паче если он того сильно не хочет, чаще всего просто невозможно. Да и время упущено.
- Ну, глядите. Выходит, что ехали вы сюда почти что напрасно. Ничем больше помочь не могу.
- Ну почему же напрасно? А ваши замечательные патологоанатомы: старый и молодой?
- Доктор Хейфиц? Да, мудрый был старик. "Вампирской" проблемой всерьез увлекался и меня, надо сказать, почти заразил. Однако вам-то с того что проку? Гурский порфирией не страдал, убийца его, выходит, - тоже.
- А Михаил Ростов и его открытие?
- Так умер же Михаил Ростов. Отравился некачественным коньяком. Обычное по нынешним временам дело.
- Вы полагаете? Он ведь не бомж какой был, чтобы хлестать денатурат вместо коньяка.
- Зачем - денатурат? Коньяк с виду был вполне приличный и упакован соответственно. В смысле, в бутылку и в коробку. А содержимое... Так посмотрите на витрину любой коммерческой палатки! Чего там только нет - и все настоящее? Сомневаюсь. К тому же следствие было. Московские сыщики, надо думать, не даром хлеб едят. Погиб как-никак - вы правильно заметили - не бомж привокзальный - ученый с именем. Установлено достоверно - коньяк подарочный. Подарен был его, Ростова, барышне. Та - царствие небесное! - была адвокат по профессии. Кто-то из клиентов, надо думать, решил сэкономить на презенте - выбрал в первой попавшейся лавке бутылку понарядней да подешевле. Вот и натворил бед...
- Возможно. Однако в истории, которой я теперь занимаюсь, это уже четвертое - слышите, полковник?! - четвертое трагическое совпадение. Хотите, чтобы я в него поверила? Увольте!
- Так что же - в Москву?
- В Москву, в Москву, прямо по Чехову...
Услуги подобострастных чинов из Киева все же пригодились.
Воздушный коридор на Москву был получен почти немедленно после звонка генерала Томсона.
К тому же успеху московской миссии Полины Вронской, вне всякого сомнения, способствовали еще два телефонных звонка, сделанные почти одновременно, но независимо друг от друга.
Стивен Мур из Лондона звонил генералу Антонову.
Богдан Славич из Черновцов - своему старинному приятелю, бывшему оперу МУРа, благополучно переместившемуся ныне в высокий кабинет на Октябрьской площади.

Вполголоса

- Разве мы не встречались прежде?
- Никогда, ваша светлость.
- Странно. Я был уверен в обратном.
- Это потому, что вы просто никогда не воспринимали таких мелких особей, как я, всерьез.
- Что за чушь? Выходит, как раз наоборот.
- Ничего подобного не выходит. Людей в вашем представлении значимых вы запоминаете наверняка. Что до мелкой сошки вроде меня, можно позволить роскошь - обмишуриться.
- Ладно, оставим это. Охота вам упражняться в самоуничижении - извольте. Я, господин Камаль, не намерен отбивать хлеб у ваших психоаналитиков.
- Вы не поверите, лорд Джулиан, но у меня нет психоаналитиков. Ни одного.
- Ваше дело.
- О да! Каждому - свое, не так ли? Однако не спешите 'брезгливо морщить нос, сэр Энтони, я вовсе не намерен втягивать вас в философские споры. Это было бы по меньшей мере безрассудно с моей стороны. Мне ли, скромному лавочнику, тягаться с блестящим выпускником Eton и прочая... прочая... прочая...
Лорд Джулиан пожал плечами.
Не только нос, но и все его породистое крупное лицо выражало крайнюю степень брезгливого раздражения.
Впрочем, Ахмад Камаль к тому и стремился.
Это была известная тактика тщеславных, задиристых людей, идущая в ход, если чье-то превосходство - особенно по их собственному разумению - было слишком очевидно.
Вернее, одна из наиболее известных тактик, требующая от "униженной" стороны изрядной выдержки и хладнокровия.
Суть проста: превосходство оппонента не только немедленно безоговорочно признается, но и возводится в высшую степень, одновременно собственное "я" усиленно втаптывается в грязь, вплоть до полного и абсолютного уничижения.
"Превосходящая" сторона в такой ситуации, как правило, чувствует себя неуютно, порой даже испытывает некоторую вину. И - как правило - отступает, тушуется и едва ли не приносит извинения.
Впрочем, лорд Джулиан - сам любитель тонкой игры на струнах человеческих слабостей - категорически не терпел манипуляций над собой.
Даже таких примитивных.
Он не стушевался и уж тем более не собирался приносить извинений.
Напротив.
Возможно, игра доставляла ему некоторое удовольствие.
Возможно, сам собой включился механизм, отработанный до автоматизма.
Но как бы там ни было, на глазах Ахмада Камаля произошла одна из знаменитых метаморфоз Энтони Джулиана, не раз повергавших в состояние крайнего изумления самых разных людей.
Благородный лик слегка раздосадованного джентльмена, хранившего притом абсолютное спокойствие и безупречные манеры, исчез, не оставив и следа, словно сценическая маска, ловко сорванная опытным лицедеем.
На сцене появился персонаж диаметрально противоположный - развязный, самоуверенный янки. Личность, по всему, не слишком образованная, зато абсолютно уверенная в том, что вселенная вращается вокруг нее.
А также - исключительно ради нее.
И - никак не иначе.
- Что ж, старина, вы оказались из понятливых. Это приятно. Не стану спорить - мы птицы разного полета. Слишком разного. Однако не все находят в себе силы признать такое. Нет, не все. Но вы - другое дело. Вы-то все понимаете правильно. И это, думаю, облегчит решение ваших проблем.
Смуглое лицо Ахмада Камаля не дрогнуло, однако золотистый загар будто бы подернулся легкой серой пеленой.
Словно пыльный ветер пустыни, преодолев тысячи миль, вдруг накрыл его своим горячим крылом, стряхнув немного сухого, мельчайшего и легкого, как пух, песка.
- Моих проблем, ваша светлость?
- Разумеется, ваших, старина. А разве у вас нет проблем?
- Позволю заметить, ваша светлость, проблемы - в той или иной степени - есть у каждого смертного. Иначе цивилизация навсегда остановилась бы в своем развитии. Я не прав?
- Стоп, дружище! Остановитесь и вдохните поглубже, ибо вас явно и очевидно понесло не в ту сторону. Опасно
Понесло. Философия, спору нет, дама привлекательная. Но только издали. Стоит какому парню вроде вас приблизиться, и готово - коварные коготки намертво вцепились в его распахнутую душу. А дальше - пиши пропало. Вы прочно сидите на крючке. И сам Господь порой уже не в состоянии вам помочь. Никаких философий! Ваши проблемы, дорогуша. О них стоит поговорить сегодня. А более - не о чем.
- Каковы же мои проблемы, сэр Энтони?
- Каковы?! Помилуйте, старина, об этом толкуют здесь на каждом перекрестке. Да и в некотором отдалении отсюда уже, полагаю, тоже. Экспедиция, снаряженная вами... Причем - заметьте! - не из каких-то проходимцев: все - европейцы, ученые, молодые, подающие надежды. Во главе - и вовсе светило: доктор Эрхард. И что же? Вся эта почтенная публика, ангажированная вами для выполнения работы... ну, скажем так... довольно странной, находит в этих чертовых горах свою смерть. Причем - страшную смерть, разобраться в которой еще предстоит. Это ли не проблема? Но - увы! Поверьте, старина, я искренне сочувствую той истории, в которую вы влипли. Вернее, впрочем, будет сказать: "тем историям" - потому что на первой трагедии полоса неудач не заканчивается. Не так ли? Один из ваших людей, приставленный к экспедиции и чудом - хвала Создателю! - уцелевший, снова - надо полагать, следуя вашей воле - возвращается в эти Богом проклятые места - и... исчезает. Надеюсь, его не постигла та же участь, но, насколько мне известно, никакой информацией о нынешнем местопребывании бедняги вы не располагаете. И - что особенно тревожит и заставляет мое сердце сжиматься в предчувствии недоброго! - последний раз его видели в окрестностях того самого замка. Это ли не проблема номер два? И - черт возьми! - я так расчувствовался, сопереживая вам, старина, что совершенно упустил главное. А главное - это почти всегда цель. Ради чего? Во имя какой цели принесены столь обильные жертвы? Скажу откровенно: когда до меня дошли слухи о вашей затее, я несколько удивился и, признать, не очень-то поверил. Про вас лет десять кряду говорят пишут столько всякого... Впрочем, что толковать об этом, сами все знаете не хуже меня. Однако не огорчайтесь, дорогуша, большинство людей в этом мире рассуждают все-таки здраво и, стало быть, далеко не все байки относительно вашей персоны, из тех, что гуляют по свету, принимают на веру. Я, например, почти уверен, что многое газетчики просто выдумывают, как бы сказать... по инерции, что ли? Ибо однажды и - увы! - навсегда вы попали в обойму тех, кто вечно в эпицентре какой-нибудь грандиозной авантюры. С этим уже ничего не поделаешь, но - повторюсь! - трезвые люди умеют отделять зерна от плевел. Словом, я не очень-то поверил. Однако теперь, когда произошло столько всего... Теперь не верить невозможно. Но в этом случае проблемы ваши не просто велики - они безграничны. Что вы молчите, старина? Опровергните меня, докажите, что я не прав! И - клянусь честью! - я, не раздумывая ни секунды, сниму перед вами шляпу.
- На вас нет шляпы, лорд Джулиан.
- Фигурально. Разумеется, фигурально, дорогуша!
- К тому же я не очень понял, какую именно из моих затей вы имели в виду. Речь шла о моем решении организовать и поставить на индустриальную основу клонирование 'человеческих особей? Кстати, вопреки воле большинства государств, а вернее - их правительств. Или - о малой составляющей всего проекта: попытке раздобыть знаменитый череп - а хорошо бы все останки - печально знаменитого графа Дракулы? То есть - прошу прощения! - недавно я выяснил, что этот господин было много знатнее. Полагаю, для вашей светлости это немаловажно?
- Это действительно немаловажное обстоятельство. Но почему же только для моей светлости, старина? Любого образованного человека, на мой взгляд, должна раздражать историческая небрежность.
- Возможно. Однако мы уже сошлись на том, что я чертовски дурно образован.
- По-моему, вопрос стоял несколько иначе: речь шла о моем образовании - не стану скромничать! - вполне приличном.
- Пусть так. Но вы не ответили на мой вопрос.
- Я помню. Видите ли, друг мой, клонирование себе подобных - пусть об этом изрядно шумят нынче - почти не занимало меня. До сей поры. Откровенно говоря, я даже не знал о том, что вы имеете отношение к этой затее.
- В некотором смысле, лорд, это, собственно, моя затея, и странно...
Он оборвал фразу, не закончив.
Едва различимая насмешка скользнула в бездонной темени глаз лорда Джулиана.
Но и этого было достаточно.
Ахмад Камаль понял, что угодил в ловко расставленную ловушку, обнажив при этом самое уязвимое место своей души - непомерное, ненасытное тщеславие.
Любимый порок сатаны, если верить философам.
Но лорд Джулиан не желал философских дискуссий.
Ахмад замолчал, ожидая неизбежного - язвительной, разящей реплики, на которые Энтони Джулин был мастер.
Однако тот, похоже, пребывал в благодушном расположении духа.
Достаточно было уже и того, что собеседник "открылся", как говорят боксеры.
Разящего хука не последовало.
Энтони ударил еще раз, но не сильно, скорее играючи, нежели боксируя всерьез.
- Вот как? Простите, старина, но я действительно ничего не знал. Однако вернемся к вашему вопросу. Ответ, полагаю, ясен. Меня поначалу удивила и несколько позабавила эта охота за призраком, которую вы вздумали учинить в начале третьего тысячелетия. Однако забавной история казалось лишь до того момента, как пролилась первая кровь. С той поры ситуация стала занимать меня всерьез. А поскольку, старина, ваш покорный слуга - невозможный педант и зануда, очень скоро мне были известны все или по крайней мере значительная часть деталей и подробностей происходящего. И ваши проблемы - да, дружище, именно тогда я постиг глубину и тяжесть ваших проблем.
- И снова та непреодолимая пропасть, что лежит меж-ДУ нами, дает о себе знать. Вам, лорд Джулиан, полностью ясна суть моих проблем, хотя, откровенно говоря, я и сам еще не до конца понимаю, в чем именно они заключаются теперь. Мне же до сих пор неведомо, что заставило вас спешно покинуть Лондон и примчаться сюда с командой профессионалов экстра-класса. Смею предположить - тоже некоторые проблемы. Рискну пойти дальше - отнюдь не пустячные. Иначе стали бы вы жертвовать парфорсной охотой лорда Гатвика?
- Скажу по секрету, друг мой, я всегда ненавидел парфорсные охоты. Даже под патронажем лорда Гатвика. Однако в сторону достопочтенного лорда и его знаменитую охоту! Причина столь поспешно - это вы точно подметили! - прибыть в эти края у меня, разумеется, есть. И это - видите, я снова соглашаюсь с вами - действительно очень серьезная причина. В одном вы ошиблись, старина, но это существенная ошибка. У вашего покорного слуги нет проблем. Однако отсутствие проблем вовсе не означает отсутствия обязательств, порой очень серьезных. Не станем лукавить. Коль скоро вам известно, что мой вояж начался от древних стен Гатвик-Холла, причина его - также не секрет для вас.
- Его светлость герцог Текский...
- Да, и все, что связано с его пребыванием здесь, включая скорую мучительную смерть.
- Я слышал об этом, и поверьте, мне искренне жаль...
- Благодарю. Итак, я ответил на ваш вопрос, господин аль Камаль?
- Возможно, сэр Джулиан.
- То есть?
- Ответ прозвучал, это верно. Однако боюсь, что я не очень понял, каким образом выполнение обязательств перед покойным герцогом Текским связано с приездом в эти края. Или это обязательства какого-то особого рода?
- Вы действительно не поняли меня, старина. И это тем более странно.
- Отчего же - тем более?
- Восток, друг мой, и его древние традиции, насколько мне известно, диктуют куда более жестко, нежели наши европейские обычаи... Разумеется, я говорю не о кровной мести... Но загадочная смерть близкого друга - разве она не обязывает по крайней мере разобраться в причинах трагедии? Одно время - я помню - вы пытались отмежеваться от ваших восточных корней и даже назывались Алексом Камали. Но это было давно. Теперь, если я не ошибаюсь...
- Это красивый удар, лорд Джулиан. Красивый, признаю. Но совершенно напрасный, ибо цель, которую вы стремились поразить, - мой порок, а вернее, один из моих многочисленных пороков, изжит некоторое время тому назад. И знаете, я не только раскаялся в этом грехе, но жестоко покарал себя за него. Кара, сознательно обращенная на самого себя, - уж поверьте - намного страшнее любого вашего мастерского удара. Однако я принимаю ваш упрек, лорд Джулиан! Были времена, Ахмад аль Камаль был настолько глуп, что пытался оторваться от своих корней и - более того - стыдливо прятал их за ширму нелепого европейского псевдонима.
- Я рад за вас, дружище. Право слово, рад. Однако ж в этом случае ответ мой должен быть вам понятен, как никому.
- Иными словами, единственное, что привело вас в эти края, - загадочная смерть герцога Текского? А вернее - ее причина?
- И виновники. Если таковые существуют.
- Это все?
- Разве этого мало?
- Но ведь герцог Текский не просто так появился здесь? Иными словами, он преследовал какие-то свои цели?
- Мне казалось, что мы уже отказались от дурацкого хождения вокруг да около, старина, и перешли к деловому разговору, вполне достойному каждого из нас.
- Вы оказываете мне честь, лорд Джулиан.
- Оставьте! Говорю же, время реверансов и легких уколов шпагой миновало, мы - деловые люди, господин аль Камаль, хотя и вращаемся в разных кругах. Посему предлагаю отряхнуть дипломатическую паутину. Мой друг Владислав Текский прибыл в Румынию для того, чтобы на месте заняться реабилитацией своего далекого предка - валашского герцога Дракулы. Полагаю, вам это известно ничуть не хуже, чем мне.
- Согласен.
- С чем согласны?
- И с тем, что намерения покойного герцога Текского мне действительно хорошо известны. Согласен также перевести наш разговор в плоскость исключительно деловую. И вот вам вопрос в этой плоскости, сэр Энтони. Герцог Текский собирался заявлять свои наследственные права в том случае, если Румыния, вслед за другими странами Центральной Европы, примет закон о реституции?
- Скажем так, он размышлял над этим вопросом. Румынский ученый доктор Брасов - о смерти которого вы, думаю, тоже информированы - уговаривал его на подобный шаг, причем не дожидаясь принятия закона. У историка, вне всякого сомнения, был свой резон...
- Дракулу распродают на сувениры...
- Именно так. Но Влад колебался. Его, как, впрочем, и всю жизнь, в большей степени волновали вопросы нематериальные. Доброе имя предка - вот что было главным, все остальное оставалось на периферии сознания. Да, именно так. И таким он был всегда.
- А вы?
- Что я?
- Вас трудно назвать бессребреником.
- Никогда и не пытался им казаться. Но при чем здесь я?
- Ходят слухи, что, умирая, герцог объявил вас своим душеприказчиком и единственным наследником.
- Ах, вот вы о чем. Что ж, вопрос вполне укладывается в русло делового разговора...
- Я понимаю и только в силу этого обстоятельства осмелился спросить...
- Снова реверансы! Вопрос закономерный. И ответ вы получите, можете не сомневаться. Итак... Согласно завещанию герцога Текского, я действительно являюсь его душеприказчиком, но никак не наследником. Имущество, которым располагал Влад, согласно его воле передано различным благотворительным организациям, небольшие денежные суммы отписаны старым слугам, мне же по завещанию достались несколько семейных портретов, студенческий альбом и документы, касающиеся истории герцога Дракулы. Те, что собирал для Влада румынский историк. - Вы ознакомились с этими документами?
- И я, и двое моих друзей, любезно согласившихся принять участие в этом расследовании.
- Один из них - бывший сотрудник ЦРУ. По слухам, очень ценный сотрудник. Другой, а вернее другая, - офицер SAS.
- Все верно. За исключением того, что Полли не носит никаких погон. И в то же время все - полная чушь. Ибо и один, и другая сопровождают меня исключительно по моей личной просьбе и, разумеется, как частные лица.
- Я понял. Значит, вы и двое ваших друзей изучили эти документы? И что же? Неужели никакой зацепки, предположения относительно причин всей этой запределыцины?
- На мой взгляд - увы! - нет. Но они... у них, знаете ли, свое видение проблем. Словом, они теперь работают, каждый - в своем направлении. Однако я, кажется, потерял нить нашей беседы...
- Откровенно говоря, это я несколько запутал ее. Но не злонамеренно - отнюдь. Просто собираюсь с силами, чтобы задать вопрос, который - скажу откровенно - мучает меня уже некоторое время.
- Продолжительное? - Нет, последние десять минут нашей беседы.
- Тогда самое время задать его теперь.
- Я тоже так думаю. Скажите, лорд Джулиан, если вдруг сегодня или в ближайшие дни окажется, что эфемерное наследство Дракулы состоит отнюдь не из нескольких древних замков, в большинстве своем обращенных в руины, но включает также и баснословные ценности, как душеприказчик герцога Текского, вы предпримете какие-либо действия?
- Иными словами, стану ли я претендовать на эти мифические сокровища?
- Можно сказать и так.
- Нет, друг мой. Мне вполне хватает того, что оставили собственные предки. Вот если бы у Влада были дети или Другие близкие ему люди, в их интересах - возможно... Но таких людей нет. И, стало быть, я могу с чистой совестью заявить вам - нет, друг мой, я и палец о палец не ударю, чтобы завладеть этими сокровищами. Ну а теперь давайте, соберитесь с силами и задавайте свой главный вопрос!
- Главный вопрос? И какой же вопрос, по-вашему, является для меня главным?
- Череп. Вы же охотились за ним больше года. Теперь, разумеется, его нет в наличии, но может так случиться, что пропажа обнаружится. Как отнесусь я к тому, что останки великого рыцаря и предка моего покойного друга будут подвергнуты сомнительному эксперименту - разве не это интересует вас больше всего?
Он негромко рассмеялся.
Впервые за время беседы.
Негромко и как бы про себя.
Но этот смех был подобен внезапно налетевшему порыву ветра.
Не очень сильного.
Однако ж он повалил и смешал фигуры на незримой шахматной доске, доселе послушные воле одного только лорда Джулиана.
И сразу же вся партия оказалась под угрозой.
Сэр Энтони едва заметно нахмурился.
Ахмад Камаль немедленно оборвал смех.
- Простите, лорд Джулиан. Сейчас я объясню вам все подробно. Но прежде знайте - мне глубоко наплевать на череп достопочтенного графа - или герцога - Дракулы, равно как и на прочие его останки.
- Кого же в таком случае вы собираетесь клонировать?
- Мой дорогой герцог, вас не очень огорчит, если я скажу, что мне глубоко наплевать на какое бы то ни было клонирование вообще? Откровенно говоря, я до сих пор не представляю, как такое возможно.
Два немолодых респектабельных джентльмена который час неспешно беседовали в небольшом уютном баре на одной из центральных улиц Бухареста.
Глядя на них со стороны, трудно было определить национальность и социальную принадлежность каждого.
Единственное, что угадывалось безоговорочно, - оба были иностранцами, причем богатыми иностранцами.
Пожилой бармен, в недавнем прошлом работавший в закрытых номенклатурных заведениях, был человеком искушенным в жизни, и особенно в жизни сильных мира сего, хотя и наблюдал ее всего лишь со стороны.
Внимательно изучая обоих посетителей - благо других в этот час в баре почти не было, - он находил все новые черты и черточки, которые лучше всяких слов говорили о том, что провидение послало ему нынче необычных гостей.
Пытаясь слиться со своей массивной стойкой, стремясь стать почти невидимым, он тем временем полностью обратился в слух.
Но - тщетно.
Так и не расслышал ни слова.
Разговор был негромким.
Вполголоса.

Полина Вронская. Возвращение

Москва промелькнула мгновенно.
Будто короткая вспышка в памяти.
Обрывок старого, любимого, однако - увы! - слегка подзабытого кино.
Всего несколько кадров.
И те - из окна машины, в движении, а потому - слегка смазаны.
Расплывчаты.
Словно сквозь пелену дождя.
Чушь, конечно. Не было никакого дождя.
Дни - а было их всего-то два - стояли ясные, солнечные и, наверное, теплые.
О последнем Полина могла только догадываться: в небольшом номере отеля "Мариотт", где она поселилась, в машине, любезно предоставленной в ее распоряжение галантным генералом Антоновым, в кабинетах, высоких и более чем скромных, в уютных барах и дорогих ресторанах - словом, всюду, где ей довелось побывать, было одинаково прохладно.
Везде исправно работали кондиционеры.
Москва, определенно, настойчиво стремилась оправдать статус мировой столицы.
И, надо сказать, преуспевала.
Полина, впрочем, предполагала, а скорее, была почти уверена в том, что блестящие перемены коснулись пока лишь парадных подъездов и тех фасадов, что открыты всеобщему обозрению.
Однако побродить в одиночестве по тихим переулкам, созвониться со старыми друзьями, немедленно после звонка завалиться в гости и осесть на кухне до утра - не вышло.
Информация, хлынувшая на нее из московских источников, закружила таким бешеным водоворотом, что времени оставалось только на сон.
И то - очень немного.
На исходе второго дня, поздним вечером она покидала столицу, надеясь отоспаться в самолете.
Однако ж когда маленький лайнер, набрав высоту, растворился в сумрачном беззвездном небе, когда скрылось из глаз зыбкое мерцание московских огней и вежливый темнокожий стюард предложил выбрать аперитив перед ужином - Полина, собравшаяся поначалу попросить только плед вкупе с пожеланием не беспокоить до самой посадки, неожиданно поняла, что заснуть не сможет.
К тому же оказалось, что она порядком голодна.
И совсем не прочь выпить чего-нибудь, чтобы расслабиться и снять напряжение двух сумасшедших дней.
Разумеется, ей было известно, что лорд Джулиан, чей легкокрылый "Falcon" парил сейчас в небе отходящей ко сну страны - России, любитель и знаток виски, однако не сомневалась, что коньяки из его коллекции тоже будут вполне достойными.
И даже более чем достойными.
Она спросила было любимого "Hennessy", но пожилой стюард, минуту поколебавшись, заметил:
- Если госпожа Вронская предпочитает мягкие сорта, то я бы взял на себя смелость рекомендовать "des Charaentes". Это старейший дом Франции. Правда, сейчас они знамениты в основном "Pineau des Charaentes", однако начинали с коньяков. И теперь делают их совсем немного. Большая редкость. И превосходный вкус, особенно если кто предпочитает помягче.
Глупо было бы спорить.
Старик - как и все, кто служил у лорда Джулиана - знал свое дело.
Коньяк оказался отменным.
Приятное тепло сразу же разлилось по телу.
Она откинула спинку кресла.
Хрустко - с удовольствием - потянулась.
Была мысль - раз уж заснуть не сложилось - поработать с московскими материалами.
Но, поразмыслив с минуту, Полина сочла ее не слишком удачной.
Сознание напряженно работало два минувших дня, впрочем, и ночь, разделяющую их, - тоже.
Она почти не спала, размышляя, анализируя, сопоставляя.
Сейчас надо было взять паузу.
Пусть короткую - два с небольшим часа, - но паузу.
Стюард - словно подслушал мысли - почтительно склонился над креслом:
- Пока мы заправлялись в аэропорту, я купил несколько русских журналов. Может, вам будет интересно взглянуть перед ужином...
Журналы оказались яркими, толстыми, с большим количеством красивых картинок и фотографий и минимумом текста.
Именно то, что нужно.
Занятие для глаз, почти не затрагивающее рассудок.
Она неспешно листала тяжелые глянцевые страницы. Мельком пробегала короткие тексты и с удовольствием разрывая модные наряды и аксессуары, нарядных барышень
И молодых людей - красивых, но каких-то неживых, сильно смахивающих на манекены, с налетом того же глянца что и страницы журнала.
"Худеем радикально!" - сообщил ей огромный заголовок на развороте и отчего-то зацепил внимание.
Проблем с весом у Полины никогда не было.
В ранней юности задиристые сверстники обычно провожали ее набившей оскомину остротой: "Девушка, у вас какие-то ниточки болтаются... Ой, простите, это ножки..."
Позже - мучительно завидовали подруги - она могла безнаказанно поглощать сколько угодно обожаемых эклеров в университетской столовой.
А мужчины - те, которые рассчитывали на романтическое продолжение знакомства, - обязательно лопотали что-то про трогательную хрупкость, называли Дюймовочкой и непременно норовили подхватить на руки.
Тем не менее она задержалась именно на этой публикации, относительно компетентно сообщавшей читательницам о современных способах борьбы с лишним весом.

Предыдущая страница 14 Следующая страница


15 Марина Юденич

Здесь было все: и вечные диеты, и модные теперь в России гемотесты, и уходящие в прошлое "тайские таблетки", и самое радикальное - пластическая хирургия.
"Липосакция, - писала журнальный эксперт, - первая и самая щадящая ступень удаления лишних объемов вашего тела на хирургическом столе. Несколько крохотных надрезов кожи, опытные руки хирурга, небольшой, размером со средний компьютер, аппарат - и отвратительный (поверьте, лицезрела лично!) грязно-желтый жирок буквально выкачивают из ваших "проблемных зон" за несколько минут".
Дальше было подробное - чтобы понятно стало непрофессионалам - описание действия хитрого прибора, что-то о вакууме и минимальной кровопотере.
Но все это были уже частности.
- Врач, - неожиданно вслух произнесла Полина, - тем более с учетом московской информации. Он - врач или человек, имеющий какое-то медицинское образование
В Бухарест она прилетела глубокой ночью.
Машина, конечно, ждала в аэропорту.
Но соратников, когда она наконец добралась до гостиницы, на месте не оказалось.
Стивен Мур уехал куда-то еще утром.
Причем, как сообщил дотошный портье, в сопровождении "группы серьезных товарищей" и в "полевом обмундировании".
Лорд Джулиан, напротив, покинул отель поздним вечером и, по мнению все того же наблюдательного портье, теперь вернется не скоро.
За время ее отсутствия его светлость, как выяснилось, взял за моду бражничать с кем-то в городе, причем подолгу.
Возвращался под утро.
Никак не раньше.
- Что ж, потерплю до утра.
Решение было принято не без сожаления.
Уж очень хотелось поделиться родившейся версией.
Неожиданной.
Но - в том Полина была убеждена абсолютно - единственно верной.
И потому - все объясняющей, даже то, что, казалось, объяснить было невозможно.
По определению.
Кроме того, она вдруг ощутила смертельную усталость, рухнувшую на плечи, и тупую боль в затылке, и тяжелые, словно налившиеся свинцом, ноги.
Пластиковая карточка не сразу вошла в узкую щель электронного замка, и Полине пришлось повозиться, прежде чем над замочной скважиной вспыхнула крохотная зеленая лампочка.
Дверь отворилась.
В большом номере царил полумрак, и было довольно Холодно - похоже, горничная, расстаравшись, включила Кондиционер на полную мощность.
Надо было, конечно, сразу же отключить мерно жужжащий аппарат и открыть окна - на улице царила куда более приятная, свежая ночная прохлада.
Но прежде всего Полина заглянула в ванную, включила горячую воду, сбросила туфли, стянула джинсы. И только тогда - в крохотных трусиках и тонкой открытой футболке -, шагнула в номер.
В светлом проеме двери, ведущей в ванную комнату, она, надо полагать, видна была как на ладони.
Потому, наверное, негромкое покашливание, раздавшееся во мраке, было несколько смущенным.
Однако - отчетливым.
Настолько, что у нее даже не возникло сомнений.
Кто-то, неразличимый в прохладной полутьме, затаился в комнате.
А может, и не затаился вовсе, просто поджидал ее в потемках и кашлянул именно для того, чтобы обозначить свое присутствие.
Однако ж в любом случае гость был нежданным.
И - незваным.
И значит - возможно, - опасным.

Открытие Стивена Мура

Маленькая экспедиция, снаряженная Стивеном Муром, действительно состояла из "серьезных товарищей".
Двое румынских криминалистов, занятых расследованием серии убийств. Двое спецов из национального антитеррористического ведомства, созданного Румынией недавно, вслед за большинством государств. В последнюю минуту к ним присоединился спелеолог. Искать его пришлось довольно долго, но в результате нашелся отменный знаток своего дела.
Нужда в знатоке пещерного мира возникла после того, как полковник Мур получил откуда-то любопытный снимок, на первый взгляд более напоминающий карту, правда, не слишком четкую. Контуры были будто бы слегка размыты.
На самом деле это все же была фотография, сделанная со спутника.
Запечатлены на ней были - ни много ни мало - поенарские развалины.
Взгляд из космоса оказался чрезвычайно проницательным.
Оттуда, из заоблачных высот была отчетливо видна поверхность земли, густо покрытая осколками камней разной величины, каменной же пылью, песком и бурной растительностью, однако это был, как выяснилось, только внешний пласт.
Под ним зоркая аппаратура разглядела еще нечто - целую анфиладу пустот, имеющих строгие геометрические формы.
А под ней еще одну.
Также позволяющую предположить рукотворное происхождение.
- Два подземных этажа?! Неслабое архитектурное решение для средневекового замка... - присвистнул один из криминалистов.
- Древние, друг мой, знали толк в создании потайных сооружений. Нашим зодчим есть чему поучиться.
- Согласен, мистер Мур. Однако я где-то читал или слышал - теперь уж не припомню, - что в тех местах немало пещер естественного происхождения. Возможно, они просто использовали их для своих целей.
- Построить замок на таких пустотах? Не слишком верится. Надо быть полным идиотом, чтобы строить дом над пропастью. Да не просто дом - целый замок.
- Погоди. Говорят, что это не совсем обычные пещеры. Какой-то особый климат и, возможно, почва.
- Я тоже слышал про пещеры. Вернее, про одну. Пещера Мовиле, там действительно целебная почва, и даже воздух, говорят, способен излечить любую хворь.
- Исцелить - возможно. Но удержать на себе такую махину...
- Держать-то пришлось недолго. Замок, между прочим, Разрушился, причем едва ли не сразу же после того, как был построен.
- Но это турки...
- Откуда такая уверенность? Предполагают, что турки. Представляешь, сколько нужно пороху, чтобы снести до основания недавно возведенную крепость? И кстати, ни одну другую они почему-то до такой степени разрушить не смогли. Или не захотели. Зачем им рушить захваченные крепости? Не лучше ли использовать в своих целях?
- На крови и костях построена эта крепость, потому и рухнула так скоро.
- Байки повторяешь.
- Может, и байки, а только в народе говорят про это уже который век.
Спор серьезных ребят, мало, однако, сведущих в истории вообще и поенарских хрониках в частности, грозил зайти в тупик.
- Вот что, друзья мои, дабы не перейти к гаданию на кофейной гуще, предлагаю в срочном порядке разыскать и включить в состав группы спелеолога, если, конечно, он не будет возражать.
Таким образом, составилась экспедиция из шести человек.
Ранним утром, облаченные в "полевое обмундирование" - камуфляжные комбинезоны и куртки, - они покинули Бухарест.
Небольшой вертолет взял курс на северо-восток.
Туда, где, затерянный на отрогах Южных Карпат, скрывался от любопытных глаз древний Поенарский замок.
Разрушенный до основания, но не раскрывший своих тайн.
На протяжении целых шести столетий.
Это, вне всякого сомнения, впечатляло.
Короткое путешествие тем временем подходило к концу.
Замок был уже совсем близко.
Останки одной из башен отчетливо виднелись на невысокой скале.
Белые - на зеленом.
Словно обглоданная кость гигантского зверя, растерзанного собратьями или еще более огромной хищной птицей, камнем рухнувшей на спину зазевавшейся жертве.
Странная ассоциация, но очень отчетливая.
И яркая.
Настолько, что, едва оказавшись на земле, Стив, запрокинув голову, посмотрел в небо.
И удивился.
В безоблачной сини, широко распахнув крылья, парил крупный орел.
Было все же что-то необычное в этих местах.
Завораживающих.
Но неспокойных.
Машинально Стивен Мур одернул ремни комбинезона, будто проверяя несуществующую кобуру.
И зябко повел плечами.
Развалины встретили их прохладой и запустением.
Ничто не напоминало сейчас о том, что некоторое время назад здесь активно работала несчастная экспедиция доктора Эрхарда, а позже, после того как пролилась кровь почти всех ее участников, в поисках следов и улик дотошно копалось в земле и камнях изрядное количество народа.
- Такое впечатление, что здесь не ступала нога человека. По крайней мере последние десять лет. Никак не меньше.
- Здесь всегда так, мистер Мур. Немцы, я имею в виду покойного немецкого профессора, далеко не первые, кто копался в этих местах. Другим, правда, - ничего не скажешь - повезло больше. Все, слава Богу, живы. Но были итальянцы, русские, американцы, наши...
- И не раз...
- Да, не раз. Копались основательно. Ничего серьезного, насколько я знаю, не находили, но потом, после окончания работ проходило не так уж много времени - и все становилось таким же, как сейчас. Это вы точно заметили - как будто и не ступала нога человека.
- Что ж, не буду возражать, если и после нас все останется по-прежнему, при условии, что мы уберемся отсюда в целости.
- Дай-то Бог!
- С нами крестная сила!
Стив внимательно оглядел своих людей.
Настроение у большинства, похоже, было не слишком воинственным.
И только спелеолог не принимал участия в общей беседе: всю дорогу от Бухареста он не расставался с картой, полученной от Стива.
Что-то измерял, сверялся со своими бумагами, подсчитывал или просто размышлял, беззвучно шевеля губами.
- Что скажете, господин Друцэ, по поводу происхождения этих пустот?
- Можете звать меня Григориу, или - так вам будет проще - Грэгом, мистер Мур. А пустоты... Посмотрим. Но предварительно я думаю так: здесь все же была естественная пещера. Правда, одна и очень большая. Тот, кто решил строить замок на этом месте, кажется, прельстился именно ею.
- Прельстился?
- Не хочется забегать вперед, но вполне вероятно, что ему были известны ее свойства. Вы ведь слышали, в наших краях есть такие пещеры.
- Слышал и читал. Мовиле, вы имерте в виду?
- Мовиле и еще пара очень похожих, поменьше. Словом, он решил - и, возможно, небезосновательно, - что из нее выйдет совсем неплохой погреб.
- То есть строить начали как бы из-под земли...
- Именно. Сначала перегородили пещеру, отсюда эти правильные прямоугольники и переходы между ними. А уж потом возвели крепость.
- И были уверены, что выдержит?
- Что, собственно, выдержит? Смотрите... Грэг расстелил на земле два листа бумаги.
Уже известную фотографию из космоса. И аккуратный чертеж, воспроизводящий контуры крепостной стены и внутренних сооружений.
- Смотрите. Это я нашел вчера в университетской библиотеке и снял копию. Таким был Поенарский замок. Вернее - крепость. Теперь сопоставьте мою схему - с вашей. Видите, что получается?
- Боже правый, они расположили стену вокруг пещеры!
- А крепостные сооружения возвели по ее краям. Надежное подземелье - и никакого риска. Какова архитектурная мысль?
- Гениально. Однако благодаря вашему открытию...
- Я бы не стал называть это так громко...
- Не скромничай, приятель!
- Не будем спорить. Благодаря вашей наблюдательности мы можем вычислить, из каких помещений замка можно было спуститься в подземелье.
- Ну, теоретически и довольно приблизительно - да, можем. В тех точках, где внутренние сооружения и крепостная стена ближе всего примыкают к краю пещеры... И даже... даже... - Грэг что-то быстро чертил на листе блокнота. - Даже, пожалуй, расположены внахлест. То есть - понимаете, да? - буквально висят над бездной.
- Их должно быть немного.
- Так и есть. Сейчас... Минуту терпения. Раз. Два. Три. Вот здесь еще, возможно, четыре. Больше не нахожу. Но это, повторяю, очень приблизительно.
- Спасибо и за это. Теперь остается приложить ваши выкладки к реальной местности. Итак, мы стоим...
- На пустоте... Приблизительно здесь. - Грэг ткнул карандашом в свой чертеж.
- Значит, примерно в десяти - да? - метрах вправо...
Через пару часов, разбросав изрядное количество камней и вдоволь поработав саперными лопатками, они обнаружили в разных концах площадки три глубоких проема, возможно, ведущих в подземелье. Один из них был явно шире и глубже прочих, земля по его краям к тому же была довольно свежей.
- Похоже, этим лазом пользовались не так уж давно, - заметил один из криминалистов.
- Да уж. Не в пятнадцатом веке. Это факт.
- Что ж, друзья мои, по-моему, самое время разделиться на группы. К тому же арифметика получается очень простая и справедливая. Нас шестеро, лазов предположительно три. Первый и самый вероятный я, на правах старшего, беру на себя. Есть желающие составить мне компанию?
- Я так понимаю, речь идет о добровольцах, мистер Мур?
- Пока - да. Потом мне придется выбрать себе напарника самому.
- Думаю, никто не откажется. Я по крайней мере...
- Позвольте мне! - Грэг решительно оттеснил офицера антитеррористического ведомства.
- Погоди, приятель. Спору нет, ты у нас сегодня отличился. Но для первого раза я бы отправил под землю человека, который... как бы это сказать?., хорошо работает не только мозгами. Понимаешь? Не обижайся, друг, кто его знает, как может обернуться эта вылазка?
- Хочешь сказать, что я интеллигент в шляпе, ученый-доходяга...
- Ничего подобного. Однако в нестандартной ситуации нужен человек, привыкший к нестандартным ситуациям, так у нас говорят.
- А меня, дружище, вы совсем списали со счетов? - В глазах Стивена Мура мелькнул лукавый, задиристый огонек, хорошо знакомый его друзьям и тем, кому доводилось видеть полковника Мура в деле.
- Упаси Боже, мистер Мур. Однако вы - некоторым образом - руководство, к тому же...
- Иностранного происхождения. Верно?
- Я бы сказал по-другому. Гость.
- Спасибо, что не турист. В общем, дискуссию объявляю закрытой. Грэг, вы готовы?
- Вполне.
- Тогда - вперед! А вернее - вниз. Всем - на связи. Пошел!
Проем, который поначалу казался почти непроходимым, очень скоро обернулся довольно широким лазом.
Плечи больше не задевали земляных краев.
А чуть позже Стив, спускавшийся первым, ощутил под ногой каменную твердь.
Спуск был окончен.
Оба благополучно достигли первого подземного этажа замка Поенари. - Если верить вашему спутнику, мистер Мур... - Скажу вам по секрету, приятель, это вовсе не наш спутник.
- А чей же?
- Русский.
- Упс! Впрочем, какая разница? К тому же понятно - теперь вы дружите с русскими...
- Ну, в общем, скорее да, чем нет. Однако оставим политику. Так что там насчет веры?..
- Я имел в виду, если фотографии точные - помещение, в котором мы сейчас находимся, имеет прямоугольную форму. Размер - примерно пятьдесят квадратных метров. Десять на пять. То есть оно вытянутое.
- Мы, как я понимаю, где-то в углу.
- Верно.
- О'кей. Расходимся по периметру. Я вдоль длинной стены. То есть направо. Верно?
- Верно, мистер Мур. Но у нас, похоже, уже есть проблемы.
- Я знаю, Грэг, - рации не работают. Заметил еще на спуске. Однако это не повод, чтобы вернуться?
- Разумеется, нет.
- Отлично. В помещении такого размера, к тому же с такой акустикой, мы можем беседовать без помощи рации, Даже не повышая голоса.
- Это так, мистер Мур, но ваши люди наверху...
- Не беспокойтесь о них, Грэг. Вам же ясно дали понять: там остались парни, привычные к нестандартным ситуациям. Они знают, что делать. Но лучше нам возвратиться не позже чем через тридцать минут, иначе кто-то из них непременно пожалует в гости.
- Я понял.
Лучи двух мощных фонарей, слитые до того в единый поток света, разделились и, медленно скользя по темной поверхности стен, двинулись в разные стороны.
Отпущенные Стивеном Муром полчаса истекали, но обследование подземелья не принесло никаких результатов. Камень и песок. Сухая прохлада. И - пусто.
- Пора возвращаться, Грэг! И похоже - ни с чем.
- Это как сказать, мистер Мур...
Голос Грэга звучал так отчетливо, словно он был за спиной Стива.
Луч его фонаря, однако, плавал во тьме на изрядном расстоянии - акустика в подземелья была отменной.
- Что вы имеете в виду, старина?
- Воздух. Разве вы не чувствуете его?
- Откровенно говоря - ничего такого... Обычный воздух.
- В том-то и дело, что обычный. И даже приятный. А должно бы быть наоборот. Сырость, затхлость, возможно - тление.
- Вот вы о чем! Ну, в таких вещах я мало что смыслю. Это по вашей части. Хотите сказать, что эта пещера тоже целебная?
- Возможно, мистер Мур. И даже очень вероятно.
- Что ж, поскольку ничего более достойного мы не обнаружили, остается утешиться тем, что по крайней мере поправили здоровье... Хотя... Минуточку...
- Что там такое, мистер Мур?
- Пока не знаю... Однако кое-что... Кое-что не вписывается в общий пейзаж, так сказать...
Острый выступ на ровной, слегка шероховатой поверхности стены привлек внимание Стивена Мура.
Возможно, это была всего лишь обычная трещина, однако что-то заставило его задержаться на месте.
Несколько острожных движений ладони по острому камню, и... незыблемая твердь неожиданно легко поддалась.
Как в сказке или в страшном сне, несокрушимая стена медленно и совершенно беззвучно отступила, освобождая узкий проход.
- Мистер Мур? - Оставайтесь на месте, старина, и будьте готовы к любому повороту событий. Что бы ни случилось - не теряйте голову.
Стивен аккуратно протиснулся в образовавшийся разлом.
Впрочем, уйти далеко ему не удалось.
Луч фонаря немедленно уперся в стену и сразу же, сильно вздрогнув, описал по ней неровную дугу.
От неожиданности Стив едва не выронил фонарь.
Однако - удержал.
Но замер на месте, не в состоянии пошевелиться и вымолвить слово.
Противоположную стену он различал четко, однако непонятным образом вроде бы сквозь нее, а возможно - еще более странно, - из необъяснимого каменного плена на него в упор смотрели два глаза.
Немигающих, огромных, миндалевидных.
Вне всякого сомнения - это были человеческие глаза.
Стив наконец вышел из ступора.
- Черт побери... - Голос его прозвучал хрипло и очень тихо.
Так тихо, что наверняка Грэг, послушно замерший в своем дальнем углу, его не услышал.
Однако едва только последний звук глухого восклицания растворился в тишине, откуда-то, словно эхо, донеслись слова.
Впрочем, ни о каком эхе речи быть не могло.
Ибо это были совсем другие слова.
- Ни шагу больше! - произнес кто-то невидимый. - Заклинаю вас, ни шагу!

Раздвоение личности

- Кто здесь?
Полина замерла на месте.
Рука, тянувшаяся к выключателю, остановилась на полпути.
Тело привычно - сказались тренировки с парнями из SAS - сгруппировалось, готовое к броску, удару, побегу - любому стремительному действию, продиктованному обстоятельствами.
- Кароль Батори. Простите, госпожа Вронская, я не мог больше ждать...
- Как вы сюда попали?
- Если вы не хотите со мной говорить - я уйду. Немедленно уйду. Если этого мало - можете вызвать секьюрити или полицию, как будет угодно.
- Посмотрим. Итак, вам срочно понадобилось со мной поговорить. Я слушаю.
- Собственно, это совсем не срочно. То есть формально никакой срочности нет. Понимаете?
- Не очень.
- Да, это трудно понять. Словом, у меня нет никакого срочного... дела, что ли, которое нужно было бы обсудить с вами. И вообще... никакого дела - понимаете? - в традиционном смысле. Или вопроса, который необходимо решить. Вот. Но я должен был объясниться, мне это было просто необходимо. После той дурацкой сцены в кофейне... Со стороны это было безобразно и отвратительно, наверное? Представляю... В общем, как только я пришел в себя, я понял, что должен встретиться с вами и объяснить - или по крайней мере попытаться объяснить - свое состояние. И поведение, конечно. Но оно, собственно, и было вызвано тем состоянием... Вот видите, я снова говорю путано. И только добавляю вам оснований считать меня сумасшедшим...
- Я вовсе не считаю вас сумасшедшим. Однако лучше будет, если вы сейчас успокоитесь. Рассудите: вы хотели поговорить со мной, предприняли с этой целью изрядные усилия - и добились своего. Я сижу и слушаю вас.
- Вы ведь психолог, госпожа Вронская?
- Да. Вы что же, пришли сюда в поисках психологической помощи?
- И да, и нет. Но "раздвоение личности" - это, кажется, по вашей части?
- Совсем не по моей. Это проблема для психиатра.
- Значит, дела мои плохи.
- Может, все-таки попытаетесь объясниться?
- Да, конечно. Иначе для чего же я здесь? Видите ли, госпожа Вронская...
- Меня зовут Полина.
- Благодарю. Полина. Красивое имя, редкое теперь. И по-моему, нерусское?
- Отчего же нерусское? Меня назвали в честь бабушки.
- Но Полина Виардо...
- О ней я как-то не задумывалась. Однако...
- Да-да... Простите. Разговор совершенно неуместный. Итак, Полина, как вам известно, я был ассистентом доктора Брасова. Это - так сказать - официально. А в сущности - его учеником, помощником, секретарем... Когда два с лишним года тому назад профессор решил оставить кафедру и вообще университет, я, не задумываясь, последовал его примеру. Хотя до защиты диссертации... Но - Пресвятая Дева Мария! - какое это имеет значение? Диссертация, карьера, Бухарест... Я не сомневался ни секунды и не жалею, то есть не жалел никогда, если бы... Господи, как это несправедливо!
- Что именно, Кароль?
- Его смерть. И то, как он погиб... Но погодите, я снова сбился, а надо начать сначала. Итак, мы приехали в Сигишоару... Впрочем, начало было положено, конечно же, не в Сигишоаре. Начало было положено им задолго до этого рокового приезда. Задолго до того, как я узнал его. Он был еще совсем молод, когда столкнулся с этой проблемой... И заболел на всю жизнь. Вы ведь понимаете, о чем я?
- Понимаю. А потом "заразил" ею и вас?
- Да. Я не просто следовал за ним слепо, как несмышленыш, я постигал... По крупицам постигал то, что открывалось ему, и был так же, как он, убежден...
- Погодите, Кароль! Раздвоение вашей личности, по-вашему, заключается в том, что дело всей вашей жизни и жизни доктора Брасова обернулось роковой ошибкой. Но вы до сих пор не можете с этим смириться. Не так ли?
- Совершенно так! Душа моя разрывается надвое. С одной стороны, господарь Дракула... Я и сейчас вижу в нем героя и чуть ли не святого румынской земли. Оклеветанного напрасно, а вернее, со злым умыслом. Черный PR. Вам наверняка известен этот термин. Модный теперь. Но, по сути, то, как была возведена напраслина на Влада Дракулу, и есть классический пример черного PR. Как видите, он был в ходу шесть столетий назад.
- Любопытная версия.
- Версия? Доктор Брасов собрал целую подборку самых убедительных доказательств. Трансильвания! Что вы знаете о ней, кроме того, что тиражируют сегодня всевозможные триллеры, один глупее другого. А ведь когда-то это был чрезвычайно богатый край. Защищенный Карпатами от турецких набегов. Города Семиградья - купеческая вольница - Шесбург, Кронштадт... Там жили в основном колонисты секеи и саксы из Северной Германии, большие мастера и большие хитрецы, должен вам заметить. К примеру, в Семиградье умели делать ковры - точные копии турецких и, пользуясь тем, что сквозь Трансильванию пролегала одна из ветвей Великого шелкового пути, сбывали их, выдавая за подлинные. Да разве только ковры! Немецкие купцы привыкли хозяйничать безраздельно и бесконтрольно, местные торговцы не имели связей с другими странами, конкуренции, стало быть, не было. И никакой державной власти над ними тоже не было, и суровых имперских законов - тоже. Только "Золотая булла", дарованная в незапамятные времена кем-то из венгерских королей. А по ней - никаких податей и поборов. В общем, если продолжать аналогии - своеобразная оффшорная зона. И вот на эту беспредельную вольницу покусился господарь крошечной Валахии. Крошечной. Но прикрывавшей купеческий рай от султанского ига. Надежней крепостной стены. Дорогой, между прочим, ценой - жизнью и кровью своих воинов платил валашский господарь за покой и процветание Трансильвании. Имел он после этого право считать себя ее сеньором?
- Полагаю, что да.
- И он полагал так же. Но купцы думали иначе. И придумали, как сокрушить непобедимого Дракулу. Не в бою. Воевать с ним не всегда решались даже османы. Сначала составился некий купеческий заговор, но господарь железной рукой сокрушил заговорщиков.
- Посадив на кол тридцать тысяч человек, как пишут некоторые историки?
- Чушь! Вдумайтесь сами, откуда в средние века в семи небольших городах Центральной Европы взялась бы такая туча народа? Даже если бы он вздумал посадить на кол всех жителей Семиградья? Однако заговорщикам - сколько бы их ни было, - надо думать, не поздоровилось. Но разве при других дворах другие сеньоры в те времена поступали иначе?
- Не берусь судить. Итак, заговор был раскрыт и обезврежен. Тогда купцы...
- Прибегли к черному PR. В Европу, ко дворам европейских монархов, и в Ватикан, к самому папе, отправлены были десятки писем, в коих утверждалось, что Дракула - чернокнижник, продавший душу дьяволу. Но и писем было мало. На деньги одного из купеческих домов был заказан специальный памфлет, в котором анонимные авторы расписывали в самых черных красках злодеяния валашского правителя. Подкуплены были многие: летописцы, путешественники, странствующие монахи - все заговорили о черном рыцаре, посланце преисподней. Доводы их были весьма убедительны - чем, как не поддержкой самого сатаны, можно было объяснить удивительные победы Дракулы над османами, числом превосходящими его воинство многократно?
- Действительно. Разве только заступничеством сил небесных?
- Вы правильно мыслите, госпожа Вронская. По крайней мере те же сомнения одолевали и понтифика. Это доподлинно известно. Дракула сражался с мусульманским воинством, стало быть, на стороне воинства Христова. Однако глава Ватикана отмел сомнения. Странно, не правда ли? Но доктор Брасов в свое время назвал причину столь странного поведения: Влад Дракула был православным. Будь на его месте рыцарь-католик, все могло сложиться иначе.
- Значит, в вампира Дракулу "превратили" трансильванские купцы? Я полагала, что это "заслуга" мистера Стокера.
- Правильно полагали. Купеческий поклеп не простирался так глубоко, по тем временам достаточно было и "чернокнижника". Дракулу-вампира преподнес миру именно Стокер. Но знаете ли вы, что его интерес при этом не ограничивался исключительно литературными дивидендами?
- Очень смутно. Вроде он был адептом какого-то ордена...
- Какого-то! Орден Золотой зари был центром оккультного возрождения на рубеже девятнадцатого и двадцатого веков. Это проливает свет на многое, по крайней мере для посвященных. Для миллионов праздных читателей Дракула стал всего лишь главным вампиром. Это так. Те же, кто знаком с оккультными науками, нашли в романе нечто большее.
- Что же?
- О! Там зашифрована целая система оккультных символов, основанная на признании крови носителем "теплой жизни" - то есть души. Поглощая чужую кровь, вампир, таким образом, становится хозяином души своей жертвы. "Кровь есть душа" - кстати, это сказано в Библии. Но са-танисты верны себе, переворачивая, как и требуют дьявольские заповеди, все божественное с ног на голову. Вот что дословно сказано в Писании: "Только строго наблюдай, чтобы не есть крови, потому что кровь есть душа: не ешь души вместе с мясом". Понимаете, какой чудовищный перевертыш?! И еще...
- Простите, Кароль. Ващи чувства, связанные с образом Влада-героя, мне, в общем, понятны. Понятно, что вы и доктор Брасов, а точнее, доктор Брасов и вы собрали огромное количество примеров и фактов, говорить о которых можно очень долго. Но сейчас, насколько я понимаю, для вас открылась оборотная сторона медали...
- Боже праведный!..
Его восклицание более было похоже на стон. Исполненный безысходной тоски и отчаяния. Потом воцарилась тишина.
Когда Кароль Батори заговорил снова, голос его звучал глухо.
- Простите меня. Впрочем, я предупреждал, что могу заговориться. Самое страшное, что в эти минуты я почти забываю все, что произошло... Будто снова обретаю гармонию и спокойствие души.
- Извините, что вернула вас к действительности.
- Вы здесь ни при чем. Рано или поздно я всегда возвращаюсь к ней сам, и тогда...
- Послушайте, Кароль, там, в кофейне, я, пожалуй, погорячилась, обвинив вас в предательстве доктора Брасова. Понятно, каково было пережить то, что пережито вами. И все же неужели только его таинственная смерть, гибель экспедиции доктора Эрхарда и три похожих убийства заставили вас так радикально изменить взгляды?
- Весь ужас в том, что я до сих пор не могу...
- Да-да, я помню про раздвоение. Но половина души - это очень много. И достаточно серьезно. Согласна, убийства жуткие и таинственные. Ни одно из них до сих пор к тому же не раскрыто. Но вы современный, цивилизованный человек. Неужто мысль о восставшем Дракуле заслонила все другие? Маньяки, сатанисты да мало ли кто, решивший сыграть на известной страшилке, - почему вы напрочь отметаете эти версии?!
- Не я.
- Простите?
- Не я первый поддался сомнениям, а затем и пришел к отрицанию того, во что свято верил. Знаете ли вы, как страдал он, получая все эти страшные известия одно за другим?
- Вы говорите о докторе Брасове?
- Разумеется, о нем. Весь этот кошмар начался еще при нем. Сначала смутные известия из Украины. Погибший мальчик...
- Там совсем другая история...
- Вы так уверены? Ах да, я и забыл, что вы летали в Россию. То есть на Украину.
- И в Россию тоже. Я была в Москве.
- В Москве? Почему - в Москве?!
- Об этом позже. Пока же повторяю: убийство мальчика не имеет ничего общего со всеми прочими.
- Не могу с вами спорить, но после мальчика были и другие смерти. Об этом писали. И кто-то - мы так и не смогли выяснить, кто именно, - всякий раз пересылал новые публикации по электронной почте доктору Брасову.
- Вот как? Любопытная деталь.
- Да. И это - поверьте! - было ужасно. Он мрачнел, метался, искал объяснения происходящему. Но не находил.
- То обстоятельство, что все материалы были написаны одним и тем же автором, вас не смущало?
- Одним и тем же? Вы так же уверены в этом, как...
- Как и в том, что произошло с несчастным мальчиком.
- Но мы не знали... И не заподозрили ничего подобного! Нет. Даже в голову не приходило. Они были такие разные.
- Вы так убедительно говорили о черном PR, неужели мысль о газетной кампании, спровоцированной кем-то, не пришла в ваши ученые головы?
- Кампания? Но зачем? С какой целью?
- Этого я пока не знаю.
- Вот видите, даже вы, обладая информацией, о которой мы и не догадывались. Один автор! Послушайте, а быть может, это он присылал свои творения доктору Брасову? Но зачем?
- Откровенно говоря, я не думала над этим вариантом. Хотя он возможен. Вполне возможен. Допустим, он хотел, чтобы доктор Брасов вступил с ним в полемику. Это привлекло бы к его материалам еще больше внимания. Доктор Брасов - человек с именем...
- Да, это может быть. Но если вы знаете автора, можно задать ему этот вопрос?
- Нельзя. Он мертв. Убит так же страшно и необъяснимо, как и ваш профессор.
- Тот журналист, которого нашли в склепе?
- Тот самый.
- Боже праведный! Вот вам еще одна загадка. Но это случилось уже после гибели профессора. Он же в свое время был потрясен тем, что произошло с экспедицией доктора Эрхарда.
- Представляю. И кстати, они были знакомы?
- Весьма поверхностно. Шеф не одобрял затеи доктора Эрхарда.
- Почему же?
- Он был противником... как бы это сказать... коммерческого использования имени Дракулы. И уж тем более - его останков.
- Разве где-то сообщалось о коммерческих планах доктора Эрхарда?
- Вроде бы - нет. Официальной информации не было, но профессор располагал такими данными. Мне кажется, он имел контакт с кем-то из членов экспедиции.
- С кем именно?
- Это мне не известно. И это, откровенно говоря, было обидно. Впрочем, возможно, что я ошибаюсь.
- Но что-то вас натолкнуло на такую мысль.
- Видите ли... В те дни, когда они прибыли в Румынию и, по-моему, уже направлялись в наши края, доктора Брасова посетил некто.
- Некто?
- Именно некто. Шеф ничего не рассказывал об этой встрече, хотя я точно знаю, что она была. Откровенно говоря, профессор просто выставил меня на то время, пока гость был у него. Разумеется, я не задавал вопросов, ясно же было, что он хотел сохранить все в тайне. Однако то обстоятельство, что именно в это время экспедиция была где-то рядом, навело меня на мысль...
- Понятно. А после гибели экспедиции у доктора Бра-сова не возникало желание посетить Поенари?
- Возникало. И пропадало. В то время, сказать откровенно, он находился в смятении. Он метался. Но я, кажется, уже говорил об этом. К тому же в первые дни после трагедии развалины были оцеплены полицией. Короче, мы несколько раз собирали рюкзаки, но... так и не выбрались туда. А потом... Потом был еще один визит...
- Чей же?
- Не знаю... Откровенно говоря, мне показалось, что это был тот же человек, что и в первый раз.
- Но экспедиция Эрхарда...
- Погибла, хотите сказать? Не вся.
- Да. В живых остались двое.
- Вот именно.
- И вы снова ни о чем не спросили доктора Брасова?
- Нет, госпожа Вронская. Я не привык совать свой нос в дела шефа, тем более что тот ясно давал понять, что этого не желает...
- А он давал?
- Мне снова было предложено погулять часа два.
- А когда вы вернулись...
- Профессор был мрачнее тучи. В тот вечер он сжег очень много документов, в том числе уникальных.
- Это происходило уже при вас?
- Да. Мне даже пришлось помогать.
- Молча? Вы и тогда не стали задавать вопросов?
- Отнюдь. Я спросил... И впервые услышал... сомнения. Впрочем, уже не сомнения, нет. В тот вечер он впервые заговорил о возможной ошибке... Это было страшно. Даже сейчас. Он пил. Много, Причем этот отвратительный местный самогон. Хотя прежде - никогда. Почти никакого алкоголя. Рюмку-другую за обедом. Глоток коньяка на ночь. Понимаете? И просил у меня прощения...
- Однако визит герцога Текского он не отменил. И даже не пытался. Вам не кажется это странным?
- Напротив. Он ждал его как манны небесной. Знаете, он ни разу не произнес этого вслух, но мне кажется, шеф надеялся, что приезд герцога положит конец этому кошмару.
- Каким же образом?
- Не знаю. Ничего не знаю наверняка, но ощущение было такое. Поверьте, за годы работы у доктора Брасова я научился не только слышать то, что он говорил, но и чувствовать то, что он думал. Хотя в это, наверное, трудно поверить.
- Отчего же? И кстати, это кое-что объясняет...
- Что же?
- Скажите, Кароль, вы знакомы с материалами, которые доктор Брасов направлял герцогу Текскому? Особенно после того, как вопрос его приезда стал делом решенным?
- В принципе, я представляю, чему они были посвящены...
- Тогда уж - кому. Разумеется, Владу Дракуле. Но что именно содержалось в этих материалах, какие конкретно факты, доводы и так далее?
- Боюсь, что нет. Детали мне не известны. Он сам выбирал что-то из своих архивов и отправлял по электронной почте.
- И вы никогда в нее не заглядывали?
- Нет. У нас было два компьютера. Один - большой, на нем в основном работал я. Там хранилась общая корреспонденция. Кроме того, доктор Брасов пользовался своим note-book. У него был отдельный доступ в Интернет и, разумеется, пароли. Впрочем, я и так не имел обыкновения...
- Да, я помню, совать нос в дела шефа.
- Именно так. А вы что же, знакомы с этим материалами?
- Да. И, откровенно говоря, кое-что в них сильно меня удивило.
- Что же?
- Раздвоенность. Видите, ваш термин пришелся к слову. Прежде я говорила о неком алогизме.
- Это странно. Доктор Брасов был хорошим аналитиком, с логикой у него все обстояло прекрасно, можете мне поверить.
- Верю. Я и сама думала так же. И еще более удивлялась.
- Вы так и не скажете мне, в чем там было дело?
- Отчего же? Скажу. С одной стороны, доктор Брасов уверял герцога Текского в абсолютной исторической правоте Влада Дракулы. Его мужестве и так далее... С другой же - все больше приводил примеры беспримерной жестокости своего героя. И ни одного аргумента - в защиту. Только декларации.
- Это странно. Он обладал достаточным арсеналом аргументов. Да, это очень странно.
- Но объяснимо в свете того, что вы сейчас сказали о его сомнениях. Возможно, его отношение к приезду герцога было именно двойственным. С одной стороны, профессор почему-то очень ждал этого приезда и возлагал на него большие надежды. С другой же - едва ли не подсознательно пытался предупредить герцога о возможной опасности. Оттого и писал все больше о кровавых деяниях Дракулы. Однако я вас перебила. Простите. Речь шла о том, что вы не только знали, но и чувствовали, что происходит что-то неладное. В частности, эти визиты...
- Да. И в тот... в последний день я тоже чувствовал... Хотя он и не выпроваживал меня, как накануне. Но я чувствовал: он хочет, чтобы я ушел пораньше...
- Иными словами, в ту ночь он тоже ждал кого-то.
- И тот приходил. Я точно знаю...
- Откуда же?
- Запах. Когда под утро меня разбудили полицейские и вместе с ними мы вошли в квартиру профессора - там стоял этот запах. Необычный, пряный - скорее всего табачный. Такой же был в прошлый раз. И после первого визита. Я еще подумал тогда, что гость курил трубку. Или какие-то особенные ароматные и крепкие сигареты.
- Вы говорили об этом полицейским?
- Говорил, конечно. Но они, похоже, не слишком внимательно слушали.
- Значит, сначала сообщения по электронной почте, потом - три загадочных визита. Все это вкупе с серией таинственных убийств - и доктор Брасов начал сомневаться. А потом и вовсе оказался сломленным...
- Да, это очень точное определение. Он был сломлен, именно сломлен...
- А вслед за ним сломались и вы, Кароль?
- Я... я не знаю. Наверное, так. Но что бы вы делали на моем месте?
- Не знаю. Мне бы разобраться с тем, что должно делать - на моем. Впрочем, обещаю, к этому вопросу мы еще вернемся. А пока скажите мне вот что: в окружении доктора Брасова или среди тех людей, кто так или иначе оказался втянутым в водоворот этих событий, были врачи?
- Врачи?
- Врачи. Фельдшеры. Медсестры. Словом, люди, имеющие какое-то медицинское образование.
- Вроде нет... Хотя постойте! Этот грек из экспедиции доктора Эрхарда, Костас... Не помню его фамилии. Словом, тот, что остался жив... Он же врач. Да, совершенно точно. Про него так и писали - врач экспедиции...
- Действительно...
Газетная страница, воспроизведенная на экране монитора, вдруг совершенно явственно предстала перед глазами Полины.
Ночью в Лондоне, изучая бумаги герцога Текского, она изредка отрывалась от этого занятия, для разнообразия погружаясь в Интернет.
Поисковые запросы приносили некоторые плоды, на экране компьютера мелькали короткие информационные сводки и цветные копии газетных полос.
Эта была одной из многих.
Там было фото.
И подпись под ним.
"Врач экспедиции... - далее следовало длинное, труднопроизносимое греческое имя, - единственный из членов экспедиции избежал страшной участи".
На фото запечатлен был красивый смуглый мужчина, темноволосый и синеглазый.
"Прямо рекламный красавчик", - подумала она тогда.
И еще подумала, что такой могла быть реклама табака.
Теперь она вспомнила это точно, до мельчайших подробностей.
Впрочем, подробность была только одна.
Красивый грек на фотографии курил трубку.

Вечер в Констанце

- Боже правый, но почему вы не сказали мне всего этого раньше?
Он опрокинул стопку водки.
Еще одну.
Пятую или шестую по счету.
И снова вроде бы не почувствовал вкуса.
- Вы пьете как русский...
Стивен Мур внимательно наблюдал за Костасом Катакаподисом, удобно расположившись в мягких недрах роскошного кресла.
Голубой шелк, обильно расшитый золотом, - обшивка кресел и диванов в этом небольшом салоне, как, впрочем, и прочая обстановка, дышала византийской роскошью.
Тем же златотканым шелком были обиты стены каюты.
Золото вообще доминировало в этом пространстве: массивные позолоченные канделябры, золоченая бронзовая пантера, на спине которой покоилось массивное стекло низкого овального стола. Две других, похожих на лежащую в основании стола подругу как две капли воды, настороженно замерли у стойки бара.
Картины и зеркала в массивных золоченых багетах.
Пыльный, пятнистый комбинезон Стивена Мура откровенно диссонировал с помпезным интерьером "Ахерона".
Трое других мужчин, коротающих вечер на борту яхты, вписывались в него более органично.
Костас Катакаподис, доставленный сюда прямиком из подземного плена, первым делом запросился в ванну. Возможно, он несколько пришел в себя, разомлев в ароматной пене. Но как бы там ни было, облаченный в тяжелый шелковый халат, тоже, к слову, расшитый золотом, выглядел сибаритом - под стать общей атмосфере.
Вторым был лорд Джулиан. Этот расположился в позолоченном мире с обычным небрежным изяществом.
Третьим - хозяин яхты. Человек, предпочитающий теперь называться Ахмадом аль Камалем.
Встречу, назначенную лордом Джулианом накануне вечером, он предложил перенести из сонного Бухареста на побережье Черного моря, в Констанцу.
К ее причалу накануне плавно подошла роскошная яхта, вызвав в порту изрядный переполох.
Здесь давно не видали таких надменных красавиц.
Пожалуй, что со времен покойного диктатора Чаушеску, питавшего, как известно, слабость ко всевозможным роскошным штучкам.
Плавучим - в том числе.
Надо сказать, предложение переместиться на борт яхты поначалу прозвучало довольно неуверенно. Ахмад Камаль вовсе не был уверен в том, что лорд Джулиан примет его, и ожидал отказа.
Возможно - весьма резкого.
Крутой нрав Энтони Джулиана был хорошо известен по обе стороны Атлантики.
Причем довольно широкому кругу лиц.
Тони, однако, согласился неожиданно легко:
- Неплохая идея, старина. Я, знаете ли, начинаю несколько тяготиться местным сервисом.
- В таком случае, ваша светлость, сочту за честь... - Оставим реверансы, дружище. Сказал же: совсем не прочь злоупотребить вашим гостеприимством.
Оба находились в небе, на борту легкого вертолета, когда пришло сообщение Стивена Мура.
- Поздравляю, господин Камаль. Ваш человек жив и здоров.

Предыдущая страница 15 Следующая страница


Welcome to Трансильвания 16

- Я ваш должник, лорд Джулиан. Если бы не ваши люди...
- Не люблю сослагательного наклонения. Но, полагаю, вы не будете возражать, если оба - ваш человек и мой друг, возглавлявший сегодняшнюю экспедицию, - составят нам компанию?
- Только что собирался предложить то же самое.
Так составилась эта компания.
Теперь Костас отрешенно пил водку, будто бы не чувствуя обжигающего вкуса и не хмелея.
Он все еще производил впечатление человека крайне удивленного и даже обескураженного.
На фоне этих чувств вроде бы притупилась даже радость освобождения, равносильного, по сути, спасению от неминуемой гибели в подземном плену.
И горячая признательность Стивену Муру, похоже, несколько поостыла или по крайней мере отступила на второй план.
Все заслонило изумление.
Так по крайней мере казалось окружающим.
Никто, однако ж, не мог знать наверняка, было состояние подлинным или Костас Катакаподис умело его имитировал.
- Никогда не понимал, отчего это русские монополизировали право на умение пить как-то иначе, чем все прочие? - Несмотря на некоторую отрешенность, реплику Стивена Мура он парировал достаточно живо.
- Вряд ли они задумываются над этим. Просто пили и пьют.
- Пьянство - порок транснациональный.
- Я и не собирался рассуждать о пороке. Манера - вот о чем речь.
- Манеры, мистер Мур, - вопрос воспитания, а Костас воспитан на море, а вернее - на флоте.
- Вот как? Мне казалось - он врач.
- Врач, это верно. Но вырос действительно на палубе - ходил юнгой, потом матросом. Потом медицинский колледж - и снова в море. Судовым врачом. Почти десять лет. Последние два - на судах господина Камаля.
- Неплохая карьера...
- Я так и думал, Стив. До сегодняшнего вечера. Оказалось, могу быть востребован в ином качестве...
- Вы, кажется, всерьез обиделись, Костас?
- Как вам сказать, господин аль Камаль? Вы - босс, Я, таким образом, - всего лишь наемный работник. Обижаться потому вроде как не с руки. С другой стороны, если откровенно, - полагал, что со мной играют в открытую. Хотя - опять же! - какая игра между патроном и рядовым служащим?
- Что это, Костас? Самоуничижение не ваш стиль. К тому же одна тема вовсе не исключает другую. Задача док-гора Эрахарда, а стало быть, и ваша заключалась прежде scero в поисках останков Дракулы, этого, как выясняется, достойного правителя. Вторая задача была как бы подспудной. Параллельной, если хотите.
- И отнюдь не главной?
- Я этого не говорил.
- Вот и я о том же, господин аль Камаль.
- Рискну прервать вас, джентльмены...
- Разумеется, лорд Джулиан. Наши отношения мы выясним позже.
- Благодарю. Что ж, если господин Катакаподис не возражает, вернемся к вопросу, который в равной, полагаю, степени интересует всех присутствующих.
- Никаких возражений, ваша светлость. К тому же я польщен: вы едва ли не первый - за исключением, разумеется, земляков-греков, - кто с первого раза запомнил и правильно произнес мою фамилию.
- Угодили пальцем в небо, старина. В моих жилах одна восьмая греческой крови.
- Вдвойне польщен.
- Оставим реверансы. Итак, вторая - как определяет господин аль Камаль - тема, возможно, и была подспудной, однако именно она вносит существенные коррективы в наши поиски. Поиски преступника. Или преступников. Ибо теперь по крайней мере очевиден мотив.
- Очевиден? Боюсь, не для меня, милорд.
- По-моему, это просто, Костас. Он или они уничтожали всех и каждого, кто так или иначе приближался... хм... ко второй теме. Иными словами - к развалинам этого проклятого замка.
- Согласен - применительно к нашей несчастной экспедиции, двоим местным жителям, погибшим - теперь это очевидно - по чистой случайности. Но доктор Брасов? Сидел себе тихо в Сигишоаре, корпел в архивной пыли. Я уж не говорю о "молдавском" следе - разорванный младенец...
- Насколько я помню, мальчик был несколько старше.
- Образно, Стивен, я говорю образно. Погибший мальчик и журналист, воспевавший, как выяснилось, все эти художества, полагаю, даже не пересекали румынской границы. Мальчик-то уж точно. И наконец, ваш друг, милорд, незабвенный герцог Текский.
- Он, к слову, побывал на развалинах. Правда, не провел там и получаса.
- Вот именно, Стив. А погиб и вовсе за тысячи миль от тех мест. Подцепив, как я понял, довольно редкое заболевание. Значит, уместнее будет говорить не о загадочной гибели, но о смерти вполне объяснимой.
- Должен сказать, что вы не слишком последовательны, Костас. Не далее как минуту назад так образно говорили о растерзанном младенце. И одновременно упорно не желаете воспринимать другие образы.
- Простите, Стив?
- Приближение. Такой же образ, как и ваш "кровавый мальчик". Речь не идет о непосредственном, физическом, так сказать, приближении. Хотя и о нем тоже. Однако ж приблизиться к теме можно и "корпя в архивной пыли", и пописывая жуткие статейки. Что же касается герцога Текского... Полагаю, загадка его гибели также связана со "второй темой". Каким-то образом он оказался на пути к ней, а вернее, на пути тех, кто стремится к ней и категорически не терпит никакой конкуренции.
- Каким-то образом? Помилуйте, господа, этот образ как раз казался мне совершенно очевидным. И не мне одному. Разве доктор Брасов уповал не на то же?
- Боюсь, я не так догадлив, господин аль Камаль.
- Это просто, господин Мур. Реституция. А вернее, закон о ней, на принятии которого давно настаивает часть здешнего общества...
- Думаю, они просто не хотят отставать от соседей. Большинство государств на постсоциалистическом пространстве; реституцию давно узаконили.
- Возможно. Но как бы там ни было, доктор Брасов возлагал большие надежды именно на реституцию. Всю жизнь он боролся против коммерческого использования имени Дракулы. А в последние годы речь зашла - ни много ни мало - о создании "Дракулэнда", парка развлечений на костях национального героя. Кощунство, с точки зрения . любого патриота, не так ли?
- Еще бы не кощунство! Некоторые, к слову, пошли еще дальше, собравшись его клонировать...
- Принимаю упрек, ваша светлость. Однако клонировать - по-моему, отнюдь не значит надругаться. Скорее - наоборот.
- Как посмотреть. Однако к черту дискуссию! Каждый из нас все равно останется при своем мнении.
- Согласен. Приплюсуем к идее создания "Дракулэнда" идею клонирования героя. Как тут было не обеспокоиться? С другой стороны, предположим, закон о реституции будет принят. Кто наследует исторические развалины? Вопрос о наследнике, как видим, выдвигается на первый план. Доктор Брасов решил оградить себя, а главное, своего кумира от возможных неожиданностей. Он первым разыскал прямого наследника - к счастью, единственного - и взялся за его воспитание. В правильном русле, разумеется. Естественно, противной стороне воспитанный таким образом наследник был не нужен. Как, впрочем, и вообще наследник. Любой.
- Красивая теория, босс. Стройная. Но вот вопрос: каким образом эта самая противная сторона умудрилась заразить герцога Текского порфирией? Заболевание, джентльмены, насколько позволяют судить мои скромные профессиональные познания, отнюдь не инфекционное. Передается исключительно по наследству, причем посредством чрезвычайно сложного генетического механизма.
- Хороший вопрос, Костас. Боюсь, однако, господину аль Камалю, как и любому из нас, трудно будет ответить на него сейчас.
- Сейчас, милорд? Значит ли это, что вы надеетесь найти ответ в будущем?
- Причем в ближайшем. Как только госпожа Вронская вернется из Москвы. А вернее, как только у нас появится возможность с ней пообщаться, ибо - по моим подсчетам - она уже возвратилась.
- Госпожа Вронская?
- Да, Костас, мы прилетели в Бухарест втроем. Со Стивом вы уже знакомы. С Полиной Вронской - пока нет.
- Готов поспорить, старина, это будет куда более приятное знакомство.
- Возможно, а вернее, наверняка эта леди хороша во всех отношениях. Однако надеюсь больше никогда не влипнуть в ситуацию, в которой появление живой души будет так же приятно, как в той, которая предшествовала нашему знакомству с полковником Муром.
- Спасибо, Костас. Здорово было сказано.
- Да уж. Господин аль Камаль, вы, часом, не обучали парня тонкостям восточного славословия?
- Нет. Полагаю, он говорит искренне.
- Никто и не сомневается.
- Благодарю. Однако каким бы приятным ни оказалось предстоящее знакомство с вашей дамой, меня в большей степени занимает сейчас другое обстоятельство.
- Какое же?
- Вы сказали: нам следует дождаться ее возвращения из Москвы. При чем здесь Москва? Неужели и там...
- Увы. И там. Вернее, и туда простираются кровавые следы "противной стороны". Так, кажется? Господин аль Камаль, не могу не отдать должное вашему умению находить верные, но обтекаемые определения.
- Восток, дорогой полковник. В данном случае упоминание будет уместным.
- Однако ж, друзья мои, как бы искусно ни обозначали мы противостоящую нам силу, главная задача заключается все же в том, чтобы...
- Не назвать ее, но увидеть.
- А точнее - обезвредить.
- Верно.
- В ходе расследования, которое параллельно с Костасом проводили мои люди, были определены две персоны. Я бы назвал их неоднозначными. Иными словами, прямых улик или чего-либо, прямо указывающего на причастность к убийствам, разумеется, нет. Но нечто в каждом настораживает или по меньшей мере вызывает вопросы.
- Вот как? И кто же эти неоднозначные персоны? Вы ничего не говорили мне о них, босс.
- Когда поступила информация, вы были на обратном пути в Румынию, Костас. А потом и вовсе запропастились.
- Я бы сказал - провалился.
- Да, это будет точнее. Так вот, касательно этих двух персон. Первая - журналист. Тот, что нежданно-негаданно прибился к экспедиции, а потом - удивительно вовремя - покинул ее.
- Едва ли не вместе со мной, босс.
- Я не забыл об этом, Костас. Однако вы говорите: "едва ли" - и, значит, не можете наверняка судить о том, чем занимался этот господин после того, как покинул экспедицию.
- Но было следствие...
- Верно, было. И не нашло ничего, что можно было бы предъявить ему, как, впрочем, и вам. И все же у меня эта персона вызывает некоторые сомнения.
- А что, собственно, про него известно?
- Немногое. Но это вполне ординарная информация. Румын, однако ж почти десять лет учился и жил в Англии. Нигде постоянно не работал - писал на разные издания и в Румынии, и в Британии. А может, и еще где-то. Да, писал, разумеется, на исторические темы, Дракуле притом уделял особое внимание.
- А в каком аспекте?
- По-разному. Он, надо сказать, публиковался в основном под псевдонимами, в разных издательствах - разные имена. Любил, кстати, английские.
- То есть своей позиции у него не было?
- Похоже, нет. А если и была, он держал ее при себе, а писал то, что хотела получить редакция.
- Один журналист под псевдонимом в нашем деле уже фигурирует.
- Вот именно, дорогой полковник, вот именно. Возможно, кстати, что это обстоятельство и заронило в души моих людей некоторые сомнения.
- Потом были другие?
- Не берусь судить, сначала или потом, но - были. Его появление. Я хорошо помню рассказ Костаса, по горячим следам, на борту этой же яхты. Тогда мы стояли в Мармарисе. Туда его доставили прямо из-за решетки.
- Похоже, это становится традицией, старина. Сюда вы явились прямиком из заточения. И никак иначе.
- Дорого отдам, чтобы навсегда от нее отказаться, милорд. Но босс прав. Мы действительно долго говорили в ту ночь, и, конечно же, я рассказывал о нем.
- Кстати, как он вам показался?
- Никак. В том смысле, что никаких подозрений у меня, да и ни у кого вообще, не возникло. Разве что в первые минуты после его появления...
- А что такое произошло в первые минуты?
- Шок, Стивен. Несколько секунд все были в шоке. Он ведь явился прямо из подземелья, да еще ночью, впотьмах, да еще в тот момент, когда у нас шел разговор о всякой чертовщине.
- Любопытно.
- Только на первый взгляд. Потом он все объяснил. Вполне убедительно. И вообще вел себя совершенно обычно. Ничего такого... Нет, ничего. Я по крайней мере не могу припомнить. Хотя теперь...
- Что такое, Костас?
- Ничего определенного, босс. Но, само собой, теперь я буду думать на эту тему... И мысли черт их знает куда могут повернуться.
- Да, теперь ваши воспоминания могут стать явно предвзятыми. Жаль, что нет Полины. Она большой специалист по части разных психологических коллизий.
- Надеюсь, она скоро к нам присоединиться. Но, господин Камаль, что же еще?
- Разве этого мало? Странно появился. Странно исчез. И наконец, странная аналогия, о которой мы уже говорили. Второй журналист в нашей истории, предпочитающий работать под псевдонимом.
- Три странности - действительно не одна странность. Но где он теперь?
- Это, пожалуй, четвертая странность. Немедленно после освобождения исчез. Причем достаточно искусно, мои люди пытались установить слежку, однако потеряли его почти сразу. Теперь уже не поймешь, то ли они оказались раззявами, то ли он - изощренным конспиратором.
- Действительно.
- Ты тоже так считаешь, Энтони? А мне, собственно, это кажется нормальным. Человек влип в историю, на некоторое время даже угодил за решетку. Имя его на разные лады наверняка трепали все, кому не лень. Вдобавок, возможно, ваши люди, господин Камаль, действительно работали не слишком аккуратно - оказавшись на свободе, он обнаружил за собой слежку. Желание сбежать куда подальше в такой ситуации возникнет едва ли не у каждого. У меня бы - возникло.
- Это профессиональное, Стив.
- Возможно. Но в целом я готов разделить ваши соображения. Три странности - действительно не одна... С этим не поспоришь. Ну а второй? Или вторая? Кто еще вызывает у вас подозрения?
- Кароль Батори.
- Это еще что за птица?
- Секретарь доктора Брасова. Ты не слишком внимательно читал архив своего друга, Энтони. Вся корреспонденция из Бухареста шла через руки этого человека.
- Вот как? Ни я, ни мои люди, как вы понимаете, ничего не знали об этом, однако Кароля Батори все же взяли на заметку.
- За что же?
- Ваш, сэр Энтони, покойный друг тому причиной. Дело, видите ли, заключается в том, что ни с кем больше в Румынии он не общался. Ни с одной живой душой. Кроме Кароля Батори. Тот не оставлял его ни на минуту, как прежде и доктора Брасова.
- Ваши люди, похоже, следили и за ним?
- За герцогом Текским? Разумеется. Он ведь прибыл в самое, можно сказать, пекло. Так вот, повторяю, Батори не отходил от него ни на шаг. В итоге - странная болезнь и скоропостижная смерть. Узнав об этом, я задумался... Если предположить, что болезнь и смерть герцога все же связаны с его пребыванием в Румынии, кто, как не этот молодой человек...
- Что же, по-вашему, он сделал, босс? Изобрел машину времени, проник в прошлое и каким-то дьявольским образом заразил далеких предков герцога порфирией?
- Опустим машину времени, далекое прошлое и предков.
- Что вы хотите сказать, Стив? Мальчишка-секретарь заразил самого герцога? Говорю же вам, это невозможно.
- Отложим дискуссию до возвращения Полины...
- Насколько я понял, ее специальность - психология? Если вас интересует мнение специалиста, нужен гематолог.
- Я бы назвал ее специалистом широкого профиля. Очень широкого. Однако с чем бы ни возвратилась Полина, нам не стоит расслабляться. Итак, этот Батори не отходил от Влада. Только и всего?
- Не только. До этого столь же плотно он опекал доктора Брасова.
- Но того убили "вампирским" способом. Кстати, в этом чертовом механизме нам еще предстоит разобраться.
- Механизм, на мой взгляд, не так уж важен. Разумеется, кто-то его изобрел - кто-то весьма хитроумный. А механизм в конечном итоге может оказаться очень простым. Какая разница? Куда важнее знать кто - а не как. Потому - продолжу. Вернее, отвечу на ваш вопрос, сэр Энтони. Относительно доктора Брасова. Он умер иначе, нежели ваш друг, это верно. Аналогию я усматриваю в другом. Тесная, постоянная опека обоих Каролем Батори - вот что меня настораживает. И еще вопрос: куда подевался преданный секретарь, он же практически и слуга, в ту ночь, когда погиб профессор Брасов? Заметьте, эта была совсем не обычная ночь. Полная луна, совпавшая с Вальпургиевой ночью, что случается не так уж часто. В такие ночи, по преданию, на ратушной площади Сигишоары сам Дракула, восстав из могилы, вершит свой суд. Что же выходит? Ученый, категорически отрицающий всякий мистицизм, именно этой ночью отправляется именно на эту площадь, а верноподданнейшему секретарю об этом ничего не известно?
- Что ж, это, безусловно, повод для размышлений. Однако, друзья мои, размышлять таким образом мы можем еще достаточно долго. Я же, откровенно говоря, предпочитаю действовать.
- Как именно?
- Кто-то из вас увлекается рыбной ловлей?
- О нет.
- Ты, Стив?
- Разве ты не знаешь, Тони? Ни охотой, ни рыбалкой...
- Ну а вы, Костас, морской волк, неужели...
- Не могу назвать себя страстным любителем, однако кое-что в этом деле соображаю. Вы собираетесь организовать рыбалку, милорд?
- Угадали, друг мой. Несколько своеобразную. Ловить будем "противную сторону". На живца. Все знают, что это такое?
- Полагаю, что да.
- Для этого вовсе не нужно быть рыболовом...
- Действительно. Тогда мой план должен быть вам ясен.
- Ты хочешь, чтобы кто-то из нас опасно приблизился ко "второй теме"?
- Верно, Стив. А поскольку книжных червей и борзописцев в нашей компании не наблюдается, приблизиться, очевидно, следует в самом прямом смысле.
- К чему же?
- Ну, это как раз ясно: все к тем же развалинам. Однако позволю напомнить: мы с Костатом только что оттуда. И - ничего. Не клюнуло.
- Значит, вы пробыли там недостаточно долго. Или информация о вашем пребывании не достигла нужных ушей. Словом, я абсолютно уверен: если посидеть там подольше - клюнет. Не может не клюнуть.
- Да, вероятность велика. Что ж, Костас, вы готовы совершить обратный путь?
- Ну почему сразу - Костас? Я вовсе не настаиваю, чтобы это снова были вы с Костасом, Стив.
- Знаешь, Тони, я не очень представляю тебя, равно как и господина аль Камаля, в образе живца.
- Полагаешь, мы струсим?
- Отнюдь, скорее струсит хищник. Слишком крупным покажется ему живец. Не правдоподобно крупным.
- Действительно, милорд. Нам с полковником это будет сподручнее. Но вы, кажется, хотели дождаться возвращения вашей приятельницы?
- Терпеть не могу ожидание.
- Я тоже. Однако не мешало бы все же узнать, где сейчас Полина.
- В отеле, разумеется. Отсыпается после перелета. Где же еще ей теперь быть?
Лорд Джулин, как, впрочем, и всегда, был совершенно уверен в том, что говорил.
Фраза прозвучала веско и основательно.
Никто из присутствующих ни на секунду не усомнился в справедливости сказанного.
И совершенно напрасно.
Прошло совсем немного времени, и двое мужчин, те, что последними прибыли на борт яхты, покинули ее снова.
Путь их лежал строго в обратном направлении.
На северо-запад.
К развалинам Поенарского замка.

Неожиданное предложение

Они говорили еще очень долго. Время, отведенное ночи, истекало. Черный сумрак за окном медленно наполнялся густой сочной синью.
Разговор, однако, не был окончен.
И, надо сказать, это был странный, постоянно петляющий разговор.
Однако ж если вдруг оказался бы в то время поблизости внимательный сторонний наблюдатель, он непременно обнаружил бы в этой неровной, петляющей беседе некую закономерность.
О чем бы ни говорили собеседники - а говорили они этой ночью о многом, - через некоторый промежуток времени непременно возвращались все к одной и той же теме.
А вернее - персоне.
Но постороннего наблюдателя в ту пору не было подле них.
Разговор же снова - в который уж раз - незаметно и как бы сам собой вернулся к известному вопросу.
- Вы - профессионал в этой области, Полина, и потому вам наверняка покажется небезынтересным психологический портрет валашского господаря. Этой теме мой покойный босс посвятил отдельную монографию. Его взгляд проник, как мне кажется, достаточно глубоко, а выводы многое объясняют в поведении Влада. Оно, надо сказать, зачастую кажется загадочным. Люди не понимают природу его поступков, отсюда - так по крайней мере раньше казалось нам с боссом - всевозможные кривотолки и нелепые фантазии.
- Любопытно.
- Так вот, доктор Брасов полагал, что Влад Дракула не был садистом, как это представляют некоторые историки. Жестокость не была потребностью его души. И в то же время нельзя не признать, что зачастую он бывал неоправданно жесток. Неоправданно и демонстративно. Демонстративно. Сейчас будьте внимательны - поскольку это ключевое определение в теории доктора Брасрва. В соответствии с ней Влад Дракула вынужден был демонстрировать миру свою якобы непомерную жестокость исключительно для того, дабы устрашить возможных и вероятных врагов. Представьте себе: правитель крохотного государства со всех сторон был окружен противниками, тайными и явными. Османы прежде всего, разумеется. Огромная, почти непобедимая армия султана. Это раз. Венгры, почти откровенно претендующие на господство в провинциях, которые Влад считал своими. Прежде всего речь идет о Трансильвании. Это два. В самой Трансильвании - недовольные его политикой богатые саксонские купцы и ремесленники. Три. Валашские бояре. Его вассалы, не желавшие усиления власти сеньора. Четыре. Прибавьте сюда постоянное давление со стороны Ватикана - Влад долго и упорно не желал покидать лоно православной церкви. Пять. Друзья же, напротив, были малочисленны и непостоянны. Не слишком ли много для одного, пусть и очень храброго, рыцаря? Одиночество - едва ли не главная его проблема. Один вынужден был противостоять всем. В таких условиях оружие рыцаря должно было быть не просто надежным - изощренным. И он нашел такое оружие.
- Устрашение?
- Да. Запугать возможных врагов еще до того, как они нанесут удар. Ради этого он хотел и должен был стать ужасным. Запредельно ужасным, чтобы кровь стыла в жилах при одном только упоминании имени. И он достиг цели. В своей работе босс назвал его "поэтом террора".
- Стройная теория. И... послушайте, Кароль! Она не наводит вас на некоторые мысли применительно к нашим событиям?
- Не понимаю, о чем вы?
- Террор Дракулы, согласно теории вашего шефа, был демонстративным. И совершался во имя устрашения. Действительно, очень на то похоже. Перенесемся в наши дни. Те, кто задумал и осуществил серию жутких убийств сегодня - вдумайтесь! - разве они не действуют по той же схеме? Не просто уничтожить некоторых. Но запугать - всех.
- Запугать? Но... зачем же? Во имя чего такая жестокость?
- А во имя чего столь обильно проливал людскую кровь ваш герой?
- То есть как - во имя чего? Дабы защитить... Свою землю, свой народ, свои права...
- Иными словами - свои интересы, не так ли? Достойные интересы, не спорю.
- Возможно... То есть, наверное, можно сказать и так.
- Отлично. Теперь представьте, что некто постиг тайну изощренного оружия благородного рыцаря. Некто, чьи помыслы не столь чисты. Каково? Вы совершенно правы, называя жестокую политику Влада Третьего оружием. Но ведь оружие действует не только в руках героев, злодеи пользуются им с тем же успехом. Порой даже более успешно.
- Да... Да... Но - погодите! Каковы же интересы этих сегодняшних злодеев? Чего они добиваются, убивая одних и запугивая всех?
- Не знаю. Но думаю, ответ где-то рядом. Возможно, его следует искать на поенарских развалинах, а вероятнее всего - под ними.
- Нет!!!
- Почему же - нет? И так категорично...
- Потому... Потому что... Во-первых, поенарские развалины исследовались многократно...
- Вот как? А мне говорили, что до экспедиции доктора Эрхарда всерьез там практически никто не работал.
- Это не так. Коммунисты просто не слишком любили информировать общество о том, что творится в стране.
- Допустим. Отчего же тогда загадочный череп пролежал в земле так долго?
- Как вы не понимаете? Находки такого рода - всегда вопрос везения. И потом, у Эрхарда было самое современное оборудование...
- Везение оставим за скобками. Что же касается оборудования - принимаю. Но этот тезис работает на мою версию. Впервые пришли люди с серьезным оборудованием, и - пожалуйста! - сенсационная находка. Дове-дись им работать подольше - кто знает, что бы еще обнаружилось в подземельях замка? И потом...
- Что? Что - потом?
- Потом мне кажется, Кароль, что сейчас вы не совсем искрении. Что-то иное отталкивает вас от поенарских развалин.
- Да... Вы правы... Но это опять оно. То, чего вы упорно не желаете понимать. Или - принимать. Словом, теперь я боюсь Поенари. Очень боюсь. Даже простого упоминания. Теперь - после гибели экспедиции Эрхарда?
- .Нет. После того как мы побывали там с герцогом Текским.
- Своевременное напоминание. Мы ведь говорили о нем, но потом как-то ушли в сторону. Вы как раз собирались рассказать о тех днях, что провели вместе.
- Да... действительно. Но теперь я уже и не помню, где остановился.
- В самом начале. Вы встретили герцога в аэропорту, отвезли в отель...
- Нет. Прежде мы ужинали в городе и говорили. У его светлости было очень много вопросов, что совершенно понятно. Кроме того - что тоже объяснимо, - он был сильно взволнован, я бы даже сказал, пребывал в смятении.
- Вопросы касались гибели доктора Брасова?
- В основном - да. Вообще первая наша беседа была довольно сумбурной. Настолько, что сейчас я вряд ли смогу ее воспроизвести. Но говорили мы все больше о докторе Брасове, это точно. И о господаре Владе, разумеется.
- Вы поделились с ним возникшими сомнениями?
- Он сам заговорил об этом.
- Вот как?
- Да. Знаете, теперь, пожалуй, я понимаю ваш вопрос о переписке между ними: герцогом Текским и моим боссом. В ней, очевидно, содержалось что-то такое... Да?
- Ничего определенного. Однако факты были изложены таким образом, что в душу любого здравомыслящего человека закрались бы сомнения. Впрочем, о здравомыслии в подобной ситуации говорить неуместно. Слишком уж фантастические - чтобы не сказать больше - напрашиваются выводы.
- Вы действительно так думаете?
- Разумеется. Надеюсь, и вы станете думать так же, когда окончательно оправитесь от потрясения и начнете рассуждать логически.
- Хочется верить.
- В самом деле хочется? Тогда это непременно случится. Рано или поздно. Но вернемся к покойному герцогу. Его одолевали сомнения. Насколько сильные?
- Отвечу вашими же словами: ничего определенного. Смутные тревоги. Надо сказать, в тот вечер многое было недосказано. Будто и он, и я боялись напрямую произнести страшные слова. Впрочем, почему будто? Так и было - боялись.
- А позже?
- И позже - тоже. Даже на развалинах Поенари.
- Почему - даже?
- Вы уже успели там побывать?
- Пока нет.
- В таком случае, боюсь, вряд ли поймете меня сейчас. Это необъяснимо, но там, на руинах самой таинственной из всех резиденций господаря Влада, большинство людей охватывает странное, довольно сложное чувство. Не страх в классическом понимании. Скорее - трепет. Непонятное волнение. Кто-то чувствует себя дискомфортно. Кто-то, напротив, испытывает душевный подъем, сродни тому, что хорошо знаком людям, посетившим святые места.
- А вы? Что испытываете вы?
- Я? Очень точный вопрос. Знаете, в этом, возможно, все дело... Прежде мы с доктором Брасовым не раз посещали Поенари. И всякий раз меня обуревал почти мистический восторг. Да-да, именно восторг. Но в тот день, когда довелось сопровождать герцога Текского... О! В тот день все было иначе. И это вовсе не было только мое ощущение. Его светлость испытывал едва ли не то же самое. Возможно, его чувство было даже более сильным.
- Что за чувство, Кароль?
- Чувство... Я вряд ли найду слова, чтобы передать его в точности. Но - смотрите-ка! - уже рассвело... Который теперь час?
- Пятнадцать минут восьмого.
- Утро... Я так и не сумел ничего объяснить... А ведь шел именно ради этого. Это так важно для меня. И вообще... может оказать важным для всех... Вы должны понять. Обязательно должны! Послушайте! Поедем в Поенари! Прямо сейчас. Вы - тонкий человек, вы не сможете не почувствовать... И я... быть может, там... с вами... мне станет легче. Я смогу говорить об этом. Поедем!.. Молчите? Значит - нет?
- Отчего же? Неожиданное предложение, но... довольно интересное. И я... Я, пожалуй, его приму. Едем!
- Слава Богу! Клянусь... Я уверен, вы не пожалеете.
- Надеюсь. Однако поездку надо как-то устроить...
- О, не беспокойтесь! Мне не привыкать. Полчаса - не больше. Вы не передумаете?
- Надеюсь, нет.
- Благодарю!
Окрыленный, он умчался куда-то, еще раз пообещав вернуться не позднее чем через полчаса.
И все устроить.
- Авантюра, конечно, - сказала Полина сама себе.
Однако внезапный порыв Кароля Батори передался и ей.
Одеваясь, она поймала себя на том, что спешит, словно боясь оказаться неготовой к моменту его возвращения.
И сочла необходимым еще раз обратиться к себе вслух. Что делала в самых крайних случаях.
- Спокойней, девушка! Можно подумать, впереди у вас первое свидание. На самом-то деле еще неизвестно, что действительно ожидает вас впереди. И потому... Потому не мешает поставить в известность компаньонов. Они, кстати, ведут себя совершенно по-свински. Я сломя голову мчалась сюда из Москвы, а оба джентльмена даже не соизволили поинтересоваться, как у меня дела. И вообще запропастились неведомо куда.
Она позвонила в рецепцию с просьбой соединить ее с апартаментами лорда Джулина.
- Сожалею, мадам. Господин Джулиан так и не возвращался.
- А господин Мур?
- Минуту... Увы, мэм! Его тоже нет.
- Чертовщина!
Полина в сердцах опустила трубку. Но уже через мгновение раздражение прошло. Настроение было по-прежнему приподнятым. Великолепным.
Кароля Батори она встречала во всеоружии и даже с некоторым нетерпением.
- Мы можем ехать?
- Лететь. Я раздобыл вертолет.
- Ничего себе! Это так просто?
- Совсем не просто. Но я же сказал: не привыкать. Экскурсии - мое хобби. И дополнительный заработок. Потому необходимые контакты налажены.
- Это радует.
Через сорок минут они добрались до маленького военного аэродрома на окраине Бухареста и, беспрепятственно миновав неприступный с виду контрольно-пропускной пункт, оказались на летном поле.
Прошло еще несколько минут - и тяжелый, оглушительно ревущий вертолет, медленно набрав высоту, взял курс на Поенари.
Говорить в крохотном салоне было невозможно, к тому же вертолет нещадно трясло и бросало из стороны в сторону.
Полет обещал быть не слишком комфортным.
Однако и это обстоятельство нимало не испортило настроения.
Разглядывая в иллюминатор проплывающие внизу окрестности Бухареста, Полина что-то напевала себе под нос.
Ей было невдомек, что в то же самое время в небе Румынии парит еще одна механическая стрекоза.
Правда, значительно легче, миниатюрнее и удобнее той, что несла теперь их в прозрачной небесной сини.
На том борту к развалинам Поенарского замка направлялись еще два человека, в надежде отыскать ответ на вопрос, одинаково вроде бы волнующий всех четверых.
Но - Боже правый! - какими разными были волнения каждого!
Какими непохожими!

Тайные размышления

"...Силы небесные, как?!
Как это могло случиться?!
Нет, невозможно.
Невозможно по определению.
Этого не должно было произойти.
Этого не может быть.
Однако - произошло. Однако - это есть. И никуда от этого не деться.
Чертов самовлюбленный выродок. Я, я, я!!! Не кто-то, а именно я.
Идиот, уверовавший в собственную исключительность. Возомнивший себя гением. Полагавший, что обманул всех.
Обманул, запугал и может теперь водить за нос сколь угодно долго. До той поры, пока...
А кстати, пока - что?
На что ты, собственно, рассчитывал, маленький ублюдок?
То есть как - на что?
Нужно было просто выиграть время. Найти немного денег. Но главное - отвадить всех от того места.
Боже правый, если бы только чертовы развалины не были рядом! Они же, как мухи на кучу навоза, слетались на эту груду камней.
Искали. Рыли. Пророчили.
Что, спрашивается, пытались доказать? Зачем?!
"Во имя исторической справедливости..."
"Защищая честь героя..."
Кретины!
Какое ему теперь до всего этого дело? Шесть сотен лет прошло, кости и те почти истлели.
Что ему, кто бы он ни был на самом деле, мирская возня?
Жарится на сковородке у сатаны, или пьет нектар с ангелами - все едино.
Будь он проклят! Дважды предавший. Когда-то - ее, а нынче - меня.
Будь ты проклят! Слышишь, Пронзатель? Каково тебе теперь? Это ведь не только меня, это и тебя раскусили сегодня. А? Молчишь. Корчишься в судорогах, я знаю.
А откуда, собственно, я это знаю? Не дано мне этого знать.
Зато другое - очевидно. Это не он вовсе, это я корчусь теперь в судорогах. В бессильной злобе, как пишут в плохих романах.
Но почему же бессильной?
И он... Кстати, он тоже наверняка корчился так же, когда отступал под ударами турок, юлил и пресмыкался перед султаном, в бешенстве разрывал свежую могилу родного брата, убитого своими же вассалами, венчался с нелюбимой, чах в золоченой клетке короля Матьяша, отрекался от веры отцов...
Корчился наверняка. И еще как!
А потом? Что - потом? Потом приходил в себя и...
Что - и?..
Начинал все сначала.
Убивал. Убивал. Убивал.
И все в конце концов отступали.
Все-е-е.
А я? Я - что же? Я, выходит, отступаю?
Да. Но что теперь можно сделать? Разве что-то можно сделать теперь? Они все знают.
Они? А сколько их? Горстка. И потом, что, собственно, они знают? Главное им неведомо. Значит...
Значит - что?
То есть как это - что? Надо продолжать. Не пугаться, не трусить самому! Вот что надо.
Действительно! Что это я раскис?
Тем более пока... Пока - черт побери! - все складывается в мою пользу... Мы здесь вдвоем. Всего лишь вдвоем. И я вне подозрений. Кто же, скажите на милость, помешает сделать все, как обычно? Это даже проще, чем то, что уже сделано. К тому же, вполне вероятно, это станет последним штрихом. Трое - впрочем, тогда их будет уже двое - задумаются. Одно дело - рассуждать о чужих смертях, совсем другое - когда гибнет близкий.
Однако - стоп! Особенно уповать на это не стоит. И вообще не стоит загадывать. Забегать вперед.
Действовать надо поэтапно. Медленно, но неумолимо. Как он. И не паниковать.
Их всего лишь трое...
Четвертый - со всей своей смешной камарильей - сам по себе. И не станет лезть на рожон. Нет, не станет. Он не из таковских.
Только эти трое.
Впрочем, можно считать, что уже и не трое вовсе..."
Человек, легко и пружинисто идущий по узкой тропе, внезапно остановился, склонился к земле. И посторонился.
- Я сейчас. Кажется, растер ногу. Черт! Идите вперед. Попробую переодеть носок.
Легким, едва уловимым движением говоривший достал из кармана тонкую перчатку, ловко натянул ее на руку.
Жесты были быстрыми и отточенными.
Через мгновение он уже готов был стремительно рвануться вперед, настигая того, к кому только что обращался.
Но - не успел.
Сокрушительный удар обрушился сзади, поверг на землю.
Впрочем, сам он ничего так и не понял.
Вдруг и сразу померк яркий солнечный свет.
И бездонная, непроглядная распахнула перед ним свои объятия тьма.

Работа над ошибками

Яхта по имени "Смерть".
Это снова была она.
Красавица яхта, по странной прихоти хозяина названная одним из имен смерти.
Или - ада, преисподней.
Или - реки, несущей свинцовые воды прямиком в царство мертвых.
Много значений было у имени "Ахерон", но за каждым из них маячили во тьме веков мрачные, зловещие символы.
Яхта же, напротив, была на удивление светлой, нарядной и праздничной.
Возможно, на чей-то взыскательный вкус, даже чересчур.
Однако ж нынешним вечером люди, собравшиеся на борту "Ахерона", ничего этого не замечали.
Или не хотели замечать.
Ни грозного, пугающего имени.
Ни помпезной, бьющей через край роскоши.
- Вы плохо себя чувствуете, Полина?
Во взгляде Стивена Мура плескалась тревога.
Полина и впрямь выглядела сейчас не лучшим образом.
- Плохо. Но это совсем не то, о чем вы думаете, Стив.
- А о чем, по-вашему, я сейчас думаю?
- О том, что я здорово переволновалась - да что там переволновалась! - перепугалась за те мгновения, пока вы мужественно спасали меня, сокрушая современного упыря. И до сих пор не могу прийти в себя.
- А это не так?
- Не так. То есть, разумеется, и переволновалась, и перепугалась, но плохо мне сейчас совсем не поэтому.
- Почему же?
- Неужели не ясно?
- Мне - ясно. Недуг, которым, очевидно, страдает наша прекрасная леди, называется - самоедство. - Лорд Джулиан смотрел ласково, однако едва заметная ирония сквозила в этом взгляде.
- Вы правы, ваша светлость. Как, впрочем, и всегда.
- Бросьте, Полли. От ошибок в нашем деле не застрахован никто.
- Не слишком убедительно, Стив, хотя и гуманно. Такие ошибки непозволительны. Тем более в нашем деле. Потому что обычно за них приходится расплачиваться жизнью. Хорошо, если только своей.
- Но не пришлось же?
- Благодаря вам.
- Тогда уж - Костасту.
- Спасибо, Стив. Однако, если уж говорить об ошибках, изначально во всем виноват именно я.
- С какой это стати?
- Очень просто. Стоило только вспомнить, где раньше видел этот странный крест - были же какие-то смутные сомнения в глубине души! - и не пришлось бы Полине так рисковать. Все разрешилось бы гораздо раньше.
- Ну, что ж теперь об этом толковать. Слава Богу, разрешилось теперь. И вполне благополучно.
- Послушайте, друзья мои, у меня сейчас такое чувство, будто перелистываю книгу, в которой не хватает нескольких страниц. А книга интересная, и, откровенно говоря, я был бы совсем не прочь прочесть ее полностью. Полагаю, нечто похожее испытывает и господин аль Камаль.
- Справедливо полагаете, сэр Энтони. Скажу больше: в моей книге нет большинства страниц, подавляющего большинства. И это досадно.
- Иными словами, Энтони, ты хочешь, чтобы кто-то из нас исполнил роль мисс Марпл?
- Мисс Марпл?
- Шерлока Холмса, Эркюля Пуаро... Словом, той персоны, которая в конце детективного романа собирает всех героев у камина, потягивает виски или разливает чай и расставляет все по своим местам.
- Вот именно, Стив, вот именно. Этого я и хочу. Понимаю, что вы с Полли и Костасом уже обсудили все на обратном пути, то есть - продолжая аналогию - моя книга вами давно прочитана и усвоена. Однако смиренно прошу потешить старика Джулиана и нашего уважаемого хозяина.
- Откровенно говоря, на обратном пути мы были не в состоянии что-либо обсуждать. Тем более - досконально, так, чтобы окончательно усвоить...
- Тем более, Стив.
- Да, тем более... Что ж, Полли, у вас хватит сил расставить все по своим местам?
- Почему - я?
- У вас лучше получится.
- На самом деле вы надеетесь, что это отвлечет меня от процесса самоедства?
- А хоть бы и так! Что в этом плохого?
- Действительно, Полли! И - вот что! - прежде чем начать, промочите-ка горлышко.
Лорд Джулиан неожиданно легко поднялся из глубокого кресла, стремительно пересек просторный салон и, оказавшись у стойки бара, собственноручно плеснул в низкий тяжелый стакан с толстым дном немного золотистой жидкости.
- Благодарю, Энтони, но, откровенно, не слишком люблю виски.
- Вы можете не любить виски вообще, Полли. Но это "Balblair" из моих личных запасов. Отрываю, можно сказать, от сердца. С кровью.
- Ну, будь по-вашему, давайте свой "Balblair"... Напиток на самом деле оказался удивительно мягким и отчасти даже приятным на вкус.
- Итак, обо всем по порядку.
И потому - прежде немного истории.
Обратимся к прошлому.
Далекому.
Год 1462-й.
Бесконечное противостояние валашского правителя и - страшно сказать - самого турецкого султана Мехмеда Завоевателя в этом году оборачивается поражением Влада Третьего.
Армия его разбита.
Сам же валашский господарь, осажденный в своей любимой резиденции - Поенари, умудряется бежать прямо из-под носа у турок.
Здесь кончается собственно история и... начинаются легенды.
Согласно им, Влад покинул крепость в одиночестве, то ли не пожелав, то ли не имея возможности захватить с собой молодую женщину, жившую с ним в ту пору "как жена". Некоторые сказания, впрочем, называют ее женой без всякого "как".
Однако историки с этим не согласны.
Официально Влад Дракул был женат лишь однажды, на кузине венгерского короля Матьяша, имел от нее сыновей, наследовавших после его смерти валашский престол.
Между прочим, дети - косвенное опровержение "вампирской" версии Стокера. "Классические" вампиры по всем оккультным канонам потомства не имеют.
Однако это так, к слову.
Рассмотрим ситуацию с "двоеженством" Дракулы.
Историки стоят на своем.
Но легенды не менее последовательны и упрямы.
Каждая на свой лад передает историю молодой женщины, оставленной в осажденной крепости. Мысль о турецком плене страшила ее больше смерти - и несчастная выбирает смерть, бросившись с крепостной башни в бурный поток Арджеша. С тех пор и поныне местные жители иногда называют его "рекой принцессы".
Словом, я не вижу основания сомневаться в подлинности этого персонажа. И кстати, тот факт, что Дракула вынужден был оставить ее в Поенари, отчасти объясним именно с точки зрения официальной версии. Он бежал не куда-нибудь, а ко двору короля Матьяша, где поджидала его законная, венчанная жена - кузина короля. Как можно было явиться с любовницей?
Надо сказать, история этой трагической любви занимала умы многих, однако никто до сей поры не задался самым, казалось бы, простым вопросом...
- Дети?
- Совершенно верно. Дети.

Предыдущая страница 16 Следующая страница


17 Марина Юденич

О детях, рожденных в этом гражданском, как сказали бы теперь, браке, отчего-то никто не подумал.
И напрасно.
Как выяснилось, поенарская принцесса произвела на свет дитя. Девочку, которая, пережив гибель матери и страшный погром, учиненный разъяренными турками в крепости каким-то чудом уцелела. Дальнейшая судьба ее достаточно туманна, однако доподлинно известно, что непризнанная дочь Дракулы благополучно подросла, вышла замуж и оставила потомство.
Таким образом образовалась боковая ветвь рода Драку-лэшти, никому не известная и - возможно, потому - жизнестойкая. Как бы там ни было, она благополучно дотянулась до наших дней, сохранив не только генетическое наследие Влада Дракулы, но и память, что, на мой взгляд, куда более важно.
И практически необъяснимо.
Но это так.
Из поколения в поколение в этом тайном, никем не признанном, да и не претендующем на признание роду передавались две реликвии.
- Крест?
- Да, Костас, крест. Тот самый, что обнаружили вы в подземной гробнице.
Ученым еще предстоит разобраться с этим тайным погребением, но я почему-то заранее уверена в результатах.
Шесть столетий поенарские руины хранили останки не кого-либо, а самого Влада.
Кто, когда и при каких обстоятельствах перенес их туда из "официальной" могилы в Снаговском монастыре - загадка, которую, возможно, разгадают когда-нибудь, а возможно - и нет.
- Но в таком случае "официальная" могила должна быть пуста?
- Отчасти так и есть. До сей поры известны были два предполагаемых захоронения Влада. Оба под плитами храма в Снаговском монастыре. Первое - у царских врат собора, что, в общем, соответствует высокому положению покойного на иерархической лестнице, кроме того, Влад был ктитором <Основной попечитель, выделяющий крупные средства на содержание.> монастыря. Однако ж когда в тридцатых годах прошлого уже - двадцатого - века итальянский археолог Росетти, проводивший раскопки в Снагове, вскрыл могилу, она оказалась пустой.
Можете представить, как всколыхнуло это известие падкую на сенсации общественность! Слухи о бессмертном вампире, покинувшем собственную могилу, снова пошли гулять по свету, подогревая новую волну интереса к приснопамятному творению Стокера.
Однако восторг толпы был недолог.
В том же храме, но под другой плитой - прямо напротив царских врат, то есть непосредственно у входа, была обнаружена вторая могила.
Довольно странная, ибо кости погребенного - небывалое дело! - представляли собой прах.
- Почему небывалое?
- Потому что кости, как правило, сохраняются лучше всего.
Истории известно огромное количество более древних захоронений, в которых сохранились только кости, наряду с фрагментами каменных и металлических вещей.
Более - ничего.
Здесь же, как ни странно, сохранилось золотое шитье и куски ткани, но истлели кости.
А вместе с ними - что еще более удивительно - драгоценные камни, по которым, кстати, тоже можно было судить о том, кто именно похоронен.
Словом, повторюсь, захоронение было странным - однако за неимением другого оно стало считаться местом "официальной" могилы Влада Дракулы.
Потом, спустя почти целое столетие, была экспедиция доктора Эрхарда и череп, обнаруженный в поенарских развалинах.
И наконец, совсем уж недавняя находка Костаса.
Впрочем, не будем забегать вперед.
К тому же мы несколько отошли от основной темы.
Итак, крест.
Маленькое распятие, у подножия которого распластался скорбящий дракон, - первая реликвия, чудом сохранившаяся в роду непризнанных потомков Дракулы.
Вторая - сыграла роковую роль в нашей истории.
Рукопись.
Манускрипт, возможно, написанный рукой самого Дракулы и уж совершенно точно - от его имени. А в нем - информация о несметных сокровищах, упрятанных хитроумным рыцарем на дне стремительного Арджеша.
Возможно, он решил утопить свои сокровища в тот момент, когда осознал, что силы на исходе и турки вот-вот ворвутся в крепость.
Возможно - много раньше, еще только опасаясь вероятного вторжения.
Но как бы там ни было, тайну подводного клада он доверил бумаге.
Бумагу же передал на хранение той, что жила с ним "как жена" и родила дочь.
Как залог своей любви, быть может?
Верности?
В подтверждение того, что вернется?
Она не поверила или в ужасе перед свирепыми янычарами дрогнула, утратила веру - шагнула в бездну, ринувшись вниз с самой высокой крепостной башни.
Навек канула в ревущем потоке.
Вслед за сокровищами неверного возлюбленного.
Самое главное его сокровище, возможно.
А бумага осталась.
Вообще же надо сказать, что слухи о кладах Дракулы гуляют по миру давно.
Едва ли не с того момента, как он покинул этот мир.
В летописи русского Кирилле-Белозерского монастыря я нашла по интернетовской ссылке "Сказание о Дракуле-воеводе", а в нем - прямое указание на сокровища Дракулы, погребенные в бочках на дне некой реки. А рукопись, между прочим, датирована 1486 годом. Со дня гибели Дракулы минуло всего-то десять лет!
- Вы самостоятельно нашли упоминание о сокровищах?
- Да, господин аль Камаль, но это совсем не сложно, достаточно всего лишь зайти в сетевую поисковую систему.
- Понимаю. Но это упоминание... оно не натолкнуло вас ни на какие мысли?
- Очень смутные. И - к своему стыду - тогда я не стала их развивать. Скажу больше: в дальнейшем я не раз встречала упоминания о кладах Дракулы, но, откровенно говоря, они казались мне бредовыми. К примеру, в 1940 году по миру пошел гулять некий "манускрипт графа Дракулы", в котором утверждалось, что ужасный вампир зарыл в Европе шестьсот шестьдесят шесть кладов. Очевидный бред, согласитесь. Однако ж и в ту пору, и значительно позже - едва ли не в наши дни - находятся охотники искать мистические сокровища. Вы улыбаетесь?
- Да, но - упаси Аллах - не сочтите это насмешкой. То, о чем вы говорите, за исключением, пожалуй, монастырской рукописи, действительно абсолютный бред, и никто, ни один здравомыслящий человек не обратил бы на него внимания.
- Насколько я понимаю, в руках господина аль Камаля оказались более убедительные документы, касающиеся сокровищ Дракулы. Полагаю, вы обнаружили их не в Интернете?
- Разумеется, нет. И не обнаружил вовсе - приобрел, выложив за бумаги приличную сумму. Однако прежде, как вы понимаете, отдал их на экспертизу. Высокопрофессиональную и взыскательную, поверьте. Эксперты - а их было несколько - независимо друг от друга подтвердили подлинность документа. Тогда я и приобрел его.
- Не спрашиваю, у кого. Однако рискну поинтересоваться: что же это за документ?
- На первый вопрос я действительно вряд ли смогу ответить. Таковы условия нашего договора с продавцом. Могу лишь заверить: к той кровавой катавасии, что развернулась вокруг сокровищ, он не имеет ни малейшего отношения. Что же касается содержания документа... Боюсь, несколько развею романтический флёр, окутавший историю подлинного манускрипта, поведанную нам госпожой Вронской.
- Каким же образом?
- Я обладаю точной копией той бумаги, которую оставил Дракула своей возлюбленной. А вернее - ее вторым экземпляром. Впрочем, возможно, и первым, и третьим, и пятым. Словом, бумага была отнюдь не уникальной. Думаю, и здесь он остался верен себе - не доверял никому.
- Но зачем же в таком случае тиражировать документ?
- Не знаю.
- И полагаю, никто не знает. И вряд ли когда узнает. Еще одна тайна Дракулы.
- Действительно. И, надо сказать, это обстоятельство наводит на странные мысли.
- Что за мысли, Полли?
- Совершенно "вампирские" мысли, милорд. Увы! В эзотерике существует теория, согласно которой смысл мистических кладов заключается в том, чтобы завладеть душами людей. В нашей истории не сам клад, но информация о нем представляется именно таким крючком, цепляющим человеческую душу, чтобы затем утащить ее в пучину смертных грехов. Если принять эту теорию, становится ясно, зачем понадобилось тиражировать секретный - по всему - документ. Не так ли?
- Но это ведь мог сделать и не он?
- А кто же?
- Вы, помнится, говорили о неких оккультных провокациях против Дракулы...
- Да, это хорошая мысль.
- Неплохая. Но как бы там ни было, сегодня мы можем с уверенностью говорить как минимум об одной душе, попавшейся на этот дьявольский крючок. Посему - продолжайте, Полли. Насколько я понял, теперь мы вплотную приблизились к истории нашего героя.
- Скорее уж антигероя. Но сейчас действительно пришла пора поговорить о нем.
Итак, документ спокойно хранился в семье целых шесть столетий, пока не появился на свет мальчик, нареченный Каролем.
Необычное распятие он получил еще во младенческом возрасте, а точнее - в момент крещения.
Документ, понятное дело, попал в руки несколько позже.
Однако ж, что теперь очевидно, это произошло слишком рано.
Неокрепшую психику подростка подточили два червя - гордыня и жадность. Умный, но замкнутый и не слишком популярный у сверстников, мальчик из скромной семьи внезапно осознал себя прямым наследником грозного правителя. Надо ли говорить, что идея завладеть сокровищами далекого предка безраздельно им завладела.
Клад Дракулы открывал дорогу на вершину общественной лестницы, где, по его разумению, Кароль Батори должен был находиться по праву.
Поначалу он просто жил мечтой, хорошо понимая, что ей не суждено сбыться - в стране правили коммунисты. И не просто коммунисты - жесткая коммунистическая диктатура. Сокровища, если предположить, что он каким-то образом сумел поднять их со дна реки, немедленно перекочевали бы в государственную казну. И как сложилась бы дальнейшая судьба наследника - трудно сказать. Вероятнее всего - трагически. Вездесущая секуритате вряд ли отнеслась к нему благосклонно.
Потому в семнадцать лет потомок Дракулы вынужден был поступить в скромное медицинское училище, следуя по стопам родителей. Правда, ступенью ниже. Отец и мать Кароля были врачами. Медицинский факультет университета, однако, оказался ему не по зубам.
В двадцать лет он получил диплом фельдшера. Будущее казалось абсолютно прозрачным и... совершенно безрадостным.
Но начались перемены.
В новой Румынии, как ни странно, для скромного фельдшера нашлась вполне приличная работа - в одной из первых частных косметических клиник.
Работа была интересной, к тому же за нее хорошо платили.
На какое-то время мечта отступила на задний план, уступив место куда более реалистичному желанию стать пластическим хирургом. И поначалу все складывалось великолепно - он победил на каком-то профессиональном конкурсе, получил солидный не правительственный грант и отправился учиться в Лондон.
Там и свершился роковой поворот в судьбе Кароля Батори.
Британские библиотеки, начиная с библиотеки Imperial college, студентом которого он стал, вплоть до British library - главной библиотеки Туманного Альбиона, были теперь в полном распоряжении молодого человека.
Соблазн был велик. Забыв о медицине, Кароль погрузился в исторические фолианты. Заветная мечта получила изрядную порцию самой живительной информации.
И не осталась в долгу - вспыхнула с новой, утроенной силой.
Вдобавок, не без приятного удивления, Кароль Батори обнаружил в себе определенный литературный дар. К тому же - что было еще более приятно и полезно - выяснилось, что некоторые британские издания - газеты и даже пара-тройка журналов - с любопытством восприняли экзерсисы молодого румына на любопытную историческую и одновременно оккультную тему.
Что тут сказать? Снежный шар сорвался с вершины горы.
Дальнейшее, полагаю, вам понятно.
Он возвратился в Румынию с твердым намерением завладеть принадлежащим по праву, не имея, однако, четкого плана и даже не представляя, каким образом намерение можно осуществить.
Просто плыл по течению - правда, в русле известной темы. И таким образом однажды - далеко не прекрасным денем - прибился доктору к Брасову.
На что он надеялся?
Поднять сокровища со дна реки было делом нелегким - требовались немалые затраты и, разумеется, полная и абсолютная конспирация. Вездесущая секуритате больше не дышала никому в затылок, но и власти новой Румынии вряд ли спокойно взирали бы на то, как из страны уплывают баснословные ценности.
Полагаю, он просто ждал, предпочитая при этом чутко держать руку на пульсе волнующей темы, находиться в непосредственной близости от заветных мест.
Надеялся на благоприятные обстоятельства, которые однажды сложатся сами собой. В конце концов подобное уже не раз происходило в жизни. И - вполне вероятно - дождался бы.
Однако провидение рассудило иначе - начались проблемы.
Экспедиция доктора Эрхарда.
Глубокие исследования доктора Брасова, подступившие едва ли не вплотную к заветной теме. Допускаю, кстати, что однажды профессор поделился со своим секретарем некими предположениями относительно клада Дракулы. Слишком уж много информации по этому поводу доносили разные источники. И тем самым подписал себе смертный приговор.
И наконец, прямой, при том совершенно законный наследник, отыскавшийся в Европе.
Это было уже слишком - Кароль Батори решил, что настало время действовать.
Кстати - вот трагический парадокс! - получается, что доктор Брасов сам обрек себя и прочих на такую странную смерть, сформулировав однажды философию террора Дракулы.
Убить некоторых, дабы запугать всех.
Кароль Батори оказался вдумчивым учеником - он не просто взял ее на вооружение, но и решил претворить в жизнь... от имени самого Дракулы.
Такая коллизия.
Надо сказать, это ему почти удалось.
- Да уж. А технически, как я понимаю, все было достаточно просто?
- Крайне просто.
Перчатка с заостренным когтем какого-то животного. На него нанесено сильнодействующее средство, вызывающее мгновенный паралич сердца.
Легкий укол в шею, а точнее, прямиком в сонную артерию. Должна сказать, он ни разу не промахнулся - похоже, был неплохим фельдшером.
Через секунду жертва испускала дух.
Дальнейшее - и того проще.
Аппарат для липосакции - вакуумного удаления жира из подкожной области. Сегодня эту нехитрую операцию делают едва ли не на каждом углу. В каждой косметологической клинике - уж точно. Совсем небольшой аппарат, легко умещающийся в спортивной сумке.
И - фантастически! - тройной эффект.
Необъяснимое исчезновение крови из тела жертвы. Раз.
Частицы костного вещества на краю ранки. Два.
И наконец - ни капли крови, пригодной для исследования, и, следовательно, никаких следов отравляющего вещества. Три.
Мистика чистой воды.
Вполне закономерные предположения о Дракуле, восставшем ото сна.
Или другом вампире. Все равно жутко.
К тому же он организовал неплохое пропагандистское обеспечение. Натолкнувшись однажды на "вампирские" бредни несчастного украинского репортера, хитро ангажировал его. А потом, когда тот проявил прыть, решив вопреки договору открыть читающей публике тайну Соломона Гуру, заманил на руины старинной усадьбы и убил.
Все тем же способом.
Для убедительности.
- Но почему же в таком случае для герцога Текс кого он избрал другой способ? Можно ведь было и его... На тех же поенарских развалинах.
- Можно. Однако наш антигерой вошел во вкус собственных мистификаций.
Однажды - снова, как и в случае с доктором Брасовым, отнюдь не в добрый час - в руки ему попала небольшая заметка о работах российского ученого Михаила Ростова. Тот исследовал механизм генетического сбоя, вызывающего так называемую порфинову болезнь, и пришел к выводу, что больной ген можно получить искусственно. С его помощью доктор Ростов надеялся создать обратный механизм, противостоящий болезни.
В голове Кароля Батори родился совершенно противоположный план.
Возможно - и небезосновательно! - он полагал, что фокус с аппаратом для липосакции рано или поздно будет разгадан.
Возможно, просто хотел усовершенствовать систему устрашения.
Но как бы там ни было, идея взять на вооружение открытие москвича показалась привлекательной. Что в результате стоило жизни еще трем людям - Михаилу Ростову, даме его сердца и, наконец, герцогу Текскому.
Последний, кстати, умирал особенно страшно, раздираемый вдобавок и нравственными мучениями. Ибо свято уверовал в то, что проклятый вирус получил по наследству и... стал вампиром. Потому и просил вас, Энтони, пронзить собственный труп осиновым колом.
Кароль Батори мог торжествовать еще одну победу.
И - какую!
Кстати, материалы, которые Владислав Текский получал из Бухареста, отправлял ему секретарь доктора Брасова. И перед отправкой основательно правил таким образом, что в чуткой душе герцога волей-неволей рождались страшные сомнения.
Вот, собственно, и все.
Или почти все.
В кровавой эпопее Кароля Батори осталась последняя, заключительная история, связанная с нашим появлением в Бухаресте.
Единственная - со счастливым концом. Но независимо от этого она не слишком радует меня. Потому что именно по ее итогам должна признать одну из самых серьезных ошибок, допущенных мной за все годы практики.
Но ради полной и абсолютной справедливости необходимо, наверное, поговорить и об этом.
Узнав о нашем приезде, он, очевидно, запаниковал. Не потому, разумеется, что мы представляем какую-то особую силу.
Просто - устал.
Одного за одним устранял всех, кто становился на пути, но в тот момент, когда почти уверовал в окончательную победу, обнаружил новую угрозу.
И - сорвался.
Не выдержал.
Закатил глупую истерику в кофейне. Хотел - как признался потом - бежать, исчезнуть, отказаться от своей затеи.
Но искушение было слишком велико.
Немного успокоившись, решил, что игра не проиграна. И - первым бросил перчатку. Сам пришел ко мне, еще не зная, как будет действовать. Просто на разведку.
Я, однако, - не иначе ум зашел за разум - разговорилась совершенно непростительно. Токовала, как тетерев по весне. Ничего не слыша, а вернее, не замечая вокруг.
И он запаниковал снова.
Впрочем, на сей раз паника в его душе странным образом сочеталась с яростью. Ибо его замысел, его блестящая теория, его тайна, наконец, оказались почти раскрыты.
- Ну, теория, положим, вовсе не его. Изначально - Влада Дракулы. Позже - воспроизведенная доктором Брасовым.
- Не думаю, Стив, что Кароль Батори даже мысленно готов признаться в этом. Нет. Безнаказанность породила в нем уверенность в собственной исключительности. К тому же Кароль Батори очень серьезно относится к тому обстоятельству, что его предком был сам Дракула. Я бы даже сказала - слишком серьезно. А вернее, совершенно ошибочно его толкует. Вот в чем беда. Потому, выслушав мои излияния, не столько отчаялся, сколько разозлился.
И решил действовать немедленно.
Я же при этом вела себя непростительно. Прямо как доверчивая овца, добровольно идущая на заклание. И если бы память подвела Костатса...
- Она и подвела. Правда, в последнюю минуту вроде бы как одумалась. Я ведь вспомнил про крест только в воздухе.
- И завопил как резаный. Слава Богу, его не слышал пилот - иначе лежать бы нам сейчас где-то в окрестностях Поенари среди обугленных останков вертолета.
- Ну да. А мне - неподалеку от вас с перерезанным горлом.
- Прекратите Бога ради! Невозможно слушать.
- Представляешь, каково было бы увидеть?
- Стив!!!
- Замолкаю, ваша светлость. Какие-то мы стали нервные.
- Стали. Не забывай все же, что не так давно я имел несчастье лицезреть мертвого друга.
- Прости, Тони.
- Ладно уж. Скажи лучше вот что: как вы сообразили дожидаться их на тропе, ведущей к замку?
- Ну, это просто. Как только Костас вспомнил про крест - пасьянс сошелся. Это ведь знакомо тебе: часами сидишь над картами, потом неожиданно перекладываешь одну, и - готово! - сошлось.
- Не скажу, чтобы я часто бился над пасьянсами. Разве что в детстве, вместе с бабушкой.
- Ну, все равно. Крест оказался недостающей картой. Он лег на место, и сразу стало ясно, что представляет собой "противная сторона". Дальнейшее было делом техники. Когда же выяснилось, что Кароль Батори, к тому же в компании с нашей Полли, летит в Поенари, сомнений относительно его намерений у нас не возникло. Вертолетная площадка в окрестностях замка только одна. Оставалось ждать и потом аккуратно двигаться следом за ними. Как можно ближе, чтобы в случае чего успеть.
- Откровенно говоря, Стив, я не ожидал от вас такой прыти. Вы так сокрушительно огрели парня, что я уже не чаял увидеть его живым.
- Я был зол.
- И похоже, решил тряхнуть стариной. Вспомнил джунгли Вьетконга, а, дружище?
- Без комментариев.
- Ну, как знаешь. Что ж, друзья мои, наша история, похоже, завершилась благополучно. Впрочем... Я бы погодил ставить точку.
- Что еще, Энтони?
- Кто. Герцог - или, Как вы его называете, господарь - Дракула. И его доброе имя.
- Теперь, я думаю, все встанет на свои места.
- Действительно. К тому же архив доктора Брасова - слава Богу - цел.
- Это так. И - вот что! - я намерен учредить фонд, который займется его публикацией и вообще продолжит исторические исследования...
- А останки рыцаря?
- Вы, кажется, собираетесь вернуться к своей первой затее, аль Камаль?
- Почему бы и нет, милорд? Она по-прежнему кажется вам авантюрой?
- Не знаю, друг мой, откровенно говоря - я еще не готов к разговору на эту тему. Может быть, позже?..
- Осторожно, Энтони. Общественное мнение...
Трое мужчин оживленно заспорили между собой.
- Простите, Полина. - Коста склонился над ее креслом, осторожно тронул за плечо. - Понимаю, как вы устали - солировать-то пришлось без малого час. Но... можно еще один вопрос?
- Любого из них я, пожалуй, послала бы куда подальше. Но своему спасителю отказать не могу. Валяйте!
- Мой сон. Помните, я рассказывал вам по дороге сюда.
- Разумеется, помню. И что же?
- Полагаете, это действительно был сон? Или... Возможно - что-то иное? Видение... Черт возьми, я ничего не понимаю в этих делах и всегда держался подальше от всякой мистики. Даже триллеры - я их не люблю, честное слово. Но это... Это как будто совсем из другой оперы... Как вы считаете?
- Знаете, Костас... Придерживаясь строго научного подхода, я должна была бы сказать вам, что наше подсознание считывает картинку окружающего мира куда более внимательно и пристрастно, чем сознание. И потому хранит бездну информации, в обычное время нам недоступной. Однако наступает критическая ситуация - и оно, подсознание, как верный страж, предупреждает нас о чем-то. Тогда люди видят вещие сны, чувствуют смутные тревоги, приходят к неожиданным выводам - и так далее, и тому подобное... Последнее время вокруг только и было что разговоров о Владе Дракуле. Нет ничего удивительно в том, что для откровенного разговора с вами ваше же подсознание выбрало его образ... Примерно так, Костас, я могла бы ответить вам. И была бы тысячу раз права. И... не права одновременно.
Потому скажу иначе: возможно всё. Сон. Видение. Знамение. Как бы там ни было, разобраться в том, что же оно значит, о чем предостерегает, чего добивается, можете только вы. Ибо обращено было к вам... Удовлетворит вас такой ответ?
Он промолчал.
Только задумчиво покачал головой.
Зато неожиданно откликнулся лорд Джулиан:
- Могу я не согласиться с вами, Полли?
- Сколько угодно, милорд.
- Вы говорите: только к нему. Я так не думаю. Будь так - он ни за что не поведал бы об этом вам, мне... И вообще, вероятнее всего, забыл бы о том, что видел.
- Что же из этого следует, Энтони?
- Пока не знаю. Потому и говорю - точку ставить рано.

Эпилог

Белое солнце проливает с небес потоки жары, и все живое вокруг на сотни верст давно погибло, испепеленное безжалостными лучами, или попряталось, затаилось, прикинулось мертвым, в надежде, что грозное светило не заметит и тогда, возможно, удастся дожить до лучших дней...
Стелется под ногами раскаленная дорога.
Нет на ней тех двоих, что неспешно беседовали некогда под палящим солнцем, словно не чувствуя жара.
Однако ж и теперь не пустынна дорога.
Одинокий странник шагает по ней так легко, будто и он не замечает разящих лучей.
Необычная все же эта дорога.
И странник не совсем обычный.
Путь его также лежит издалека.
Запылились одежды.
Износились в пути.
Истоптались сапоги.
Он же идет и этого - тоже - не замечает.
Невысок, но крепко сложен и, пожалуй что, строен.
Красивым не назовешь худощавое лицо.
Но впалые щеки, острые скулы, выдающийся вперед подбородок рождают ощущение силы, могущества и власти, данной их обладателю от рождения.
Все заметно, все впечатляет на этом лице - орлиный нос с большими, чуткими, как у зверя, ноздрями, огромные, навыкате, глаза, ярко-зеленые в обрамлении длинных пушистых ресниц, густые, сросшиеся у переносицы брови.
Пышные усы почти скрывают рот, но и сквозь них проглядывают яркие чувственные губы, плотно сжатые.
Он устал.
Густой слой дорожной пыли покрывает темные волосы, свободно падающие на широкие плечи. Оттого кажутся волосы седыми, а быть может, и в самом деле седина закралась в смоляные пряди.
Изумрудные глаза, однако, смотрят молодо.
Узкая каменистая тропа обернулась тем временем песчаной дорогой.
Загадочная, не похожая ни на одну другую пустыня осталась позади.
Впереди показался берег моря.
И, увидев его, остановился одинокий странник.
И улыбнулся счастливо.
Тяжкий, бесконечный путь был окончен.
Он пришел.

Июль 2001 - июль 2002

PS. Современные события, описанные в этой книге, полностью являются авторским вымыслом.
Любые совпадения могут быть только случайными.

PPS. За помощь, оказанную при создании романа, автор выражает признательность барону Рудольфу фон Теку (Rudolf fon Tekk) и госпоже Эрнестине Офер (Ester Ofer).

Список использованной литературы

Сказание о Дракуле-воеводе: Изборник // Сборник произведений литературы Древней Руси. - М., Худ. лит., 1969; серия "Библиотека всемирной литературы"; подготовка текста Я.С. Лурье, перевод О.В. Творогова.
J.C.G. Rehl, M.J. Warren and D. Hunt. Purple Secret- Genes Madness and the Royal Houses of Europe. - London Bantam Press, 1998.
М. Михай. Влад Цепеш - Дракула. Самая дурная репутация на свете. - Кишинев, Независимая Молдова, 2000
К. Hiibner. Die Wahrheit des Mythos - С Н Beck Munchen, 1985.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Энтони Джулиан (Страница 1)
    • След Дракона (Страница 1)
    • Под музыку старого Цюриха (Страница 1)
    • Черный день на Черной горе (Страница 1)
    • Энтони Джулиан и Владислав Текский (Страница 2)
    • Крещенская рукопись (Страница 2)
    • В развалинах замка Поенари (Страница 2)
    • Версия доктора Хейфица (Страница 2)
    • Сувенир из преисподней (Страница 3)
    • Молчание полковника Славича (Страница 3)
    • Эксклюзивное интервью доктора Эрхарда (Страница 3)
    • Пурпурная тайна (Страница 4)
    • Алиби Костаса Катакаподиса (Страница 4)
    • Фантазии репортера Гурского (Страница 4)
    • Под парусом "Ахерона" (Страница 5)
    • Бесконечная тайна (Страница 5)
    • Звездный час репортера Гурского (Страница 6)
    • Услуга Моны Лизы (Страница 6)
    • Часовня (Страница 6)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • Энтони Джулиан (Страница 6)
    • Полина Вронская (Страница 7)
    • Энтони Джулиан (Страница 7)
    • Стивен Мур (Страница 7)
    • Новая встреча (Страница 8)
    • Завещание Владислава Текского (Страница 8)
    • Тревоги репортера Гурского (Страница 8)
    • Признание лорда Джулиана (Страница 8)
    • Ошибка Моны Лизы (Страница 8)
    • Решение генерала Томсона (Страница 9)
    • Возвращение Костаса Катакаподиса (Страница 9)
    • Досье генерала Томсона (Страница 9)
    • Откровение репортера Гурского (Страница 9)
    • Встреча на старой плотине (Страница 10)
    • Легенды маленькой трактирщицы (Страница 10)
    • Итого два мимолетных прикосновения. (Страница 10)
    • Последний репортаж Сергея Гурского (Страница 10)
    • Первые впечатления (Страница 11)
    • Тайны поенарской принцессы (Страница 11)
    • Логика доктора Брасова (Страница 11)
    • Сомнения полковника Славича (Страница 12)
    • Достойный противник (Страница 12)
    • Знакомый незнакомец (Страница 12)
    • В каменном плену (Страница 13)
    • Охота к перемене мест (Страница 13)
    • Подземные сны Костаса Катакаподиса (Страница 13)
    • Ошибка Стивена Мура (Страница 14)
    • Вполголоса (Страница 14)
    • Полина Вронская. Возвращение (Страница 14)
    • Открытие Стивена Мура (Страница 15)
    • Раздвоение личности (Страница 15)
    • Вечер в Констанце (Страница 15)
    • Неожиданное предложение (Страница 16)
    • Тайные размышления (Страница 16)
    • Работа над ошибками (Страница 16)
  • Эпилог (Страница 17)


Марина Юденич

Welcome to Трансильвания

 Читать книгу

Аннотация

Происходит невероятное. В начале третьего тысячелетия восстал ото сна и вернулся в мир вечный ужас и вечное проклятие таинственной Трансильвании — Дракула. И гибнет на развалинах древнего замка целая экспедиция, в крохотном карпатском городке находят обескровленный труп мальчика, в далекой Германии внезапно умирает потомок древнего рода Дракулэшти, в Москве обрывается жизнь молодого ученого, изучавшего редкие заболевания крови. Страшным, таинственным смертям, кажется, не будет конца.Многие готовы поверить в невозможное.Но не все.Лорд Джулиан, обаятельный авантюрист и баловень судьбы, вернувший однажды на атлантические просторы возрожденный «Титаник», волею случая оказывается в эпицентре событий.Ему на помощь приходят друзья.Раскрыть тайну Дракулы — ничего другого им просто не остается.

Содержание

Создание книги: Aina
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel