Маргит Сандему - Скрытые следы

1 Маргит Сандему

1

Доломиты, 9 марта, 1939.
Густой мокрый снег падал в горах, возле границы между тремя странами – Италией, Австрией и Югославией – словно зима и не думала отступать. На узких улочках маленькой горной деревушки царил ночной покой, лишь кое-где в темноте светились желтые окна домов.
Тишину нарушили быстрые, неуклюжие шаги; тяжело, прерывисто дыша, кто-то нетерпеливо дернул колокольчик на двери докторского дома.
Полусонный врач открыл дверь, и стоявший на пороге мужчина чуть не упал прямо на него. Это был хорошо всем известный спившийся бродяга. Глаза его дико сверкали от страха, когда он неуклюже привалился к доктору.
– Я видел… видел…
Встряхнув его за плечи, врач спросил:
– Ну? И что же ты такое видел? Белых слонов?
Мужчина затряс головой, слова застревали у него в горле.
– Оно шло… нет, не шло, оно плыло вперед, в вертикальном положении… Оно не заметило меня и исчезло среди метели… оно двигалось на север… оставляя после себя ужасную вонь…
– Что ты болтаешь? – раздраженно произнес врач.
Потеряв нить мысли, человек принялся бормотать что-то бессвязное:
– Белая горячка? У меня никогда ее не было. Ведь я много не пью, только чуть-чуть…
Внезапно он обмяк на руках у доктора. Его старое, изношенное сердце не выдержало пережитого шока.
10 марта, поросший лесом склон Юра, к северу от Ингольстадта.
Вороны…
Вороны и галки целый день кружатся над одним и тем же местом в лесу. Их пронзительные крики раздражали местных жителей, и в конце концов двое мужчин решили пойти посмотреть, в чем дело. И в сумерках они направились туда, где кружили вороны, на вершину холма. Когда они пришли туда, крики ворон затихли, но они обнаружили множество мертвых птиц вокруг одного старого дерева. Они не обнаружили никаких следов того, что могло быть причиной массовой гибели ворон и галок, если не считать резкого, омерзительного запаха, от которого мужчинам чуть не стало дурно. При вскрытии птиц не обнаружилось никаких признаков отравления. Врач, производивший вскрытие, предположил, что птицы погибли от разрыва сердца. Птицы вообще легко гибнут от страха.
Магдебург, 11 марта.
Молодая пара ехала вечером на автомобиле по загородному шоссе. Остановив машину, они вышли и сели на обочину дороги, тесно прижавшись друг к другу в темноте. Их нежные слова не предназначались для посторонних ушей.
Вдруг девушка замерла от страха.
– Ты видишь? – спросила она.
– Что?
– Вон там… Нет, ах…
– Что там такое? Что же это?
Девушка закричала, истерично прижимаясь к парню. Он тут же высвободился и бросился заводить машину. С дикой скоростью они понеслись обратно в город, прямо к полицейскому участку.
Их рассказ был бессвязным и запутанным.
– Мы не поняли, что это было. Похоже, какая-то тень быстро двигалась в пространстве. Это был не человек и не животное. Это было что-то темное, непонятной формы. И еще эта вонь!
При воспоминании об этом запахе оба передернулись от отвращения.
– Нет, мы туда больше не вернемся, ни за что в жизни! Эта тень двигалась на север… Прямо на север.
Полиция так ничего и не обнаружила, если не считать слабого, омерзительного запаха, стелющегося узкой полосой с юга на север.
В двух милях к северу на обочине дороги лежала мертвая женщина. Она шла домой с какого-то праздника. На лице ее застыла гримаса ужаса, широко раскрытые глаза были запорошены снегом.
Ее нашли только неделю спустя после смерти. Тенгель Злой снова был на свободе.
Среди Людей Льда царила паника. Карающий меч их рода покинул место своего успокоения.
Двадцать пять лет прошло с тех пор, как он в последний раз покидал свое тайное жилище в пещерах Постойны. Двадцать пять лет Люди Льда жили в мире, не опасаясь угрозы с его стороны.
Но Имре и Странник знали, что глубокий сон ослабевает с годами. Странник был все время начеку, тем не менее, Тенгелю Злому удалось в решающий момент улизнуть от него. Коварному предку удалось обмануть своего стража, изменив ход его мыслей.
И то, что он пробудился ото сна, было настоящей катастрофой. Потому что Натаниель, которому предстояло вступить с ним в борьбу, был пока ребенком. Предки считали, что, став взрослым, Натаниель должен был отправиться в долину Людей Льда, к тому месту, где Тенгель Злой закопал котел с водой Зла. После этого Шира должна была обезвредить воду Зла с помощью чистой воды. Это был единственный способ покончить с властью Тенгеля. Перед юношей стояла нелегкая задача, хотя у него и должны были быть сильные помощники. Ведь Тенгель Злой сторожил свое сокровище, словно дракон – золото. И у него были свои помощники, большинство из которых было неизвестно Людям Льда.
Теперь же Натаниель не мог отправиться в долину. Ему было только шесть лет, и это было бы просто самоубийством. Тогда весь его род и все человечество лишилось бы надежды.
Но человечество об этом ничего не знало Люди Льда вели свою борьбу втихомолку. Ведь ни один посторонний все равно ничем не мог им помочь. Для непосвященных такого рода помощь означала бы верную гибель.
Даже для предков Людей Льда ситуация казалась непростой. На протяжении последних ста лет флейты слишком часто пытались пробудить его ото сна. И, несмотря на то, что Страннику и Шире всякий раз удавалось погрузить его обратно в сон, он набирался сил от поданных ему сигналов. Становясь с каждым разом все сильнее и сильнее, он в конце концов смог проснуться. Медленно, сам по себе, он пробудился к жизни, хотя полного пробуждения таким способом достичь было нельзя.
И это было неспроста: кто-то из людей в той или иной точке земного шара должен был сыграть на флейте его злосчастную мелодию, служившую сигналом пробуждения.
И вот теперь он исчез. Странник и его сподвижники отправились на поиски.
В 1938–39-х годах европейские правительства шли на поводу у Германии, у Гитлера и его партии. Гитлеру позволили аннексировать Австрию – на том основании, что многочисленное немецкое население страны желало воссоединиться со своим отечеством. Точно так же было и с судетскими немцами в чешской Богемии.
Разумеется, в Англии, Франции и других странах это вызвало изумление и негодование, но дальше этого дело не пошло. Кое-где люди начинали потихоньку вооружаться, не слишком надеясь на свои сонные правительства. И именно это последнее обстоятельство способствовало пробуждению Тенгеля Злого – совершенно неожиданным и даже немного комичным способом.
Сигналы, способные вернуть его к жизни, пробудив ото сна, должны были быть сыграны на заколдованной флейте. Это должна была быть совершенно специфическая мелодия.
Но предназначенная для этого его собственная флейта была уничтожена. Эта флейта, которая чуть было не погубила Хейке, была превращена в ничто Широй. Тула тоже в свое время обнаружила фальшиво звучавшую флейту и чуть было не разбудила Тенгеля. И эту флейту уничтожила Шира. Ульвар с помощью самого Тенгеля Злого нашел подходящую флейту, но флейта эта, благодаря его нерасторопности, сгорела.
Потом один эксцентричный испанец сыграл несколько тактов атональной мелодии Тенгеля – и это привело к катастрофе. Злой прародитель Людей Льда проснулся – хотя и не окончательно, поскольку большая часть мелодии отсутствовала – и успел дать стартовый сигнал мировой войне, прежде чем Странник снова сумел усыпить его с помощью своей маленькой флейты.
Это было двадцать пять лет назад, и после этого о Тенгеле Злом ничего не было слышно.
На этот же раз он проснулся в результате просто смехотворного случая.
Для этого нужна была, конечно, флейта, но… Да, почти так оно и было.
В шотландской армии был тогда один воинственный полковник. Он увидел возможность мировой войны в гитлеровских аннексиях. В ходе правительственного совещания в Великобритании он призывал активно готовиться к войне. Следовало проучить этого усатого капрала, так высоко вознесшегося в Германии!
Однако другие участники совещания были более склонны к осторожности. Ведь война всегда сопровождалась огромными потерями.
Недовольный и разочарованный, полковник вернулся в Шотландию. И там начал агитировать свой полк готовиться к возможной войне Шотландские штыки должны быть острыми, когда придет время сражаться!
В его полку было несколько волынщиков. Один из них, которого товарищи звали просто Маком, без устали упражнялся на своей волынке, поскольку в военном оркестре играл совсем недавно и хотел произвести на остальных впечатление.
Дома жена не разрешала ему упражняться на волынке. Она терпеть не могла звуки волынки, так же как и он сам. Поэтому он каждый вечер уходил на пустырь и играл там, глядя на закат, кроликам и куропаткам.
Но играл он очень хорошо. Его музыка гармонично сливалась с окружающей его природой.
8 марта, как обычно, он отправился на пустырь. Холмистый пейзаж казался в сумерках мягким и бескрайним, звуки волынки печально разносились по окрестностям.
Мак был так захвачен музыкой, что начал импровизировать Он искал все новые и новые звучания, уже не столь красивые.
Но что это такое?
У него озноб пробежал по спине. Он еще раз повторил придуманную им тему. В ней не было никакого смысла, никакой мелодии, это было просто скольжение по атональной шкале, но…
Он кое-что услышал! Ветер, пробегающий по вересковой пустоши, принес ему какое-то звучание.
Эхо? Эхо, принесенное ветром?
«Играй! – говорил ему кто-то – Продолжай! Сыграй еще раз и продолжай дальше!»
Неописуемый страх охватил Мака. Ему показалось, что какая-то потусторонняя злоба наполнила его, окутав со всех сторон.
Губы его дрожали, когда снова приблизил их к мундштуку волынки. Мак был настолько испуган, что чуть было не лишился чувств, и по ногам у него текло, когда он снова попытался сыграть ту же мелодию. Это оказалось не так-то легко, потому что в мелодии не было определенности. Мысли путались у него в голове, он не мог сосредоточиться. Кем бы или чем бы ни являлось это зло, оно проявляло нетерпение, оно было в ярости. Маку пришлось продолжать игру. Но как?
Что-то внутри подсказывало ему бежать прочь со всех ног, но он не мог сдвинуться с места. Он словно врос в землю. Земля под ногами у него дрожала, ветер сбивал его с ног… Или это просто страх лишал его самообладания?
Мак отчаянно пытался извлечь из волынки какие-то звуки. Злая сила была просто вне себя от ярости. Он пытался нащупать первоначальную тему, но у него ничего не получалось, она была слишком изощренной, слишком сложной, и в панике он ничего не мог вспомнить.
Ветер приносил ему грохочущее эхо: «Играй, болван, играй!» Мак обливался потом, он просто умирал от страха, из глаз у него текли слезы, и волынка его издавала лишь жалкие, хаотические звуки. Тогда яростный порыв нечеловеческой силы обрушился на него и свалил на землю. Удар был таким сильным, что Мак потерял сознание. Когда он очнулся, он совершенно не помнил о том, что с ним произошло.
Но Тенгель Злой все же пробудился. Он лежал в своей глубокой пещере, в горах Постойны, что в Югославии, и собирался с силами.
Этот тип, сыгравший отрывок из пробуждающей его мелодии! Почему он сыграл это на таком дурацком инструменте? Почему он не использовал флейту, как это было предписано? Идиот! Все люди идиоты!
Почему, почему никто не может сделать все, как положено? Теперь он наполовину пробудился, не то, что в прошлый раз, но еще недостаточно, он пока еще не может взять власть над миром.
Или может?
Кое-что он все-таки может.
Его хорошо развитые чувства обрели целенаправленность.
Люди Льда!
Его мысли обратились к Липовой аллее.
Там все было спокойно. Он почувствовал присутствие Бенедикты, но она была старой и совершенно безвредной. На нее он мог не обращать внимания. Но…
Он ощутил присутствие чего-то нового. Новый меченый? Или… несколько? Его обостренные чувства сигнализировали ему об опасности. Но… в Липовой алее он ничего не обнаружил. Просто он ощутил в самой атмосфере присутствие какой-то тайны.
Тенгель Злой был просто в ярости. Что они скрывали от него? Или кого?
Он должен был выяснить это. Ему нужно было отправиться туда. Немедленно! Долина Людей Льда… Его мысли двигались дальше, на север, достигли долины.
Нет, там все было спокойно. И он знал об этом, потому что, находясь в забытьи, он часто посылал туда свои мысли и был в курсе всего.
Наверняка они перестали думать о долине после стольких неудачных попыток проникнуть туда. Он не думал, что ему следует опасаться Людей Льда, его собственных непокорных потомков.
Однако у него осталось неприятное ощущение того, что его подстерегает какая-то новая опасность. И тот, от кого исходила эта опасность, находился не в долине, не в Липовой аллее.
Ему следовало отправиться туда.
Его страж – Тенгель презрительно фыркнул – только что побывал здесь со своим обычным визитом. Некоторое время его здесь не будет.
И Тенгель Злой без малейшего труда сел. Это выглядело многообещающе.
Он знал, что еще недостаточно силен. Инструмент был не тем, сигнал был не полным.
Но и это было уже неплохо. Проблема состояла в том, чтобы скрыться от Странника, а значит и от этой проклятой бабы с кувшином, в котором налито нечто ужасное – ясная вода. О, как он ненавидел ее! Эта маленькая оборванка отправилась в пещеры, ведущие к источникам жизни, – и нашла их! Он не мог понять, как это у нее получилось. Он тогда лежал в глубоком оцепенении и обнаружил опасность, когда было уже слишком поздно.
В лице этой Ширы он обрел своего самого могущественного врага.
А что, если их несколько?.. Он не знал этого наверняка, он весь содрогался от страха перед неизвестным, таящимся среди Людей Льда. Всегда что-то мешало осуществлению его планов. Хотя те люди, что представляли для него опасность, уже мертвы. И вот теперь эта новая опасность!
Бессильный гнев переполнял его. Они поплатятся за то, что скрывают от него одного или даже нескольких! Он уничтожит всех, предаст их медленной, мучительной смерти…
Тенгель Злой встал и направился к выходу. В огромных пещерах Постойны было тихо, все туристы куда-то исчезли.
Его целью было как можно скорее попасть в Липовую аллею. Но он чувствовал, что еще не набрался сил. Он был теперь гораздо сильнее, чем в прошлый раз, поэтому и решил отправиться в путь. И он моментально поднялся на вершину холма.
Был уже вечер. Он двигался по опустевшим дорогам – скорее случайно, чем преднамеренно, Тенгель Злой не обращал внимания на людей, его не интересовало, видят они его или нет.
На горной дороге, ведущей в Доломиты, его увидел какой-то подвыпивший бродяга. Тенгелю было на это наплевать. И Тенгель улыбнулся своей кривой, холодной улыбкой, в которой не было ни радости, ни юмора – одно лишь ледяное злорадство, жестокий триумф.
Его путь лежал на север. Все шло прекрасно, он чувствовал, как силы его растут. Он остановился в лесу, чтобы обдумать все по порядку, но галки и вороны мешали ему, так что ему пришлось встать и прогнать их. Впрочем, большинство из них тут же погибло от страха. На лице его снова появилась ужасающая усмешка. Он не лишился своей власти, нет!
В одном месте, гораздо севернее, он заметил странную повозку без лошади. И в ней двое людей. В последние годы мысли Тенгеля не натыкались на подобные повозки. И он никак не мог понять, каким образом она движется. Но в этом он не хотел признаться даже самому себе.
Потом он наткнулся на какую-то женщину. Ну и испугалась же она! Он дохнул на нее, и она свалилась замертво.
Прекрасно!
Но потом…
Тенгель Злой действовал инстинктивно, не вдаваясь в географические тонкости. Он и понятия не имел о том, что находится в Германии, недалеко от Берлина.
Он кое-что услышал. С помощью своих обостренных чувств он определил, что происходит в нескольких милях от него. И то, что он почувствовал, нравилось ему. Это настолько понравилось ему, что он изменил курс и направился прямо туда, решив сделать небольшой крюк, чтобы посмотреть, что там происходит.
Тем не менее, он был озабочен. Его власть оказалась не такой сильной, как ему хотелось. Ему всегда становились поперек дороги, стоило ему задумать что-то. И как он сможет теперь скрыться от Странника? Только что он попытался стать невидимым для этой женщины, но ему это не удалось. Он еще недостаточно силен, он еще не стал самим собой, и это раздражало его до безумия.
Почему, почему этот увалень не сыграл на своем дурацком инструменте сигнал побудки так, как это полагалось? Почему они всегда все делают наполовину?
Великий Тенгель не заслуживал подобного обращения.
Как же ему замести следы? Чтобы Странник и все остальные никогда не нашли его?
Странник продолжал поиски.
Идти по следу Тенгеля Злого было не трудно: за ним тянулась полоса удушающей вони. Это был не столько запах пролежавшего 650 лет в земле тела (которое, разумеется, тоже не пахло розами и лилиями), сколько вонь зла в его обнаженном виде, повисающая на траве и на деревьях, мимо которых он двигался.
Странник нашел место, где отдыхал Тенгель Злой, обнаружив множество мертвых птиц. Он также первым увидел мертвую женщину.
И вскоре после этого обнаружил, что Тенгель Злой уже не держит так целеустремленно курс на Липовую аллею или долину Людей Льда. Он отклонился на восток, в мыслях у него было что-то иное. Странник дал об этом знать Тенгелю Доброму и его помощникам. После этого он снова направился за злобным прародителем.
Тенгель Злой спрятался в небольшой нише рядом с трибуной. Он находился теперь на огромном стадионе, до отказа наполненном людьми.
«Зиг Хайль!» – кричали все, делая движение рукой в сторону трибуны.
На трибуне стоял маленький, комического вида человек и выкрикивал массу чудесных, преисполненных ненависти слов. Тенгель Злой различил слова: «Евреи» и «Мечта всей жизни». Слова эти ничего не говорили ему, зато мысли он читал, как открытую книгу. Мысли этого маленького человека полностью совпадали с его собственными мыслями: жажда власти, бессердечность…
Маленькие люди – в физическом или духовном отношении – могут отбрасывать большую тень.
Двое людей в униформах прошли мимо ниши, в которой прятался Тенгель Злой. Им не понравился дурной запах – нет, не просто дурной, а мерзкий, едкий, отвратительный, не похожий ни на что!
«Хвастливые пачкуны», – раздраженно подумал Тенгель. И он снова сконцентрировался на ораторе и на стоящих рядом с ним людях.
Сам оратор не особенно заинтересовал его. Он был слишком глуп, слишком неотесан и к тому же смешон со своей прической и в своей одежде. Это был полный и окончательный нуль. Рядом с ним стоял высокий толстяк в униформе с множеством наград. Губы Тенгеля презрительно искривились. Полное ничтожество, напускающее на себя важность. Жестокости в нем хватало, но и глупости тоже.
Но эти рядом…
Они больше понравились Тенгелю. Те, что стояли чуть поодаль. Высокий офицер с бакенбардами и в очках, преисполненный чудесного холодного цинизма.
Этот?..
Нет, Тенгель положил глаз на другого, стоящего рядом с высоким офицером. Молодой, элегантный мужчина, почти нечеловечески бессердечный. Жестокий – но, возможно, не настолько, как это хотелось бы Тенгелю. Впрочем, у него все еще было впереди.
Новая, мертвая улыбка удовлетворения появилась на лице Тенгеля. Этот человек ему нравился! Он вновь почувствовал удовлетворение, узнав еще кое-что о молодом человеке с резко очерченными линиями рта и подбородка. Тот маленький смехотворный человечек начал раздавать награды – или ордена, как он их называл. Один за другим вызывали людей в униформах и вешали им на грудь дополнительные безделушки. Все это показалось Тенгелю сверхкомичным. Но самое главное – понравившегося ему молодого человека тоже вызвали. Его звали Райнхардом Гейдрихом, и он, судя по всему, отличился в полицейских делах или в чем-то подобном. Тенгель понял, что тот сможет прийти к власти, если у него будут соответствующие помощники.
Митинг был закончен, все, стоявшие до этого на трибуне, прошли маршем мимо ниши, в которой находился Тенгель. Он проводил их презрительной улыбкой. Он был намного выше всех этих земных тварей.
Но среди них был его человек…
Странник прибыл в Берлин на следующий день после того, как на весь мир было объявлено: немецкие войска вошли в Прагу, Чехословакия оккупирована.
Словно грозовая туча, на горизонте маячила вторая мировая война.
Странник добрался по следу Тенгеля Злого до большого стадиона. Но там след полностью обрывался, так что Странник даже не поверил своим собственным чувствам.
Но факт был налицо: Тенгелю Злому удалось полностью скрыться. Он исчез, не оставив после себя никаких следов. И это открывало крайне мрачные перспективы.

2

Трое детей Ветле Вольдена были совершенно разными. В 1939 году Мари исполнилось семнадцать, Ионатану пятнадцать, а Карине тринадцать. Внешне все они казались довольными жизнью. Но на самом же деле все трое, в особенности девочки, умело скрывали свои мысли и чувства.
Самой своенравной из них была старшая девочка, Мари. О, как часто она высказывала недовольство своим именем. «Малин и Мали», – фыркала она, – Марит и Мари!» Неужели у Людей Льда нет никакой фантазии?
Нужно было знать, кто такая Мари, чтобы понимать ее претензии. Она считала себя очень важной персоной. Ионатан постоянно поддразнивал ее, говоря, что она представляет собой нечто важное только в собственных глазах.
Мари старалась во что бы то ни стало избегать в жизни неприятностей. Ей хотелось, чтобы все ее любили, чтобы все любили друг друга. Она терпеть не могла сердитых или недовольных людей. Она становилась больной, услышав чей-то спор или скандал, и мысль о том, что она может кому-то не понравиться, была для нее просто невыносимой. Она не могла слышать о чьих-то страданиях, будь то люди или животные, и она никогда не становилась в споре ни на чью сторону, не желая, чтобы другая сторона была на нее в обиде.
Ни один человек не смог бы жить так. Но Мари пыталась. Поэтому она вела себя легкомысленно и постоянно смеялась, даже в самых неподходящих местах, пытаясь тем самым сгладить все шероховатости отношений со своими школьными товарищами. И если ей это не удавалось, она отделывалась беспечной шуткой.
Мари хотела быть другом для всех. Поэтому она вела себя подчас просто расточительно, раздаривая все, что имела. Она была очень честной и никогда не брала ничего без спроса, но часто забывала отдавать матери сдачу, когда делала покупки. Она никогда об этом даже не вспоминала. Всю мелочь, которая у нее собиралась, она тратила на подарки подружкам.
У нее было множество приятелей, но ни одного настоящего друга. В классе ее считали насмешницей и сорвиголовой, и никто не принимал ее всерьез.
Внешность и манеры Мари унаследовала от своей матери-француженки, а от Ветле ей достался добродушный нрав. Она была темноволосой, с карими глазами на узком характерном лице, которое невозможно было забыть, раз увидев. Конечно, у нее было много приключений с мальчиками, ведь такие жизнерадостные и беспечные девочки, как она, всегда всем нравятся. Но мальчики были слишком незрелыми, чтобы понять, что вся ее веселость и беспечность были наигранными.
В свои семнадцать лет она успела уже «смертельно и навечно» влюбиться по меньшей мере раз двадцать. Ее влюбленности гасли столь же стремительно и бурно, как и загорались.
Словоохотливый Ионатан не мог отказывать себе в удовольствии поддразнить по этому поводу сестру. «Говорят, наша ветвь рода будет активно способствовать увеличению народонаселения. Наши родители удачно стартовали, произведя на свет троих детей. Теперь ты должна постараться выполнить свой долг. Так что давай, рожай! Думаю, ты для этого как раз и предназначена!»
Услышав это, Мари запустила в него подушкой. Но слова его задели ее. Она чувствовала, что Ионатан сердится на нее. А он не должен был этого делать! Неужели о ней действительно идет такая молва? Раз об этом стало известно даже ее брату?
Мари удалилась в свою комнату в полной растерянности. Совсем недавно она нашла себе еще одного дружка, – она знала, что теперь у нее все будет по-другому (она думала то же самое и о своих прежних знакомствах, но быстро забывала об этом).
Что ей оставалось делать? Ей хотелось иметь друга – отчаянно хотелось. И вот теперь он у нее появился, она была уверена в этом. Но если о ней будут говорить такое…
Что же ей предпринять? Она должна встретиться с ним!
Ее друг тоже был школьником, правда, из другой школы. Мари обычно прогуливалась там, где он ходил, и, увидев его, смотрела на него так, что он не мог не заметить ее восхищения.
В этом не было ничего хорошего. Делать себя легкой добычей вовсе не означало вызывать к себе глубокие чувства. Мальчик уже привык к восхищению и поклонению девочек более младшего возраста и… даже взрослых женщин. Поэтому он смотрел с презрением на слишком красноречивые попытки Мари обольстить его. Но девочка была красивой, веселой, легкомысленной и, судя по рассказам мальчишек, легко шла на знакомство. Поэтому почему бы не попробовать? Ее можно будет уломать за пару вечеров. А потом бросить. Получить от нее желаемое – и больше ничего его не интересовало.
Он познакомился с ней через одного своего приятеля. И уже в первый вечер пригласил в кино. Мари была потрясена. Он смотрел на нее, разговаривал с ней!
«Привет!» – сказал он ей своим хриплым, приглушенным, как будто бы даже равнодушным голосом, скрывающим его интерес к ней. «Привет!» Существует ли в мире более прекрасное слово? Привет…
По дороге домой из кафе, где она была представлена мальчику, она смаковала это слово, произносила его с той же самой интонацией, что и он, и на лице ее появлялось такое же, как и у него, непринужденное выражение. Теперь они были знакомы. Ах, чудесное будущее! Мари даже не подозревала, что ждет ее дома.
Карине, самая младшая из детей Ветле, была мечтательницей. Она скрывала куда более серьезные тайны, чем тоска Мари о друге. Карине всегда была склонна к одиночеству. Устремив взгляд в пространство, она бродила одна по холмам, часто разговаривая сама с собой, фантазируя и грезя наяву. Ей не хватало кого-то, с кем можно было бы об этом поговорить, но она еще не встретила того, кто мог бы проникнуться ее настроениями и понять ее мысли. Найти такого человека было не просто. Вот почему писатели, поэты и мечтатели – самые одинокие в мире существа.
Карине не хотела жить реальной жизнью. Она бежала от жизни, бежала от текущего момента. На это были свои причины, главной из которых был ее врожденный эскапизм.
Это создавало в ее жизни большие трудности. Настолько большие, что она никак не могла обрести душевное равновесие. Она была ранимой, как никто. Если бы родственники из Людей Льда узнали об этом, они пришли бы просто в ужас. Но Карине была не из тех, кто болтает лишнее.
Впервые с ней произошло несчастье, когда ей было десять лет. Живя больше в мире своих фантазий, чем в реальном мире, она мало что знала о человеческих наклонностях.
Теплым весенним вечером она каталась на велосипеде. Солнце уже садилось, небо было окрашено в золотисто-серые тона. Дорога манила ее все дальше и дальше. Она знала, что в маленькой рощице теперь цветут фиалки и лютики, и ей хотелось взглянуть на них. Может быть, она найдет там и колокольчики?
Местность вокруг нее была малонаселенной. Изредка виднелись фермерские домики, окруженные яблоневыми и вишневыми деревьями. Но в основном вокруг была нетронутая природа – последние остатки прежнего великолепия.
Ее обогнал какой-то велосипедист. Она заметила это только после того, как он обернулся к ней. В глазах Карине он выглядел стариком, хотя ему не было еще и тридцати. Этот человек был ей незнаком.
Чисто внешне Карине ничего собой не представляла, ее лицо не было отмечено такой индивидуальностью, как лицо Мари. Но она рано начала развиваться, у нее уже начала округляться грудь, что было хорошо заметно под тесным свитером.
Мужчина был из тех, о ком на языке юристов можно сказать: «слабо развитые душевные качества». Он был вполне нормален, но не мог соразмерить свои желания и наклонности с принятыми в обществе нормами.
Он принялся болтать с Карине и показался ей симпатичным. Он много знал о природе и о животных, и девочка охотно слушала его. Ей очень хотелось показать ему заросшую цветами поляну. Он охотно поехал с ней, возможно, считая, что она сама нуждается в его обществе. Такие люди, как он, легко переворачивают все с ног на голову.
Поляну не было видно с дороги. Проехав немного по узкой тропинке, они положили велосипеды на траву и пошли пешком по сочной траве, среди которой цвели фиалки и золотистые лютики. Среди травы то и дело встречались кошачьи лапки, повсюду роились мошки, и теплый ветер относил их в сторону. В воздухе пахло весенней землей, травой, цветами.
– Смотри, – сказала Карине. – Божья коровка!
Маленькое насекомое ползло по ее руке.
– А здесь цветут манжетки, – сказал мужчина, садясь на траву. – Не правда ли природа фантастична?
– Да, она великолепна, – ответила Карине. Он хлопнул ладонью по земле, заросшей травой, и она села рядом с ним, по-прежнему держа на ладони божью коровку. – Но иногда мне кажется, что в природе слишком много всяких случайностей.
– Что ты имеешь виду?
– В мире так много несправедливостей, так много ненужных страданий.
– Такова жизнь, – банально заметил он. – А здесь просто чудесно! Знаешь, что я хочу?
– Что?
– Лечь на спину и проспать здесь всю ночь. Услышать на рассвете голоса птиц, увидеть сверкание росы на паутине…
– Мне бы тоже этого хотелось, – мечтательно произнесла Карине.
– Тогда давай так и сделаем. Она испуганно посмотрела на него.
– Но мне пора идти домой. Дома не знают, где я.
– Можно и не всю ночь, – усмехнулся он. – А только чуть-чуть, прямо сейчас.
При этом он, смеясь, повалился на спину и так и остался лежать среди травы. Смущенно, но весело Карине сделала то же самое.
– О, я потеряла свои лютики, – воскликнула она и принялась собирать их среди травы.
– Ничего, найдутся, нарвешь еще, – беспечно произнес он, когда она снова легла на траву, и подложил ей под голову свою руку. Карине это не понравилось, она всегда предпочитала одиночество, она не привыкла к физической близости с чужими людьми. Но он разделял ее радость общения с природой, поэтому она неохотно позволила ему это, инстинктивно пытаясь отодвинуться от него.
Но он так спокойно рассказывал ей о своих впечатлениях от встречи с дикими животными, что она немного расслабилась. Так хорошо было смотреть на облака, лежа на спине. Вокруг поляны росли березы, их только что распустившиеся листочки слегка шевелились от слабого ветерка. Все вокруг дышало миром и покоем. Казалось, в мире ничего больше нет, кроме этой поляны.
Подняв голову, мужчина повернулся к ней и провел пальцем по ее гладкой, загорелой детской щеке.
– Какие у тебя красивые глаза, – прошептал он.
– Разве? – спросила она, не зная, как реагировать на это прикосновение. Он развернулся к ней всем телом, так что его бедро коснулось ее ноги. – Думаю, мне пора домой, – дрогнувшим голосом добавила она.
– Сейчас пойдешь, – уверил он ее.
В его взгляде Карине заметила неуверенность, почти растерянность, тогда как в его улыбке сквозила самоуверенность.
– Мне действительно пора идти, – сказала она. Он поставил свой локоть по другую сторону от нее, фактически прикрыв ее своим телом.
– Божья коровка! – воскликнула Карине. – Убери руку, ты ее раздавишь!
– Плевать на божью коровку, – стиснув зубы, проговорил он.
Но Карине успела вывернуться от него, пока он стоял на коленях и приводил себя в боевую готовность, она принялась искать божью коровку, ползая на четвереньках и не понимая, какой опасности себя подвергает.
И уже в следующий момент он поймал ее сзади и рывком сорвал с нее рейтузы. Она закричала, выскользнула у него из рук и бросилась бежать. Но он снова настиг ее и прижал к своему обнаженному паху. Карине завизжала от страха, не понимая, что происходит, все это было омерзительно, гадко, ей не хотелось чувствовать его прикосновения, теперь он ей совершенно не нравился.
– Тихо, ты, проклятая девчонка, – прошипел он.
Ей удалось отскочить от него на несколько шагов, и она отчаянно просила прощения у всех фиалок за то, что придавила их к земле. Но он оказался проворнее ее, он снова настиг ее и взял в железные тиски.
– Нет! Нет! – кричала она.
Мужчина закрыл ей одной рукой рот. Его хватка немного ослабела, и ей удалось повернуться. Но этого ей делать не следовало, потому что как раз этого он от нее и хотел. Она в страхе уставилась в его дикие, безжалостные в своей решимости глаза.
– Не убивай меня, – жалобно произнесла она.
– Я и не собираюсь убивать тебя, – огрызнулся он.
В ее памяти образовался провал. То, что произошло, было для Карине такой душевной травмой, таким шоком, что память ее просто отказывалась фиксировать это. Она помнила только о том, что божья коровка куда-то пропала, что она лежала одна на цветущей поляне, вся в крови, ощущая невыносимую боль в нижней части живота. Она совершенно не помнила того, что произошло.
Поэтому дома она ничего не сказала. Она была слишком стыдлива, чтобы сказать, где у нее болит. Она помнила только, как пыталась вытереть рейтузами то, что было внизу, кровь и какую-то слизь, и она испытывала такой стыд и такую растерянность, что вернулась домой только к ночи.
В силу сопротивления ее памяти и ее неведения она так и не поняла, что с ней произошло.
Куда хуже был случай, происшедший с ней, когда ей исполнилось двенадцать.
Все школьники должны были идти к фотографу. Но Карине была в плохом настроении, потому что мама заставила ее надеть платье, которое ей не нравилось. В отместку за это она в то же утро надела брюки из грубой материи и свою любимую обтрепанную голубую блузу.
Все еще кипя от возмущения по поводу навязанного ей платья, она уселась на склоне холма, обхватив руками колени. Она просто задыхалась от возмущения! Разве она не может быть самой собой? Неужели она должна надевать это бабское платье только из-за того, чтобы сходить к фотографу? Чтобы потом на вечные времена остаться на этой фотографии под стеклом в совершенно жутком платье, которое, к тому же, было чужим! Это так глупо, так глупо!
– Привет, Карине!
Это был отец одной из ее одноклассниц. Спустившись с холма, он подошел и стал рядом с ней. Пробормотав что-то в ответ, она спрятала лицо в колени.
– Что тебя огорчает? – спросил он.
Она только фыркнула, не желая отвечать. Ей хотелось уйти, но это было невежливо. Вспомнив кое-что, она спросила:
– Вы уже переехали? Лизен сказала, что вы должны были переехать еще позавчера.
– Да, мы уже переехали. Но мне захотелось попрощаться с этими местами и к тому же мне нужно забрать оставшиеся там вещи. Но по дороге я увидел тебя.
Карине не стала спрашивать, почему он пошел за ней следом. Ее это не интересовало.
– Кто-нибудь дурно поступил с тобой? – тихо спросил он.
– Нет, – нехотя ответила она и добавила: – Вам этого не понять.
– Дома?.. – осторожно спросил он.
– Меня никто не обижал, просто у мамы иногда появляются странные идеи.
Он осторожно положил ей руку на плечо.
– Ты не хочешь рассказать мне?
Карине никогда не нравился телесный контакт с другими людьми. И за последние годы ее отношение к этому стало еще более нетерпимым. Почему, она не знала.
– Я понимаю, что тебе не хочется говорить о своей семье, – с теплотой и пониманием в голосе произнес он. – Но ты можешь считать меня своим другом. Мне всегда казалось, что ты необычная девочка, Карине.
Его слова пришлись ей по душе, но ей было неприятно то, что, произнося их, он неотрывно смотрел на ее грудь. За последние месяцы она развивалась пугающе быстро, она уже начала пользоваться бритвой, к ужасу матери. Карине была ребенком, имеющим женские формы, и это было довольно опасное сочетание. Всегда находятся мужчины, которым нравятся такие девочки. Отец Лизен был одним из них. Он был электриком, черты лица у него были грубыми, но не безобразными, и все считали его хорошим парнем. Его жене были известны его похождения с другими женщинами, но она понятия не имела о его болезненном вожделении по отношению к таким девочкам, как Карине.
А Карине ничего не смыслила в подобных вещах, забыв устрашающие переживания двухлетней давности, к тому же родители Лизен всегда были приветливы с ней. Она знала их не очень хорошо, но остальные девочки в классе считали отца Лизен самым привлекательным из всех. Карине это не казалось, папа Ветле был для нее лучше всех.
И тут все ее проблемы с фотографом и платьем показались ей сущей чепухой. Ей страшно захотелось поскорее попасть домой.
Но отец Лизен продолжал крайне любезно похлопывать ее по плечу и говорить, как хорошо он ее понимает.
Что он должен был понимать? Она ведь ничего не говорила ему. У нее не было ни малейшего желания выдавать семейные тайны.
Он был так любезен, что она никак не могла решиться прервать его монолог, которому, казалось, не было конца. Он болтал всякую чепуху, о том, как он смотрел на нее, когда она шла по дороге или гуляла в саду. Они жили по соседству с домом Вольденов, но теперь переехали. Куда-то далеко, Карине точно не знала, куда.
Внезапно она поняла, что нуждается теперь в чьем-то внимании. И она осторожно положила голову ему на плечо. Дома ее мало ласкали; Ветле и Ханне относились к своим детям скорее по-товарищески. Но рядом с отцом Лизен она чувствовала себя четырехлетней, избалованной девочкой.
Это продолжалось до тех пор, пока он не начал гладить ее грудь, что вселило в нее смутное беспокойство. За последние два года Карине, разумеется, лучше узнала жизнь, но случай на поляне полностью выветрился из ее памяти. Теперь же у нее появилось смутное ощущение того, что что-то не так, в голове пронеслись обрывки воспоминаний о чем-то жутком, о чем нельзя было даже думать, потому что от этого можно было просто сойти с ума. Но эти воспоминания были настолько туманными, что она не предприняла никаких решительных действий, она просто застыла на месте, позволяя большим мужским ладоням гладить себя.
И когда он стал приподнимать ее свитер, чтобы снять его через голову, что-то проснулось в Карине.
Это был страх перед тем, что она когда-то пережила и что пыталась скрыть от самой себя. Она теперь не помнила, что тогда с ней произошло, она запомнила лишь безграничный страх и ужас.
Она закричала и вырвалась у него из рук, а он так и остался сидеть, держа в руках ее свитер. Но он тут же вскочил и поймал ее. Поскользнувшись на плоском камне, Карине ухватилась за корни дерева, чтобы не упасть. И тут он настиг ее. Насев на нее, он стащил с нее брюки. Она пыталась вывернуться, но он крепко держал ее и вторгся в нее сзади. Она извивалась, пиналась, кусалась, разбрасывая во все стороны мох и комья земли. Свалиться с обрыва они не могли, до него было далеко, но лежать плашмя на каменистой почве было не слишком-то приятно. В волосах у Карине застряли комья земли и кусочки мха, она выплевывала землю прямо ему в лицо, понимая, что происходит, наученная больше рассказами других, чем собственным опытом.
Она была в панике. Она пиналась и кусалась так, словно дело касалось спасения ее жизни. Потому что она теперь знала, что в прошлый раз пережила нечто ужасное, и не хотела, чтобы это повторилось.
Но ему удалось вторгнуться в нее, и она ничего не могла поделать. Ее крики были приглушены его ладонью, ее кулаки напрасно колотили его по спине.
Она чувствовала себя такой униженной, такой оскверненной, что хотела только умереть… Она не сможет больше смотреть людям в глаза. Все будут презирать ее, клеймить позором.
Он закончил. Встал, торопливо застегнулся.
– Ты не посмеешь никому рассказать об этом, – еще не отдышавшись как следует, произнес он. – Я буду отрицать все. Никто не знает, что я был здесь сегодня.
Сказав это, он ушел.
Карине была не в состоянии подняться. Она лежала на земле, свернувшись, как зародыш, дрожа и рыдая.
– Вы не должны были так поступать! – жалобно всхлипывала она. – Вы не должны были…
На фотографии она имела жалкий вид. «Ты выглядишь так, словно тебя высекли», – сказала ее мать.
Она никому не сказала о том, что произошло. И не потому, что он запретил ей делать это. Нет, просто она выбросила все это из головы, внушив себе, что это был страшный сон.
Иначе она бы просто не осмелилась жить дальше. Но все это оставило в ее душе след. И еще какой след! Карине стала еще более одинокой, чем раньше. Теперь она обходила стороной лесные тропинки, стараясь гулять на открытых местах или же поблизости от человеческого жилья. Но она все равно искала одиночества, это было для нее естественным состоянием.
И в то же время она тосковала по человеческому общению, которое теперь было для нее недоступно.
Она часто чувствовала себя Широй в пещере, о которой она читала в хрониках Людей Льда. Шира находилась тогда в полной и беспросветной пустоте.
Огромное расстояние отделяло ее от людей.
В тот день, когда ее старшая сестра Мари явилась со свидания со своей Единственной и Великой Любовью, Карине накрывала на стол. Они ждали гостей из Липовой аллеи. Мари, восторженная и счастливая, мимоходом обняла Карине. Как всегда, когда кто-то прикасался к ней, Карине вздрогнула и отпрянула назад. Но Мари была настолько переполнена счастьем, что не заметила этого.
Мари направилась в свою комнату, чтобы записать свои дневные впечатления в дневник, который вела тайком и прятала под комод. «Сегодня он сказал мне, – записала она. – Он сказал мне „Привет“ и заглянул в глаза».
Перевернув назад одну страницу, она прочитала прежнюю запись: «Сегодня он посмотрел на меня! О, я счастливейшее в мире существо!»
Она изумленно уставилась на эту надпись. Она относилась совсем к другому мальчику. К тому, с кем она давным-давно уже порвала. Он оказался просто ничтожеством!
Она торопливо вернулась к своему нынешнему кумиру, но энтузиазма у нее стало гораздо меньше. Она не знала, что ей написать, потому что перед этим хотела написать: «Я счастливейшее в мире существо!»
В гостиной послышались голоса. Хеннинг Линд из рода Людей Льда, восьмидесятидевятилетний старик, пришел в гости к Ветле и его домочадцам. Ионатан, которому было уже пятнадцать и который поэтому знал все, спорил с главой рода об одном камне, лежащем на поле в Липовой аллее.
Этот камень лежал там с давних времен, неподалеку от усадьбы, и всегда этот камень мешал вспахивать поле, и многие поколения крестьян выражали из-за этого недовольство. Начиная со времен Тенгеля Доброго, крестьяне пытались разбить этот камень молотками, кувалдами, зубилами и основательно уменьшили его в размерах, но камень был по-прежнему достаточно велик для того, чтобы досаждать новым хлебопашцам.
Ионатан решительно заявил:
– Достаточно подложить туда немного динамита, и проблема решена.
Уставившись на юношу, почтенный старик сказал:
– Если ты решил использовать динамит, значит, ты ничегошеньки не понял.
Ионатан удивленно уставился на него, и тот продолжал:
– Мой отец Вильяр все свое свободное время долбил камень. С помощью зубила ему удалось отколоть от камня несколько кубических сантиметров. Мой дед Эскиль делал то же самое, а до него этим занимался Хейке. И когда пришла моя очередь хозяйничать в Липовой алее, я принялся делать то же самое. Андре тоже приложил к этому руку, и Рикард, будучи ребенком, помогал ему. Понимаешь?
Ионатан стыдливо кивнул.
– Родовая борьба с камнем. Я понимаю. Раньше он был более крупным, не так ли?
– Он был огромным! Говорят, что во времена Аре он был высотой в два человеческих роста.
– Ого! А теперь на него можно смотреть сверху вниз!
– Да. Тебе понятен смысл этой борьбы, выскочка?
И они пошли смотреть знаменитые крокусы Ханне.
Мари спустилась вниз, все еще переполненная впечатлениями от встречи с Единственным. Она бормотала себе под нос школьные вирши: «Я знаю местечко, где бродят овечки…»
Ионатан, всегда дразнивший ее, тут же все переврал:
– «Эта штука у козла на полметра отросла».
– Ионатан! – возмущенно воскликнула Мари, бросаясь к нему.
Никто из них не заметил, что Карине торопливо вышла из комнаты. Тема разговора была для нее мучительна.
Но в дверях она наткнулась на Бенедикту, следом за которой шли Хеннинг, папа Ветле и вся молодежь – на этот раз озабоченные чем-то.
– Идите сюда, дети, – сказала Бенедикта. – Мне нужно поговорить с вами. Где все остальные?
Ионатан тут же привел Ханне, Кристоффера и Марит, все были дома по случаю воскресенья.
Вид у Бенедикты был серьезным.
– На кладбище меня навестили наши предки, – сообщила она.
Присутствующие вздрогнули, зная, что время от времени Бенедикта вступает в контакт с предками. Трое подростков очень хотели бы обладать подобным даром. Но они были самими обычными людьми.
– Сначала ко мне подошел Имре, – сказала Бенедикта. – Он приходил в последний раз. Теперь он взял под свое покровительство маленькую Туву и в следующий раз пришлет к нам вместо себя кого-то другого.
– Очень жаль, – сказал Кристоффер, – Имре был таким прекрасным, с ним так приятно было общаться!
– Да, очень жаль. Он попросил меня задержаться на кладбище, и когда все посетители ушли, меня окружили наши предки.
Подростки почтительно вздохнули.
– Ситуация стала очень серьезной, – сказала Бенедикта. – Тенгель Злой исчез из своей пещеры.
– Этого только не хватало, – сказал Ионатан.
– Да. Странник ищет его. Но тому удалось бесследно исчезнуть.
– Ой! – вырвалось у Мари. Присутствующие побледнели.
– Да, – сказала Бенедикта. – И в то тоже время не похоже, что он направляется сюда, наверняка, у него какие-то иные планы. Тем не менее, мы все должны быть начеку. Натаниель и Тува не должны больше приходить сюда, потому что Тенгель Злой наблюдает за Липовой аллеей. У каждого из них есть свой защитник. Защитником Тувы, как я уже сказала, является Имре, а у Натаниеля есть его Линде-Лу. И у каждого из нас есть свои помощники среди наших предков, что очень кстати, поскольку ситуация критическая.
– И кто же есть у меня? – с любопытством спросила Мари.
Посмотрев на нее, Бенедикта сказала:
– Этого я не знаю. Знаю только, что мне помогает Хейке.
– Жаль, – сказала Мари, – я бы с удовольствием согласилась бы иметь в качестве защитника этого невероятно красивого Имре. Но он уже занят.
– Дело в том, что Имре не относится к числу наших предков, он ведь жив! Но вряд ли кто-то еще обладает такой властью, как он.
– Ему нужно было бы взять под свою защиту Натаниеля, – сказал Ионатан.
– Тува тоже меченая и, поэтому, тоже находится на особом положении. И мы еще не знаем, в чем будет состоять ее задача. И я думаю, что Линде-Лу выбран в качестве защитника Натаниеля по особым причинам. Линде-Лу представляет собой полную противоположность Тенгелю Злому. Линде-Лу происходит из рода черных ангелов, и его сердце переполнено добротой и заботой о слабых. Это делает его чрезвычайно сильным.
– Но ведь Линде-Лу убил многих людей после своей смерти, – вставила Мари.
– Ты совершенно не поняла, в чем дело, – сказала Бенедикта. – Действительно, эти люди умерли от страха, увидев его. Но единственное, чего он хотел, так это вступить в контакт с живыми. Ему нужно было многое им рассказать. Криста была единственной, кто увидел в нем того, кем он был прежде. Остальные же видели в нем просто вызывающего ужас мертвеца.
– В самом деле, так оно и было, – сказал Ионатан.
– Да, Линде-Лу пережил великую трагедию. Но теперь он счастлив. Он обожает Кристу и получил возможность оберегать ее сына, что очень много значит для него. Но наши предки позаботились и о том, чтобы все вы тоже были в безопасности.
Мари начала испытывать беспокойство.
– Мы подумали о том, чтобы переселить вас отсюда, – сказала Бенедикта. – Я разговаривала с Кристой, ей нужны дома помощники, ведь у нее в доме восемь мальчиков. Она охотно взяла бы к себе Мари и Карине.
– Я не согласна, – вырвалось у Мари. Бенедикта внимательно посмотрела не нее.
– Тебе не нравятся Криста и Абель?
– Почему же, нравятся, и даже очень, – запинаясь, ответила Мари. – Но я охотно осталась бы здесь. Нам ведь не нужно ехать прямо сейчас?
– Завтра рано утром мы должны уже уехать.
«О, нет, – подумала Мари. – Нет, я должна встретиться с ним!»
Но она понимала, что дело проиграно. Она не настолько хорошо была знакома с ним, чтобы отправиться к нему домой и сообщить о своем отъезде. Ее Вечная Любовь никак не хотела начинаться.
Но какой-то внутренний голос внутри Мари подсказывал ей, что, поскольку у нее не было желания отдаваться этому юноше, их «любовь» имеет мало шансов на выживание. «Вечно владеть – вечно терять», – сказал Ибсен. И вечно владеть можно было только чем-то несуществующим.
«Как все это было бы прекрасно!», – со сладким сожалением подумала она.
Для Карине же не имело особого значения, где жить, здесь или у Кристы. Возможно, для нее было даже лучше покинуть эти места, связанные с такими горькими воспоминаниями. И она наверняка смогла бы отделаться от этих воспоминаний, пожив с Кристой и ее многочисленным семейством, состоящим исключительно из мужчин.
Да, ей нравилась мысль об этом. К тому же это было ненадолго, пока Тенгеля Злого снова не водворят в пещеру.
Ее вполне это устраивало.
– А как же я? – спросил Ионатан.
– О тебе мы тоже подумали, – ответила Бенедикта. – Ты ведь в последнее время отлыниваешь от школы, не так ли?
– Да, боги свидетели тому!
– Это уж точно, – вздохнула Ханне. – Характер у него явно портится. Утром его просто не поднимешь! Это непосильная задача! Стоит его только вытащить из постели, как он снова забирается туда.
Бенедикта кивнула.
– А что, если на год освободить его от школы?
– Превосходно, – сказал Ионатан. – Но чем я буду заниматься?
– Ты будешь работать, конечно же.
– Само собой! Зарабатывать деньги!
– Ну и расчетливый же у меня сын! – заметил Ветле. – Отец, не мог бы ты устроить его в больницу в Драммене?
– Драммен расположен слишком близко, – ответил Кристоффер. – Ему нет смысла покидать из-за этого дом. Но я мог бы пристроить его в Уллевол, в Осло. Там есть пансионат для приезжих.
– Но я же не врач, – запротестовал Ионатан.
– Кто сказал, что тебе нужно становиться врачом? – ответил его дед Кристоффер. – Ты будешь просто таскать носилки в травматологическом отделении, мыть трупы и новоприбывших калек.
– Нет уж, увольте, – с дрожью произнесла Ханне, а Ионатан заметно побледнел.
– С этого обычно начинают все, у кого нет никакого образования. Но если ты думаешь, что тебе с этим не справиться…
– Справлюсь, – тут же ответил Ионатан и сам пожалел об этом. Он готов был откусить себе язык, но дело было сделано. – Когда я смогу приступить к работе? – спросил он.
– Я все устрою и сообщу тебе, – пообещал Кристоффер. – Должен сказать, что я тоже буду чувствовать себя спокойнее, зная, что все трое моих внуков находятся вне сферы внимания Тенгеля Злого.
– И я тоже, – сказал Хеннинг. Остальные озабоченно посмотрели на него. Как-никак, ему было уже восемьдесят девять лет. И их злобный предок, наверняка, имел на него зуб.
Наверняка, он имел зуб и на Бенедикту, шестидесятивосьмилетнюю дочь Хеннинга. Одну из тех меченых, кто повернулся спиной к Тенгелю Первому.

1 Следующая страница


Маргит Сандему - Скрытые следы

Скрытые следы 2

3

Девочки превосходно устроились у Кристы. Ей самой было всего лишь двадцать девять лет, и она еще не забыла, что значит быть ранимым подростком. Старший сын Абеля, Якоб, был уже женат и жил в другом месте. Следующий по порядку сын, Иосиф, тоже уехал, найдя себе работу в Осло. Остальные сыновья по-прежнему жили дома.
Йоаким и Давид были старше Мари и Карине, Арон же был ровесником Мари. Адам и Эфраим были старше Карине, но младше Мари. А маленький Натаниель, был намного младше своих сводных братьев.
Все братья, за исключением Эфраима, были очень дружны. Глубоко религиозная атмосфера, царившая в доме, очень удивила девочек, в особенности Мари, которая вначале была просто возмущена этим. Но Криста сумела сгладить конфликт, тем более что Абель не оказывал никакого давления на девочек.
Маленький Натаниель был изумительным мальчиком. И в то же время он внушал многим страх. Мари было просто не по себе от его проницательности, ей казалось, что он видит ее насквозь, и при нем она даже не осмеливалась заикаться о своих «мальчиках». (Несмотря на то, что она успела уже несколько раз заново влюбиться в новой школе).
Карине тоже боялась Натаниеля. «Этот мальчик все знает, – думала она. – Иначе его глаза не смотрели бы на меня с такой грустью и с таким участием. Почему, встречая мой взгляд, он всегда так торопливо, подбадривающе улыбается?»
Карине надеялась, что ей будет лучше в новой школе. Но человек не может убежать от самого себя. В перерывах между занятиями она болтала с другими девочками, но сердце ее было мертвым от стыда и отчаяния.
«Как чисты и невинны мои одноклассники, – виновато думала она. – Я же, опозоренная и оскверненная, не имею права находиться рядом с ними. Я самое омерзительное существо в мире, я – воплощение греха и грязи, я подобна Леди Макбет, которая не могла отмыть руки от преступной скверны. Никто не должен прикасаться ко мне, потому что я зараженная, омерзительная, ужасная, и все это написано у меня на лице!»
Сколько раз Карине хотелось умереть! Но она знала, что самоубийство ложится тяжким бременем на окружающих. Близкие ей люди до конца своих дней мучились бы вопросом, почему она это сделала. А рассказывать о случившемся она никому не хотела, испытывая безграничное чувство стыда.
Как и многие другие в подобной ситуации, она сваливала всю вину на себя. Читала себя достойной презрения, достойной того, чтобы ее забросали камнями. Одиночество ее стало еще более глубоким.
Мальчикам не нравилось женское прибавление в доме. Арон и Адам были в том возрасте, когда мальчишки презирают весь женский пол. Они не хотели даже говорить с Мари и Карине, и когда девочки слишком надоедали им, они просто уходили. Точно так же вели себя в свое время Якоб и Иосиф по отношению к Кристе, не желая, чтобы она заняла место их матери.
Но иногда Арон и Адам забывались и начинали играть и спорить с девочками, как с равными. Так что их презрение не было слишком уж глубоким и объяснялось возрастом.
Гораздо хуже обстояло дело с младшим сыном Абеля от первого брака, Эфраимом. Он был совершенно лишен чувства юмора и постоянно пребывал в плохом настроении. Он был невыносимым снобом, считавшим себя приближенным самого Господа. Он никогда не забывал о том, что является седьмым сыном седьмого сына (хотя на самом деле это было не так, потому что Йоаким был плодом случайной связи первой жены Абеля. Об этом знала только Криста, но никому не говорила ничего. Только она знала, что седьмым сыном седьмого сына является Натаниель.)
Криста беспокоилась за Карине. Что происходит с этой девочкой? Она знала, что Карине всегда была одинока, но в глазах девочки порой видна была какая-то безнадежная тоска. Тоска по обществу? Но почему же она постоянно избегала всякого общения? Криста часто пыталась расшевелить Карине, но та моментально замыкалась в себе. Играя с мальчиками, болтая с ними, она как бы отсутствовала.
«Мари не так закомплексована, – думала Криста. – Но и она тоже испытывает большую потребность в общении, и она тяжело переносит прохладное отношение со стороны младших братьев».
Криста решила поговорить со своими приемными сыновьями, Ароном и Адамом, но она признавалась самой себе, что боится этого. Оба мальчика находились в трудном переходном возрасте и были совершенно невосприимчивы к беседам со взрослыми.
С Эфраимом вообще не о чем было разговаривать. Он терпеть не мог свою мачеху-язычницу. Воспринимал ее только как рабыню, которая готовит ему пищу и заботится о нем. Она не заслуживала никакого внимания с его стороны.
Встречать такое отношение со стороны пятнадцатилетнего мальчика было просто невыносимо.
Криста была очень рада приезду девочек. Обе они охотно помогали ей по дому, и Криста вдруг обнаружила, что у нее появилось свободное время. Она не замедлила им воспользоваться. Разумеется, она ничего не знала о том, что Мари ведет опасную игру одновременно с Давидом и Иосифом, который ненадолго приехал домой. Давид и Мари перешептывались о чем-то, что подстегивало их интерес друг к другу, и нечто подобное она начала проделывать с Иосифом, только более открыто и смело. Никто пока еще не перешел запретной грани, но если бы ей позволили продолжать, кое-что незамедлительно бы произошло.
Так, во всяком случае, считала сама Мари. Жизнь казалась ей страшно увлекательной. При мысли о том, чего ей хотелось, у нее мороз бежал по спине.
Что же касается Карине, то она продолжала идти своими одинокими путями.
Криста поговорила об этом с мужем, Абель кивнул.
– Я сам вижу это. Карине нужно в кого-то влюбиться. В того, кто заставил бы ее забыть о себе самой и переключиться на других.
– Но наши мальчики еще слишком малы… – заметила Криста.
– Не только в этом дело, – ответил Абель, человек трезвомыслящий. – Почему бы не подарить ей собаку?
Криста задумалась.
– Это будет единственно правильным решением проблемы, – наконец сказала она. – Спасибо, Абель, за понимание!
– Но в таком случае собака будет принадлежать не мальчикам, а Карине.
– Да, но сначала нам нужно спросить об этом Ветле и Ханне. Им должна понравиться эта идея.
– Разумеется, – согласился Абель. – Позвони им сегодня же!
А тем временем Ионатан приступил к работе в больнице. Он быстро наловчился перевозить на каталке раненых и мертвых, научился приводить раненых в порядок перед операцией. Он научился также приводить в порядок мертвецов перед отправкой их на вскрытие или в похоронное бюро. Это была тяжелая работа, но он сжимал зубы и делал все как следует. Он получал за это деньги, и это было великолепно. Мысль о том, что он сам заработал их, укрепляла его уверенность в себе.
Так прошло несколько месяцев, и ему стали поручать все более и более ответственную работу. Ионатан справлялся со всем прекрасно, стараясь изо всех сил – и об этом сообщали его деду Кристофферу в Драммен.
Семья гордилась им.
Целый год прошел с тех пор, как Тенгель Злой бесследно исчез в Берлине. Странник постоянно находился там, день и ночь вел поиски, но нигде не мог обнаружить следов его устрашающего присутствия.
В Липовой аллее Хейке и другие предки Людей Льда стояли на страже; и там тоже не было заметно присутствия Тенгеля Злого. Конечно, они бывали время от времени в долине Людей Льда и там обнаруживали присутствие его духа, охраняющего котел с водой Зла. Но сам он при этом не присутствовал, и это удивляло всех. Они пришли к выводу, что его власть еще недостаточно сильна, что он просто отсиживается где-то. Но где?
В апреле 1940 года Норвегия была оккупирована немцами.
В это время Ионатан продолжал работать в больнице. Он втайне ненавидел захватчиков и охотно присоединился бы к группам сопротивления, о которых шептались повсюду. Но он не знал, как с ними связаться, а люди вынуждены были вести себя крайне осторожно, поскольку повсюду были осведомители. Кое-кто из больничного персонала открыто сотрудничал с немцами.
До Ионатана доходили слухи о том, что движение сопротивления было еще беспорядочным. Повсюду действовали небольшие группы без центрального руководства; эти группы не знали о существовании друг друга, активность их была стихийной. Нередко сопротивление носило пассивный характер: замедлялся ход работ, не отсылались письма, как следует не выполнялись приказы, и при этом все прикидывались перед немцами ничего не смыслящими дурачками. Захватчики чувствовали, что перед ними какая-то мягкая стена, не дающая им, однако, ходу.
Хуже всего норвежцам приходилось в первое время, когда люди не знали, на кого им можно положиться. Приходилось хорошенько все взвешивать, прежде чем довериться кому-то.
Ионатан, будучи молодым и отважным, не мог усидеть на месте. Это можно было назвать недомыслием, но он не знал, к кому присоединиться, как действовать, чтобы не навредить кому-либо. И его одинокие вылазки напоминали холостые выстрелы в воздух.
Так он встретил лето 1941 года – и тут с ним произошло на одной из улиц Осло нечто такое, что резко изменило его жизнь.
Ионатан был теперь высоким и привлекательным молодым человеком Белокурый и голубоглазый, с правильными чертами лица, он был похож на своего отца Ветле, но имел более сильное телосложение. Его внешность могла послужить арийским идеалом для любого немецкого офицера.
В тот летний день он получил из дома новую одежду, сшитую мамой Ханне. Будучи француженкой и предпочитая яркие цвета, Ханне послала ему ярко-красную рубашку. Ионатану сразу же понравилась эта рубашка, он надел ее и решил покрасоваться перед девушками на Карл Йохан. У него еще не было постоянной подружки, ведь ему было всего лишь семнадцать лет, но он уже присматривался к девушкам. Его уже начинало тянуть к противоположному полу и нравилось, когда девушки проявляли к нему интерес. В дальнейшем это чувство становится более зрелым, и человеку надоедает любоваться собой в зеркале всеобщего восхищения, ему хочется сделать кого-то счастливым, он забывает о собственном «я» ради других.
Ионатан и понятия не имел о том, что немцы воспринимают красный цвет как своего рода провокацию. Впрочем, на улицах было не так уж много немцев.
Его остановила группа из четырех человек – двое немцев из СС и двое норвежских дружинников. Все четверо были навеселе. Остановиться ему приказали норвежцы. Они свирепо прорычали, чтобы он снял рубашку. И когда он отказался сделать это, они стали угрожать ему пистолетами. Ионатан не понимал, что ему нужно делать, видя краем глаза, что прохожие спешат прочь. Немцы сказали в его адрес что-то вроде: «эта большевистская свинья», но по сравнению с норвежскими дружинниками они были пассивными зрителями. Норвежцы же, явно желая понравиться немцам, сорвали с него новую, красивую рубашку, разорвав материю на куски.
А ведь мама Ханне потратила столько часов, чтобы сшить эту прекрасную рубашку! Ярость закипела в Ионатане, но, к счастью, он сумел обуздать себя. Они записали в блокнот его имя и адрес и приказали ему убираться восвояси. Бегом!
Большевистская свинья? Ни Ханне, ни Ионатан не связывали цвет этой рубашки с политикой!
Он стоял на улице, голый по пояс, чувствуя, что гнев в нем достигает опасных пределов. Он вовсе не собирался бежать, но он ни в коем случае не должен был набрасываться с кулаками на этих мерзких тварей, угрожавших ему пистолетом.
– Беги! – кричали они ему. – Живо беги! Они сделали два предупредительных выстрела в воздух.
Ионатан пошел прочь.
– Беги, живо! – командовали они, подталкивая его сзади.
Но Ионатан старался идти как можно спокойнее под дулом направленного на него пистолета. Его толкали в спину, бранили и ругали, но он продолжал идти. В конце концов немцы решили оставить его в покое. Норвежцы последовали за немцами в другую сторону. Ионатан смутно понимал, что норвежцы не прочь были и дальше преследовать его, но кто-то из немцев сказал что-то вроде «арийский» – и они ушли прочь.
По пути в больницу – голый по пояс, с разгоряченной головой – Ионатан думал о том, как ему следовало поступить. И он пришел к выводу, что не мог поступить иначе. Молчаливое сопротивление. Это было лучшее, что придумали норвежцы, зная о репрессивных мерах немцев. В стране распространялись новости из-за рубежа, никто не знал, каким образом, и было ясно, что в других оккупированных странах теперь гораздо хуже, чем в Норвегии. Движение сопротивления в Чехословакии, например, нередко вызывало репрессии немцев против невиновных. И теперь в стране правил совершенно жуткий государственный комиссар, настоящий монстр, по имени Гейдрих.
Ионатану вовсе не хотелось, чтобы его соотечественники страдали из-за его необдуманных поступков.
В больнице все были поражены его видом, и ему пришлось обо всем рассказать. Он говорил холодно и рассудочно, не придавая случившемуся политическую окраску. Ведь он знал, что среди больничного персонала есть доносчики.
Но на следующий день случилось то, о чем он давно мечтал: один из врачей вместе с завхозом позвали его, чтобы поговорить без свидетелей о военном положении.
Ответы Ионатана были осторожными, но ему приходилось все же отвечать на вопросы, потому что у него наконец-то спросили: согласен ли он стать членом маленькой группы сопротивления? Такие как он, им нужны, объяснили ему. Молодые, сильные, осторожные и рассудительные.
Юноша не был уверен в том, что ему очень уж присущи осторожность и рассудительность, лично он нередко упрекал самого себя в безрассудстве. Именно безрассудным назвал его отец, когда он похвастался тем, что собирается совершить какой-нибудь геройский подвиг в борьбе с немцами. Теперь же он сам и окружающие были очень довольны тем, как он вел себя на улице. И он охотно принял предложение вступить в группу сопротивления.
С этого началась деятельность Ионатана-борца. Она оказалась куда более трудной, чем он себе это представлял. В группе он встретил Руне, удивительного юношу, который впоследствии так много сделал для Ионатана и его одинокой сестры Карине.
Она чувствовала безысходную тоску. Но она не хотела признаваться себе в этом. Она хорошо умела скрывать свои настроения. Лежа без сна, Карине смотрела в темное пространство комнаты, которую она делила с Мари в доме Абеля и Кристы. Мысли ее разбегались в разные стороны. Весь день она думала об одном и том же, но теперь старалась переключиться на что-то иное. Поэтому мысли путались в ее усталой голове.
«Идет война, – думала она. – Мы живем в провинции в безопасности, куда хуже приходится Ионатану в Осло. Почему я так поступаю? Я знаю, как озабочена Криста добыванием продуктов. Немцы опустошают все магазины и склады и отправляют все в Германию. Норвежцам остаются только крохи. Как я могла поступить так глупо? Так ответить на этот вежливый вопрос!
Кристе приходится кормить столько ртов. Отец и мать посылают то, что могут, но это мало, что меняет. Эфраим жалуется, что ему нечего есть. Но это неправда, он ест не меньше остальных. А ведь никто, кроме него, не жалуется.
Но я не могу сказать ему «да».
Он все еще мне нравится.
Не могу себе представить, как мы проживем зиму.
Если бы я могла работать! Помогать деньгами Кристе и Абелю. Но я не могу этого сделать, я должна ходить в школу, и Кристе нужна моя помощь по дому вечером.
Мне ужасно хочется иметь щенка! Криста и Абель решили подарить мне собаку, но отец не разрешает. У мамы Ханне ужасная аллергия на всех животных, имеющих мех, а мы с Мари не будем жить здесь постоянно. Как только они найдут Тенгеля Злого и снова усыпят его, мы вернемся домой. Но когда это будет? Его не могут найти уже почти два года. Почему я не могу быть такой, как Мари? Смеяться и флиртовать с мальчишками…
Конечно, мне иногда хочется домой. Хорошо, что родители приезжают навестить нас. Я так беспокоюсь за старого Хеннинга. Мне так хотелось бы снова увидеть его. Ему уже девяносто один год и он не может жить вечно. Но я не могу отправиться в Липовую аллею также как Мари, Ионатан или Тува, а тем более – маленький Натаниель. Все дети в семье. А как же взрослые? Они думают, что им легче, если Тенгель Злой нагрянет вдруг в Липовую аллею? Я не хочу терять никого из них.
Йоаким относится ко мне по-дружески. Он пригласил меня покататься вечером на лодке по озеру. Почему же я ответила отказом на его невинное предложение? Интересно, как там сейчас Ионатан. Давно он уже не приезжал к нам. Он сказал, что очень занят по вечерам. Может быть, у него появилась девушка? Нет, не могу в эта поверить. Хотя, мне кажется, что у него есть какая-то тайна.
Конечно, мальчики предлагали мне пойти в кино и тому подобное. И мне не трудно было ответить им отказом. Но Йоаким…
Йоаким так красив, но я люблю его не за это. У него совсем не такой характер, как у остальных сыновей Абеля.
Я могла бы любить его. Но не так, как это делают все. На это я не способна. Поэтому мне и страшно. Я думаю и думаю о том, что же мне делать. Поэтому я и не могу заснуть всю ночь».
Одиночество Карине было безграничным. Она жила в постоянном кошмаре, с отчаянием замечая, что ее неспособность чувственно любить мужчину с каждым годом усиливается. Она будет холодной и мертвой, как камень.
Еще одна бессонная ночь. Еще один день в школе. Она не способна следить за ходом урока, не может преодолеть сонливость. И снова встреча с Йоакимом за завтраком и за обедом, и снова ей придется принимать безучастный вид, хотя сердце ее просто разрывается от любви и тоски. Но она может ему дать только духовную любовь. А он заслуживает большего, этот прекрасный Йоаким.
Если бы она могла умереть! Но у нее не хватает для этого мужества.

4

На праздники Иосиф приехал домой.
Мари сразу же пришла в радостное возбуждение. Иосиф был на два года старше ее, и до этого они постоянно вели полунепристойный диалог, полный двусмысленных намеков. Этот вид общения был чрезвычайно занимательным, без откровенного флирта, но достаточно опасный. Абель Гард, с его наивностью, был озабочен тем, что они постоянно препираются. Криста лучше понимала, в чем дело, и тоже была озабочена – но куда более реальными проблемами.
Ее не было в комнате, когда Иосиф равнодушно, как бы мимоходом, сказал Мари:
– Я думаю пойти на сборище. Хочешь пойти со мной или тебе лень?
– Приятно об этом слышать, – сказал его отец, прежде чем Мари успела что-то ответить. И он даже не предполагал, что есть еще один вид сборища, светский, когда молодежь собирается, чтобы потанцевать. Официально объявлять танцульки, конечно, не разрешалось, но молодежь все равно собиралось тайком, зашторив окна.
Мари небрежно повела плечами.
– Если маленький мальчик не решается пойти туда один, я готова отвести его туда за ручку, – сказала она.
– Как это мило с твоей стороны, – с гримасой на лице ответил Иосиф – Карине! Ты пойдешь с нами?
Мари почувствовала в горле комок. Он хочет взять с собой еще и Карине?
Ревность к своей младшей сестре? Мари сразу почувствовала угрызения совести. Но она ничего не могла с собой поделать. Она боялась потерять Иосифа. Потерять? Но ведь она им никогда и не владела!
Но оба они знали, что Карине ответит отказом. Так оно и получилось; Мари даже показалось, что сестра ее побледнела. Неужели так страшно пойти на танцы, к тому же вместе со старшей сестрой?
Ни о чем не подозревая, Абель сказал:
– Но, конечно же, тебе нужно пойти с ними, Карине! Ты слишком много проводишь времени наедине с собой, а там ты встретишь только приличных людей…
– Мне… нужно выучить уроки, – пробормотала Карине и вышла из комнаты.
И Иосиф с Мари поехали на велосипедах на танцульки.
Мари было интересно попасть туда, тем более, с таким кавалером!
Но Иосиф оказался более опытным, чем она предполагала. У него было много знакомых, он болтал со многими девушками и в открытую флиртовал с ними. Мари, присутствующей при этом, было не по себе.
А ведь она желала примирения со всеми, ведь ее считали девушкой «не умеющей говорить нет».
От страха и огорчения она почувствовала в груди пустоту. «Я потеряю его, он одинаково относится ко всем, у него нет особого интереса ко мне! Что же мне делать?», – думала она.
Судорожно улыбаясь, она старалась быть милой и приветливой со всеми, хотела, чтобы все были ее друзьями, хотя на душе у нее было так скверно! В зале собралось уже достаточно молодежи, она танцевала с Иосифом, танцевала и с теми, кто ее приглашал, но ей хотелось чего-то другого. Хуже всего было то, что он приглашал одну девушку за другой и со всеми был одинаково приветлив. И вот теперь он танцевал с какой-то девушкой, прижавшись щекой к ее щеке. Судя по всему, они были давними знакомыми, они перешептывались и смеялись.
У Мари просто разрывалось сердце при виде этого. И ей стоило больших усилий, чтобы не покинуть танцевальный зал.
Наконец, танцы закончились. Наконец-то Иосиф подошел к ней.
– Ну, что, пошли домой? – сказал он.
Мари готова была умереть за него, так она была счастлива.
Группа сопротивления не имела постоянного места встречи. Обычно встречались дома друг у друга, по очереди, чтобы немцам не так легко было напасть на их след.
На этот раз собрались в маленькой комнатушке Ионатана, в больнице Уллевол.
Обсуждали план работы для мужчин более старшего возраста, входящих в группу. Ионатан же, в основном, был связным. Он ездил на велосипеде и уведомлял о чем-нибудь членов группы или же ездил по другим адресам, о которых ему не полагалось слишком много знать, а точнее – слишком много помнить.
Лидером группы был врач, доктор Хольмберг. Материально ответственного звали Нильсон. Еще был молодой человек по имени Анкер, а также человек средних лет, которого все называли просто Стейн. Ионатан так и не узнал, кем он был, хотя и догадывался, что тот занимал в обществе высокое положение. «Я это улажу», – обычно говорил он, когда дело касалось бюрократических проблем.
Еще двое мужчин, судя по всему, чернорабочие, были немногословны, выполняя порученные им задания. Ионатан даже не знал, как их зовут. Внезапно лидер группы обратился к нему.
– И еще, Ионатан, – сказал доктор Хольмберг. – Я знаю, что ты умеешь водить машину. У тебя есть водительские права?
– Мне еще не исполнилось восемнадцати.
– В этом нет проблемы, – сказал Стейн, который мог уладить все. – Если ты завтра принесешь пару маленьких фотографий и передашь их Нильсону, ты через несколько дней получишь водительские права. Там будет написано, что тебе уже восемнадцать. Понимаешь?
– Конечно, – кивнул Ионатан. Что я должен буду делать?
– Ты будешь просто шофером. В группе появился новый член, он поедет в Трёгстад, чтобы привезти «товар». Но он не умеет водить машину. Ты и повезешь его. Тебе дадут об этом знать, и ты получишь документ, позволяющий ехать на грузовике в провинцию.
Могу ли я узнать, как зовут этого нового члена группы?
– Конечно. Его зовут Руне, и больше мы ничего не знаем. Это самый хладнокровный боец сопротивления, какого только можно найти в Норвегии.
– А хорошо ли это? – неуверенно спросил Ионатан.
– Я понимаю, что ты имеешь в виду. Может быть, лучше было бы сказать, спокойный и находчивый в критических ситуациях.
– Именно так!
– Да, хладнокровные убийцы нам не нужны, в этом ты прав.
Они расстались.
И через четыре дня Ионатан встретил этого самого Руне.
Он был просто шокирован. «Нет, так дело не пойдет!» – хотелось сказать Ионатану, когда он увидел человека, ожидающего его возле грузовика на Киркевейен. Руне был не особенно высок, к тому же он прихрамывал на одну ногу, из-за чего обе его ноги казались поврежденными. Передвигался он с большим трудом. И когда он подал Ионатану руку, тот заметил, что на обеих руках у него не хватало пальцев.
И лицо… Оно было гротескным, пугающим, словно вырубленным из твердого дерева. Волосы падали на лоб густыми, жесткими прядями.
Но когда Ионатан увидел его глубоко сидящие глаза, он был тронут до глубины души. Такой доброты, которую излучали эти темные глаза, он не встречал ни у одного обычного человека. Дома, в Липовой аллее, говорили что у Марко и Имре были необычайно красивые, излучающие проникновенное тепло глаза. У Руне глаза были не такими, они вовсе не были красивыми. Единственное, что в них было, так это внутренний огонь. Глаза у него были коричневыми, точно такого же цвета, как и его клочковатые волосы. Цветом своим они напоминали перегнившую солому с каким-то морковным оттенком.
Да, Руне был просто безобразен на вид. Возраст его было трудно определить. Что-то между двадцатью и сорока. Но Ионатану он понравился. В особенности, когда он улыбался.
– Ты знаешь, куда нам нужно? – спросил его Ионатан.
Руне кивнул и сел в кабину грузовика, на котором стоял опознавательный знак больницы Уллевол. Официально они направлялись в одно крупное поместье в Трёгстаде. Неофициально же им предстояло привести груз, о котором Ионатан не имел понятия. Так было безопаснее.
Ему пришлось помочь Руне закрыть дверцу грузовика.
– Несчастный случай? – спросил он, кивая на изувеченную руку.
– Да, – ответил Руне резким, каркающим голосом. – Руки затянуло в станок…
– Уфф, – сочувственно произнес Ионатан. – Надеюсь, ты ничего не будешь иметь против сотрудничества с таким юнцом, как я?
– Я сам попросил, чтобы послали тебя, – ответил к его удивлению Руне. – Я узнал, что ты, несмотря на молодость, хорошо водишь машину.
Ионатан был польщен.
– Я автолюбитель. В пятнадцать лет научился водить автобус. Разумеется, мне позволяли водить его только в особых случаях. И никто не спрашивал водительские права, потому что я выгляжу взрослым. Узнали бы, сколько мне было тогда лет!
– Но ведь в автобусном парке знали об этом?
– Знали, но шеф был моим приятелем. Ты знаешь, как нужно ехать?
– Конечно!
– Прекрасно, потому что я совершенно не знаком с этими дорогами. Нас будут останавливать в пути, как ты думаешь?
– Вполне возможно. Но не беспокойся, бумаги у нас в порядке.
– Но кто ты такой? Я имею в виду, что ты ответишь немцам, когда они спросят об этом?
– Я работник из усадьбы Белльстад, и мы едем туда. Мы совершаем эти поездки регулярно, раз в неделю. Мы возим различные продукты в больницу, а обратно везем отходы для свиней и кур.
– Понял.
– Ты работаешь в больнице, что соответствует действительности. И ты знаешь обо мне только то, что я работник Руне.
– Можно спросить: ты и в самом деле работник?
– Нет, – сухо ответил Руне.
Его сдержанный ответ не позволил Ионатану спрашивать, кто же он такой на самом деле.
Трудно было угадать его профессию. Создавалось впечатление, что он находился до этого в каком-то доме инвалидов, но, с другой стороны, он вел себя вовсе не как инвалид.
Возможно, лучше всего было не выяснять это.
Они беспрепятственно выехали из Осло. Было еще утро, поэтому они могли вернуться уже к вечеру того же дня. Им не следовало слишком обращать на себя внимание. Но ехать с большой скоростью на генераторном газе было невозможно.
Руне указывал Ионатану путь: сначала на юг, потом на восток. После того, как Ионатан, с присущей ему откровенностью и словоохотливостью, рассказал все о себе и о своей работе в Уллеволе, говорить им было особенно нечего. Но из скупых ответов Руне он понял, что его странный попутчик занимает активную позицию в рядах борцов сопротивления. Да, его товарищи и раньше намекали на это. И теперь, молча слушая рассказ Ионатана, он тем самым оказывал ему большое доверие.
Внезапно Руне сказал:
– Нашей организации нужна девушка.
– Это не так трудно сделать.
– Многие девушки хотят сотрудничать с нами. Но нам нужна такая, которая обладает особыми качествами.
– Какими же?
– Она не должна быть ни с кем связана. Должна быть выносливой, под этим я подразумеваю, что с ее губ не должно сорваться ни звука, как бы тяжело ей ни приходилось. К тому же она не должна быть влюбчивой.
Ионатан на это ничего не сказал. Он сидел и думал о своей младшей сестре Карине. Она очень подходит.
Наконец, он сказал:
– У меня есть сестра…
– Мне кажется, ты уже рассказывал о том, что для нее очень важны дружба и расположение окружающих. Ты сказал также, что она сделает все, чтобы быть рядом со своим парнем, и что она такая ранимая.
– Я говорил о своей старшей сестре, Мари. Но у меня есть еще младшая сестра. Она прекрасно подойдет. Но ей только пятнадцать лет.
– Возраст не имеет значения. Она смелая? Ионатан задумался, потом медленно произнес:
– Скорее всего, ей все равно, что происходит с ней.
– Это плохо.
– Да, но я хотел сказать, что для нее много будет значить какая-то цель в жизни, какой-то смысл. Лично я ее не понимаю. Она ведет одинокий образ жизни, но стоит взять ее в тиски, как она каменеет, словно соляная колонна возле Содома и Гоморры.
Это сравнение было, очевидно, выше интеллектуального уровня Руне, и он ничего не ответил. Вместо этого он спросил:
– Ты бы мог привести ее в больницу?
– Это будет затруднительно, она ведь ходит в школу…
– Но ведь теперь она не учится!
– Да, конечно, я совсем забыл, что сейчас каникулы! Я позвоню сегодня вечером моей родственнице Кристе, у которой сейчас живут сестры. А потом позвоню домой и спрошу об этом отца и мать. Да и саму Карине.
– Почему твои сестры не живут дома?
– Видишь ли…
Нет, еще не хватало, чтобы он сидел здесь и рассказывал о Тенгеле Злом этому калеке! Этому недоумку! Впрочем, нет, недоумком Руне не был. Он просто скрывал свой ум. Так что его можно было принять за кого угодно, в том числе за идиота или за гения.
– Это объясняется спецификой отношений в нашей семье… – сказал Ионатан, – Хотя ты можешь быть уверен, отношения между нами самые наилучшие, просто… Нет, в следующий раз! Во всяком случае, поговорю с Карине и со всеми остальными.
Руне кивнул и не стал ни о чем больше спрашивать.
Доставив свой груз в усадьбу, они взяли несколько ящиков яиц, масла и других продуктов.
На обратном пути Руне попросил Ионатана свернуть на узкую тропинку. Ионатан не осмелился протестовать.
В чаще леса их остановили двое.
«Дело плохо, – подумал Ионатан, – Но ведь у нас нет ничего, кроме яиц и… А что, если в ящиках, кроме этого, еще что-то?.. Тогда зачем было сворачивать на эту лесную тропинку?»
Сердце его тяжело билось. Руне же был совершенно спокоен. Мужчины подошли к грузовику. Открыв дверцу со своей стороны, Руне вылез из кабины и молчаливым кивком головы приветствовал их.
Мужчины тут же пошли в лес и принесли несколько тяжелых ящиков. Теперь Ионатан понял, что это были не враги: именно этих людей они и должны были встретить.
Он тоже вышел из кабины и помог погрузить три тяжелых ящика в кузов. Сверху на них поставили ящики с маслом и положили мешки с прошлогодней, теперь уже почти несъедобной капустой кольраби. На самый же верх положили мешки с углем для газового генератора.
Пока все это грузили, никто не сказал ни слова, и только потом Руне обменялся с мужчинам короткими репликами по поводу следующего места встречи, после чего они помахали ему рукой и скрылись в лесу.
Руне попросил Ионатана проехать чуть дальше, и они вскоре увидели разрушенную ферму. Там он повернул грузовик обратно, и они поехали домой.
До Осло они добрались без всяких препятствий. Были уже сумерки, а ночное движение по дорогам было запрещено. Неподалеку от Восточного вокзала их остановил патруль.
– Норвежские прохвосты, – пробормотал Руне. – Они наиболее энергичные. Предоставь дело мне!
– Уж не думаешь ли ты…
Руне покачал своей уродливой головой. Волосы его напоминали шерстяную пряжу на голове тряпичной куклы.
Ионатан с тревогой наблюдал за тем, как он вылез из кабины и заговорил с одетыми в форму дружинников норвежцами. Он так и не узнал, что сказал им Руне. Но оба дружинника в страхе отпрянули от него. И, отойдя на некоторое расстояние, они бросились бежать со всех ног.
Вскочив в кабину, Руне коротко произнес:
– Едем! Пока до них не дошло, что я сказал!
Ионатану оставалось гадать, не сказал ли он им о какой-то заразной болезни.
Только в следующую их поездку в Трёгстад он узнал, что в ящиках, которые они взяли в лесу, был радиопередатчик и другие средства связи. Если бы двое дружинников в Осло узнали, что они везут, Ионатана и Руне расстреляли бы на месте.
Мужчины, которых они каждый раз встречали в лесу, в окрестностях Трёгстада, переправляли груз через границу в районе Рёмскога. Они уходили в Швецию и возвращались обратно, доставляя бесценные материалы для движения сопротивления.
В дальнейшем планировалась переправка оружия. Но Ионатан об этом пока не знал. Руне же не говорил ни слова. Ведь семнадцатилетний юнец мог проговориться во время пыток.
В этот первый вечер Ионатан был совершенно измотан, когда, наконец, оказался в своей комнатушке. Но его испытания в этот день еще не закончились. К нему пришли. Мари нетерпеливо встала со стула, когда он вошел.
– Где ты был? – недовольно спросила она. – Я жду тебя уже несколько часов!
– Далеко, – неохотно ответил он. – А что ты делаешь в Осло? И почему не закрыла шторы, ты что, с ума сошла?
Он был не слишком рад ее визиту. К тому же он устал и хотел поскорее лечь спать, но сначала ему нужно устроить куда-то на ночь сестру, а потом им наверняка предстояло болтать до самой ночи. Мари не из тех, кто оставляет что-то невысказанным до следующего дня.
Конечно, он не мог заткнуть ей рот сердитой репликой, с Мари так поступать было нельзя. Ее можно было дразнить, если она понимала, что все это идет не от злого сердца, но грубостей она не выносила. Тогда она готова была сквозь землю провалиться от обиды.
Он покорно вздохнул.
Потом, нахмурившись, спросил:
– Ты пила виски?
– Да, совсем чуть-чуть.
– Если тебе нужно «чуть-чуть выпить», не пей, по крайней мере, виски! От этого запаха потом не отделаешься!
Она хотела встать, чтобы пересесть на другой стул, но чуть не споткнулась, так что ей пришлось ухватиться за стол.
– А ты основательно нализалась, – озабоченно произнес он.
Это было не похоже на Мари. Он раньше никогда не видел, чтобы она что-то пила.
– Так оно и есть, – призналась она. – Мы с друзьями немного повеселились, поэтому я и пришла домой поддатая…
– Не поддатая, а покинутая, – поддразнил он ее по своей старой привычке.
Побелев, Мари уставилась на него.
– Неужели это уже заметно? – спросила она. Ионатан испуганно замер на месте.
– О чем ты говоришь, Мари? Что ты натворила?
– А ты как думаешь? – лаконично произнесла она, больше уже не напуская на себя важный вид.
Он был в ужасе. Этого он от нее не ожидал. Он знал, что Мари никогда не говорит «нет», если кто-то о чем-то просит ее, но кто бы мог подумать, что…
Или так оно на самом деле и было?
– Но, Мари… – только и смог прошептать он. В этом шепоте было все, что он не мог выразить в словах: ужас по поводу поступка сестры, беспокойство за нее и о том, что скажут родители, предчувствие скандала и ее отъезда куда-нибудь, где она могла бы найти себе работу, пока не родится ребенок… О чем она думала? Что это за проходимец такой?..
Она лихорадочно произнесла:
– Ты должен мне помочь, Ионатан!
– Я? Что же я должен сделать?
– Ты работаешь в больнице. Ты можешь дать мне адрес… или дать мне какое-то средство, которое поможет освободиться от…
Он почувствовал, как в нем вскипает гнев.
– О чем ты просишь меня? Ты хочешь, чтобы я помог тебе избавиться от зародыша?..
– Тише ты! – умоляюще произнесла она. – Только помоги мне!
– Никогда в жизни!
– Но разве ты не понимаешь, что я должна это сделать? Не могу же я…
– Об этом надо было думать раньше. Закрыв руками лицо, она воскликнула:
– О, ты не знаешь, как все это получилось!
– Девушка, которая не может сказать «нет», – с горечью произнес он. – Как могла ты быть такой дурой? Но теперь дело сделано, и ты должна воспринимать все, как есть. О том, что ты просишь, не может быть и речи. Разве люди Льда когда-нибудь вели себя так малодушно? И ты ответишь за свой проступок, Мари! Прежде всего, отправляйся к Кристе, она…
– О, нет, я не могу этого сделать. Абель придет в ярость!
– Абель? Какое он имеет к этому отношение? Отвернувшись, Мари всхлипнула.
– Мари, – догадавшись, в чем дело, забыв об усталости и о позднем времени, сказал он. – Мари, это один из сыновей Абеля?..
В ответ она промолчала.
Голос Ионатана был зловеще приглушен и лишен всякого выражения, когда он спросил:
– Кто он?
– Один из старших, – сдержанно ответила она.
– Я так и думал. Проклятый мошенник!
– Ты не должен сваливать всю вину на него, – жалобно произнесла Мари, не осмеливаясь смотреть ему в лицо. – Во всем этом больше виновата я сама.
– Я в этом не сомневаюсь, – сердито ответил он. Она сжалась от его слов, как от удара.
– Ионатан, ты не должен сердиться на меня! Хоть ты-то не сердись, этого я не вынесу!
– А я и не сержусь, – прошипел он, злой, как оса. – Но только не надо мне говорить о том, что он здесь ни при чем. Мужчина никогда не может быть в таких случаях невиновным. Ведь у него всегда есть выбор.
– Да, тебе лучше об этом знать.
– Речь идет не обо мне, – пробормотал он, задетый ее замечанием, поскольку его собственный эротический опыт был пока нулевым.
– Ты поможешь мне? – жалобно пропищала она. На это Ионатан наставительно, желая скрыть свою растерянность, ответил:
– За это время, что я проработал здесь, я узнал кое-что о профессиональной этике. То, о чем ты просишь, совершенно недопустимо. Отказываюсь содействовать этому.
– Но что же мне тогда делать?
– Он должен жениться на тебе.
– Иос…
Она оборвала себя на полуслове.
– Ясно, это Иосиф, – холодно произнес Ионатан. – Этого следовало от него ожидать.
– Он не хочет жениться на мне. И я тоже не хочу выходить за него замуж.
– Ты не можешь этого не хотеть, Мари!
– Вовсе не требуется сыпать соль на рану.
Ионатан, до этого стоявший, наконец, сел на стул.
– Расскажи все по порядку, – уже более мягко попросил он.
– Все в деталях?
– Не хами, сейчас не время и не место делать это!
– Извини! Но о чем же мне рассказывать? Долгое время мы играли с ним в так называемые невинные словесные игры. Потом он пригласил меня на танцы. Там он бесстыдно флиртовал со всеми девушками подряд. И когда он, наконец, сказал, что нам пора домой, я была совершенно вне себя. Я боялась потерять его. Я старалась во всем угодить ему, чтобы остаться с ним. Ионатан, я сказала «нет» при его первых попытках сближения. Но он… Он рассердился! Он хотел уйти. А этого я не могла… перенести.
«Господи, как все банально, – печально подумал Ионатан, – проклятый оболтус! И бедная девочка!»
– Он, конечно понял, что мое сопротивление не слишком велико. Ведь я вбила себе в голову, что влюблена в него.
– Ты лжешь сама себе. Ты добивалась его любви. Тебе хотелось, чтобы он желал тебя. Разве не так?
– Ионатан, ты специально так жесток со мной?
– Да. Это должно послужить тебе уроком, несчастная искательница любовных похождений. Она удрученно опустила плечи.
– А потом он уехал обратно в Осло, – продолжала она. – В следующий раз, когда он приехал домой, он почти не смотрел на меня.
– Он уже получил от тебя, что хотел.
– Но около трех недель я жила просто в смертельном страхе. И мне пришлось сказать ему об этом.
Вынув носовой платок, Мари вытерла слезы и высморкалась.
– И он бросил мне в лицо самые жестокие слова.
– Могу себе представить. «Откуда я знаю, что это мой ребенок? Ведь у тебя было много других парней!» Это он сказал тебе?
– Да, – кивнула Мари, совершенно уничтоженная его словами. – Что-то в этом роде. Но только гораздо хуже. Я никогда не забуду его слова, Ионатан. «В чем ты пытаешься убедить меня, похотливая шлюшка? Стоит кому-то взглянуть на тебя, и ты уже ложишься на спину!» О, как мне было обидно! Ведь все это неправда! Да, я не была невинной, но у меня до него было только двое, и я всегда думала, что это и есть Великая Любовь! И я так боялась, что они меня бросят!
Ионатан обнял ее за плечи. В данный момент он чувствовал себя намного старше Мари.
– Дорогая сестренка, – мягко произнес он. – Ты в самом деле натворила дел. Мари, я не могу помочь тебе сделать аборт, я отказываюсь. Но я буду помогать тебе во всем остальном. И прежде всего мы должны поговорить об этом в семье.
– В какой семье? В нашей или в семье Кристы?
– В обеих. Пусть взрослые решают, что нам делать с Иосифом.
– Будут проблемы с Абелем, – сказала она. – И вообще, Ионатан, я не хочу выходить замуж за Иосифа. Ни при каких условиях.
– Значит, ты предпочитаешь стать матерью-одиночкой?
– Я ничего не предпочитаю, – всхлипнула она. – Мне страшно! Я не хочу умирать!
– Ну, ну! Все будет хорошо, – утешал он ее. – Все образуется.
Его беспокойство за сестру росло с каждой минутой. Он хорошо знал, как относятся люди к матерям-одиночкам.
– А не могла бы ты выйти замуж за кого-то другого? – Осторожно спросил он.
– За другого? Покажи мне человека, который захочет жениться на той, которая ждет ребенка от другого!
– Такое бывало в истории, – ответил он.
– Я вышла бы за кого угодно, – воскликнула Мари и всплеснула руками так, как может делать только француженка.
– Ты преувеличиваешь. Ведь ты же не хочешь выйти замуж за отца ребенка!
– Скорее, это он не хочет жениться на мне. Она снова заплакала.
– О, Ионатан, найди мне какого-нибудь парня, и я соглашусь выйти за него, даже если это будет горный тролль!
– Значит, для тебя не имеет значения его внешность?
– Стану я обращать внимание на подобные пустяки?
Ионатан скептически посмотрел на свою сестру.
– Разве я когда-нибудь гонялась за внешностью? – раздраженно воскликнула она – Нет, ты несправедлив ко мне! Ты же знаешь, что…
Она замолчала.
Ионатан закончил ее мысль:
– Что ты искала нежности, любви, я это знаю. И именно это привело тебя к несчастью. Ты будешь на правильном пути только тогда, когда перестанешь ждать чего-то от других.
– Теперь уже поздно, не правда ли?
– Нет, почему же? В воскресенье я свободен. Хочешь, поедем с тобой к отцу и матери? Или попросим их приехать сюда. Так даже будет лучше.
Он видел по ее лицу, что она хотела бы скрыть все от родителей. Но она тут же смиренно вздохнула и сказала:
– Да. Нам нельзя появляться там. Попроси их приехать сюда!
– Прекрасно, Мари! Все будет хорошо, вот увидишь!
– Легко тебе говорить так! Мне показалось, что ты знаешь… какого-то парня?
Он нетерпеливо покачал головой.
– Нет, я передумал, этот человек не подходит.
– Скажи!
– Нет, я видел его всего один раз. Сегодня. Он показался мне ужасно одиноким…
– О, я могла бы спасти его от одиночества.
– Но я ничего о нем не знаю.
– Он безобразен, да?
– Нет, не безобразен. Но, пожалуй, и не красив. Правда, у него добрые глаза. В них столько тепла и понимания!
– Он мне подходит, – тут же решила Мари. – Представь его мне, и я соблазню его в течение часа!
Ионатан захохотал.
– Хорошо, что ты не потеряла чувство юмора, Мари.
– Но я же серьезно!
– Ты просто не в своем уме, – ответил Ионатан. – Кстати, как я могу представить его тебе, если сам не знаю, встречусь ли с ним снова? Нет, забудь об этом, я знаю, что ты ни за что в мире не согласишься выйти за него замуж.
– О, ты плохо знаешь меня!
– Хорошо, Мари. К сожалению, очень хорошо! Внезапно Мари увидела себя как бы со стороны.
– Почему я такая, Ионатан? – жалобно произнесла она. Может быть, что-то произошло в моем детстве, может быть, меня мало любили, раз мне все время необходимо убеждаться в любви окружающих?
Семнадцатилетний Ионатан, впитывающий в себя больничные разговоры, глубокомысленно заметил:
– Нельзя все сваливать на родителей, на недостаток их любви или на окружающую среду, Мари. Ты же знаешь, твое и мое детство было просто замечательным. Много молодежи ступает на ложный путь. И в большинстве случаев люди сами во всем виноваты. Твое стремление понравиться всем обусловлено особенностями твоего душевного склада. Я не призываю тебя относиться ко всем наплевательски, зная, что все равно этого не сможешь сделать. Но тебе нужно работать над собой, Мари! Это лучшее, что я могу посоветовать тебе.
– Я становлюсь просто больной, когда слышу, как люди ссорятся. Ссора для меня – ненормальное явление.
– Многие чувствительные люди воспринимают ссоры именно так, как ты. Но у тебя все будет хорошо. И все-таки… Посмотри на Карине! Ты думаешь, она счастливее тебя?
– Нет, – задумчиво произнесла Мари. – Я совершенно не понимаю Карине.
– Кстати о ней… Мне нужно поговорить с ней. Нет, речь пойдет не о твоих неприятностях. Не могла бы ты попросить ее позвонить мне? Послезавтра в час дня, в мое отделение. Мне не разрешают самому звонить отсюда.
– Что у вас с ней за тайны?
– Никаких тайн. Но брат и сестра могут иметь потребность общаться друг с другом. Обсуждать, к примеру, дни рождения других…
Ионатан как раз вспомнил, что у Мари скоро день рождения. Догадавшись об этом, она просияла.
– Я передам это Карине.
– Прекрасно. И в воскресенье ты приедешь сюда, скажем… часов в пять. Идет? К этому времени приедут отец и мать, они должны мне звонить завтра.
Она вздохнула.
– Нужно ли это делать?
– Нужно! Они все поймут!
– Как хочешь… Но сначала дай мне шанс! Сведи меня сначала с этим твоим некрасивым и одиноким другом! Мне кажется, это просто здорово выйти замуж за уродца! Я буду так много значить для него, в его глазах я буду просто красавицей, я смогу всегда держать его при себе!
– Никогда не слышал более эгоистичных слов!
– Ты многого еще не слышал… – ответила со вздохом Мари.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Скрытые следы

3 Маргит Сандему

5

Война продолжала свое мрачное шествие из страны в страну, независимо от того, были ли это союзники или противники Германии.
В Северной Африке продолжал свой разрушительный поход фельдмаршал Роммель, постепенно сломивший сопротивление англичан. В водах Атлантики шныряли подводные лодки и торпедировали все корабли, независимо от того, было ли судно военным или гражданским. На западном фронте ситуация была неустойчивой, на юге Греция и Югославия все еще пытались оказывать немцам сопротивление… А на восточном фронте Гитлер неожиданно напал на Советский Союз – вдоль всей его длинной границы.
Оккупированные страны страдали от немецкого гнета. Все продовольствие, все полезные ресурсы отправлялись в Германию. А того, кто оказывал сопротивление оккупантам, либо убивали, либо отправляли в концлагерь. Давно уже велось истребление евреев, и мир еще не знал о его катастрофическом размахе.
Хуже всех приходилось чехам, поскольку над ними стоял теперь совершенно бесчеловечный правитель, Райнхард Гейдрих. Он носил титул государственного протектора, и более неуместного титула для такого человека, как он, невозможно было придумать. Ведь слово «протектор» означает «защитник», тогда как у Гейдриха напрочь отсутствовали человеческие чувства. Еще в Германии он отличался неслыханной жестокостью, которая перешла всякие границы, когда он стал государственным протектором угнетенной страны.
На большом параде в Берлине, когда его назначили государственным протектором Чехословакии, присутствовали некоторые невидимые существа.
Там был Странник. Там были Тенгель Добрый и Суль, потому что они знали, что Тенгель Злой скрывается где-то в Берлине, оставаясь для них по-прежнему неуловимым. Странник время от времени проверял, не вернулся ли он на место своего прежнего успокоения в пещеры Постойны.
Нет, они чувствовали, что он находится здесь! Но они никак не могли понять, как ему удается быть совершенно незамеченным.
Невидимые для глаз окружающих, они стояли и наблюдали с любопытством, презрением и озабоченностью все эту показуху и самовосхваление гитлеровского рейха. Фюрер, как обычно, раздавал награды – ордена и медали, которые его сподвижники принимали с бесстыдной гордостью.
Суль, никогда не упускавшая случая позабавиться, решила проучить одного высокого, жирного офицера, у которого одна половина груди и большая часть второй половины были увешаны орденами. Офицера этого звали Геринг, и он просто сиял в свете всех своих наград.
– Нет, вы только посмотрите, ему сейчас повесят еще одну такую штуку! – сказала она своим спутникам. – Он ведь сейчас упадет от такой тяжести!
Сказав это, она дьявольски сверкнула глазами и пробормотала короткое заклинание.
– Суль, не надо! – сказал Тенгель Добрый.
– Пусть позабавится, – усмехнулся Странник.
Гитлер наклонился вперед, чтобы нацепить орден на гигантскую грудь Геринга – или, скорее, на живот, потому что вся грудь его была уже покрыта разноцветными звездами.
Действие заклинания Суль превзошло все ожидания. Во-первых, булавка вкололась прямо в тело Геринга, и он не смог сдержать испуганного крика, резкого и пронзительного, как сопрано в операх Вагнера. Во-вторых… после того, как Гитлер, извинившись, приколол орден на нужное место и вытянул вперед руку для приветствия, Геринг тоже поднял руку, но приветствия у него не получилось, потому что корсет из орденов неумолимо тянул его вправо, пока он с грохотом не повалился на мраморный пол. Некоторое время он лежал так, уставясь на мрамор под самым своим носом, и размышляя о причинах такого позорного падения, но потом кое-как поднялся. И его новый орден уже не был таким тяжелым, каким показался ему в первый момент.
Присутствующие при этом многочисленные зрители с трудом сохраняли серьезный вид.
Тенгель Добрый тоже улыбнулся.
– Ну, хватит, Суль, – сказал он. Стиснув зубы, она спросила:
– Вы чувствуете то, что чувствую я? То, что Тенгель Злой находится здесь – рядом с нами?
– Да, – ответил Странник – Он знает о нашем присутствии и старается скрыться от нас. Мы можем ощущать его присутствие – но не более того.
– Я осмотрела все углы и закоулки, – сказала Суль. – Но его нигде нет.
– Придет день, и мы найдем его, – пообещал Странник. – Только бы не было слишком поздно!
– Почему он пребывает в бездействии? – спросил Тенгель Добрый.
– Это пока открытый вопрос, – ответил Странник.
Церемония закончилась, все разошлись.
Гейдрих отправился в Чехословакию, где чувствовал себя как рыба в воде. В этой угнетенной стране он разрушал все, что было ему не по вкусу. Сопротивление было подавлено самыми жестокими репрессиями, от которых пострадало много невинных людей; но куда хуже всякого кошмара были концлагеря, и никто из жителей страны не чувствовал себя в безопасности. Многие считали его самим дьяволом.
А в Норвегии люди страдали от недоедания и вечного страха, никто не был уверен в завтрашнем дне. Страну раздавил тяжелый кулак, в жизни людей не осталось радостей, потому что никто не верил в будущее своих детей, люди страшно обносились, повсюду были изменники, любой мог перебежать и донести немцам на соседа, если тот чем-то ему не угодил.
А того, кто высказывал вслух свои мысли, немедленно хватали и увозили неизвестно куда.
Однако движение сопротивления набирало силу. Немцам приходилось вести борьбу против этого пассивного сопротивления: полицейские отказывались делать гитлеровские приветствия, те, кого выбирали членами Национального Собрания, просили об отставке…
Учителям вменялось в обязанность воспитывать детей в духе новых принципов Национального Собрания, но они этого не делали. Спортсмены и спортсменки отказывались участвовать в соревнованиях, организованных Национальным Собранием, актеры отказывались выступать в спектаклях и радиопостановках.
В своем стремлении онемечить Норвегию Национальное Собрание оказывалось просто бессильным.
В марте 1941 года норвежцы с помощью англичан совершили налет на порт Лофотен. Были уничтожены немецкие военные корабли и укрепления, 215 немцев и десять квислингеровцев взяли в плен. Когда английские войска вернулись на родину, они прихватили с собой большой контингент норвежцев, чтобы делать набеги на захватчиков с территории Англии. Это было первым открытым нападением на немцев.
Ионатан не мог понять, какая радость и польза от оккупации чужой страны. Ведь никто из оккупантов, стоящих у власти, заведомо не мог быть популярен. И ради чего происходила оккупация? Чтобы забрать кое-какие материальные ценности? И вызвать к себе ненависть всего населения! Захватчикам приходилось использовать все свои силы, чтобы держать народ в повиновении. Нация была подобна прижатой к земле соломе – она гнулась, но не ломалась.
Ионатан видел, что немцам приходится туго, и прикладывал все усилия для того, чтобы им стало еще труднее.
– Ты хотел поговорить со мной, Ионатан?
Он услышал в телефонной трубке радостный, беспечный голос Карине. У Карине всегда бывал такой голос, и это помогало ей скрыть от окружающих свои проблемы. И Ионатан знал, что проблемы у нее имелись.
Он никогда не понимал свою младшую сестру. Он всегда помнил ее такой. Странной, сдержанной… Но она всегда была приветливой, охотно обсуждала с другими их трудности. О ней же самой никто ничего не знал. И если кто-то у нее спрашивал о чем-нибудь, она неизменно отвечала: «У меня все прекрасно, а у тебя?»
У нее не было все прекрасно, и это можно было иногда прочитать по ее глазам. Брак, влюбленность, домашний уют… все это вызывало в них грусть.
Отвечая на ее вопрос, он сказал:
– Да, я хотел поговорить с тобой. Ты свободна до самой осени? Или ты устроилась на работу?
– Нет, я только помогаю Кристе по дому. А что? Он медлил. По телефону не все можно было говорить.
– Мне… мне нужна твоя помощь. Ты могла бы заняться каким-нибудь важным делом? Подумав, Карине спросила:
– Есть работа в больнице?
– Да, я могу устроить тебя. Можно найти и комнату. Летом – отпуск.
Понимает ли она, что речь идет вовсе не о работе в больнице? Судя по всему, она понимала это.
– Да, я могла бы найти время. Но что я должна буду делать?
– Не могла бы ты приехать сюда, чтобы все обсудить? Я объясню тебе все, в двух словах об этом не скажешь.
– Я приеду вечером. Здесь ходят автобусы. Буду у тебя часов в семь.
– Хорошо! Приезжай! Добро пожаловать!
– Спасибо за приглашение, Ионатан! Хоть слова «добро пожаловать» и используют как формальность, это все равно согревает!
«Да, в твоем внутреннем мире даже эти слова звучат тепло…», – озабоченно подумал он, вешая трубку. Что происходило с Карине? В ее вежливой манере разговора трудно что-то уловить. И все-таки что-то у нее не так. За всем этим кроется какая-то тайна.
Когда Карине приехала, Ионатан снова заметил в ней странную отчужденность от всего, словно все ее существо говорило: не подходи ко мне близко! Однако в поведении Карине ничто не бросалось в глаза, она была самой обыкновенной молодой девушкой ординарной внешности, хотя и недотрогой. Довольно темные волосы, неопределенного цвета глаза, довольно выразительный рот. Она всегда плотно сжимала рот, так что лет через десять-двадцать у нее появятся морщины возле губ.
Но сложена она была хорошо. Такой грудью, как у нее, гордилась бы сама Рита Хэйворт, а талия у нее была на редкость тонкой. Она никогда не использовала выгодные стороны своей внешности, и ей было совершенно все равно, как она одета. Она одевалась опрятно и нарядно, но без всякой фантазии. Казалось, что она хочет скрыть от посторонних глаз свои прекрасные формы. И это было так глупо с ее стороны, ведь она могла бы иметь бешеный успех у парней, если бы захотела.
Ах, как мало понимал во всем этом Ионатан!
Он съел кусочек зачерствевшего, плохо пропеченного военного хлеба без масла и без всякой приправы. Он уже привык к этому. Шторы были спущены. Лампа давала очень мало света, и в комнате был полумрак.
Он рассказал Карине о своей работе в группе сопротивления, не называя имен, кроме имени Руне, поскольку это он просил привести в их организацию девушку.
Карине просияла, узнав обо всем. Впервые Ионатан видел в ее глазах настоящую радость и оживление, и впервые он обнаружил, что его младшая сестра красива!
– О, Ионатан, как это увлекательно! Мне в самом деле позволят принимать во всем этом участие?
– Дело не в том, увлекательно это или нет, Карине, – ответил он. – Ты должна вложить всю свою душу в сопротивление немцам. И ты должна быть надежной на все сто процентов.
Она горячо кивнула.
– Почему ты выбрал меня? Почему не Мари?
Ионатан ответил не сразу.
– Мари не обладает нужными качествами, – сказал он.
– Какими качествами?
И он перечислил ей те качества, о которых говорил Руне:
– Девушка, которая нам нужна, не должна быть ни с кем связана. Она должна быть выносливой и стойкой, даже если ее будут пытать. К тому же она не должна быть влюбчивой.
На лице Карине появилось печальное выражение, когда он произносил последние слова. Не обращая внимания на это, Ионатан продолжал:
– И она должна быть смелой. Лично я не уверен, что ты обладаешь этим качеством, я думаю, ты скорее равнодушна к происходящему, и это плохо.
Карине торжественно произнесла:
– Думаю, что я достаточно смелая. Но ведь этого нельзя знать наверняка, пока человек попадет в соответствующую ситуацию, не так ли?
– Именно так. Думаю, что ты справишься. При условии, конечно, что это не опасно для жизни. Я запрещаю тебе соваться в опасные дела!
– Запрещай себе на здоровье, – ответила Карине с какой-то новой уверенностью в голосе.
– Когда ты сможешь приступить к делу? Я имею в виду больницу.
– Понедельник подходит?
– Вполне. Я переговорю с начальством.
Мари приехала уже в четверг – чтобы взглянуть на Осло, как она выразилась. Но из этого ничего не получилось, потому что Ионатан получил известие из группы: Руне выполнял какое-то задание и теперь его нужно доставить домой. Ионатан должен встретить Руне в лесу, неподалеку от Колбота, на грузовике. Груз обещал быть большим.
Мог ли Ионатан взять с собой сестру? Да, если ничего ей не скажет. Так Мари получила возможность взглянуть на Руне.
– Ты, разумеется, не должна строить никаких планов на замужество, – предупредил ее Ионатан. – Он ничего не знает ни о тебе, ни о твоей маленькой проблеме.
– Маленькой? Ладно, я буду молчать.
– Ты уже смирилась с мыслью о том, что нужно рассказать обо всем родителям?
– Вовсе нет! Я боюсь этого, как провинившаяся собака.
– Это все равно, что сходить к зубному врачу. Быстро пройдет.
– Идиотское сравнение! Иметь ребенка – это жизненно важная проблема! О, Ионатан, я не справлюсь с этим, я еще не созрела для этого.
– Созрела, – убежденно произнес он. – Созрела!
– Нет! Этот Руне – моя единственная надежда теперь. Если он сойдется со мной, я смогу сказать, что ребенок его – и точка. Иначе будет скандал на весь мир!
– Не думал, что ты такая пустышка, Мари, – пробормотал Ионатан.
– Я вовсе не пустышка! – огрызнулась она. – Просто я в отчаянии!
Они приехали в колботский лес в сумерки. Ионатан легко нашел место, где должен был найти Руне. Но Руне там не было. Выйдя из машины, они огляделись по сторонам. Вокруг них был смешанный лес, жилья поблизости не было.
– А вот и он, – тихо сказал Ионатан.
Руне стоял чуть поодаль среди деревьев. В сумеречном освещении он напоминал какой-то пень, срубленное дерево. Он был одет в светло-коричневый замшевый пиджак, темные брюки и большие резиновые сапоги.
Ионатан заметил, как Мари замерла на месте. Он почувствовал ее отвращение еще до того, как услышал ее тихое: «Нет!». Но он и до этого знал, что все мысли о Руне, как о спасителе – пустая затея. Мари держалась от него на таком расстоянии, что это сразу бросалось в глаза.
Ионатан предупредительно толкнул ее в спину, и она взяла себя в руки, когда Руне, прихрамывая, подошел к ним.
– Это моя сестра Мари, – дрогнувшим голосом произнес Ионатан. – Моя старшая сестра.
Он надеялся, что Руне вспомнит, что помогать им должна была его младшая сестра.
С большой неохотой Руне протянул ей свою изуродованную руку. Мари удалось без дрожи пожать ее.
Она молча наблюдала, как они грузили в кузов какие-то длинные предметы и прикрывали их мешками с углем. Мелкие дрова в мешках назывались «шишками». При случае использовали древесный уголь – чаще всего для легковых автомобилей. В грузовиках аппарат газового генератора монтировался рядом с кабиной. В легковых автомобилях часто имелся специально оборудованный прицеп с аппаратом, а дрова в мешке хранились на крыше автомобиля. Весь бензин был конфискован немцами.
Обратно возвращались в молчании. В конце концов Ионатану показалось это невыносимым и он сказал:
– Мари переночует у меня. Ей некуда больше пойти. Надеюсь, ты не против, если она поможет перетащить твои дровишки?
– Нет, не против, – неохотно ответил Руне. Ионатан заметил, что они друг другу не понравились. Несмотря на то, что им приходилось находиться в одной кабине, они держались отчужденно.
Мари сдержанно произнесла:
– Как это прекрасно, нарубить в лесу дров! Не каждый себе может это позволить.
– Я использую их в качестве столбов для забора, – неохотно ответил Руне.
Ионатан не знал, что у него есть сад. Он вообще ничего не знал о Руне, да и не должен был знать.
Но потом он понял, что вряд ли это вообще были дрова. Эти удлиненные предметы имели несколько иную форму.
– Где тебя высадить? – спросил он.
Руне тут же назвал ему знакомый адрес: там жил член другой группы сопротивления.
Они свернули с дороги, и Руне дал Ионатану понять, что хочет поговорить с ним наедине. Поэтому Ионатан вышел из машины, чтобы помочь ему выгрузиться на тихой ночной улице.
– Ты уже говорил со своей второй сестрой?
– Да. Она согласна, – тихо ответил Ионатан. – С понедельника она начинает работать в больнице. То есть, с послезавтра.
– Хорошо. Следующая встреча должна состояться в среду, нужно определить срок новой поездки. И она поедет с нами.
Ионатан кивнул. После этого они с Мари вернулись в больницу. Сначала они ехали молча. Все слова были излишни.
Наконец, Мари вздохнула и сказала:
– Я не достигла желаемой цели, Ионатан. Я оказалась более легкомысленной, чем думала.
– Свои антипатии можешь оставить при себе.
– Я совсем не об этом. У него в самом деле фантастически добрые глаза. Но на всю жизнь…
– Я понимаю. Но… давай не будем говорить об этой поездке! Ему не разрешается самому разгружать машину.
– Я никому ни о чем не скажу. Ах, Ионатан, я так много думала о завтрашнем дне!
– Все будет хорошо, вот увидишь, – сказал он со своим обычным наигранным оптимизмом.
– Легко тебе говорить, – невнятно пробормотала Мари. – Вы, мужчины, всегда легко уходите от ответственности. От вас только и слышишь громкие фразы по поводу воинской обязанности и ежедневного бритья. И вам не стыдно болтать об этом! Вы и понятия не имеете о том, что такое стыд!
– Аминь, – произнес Ионатан, терпеливо выслушав ее.
Разумеется, разговор с родителями был не из приятных. Но с помощью Ионатана Мари смогла, по крайней мере, сказать все, что было необходимо. Она была совершенно уничтожена тем, что теперь еще и родители были недовольны ею.
Ханне подняла крик, чего и следовало ожидать от нее в подобной ситуации. Но Ионатан заранее подготовил к этому сестру. К тому же шторм быстро улегся, так что Мари могла вздохнуть спокойно.
– Разве вы не понимаете, что после всего этого должны пожениться? – вопила Ханне. – Иначе это просто немыслимо, неприлично!
Ветле бросил на свою жену укоризненный взгляд, напомнивший ей о ее собственной юности, далеко не белоснежной и не безупречной. И Ханне замолчала.
Ветле был бледен, главным образом, из-за того, что его беспокоила судьба дочери. Сев рядом с плачущей Мари, он обнял ее за плечи.
– Ты уверена в том, что не хочешь выйти замуж за Иосифа? – спросил он. – И ты уверена в том, что он не хочет взять тебя в жены?
– Он просто законченный идиот, – прогнусавила Мари.
– Сейчас вопрос не в том, что вы, сопляки, думаете друг про друга, – сказала Ханне. – Ваши желания никого не интересуют. Единственное спасение для вас теперь – это брак.
– Дорогая Ханне, Люди Льда имеют обыкновение жениться по любви, – напомнил ей Ветле. – Этим мы всегда отличались от остальных людей. И многие наши женщины вынуждены были воспитывать своих детей в одиночестве. Вспомни гордую Ингрид и ее сына, получившего языческое имя Даниэль Ингридссон!
– Но я не хочу, чтобы моего сына звали Мариссоном! – зарыдала Мари.
– Нет, конечно, нет, – миролюбиво заметил Ветле, – твоего ребенка будут звать Вольден, и мы с мамой во всем будем поддерживать тебя. Мне кажется, тебе следует сейчас переехать домой, невзирая на Тенгеля Злого. Тебе уже девятнадцать, ты не ребенок. А когда ты родишь, мы, возможно, уже разыщем нашего проклятого предка и снова вздохнем свободно.
– Но нам нужно переговорить с Кристой и Абелем, – сказал Ионатан.
Ветле явно этого не хотелось. Абель был хорошим парнем. Но у него были свои принципы, свои понятия о порядочности.
– Конечно, поговорим, – сказал Ветле. – Но лучше всего – в том числе и для Кристы – будет, если ты переедешь домой. Ведь она тоже несет за тебя ответственность, Мари.
Девушка несколько раз кивнула.
– Мы должны также поговорить с этим пройдохой, – со всем жаром своего французского темперамента сказала Ханне. – Так обесчестить девушку!
Ионатан воздержался от комментария по поводу того, что Иосиф вовсе не лишал ее невинности.
– Разумеется, у меня есть большое желание устроить ему взбучку, – сказал Ветле. – Но это ни к чему не приведет. Конечно, он хороший нагоняй от меня получит в любом случае. Я не позволю ему совершенно уйти от ответственности.
– Мне так хочется домой, – пропищала Мари и снова зарыдала.
– Пожалуйста, возвращайся, – мягко произнес Ветле. – Но как нам быть с Карине? Завтра она начинает работать в больнице. А что будет осенью?
– Ты будешь присматривать за своей младшей сестричкой? – предостерегающе спросила Ханне сына. – Смотри, чтобы она тоже не наделала глупостей!
– Но ей всего пятнадцать, – возразил Ветле.
– Будто бы это имеет какое-то значение для мужчин! – фыркнула Ханне. – Я думаю, что для нее лучше всего будет вернуться осенью в дом Кристы. Там я, по крайней мере, могу быть за нее спокойна. А то еще ваш жуткий предок набросится на нее. Да и Кристе она будет помощницей.
– Да, у Кристы столько дел, – сказала Мари, вытирая нос. – Ведь Абель внушает своим сыновьям мысль о том, что женщинам место исключительно дома. Так что они все непробиваемые. Кроме Йоакима, который отличается от всех.
Наконец-то Ханне успокоилась. Теперь ее негодование вылилось в другое русло.
– И как ты только могла, Мари, просить Ионатана помочь тебе сделать аборт! Ведь речь идет о нашем внуке! Ты не подумала об этом?
Глубоко вздохнув, чтобы побороть рыдания, она сказала:
– Я только теперь подумала об этом.
– Ведь это ребенок из рода Людей Льда, – добавил Ветле. – А таких детей уничтожать нельзя. И поскольку Тува мечена, ты не рискуешь родить еще одного меченого, Мари.
– Значит, вы больше не сердитесь на меня? Вы прощаете меня?
– Разумеется, – сказала Ханне, обнимая ее. Ведь Ханне могла с легкостью переходить от гнева к пониманию. Поэтому иногда бывало нелегко угадать ее настроение. – А теперь мы будем рады забрать тебя домой! Каково, ты думаешь, приходится нам, когда с нами нет наших детей, а они в это время так нуждаются в нас? Можешь ли ты понять ту печаль и ту тоску, которую испытываем мы с Ветле? Можешь ли ты понять нашу ненависть к этому… к этому мародеру, который отравлял жизнь вашего рода на протяжении шестисот пятидесяти лет?
– Это понять можно, – вставил Ионатан. – Ведь мы ненавидели его все эти долгие века. Но вряд ли он принимает во внимание родственные чувства и единение рода, которое явилось результатом его проклятия.
– Это наше единение – результат усилий Тенгеля Доброго, – сказал Ветле. – Но ты прав: мы действительно объединились против нашего злого предка.
– Вот и хорошо, – заключила Ханне. – А теперь Мари нужно отдохнуть от забот, а мы с Ветле займемся Абелем и Кристой, а также этим юнцом.
Ионатан выразительно посмотрел на Мари.
«Ну, что? Я знал, что ты можешь положиться на отца и мать, они все поймут» – говорил его взгляд.
И Мари удрученно, но с явным облегчением вздохнула.

6

Сидя среди больших и сильных мужчин из группы сопротивления, маленькая Карине с изумлением слушала их разговор.
Она была вместе с ними! Она получила право выполнять задания, имеющие огромное значение для всех этих господ и, возможно, для всей Норвегии.
И она должна была постараться как следует!
Тот, которого звали Стейн, пристально посмотрел на нее и сказал:
– Здесь пакет с фотографиями. Твой брат Ионатан и его друг Руне возьмут тебя с собой в Аским. Там живет одна дама из нашей группы. Но она инвалид, передвигается на коляске и не может выйти из дома. Ее муж – квислинговец, поэтому он ничего не должен знать, и он даже не подозревает о том, что она сотрудничает с нами. Эта дама когда-то вращалась в избранных кругах. И мы хотим, чтобы она опознала людей на этих фотографиях. Твоя задача передать ей этот конверт. Позднее она свяжется со мной.
– Я поняла, – торжественно произнесла Карине. – Ее муж не должен видеть это конверт.
– Вот именно. Мы договорились с этой дамой о том, что ты принесешь ей посмотреть косметический набор. Мужчину мы послать не можем, это может вызвать у мужа подозрения. Но пятнадцатилетнюю курьершу никто не станет подозревать. Когда ты войдешь в ее спальню, она скажет тебе, чтобы ты положила образцы своего товара на ночную тумбочку. Пока ты будешь все раскладывать, она позаботится о том, чтобы ее муж вышел из комнаты. И тогда ты выдвинешь ящик тумбочки и переложишь туда из кармана конверт так, чтобы его не видно было среди бумаг, лежащих в ящике. После этого ты закроешь ящик на замок и отдашь ей ключ. Понятно?
– Все понятно.
– Проследи только за тем, чтобы не вошел ее муж и не увидел, что ты делаешь!
– Я буду очень осторожна. Все это нужно провернуть быстро, я понимаю.
– Быстро и спокойно. Без всякой нервозности. Ты легко приходишь в волнение?
– Нет, если только…
Она замолчала. Она хотела сказать: «если только дело касается какой-то формальной, не личной задачи». Она заметила, что все смотрят на нее, но ничего больше не сказала.
– Не слишком ли ты молода для этого? – спросил тот, кого звали Анкер.
– Я справлюсь, – торопливо ответила она.
– Нам нужна именно молодая девушка, – сказал Стейн. – Такая ни у кого не вызовет подозрения. И если ты по характеру похожа на своего брата, то это будет как раз то, что нам нужно.
– Кое-что меня все-таки беспокоит, – сказал Анкер. – Я беспокоюсь не за нас, потому что я вполне полагаюсь на тебя. Но это может навредить тебе самой.
«Это не имеет никакого значения, – подумала Карине. – Если бы вы знали, как мало я дорожу своей жизнью, вы бы просто не стали иметь со мной дела. Мне совершенно безразлично, буду ли я жить или умру. Мне пятнадцать лет, и я уже начала испытывать тоску по близости с парнем. Но если я знаю, что не смогу принять его ласки и подарить ему свои, чего же мне тогда ждать? Каким-то иным способом невозможно привязать к себе никого».
– Когда это нужно сделать? – спросила она.
– В тот день, когда твой брат поедет на грузовике в Трёгстад. Ты поедешь с ним.
Карине только кивнула. Сердце ее билось от волнения. Жизнь стала обретать новый смысл. Было так чудесно самостоятельно думать, совершать самостоятельные поступки. И, хотя она и не желала этого, мысли ее начинали кружиться в неприятном для нее направлении.
Наконец, наступил этот день. Это была уже третья поездка Ионатана. До этого все происходило без помех, но теперь контроль на дорогах стал строже, так как саботаж против немцев в окрестностях Осло проявлялся все чаще. Поэтому они выехали ранним утром, не желая возвращаться в сумерки, когда их могли остановить патрули.
Ионатан заранее предупредил Карине о внешности Руне, наученный печальным опытом его встречи с Мари. Она была готова к тому, что встретит странного на вид человека, но ее реакция оказалась совершенно неожиданной. Она почувствовала такую жалость к нему, что слезы навернулись на глаза. Она опустила их, чтобы не отворачиваться и не обидеть его.
Каким странным был этот человек! В конце концов ей пришлось посмотреть ему в лицо. Встретив его взгляд, она неожиданно как будто ощутила отклик взаимопонимания. И в тот же миг она поняла, что они нравятся друг другу – как друзья, товарищи, заговорщики.
Она могла положиться на Руне. И он мог положиться на нее.
– Ну, как, подходит моя сестра? – настороженно спросил Ионатан.
– Да, – коротко ответил Руне. – Ты выбрал именно ту сестру, которая нужна.
Эти слова согрели Карине.
Южнее Осло их остановил дорожный патруль, и им пришлось выйти из машины, чтобы показать груз. Полицейские рылись в пищевых отходах, тыкали резиновыми дубинками в мешки, морщили нос. Все бумаги у Ионатана были в порядке. И им разрешили ехать дальше. На Карине они даже не взглянули. Она могла придавать своему лицу совершенно детское выражение, когда хотела. Руне же, напротив, вызывал у всех отвращение, и один из полицейских даже огрел его плетью по спине. А вообще-то к Руне старались не приближаться, слишком уж безобразен он был.
Ионатану иногда казалось, что в глазах Руне светится что-то опасное, что пугает даже смельчаков.
Во время езды Карине не переставала думать о Руне. Рано или поздно какой-нибудь нацист увидит в нем неполноценного и просто пристрелит его. Ей кто-то шепотом говорил, что немцы избавляются от уродов. Нападали на слабоумных и калек. Она содрогнулась при мысли об этом. Руне почти всю дорогу молчал. Сидя в своем углу в кабине, он слушал оживленную болтовню Ионатана.
Наконец, они прибыли в Аксим. Она отправилась по адресу, а они стали ждать ее в переулке. Сначала она просто бродила среди вилл на окраине Аксима. Ее охватила паника, ей не хотелось никого спрашивать, но в конце концов пришлось. Ведь формально она выполняла совершенно невинное поручение.
Она была на грани отчаяния, отыскивая нужный дом. Что, если она придет слишком поздно и не сможет выполнить задание? И когда, наконец, она нашла тот самый дом, ей пришлось некоторое время постоять у ворот, чтобы отдышаться.
Ей открыл сам хозяин дома. Она тут же изложила ему цель своего прихода.
– Ах, да, – равнодушно произнес он. – Моя жена говорила о чем-то таком… Пожалуйста, сюда!
В прихожей она увидела большую фотографию Гитлера и чуть поменьше – Квислинга. В другой комнате она увидела украшенный двуглавым орлом роскошный письменный стол.
Хозяин шел по лестнице впереди нее. Он не считал нужным разговаривать с такой девчонкой, но у Карине сложилось впечатление, что он не слишком-то интересуется своей женой. Об этом свидетельствовало то равнодушие, которое прозвучало в его голосе, когда он сообщил своей жене:
– Вот та самая «дама», которая пришла показать тебе образцы косметики.
Казалось, он мысленно прибавлял при этом: «Зачем тебе эта косметика?»
Он стоял в дверях, когда Карине поклонилась хозяйке, у которой было усталое, но симпатичное лицо.
– Входи, мой дружок, – приветливо произнесла она. – Покажи мне, что ты принесла! Ты можешь разложить все это на моей тумбочке. Она подкатила свою коляску поближе к кровати.
Карине принялась не спеша выкладывать кремы и помады. Она старалась особенно не нагибаться, чтобы не помять конверт с фотографиями, лежащий в кармане ее брюк. Она знала, что ей нужно сказать, и напустила на себя глуповатый и наивный вид, разыгрывая не слишком сообразительную курьершу.
Хозяин дома по-прежнему стоял в дверях, словно у него была привычка наблюдать за своей женой.
Карине уже начинала нервничать, товар кончался.
Хозяйка подолгу рассматривала каждую вещь.
– О, мне очень нравится эта губная помада! Жаль только, что это не мой цвет!
Карине ответила на это своим новым, самодовольным голосом:
– К таким светлым волосам, как у вас, как раз подойдет этот розовый цвет. А еще лучше – вот этот, лиловый. Оранжевый совершенно не подходит.
Карине украдкой посмотрела в лицо несчастной женщины. Да, она видела по ее глазам, что она несчастна.
Мужчина презрительно фыркнул, считая Карине бесхитростной простушкой. И это было ей на руку.
Время шло. Хозяин стоял в дверях.
Тут, к большому облегчению обеих женщин, в дверь кто-то позвонил.
– Пойду открою, – сказал он и спустился по лестнице.
Они услышали его шаги внизу. Карине быстро вынула конверт и засунула его в ящик тумбочки, потом так же быстро повернула в замке ключ и отдала его хозяйке, которая молча положила его в корзинку для рукоделия.
Они услышали приглушенные голоса в прихожей.
– Не возьмете ли этот крем? – спросила Карине своим ясным девичьим голоском.
– Да, пожалуй, возьму для начала. И тут же тихо добавила:
– Я не смогу позвонить по телефону Стейну. Ты должна приехать сюда через несколько дней и забрать письмо.
Карине кивнула.
После этого хозяйка произнесла громко и отчетливо:
– Значит, ты принесешь мне через несколько дней заказанные товары, не так ли?
– Да, – ответила Карине. – Но именно такую мазь будет трудно найти, так что Вам, возможно, придется подождать.
– Ничего, подожду. Спасибо тебе. Ты сама найдешь дорогу?
Когда Карине спускалась по лестнице, двое, стоявшие внизу, виновато отпрянули друг от друга. К хозяину пришла молодая, хорошо одетая дама.
И хозяин дома торопливо спросил:
– Значит, вы разберетесь сами с этими бумагами, фрекен Андерсен?
– Конечно, – ответила молодая дама.
Сделав книксен, Карине вышла из дома, крепко зажав в руке коробку с косметикой. Поскорее бы добраться до грузовика!
Тем временем парни ждали ее, сидя в кабине грузовика.
– Ну? – сказал Ионатан. – Ты думаешь, Карине справится?
– Думаю, что справится, – ответил Руне.
– Должен признаться, что я за нее боюсь. Что если ее схватят?
– Она вывернется.
– Но ведь она такая… такая…
– Я понимаю, что ты имеешь в виду. Она такая одинокая.
– Вот именно. Откуда ты знаешь об этом?
– Это очень заметно.
– Да, в самом деле. Криста и Абель хотели купить ей собаку, но мама не может находиться в одном помещении с собакой, у нее начинается аллергия.
– Разве девушка живет не дома?
– Нет, пока нет, но рано или поздно она вернется домой.
Некоторое время Руне сидел молча, потом сказал:
– Думаю, твоей матери нужно забыть об аллергии.
– Тебе тоже кажется, что Карине нужна собака?
– Это единственное, что может помочь ей.
«Помочь ей?» Это звучало устрашающе. Тем не менее, Ионатан чувствовал, что это абсолютно верное выражение.
– Нет, наверное, она ушла слишком далеко, – процедил он сквозь зубы. – Не поехать ли нам за ней?
– Не нужно. Мы должны ждать здесь.
– Тогда я сам пойду.
– Сиди спокойно! Оснований для паники нет. Пока.
Вздохнув, Ионатан подчинился. По крайней мере, внешне. В глубине души он сожалел о том, что втянул свою младшую сестру в эту историю. Она была еще такой юной…
И тут она появилась.
– Слава Богу, – с облегчением произнес Ионатан. – Садись поскорее в машину! Все прошло хорошо?
Грузовик с трудом тронулся с места. Генераторный газ был плохим топливом.
– Да, все прошло прекрасно, – едва переведя дух от быстрой ходьбы, ответила Карине. – Хозяин дома оказался подозрительным, но он водит шашни со своей секретаршей, так что, если он поднимет шум, я отвечу ему тем же. Я пригрожу ему, что выболтаю все его жене.
– Ни в коем случае не делай этого! – испуганно воскликнул Ионатан. – Неужели ты не понимаешь, кто такие эти нацисты? Если ты станешь ему поперек дороги, он раздавит тебя. И тогда ты не доживешь до старости, можешь быть уверена!
– Пожалуй, – согласилась Карине. – Судя по его виду, он способен на все.
Она сказала, что должна вернуться туда, чтобы получить ответ и заодно забрать фотографии.
– Это было глупо с твоей стороны, – сказал Ионатан. – В следующий раз мы поедем совсем в другое место, и ты не сможешь попасть в этот дом раньше, чем через три недели.
– Но разве не требуется спешно установить личности тех, кто на фотографиях?
– Особой спешки нет, – ответил Руне. – Это касается только Стейна и той дамы.
– Значит, я не поеду с вами в следующий раз? – спросила Карине.
– Нет, ты этого можешь избежать, – ответил ее брат. Избежать? Она была разочарована.
– Я с удовольствием помогу вам, чем смогу, – тихо сказала она.
– Прекрасно. В случае необходимости группа известит тебя. А теперь, Карине, теперь ты должна постараться забыть то, что тебе предстоит увидеть. Следующее задание будет нашим. Ты не будешь иметь к этому отношение.
Приехав в усадьбу Белльстад, они стали грузить продукты. На этот раз, помимо всего прочего, им дали свежие овощи.
Затем они, как обычно, поехали по лесной дороге и забрали на условленном месте какие-то странные свертки, которые потом как следует замаскировали салатом, редисом, сыром и маслом.
Карине не сказала ни слова. Но она заметила, что незнакомые мужчины с любопытством посмотрели на нее и что-то спросили у Руне. Он ответил им, и они, успокоившись, кивнули.
Ее приняли здесь. Это было очень приятное чувство.
На обратном пути они ехали через чащу леса. Сидя в середине, Карине повернулась к окну. Ей показалось, что среди деревьев что-то мелькнуло.
Но это ей только показалось. Ее взгляд встретился со взглядом Руне. В полутьме она увидела, что его глубоко посаженные глаза сверкнули под косматыми, растрепанными волосами, падающими на лоб. Но это была всего лишь иллюзия. Он дружески улыбнулся ей, и она робко улыбнулась ему в ответ. После этого она снова устремила взгляд на дорогу.
Домой они вернулись без помех; возможно, вид молоденькой девушки в кабине вызывал у всех расположение. К тому же было еще совсем светло, так что к ним никто не мог придраться.
Карине не без сожаления рассталась со своими спутниками, ее первое задание было выполнено.
Через неделю Ионатан и Руне снова отправились в поездку, которая оказалась куда более рискованной, чем предыдущие. Им предстояло доехать до самой границы и там посадить трех человек, которым нужно было в Осло. Стейн снабдил их фальшивыми документами пограничных жителей, позволяющими приближаться к границе.
Все трое спрятались в кузове под брезентом и всяким хламом. Люди эти не сказали ни слова, потому что все и так знали, куда им нужно. Свернувшись под брезентом, они лежали неподвижно. Но Ионатан услышал, как кто-то из них что-то сказал другому – это был не норвежский и не немецкий язык.
Он попытался больше не обращать на них внимание.
Когда они подъехали к Нордстранду, Руне судорожно вздохнул и торопливо сказал:
– Я кое-что вижу. Там, у поворота, стоят два автомобиля. А вокруг ходят люди.
– Контроль?
– Возможно. Нам лучше остановиться.
Они вышли из машины и подошли к краю кузова.
– Будет лучше, если вы вылезете отсюда, – сказал Ионатан тем трем, что лежали под брезентом, высунув головы. – Впереди контроль.
Они непонимающе уставились на него. Он попробовал сказать это по-английски. Тогда они кивнули, взяли свои вещи и спрыгнули вниз. Ионатан объяснил им, где они находятся и как им добраться до места. Поблагодарив за помощь, они скрылись в лесу.
Грузовик поехал дальше.
– Мы оказали им медвежью услугу, если у тех, кто впереди, просто прокол камеры, – усмехнулся Ионатан.
Но у тех, кто стоял на дороге, прокола не оказалось. Это был контроль. Одетый в униформу человек преградил им путь и остановил их властным движением руки.
Ионатан объяснил, что они едут в больницу, и показал свои документы. Но этого оказалось недостаточно, им хотелось осмотреть машину. Стоя сзади, Ионатан увидел, как Руне быстрым движением руки выбросил что-то из кузова. Он проделал это так быстро, что немцы, осматривавшие в это время груз, ничего не заметили.
– Что это такое? – спросил один из них, указывая на лежащий в кузове хлам.
– Старое оборудование, которое мы везем из больницы Лёренског в Уллевол. Что дают, то и берем. Это скамейка для…
– Ясно, – оборвал его немец, закрывая рухлядь брезентом.
Руне продолжал стоять на месте.
– Проезжай! – скомандовали немцы.
И только после того, как они повернулись к нему спиной, он быстро нагнулся и поднял то, на что наступил ногой, а потом положил это в карман. Они сели в кабину и поехали дальше.
– Что это было? – глядя на дорогу, спросил Иона-тан.
Руне показал. У Ионатана перехватило дыханье.
– Английские сигареты? Господи, с ума можно сойти!
– Почти полная пачка, – сказал Руне. – Ты куришь?
– Нет.
– Я тоже не курю.
– Но многие в группе курят, – усмехнулся Иона-тан. – Мы можем продать им это. Мы станем в тобой спекулянтами, Руне!
– Богачами, – усмехнулся в ответ его друг.
Пятая по счету поездка стала последней и явилась настоящей катастрофой для Ионатана, Руне и Карине.

7

Карине долго пришлось ждать «вызова». Прошло почти три недели, прежде чем ее уведомили о том, что ей снова предстоит поездка в Аским.
И как на зло, она была в тот день у Кристы, где хранился весь ее гардероб.
Все сидели за кухонным столом и обедали – Криста, Абель, шестеро сыновей и Карине – когда к дому подъехал грузовик.
– Кто бы это мог быть? – удивился Абель. Ведь мало кто получал права на вождение машины, да и водить машину умели единицы.
– О, это Ионатан, – взволнованно произнесла Карине. – Он приехал за мной.
– На автомобиле? Это просто ужасно! – сказала Криста.
– Да. Должно быть, в больнице случилось что-то. Мне нужно ехать.
Все встали из-за стола и вышли. Навстречу им уже шел Ионатан.
– Что-нибудь случилось в больнице? – крикнула ему Карине.
Сразу поняв ее намек, он ответил:
– Да. Это просто катастрофа, – соврал он.
– Как жаль, что ты так скоро уезжаешь, – сказала Криста. – Теперь, когда уехала Мари, мне так трудно справляться самой. Как хорошо было, когда девочки жили здесь. Тебе не кажется, Ионатан, что Карине в последнее время похорошела?
– Да, вид у нее более радостный, чем обычно, – ответил он, игриво посмотрев на сестру. Йоаким искал ее взгляда, но она быстро отвернулась.
– Я понимаю, – кивнула Криста. – Приятно чувствовать ответственность за что-то, нет так ли, Карине?
– Да.
И только она собралась последовать за Ионатаном, как почувствовала в своей руке чью-то маленькую ладонь. Рядом с ней стоял восьмилетний Натаниель и смотрел на нее снизу вверх.
– Тебе нельзя ехать, Карине, – тихо произнес он.
– Но я должна! В больнице ждут меня.
– Я думаю теперь не о больнице. Она бессмысленно уставилась на него.
– Тебе нельзя ехать, – снова повторил он. – Ни тебе, ни Ионатану!
– Почему же нельзя? – настороженно спросила она, уважая мнение Натаниеля.
И он ответил ей старомодным словом:
– Несчастье!
– Несчастье? – испуганно повторила она. – Но мне нужно ехать, Натаниель. Я не могу отлынивать. Ионатан тоже.
Он задумчиво кивнул. Потом внимательно посмотрел на грузовик.
– Мне показалось, что вас трое…
– Да, еще один сидит в кабине. Он такой нелюдимый.
– Жаль! Мне бы хотелось увидеть его.
– Зачем?
Натаниель медлил с ответом. В его красивых глазах было удивление.
– Мне хотелось бы кое о чем спросить его.
– Ты идешь, Карине? – нетерпеливо крикнул Ионатан, уже сидевший в кабине.
– Я сейчас!
Наклонившись к Натаниелю, она сказала:
– Обещаю, что мы будем осторожны.
Помахав на прощанье всей семье, она села в кабину уже заведенного грузовика.
– Натаниель предупредил нас о несчастье, – торопливо сообщила она. – И он хочет тебя о чем-то спросить, Руне.
– Руне? – удивился Ионатан.
Лицо их странного приятеля было непроницаемым.
– У нас нет времени. Поехали!
Карине удивленно взглянула на него. Это было на него не похоже. Но он упрямо смотрел в окно, не желая поворачиваться к ней.
Она заговорила о другом:
– Ионатан, ты не спрашивал папу и маму, могу ли я завести собаку?
– Спрашивал. Несколько дней назад.
– Они согласны? Значит, как только я закончу работу в больнице, мы с Абелем пойдем и выберем щенка! О, как я рада!
– Я тоже, улыбнулся Ионатан. – Тебе нужен щенок, а ты нужна щенку!
Они проехали через Осло по направлению к Моссевейен. Конец лета был теплым, но свежей зелени на деревьях уже не было; листва была сплошь покрыта придорожной пылью. «О, норвежское лето, почему ты кончаешься до того, как человек начинает ощущать твое присутствие?» – подумала Карине.
Она чувствовала радость и волнение, жизнь казалась ей просто великолепной. У нее будет собака, но сначала ее ждет увлекательное приключение. Выполнять вместе с Ионатаном и Руне задание – в этом был великий смысл, это отгоняло прочь унылые мысли об одиноком будущем.
– О Господи, я совсем забыла взять косметику для фру! – испуганно воскликнула она.
– Успокойся, – сердито произнес Ионатан. – Все лежит в корзинке за сиденьем. На этот раз мы выполним сначала наше задание, а твое – на обратном пути.
– Я не против, – сказала Карине. – То, что предстоит сделать мне, не представляет для меня никакого труда.
– Да, но будь осторожна с ее мужем, – предупредил ее брат.
– Конечно, дружок, вы можете на меня положиться. На все сто процентов!
– Хотелось бы надеяться, – сквозь зубы процедил Ионатан.
В лесу, неподалеку от усадьбы Белльстад никого не было. Руне и Ионатан принесли из ельника какой-то тяжелый ящик, который трудно оказалось замаскировать. Продуктов на этот раз было мало, потому что в усадьбу недавно нагрянули немцы и забрали все самое лучшее.
Примерно через час они остановились неподалеку от Аскима, в том же самом месте, что и в прошлый раз, и Карине, взяв две небольшие корзиночки, отправилась к дому, где жила знатная дама.
– Мне всегда становится страшно, когда я вижу ее, маленькую и беззащитную, идущую в одиночестве по дороге, – сказал Ионатан. – Меня мучают угрызения совести.
– Это полезно для нее, – хрипло ответил Руне. – Но сегодня она нервничает.
– Я знаю, – кивнул Ионатан. – И все из-за слов, сказанных мальчиком.
– Да.
– Натаниель удивительный мальчик. Почему он хотел встретиться с тобой? Ведь он никогда даже не видел тебя!
Руне пожал плечами.
– Я не знаю, – ответил он.
Замолчав, они стали ждать. На шоссе почти не было машин, в эти смутные времена машины редко выезжали из гаражей. Все более или менее пригодные автомобили забрали немцы.
– Кажется, будет дождь? – спросил Ионатан, посмотрев на небо. – Стало темно среди дня.
– Не мешало бы, – ответил Руне. – Теперь такая сушь.
Никто из них не высказывал своей озабоченности по поводу Карине или лежащего в кузове груза.
– Вот все, что я принесла, – громко произнесла Карине, обращаясь к хозяйке большого дома.
– Спасибо, тебе, милочка, – ответила та. – Возьми деньги, я дважды пересчитала их, все должно быть правильно.
Снизу доносились звуки пирушки: смех, возбужденные возгласы, звон посуды. И над всем этим доминировал чей-то рокочущий голос. Отмечали очередную победу немцев, поэтому хозяйки дома не было с ними. Ее муж предусмотрительно поместил ее на втором этаже, так что она не могла спуститься вниз без его помощи, и это его очень устраивало. Она пояснила Карине, что ей вовсе не хотелось участвовать в подобных празднествах, но разок побыть в обществе она была не прочь. Девушка не знала, что на это ответить, ведь она не могла предложить ей свою помощь и тем самым привлечь к себе внимание. Ей следовало вести себя предельно осторожно, выполняя задание. Когда Карине входила во двор, она была просто ошеломлена видом множества стоящих там машин – элегантных автомобилей, номера которых свидетельствовали о том, что они принадлежат «господам». Но он подумала, что вряд ли кто-то будет подозревать человека, добровольно идущего в пасть льва, и позвонила у входа, немея от страха.
В прихожей она увидела несколько норвежских и немецких офицеров, которые удивленно спросили у нее, кто она такая. Все они были уже настолько пьяны, что едва ли услышали ее ответ.
За исключением одного. Он был одет в норвежскую униформу и не спускал с нее глаз, пока она поднималась по лестнице. Сама же она почти не обратила на него внимания, почувствовав лишь легкую неприязнь при виде обращенного к ней взгляда и расслабленного от алкоголя лица. Отвернувшись, она забыла о нем.
Хозяин дома один раз зашел в комнату, когда она болтала с хозяйкой о косметике. Карине заметила, что хозяйка очень ограничена в своих движениях – и не только в физическом смысле. И Карине было искренне жаль эту утонченную даму, фактически заключенную в двойную тюрьму: инвалид, находящийся под надзором властолюбца, сторонница сопротивления – в нацистском доме. К тому же ее муж, этот нацист, изменял ей.
Когда он ушел вниз, женщина тихо сказала:
– В тумбочке.
Взяв ключ, Карине принялась спешно открывать ящик, смертельно боясь, что он вернется.
– Среди бумаг. Коричневый конверт. Найдя конверт, она сунула его в карман платья под плащом, торопливо произнеся при этом:
– Да благословит вас Бог!
Женщина в инвалидной коляске благодарно и печально улыбнулась и помахала ей рукой. Торопливо спускаясь по лестнице, Карине чувствовала такой страх, будто у нее лежал не конверт, а динамит.
Но никто не остановил ее. Она увидела только двух служанок, которые прошли через прихожую в столовую, неся блюда с такой снедью, о которой остальные могли только мечтать. Было ясно, что все теперь садились за стол.
Карине быстро выскочила за дверь.
Чтобы поскорее добраться до того места, где стоял грузовик, она пошла коротким путем через сад, по территории соседней виллы, мимо прачечной, и свернула на лесную тропинку, и там – где никто не мог увидеть ее – дорогу ей преградил норвежский фронтовик.
Она так и не узнала, что он там делал. Вряд ли он поджидал ее здесь, скорее всего он просто перебрал и теперь пытался опорожнить желудок. В его глазах был пьяный блеск. Достать спиртное было в то время трудно (если только люди не гнали самогон у себя во дворе), но его немецкие друзья, с присущим им благородством, предложили ему доброкачественный продукт, так что трудно было отказаться.
Люди по-разному реагируют на алкоголь. Что же касается этого человека, то его лучшие качества явно не проявлялись при опьянении.
Карине с ужасом думала о конверте с фотографиями, списке имен и соответствующих пояснениях, сделанных хозяйкой дома. Теперь уже было поздно куда-то прятать это. И она, с дрожащей улыбкой на губах, попросила его дать ей пройти.
Человек этот понятия не имел ни о каких фотографиях. Его интересовало совершенно другое. Он видел, что девушка еще несовершеннолетняя. Но грудь у нее была уже округлой. Он был настолько пьян, что приступил прямо к делу, схватил ее за грудь и прижался к ней.
Карине словно взорвало. Она с воплем бросилась назад, но он поймал ее и зажал, как в тиски. Дыша на нее коньячным перегаром, он поцеловал ее в губы. С гримасой отвращения Карине вырвалась из его рук.
Ее сопротивление раздразнило его, разве он не был властителем страны? И в следующую секунду она уже была на земле, а он лежал на ней. Его губы впились в ее рот, так что она не могла кричать, а если бы даже и могла, кто бы ее услышал? Поблизости не было ни души. Его руки шарили у нее под платьем, нащупывая грудь.
Карине, думавшая до этого только о конверте, который мог быть обнаружен или поврежден, была теперь обеспокоена другим. Забыты были фотографии, в мыслях всплыло нечто такое, о чем нацистский офицер не имел ни малейшего понятия.
Она была застигнута врасплох этими мыслями, но ненадолго. Она чувствовала, как его рука шарит у нее под юбкой. Воспоминания взрывной волной нахлынули на Карине. Не только то, второе, крайне унизительное изнасилование на склоне холма, но также первое, происшедшее в детстве, на цветущей лужайке, когда ей было всего десять лет, и она не поняла, что произошло – тоже всплыло в ее памяти.
Первое изнасилование явилось для нее своего рода смертью, скрытой забвением. О втором изнасиловании она помнила, но ни за что не хотела об этом думать. Именно тогда…
Эти воспоминания теперь проносились в ее сознании криком боли. Мысли ее смешались, нацистский офицер был для нее теперь тем мужчиной, который так красиво говорил ей о сверкающей на паутинках росе ранним утром, а потом набросился на нее. И теперь она вспомнила все это с поразительной ясностью, переживая все заново.
Она вспомнила свое испуганное удивление, божью коровку, которую так боялась потерять, мужчину, прижимавшегося к ней сзади. Вспомнила, как повернулась к нему, как увидела его поднятый член, и как он потом вторгся в нее, причинив страшную боль. Он не должен был этого делать, но продолжал, не обращая внимания на ее крики, а она чувствовала, что у нее внутри все рвется.
Она не могла понять этого, не хотела понимать. Теперь же она все поняла. Она знала, что означает такое нападение на нее – оба предыдущие раза и вот теперь…
Все трое насильников слились для нее воедино. Она не должна позволить ему сделать это, не должна! Одной рукой он расстегнул брюки, другой старался удержать ее на месте, что было сделать нелегко.
Ее руки шарили по земле, натыкаясь только на корни сосны. Но на поясе у него что-то позвякивало…
И пока он пытался по-настоящему добраться до нее, она схватила этот бряцающий предмет. Это был кинжал…
Единственное, что ощущала теперь Карине, так это беспредельный ужас и ни с чем не сравнимую ярость. Заметив, что он уже стянул с нее рейтузы и готов вот-вот вторгнуться в нее, она перестала что-либо соображать. Чувствовала только, как ее рука, в слепой ярости, раз за разом вонзает в его спину кинжал, и слышала, как он пару раз вскрикнул, застонал, захрипел, как тело его обмякло, придавив ее своей тяжестью – а она все колола и колола его длинной финкой.
И только измождение заставило ее остановиться. Напряженно вздохнув, она очнулась от страшного наваждения, все поплыло у нее перед глазами, она с трудом понимала, где находится. Медленно приподняв свои налитые свинцом руки, она взглянула на них через его плечо. Одна рука и весь рукав плаща были в крови.
Карине в ужасе вскрикнула. Кинжал упал на землю, она пыталась столкнуть с себя его тело, но оно было слишком… слишком…
– О, нет! – Еле слышно произнесла она. – Что же я наделала? Где конверт? Наверняка он теперь испорчен!
Конверт… Я должна была думать о конверте… Только о конверте и ни о чем другом…
Ионатан и Руне увидели, как она бежит. Они тут же выскочили из кабины.
– Господи, Карине, что у тебя за вид! – воскликнул Ионатан. Конечно, они увидели кровь. Но больше всего их испугало не это, хотя вид крови и ошеломил их. Их испугало выражение ее лица.
– Карине, – прошептал Ионатан, – дорогая моя сестричка, что они сделали с тобой?
Подбежав к нему, она, прерывисто дыша, сказала:
– Конверт… На нем кровь. Он разорван, все фотографии разорваны…
Ионатан автоматически взял у нее фотографии.
– Это не так страшно, – сказал он. – Пятнышко крови в углу конверта, край немного потрепан – и все. Но какой у тебя вид! Карине, что произошло?
Она напряженно глотнула. Лицо ее было зеленовато-бледным. Было ясно, что она пока не в состоянии говорить.
– Ты кого-нибудь… убила? – спросил Руне. Карине побледнела еще больше. Не говоря ни слова, она торопливо кивнула.
– Кто-нибудь видел тебя? – хладнокровно спросил Ионатан.
Карине только покачала головой.
– Где это произошло? – деловито спросил Руне.
– В лесу.
– Он хотел отобрать у тебя конверт? Она молчала. Они заметили, что она вот-вот готова лишиться чувств.
– Он приставал к тебе? – осторожно спросил Ионатан.
Ноги у нее подкашивались, им пришлось поддержать ее за плечи.
– Ты должна ответить, Карине, это очень важно!
– Их было трое, – заплетающимся языком произнесла она.
– Трое? Их было трое?
– Да. Первый появился, когда мне было десять лет, второй – когда мне было двенадцать, и вот теперь еще один.
Парни уставились друг на друга. Лицо Руне было непроницаемым. Ионатану же чуть не стало плохо.
– Теперь я начинаю все понимать, сестричка! О, моя маленькая Карине!
Он хотел обнять ее, она нуждалась в этом. Руне стянул с нее окровавленный плащ. Брат и сестра, наконец, обнялись, и Карине разразилась такими рыданьями, что они уже стали опасаться, как бы она не лишилась чувств.
– Мы понимаем тебя, – сказал Ионатан, тоже плача и не стыдясь этого. – И мы не виним тебя ни в чем. Теперь нам просто нужно уладить это дело. Этого человека могут увидеть?
– Да.
– Ты можешь объяснить мне, где он лежит? – спросил Руне. – Я пойду и уберу труп.
– Он… Нет, я не могу это объяснить. Я пошла коротким путем…
Они задумались. Потом Руне сказал:
– Ионатан, ты поедешь в Осло на грузовике.
– Но разве я могу покинуть вас?
– Ты должен! Груз должен быть доставлен в назначенное время, потому что есть точная договоренность о встрече. Ты должен отдать им также конверт. Надо успеть сделать все это до окончания рабочего дня! Мы и так уже припозднились, так что поезжай немедленно!
– А как же вы?
– Карине покажет мне, где лежит труп. Я закопаю его, а потом мы сядем на поезд. Дай-ка мне лопату, Ионатан! Спасибо!
– Разве здесь ходит поезд? – удивленно спросила Карине.
– Здесь есть местная железнодорожная ветка, – пояснил Ионатан. – Но ведь Карине вся в крови!
– Плащ мы выбросим, – сказал Руне.
Карине было не жалко плаща, он никогда ей не нравился, ей хотелось что-нибудь посовременнее. Теперь она стала понемногу приходить в себя. Голова у нее больше не кружилась, к горлу не подступала тошнота. Ей стало спокойнее от того, что ее спутники с пониманием отнеслись к ней.
– И мы найдем где-нибудь воды, чтобы Карине смогла вымыть руки, – продолжал Руне.
– А деньги на билеты у вас есть? – спросил Ионатан.
Руне виновато опустил голову, но Карине торопливо сказала:
– Та дама дала мне деньги. Что, если мы воспользуемся ими?
– И в самом деле. И много она тебе дала?
– Я даже не пересчитала их. Но, наверняка, на билеты хватит.
Ионатан, наконец, сдался:
– Ладно, идите! Но будьте осторожны! Руне кивнул.
– С твоей сестрой ничего не случится, – сказал он.
Брат и сестра посмотрели друг на друга. Глядя на Карине, можно было сразу сказать, что с ней уже случилось несчастье. И они не представляли себе, как она сможет пережить все то, что произошло с ней.
Обняв ее на прощанье, Ионатан со своим обычным оптимизмом прошептал:
– Мы скоро увидимся.
И Карине вспомнила слова маленького Натаниеля. Он предсказал им несчастье. И он оказался прав.
Но это было еще не все.
Они с Руне вернулись обратно в лес. Карине была слишком оглушена происходящим, чтобы испытывать какое-то удовольствие от прогулки по лесу с этим странным человеком. Она со страхом смотрела вперед, ища то место, где было совершено преступление.
«Преступление?» – с горечью подумала она. Она имела в виду свое преступление. Она убила человека. Мысль об этом была для нее просто невыносима. Однако, этим пасмурным днем было совершено не только это одно преступление. Не только она одна была виновной.
Внезапно она остановилась.
– Он лежит там, впереди, – упавшим голосом произнесла она. – Я не думаю, что мне…
Руне только кивнул и дал ей понять, чтобы она оставалась на месте. Она так и не узнала, о чем он думал, видя множество ножевых ран на спине этого человека. Он просто сидела на земле и ждала его.
Она услышала, как что-то тяжелое ударилось о землю в стороне от дороги. Потом она услышала энергичные удары лопаты о камень, слышала, как трещали корни деревьев, а потом – шорох насыпаемой сверху земли и треск ломаемых веток, которыми затем была прикрыта могила.
Вернувшись, Руне не сказал ни слова. Она встала, и они вышли из леса, направившись прямо к вокзалу.
– А если поезда не ходят? – озабоченно спросила Карине.
– Здесь есть один вечерний поезд. Мы как раз успели вовремя.
Немного помолчав, она сказала:
– Спасибо тебе за помощь.
– Как ты думаешь, сможешь ли ты забыть все это?
– Я попробовала «забыть» то, самое первое… изнасилование, – с горечью произнесла она. – Частично и второе. И теперь ты видел результат этого.
– Да. Я хорошо тебя понимаю.
Больше они об этом не говорили, это было слишком мучительно. Когда они пришли на вокзал, Руне отошел в сторону и попросил ее купить билеты. Она знала, что он очень стеснителен и, поэтому, ничего не сказав, подошла к окошечку кассы.
Но тут оказалось, что денег не хватает на два билета. Недолго думая, она купила один билет до Осло, а другой – до Ски. Она хотела идти оттуда пешком.
Но Руне был на это не согласен.
– Я выйду в Ски, – сказал он, – и больше не будем об этом говорить!
– Я не знала, как мне поступить, – извиняющимся тоном произнесла она. – И решила, что нам обоим нужно как можно скорее убраться отсюда.
– Ты поступила совершенно правильно. Мне самому не очень-то хочется ехать поездом, потому что люди всегда смотрят на меня, но оставаться здесь опасно.
– Но идти одному пешком из Ски – слишком тяжело. Я попрошу Ионатана, чтобы он приехал за тобой.
– Сегодня вечером? Он не должен этого делать! Я сам дойду, Карине. Ведь ты же собиралась идти пешком из Ски? Почему же я не смогу?
– Но ведь я…
Она пристыжено замолчала.
– Ведь ты не хромаешь, ты это хотела сказать, – тихо произнес он.
Она порывисто схватила его за руку.
– Руне! – воскликнула она. – Не надо так думать обо мне!
К счастью, подошел поезд, и ей не пришлось продолжать эту беседу, принявшую щекотливый оборот.
В поезде у нее началась реакция на пережитое: она дрожала всем телом. К счастью, в вагоне было мало пассажиров, так что никто и не заметил, что она лязгает зубами, хотя Руне, обняв ее за плечи, пытался хоть как-то унять ее дрожь.
Впоследствии она с удивлением думала о том, что не пыталась даже отстраниться от него, когда он прикасался к ней. Более того, она старалась теснее прижаться к нему, словно ища у него защиты. Когда она впоследствии думала о его утешительных объятиях, она удивлялась совсем другому. Это было так странно, что она старалась не думать, что же это значило. Это не было никак связано с ее отношением к нему. Это определялось чисто человеческими качествами Руне.
Впрочем, она могла и ошибаться.
Наконец, они прибыли в Ски. Она проводила его до платформы и обняла на прощанье – впервые в жизни она совершенно непроизвольно обняла чужого мужчину!
Печально улыбнувшись, Руне на миг коснулся лбом ее головы, потом сошел с поезда и помахал ей своей искалеченной рукой.
Карине вернулась в купе. Платье ее было по-прежнему мокрым на груди, после того, как она отмывала кровь в придорожной канаве в окрестностях Аксима. Платье было порвано на груди, но ей удалось это скрыть. И если бы начался дождь, ей пришлось бы туго в такой легкой одежде прохладным летним вечером.
О, это были пустяки! Другое дело, сможет ли она когда-нибудь забыть о том, что убила человека, уничтожила чью-то жизнь в самом ее расцвете? Сможет ли на простить саму себя? Руне сказал ей, что не следует слишком много думать о случившемся. А то, как бы разум не помутился.
Легче было сказать, чем сделать. Но, к своему удивлению, она почувствовала, что у нее уже нет прежнего страха перед воспоминаниями о первом изнасиловании: это ушло куда-то после того, как она убила нациста, символизирующего для нее насильника вообще.
После этого она обняла Ионатана и Руне! Может быть, страх перед мужчинами покинул ее?
Она горячо надеялась, что это так. Но ее стали мучить угрызения совести. Убить человека! И молчать об этом. У нее нет даже возможности для покаяния.
Из огня да в полымя, вот какое чувство было теперь у Карине.
А тем временем, Ионатан подъезжал на грузовике к Осло.
У него все внутри переворачивалось при мысли о том, что произошло с его сестрами. Сначала Мари, хотя у нее все было не так страшно, ее проблема в конечном итоге выливалась в тепло и заботу о маленьком существе, хотя матерям-одиночкам приходилось в то время ужасно трудно. Он надеялся, что Мари сразу повзрослеет, выполняя эту нелегкую задачу. В данный же момент она была в полной безопасности у родителей в доме Вольденов, неподалеку от Липовой аллеи. Более безопасное место для нее трудно найти. Что же касается Иосифа, этого негодяя и проходимца, то он получил от разъяренного Абеля такую взбучку, какая ему и не снилась. Когда Криста попыталась унять ярость отца, Иосиф, будучи не в состоянии выбирать нужные слова, бросил ей в лицо: «Ты-то, по крайней мере, заткнись, чертова старуха!»
Это явилось последней каплей в чаше отцовского терпения. Иосифа выгнали из дома, с тем условием, чтобы он не показывался, пока не уладит дело с Мари и не заплатит ей установленную компенсацию за ребенка. «Мне нет до нее никакого дела! – кричал Иосиф, стоя в дверях. – Все знают, что она была футбольным мячом для парней!»
И тогда Абель задал ему основательную библейскую порку. Иосиф был так напуган неожиданной для него физической силой всегда кроткого отца, что даже не уворачивался от ударов.
Кристе все это показалось настолько отвратительным, что она заплакала.
Обо всем об этом рассказали потом Ионатану. Где теперь находился Иосиф, никто не знал, но ленсман был у Вольденов и сказал, что отец ребенка согласен заплатить выкуп, хотя и отказывается лично иметь с ними дело.
Все это было ужасно неприятно.
Но ситуация с Карине была в тысячу раз хуже.
Он был настолько погружен в свои мысли, что проехал мимо назначенного места встречи в Экеберге. Он вез опасный груз, с которым было страшно появляться в столице. Свернув с шоссе, он поехал прямиком к Экебергу. Там он остановился в назначенном месте и вскоре увидел людей.
Они сгрузили большой ящик. Ионатан поехал дальше, заодно отдав им конверт с фотографиями. Он не решился оставить его у себя.
Только теперь он понял, каким помощником был для него Руне. Ведь он всегда безошибочно угадывал, где будет стоять контроль, он всегда брал на себя переговоры с полицейскими. Иногда он даже пугал их так, что они разбегались, говоря им какие-то слова, которых Ионатан не мог разобрать.
Он и не подозревал, что едет прямо в западню.
На Трондхеймском шоссе, в том самом месте, где он собирался повернуть, стоял контроль.
Разумеется, они остановили грузовик, которому незачем было выезжать из гаража в такое время суток. Рабочий день закончился час назад, теперь все машины должны были стоять в гаражах. Слишком поздно Ионатан понял, что ему следовало поехать назад по Моссевейену, тем самым создавая впечатление, что едет он из деревни, как оно на самом деле и было. Но теперь он ехал как раз в противоположном направлении, и это не могло не вызвать подозрений.
Хорошо, по крайней мере, что он выгрузил ящик.
Норвежские полицейские поинтересовались, откуда он едет.
Он объяснил, что едет из усадьбы Белльстад, что в Трёгстаде.
Но почему же он тогда подъехал со стороны Экеберга?
Ионатан почувствовал, что влип. Да, ему хотелось взглянуть, на месте ли один магазинчик, в который он раньше возил товар. Что за магазинчик? Ионатан назвал имя владельца, замеченное им мимоходом, потому что он никого не знал в Экеберге, а полицейские могли проявить рвение, проверяя его сомнительные доводы. Ионатан казался им весьма подозрительным. Ведь при всех существующих правилах было просто немыслимо, чтобы кто-то захотел поехать в обход.
Они заглянули в кузов грузовика. Откуда эти продукты? Из Белльстада, он показал им свои бумаги. Неужели такой ничтожный груз предназначался для большой больницы? Он ехал в такую даль, чтобы привести это?
На это он не без злорадства ответил, что усадьбу посетили неделю назад немцы и забрали все, что смогли, чтобы отправить потом все в Германию.
У полицейских вытянулись лица. Было совершенно ясно, что Ионатан вызывал у них сильнейшие подозрения. Хорошо еще, что при нем не было конверта с фотографиями и списка, предназначенного для борцов сопротивления. Если бы это обнаружили, его песенка была бы спета.
И все-таки он находился на дороге в неурочное время непонятно с какой целью. Или?..
Да, причиной задержания было нечто другое. Да, конечно, теперь он понял! Один из этих полицейских сорвал с него тогда рубашку на Карл Йохан, а потом заставлял его бежать. И этот человек теперь пристально изучал его документы.
– Тебя слишком часто задерживают, – угрожающе произнес он. – Тебя слишком часто останавливает контроль, ты что-то темнишь, парень, как мне кажется.
Документы говорили сами за себя. Ионатан не мог ничего от себя добавить. Вполне вероятно, что полицейский отпустил бы его, если бы не тот случай с рубашкой и откровенное нежелание Ионатана выполнять его приказ. Полицейского тогда поставил на место немецкий офицер – а такое трудно забыть.
И они приказали потомку Людей Льда сесть в другую машину. В кабину грузовика сел другой человек, и они поехали прямо на Виктория Террасе* <"Полицейское управление в Осло."> – грузовик подлежал конфискации, а юноше предстоял допрос.
Вот так и закончилась его пятая поездка.
Карине же, еще более удрученная, чем прежде, кое-как добралась с Восточного вокзала в больницу, где у нее вскоре наступил сильный нервный срыв, после чего ее отослали домой к Кристе и Абелю.
Ионатана посадили в одиночную камеру. На допросе должен был присутствовать кто-то из высших чинов.
Так Руне потерял двух своих друзей. Но он не знал об этом, добравшись на рассвете до окраин Осло.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Скрытые следы

Скрытые следы 4

8

Ионатану пришлось ждать три дня, прежде чем кто-то соизволил заняться им. Это были три тяжелых дня с тревогой о том, что может произойти, если его признают виновным. Пить ему не давали, ставя раз в день миску с какой-то мерзкой кашей, вместо туалета – вонючее ведро. Ремень отобрали, ботинки тоже, поскольку все это было довольно новое, а в стране плохо было с обувью.
И вот наконец, когда он чувствовал себя уже достаточно униженным, грязным, голодным и изможденным, его вызвали в контору.
За роскошным письменным столом сидел немецкий офицер. Норвежец, схвативший Ионатана, тоже присутствовал.
Обойдя вокруг письменного стола, немец ударил юношу плетью по плечу. Потом сказал что-то по-немецки, на что Ионатан сразу же ответил. Немец злобно посмотрел на него.
Ионатану пришлось еще раз рассказать о поездке в Белльстад и обратно. Он увидел лежащий на письменном столе документ со штемпелем больницы и понял, что оттуда получены сведения.
Ситуация была далеко не шуточной.
Наконец, немцы окончили свой осмотр. Стоявший чуть поодаль норвежец имел при этом весьма кислый вид. Он бы с удовольствием снес Ионатану башку.
А немцы говорили через голову Ионатана, словно его и не было в комнате. Они принимали какое-то важное решение.
И Ионатан осмелился спросить у них на своем жалком, школьном немецком языке:
– Могу я сообщить на работу и своим родным, что я здесь?
– В этом нет необходимости, – рявкнул норвежский нацист. – В больнице и так знают об этом, все остальные могут получить у них нужные сведения.
Ионатан не жил дома, но рано или поздно мать и отец все равно узнают обо всем.
Он беспокоился о Карине и Руне. Но спрашивать о них, конечно, нельзя.
Ионатан с самого начала решил никого не выдавать, каким бы пыткам его не подвергали. Но было не похоже, что его подозревают в чем-то серьезном, ведь вряд ли можно было назвать настоящей пыткой условия содержания в одиночной камере.
Когда речь заходит о пытках, многие думают о физическом насилии. Но есть более сильные средства давления на человека, чем боль. Человек может заставить себя вынести любую боль. Но какой юноша вынесет, к примеру, то, что у него выдерут все зубы? Или если над кем-то из его близких нависнет смертельная угроза? Или…
Да, мир пыток так многообразен, так безграничен. Никогда человеческая фантазия так не расцветала, как при выдумывании мучений для других людей. Существуют настолько немыслимые методы, позволяющие заставить человека заговорить, что о них страшно упоминать.
То, что предстояло Ионатану, не было пыткой. Но он бы предпочел ежедневно получать сто ударов плетью, чем пользоваться теми благами, которые его ожидали.
Немец, которого он встретил на Карл Йохан, принялся задавать ему вопросы с быстротой пулеметной очереди: Кто его родственники? Откуда происходит его род? Его род норвежский или же у него были германские, вернее, тевтонские предки? Нет ли среди его предков евреев?
Ионатаном овладел черный юмор. Единственное, кого не было среди его предков, так это евреев. В остальном же кого здесь только не было!
И он начал старательно давать пояснения. Рассказал о своих немецких родственниках дворянского происхождения Паладинах и Эрбахах, о французских дворянах Сент-Коломб. Здесь он немного приврал, поскольку никто из них не был его предком. Но это звучало так красиво… Во всяком случае, датский род Мейденов имел к нему отношение. Он перечислил также всех крестьян и фермеров, бывших с ним в родстве, а также своих шведских родственников. Но самого главного он не сказал: о происхождении Людей Льда из азиатских степей и тундр. Он был твердо убежден, что о таких предках здесь следует умалчивать.
Трудно было сказать, выгодно или не выгодно для Ионатана было замалчивать о Людях Льда. Но, как бы то ни было, немцы были довольны – отчасти потому, что он так хорошо знал своих предков, а отчасти из-за того, что некоторые его предки были очень знатными. Они видели в нем подлинного арийца – и соответствующим образом относились к нему.
Если бы он упомянул о своих монголоидных предках, его судьба была бы иной. Возможно, он не прожил бы особенно долго.
В просторной, помпезно обставленной конторе воцарилась тишина. Ионатан ждал. Но, вопреки всему, страха он не чувствовал.
Наконец, немцы кивнули друг другу, приняв решение.
Но о нем они, естественно, ничего не сказали ничтожному норвежцу с красивой германской внешностью.
Единственное, о чем его пока поставили в известность, так это о том, что он будет депортирован в Германию.
И тут мужество покинуло Ионатана, он понял, как он одинок. И почувствовал себя пятилетним мальчиком, нуждающимся в близости мамы и папы.
Раздвинув шторы в комнате Карине, Криста повернулась к постели.
– Как ты себя чувствуешь сегодня, дружок?
Карине уже третий день лежала в постели. Она не могла связно и разумно говорить. Приступы плача беспрерывно сменяли друг друга, приглушаемые лишь успокоительными таблетками, которыми ее снабдили в больнице. Криста держала их у себя, поскольку Карине была на грани того состояния, когда человеку начинают приходить в голову мысли о самоубийстве.
На этот раз сознание девушки стало более ясным.
– Лучше, – с трудом ответила она.
– Я вижу это по твоим глазам.
Посмотрев на свою родственницу, Карине сказала:
– Криста, у тебя такой усталый вид. Мы принесли тебе только лишние хлопоты, Мари и я.
– Неправда! Если я и выгляжу усталой, то это объясняется большой занятостью по дому, тем более, что не все мальчики помогают мне.
– Да, я знаю, – улыбнулась Карине, хотя выглядела жалко, как увядающее растение. – Тебе помогает только Йоаким. И Натаниель.
– Йоаким прекрасный мальчик, – нежно произнесла Криста. – И я как раз пришла сказать тебе, что ему хотелось бы поговорить с тобой.
Девушка непроизвольно схватилась обеими руками за край простыни.
– Йоаким?
– Да. Он сказал, что встретил одного человека. Того, что… Нет, пусть он лучше сам расскажет тебе обо всем. Можно ему войти?
– Не слишком ли я растрепана?
– Ну, я вижу, что ты уже пришла в себя! – улыбнулась Криста. – Где твоя расческа? Я немного причешу тебя.
Протянув ей расческу, Карине сказала:
– Ее нужно помыть. Да и мне бы не мешало принять душ.
– С этим можно подождать. Йоаким сейчас придет. Ну, вот, теперь ты причесана. Могу я позвать его?
Карине смиренно кивнула.
Йоаким был таким привлекательным и элегантным, каким не должен был быть в ее присутствии. Карине было больно снова видеть его. Она постоянно подавляла свои чувства к нему, но они только крепли с годами. А чувства пятнадцатилетней девушки – это уже взрослые чувства. Любовь и боль неразделимы, и никто не в силах защитить себя от них, независимо от возраста, это старая и банальная истина.
Карине теперь переживала это.
– Привет, Карине, – дружелюбно произнес он.
– Привет, – хриплым шепотом ответила она, негодуя за это на себя.
Вежливо осведомившись о ее здоровье, он приступил к делу.
– Вчера я встретил одного странного типа. Он сказал, что знает тебя.
– Его зовут Руне?
– Да. Откуда тебе это известно?
– Ты же сказал: «странный тип». На самом деле он замечательный человек.
– Мне тоже так показалось.
– Что он хотел?
– Он… – Йоаким замялся, но потом нашел нужные слова: – Он рассказал мне, что один человек осквернил тебя, когда ты была ребенком.
Карине сжалась, как от удара.
– Он не мог этого сказать, – с горечью произнесла она.
– Но он сказал это! – решительно произнес Йоаким. – Почему ты молчала об этом? Ведь никто ничего не знал. А такие поступки должны повлечь за собой наказание. И это надо было сделать давным-давно!
Отвернувшись, она сказала:
– О таких вещах не говорят.
– Да. Но человек может испортить себе жизнь, не говоря об этом. Ты как раз так и поступала. Мы все совершенно не понимали твоего поведения.
– Я вела себя странно?
– Не всегда. Но когда речь заходила о любви или влюбленности, ты тут же исчезала. Это заметили все.
– Все об этом знают? – жалобно произнесла она.
– Нет. Только я один. Пока.
Последнее его слово снова заставило ее сжаться.
Заметив это, Йоаким стал мягче.
– Дорогая Карине… – сказал он. – Этот Руне сказал, что несколько дней назад на тебя снова было совершено нападение, и что ты… среагировала агрессивно.
– Он сказал, что я сделала?
– Нет. Он сказал только, что об этом не стоит говорить. Он попросил меня помочь тебе оправиться от всех тех ударов, которые ты пережила в детстве. Ведь ты же была еще совсем ребенком!
«О, ты не знаешь, Йоаким, – подумала она. – Ты еще не знаешь, что я наделала! Ты думаешь, я могу забыть о том, что этого человека закопали в землю, словно какой-то мусор?»
– Карине, ты думаешь, я не смогу понять тебя? – взволнованно продолжал Йоаким. – Никто в мире не может это понять лучше, чем я. Дело в том, что в семилетнем возрасте я тоже подвергся нападению.
– Ты?
– Да. Со стороны мужчины.
– Но, Йоаким…
Она тут же забыла о своих бедах, беспокоясь за него, и это благотворно подействовало на нее.
– Но Криста спасла меня. Я до сих пор не понимаю, как это ей удалось, она просто свалилась откуда-то на этого мужчину.
Карине непроизвольно взяла его за руку, и это был первый случай, когда она сама так поступала.
– Я слышала, Криста способна на многое. Просто она не хочет это показывать.
– Криста происходит из рода черных ангелов и демонов ночи, – улыбнулся Йоаким. – Я слышал об этом, хотя считаю это просто фантазией. Так вот, возвращаясь к этому нападению, я хочу сказать, что, хотя это нападение и не привело ни к какому результату, мне до сих пор снятся об этом кошмарные сны. Такие вещи оставляют след на всю жизнь, человек никогда не может полностью от этого отделаться.
– Но я стала такой… холодной, такой пугливой!
– По отношению к парням? – мягко спросил он.
– Да. О, Йоаким, мне так хочется вести себя нормально, но я превращаюсь в камень, как только…
Она вдруг обнаружила, что держит его за руку, и тут же отдернула свою. Йоаким решительно взял ее за руку сам.
– Спокойно, Карине, – сказал он, – Ты думаешь, что я такой, как Иосиф? Тебе ведь только пятнадцать, а мне уже двадцать один. Я хочу стать твоим другом, понимаешь? Другом, на которого ты всегда можешь положиться. Ты же знаешь, между нами нет эротического влечения!
«Я знаю! – подумала она. – Ах, дорогой Йоаким, ты нечего в этом не понимаешь!»
И могла ли она рассказать Йоакиму о своих запутанных чувствах к нему?
О том, что она грезит о нем наяву, тоскует по нему, зная при этом, что если ее чувства станут еще сильнее, она уедет куда-нибудь подальше, чтобы его не видеть. Потому что она не вынесла бы поражения. А поражение ожидало бы ее в любом случае: либо она сразу же потеряла бы его, либо просто отказалась бы принять доказательства его чувств к себе, что тоже означало бы разрыв.
– Мне хотелось бы стать твоим другом, Йоаким, – тихо сказала она, улыбнувшись застывшими губами. – Спасибо тебе за твою доброту! Но… не говори никому о том, что… произошло со мной!
– Я должен это сделать.
– Нет, прошу тебя, не надо!
– Это нужно сделать ради спокойствия твоих близких. Ведь они так озабочены твоим поведением.
Она осмелилась взглянуть на него, хотя до этого лишь тайком любовалась его прекрасным лицом. Взгляды их встретились.
И бремя страшных воспоминаний свалилось с нее, она почувствовала себя очищенной от скверны, она уже не была самым презренным человеком на земле. Ведь он тоже пережил нечто подобное, он мог понять ее горечь.
Но все-таки их нельзя было сравнивать. Ведь она не рассказала ему о мертвом человеке в лесу.
Не получив от нее ответа, Йоаким продолжал:
– Руне хочет, чтобы твоя семья узнала об этом. И он хочет еще, чтобы у тебя была собака.
– Я тоже этого хочу, – ответила она, просияв. – Сразу, как только я встану с постели! Вздохнув, она добавила:
– Мне не хочется, чтобы ты говорил кому-то об этом. Но я не могу препятствовать тебе в этом.
– Да, не можешь, – ответил он, вставая. – Увидимся!
Он пошел к двери, а она мысленно кричала ему вслед: «Йоаким! Не уходи, останься со мной!»
Но он не мог читать мысли.
Йоаким рассказал своим родителям о том, что произошло с Карине в детстве. В детали он не вдавался, потому что ничего не знал. Они были просто в ужасе, и Криста тут же позвонила Ханне, которая, в свою очередь, рассказала об этом остальным родственникам. Узнав об этом, Мари безутешно зарыдала, поняв, насколько легкомысленно она сама относилась к тем чувствам и связям, от которых Карине шарахалась.
В этот вечер многие пересмотрели свою жизнь.
Ханне и Ветле сидели за столом в гостиной, подавленные и беспомощные. Тем более, что им только что позвонили из больницы Уллевол. Ионатана забрали на Виктория Террасе, а потом отправили в Германию. Почему? В больнице об этом ничего не знали.
– Мы хотели только добра своим детям, – с горечью произнес Ветле. – Мы отослали их из дома, а это все равно, что вырвать у себя из груди сердце. Мы хотели защитить их от Тенгеля Злого, но мы забыли о том, что мир сам по себе может быть не менее злым.
– С Мари произошло несчастье, – кивнула Ханне. – И теперь она не может смотреть трудностям в лицо. Она всем хотела добра, бедная девочка, и явилась легкой добычей для бессовестного молодого человека. И Карине… О, мое сердце просто разрывается на части! Ей нужно вернуться домой, Ветле, она нуждается в нас!
– Думаю, это мы нуждаемся в ней, чтобы почувствовать свою заботу о ней, – сказал он. – Криста сказала, что Карине подружилась с Йоакимом. Да и сама Криста делает все, чтобы помочь девочке выйти их кризиса. А завтра Абель и Карине поедут покупать ей щенка.
– Щенка! – фыркнула Ханне, которая, как и все южные европейцы, не интересовалась животными. – Зачем ей щенок?..
– Он ей очень нужен. Именно поэтому ей и следует остаться у Кристы. Ведь ты не переносишь присутствия собаки.
– Ах, Ветле, стану я обращать внимание на такие пустяки? Лишь бы наши дети были счастливы! Мы поедем к Карине в выходной. И…
Они замолчали. Оба думали об одном и том же: их единственный сын был схвачен немцами и увезен в чужую страну.
Увидят ли они его снова?
Хеннинг лежал в своей комнате в Липовой аллее и смотрел на стену. Он не мог заснуть, и в этом не было ничего необычного. Все-таки ему было уже за девяносто, а чем человек старше, тем меньше ему требуется времени для сна.
Но этой ночью он не мог заснуть совсем по другой причине.
Дети Ветле… Все трое были несчастны.
Юный Ионатан. Как он любил спорить с Хеннингом! И вот теперь он далеко. А ведь ему всего семнадцать лет.
«Господи, – думал Хеннинг. – Если бы я только мог побыть с ним, показать ему, как много он значит для всех нас!»
Никто не знал, что было бы со всеми тремя детьми, если бы им позволили остаться дома. Но они покинули отчий кров по вине Тенгеля Злого. Он был виноват в том, что род снова раскололся.
Хеннинг чувствовал бессилие. Натаниелю было всего восемь лет, а Тенгель Злой был на свободе и выжидал чего-то. Но чего? Почему он не заявлял о себе, почему не наносил удара?
Конечно, это было им на руку, но все же так мучительно ждать несчастья, пребывая в неведении.
О, Хеннинг многое дал бы за то, чтобы быть свидетелем последней, решающей схватки. Но он знал, что его дни сочтены. Пока он был еще здоров и на что-то годен. Но возраст брал свое.
А ему так хотелось знать, что ждет Людей Льда. Да и все человечество. Ведь Тенгель Злой представлял собой угрозу не только для Людей Льда, но и для всех остальных людей.
Криста и Абель держали друг друга за руки, лежа в своей широкой постели.
Когда Криста пришла в дом в качестве второй жены, она пожелала ради мальчиков оставить все на своих прежних местах, за исключением одного: Абель должен был приобрести новую супружескую кровать. Она отказывалась ложиться в ту постель, где он и его первая жена любили друг друга, где родились все его дети и где она умерла.
И Абель, будучи человеком добрым, исполнил ее просьбу.
– Я так сожалею о том, что принесла в твой дом столько несчастий, Абель, – сказала Криста. – Бедные девочки… Мне не хотелось огорчать тебя.
– Моя дорогая жена, – сказал Абель, как всегда выражаясь на библейский манер. – Я преисполнен скорби о судьбе девочек! И я скорблю о том, что мой сын натворил с Мари! Нет, ты не должна себя упрекать ни в чем, ты была для меня хорошей женой – и хорошей матерью для моих детей, хотя ты и пришла в мой дом такой юной.
– Спасибо, Абель, – сказала Криста, положив голову рядом с его головой. Она всегда чувствовала себя в безопасности рядом с ним. Иногда она сама думала, что видит в Абеле отца. Ведь Франк никогда не был опорой для нее, наоборот! И к тому же он не был ее родным отцом. Много раз ей бывало трудно справляться со своими обязанностями в доме Абеля. Но она никогда не жаловалась.
– Абель… – осторожно произнесла она.
– Да, дорогое дитя.
– «О, не называй меня ребенком, ведь я же твоя жена!», – подумала она, но продолжала также осторожно: – Ведь ты раскаиваешься, не правда ли? В том, что так жестоко поступил с Иосифом.
Он ничего не ответил, но она почувствовала, как тело его напряглось.
– Я беспокоюсь за него, – сказала Криста. – Я постоянно думаю о нем.
– Я тоже, – признался он. – Он заслужил порки, но в остальном ты права. Я часто сожалею о том, что выгнал его.
– Не могли бы мы послать ему весточку с Якобом? О том, что мы ждем Иосифа домой и что старая ссора забыта.
– Мы не можем этого сделать!
– Ты думаешь, он не понимает, что заслужил наказание?
– Но я же ударил его! Моего взрослого сына!
– Это тоже можно понять. Попытайся, Абель, протянуть ему руку примирения, а он уж сам решит, что ему делать.
– Да, – с облегчением произнес Абель, словно камень свалился с его плеч. – Я попытаюсь. Я позвоню Якобу и попрошу его быть посредником между нами.
«Только бы Иосиф согласился, – подумала Криста. – Характер у него тяжелый, он и Эфраим – самые трудные дети Абеля».
– Я беспокоюсь за Карине, – уже сонным голосом произнес Абель. – Мне бы так хотелось чем-то помочь ей. Хорошо, что мы завтра едем с ней за собакой. Она ведь так одинока.
– Она нашла себе хорошего друга. Йоакима.
– Да, Йоаким прекрасный юноша. У меня восемь сыновей, но он – самый лучший. Он и Натаниель. Но Натаниель еще маленький. А Йоаким уже возмужал, став на редкость приятным парнем. Я горжусь им!
Криста молчала. Она никогда не скажет ему, что Йоаким не его сын. Прижавшись теснее к нему, она заметила, что он уже спит. Он лежал на спине и храпел, но сразу же замолчал, когда она, как обычно, слегка пошлепала его по плечу. Она «выдрессировала» его так, что он, получив шлепок, автоматически поворачивался на бок.
Но ей не мешал его храп. «Когда ты храпишь, я знаю, что ты рядом, – обычно говорила она. – Лучше храпящий Абель, чем вообще никого!»

9

Абель одолжил у соседа повозку и лошадь, и они с Карине поехали в собачий питомник, находившийся в полумиле от них. День был прекрасным, повсюду летали шмели и бабочки, под колесами скрипел сухой гравий. Легкий ветерок волнами пробегал по ржаному полю возле дороги.
– Нужно покупать только такого щенка, который тебе нравится, – сказал Абель.
– Да, конечно, – ответила Карине.
Рядом с ним она казалась маленьким, увядшим цветком, со своими смиренно сложенными на коленях руками, в стареньком муслиновом платьице с мелким рисунком, которое выбрала Криста специально для поездки. «Чтобы щенок не испортил нарядное платье, – сказала она. Если ты надумаешь посадить его к себе на колени».
Криста и Абель были так рады, что смогут купить ей щенка. Сама же Карине выглядела пассивной, почти печальной.
Утром ей приснился сон, и она никому не сказала об этом. Она слышала глухой удар брошенного на землю тела. Слышала лязганье лопаты, натыкающейся на камни. Она пошла туда, откуда доносились эти звуки. И увидела мертвеца, закапывающего в землю Руне. Этот мертвец насел на нее и оскалил рот в презрительной усмешке.
С криком она проснулась.
Теперь она знала, что ей никогда не забыть совершенного ею в лесу преступления. Зачем ей был теперь нужен щенок?
– Мы только посмотрим на щенят, – решила она.
Но разве тот, кто любит собак, может вернуться с пустыми руками из питомника? Сердце у Карине дрогнуло, как только она увидела щенят, ставших на задние лапы возле загородки вольера, с весело поднятыми хвостами и умоляющим выражением глаз. «Я заберу их всех, – подумала она. – Разве я могу оставить здесь кого-то?»
Ей разрешили зайти в вольер, и к ней тут же со всех сторон бросились малыши, горя желанием приветствовать ее. Владелец питомника и Абель наблюдали за тем, как она играет с ними, дает им кусать себя и цепляться за одежду, развязывать шнурки.
– Ах, кого же мне выбрать? – озабоченно произнесла она.
И тут она увидела его. Он находился в другом вольере, вместе с подрощенными щенками разных пород. Он был ярко-рыжий и не слишком большой, хотя и намного крупнее тех, кто мельтешил возле ее ног. Он стоял чуть поодаль от остальных, с опущенным хвостом и обвисшими ушами, явно третируемый более крупными собаками. Глаза его с тоской смотрели на Карине и, несмотря на оглушительный лай остальных, щенок этот молчал.
«Словно ребенок в детдоме, – подумала она. – Неказистый ребенок, смиренно наблюдающий за тем, как приходят супружеские пары и выбирают более маленьких и более красивых, чем он».
– Я возьму вот этого, – сказала Карине.
– Да, но ему уже четыре месяца, – предупредил владелец питомника. – А тем, что вокруг тебя, всего по два месяца. Чем моложе щенок, тем легче он привыкает к хозяину.
– Мне нужен этот и никакой другой. Мужчины переглянулись.
– У него неправильный прикус, – сказал хозяин. – Такие щенки никому не нужны, они хуже развиваются.
– Значит, он попадет в те самые руки, – тихо сказала Карине. – Но, возможно, он уже кому-то обещан?
– Нет, никому…
– А если его никто не купит? Что будет с ним тогда?
Хозяин пожал плечами.
– Я не могу держать слишком много собак…
– Тогда я беру его, – быстро и решительно сказала она. – Могу я взять его, Абель?
– Конечно.
Домой Карине возвращалась счастливая, держа на коленях щенка. Щенок вел себя спокойно, и она нежно гладила его красивый рыжий мех.
– Это ирландский терьер, – сказал Абель. – Очень хорошая порода, которую, к сожалению, плохо знают в Норвегии. Эти собаки преданны и послушны. Как ты хочешь назвать его? Его племенная кличка слишком трудна для произношения.
– Думаю, нужно дать ему ирландское имя, – сказала она. – Пусть это будет Шейн.
– Шейн? – удивился Абель.
– Да, – сказала она и произнесла имя по буквам. – Как ты думаешь, он не болен?
– Думаю, что нет. Просто у него не все в порядке с зубами, поэтому другие собаки нападают на него. Но мы покажем его ветеринару. И я уже сказал мальчикам, что собака будет твоей, что ты будешь отвечать за нее.
– Да, но иногда я буду давать им его прогуливать, – улыбнулась Карине.
– Конечно, – засмеялся в ответ Абель.
Карине быстро ощутила, как много значит присутствие собаки в доме. В доме появился новый хозяин и господин, которому она охотно служила и за которым нежно ухаживала.
Пес немедленно стал смотреть на всех обитателей дома сверху вниз, моментально стал центром внимания. Всем доставляло огромное удовольствие покупать что-то для него, так что все покупки на три четверти состояли из вещей, предназначенных для собаки или еды, которая нравилась псу. Все оставшееся приходилось на долю людей.
Все, в том числе и Карине, решили, что собаку нужно воспитывать в строгости, хотя и ласково. Не пускать на диван или в постель, не приучать клянчить у стола. В первую же ночь его положили на овечью шкуру, и Карине не могла уснуть, слыша его жалобный писк. Утром же она проснулась, обнаружив собаку мирно спящей на сгибе ее колена. А ведь щенок не мог сам запрыгнуть в кровать! И никто не заходил в комнату и не мог подсадить его, если только, конечно, она сама в полусне не сделала это.
Во всем, что касалось проделок со щенком, она подозревала Натаниеля.
Они приобрели дорогостоящую, красивую собачью кроватку. Но Шейн использовал ее лишь в качестве ступеньки, запрыгивая на кровать Карине. Прятал там тапок или рукавицу или какой-то другой привлекательный, но запрещенный предмет. Ни на что другое собачья кроватка не годилась.
Щенок оказался очень привередливым в еде, подобно многим другим терьерам. Ему мало что нравилось. Печенку, да, пожалуй, если уж очень проголодается. Субпродукты – в самом крайнем случае. Рыба? Что еще за кошачью еду предлагают ему люди? Любимым кушаньем у него был цыпленок. Иногда, когда он несколько дней отказывался от еды, ему покупали цыпленка, при этом Криста говорила крестьянину, у которого покупала птицу, что берет цыпленка для всей семьи (на девять человек?). Цыпленка варили, удаляли все косточки, и вся семья счастливая, как в Рождественский вечер, кормила Шейна с рук. Иногда его пытались кормить насильно тем, что имелось в доме. Но нет, он на это не соглашался, и его оставляли в покое.
Однажды Криста и Карине пекли блины. Они были уверены, что такая еда Шейну понравится. И действительно, блины тут же исчезали из его миски. Вечером они с гордостью рассказали об этом всем остальным. Шейн ел блины! Вот чем нужно было его кормить!
Но когда Карине пошла спать, она обнаружила в постели что-то липкое. Там лежал блин! А под подушкой и под одеялом были спрятаны аккуратные маленькие кусочки.
Больше они его блинами не угощали.
Но вскоре они узнали, как можно заставить его есть.
Каждое утро Абель и Натаниель собирали в пакетик еду для птиц и белок и относили ее во двор на «птичье место». Шейн всегда увязывался с ними. Вскоре он возвращался домой, весь перепачканный отрубями и чихающий от попавшей в нос крупы.
И они стали выносить на «птичье место» его собственную миску с едой. Он тут же бросался к миске и пожирал все, чтобы птицам и белкам ничего не досталось.
Поедал все, даже хлеб и картошку.
Вот что значит соперничество! Чтобы добиться своего, следует иногда проявлять хитрость!
Напротив, он был в буквальном смысле собакой по части того, что нельзя было есть. Весь день напролет слышались голоса: «Карине! Шейн ест смолянку!» Пес ходил и срывал зубами листья этого сверхъядовитого растения, которое росло повсюду во дворе, а потом ложился и жевал эти листья, если никто не отбирал их у него. Поэтому Давиду и Йоакиму, которые очень любили щенка, пришлось вырвать с корнем все эти растения. Корова, отведавшая этих листьев, чуть не умерла, чего же тогда можно ждать от щенка?
Все, за исключением Эфраима, обожали щенка. Эфраим был младшим ребенком в семье и поэтому избалованным. Потом появился Натаниель, и за это Эфраим его терпеть не мог. Когда появился еще один претендент на всеобщую благосклонность, это было уже слишком. Карине то и дело слышала: «Этот паскудный кобель сделал лужу на полу». «Кто копался в моих бумагах? Опять эта мерзкая дворняжка?» «Кто съел остаток сыра? Пес? Я хотел сделать себе бутерброд! В этом доме просто невозможно стало жить нормальному человеку!»
– Мне просто жаль Эфраима, – сказал как-то Йоаким Карине. – Мне всегда жаль людей, у которых нет чувства юмора.
Однажды ночью почтенный отец семейства Абель в ужасе проснулся. Сначала он лежал совершенно тихо, не осмеливаясь ничего сказать Кристе. «Господи, я старею…» – подумал он. Постель под ним была мокрой. Но когда он обнаружил у себя в постели щенка, непонятно как оказавшегося там, и понял, что сам он невиновен, он почувствовал такое огромное облегчение, что принялся во весь голос хохотать. Он не был еще стариком, не был!
Но на этом лежание в постели для Шейна закончилось. Его безжалостно сталкивали на пол, так что ему пришлось переместиться в укромный уголок.
Впрочем, уже на следующее утро он спал в ногах у Натаниеля, спрятавшись под одеяло, так, что его совсем не было видно.
Обнаружив это мошенничество, Криста отчитала и щенка, и Натаниеля. Удивленно посмотрев на нее, Шейн в два прыжка очутился в ванной, где ухитрился размотать рулон туалетной бумаги. Он протащил ее через коридор до самой кухни, и только после этого обнаружилась его проделка.
Шейн благоденствовал.
Поблизости не было ни одной более крупной или более взрослой собаки, которая могла бы оттеснить его в сторону. В этом доме он встречал только любовь. И лишь один человек давал ему пинка, когда никто не видел.
Карине тоже благоденствовала. Ей было о ком заботиться, кого любить, и это существо самым непосредственным образом принимало ее любовь, неизменно радуясь при виде ее.
Ханне и Ветле приехали в гости. У Ханне начался насморк, она кашляла, находясь рядом с собакой, но держалась стойко и радовалась вместе с Ветле тому, что их дочь так расцвела. Она от всей души смеялась, глядя, как Шейн переваливается через высокий порог, повиснув в воздухе задними лапами, а передними упершись в пол, так что хвост у него торчал прямо в потолок.
Шейн был ласковым щенком. Он был рад всем, будь то вор, священник или инкассатор. Всем, за исключением хозяина дома Абеля, который имел обыкновение вваливаться домой в огромных сапогах, казавшихся Шейну страшными и загадочными – и всякий раз при этом из тонкого щенячьего горла слышалось грозное рычанье. Зарычав в первый раз, Шейн сам настолько перепугался собственного голоса, что отскочил назад.
Он не позволял больше Кристе разговаривать с самой собой, как она это раньше делала. Шейну казалось это подозрительным, он рычал и оглядывался по сторонам, ища того, кто нарушал тишину.
Когда звонил телефон, он устремлялся со всех ног вперед, и тот, кто собирался взять трубку, нередко спотыкался об него и падал на пол.
Шейн быстро освоился с автомобилем. Автомобилем пользовался Давид, но только тогда, когда получал на это разрешение властей.
И Шейн обнаружил, что сидеть на переднем сиденье куда интереснее, чем на заднем.
Если с Давидом кто-то ехал, ему приходилось опрометью бросаться в машину, иначе Шейн, тоже бросавшийся туда со всех ног, занимал место рядом с шофером.
Вся жизнь в доме вертелась теперь вокруг собаки. Эфраим дулся, все же остальные считали, что лучшей терапии для Карине, чем Шейн, не придумаешь.
Наконец-то дочь Ханне и Ветле стала счастливой.
Чего нельзя было сказать об их сыне Ионатане. Им ничего не было известно, о его судьбе. И родители не спали по ночам, в страхе думая о нем. Эти ночные бдения оставляли свой горький след на их лицах. Но это по-своему и сближало их, придавая их довольно поверхностным отношениям новую глубину.
На центральном вокзале в Берлине норвежские и датские пленные были разделены на две группы.
Поездка была длительным, мучительным кошмаром с головной болью и ломотой во всем теле, с вонью в переполненных вагонах, голодом и отвращением к еде, которую давали два раза в день. Но хуже всего было уныние, страх перед тем, что ожидало их впереди.
«Вряд ли они везут нас в Германию только для того, чтобы расстрелять», – сказал кто-то в вагоне.
«Рабочие лагеря, – ответил другой. – Мы будем работать, пока не сдохнем, где-нибудь на строительстве дороги».
Щурясь от дневного света, они стояли на перроне, не ведая, что их ожидает.
Офицер со списком в руках называл всех по порядку и разделял на две группы. Почти все уже сидели в кузовах больших грузовиков. Глядя на них, Ионатан думал о том, что и ему скоро предстоит залезть туда. Глядя на их усталые, апатичные лица, видя страх в глазах многих, он думал, что и сам он сейчас такой же грязный и измотанный, как они.
Язык шершавый, на зубах налет, во рту отвратительный привкус. Он уже несколько дней не брился, одежда в пыли и в соломе.
Внезапно офицер выкрикнул его имя, он сделал шаг вперед. Но ему не сказали идти ни к одному из грузовиков и ни к одной из групп, стоящих на платформе. Он был сам по себе!
Офицер посмотрел на него, криво улыбнулся уголками губ и назвал следующее имя.
Он так и остался стоять один. Он заметил, что его попутчики подозрительно посматривают на него, но он сам был не менее удивлен происходящим, чем они.
Грузовики тронулись с места, увозя людей в неизвестность.
Какой-то офицер сделал Ионатану знак, чтобы тот следовал за ним. Не глядя на тех, кто остался, он пошел за офицером по направлению к привокзальной площади. Там стоял элегантный, открытый автомобиль, на переднем сидении, рядом с шофером, сидел какой-то офицер, а сзади сидел красивый молодой человек, такой же белокурый и голубоглазый, как Ионатан. И когда Ионатан сел рядом с ним, автомобиль тронулся с места.
Разумеется, на этом автомобиле не было никакого аппарата для получения генераторного газа.
– Куда мы едем? – спросил он того, кто сидел рядом.
Но тот либо не понял, либо просто не хотел говорить.
«Куда бы мы ни ехали, мне все равно», – подумал Ионатан беспечно, хотя он вовсе не был таким беспечным, каким хотел самому себе казаться. Он находился в стране врагов на пути к неизвестной ему цели, знал, что провонял насквозь после нескольких суток в телячьем вагоне, что ужасающе одинок… И он признавался самому себе, что смертельно напуган.
Они ехали по широким, благоустроенным, когда-то красивым улицам, на которых теперь лежал отпечаток войны. Судя по виду этих улиц, Германия тоже подвергалась бомбежкам. Несмотря на то, что он находился теперь в самом центре страны, он заметил еще в поезде, что маленькие, красивые провинциальные городки тоже пострадали от бомбардировок. Большинство людей, идущих по улицам, были одеты в унылую униформу, на их усталых лицах не было и следа радости победителей.
Человек, сидящий рядом с Ионатаном, отодвинулся на самый край сиденья. Ионатан чувствовал себя вне человеческой цивилизации. Как хотелось ему выпить свежей воды, почистить зубы, вымыться, переодеться во все чистое!
Но получит ли он когда-нибудь такую возможность?
Многие в вагоне страдали расстройством желудка от сырой воды, налитой в бочку. Если бы Ионатан страдал бы еще и от этого, жизнь вообще потеряла бы для него всякий смысл. Но и в данный момент он не видел впереди никакого просвета.
Они ехали молча. Ионатан, не евший уже целые сутки, испытывал муки голода. Хорошо, что хоть мотор заглушал почти непрерывные протесты его желудка.
И только он собрался спросить тех, что сидели впереди, куда они едут, как автомобиль свернул с дороги на длинную аллею.
«Ну, наконец-то…» – подумал Ионатан, не зная, чего ему ожидать, хорошего или плохого.
Они подъехали к большому особняку. Из роскошной прихожей на второй этаж вела красивая мраморная лестница. Одетые в униформу служанки с бесстрастными лицами встретили двух молодых людей. Они отшатнулись при виде грязного и всклокоченного Ионатана, но какая-то властного вида женщина попросила его следовать за ней по лабиринтам коридоров в ванную.
«Наконец-то» – снова подумал Ионатан.
Но, думая, что он будет там один, он ошибался. Плотного сложения женщина тоже вошла в ванную и помогла ему раздеться, не обращая внимания на его протесты. Не скрывая своего глубочайшего презрения, она вымыла его с ног до головы, взяла двумя пальцами его одежду и, держа ее впереди себя на порядочном расстоянии, вышла. Через несколько минут она вернулась с чистой одеждой: светло-коричневой рубашкой, коричневыми брюками и свежевыглаженным бельем.
«Это ношенные вещи, – подумал он. – Но плевать, главное чистые. Что бы там ни говорили о немцах, но в аккуратности и основательности им не откажешь».
Женщина протянула ему бритвенный прибор и зубную щетку в футляре. Он внимательно осмотрел ее, думая, что она тоже была в употреблении. На вид она была новой, поэтому, хорошенько промыв ее под краном, он почистил зубы кисло-сладкой зубной пастой.
Закончив туалет и одевшись во все чистое, он почувствовал себя лучше.
Когда женщина сказала ему что-то относительно еды и повела его дальше по коридорам, он подумал: «Не такой уж это плохой концлагерь!»
В столовой он увидел сопровождавшего его молодого человека: тот встал из-за стола и вышел. Ионатан понял, что он обедает последним.
Сидя в гордом одиночестве за обеденным столом и поглощая еду, о которой не мог даже мечтать с тех пор, как началась война, он услышал множество женских и мужских голосов, доносившихся из отдаленной комнаты. В них слышалось радостное возбуждение.
«Что это за дом такой? И что я здесь делаю?» – подумал он.
Стоило ему закончить еду, как голоса смолкли. Ионатан понятия не имел, чего от него ждут. Не спеша встав, он вышел в прихожую.
Там он, естественно, натолкнулся на женщину в униформе. Она помахала ему рукой, чтобы он следовал за ней, и они вошли в кабинет врача. Там ему приказали раздеться, и она вышла.
Был уже поздний вечер, Ионатан чувствовал себя абсолютно беспомощным, не понимая, чего от него хотят. Сняв с себя всю одежду, за исключением кальсон, он сел на обитую кожей кушетку и стал ждать.
Он ждал около минуты. Ему даже пришла в голову мысль о том, чтобы одеться и удрать из этого дома, но здравый смысл подсказывал, что это вздорная идея.
Ему давно уже казалось, что за ним наблюдают, но изнутри за ним наблюдать никто не мог. Осмотревшись по сторонам, он увидел…
Там! Между парой стенных шкафов была маленькая дырочка в стене. Они шпионили за ним. Возможно, кто-то из женщин, потому что он не видел в этом доме ни одного мужчины, за исключением своего сопровождающего. Ладно, пусть себе глазеют, ничего интересного они все равно не увидят.
Ионатан сделал вид, что не заметил дырки в стене. Он спокойно сидел до тех пор, пока не услышал приближающиеся голоса. Мужские голоса.
Двое мужчин в белых халатах вошли в кабинет и принялись спорить об Ионатане, не обращая внимания на его присутствие. Разумеется, он понял далеко не все, что они говорили, поскольку они использовали массу профессиональных врачебных терминов. Но одно он понял: их интересовала его внешность. Они одобрительно кивали, говоря при этом что-то вроде «типично нордический», после чего принялись измерять его во всех направлениях. В особенности их интересовала его голова. Снимая мерки, они то и дело произносили «Гут, гут», а один раз даже сказали «Перфект».
Потом они велели ему снять кальсоны.
Терпению Ионатана наступил конец, он решительно отказался это делать.
И тогда их лица стали ледяными, один из них вытащил пистолет. Крайне униженный, Ионатан вынужден был подчиниться.
Внимательно осмотрев его, они и на этот раз выразили одобрение. Потом они приказали ему одеться и покинуть кабинет.
Он вышел с большим облегчением.
В прихожей к нему снова подошла упитанная женщина и повела его на второй этаж. Когда он вошел в одну из комнат, она закрыла его на ключ.
Это была спальня, когда-то изысканно меблированная, судя по шелковым обоям на стенах и отделке потолка. Теперь же обстановка здесь была очень простой: две кровати по обе стороны от окна и кое-что самое необходимое.
Было уже поздно, Ионатан смертельно устал после длительной поездки, и сделал единственное, чего теперь ожидали от него: лег в постель, надеясь, что утро принесет ему ясность.
Но, прежде чем лечь, он обнаружил одну деталь: он не мог выключить лампу на потолке. Она была слишком высоко, чтобы он мог достать ее, а выключателя нигде не было. Судя по всему, все лампы выключались централизованно. Было очень неприятно лежать при ярком свете, но ведь когда-нибудь ее погасят? Он решил все же попытаться заснуть.
И у него это получилось поразительно быстро.
Во сне ему показалось, что кто-то вошел в комнату, встал возле его кровати и смотрел на него. Но сон его был слишком глубок, он потерял представление о том, где находится, ему снилось, что он дома и что мать наклонилась над ним, чтобы поправить на нем одеяло…
Он проснулся от того, что вблизи него кто-то безутешно рыдал.
С большим напряжением он заставил себя открыть глаза. Лампочка по-прежнему горела, и он с ужасом вспомнил, где находится. Он снова почувствовал ломоту во всем теле. У него болели все мышцы и суставы после нескольких ночей, проведенных в товарном вагоне.
На второй кровати кто-то лежал.
Еще один бедняга, приведенный в этот странный замок. Судя по голосу, совсем еще мальчик.
Может быть, Ионатану удастся, наконец, выяснить, что к чему? Этому мальчику тоже явно было не по себе.
Он кашлянул, давая тем самым понять другому, что не спит.
И тут же из-под одеяла показалась пара больших, заплаканных глаз. Взлохмаченные, светлые и длинные волосы!
Девушка? Но почему?..
Ионатан рывком сел на постели. Проверил в панике, лежат ли на стуле его вещи, совершенно не понимая, как могла произойти эта ошибка. Он не мог никого вызвать к себе, поскольку здесь не было ни телефона, ни звонка, не мог выйти отсюда, хотя ему и выдали удобную пижаму. И эта бедная девушка…
И, прежде чем он успел, будучи еще сонным, найти подходящие слова, она пропищала по-немецки:
– Мне страшно!
– Не бойся, не бойся, – ответил он на ломанном немецком языке. Я не причиню вам зла, произошла просто ошибка! Как они могли проявить такую небрежность?
– Ошибка? – удивленно произнесла она.
– Да, они по ошибке поместили нас в одну комнату. Отвернитесь, пожалуйста, я сейчас оденусь и позову кого-нибудь…
Она продолжала удивленно смотреть на него, не возражая. Вскочив с постели, Ионатан бросился к двери.
Дверь была заперта.
– У вас есть ключ? – спросил он.
– Конечно, нет, – сказала она, и села, закрывшись до самого подбородка одеялом. Потом снова заплакала. – Ах, что же мне делать? Это мой последний шанс, и я так боюсь, а вы совсем не хотите и…
– Подождите, подождите, я ничего не понимаю, – сказал Ионатан. – Меня привезли сюда вчера вечером. Я не имею понятия, где нахожусь, что это за дом. Просыпаюсь, а тут девушка!
– Вы… ничего не знаете? Но почему же вы тогда оказались здесь?
– Понятия не имею.
– Вы не немец?
Ионатан торопливо забрался в постель и тоже натянул одеяло до самого подбородка, хотя это и казалось ему не совсем приличным.
– Нет, я норвежец, и мне никто ничего не говорил. Что это за дом?
– Но это же Лебенсборн* <"Родник жизни (нем. ).">!
– А что это такое? Название особняка?
– Нет, нет. Это название организации.
– Какой еще организации?
– Разве Вы ничего не знаете? Ведь все знают, что такое Лебенсборн. Гитлеровский…
Ионатан шикнул на нее. Лампа на потолке! Почему она горит всю ночь? Может быть, здесь тоже есть глазок, как и в кабинете врача?
Он огляделся по сторонам. Если они хотят обозревать обе кровати, глазок должен быть напротив окна…
Да!
– Черт побери! – прошептал Ионатан. – За нами наблюдают.
Глаза ее еще больше округлились. Она была самой заурядной девушкой, если не считать длинных светлых волос и голубых глаз.
Сказав ей о глазке, он попросил ее не смотреть туда, но она автоматически уставилась в ту сторону. В комнате не нашлось ни одного гвоздя, ни одного колышка, чтобы заткнуть отверстие в стене. Чьи-то глаза неотрывно следили за ними.
– Думаю, самое лучшее для нас, это лечь и снова попытаться уснуть, – прошептал он. – Я говорю шепотом потому, что подозреваю, что здесь установлены микрофоны. Мне очень хотелось бы узнать, куда я попал, но мне не хочется, чтобы они подслушивали наш разговор. Вы можете положиться на меня, я человек порядочный, – немного высокопарно добавил он на плохом немецком. – Так что вы можете спокойно спать.
Услышав это, она визгливо зарыдала.
– Ах, бедная я, бедная!
– Но я же уверяю вас, что… – начал он, но она запустила в него подушкой. Рассердившись, он бросил подушку обратно.
Наконец в комнате воцарилась тишина. Повернувшись к стене, Ионатан пытался заснуть.
И это ему удалось. Утром девушки уже не было. А он даже ничего не заметил.

10

Карине воспитывала свою собаку.
– Шейн, – кричала она. – Ко мне! Он удивленно смотрел на нее, лежа в уголке дивана. «Что это она такое надумала?» – говорили его глаза.
– Ко мне!
Шейн не шевелился. Она подошла, сняла его с дивана, посадила на пол и дала ему кусочек печенья, которое он не заслужил. Собаку следовало поощрять только за усердие, говорилось в книге по собаководству, которую ей дал Давид.
– Сидеть, – сказала Карине. Шейн терпеливо смотрел на нее. Она прижала к полу его заднюю часть.
– Молодец, – сказала она. – Вот тебе еще кусочек!
Но что должен делать человек, если собака отказывается от угощения? В книге об этом ничего не было написано.
Немного поупражнявшись, они сделали перерыв.
– А теперь мы будем учиться идти на место. На место, Шейн! Нет, не кусай меня за пятку, дурачок!
Эта игра явно понравилась Шейну. Он прыгал, вертелся, хватал ее за рукав.
– Шейн, рядом!
Значит это вовсе не игра? Сделав несколько шагов, Шейн снова лег, и когда она его приподняла и произнесла новое непонятное слово «Стоять!», он укоризненно посмотрел на нее и вздохнул.
Вернулся домой Йоаким, и Карине встретила его у ворот.
– Я научила Шейна сидеть! Хочешь посмотреть? Смотри же! Ко мне, Шейн!
Собака подошла, чтобы приветствовать Йоакима.
– Сидеть! – строго произнесла Карине. Шейн улегся на землю.
– Нет, поднимись! Я же сказала, сидеть!
С этими словами она безжалостно приподняла его. Он был так растерян, что невольно сел, чтобы посмотреть на нее. Она возликовала, погладила его и угостила. Шейн не понимал, чего от него хотят, но охотно принял угощение. Ее дальнейшие попытки оказались безрезультатными.
Смеясь над Карине, Йоаким сказал:
– В книге написано, что, если собака не идет, когда ее зовут, то бежать за ней не нужно. Иначе собака примет это за игру и улизнет. Вместо того, чтобы бежать за ней, следует бежать в противоположном направлении. И тогда собака побежит за тобой, а ты ее за это похвалишь.
Карине тут же сделала так, как он сказал.
И пес покорно поплелся за ней. Йоаким смеялся от всей души.
– В жизни не слышала таких глупых шуток, – невольно усмехнулась Карине. – Ведь в последний раз, когда я пошла от него прочь, он стоял в саду и спокойно нюхал цветок!
Вытерев на глазах слезы, Йоаким сказал:
– Давай я буду дрессировать его! Мы сделаем все, как надо, пойдем за дом на лужайку. Где его поводок?
Они приготовились к занятию. Йоаким взял Шейна за поводок, и пес весело прыгал, считая это игрой.
– Место! – строго скомандовал Йоаким. Шейн удивленно посмотрел на него и тут же бросился к соседскому коту, так что Йоаким чуть не упал, запутавшись в поводке. И пока он освобождался, Карине давилась со смеху.
Шейну показалось все это вовсе не забавным. Он мог бы, конечно, позволить Йоакиму поупражняться в команде «На место», если бы это не было связано с тем, что его без конца заставляют садиться, чего ему делать совсем не хотелось.
– Сейчас ты увидишь, как он выполняет эту команду, – сказал Йоаким Карине. Взяв собаку за короткий поводок, он быстро зашагал по лужайке.
Но, обнаружив какие-то привлекательные запахи в траве, Шейн уперся. Тут не помогли даже крики хозяина.
– Подними голову, Шейн!
Теперь и его хозяину все это перестало казаться забавным.
– Вот видишь, ничего не получается, – едва удерживаясь от смеха, сказала Карине.
– Давай попробуем команду «Стоять» и «Лежать», – с оптимизмом произнес Йоаким. – Стоять, Шейн! Нет, я говорю, стоять! Господи, наконец-то он научился сидеть, хотя этого от него сейчас не требуется!
Йоаким старательно пытался уложить Шейна, но тот немедленно вскакивал, считая при этом, что помогает своему хозяину упражняться в произнесении команд. Занятная игра!
Наконец Йоакиму удалось уложить Шейна на землю.
– А теперь я отойду в сторону. Смотри, Карине! Лежать, Шейн!
Он повернулся, чтобы уйти, и Шейн решил, что ему тоже нужно это сделать. Но опять он оказался не прав. «Как все это занудно», – говорили собачьи глаза.
– Сидеть! – скомандовал Йоаким.
Шейн сел прямо на шмеля. Последовала бурная сцена. Им пришлось уйти с этого опасного шмелиного места. Шейна снова усадили, на этот раз на колючий осот.
Наконец хозяевам это надоело. И они буквально услышали, как пес вздохнул с облегчением.
– Ты хорошо поработал сегодня, Шейн, – сказал Йоаким и погладил его по спине.
Шейн тоже так считал.
Увидев счастливое, сияющее лицо Карине, Йоаким непроизвольно обнял ее.
– Это было здорово, – сказал он. – Завтра мы продолжим.
Она тут же отстранилась.
– Мне уже пора возвращаться в больницу, – сдавленным голосом произнесла она. – Я слишком долго отсутствовала, Ионатан наверняка уже заждался меня.
– Ионатан? – изумленно произнес Йоаким. – Ты хочешь сказать, что ничего не знаешь? Нет, конечно, тебе, в твоем состоянии, никто не осмеливался об этом говорить.
– О чем говорить? – испуганно спросила она. – Что случилось с Ионатаном?
– Да нет, ничего.
Карине схватила его за руку и посмотрела прямо в глаза.
– Я хочу все знать! – сказала она. Йоаким вздохнул.
– И зачем я только сболтнул? – сокрушенно произнес он. – Но, ладно, придется сказать все: Ионатана схватили. И теперь он находится где-то в Германии.
Карине побледнела.
– Когда… это произошло?
– В тот же самый вечер, когда ты… когда у тебя был нервный срыв.
Она окаменела. Ее безоблачной радости как ни бывало. Все было омрачено этим известием. Йоаким хотел взять ее за руку, но она отстранилась. Война отняла у нее брата.
Все снова стало мрачным и запутанным.
И пока все сокрушались о судьбе Ионатана, он жил в условиях, близких к роскоши. В материальном смысле он просто благоденствовал. Но Ионатан никогда не придавал особого значения материальной стороне жизни.
Он чувствовал себя псом в человеческом обличии. Все вокруг так ухаживали за ним, но стоило ему спросить, что все это означает, как на него смотрели с изумлением или вообще делали вид, что не слышат.
Никто не хотел давать ему никаких пояснений.
Людей он встречал совсем немного. Нескольких служанок, угловатых и мужеподобных, одетых в унылую коричневую униформу с такого же цвета галстуком, а также врачей, проходивших мимо в развевающихся белых халатах и болтающих о чем-то, не обращая внимания на окружающих.
И еще посетителей или пациентов, или клиентов, или как их там еще можно было назвать…
Но Ионатан слышал их голоса только на расстоянии или видел, как они прогуливались по парку. Это были мужчины различных возрастов и молоденькие белокурые девушки, флиртовавшие с ними. Все они говорили по-немецки.
Когда Ионатан спрашивал, почему он не встречается с ними, ему неизменно отвечали:
– Позже!
Но, прислушиваясь к разговорам, он понял, что они не уверены в нем. Он был иностранцем. «Пусть пока исполняет свой долг», – сказал один голос. «А потом уж…» И воцарялось весьма зловещее молчание.
В другой раз человек в униформе сказал другому: «Почему не Ульрика?»
И другой кивнул.
Ионатану предоставили отдельное помещение: спальню и небольшую прихожую, в которой стоял диванчик.
Дважды в день его водили в столовую, где он ел в одиночестве после всех остальных.
Затем его запирали.
Из окна комнаты он видел парк и простирающиеся за ним поля. Неподалеку – сбитый самолет. Нос его зарыт в землю, а крылья и хвост торчат в воздухе. Судя по виду, это немецкий самолет. Когда Ионатан слышал переливчатый смех играющих в крокет людей и сопоставлял это с происходившей совсем рядом трагедией, он чувствовал бессильную ярость. Ему не хотелось быть тут. Здесь все было фальшиво.
Но на кормежку он не жаловался, и аппетит у него был отменным. Кто знает, что ждет тебя завтра?
Больше всего он страдал от неведения. Он был настроен на трудовую повинность, но не на это. Сама атмосфера дома казалась ему болезненной. С борцом сопротивления из Норвегии не должны были обращаться так, как с ним. Его содержали почти по-княжески. Да, он пленник, но это не обычная тюрьма.
Среди других «гостей» он не встречал больше той молоденькой девушки. Она куда-то исчезла.
Но на следующий день явилась другая. Ионатан снова был заперт в своей спальне.
Снова всю ночь горела лампочка под потолком.
Но этот раз он решил не спать. Ему хотелось посмотреть, что произойдет.
Если вообще что-то произойдет.
Почти целый час Ионатан сидел на венском стуле, глядя на дверь.
Наконец, он услышал, как в замке поворачивается ключ. Осторожно.
Послышался шепот, хихиканье. Дверь открылась и в комнату проскользнула девушка.
Она была такой же белокурой, как и первая, но на этом их сходство кончалось. Если предыдущая девушка была испуганной и несчастной, то эта – на все сто процентов уверена в себе. Она принадлежала к типу пышнотелых, крупных и сильных женщин. Очень красивая, свежая и кокетливая. И она хорошо знала цену своему очарованию.
– Ты не спишь? – сказала она по-немецки. – Почему?
– Что-то не спится, – пробормотал Ионатан.
Он был страшно рассержен. Опять ему придется спать в одной комнате с девушкой? Что это еще за выдумки?
И хуже всего то, что она уже наполовину раздета. В шелковом халате, напоминающем кимоно, под которым видна обольстительная ночная рубашка из черных кружев.
Совершенно неподходящий костюм для этой упитанной деревенской бабы из Великой Германии.
– Меня зовут Ульрика, – не моргнув глазом, представилась она.
Ульрика? Этого ему следовало ожидать. Чего же они хотят от него?
– А тебя зовут Ионатан?
– Да. Фрекен Ульрика, я понимаю, что вам это очень неприятно. Делить комнату с мужчиной. Люди здесь такие невнимательные!
Изумленно уставясь на него своими большими, круглыми глазами, она звонко расхохоталась.
– Ах, мой милый Ионатан! – прощебетала она, снимая с себя кимоно.
Отвернувшись, он сказал:
– Я могу посидеть на стуле, если вы хотите лечь спать.
– О, в этом нет нужды, мы можем провести время вместе!
С этими словами она решительно уселась к нему на колени, задрав кружевную ночную рубашку так, чтобы он видел, что под ней ничего нет.
Ионатан резко отпрянул от нее, чуть не опрокинув стул. Его одурманивал запах ее духов, а еще больше – ее близость. Крепко прижавшись к нему всем телом, она обхватила его руками.
Ему очень хотелось рывком сбросить ее с себя, но тогда она упала бы на пол, а он был джентльменом.
– Фрекен Ульрика… я думаю… что я хочу… лечь в постель…
– Потом, потом, – проворковала она, касаясь своими волосами его щеки. – Нам ведь хорошо так сидеть, не правда ли? Хочешь шнапса?
– Господи, неужели это бордель? – испуганно произнес он.
– Бордель? – сердито повторила она, на миг забыв о своем искусстве обольщения. – Ты называешь борделем передовой научный проект Фюрера? Значит, по-твоему, я шлюха? Нет, это уж слишком! Я – одна из специально отобранных, одна из наиболее ценных… Ах, милый, давай забудем твои слова! Ты не подумал!
И она принялась ласкать своими белыми пальцами его шею и подбородок. Ионатан не знал, как себя вести в подобной ситуации.
– Вы сказали, научный проект? Если бы хоть кто-нибудь объяснил мне, почему я нахожусь здесь! – в отчаянии воскликнул он, пытаясь освободиться из ее рук, теребящих волосы у него на груди.
– Ты хочешь знать, почему? Потому что в мире должна появиться чистая, нордическая раса господ. И мы станем родоначальниками этой расы!
Она прижалась бедрами к его паху. Ионатану удалось, наконец, схватить ее за руки, высвободиться и встать.
– Вы, что, сумасшедшие? – воскликнул он по-норвежски. – Додуматься до такого!
– Не вздумай вести себя глупо, – прошептала она. – За нами наблюдают. Разве мысль об этом тебя не вдохновляет?
Он снова перешел на немецкий.
– Та, вчерашняя девушка… – нетерпеливо произнес он. – Куда она подевалась?
– Она ни на что не способна, – равнодушно ответила Ульрика. – Никто ее не хочет. Мне же никто еще не отказывал, так что и ты не подводи меня!
Ионатан посмотрел ей в глаза, они были жесткими и холодными. Она знала, что за ними наблюдают, и не хотела сдаваться.
Он понял, что протестовать бесполезно. Он никогда не видел прежде таких воинственных женщин. К тому же он был заперт на ключ.
– Подожди, – как можно более спокойно сказал он. Теперь ему важно было выиграть время… Протянуть так всю ночь. Ведь не могла же она его изнасиловать!
Но, снова взглянув на нее, он засомневался в этом.
– Я не говорю, что отказываю вам… – осторожно начал он, но она тут же оборвала его.
– Значит, я не произвела на тебя… впечатления? – мягко сказала она, снова протягивая к нему руки. Он хотел увернуться, но не успел. И она схватила его за ширинку.
– Ха-ха! – бесстыдно засмеялась она. – Вот я и произвела на тебя впечатление!
– Это просто условный рефлекс, – холодно произнес он. – Это ничего не значит.
Отгородившись от нее спинкой стула, он примирительно сказал:
– Но, прежде чем заниматься всем этим, мне хотелось бы побольше узнать. Я хочу получить исчерпывающие разъяснения. Я слышал выражение «Лебенсборн». Что это такое?
Прочистив горло, как семиклассница перед чтением стихотворения, она сказала:
– На тебя кто-то повлиял. Признайся, что ты находишься под чьим-то влиянием. Тронув его за руку, она сказала:
– Успокойся, за нами наблюдают! Ведь я же не предлагаю тебе ничего ужасного.
– В самом деле, – язвительно ответил он, напрочь отметая все понятия о рыцарстве. – И что же будет с теми детьми, которые появятся на свет? В результате этого детопроизводства? Вы что думаете, что я собираюсь наплодить детей, которых не смогу сам воспитывать? Ведь не могу же я жениться сразу на всех этих женщинах! Да и не хочу. В нашей семье родители сами воспитывают своих детей, все остальное считается позором.
– Дети, появившиеся на свет в результате совокупления специально подобранных партнеров, – холодно и деловито произнесла она – получат, естественно, самый лучший уход, так что тебе не придется беспокоиться на этот счет. Это дети Фюрера, из них будет воспитываться элита в духе национал-социализма.
Ионатан был уже совершенно спокоен. Стоя в другом углу комнаты, он смотрел на нее, все еще прерывисто дыша после недавнего приступа ярости.
– А вы сами? – провоцирующим тоном спросил он. – Если вы такой сверхчеловек, почему вы по-прежнему здесь? Никто не хочет вас? Или, возможно, вы не можете иметь детей?
Он старался сознательно оскорбить ее. Ему была настолько отвратительна эта женщина, что он даже смотреть на нее не мог.
– Я прекрасно подхожу для того, чтобы иметь детей, – прошипела она в ответ. – Я уже родила одного. Абсолютно совершенного ребенка!
– О, Господи, – прошептал Ионатан. – Господи, что же это за кошмар? Что это за сумасшедший дом?
Ульрика поняла, что ей нужно быть помягче с этим упрямым норвежцем. Она нервозно посмотрела на дырку в стене. Все шло не так, как нужно.
– Дорогой друг, – приветливо сказала она. – Давай забудем обо всех этих сложностях, по крайней мере, на одну ночь! Признаюсь, что я вела себя несколько прямолинейно, но ведь я же не знала, что ты обо всем этом не информирован.
«Врешь, – подумал Ионатан. – Тебя впустили сюда для укрощения упрямца. Но он оказался в полной боевой готовности».
– Не посидеть ли нам и не поболтать немного? – мягко спросила она. – Узнать друг друга получше. Я не так опасна, как ты думаешь.
Он не имел ни малейшего желания разговаривать с этой женщиной-монстром.
– Я устал. Может быть, мы ляжем спать?
На ее лице появилось игривое выражение, словно она спрашивала: «Каждый в свою постель?» Но тут она вспомнила, каким несговорчивым он был, и с улыбкой произнесла:
– Давай ляжем. Мы можем разговаривать лежа.
– Если вы ничего не имеете против, я бы предпочел спать. И прошу не беспокоить меня во время сна. Спокойной ночи!
Ложась в постель и поворачиваясь к ней спиной, он слышал ее сердитое фырканье.
Вскоре после этого Ульрика покинула его спальню.
На следующий день с Ионатаном никто не разговаривал. Он попал в немилость.
Но если они думали, что его можно было сломить, они ошибались.
Он знал, что следующей ночью у него опять будет гостья. Ульрика или кто-то другой. Но этого не должно было быть! Он вполне мог противостоять этим женщинам. Если он будет продолжать в этом духе, он, скорее всего, будет наказан, и наказан жестоко. Возможно, его ждет смерть. От них всего можно ожидать.
Положение Ионатана в этой роскошной тюрьме было незавидным.
И вот, среди дня, ему представился благоприятный случай.
Началась воздушная тревога. И в момент всеобщего хаоса он не упустил своего шанса. Проход на кухню оказался свободным, вахтерша побежала за кем-то в другой конец коридора. И прежде чем она успела вернуться, он выскочил в узкий проход и запер за собой дверь. Убегая, он слышал, как она в ярости колотила в дверь.
Коридор был коротким. Заглянув на кухню, он увидел, что люди там бегают взад-вперед. Туда он не мог зайти, пока там были люди, но потом могло быть поздно. В коридоре были две двери, он рванул одну из них, но это оказался чулан, рванул другую…
Там была лестница в подвал.
Он понимал, что это не самый лучший вариант, но опрометью бросился вниз по ступеням. Он слышал голоса бегущих следом людей. Они вряд ли видели его, они спешили в бомбоубежище.
Вот черт! Ему не следовало туда спускаться!
Он заметил небольшое углубление в стене, бросился туда, сел на корточки.
Мимо пронеслась толпа людей, что-то кричащих на ходу. Потом все затихло. Все были там?
Да, он был уверен, что все. Он слышал, как по другой лестнице спускались люди, направляясь в то же самое убежище.
Со второй лестницы послышался резкий женский голос:
– Норвежец удрал. Вы не видели его?
Устрашающий, воющий звук с воздуха заставил всех замолчать. Вблизи особняка послышался взрыв бомбы. Ионатан решил, что теперь самое время сматываться. Выскочив из своего закутка, он снова поднялся по лестнице. Сейчас или никогда!
В жилые помещения ему идти не следовало, двери там всегда заперты.
Кухня…
Там никого не было. Он пробежал через нее, слыша, как вторая бомба разорвалась поблизости. «Если бомба попадет в здание, мне конец», – подумал он, рванув на себя дверь. Бомба взорвалась совсем рядом, так что весь дом затрясся.
Дверь была заперта, но в замке торчал ключ. Он открыл дверь, и в это время кто-то вбежал на кухню из другой двери, возможно, направляясь в убежище. У Ионатана не было времени выяснять, заметили его или нет, он не хотел привлекать к себе внимание, снова запирая дверь, поэтому просто потихоньку выскользнул через задний ход наружу. Входная дверь тоже была заперта, но он без труда открыл ее ключом.
Он вышел из этого дома!
Но он еще не свободен. Ведь поблизости могут быть сторожа. И как пройти через усиленно охраняемые ворота?
Он побежал в парк, скрываясь среди деревьев, слыша над головой рев самолетов и взрывы бомб. Он слышал немецкую воздушную артиллерию и мысленно молился за летчиков, готовых в любой момент сбросить на него бомбу.
Он побежал не к воротам. Он побежал вглубь парка, хорошо зная, что вся территория охраняется огромными доберманами. Особого желания встретиться с ними он не испытывал.
Но собаки, видимо, были в убежище вместе со сторожами.
В воздухе стоял такой грохот, что он больше ничего не слышал. Шел дождь – находясь в доме, он этого не заметил – и трава была мокрой. Ионатан бежал и бежал. Бежал со всех ног. Прочь от Лебенсборна, прочь от Ульрики!
Стена!
Она возвышалась прямо перед ним.
Самолеты уже летели в сторону, времени на размышления у него не было. Воздушная атака закончилась, люди выйдут из убежища и обнаружат его отсутствие.
Ионатан был крепким парнем, и страх придавал ему силу и решимость. Дома он хорошенько бы подумал, прежде чем лезть на такую стену, и наверняка отказался бы это делать.
Теперь он даже не задумывался, он просто взлетел на нее, поразительно быстро оказавшись на самом верху. Там он наткнулся на что-то острое – на колючую проволоку или битое стекло. Но у него не было времени обращать на это внимание. Порезавшись и разорвав на коленях брюки, он, наконец, спрыгнул вниз с другой стороны.
Приземлился прямо в кусты терновника.
И надо было там расти именно терновнику! Словно на его теле мало было царапин и ссадин!
Брюки придется выбросить, так что нечего сокрушаться!
Он огляделся по сторонам. Поблизости было хлебное поле.
Это не так уж плохо. Пшеница достаточно высокая, чтобы скрыть ползущего человека.
А фермер потом пусть говорит, что хочет.
Но, может быть, это поле видно из окна особняка?
Нет, не похоже. Нельзя терять ни минуты, ведь по следу могут пустить собак.
Ионатан пополз через поле, усеянное ромашками, клевером и васильками. Конечно, это были сорняки, но как здесь красиво! Тем более, что все это символизировало для него свободу.
Казалось, он ползет уже целую вечность. Он осторожно оглянулся назад. Стена и деревья скрывали первые два этажа, но с чердака его наверняка можно было увидеть в подзорную трубу. Он мысленно благословлял любимый мрачный цвет национал-социалистов.
Еще через некоторое время он снова остановился и посмотрел вперед. Неужели это поле никогда ни кончится?
Впереди дорога, но там его сразу заметят, словно сосну на равнине. Нужно перебежать дорогу и ползти дальше по другому полю, за которым начинается лес. Это как раз то, что нужно.
Он услышал рокот мотора. Многих моторов. Несколько машин выехало из имения.
Было ли это случайностью? Или они начали за ним погоню?
Вряд ли он был такой важной персоной. Для них он был просто самец, каких много. С присущим ему оптимизмом он подумал, что им наверняка наплевать на него.
Ионатан даже не задумывался над тем, как ему удастся выбраться из Германии. Всему свое время. А пока ему нужно одолеть поле.
Перебежав через дорогу, он снова пополз. Позади себя он услышал гул мотора, и пока автомобиль не проехал по дороге, он лежал, не шелохнувшись.
Когда он, наконец, добрался до леса и встал, ладони его были стерты в кровь. Он весь был в репьях и колючках, по одежде его ползали муравьи. Но теперь он был в безопасности – на некоторое время.
Имение осталось далеко позади. Ионатану был ненавистен даже его вид. Прекрасный, комфортабельный дом, наполненный безумием. Никогда, никогда в жизни!..
Может быть, ему следовало спрятаться в лесу? Лес лиственный, с густым подлеском, здесь легко найти себе убежище.
Нет, это слишком опасно. Ему следует уйти отсюда как можно дальше, окунуться в воду или сесть на какой-нибудь транспорт, чтобы сбить со следа собак.
Продираясь через лес, он размышлял, что может находиться там, на другой стороне.
И он инстинктивно двигался на север. Домой, в Норвегию.
Что ему было делать на юге Германии?
Он даже не задумывался о том, как ему удастся добраться до Норвегии. Полагал, что его немецкий достаточно хорош, чтобы общаться с местным населением, а коричневая униформа – еще лучше.
Ионатан никогда не подделывался под простачка. Ему нравилось показывать свой ум – да и кто этого не любит?
Лес был красивым. Тропинка петляла между заросших диким виноградом деревьев, в тени которых пестрели цветы. Вдыхая запахи леса, Ионатан почувствовал прилив сил. Хорошо, что он плотно пообедал, ведь до следующей еды далеко.
Но все оказалось совсем не так.
Лес неожиданно кончился. Впереди была дорога.
И на этой дороге стоял военный грузовик, полный солдат в отвратительных круглых касках.
Они как раз и ждали его!
Только он собрался повернуть назад, как на него направили автомат.
– Иди сюда! – рявкнул офицер.
Ионатан готов был заплакать. Под угрозой автомата ему пришлось сесть в машину, которая тут же тронулась с места.
Имение. Ульрика.
Нет, он этого не вынесет! Лучше умереть!
Сидя в кузове, он думал, не выпрыгнуть ли ему на ходу, чтобы его пристрелили на месте. И вдруг обнаружил, что они едут не в имение. Они направлялись по другой дороге, ведущей в деревню.
Казнь?
В глубине души он уже чувствовал себя мертвецом. Его мозг отказывался думать, и так было даже лучше. Ему не хотелось, чтобы кто-то замечал его страх.
Грузовик остановился перед зданием, напоминающим ратушу. Его вытолкнули из машины и повели вверх по ступеням.
Он оказался в кабинете высокого начальства. Большинство из присутствующих вышли.
Человек, сидящий за столом, посмотрел на него холодными рыбьими глазами.
– Вы говорите по-немецки? – спросил он.
Ионатан ответил утвердительно.
– В имении вас держать больше не хотят, вы им не нужны, – презрительно произнес он. «Слава Богу», – подумал Ионатан.
– Поэтому Вы переводитесь в Заксенхаузен, – с нескрываемым злорадством произнес начальник. – Так что вы теперь поймете, что значит отказываться от тех благ, которыми вас осыпали в имении. А теперь прочь отсюда!
Двое солдат повели его к другому грузовику. Ионатан оказался в грязном кузове, к его виску приставили дуло автомата.
«Лучше уж так, – подумал он. – Во всяком случае, это будет настоящая тюрьма. Это куда лучше, чем осуществлять низменную гитлеровскую идею „очищения“ расы. Никто не заставит меня насильно делать детей. Детей, которых я никогда не увижу и которых ждет жуткое, да, просто мрачное будущее. Будущее элитарных солдат в армии рехнувшегося военачальника!»
Летом 1941 года Ионатан прибыл в концлагерь Заксенхаузен, расположенный к северу от Берлина. Тех, кто был молодым и сильным, сразу же посылали на тяжелую работу в большое хозяйство, расположенное поблизости.
Да, он был молодым и сильным. Но когда он увидел своих товарищей, пробывших в концлагере уже долгое время, он ужаснулся.
Неужели этого никто не видит? Почему власти не вмешаются и не прекратят это издевательство над ослабевшими людьми.
Плохая еда, смехотворно маленькие порции, в бараках болезни.
Каждый день на работу гнали старых, изможденных людей, которые на самом деле не были стариками, просто из них выжали все соки.
До Ионатана доходили слухи о газовых камерах и тому подобных ужасах, но он отказывался в это верить.
Почему никто не сообщает властям о том, что здесь происходит? Власти должны вмешаться!
Ах, каким наивным был Ионатан! Много дней прошло, прежде чем он понял, что все происходит с разрешения и под покровительством властей.
Он замечал, как силы постепенно покидают его. К постоянному голоду он привык, но никак не мог привыкнуть к дьявольской радости охранников, мучающих пленных.
Лично он подвергался преследованиям за свой юный возраст, красивую внешность и откровенную неприязнь к охранникам.
Он не желал становиться на колени. Но однажды вечером, когда человек, с которым он работал и уже подружился, умер от потери крови после жестоких побоев, юноша не мог больше сдержаться: лежа на нарах, он приглушенно рыдал от скорби и бессилия.
Вдруг он услышал грохот подъезжавших к лагерю грузовиков.
Новая порция несчастных.
Уже через полчаса пленные были распределены по баракам. И на место только что умершего приятеля Ионатана поступил новый человек.
В бараке было темно, лампа, висевшая у входа, не освещала дальние углы. Смертельно уставший, Ионатан видел перед собой смутные очертания вновь прибывшего.
Внезапно Ионатан сел на нарах.
– Но…
Человек обернулся к нему.
– Этот голос… – произнес он с характерной каркающей интонацией. – Ионатан, неужели это ты?
На глазах юноши снова появились слезы. Уже от радости.
Перед ним стоял Руне, угловатый, хромой Руне с растрепанными волосами.
Его лучший друг из Норвегии.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Скрытые следы

5 Маргит Сандему

11

Руне сел на край постели Ионатана. Они говорили шепотом, потому что после отбоя разговаривать не разрешалось.
Ионатан смеялся и плакал одновременно.
– Мне не следовало бы радоваться, увидев тебя здесь, – сбивчиво говорил он. – Меня должно было это опечалить. Так оно, конечно, и будет, когда я соберусь с мыслями. Но в данный момент я безумно рад видеть тебя!
– Ты одинок здесь? – мягко спросил Руне.
– Да. Только теперь я понял, каким бездонным было мое одиночество. Но рассказывай! Значит, они схватили тебя?
– Да. Я всегда считал, что это невозможно, что я смогу вывернуться в любой ситуации, но… Я вел себя слишком безрассудно.
– Еще одна поездка?
– Нет, они схватили меня в доме, находившемся под подозрением. Одного моего появления там оказалось достаточно.
– Руне, – прошептал Ионатан. – Мне так жаль, что ты попал сюда. Здесь… ужасно! Ты не представляешь себе, что тут творится, я мог бы рассказать тебе много такого, во что ты просто не поверишь. Но все это правда, все до последней детали. Но теперь я хочу послушать новости из Норвегии. Как там дела?
– Неважно. Страна в железных тисках.
– А моя семья? Ты что-нибудь знаешь о них? Как там Карине?
Руне улыбнулся в темноте.
– Карине купили собаку. Это самое лучшее лекарство для ее израненной души. А твоя сестра Мари живет, насколько мне известно, дома у родителей. Не так давно я разговаривал с одним из парней, живущем в одном доме с Карине. Думаю, его зовут Йоаким.
– Да, Йоаким хороший парень. По-моему, он немного влюблен в Карине. Но ей всего пятнадцать лет, так что это ни к чему не приведет. А жаль!
– Проблемой для Карине является не возраст. Ей нужно, чтобы кто-нибудь вытравил все дурное из ее памяти – и основательно, чтобы в подсознании у нее не осталось ничего такого, что доставляет ей мучения.
– Да. Ты говоришь, собака приносит ей пользу?
– Огромную!
Кто-то подошел к ним, и Руне тут же забрался под одеяло.
Когда человек прошел мимо, Ионатан прошептал:
– Руне, мне так не хватает моих близких! Я постоянно тоскую по дому. И постоянно гоню эти мысли прочь. О, Руне, как я хочу домой!
– Я понимаю, – ответил его товарищ.
Дальше продолжать разговор они не решились.
Только теперь Ионатан начал понимать ту опасность, которая подстерегала здесь Руне. Он был оригинален по характеру, по внешности. А с такими в Заксенхаузене обращались бесчеловечно. Таких, как он, считали неполноценными. Такие, как он, подлежали уничтожению, чтобы не испортить чистую нордическую расу, которой предстояло утвердиться в Великой Германии.
Спрятав лицо в тощую подушку, Ионатан заплакал. Но на этот раз он плакал не о себе. Он оплакивал Руне.
Ионатан и Руне пробыли в Заксенхаузене всю зиму.
Юноша был прав в своих страшных предчувствиях: Руне стал настоящим заморышем, которого с радостью мучили все без исключения охранники.
Тем не менее, Руне всегда находил слова утешения для Ионатана, когда они возвращались в барак после изнурительной работы. Эта зима была необычайно холодной. Таких мало было в этом столетии. В Советском Союзе и в Финляндии снегоочистители сгребали множество окоченевших трупов солдат, лежащих вдоль железнодорожных путей, в Ботническом проливе замерзла вода, в Центральной Европе солдаты замерзали на полях сражений.
Пленные, содержавшиеся в концлагерях, не имели зимней одежды. И Руне озабоченно наблюдал за тем, как его молодой друг бледнеет и худеет день ото дня, как по ночам его мучает кашель.
Руне, которого били и презирали охранники, делил с юношей свой скудный паек, залечивал его израненные руки и ноги после работ в каменоломнях и на строительстве дорог, а также после долгих переходов пешком в рваной обуви. Ионатан старался хоть как-то предотвратить нападения охранников на Руне, утешал его и предавался бессильной ярости, когда его друг лежал, избитый, на нарах и молча страдал, не в силах пошевелиться.
Руне был удивительно выносливым. «Мне пришлось этому научиться, – сказал он. – Жизнь закалила меня».
Ионатан понимал это. Он знал, что Руне настолько крепко сложен, что может выдержать любое физическое насилие. Но вот как с его психикой, он толком не знал. В некоторых случаях, когда Руне особенно мучили, в его глубоко посаженных глазах появлялось опасное свечение.
Руне был настоящим уродом. А Ионатан просто обожал его. Лучшего друга ему было не найти.
Вокруг них умирали люди. От дизентерии, от тифа, паратифа, от истощения и обилия паразитов, от скудного питания и увечий… Ионатан пытался не отупеть и сохранить чувствительность, пытался скорбеть о каждом, кто погибал в бараке или на работе. Он считал, что все они заслуживают какого-то внимания, он взвалил на свои плечи всю скорбь лагеря. В Заксенхаузене содержалось несколько десятков тысяч пленных.
Ходили слухи об экспериментах над людьми, ходили слухи, что много грузовиков с евреями отправили в другой конец лагеря, откуда люди уже не вернулись. В самом начале Ионатан сомневался в правдивости подобных слухов. Но теперь у него не было никаких сомнений в их справедливости.
Он видел, как пленные в отчаянии пытались перелезть через немыслимо высокие заборы, видел, как их расстреливали, видел, как они сгорали заживо, когда по проволоке пускали электрический ток, видел…
Нет, его мозг отказывался принимать все это. Чтобы хоть как-то отгородиться от этих ужасов, они с Руне придумали свой собственный жаргон на основе самого черного юмора. Это все же было лучше, чем плакать или оставаться равнодушным.
Самым удивительным было то, что им удалось пережить зиму. Весной же произошло одно событие…
В лагере часто бывали инспекции. Они проводились вовсе не для того, чтобы проверить, как обращаются с пленными. Высокопоставленные господа интересовались техническими сооружениями, лабораториями и административными новшествами.
Так что было просто случайностью, что Ионатан и Руне прошли мимо них в длинной колонне пленных, направлявшихся на работу. На площадке перед административным зданием стояли черные, роскошные автомобили, окруженные со всех сторон подтянутыми офицерами в высоких фуражках и начищенных до блеска сапогах.
Внезапно Ионатан почувствовал озноб, и Руне остановился.
Один из высокопоставленных господ остановил свой взгляд на Ионатане и указал на него плетью.
– Вот этот! – скомандовал он. – Приведите его сюда!
Ионатан ничего не понимал. Хотя в бараке и не было зеркала, он знал, что имеет жалкий вид. Волосы потеряли свой цвет и блеск, лицо бледно-серое от истощения и перегрузок. Он так исхудал, что вынужден подвязывать штаны веревкой. Весь покрыт грязью и ссадинами; даже его родители вряд ли узнали бы его.
Его тут же подвели к элегантному, представительному офицеру, в облике которого было что-то леденяще-волчье. На лице этого человека не было ни малейших следов доброты.
Краем глаза Ионатан заметил, что Руне тоже подошел и стоит поблизости. «Нет, не подходи, – хотелось сказать Ионатану. – А то они заберут и тебя. Ты же знаешь, они тебя не пощадят!»
Однако вопрос был теперь в том, пощадят ли они Ионатана. Было похоже, что нет.
– Как тебя зовут? – спросил человек с холодным лицом.
– Ионатан Вольден.
– Норвежец?
– Да.
Другой офицер тут же поправил его:
– Ты должен говорить: да, господин государственный протектор.
Ионатан повторил без всякого энтузиазма.
– Имя твоего отца?
– Ветле Вольден.
На тонких губах государственного протектора появилась презрительная усмешка. Он не считал, что таким именем можно хвастаться.
Господа стали говорить о чем-то между собой. Потом начальник лагеря повернулся к Ионатану и сказал:
– По просьбе государственного протектора Гейдриха вы переводитесь в лагерь в Чехословакию.
– Но… почему? – вырвалось у Ионатана. Он был в полном недоумении.
Государственный протектор посмотрел ему прямо в глаза.
И тут Ионатан весь задрожал. И не потому, что от этого высокопоставленного господина веяло леденящим холодом. В глазах этого офицера юноша увидел нечто такое, что наполнило его неописуемым страхом. Нечто …
Нет, он не мог дать этому название. Просто у него появилось ощущение крайней опасности. Опасности, касавшейся не только самого Ионатана, но и всех окружающих.
Он почувствовал, как тело его обмякло, еще немного, и он потерял бы сознание.
Шагнув вперед, Руне сказал:
– Господин государственный протектор, этот юноша серьезно болен, и я единственный, кто может вылечить его. Позвольте мне быть с ним!
«Нет Руне, нет! Разве ты не понимаешь, как это опасно?»
Гейдрих медленно перевел взгляд на Руне. Глаза нациста превратились в узенькие щелки.
– Расстрелять его, – приказал он своим помощникам.
– Нет! – закричал Ионатан и заслонил собой Руне. Охранники оттащили его в сторону.
– Расстрелять этого урода! – завопил фальцетом Гейдрих.
– Нет! – снова закричал Ионатан.
Его грубо швырнули в кузов одного из грузовиков. И в тот же миг он услышал выстрел, прозвучавший поблизости, от которого у него чуть не лопнули барабанные перепонки. Он в отчаянии пытался повернуть голову, но один из охранников обхватил его затылок и прижал к деревянным планкам.
Ионатану все же удалось увидеть на миг своего друга – в тот самый момент, когда его пронзила пуля. В этот миг в самом Ионатане что-то умерло.
Мягкий, преисполненный чувства юмора и любви ко всему живому юноша превратился в ненавидящее, безжалостное существо, обладающее огромной, леденящей силой.
Но те, кто увозил его из лагеря, об этом не знали.
Ионатан был переведен в лагерь Марен. Это название немцы дали оккупированной чешской области. Он заметил, что охранники относятся к нему с удивлением и настороженностью. Было ясно, что они тоже не понимали, почему Гейдрих велел перевести его туда.
Этот лагерь был в десять раз хуже Заксенхаузена, снискавшего себе жестокую славу. Он находился на оккупированной территории. Все заключенные были враждебно настроены к оккупантам. Это был лагерь уничтожения населения. Здесь открыто проводились казни. И в первую очередь страдали чешские евреи.
Для начала Ионатана заставляли делать мелкую работу для господ. Это продолжалось до приезда в лагерь Гейдриха.
Он целый час стоял у окна и наблюдал, как Ионатан сжигает мусор возле помещения для хранения одежды умерших. Пальцы Гейдриха медленно отбивали ритм похоронного марша на рукояти плети.
Его адъютант с удивлением смотрел на него.
Зачем понадобился этот парень? Неужели он вожделел к нему?
Наконец Гейдрих отвернулся от окна. Адъютант немедленно вытянулся в струнку. Странные глаза были у протектора! Никогда он не обращал раньше внимания на то, что в глазах его был желтоватый блеск. Но блеск ли?.. Скорее всего, это был какой-то налет мертвечины, чего-то устрашающе древнего, восходящего к тем доисторическим временам, когда за право владения землей боролись только духи и демоны.
Что за абсурдная мысль! Просто в глазах государственного протектора отражалось пламя печей крематория, расположенного напротив. Вот теперь глаза его снова стали нормальными.
– Позовите ко мне коменданта лагеря, – приказал Гейдрих.
Комендант явился. Это был прирожденный садист.
– Возьми этого парня к себе на месяц, – пронзительно-звонким голосом произнес Гейдрих. – И в течение этого месяца все вы должны по очереди пытать его самыми различными способами. Напрягите всю свою фантазию, придумайте самые мучительные и изощренные пытки! Пытки должны быть жестокими, но медленными. Никакое наказание не может быть достаточным для таких, как он. Но пока он должен жить. Пытайте его так, чтобы он пожалел, что родился на свет, чтобы он, в конце концов лишился последних проблесков разума!
– Слушаюсь, господин государственный протектор! Этот парень плохо вел себя по отношению к вам?
– Плохо?
Взгляд Гейдриха снова стал странным, но несколько в другом плане. Забыв о присутствующих, он снова посмотрел на Ионатана.
– Это ничтожество… И все остальные… На протяжении столетий…
Тут он очнулся от своих мыслей. И снова стал немецким офицером, прошедшим административный путь от шефа байернской тайной полиции, лидера Гестапо, руководителя Охранной полиции до рейхпротектора Богемии и Моравии. Это была поистине блестящая карьера, если только можно было назвать такого рода карьеру блестящей.
– Подайте автомобиль! Мы возвращаемся в Прагу.

***

– Мы нашли его, нашли! Он выдал себя!
– Да. Все так и оказалось на самом деле. Вот почему мы никак не могли найти его. Он укрылся в человеческом теле.
– Значит, это все-таки Гейдрих! Наш курьер был прав.
– Тенгель Злой выбрал для себя самого подходящего человека. Лучшего убежища и не придумаешь.
– Сам он не может обрушиться на юного Ионатана. Но он передал Гейдриху свои мысли, а тот уж поручил другим проделать черную работу.
– Значит, Тенгель Злой еще недостаточно силен. Поэтому ему пришлось внедриться в человека, чтобы переждать.
– Но теперь мы нашли его! А теперь скорее в Прагу!

***

Ионатан не мог понять, почему все охранники вдруг стали проявлять по отношению к нему особую ненависть. Они беспрестанно ходили за ним по пятам, унижали, оскорбляли, мучили его. В первый день – осторожно. Но потом стали позволять себе все. К примеру, они могли заставить его раздеться на глазах у пленных женщин, говоря при этом такие гадости о его мужских достоинствах, что стало бы не по себе даже закоренелым преступникам.
Но им никак не удавалось сломить Ионатана. Его ненависть к ним давала ему такую холодную силу, что они ничем не могли вывести его из себя. Все его мысли были сосредоточены на том, чтобы отомстить за Руне, чтобы убить. И это было опасное умонастроение для восемнадцатилетнего, и вдвойне опасно оно было для мягкого, открытого, добросердечного Ионатана.
На третий день его мучители придумали еще более рафинированную пытку, им хотелось заставить этого твердокаменного юношу сдаться. У них впереди было еще двадцать семь дней, и он пока не должен был умирать.
Охранникам очень нравилась их затея.
Они привели его в газовую камеру и заставили смотреть, как умирают маленькие дети, как беспомощные старики с длинными седыми бородами входят туда, в полном сознании того, что их ждет смерть. И мучители Ионатана изучали его лицо, злорадно ожидая его реакции, надеясь, что дух его будет сломлен.
Лицо Ионатана оставалось каменным.
О чем он думал, они так и не узнали.
Наступил четвертый день.
Предки Людей Льда переместились в Прагу.
Вскоре они узнали, что произошло с государственным протектором Райнхардом Гейдрихом, потому что прогерманские господа из Праги были возмущены и озабочены, если не сказать разгневаны. Дело в том, что в мае 1942 года Гейдрих был серьезно ранен в результате устроенного на него покушения.
– Он находится в больнице, – сказал Тенгель Добрый.
– Мы должны немедленно отправиться туда, – сказал Странник. – Ведь если Гейдрих умрет, Тенгель Злой может покинуть его тело. Он не может последовать за мертвецом в могилу, это бессмысленно и к тому же рискованно для него, потому что ему потребовалось бы много сил, чтобы снова восстать из мертвых.
– Но, с другой стороны, мы не можем схватить его, пока он пребывает в теле Гейдриха, – сказала Суль. – Так что нам следует улучить удобный момент, не так ли?
– Вот именно, – ответил Странник. – Идемте, нам надо спешить.
Очень скоро они были уже в больнице, где лежал Гейдрих. Очень важный пациент. Его палата усиленно охранялась немецкими солдатами, находящимися внутри и снаружи. У входа в больницу тоже стояло двое солдат.
Но предки Людей Льда без всяких проблем проникли внутрь.
Они стояли и разглядывали больного, в то время как медсестра брала у него на анализ кровь. Гейдрих был без сознания.
Суль усмехнулась.
– Знала бы она, что берет на анализ давно превратившуюся в прах кровь Тенгеля Злого! – сказала она.
– Во всяком случае, он знает, что мы здесь, – сурово улыбнулся Странник. – И он в ярости.
– Могу себе представить, – заметила Дида. – Ради себя самого он сделает все, чтобы Гейдрих остался в живых.
– Но в живых он не останется, – сказал Тенгель Добрый. – Как старый, опытный врач, я могу уверить вас в том, что конец уже близок.
Они ждали. Приходили и уходили врачи. Туда-сюда бегали медсестры. Неподвижны были только странники.
– Он не может покинуть тело мертвеца, пока здесь люди, – сказал Странник. – Дух его невидим, но это не дух, а Тенгель Злой собственной персоной. Он должен ждать, пока все уйдут, независимо от того, живой Гейдрих или мертвый.
– Вряд ли он покинет тело Гейдриха, пока тот жив, – сказала Суль. – Лучшей оболочки этому старому дьяволу для себя не сыскать на всей земле!
– Тише! – предостерегающе произнес Тенгель Добрый. – Ему становится хуже.
– Черт побери, – прошептала Суль. – А здесь толпится столько людей! Мы должны что-то предпринять.
– Мы ничего не можем сделать, – сказала Дида. – Прогнать этих людей может только живое существо.
– О, Имре, помоги нам! – пробормотала Суль.
– На смену Имре теперь пришел его сын Ганд, – напомнил ей Странник. – И ты не должна говорить о них здесь.
– Да, конечно, прошу прощения!
Но Ганд слышал ее слова. Он следовал за ними в Прагу, незаметно и на расстоянии, потому что Тенгель Злой ничего не должен был знать о существовании Марко, Имре или Ганда. Ганд, подобно своим предшественникам слышавший все, что говорили Люди Льда, живые или мертвые, немедленно приступил к делу.
Больничный персонал заметил в коридоре высокого мужчину, торопливо идущего в особое отделение больницы. Он привлекал к себе всеобщее внимание, шокируя всех своей красотой, равной которой не было в мире. Волосы у него были темно-рыжие, одежда настолько простого покроя, что ее даже никто и не замечал, лицо поразительно напоминало лица Марко и Имре, но не точно такое же. И если бы больничный персонал узнал, что он принадлежит к роду черных ангелов, то никто бы этому не удивился, поскольку во внешности этого молодого человека было что-то неземное.
И никому не приходила в голову мысль остановить его, даже охранникам, которые просто уставились на него во все глаза.
Ганд шел в то помещение, где находился координационный пункт всей электрической сети. Это помещение можно было бы назвать сердцем больницы…
Состояние Гейдриха было критическим. Было совершенно ясно, что он умирает. Все кричали и суетились. Решили снова отправить его в операционную, чтобы попытаться спасти эту «сверхценную» жизнь. Положив умирающего протектора на каталку, санитары выкатили его в коридор, следом направились врачи, медсестры и охранники.
И тут завыла сирена воздушной тревоги.
Вся процессия в страхе замерла.
Воздушная атака? В центре Праги?
Англичане? Или налет с востока?
Здесь люди были непривычны к воздушным атакам. Никто даже не заметил, что это был внутрибольничный сигнал тревоги, всех на миг охватила паника. Кое-кто сразу побежал в убежище, остальные кричали: «Что же нам делать с государственным протектором?»
Спустить каталку в бомбоубежище по ближайшей лестнице было невозможно. Проход к лестничной клетке был блокирован кроватью на колесах. На ней-то и решили спустить его вниз.
– Кладите его на другую кровать, – лихорадочно командовал врач. – А пациента уберите куда-нибудь. И поживее!
На человека, освободившего место для государственного протектора, никто больше не обращал внимания.
Тенгель Злой был в ярости.
«Проклятые недоумки, – думал он. – Что это они надумали?»
Но слова его относились не к людям.
Нет, его беспокоили те, другие… Те, что выследили его. Он давно уже ощущал их присутствие. Его переполняла бессильная ярость.
И даже не они сами доставляли ему беспокойство. Был еще один. И он находился совсем рядом, интуиция подсказывала ему, что это был один из тех Людей Льда, существование которых ему никогда не удавалось обнаружить.
Это существо было крайне опасным.
Он должен убраться отсюда. Должен!
Но как это сделать?
Эти проклятые людишки, истерично тащившие его куда-то… Он должен убить их всех…
Нет, он не мог терять на них время, он должен сконцентрироваться на своих подлинных врагах, на духах Людей Льда – и том неизвестном, который присутствовал здесь и которого он не видел.
Думай, Тенгель, думай!
Санитары быстро поменяли местами пациентов.
– А ну-ка, посторонитесь! Здесь слишком тесно! Не забывайте, что речь идет о жизни государственного протектора! Но что это?..
– Да, отойдите все подальше… Но, Боже мой, он мертв! – воскликнул врач. – Он умер!
Все были парализованы этим известием. А сирены выли и выли…
Взяв себя в руки, врач сказал:
– Мы ничего не можем поделать. Отвезите его обратно в палату! Да, и другого тоже, развезите их по палатам. У нас нет времени мешкать. Возле палаты протектора поставьте охранников! Все остальные – в бомбоубежище. Скорее!
– Но я… – начал было охранник, боявшийся бомбовой атаки.
Все только замахали на него руками и побежали прочь, переправив тело мертвого Гейдриха обратно в палату. Оставшийся у дверей охранник в страхе прижался к стене. А люди бежали мимо него в убежище, пациентов – на носилках и своим ходом – тоже переправляли туда. Охранник остался совершенно один. Он, мертвый протектор и находящийся без сознания пациент в соседней палате.
Ганд спокойно покинул больницу.
Мертвый Гейдрих лежал один в палате.
Но совершенно один он все-таки не был.
Вокруг него стояло четверо духов. Они ждали. Ждали в полном молчании. Никаких звуков, никаких движений не должен был ощущать Тенгель Злой.
Ведь Гейдрих был мертв, и Тенгель должен был покинуть его тело – прямо сейчас!
Все полагали, что это должно было произойти с минуты на минуту, пока не вернулись люди.
Время, текущее незаметно для живых людей, казалось им густым и тягучим.
Духи ждали.
Окинув взглядом остальных, Тенгель Добрый спросил:
– Вы что-нибудь замечаете?
– Да, – ответил Странник. – Атмосфера в палате изменилась.
– Я тоже чувствую это, – сказала Дида. – Знаете, что я подозреваю?
– То же самое, что и я, – ответила Суль. – Его здесь больше нет!
– Я тоже это понял, – сказал Тенгель Добрый. – Он улизнул от нас. Но как? Он ведь видим теперь не только для нас, но и для людей. Как же он смог?..
– Я знаю, как, – тихо сказала Дида. – Думаю, я знаю, когда это произошло. Когда тело лежало на носилках…
– Да, – сказал Странник. – Конечно! В коридоре. Один из санитаров спросил: «Что это такое?» Это могло произойти, когда пациентов меняли местами.
– Конечно! – согласился Тенгель Добрый. – Гейдрих умер в коридоре или по пути сюда. И Тенгель Злой не мог больше оставаться в его теле.
– Не мог ли он тогда внедриться в этого санитара? – спросила Суль.
– Нет, санитар стоял не так близко, это было бы заметно для всех остальных. Есть только одно место, куда он мог скрыться. Идем!
И они вошли в другую палату, оставив мертвого Гейдриха одного. Он больше не представлял для них интереса.
– Да, прошептала Суль, когда они подошли к другому пациенту. – Он здесь! Вы чувствуете?
– Да, – ответил Странник. – Но нам нужно вести себя тихо. Он не должен заметить наше присутствие.
– Вот именно, – сказал Тенгель Добрый. – Потому что этот пациент тоже при смерти. Наш предок просчитался.
Им не пришлось долго ждать. Они стояли и молча наблюдали, как умирает человек.
Все трое посмотрели на Тенгеля Доброго. Ведь среди них только он был врачом. И вот он кивнул. Жизнь пациента оборвалась.
Вот теперь! Скорее, пока не вернулись люди!
Но медперсонал наверняка сначала направился бы к протектору. Что же касается этого пациента, то он мало интересовал их.
Тенгель Злой попал в жуткие тиски.
Проклятые, жалкие твари, ни на что не способные!
Откуда ему было знать, что тело, в которое он внедрился, было никуда не годным? Но выбора у него не было, в его распоряжении были считанные мгновенья. И ему пришлось перейти в тело умирающего, которое было от него ближе всего.
Проклятие! Проклятие!
Ему нужно выйти из этого мертвого тела, пока его самого не охватил сон.
Разумеется, гибель ему не грозила, ведь он был бессмертен. Но он мог оставаться в таком положении долгие века. Ведь он уже ничего не видел и не слышал, он потерял всякую чувствительность. Тело, в которое он внедрился, было уже ни на что не годно. Для него очень рискованно оставаться слишком долго в мертвом теле, да ему и не хотелось жить в трупе, который зароют в землю и который будет разлагаться. Разумеется, Тенгель Злой нашел бы выход из такой ситуации, но это потребовало бы от него большого напряжения сил. А этих сил у него пока не было.
Полная сумятица, полный хаос!
Проклятый флейтист! Все они проклятые недоумки!
Четверо духов ошиблись в одном: он вовсе не боялся людей, ему было совершенно наплевать, видят они его или нет. Разумеется, они перепугались бы до смерти, но то, что все они перемерли бы со страху, было совершенно несущественно, по крайней мере, здесь, в больнице. Он мог сделать так, что о нем не просочилось бы наружу никаких сведений, достаточно было только умертвить всех находящихся здесь людей.
Нет, не люди, а его незримые преследователи беспокоили его. Они и этот неизвестный. Но Тенгель Злой больше не ощущал его присутствия. Хоть это-то хорошо!
Кстати, он смог обмануть своих четверых преследователей. Они по-прежнему находились в палате государственного протектора, потому что присутствие их ощущалось теперь слабо.
Если бы он только мог видеть! Но глаза того, в кого он вселился, были мертвы уже тогда, когда он потерял сознание. Так же, как и глаза протектора. Так что Тенгель Злой давно уже ничего не видел.
Мерзкая ситуация!
Хорошо хоть, что их нет поблизости. Они находятся пока в другой палате. Здесь же все тихо.
Он перехитрил их! Чувство злорадного триумфа вмиг наполнило его.
Но ему нужно было выйти, и как можно скорее, потому что смертельный холод уже начинал охватывать его.
Дух его прекрасно мог противостоять этому. Но теперь Тенгель был живым, телесным существом – особым, но все же телесным. А всякое живое существо поддается внешним воздействиям. Холоду смерти, угасанию.
Нет, так дальше нельзя! Он должен выйти!
Все четверо – Суль, Дида, Странник и Тенгель – стояли, не шелохнувшись. Они сделали себя максимально незаметными для того, кто находился в постели.
Суль стояла и сгорала от любопытства, каким образом Тенгелю Злому удастся выйти наружу. Она не заметила его молниеносный переход в коридоре, поэтому и не знала, как это происходит.
Тот, кто лежал в кровати, был явно не средневековым человеком. Одежда его, висевшая в палате, свидетельствовала о том, что он был солдатом. Раны, полученные на войне, были перебинтованы, но от этого вид трупа не становился более приятным.
Напротив, он становился все хуже и хуже.
Они видели, как он медленно меняется. «Скорее, скорее!» – мысленно поторапливала его Суль. Ведь медперсонал скоро обнаружит, что тревога ложная, и тогда все быстро вернутся на свои места, в палату протектора и, возможно, сюда тоже.
Труп уменьшался в размерах, словно усыхал.
И вот мертвец открыл глаза.
Отвратительные, желтые щелочки с вертикально стоящими зрачками, как у рыси, открылись!
И не успели они закрыться снова, как прозвучал первый тон флейты Странника.
Это было лицо пациента, но глаза Тенгеля Злого. И когда это существо открыло рот, яростно шипя и протестуя, все увидели отвратительную черную пасть, с черным языком и острыми змеиными зубами.
И в следующий миг Тенгель Злой выскочил из постели, в которой осталось лежать человеческое тело, на вид такое же, как и прежде, но внутри пустое.
Скорее всего, и тело протектора было теперь таким же пустым, поскольку Тенгель Злой пользовался им гораздо дольше.
Страшное зловоние наполнило палату, словно прорвался какой-то застарелый нарыв.
Звучание флейты Странника остановило маленькую, страшную, похожую на мумию фигуру, направлявшуюся к двери.
Звуки флейты парализовывали Тенгеля Злого, приковывали его к месту. Стоя у двери, он в ярости повернул свое лицо к четырем неподвижно стоящим духам, но ничего не мог поделать. Сон начал уже заволакивать его отвратительные глаза-щелки.
– Ты переправишь его обратно в пещеру? – спросил Тенгель Добрый.
Доведя устрашающую фигуру до безопасного состояния, Странник оторвал от губ флейту и сказал:
– Нет, это слишком далеко, и к тому же в пещерах всегда столько людей. Для него есть отличное местечко в лесах Гарца.
Тенгель Добрый кивнул.
До того как люди вернулись из бомбоубежища, все пятеро покинули палату. И из всех пяти представителей рода Людей Льда видимым был только один – тот, кто был неумирающим, живым. Если бы охранник, стоящий в коридоре, и увидел маленькую, жуткую фигуру, вышедшую, словно в лунатическом сне, из палаты и прошедшую по коридору, ему бы все равно никто не поверил. Так оно и получилось: через несколько дней охранника определили в дом умалишенных.
Но сколько бы потом ни проветривали и не дезинфицировали палату и коридор, все равно там оставалась удушающая вонь, которая, казалось, пропитала собой все стены.
Так и не удалось установить, что явилось источником этой вони.
– Спи, спи, – гипнотизировал Странник Тенгеля Злого, лежащего теперь в глубокой, никому не известной пещере в Гарце, скрытой в зарослях лещины. – Спи, тварь, и оставь в покое Людей Льда и всех остальных людей на земле!
«Здесь его никто не найдет, – подумал Странник. – Здесь ему придется лежать до самого Судного дня!»
Для большей уверенности он еще раз сыграл усыпляющую мелодию, наклонившись над лежащим в пещере существом, так, чтобы звуки лучше проникали в большие, заломленные назад, как у летучих мышей, уши.
Собрав свои последние силы, перед тем, как заснуть, злобный предок сказал:
– Я не забуду, что с вами в больнице был еще один… Тот… тот, который разрушил все. Тот, до которого я никак не могу добраться. Тот, который всегда становится на моем пути и нарушает мои планы. Я… отомщу за себя. Отомщу тому, кто играл на флейте. Отомщу всем тем, кто решил, что смог одолеть меня!
Тенгель Злой еще не был побежден. Он знал, что сон его может продолжаться вечно, если сейчас упустить момент…
Как близко стоит от него этот идиот! Неужели он не понимает, как это глупо с его стороны? Но это как раз и нужно Тенгелю Злому!
Последним волевым усилием это злобное существо, явившееся когда-то из пустых азиатских тундр в горы Норвегии, высвободило из небытия одну свою когтистую руку, подняло ее… и одним молниеносным движением выхватило флейту из рук Странника.
Новая концентрация мысли…
И флейта навсегда была уничтожена в когтях этого дьявольского существа.
Странник ничем не смог помешать этому, все произошло слишком быстро. Тенгель Злой спал теперь вечным сном – если, конечно, ничто не разбудит его…
Но если снова будет сыграна пробуждающая его мелодия, ничто в мире не сможет усыпить его.
Ведь флейта, полученная Странником в 1200-х годах от Крысолова из Хамельна, теперь навсегда утеряна.

12

Немцы жестоко отомстили за покушение на Гейдриха. Небольшая деревня Лидице с населением в пятьсот человек была полностью стерта с лица земли. Мужчины, женщины и дети – все были убиты, все дома были сожжены, все сравняли с землей.
Так зверски был отомщен этот зверский человек.
Смерть Гейдриха означала для Ионатана большие перемены. Немецкие и чешские охранники уже не обязаны были отравлять ему жизнь в течение месяца. Теперь они могли просто прикончить его.
Через день после смерти Гейдриха он лежал, привязанный к скамье, ожидая пока его палачи решат, какую пытку для него придумать. Ионатан знал, что у него больше нет никаких надежд. Он снова подумал о своем доме и о своих близких, и больше всего он думал о старом Хеннинге, с которым так любил спорить. Ему хотелось теперь попросить у него прощения за все свои ребячески высокомерные утверждения. Ему хотелось сказать этому почтенному старцу, как он любит его.
Но теперь было уже поздно.
Ионатан не плакал. Ледяной панцирь, покрывший его чувствительную душу, предохранял его от слез. Руне умер ради него. Он увлек на опасный путь свою сестру Карине. Что теперь с ней? На нее напали и она, в страхе и одиночестве, совершила убийство. Просто непостижимая трагедия.
Но он не мог больше плакать.
Внезапно дверь открылась, палачи разом повернулись и уставились на вошедшего.
Подобных людей они никогда не видели. Это был высокого роста молодой человек с темно-рыжими волосами и сияющими, как звезды, добрыми глазами. Палачи стояли, молча уставившись на него.
Подойдя к скамье, человек развязал ремни, которыми был опутан Ионатан. Один из охранников хотел было воспрепятствовать этому, но человек только посмотрел на него, и на его красиво очерченных губах появилась мягкая улыбка. Охранник растерянно отпрянул назад.
Ионатан тоже уставился на него.
– Я – Ганд, – тихо сказал ему молодой человек. – Сын Имре. Тебе пора уходить отсюда.
С этими словами он помог Ионатану встать.
Оба вышли из комнаты. Ганду пришлось поддерживать его, потому что юноша сильно хромал.
Когда они вышли во двор, Ионатан почувствовал, как рука Ганда прикоснулась к его лицу. Медленно и осторожно рука погладила его, и больше он ничего не помнил.
Простояв еще с полминуты без движения, палачи опомнились.
– Какого черта! – крикнул один из них остальным. – Как вы могли позволить этому норвежскому ублюдку уйти?
Ему хотелось свалить вину на остальных, хотя он сам тоже был здесь.
Все разом бросились к двери, теснясь и толкаясь, и так же разом выскочили за дверь, словно крем из тюбика.
Во дворе никого не было.
– Но не мог же он просто так исчезнуть! Ищите его, черт возьми!
– Охрана! – крикнул один из них, подойдя к сторожевой будке. – Вы видели, как отсюда вышли двое?
Охранник с автоматом на плече только пожал плечами.
Словно перепуганные куры, палачи разбежались во все стороны. Завыла сирена тревоги.
Но нигде они не могли найти «норвежского ублюдка» и его мистического спасителя.

***

В автомастерской Андре, устроенной в старой кузнице в Липовой аллее, работал один механик. Это был добродушный и приветливый молодой человек, приехавший в Осло из Гудбрандсдалена, чтобы «выбиться в люди». Несколько лет назад он явился по объявлению Андре, которому нужен был помощник в мастерской. С тех пор он и работал здесь, став автомехаником. Он был солидным, толковым, работящим.
Но он был немного медлительным. Не бездарь, вовсе нет. Просто ему свойственна неторопливая манера разговора, так характерная для деревенских жителей. Ему давно уже нравилась Мари, жившая по соседству, и он был очень огорчен, когда она со своей сестрой переехала в дом Кристы, жившей на другом конце Осло.
И вот Мари снова вернулась домой. Притихшая и присмиревшая. Пострадавшая от одного бессердечного негодяя.
Автомеханик Уле Йорген страдал вместе с ней. Всякий раз, когда она бывала в Липовой аллее, он осторожно и вежливо здоровался с ней. Она была бледной и пристыженной, хотя все относились к ней так же приветливо, как и раньше. Но она никак не могла отделаться от чувства стыда.
Однажды Уле Йоргену удалось поговорить с ней о каких-то пустяковых вещах. Она была стыдлива, как лань, потому что ее положение было уже заметно.
После этого Мари заметила, что он существует. Она просто впитывала в себя его внимание и интерес к ней. Они начали смущенно улыбаться друг другу, перебрасываться словами, и вот однажды она по собственной инициативе навестила его в мастерской. Ей и в самом деле нужно было починить велосипед, и это положило начало их прекрасной дружбе. Большего она себе позволить не могла, но серьезность намерений Уле Йоргена и его откровенная увлеченность ею были для всех очевидны. Вся родня только и думала, что о будущем Мари. Только бы сама Мари пошла ему навстречу!
Но Бенедикта предостерегала всех от слишком большого оптимизма. «Не следует навязывать девушке замужество, если она его не любит», – говорила она.
И вот у Мари родилась дочь, которую она назвала Кристель в честь Кристы. Абель мог говорить все, что хотел, по поводу традиции называть детей библейскими именами. Мари хотелось забыть о том, что отцом ребенка был его сын.
Уле Йорген признался Мари, что охотно взял бы на себя заботу о ребенке и был бы девочке отцом, если бы…
Мари тут же ответила согласием. У нее уже было время все обдумать и разобраться в своих чувствах. Бурной страсти к Уле Йоргену она не испытывала, но ведь и преданная дружба – почти столь же прочная основа для брака, как и любовь. Страсть может быстро пройти. Дружба более долговечна.
Вся родня облегченно вздохнула. Мари и Уле Йорген поженились без всякого шума, а в середине лета Мари снова была беременной. Девочке было тогда всего несколько месяцев. И получилось так, как предсказывал Ветле. Его ветвь рода оказалась многочисленной, и у Людей Льда появился шанс в будущем приумножить свои ряды.
Мари была теперь в спокойной, надежной и счастливой гавани, и она с радостью ухаживала за своей маленькой дочкой. Такой человек, как Уле Йорген, был для нее просто находкой – именно такой муж требовался ей, с ее непостоянством чувств. Если бы она вышла за человека, превосходящего ее во всем, она бы еще острее чувствовала свою униженность.
Так что проблемы Мари были теперь решены.
Труднее было с Карине.
Известие о том, что Ионатан находится в Германии, совершенно сразило ее. Все – неизвестная судьба брата, воспоминания о мертвом человеке в лесу, ее отчужденность от парней и в особенности от Йоакима, ее терпеливого друга и идола – все это прижимало ее к земле.
И если бы не Шейн, она вообще не знала бы, как ей жить дальше. Подобно многим женщинам, попавшим в трудную ситуацию, она брала всю вину на себя.
Присутствие Шейна спасало ее. Он нуждался в ее внимании, его привлекало все новое и необычное, и он был таким проказливым, что Карине невольно забывала все дурное, находясь с ним рядом.
Шейн питал слабость к старому шерстяному свитеру. Он, конечно, стеснялся этого, понимая, что это не солидно для взрослой собаки, которой скоро исполнится год. Свитер по рассеянности забыли убрать, когда распускали старье на нитки, и он стал добычей Шейна. Как ему нравился этот свитер! Он обхватывал его передними лапами, кусал, по-кошачьи драл когтями, а потом, наигравшись, засыпал на нем. При этом он был очень чувствителен к критике Эфраима и всегда уходил прочь, обиженно глядя на него.
У соседей появился щенок ньюфаундленда, и они охотно играли вместе. Но Шейн был озабочен тем, что происходило с Руссом (так звали вторую собаку). Русс рос и рос, очень быстро догнав Шейна, а потом и перегнав его. Русс стал широким и тяжелым, как паровой каток, играть с ним становилось просто невозможно, так что радость Шейна оказалась непродолжительной. Ему не нравилось, когда его придавливали к земле и расплющивали всей своей тяжестью.
А как Русс ел! Шейн с удивлением смотрел, как тот бежал со всех ног, с развевающимися от радости ушами, когда ему кричали «Кушать!», и, прежде чем Шейн успевал пронюхать, что это была за еда, кормушка была уже пуста.
Приходя к нему в гости, Русс, прежде всего, отправлялся на кухню и опустошал миску Шейна. Шейн очень обижался. Он так не вел себя, приходя в гости к Руссу. Кстати, у него и не было такой возможности, потому что Русс неизменно заботился о том, чтобы его миска была пустой.
Во всем же остальном ньюфаундленд вызывал восхищение Шейна. Русс был очень находчивым, особенно, гуляя в саду. Когда его хозяева сажали на клумбах цветы, Русс подходил и выкапывал их. Шейну это очень нравилось, но люди никак не могли оценить трудолюбие их собаки. Что же касается Шейна, то он в саду не работал. Он специализировался исключительно на домашних вещах. Он таскал в дом ветки и целые поленья, а потом крошил их зубами на белом, пушистом ковре Кристы. Впрочем, ковер этот был уже не совсем белым. И люди, по своему недомыслию, жаловались, что в ворсе ковра так много щепок. Такой глупости Шейн понять не мог.
Ему разрешили ежедневно приносить газету. Местную газету, которая была достаточно прочной. Он приносил ее на свою овечью подстилку, после чего у него с хозяевами начиналась забавная борьба за нее. Людям, конечно, доставались лишь обрывки бумаги.
Хозяева утверждали, что Шейн неправильно представляет себе свою задачу, с чем он был совершенно не согласен.
Однажды к ним пришли гости. С ними была взрослая собака, к тому же сука. Шейн был совершенно сбит с толку и вел себя просто неприлично. Подняв торчком хвост и заломив уши, он прыгал вокруг нее на прямых, пружинистых ногах. Карине просто покатывалась со смеху, так что ей пришлось отвернуться, потому что не следует смеяться над собакой, у которой серьезные намерения.
«Даме» это не понравилось. Сначала она была очень терпеливой, но после того, как Шейн проявил слишком уж большое рвение, желая угодить ей, она бросилась на него. Это был быстрый и точный бросок. Шейн в страхе отскочил назад, обиженный до глубины души, и принялся тереть лапой нос.
И тут пришли еще другие гости, поскольку в доме праздновали день рождения, и привели с собой еще одну собаку. Это был вполне зрелый «господин», знавший, что почем. Для начала он поднял ногу возле куста роз, растущего у ворот. Потом задними ногами забросал розовый куст землей. Шейн онемел от восхищения. Его черные глаза округлились. Кобель подошел к следующему кусту и проделал ту же процедуру Шейн шел за ним по пятам, впитывая в себя новые знания. Вот бы ему так научиться! И когда чужой пес поднял лапу в третий раз, Шейн не удержался и решил сам попробовать. Бумс! И он повалился на траву. Держать равновесие на трех ногах он еще не мог. Но он тут же вскочил, опасаясь, как бы чужой пес не заметил его промаха.
Потом все собаки уселись вокруг кофейного столика, пристально следя, не упала ли где крошка. И крошки падали – рядом с Карине, Йоакимом и Натаниелем.
Это был великий день для Шейна! Ночью он спал без задних ног, лежа, как убитый, посреди ковра.
Карине очень любила свою собаку. Она могла часами наблюдать за Шейном, хорошо понимая, что он ее спасение.
И в тот вечер она легла спать такой же счастливой, как и Шейн, вспоминая подробности собачьего визита. Вспоминала, как Шейн наелся кислых яблок и вынужден был присесть, как это делали сучки, потому что он сам был почти щенком. И тогда взрослый кобель, с нарочитым безразличием взглянув на него, высокомерно поднял лапу и обдал струей Шейна. Поднялся настоящий переполох, Шейна посадили в корыто. Натаниель с Йоакимом вымыли его, тогда как чужой кобель получил нагоняй от своих хозяев.
Вспоминая об этом, Карине мысленно хохотала. Они были такими хорошими друзьями, она, Йоаким, Натаниель и маленький Шейн. И Криста. Всех их объединяло взаимопонимание. Они вовсе не отгораживались от остальных, просто инстинкт подсказывал им, что они составляют единое целое.
Так протекала жизнь Карине, легко и спокойно на поверхности, но с глубинными потоками страха и депрессии.
Однажды летом 1942 года Абель сказал:
– В Эстланде снова началась эпидемия чумки. А ведь Шейн не привит?
– Я… не знаю, – неуверенно ответила Карине.
– Нет, он не привит, – озабоченно произнесла Криста. – Это просто небрежность с нашей стороны. Наверное, мы должны сделать ему прививку?
– И немедленно! – воскликнула Карине.
– Сегодня мы не сможем, – напомнила ей Криста. – У меня большая стирка, и мне нужна твоя помощь, Карине.
– Давид собирается в город, – сказал Абель. – И Эфраим тоже. – Может быть, поручить это им?
Так они и сделали. Шейн уселся в машину Давида, на которой он очень любил ездить, а Карине только тревожно смотрела им вслед. Что, если они попадут в аварию? Или Эфраим будет дурно обращаться с собакой, ведь он терпеть ее не может.
Но Давид хорошо относился к Шейну, он всегда ласкал его.
Во второй половине дня Эфраим вернулся домой. Один.
– У Давида оказалось много дел, так что я поехал автобусом, – обычным своим недовольным тоном произнес он.
– А Шейн? – тревожно спросила Карине. – Он с Давидом?
Эфраим неприязненно посмотрел ей прямо в глаза. На его лице было агрессивное выражение. В это время из ванной вышла Криста, неся на просушку белье.
– Шейн? – презрительно, словно выплюнув это слово, сказал Эфраим. – Нет, он оказался зараженным.
Улыбка умерла на лице Карине.
А он продолжал с плохо скрываемым триумфом:
– Поэтому ветеринар просто сделал ему последний в его жизни укольчик! Ведь он ничего особенного из себя не представлял и к тому же мог заразить других.
– Нет, это не правда, – сказала Карине, глядя на него глазами раненного животного. Слова ее возмутили Эфраима.
– Ты думаешь, я вру? – спросил он.
Отчаяние Карине вызвало злорадство у младшего сына Абеля от первого брака. Он с триумфом смотрел на нее.
– Нет, нет, – беспомощно произнесла Карине, уходя из кухни. Ничего не видя на своем пути от безутешной скорби, она поплелась в свою комнату.
Бросилась на постель. Она даже не могла плакать. Лицо окаменело от горя, она едва дышала, мысли ее путались, путались…
Она сама должна была отвести его к врачу. В этом ее вина. Ей следовало сделать ему прививку еще несколько месяцев назад. Как бездумно она вела себя! Шейн, маленький Шейн, он был совершенно один у ветеринара, не подозревая о том, что происходит, и с ним не было никого из его близких друзей, хотя Давид и относился к нему хорошо. Шейн погиб… Нет, ей была совершенно невыносима мысль об этом. У нее не было в жизни ничего ценного, кроме этой собаки. Она виновата в том, что Ионатана схватили, ведь если бы она не натворила дел в лесу, Руне не пришлось бы идти туда с ней, и он спас бы Ионатана, как он делал уже много раз.
Руне погиб, об этом узнал Йоаким в Осло от одного из товарищей Ионатана по группе сопротивления. Руне схватили и отправили в Германию. А там его ждала верная гибель, ведь нацисты не любили оригинальные экземпляры человеческой расы, а Руне был по-настоящему оригинален.
О, Господи, что же она наделала?
А тот человек, которого она убила в лесу? Возможно, у него есть семья… Газеты писали о его мистическом исчезновении и поисках. Но Карине так и не осмелилась сама прочитать заметку.
Она погубила человеческую жизнь… возможно даже несколько.
Йоаким. Йоаким желал ей только добра, и она любила его так, как можно любить только в шестнадцать лет. Но она никогда не будет принадлежать ему, потому что она никогда не решится на близость с ним.
Она не могла даже принимать знаки его внимания, это пугало ее, она казалась отвратительной самой себе. Ведь она вела себя в детстве так ужасно! Конечно, она сама виновата в том, что двое мужчин изнасиловали ее.
Шейн…
Она никогда больше не увидит своего маленького Шейна.
Дальше Карине уже не размышляла. Она делала все автоматически: пошла в ванную, открыла аптечку, где, как она знала, Абель хранил свое снотворное.
У Абеля пошаливали нервы, потому что Господь не дал ему способности говорить на чужом языке. И его по ночам мучила бессонница. Криста не сказала ему, что это просто высокомерие. Почему именно он не должен говорить на чужом языке, чем он лучше других?
Пузырек с таблетками стоял на месте. Карине, не задумываясь о последствиях своего поступка, положила в рот целую пригоршню таблеток и запила водой из-под крана.
После этого она вернулась в свою комнату и легла. Она никогда уже не погладит свою собаку, никогда не расскажет своему песику, как она любит его.
Шейна, ее последней спасительной соломинки в этом жестоком мире, больше не было в живых.
Это было последней каплей в чаше горечи и несчастий Карине. Она не могла этого пережить.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Скрытые следы

Скрытые следы 6

***

Ионатан очнулся на опушке леса. Сев, он увидел перед собой колосящееся поле пшеницы. Вдали виднелась деревушка с красными черепичными крышами.
«Германия, – подумал он. – Типично немецкая картина. Но как я попал сюда?»
И тут он вспомнил, где он до этого был. Разве он уже не…
Да, каким-то дьявольским образом он снова очутился поблизости от этого проклятого имения!
Неужели ему придется вернуться туда, на эту жуткую ферму, производящую совершенный, нордический тип людей?
Ему чуть не стало дурно.
– Я вижу, тебе это не нравится, – констатировал смеющийся голос сзади него. Он повернулся.
– Ганд… – улыбнулся он в ответ. – Спасибо за помощь! Я совершенно не понимаю, как я попал сюда и почему ты привел меня именно на это место, но я очень рад снова видеть тебя. Я был болен? Я был без сознания?
– Слишком много вопросов сразу, – засмеялся фантастически прекрасный юноша. – Но я попытаюсь ответить на них. Я усыпил тебя, чтобы ты не увидел того, что происходит, и я переправил тебя сюда вовсе не потому, что хочу бросить тебя здесь, а потому, что ты сам хотел попасть сюда.
– Я? Хотел? Что-то я в этом сомневаюсь!
– Во всяком случае, ты бормотал что-то о девушке, которой пришлось туго, которую прогнали с фабрики Лебенсборн, потому что она не справилась со своим заданием. Поэтому наше возвращение домой несколько осложнилось, но, поскольку ты человек добросердечный, я решил заглянуть сюда.
– Я уже больше не добросердечный, – сурово произнес Ионатан. – Я стал холодным и жестоким после того, как они убили моего лучшего друга.
– Руне мог быть куда более жестоким, чем ты думаешь, – серьезно ответил Ганд. – И твой душевный холод не так глубок, как ты думаешь. Но пока ты здесь отдыхал, я отправился на поиски той девушки, которую они выставили, и нашел ее. Она живет в ближайшем городке, и ей приходится туго. Ее семья тоже отвернулась от нее, когда она вернулась из Лебенсборна как ни к чему не пригодная.
– Хорошо, что ты нашел ее, – сказал Ионатан. – И что ты сделал с ней?
– А это уж тебе решать. Теперь ты отвечаешь за нее.
– Но я же… – растерянно начал Ионатан, никак не ожидавший такого поворота дела. – Но сначала я должен встретить ее. Ведь я даже толком не знаю, как она выглядит, я видел ее лишь мельком в ту ночь.
– Но ведь образ ее прочно осел в твоих воспоминаниях!
– Очевидно, так. Да, я много раз думал о ней. Я настолько возненавидел ту, вторую, которая появилась на следующую ночь, что стал хорошо относиться к первой.
– Хорошо, в таком случае мы навестим ее. Начинать придется тебе самому, так что будь добр!
Дойдя до ближайшего городка, Ганд покинул его, решив переждать в каком-нибудь укромном месте, чтобы не привлекать к себе внимания. Он только показал Ионатану дом, в котором она жила.
Трясущейся рукой Ионатан постучал в маленькую дверь чердачной комнаты.
Они с Гандом заранее обсудили имеющиеся у них возможности.
«Если ты решишь взять ее с собой в Норвегию, у нас будут большие трудности, – сказал Ганд. – В противном же случае наше возвращение домой будет очень простым. Но пусть решает твое сердце».
Дверь приоткрылась, оставаясь на цепочке. Показалось девичье личико.
– Прошу прощения, – начал было Ионатан, но дверь тут же снова захлопнулась.
Он продолжал растерянно стоять, не зная, что ему делать. Уйти ему или снова постучать?
Он так ничего и не придумал, когда девушка, приняв решение, убрала цепочку и открыла дверь.
– Входи, – лихорадочно прошептала она и почти втащила его в комнату.
Они уставились друг на друга, стоя в тесной, убого обставленной каморке. При дневном свете она выглядела иначе, она уже не казалась дурнушкой, хотя ничего особенного из себя не представляла. Волосы у нее были такого цвета, какой требовался в Лебенсборне, во всем же остальном она ничем не привлекала к себе внимания.
– Я… я… – пытался что-то сказать по-немецки Ионатан, но у него ничего не получалось. Наконец, ему удалось собраться с мыслями. – Я так беспокоился за тебя, я так боялся, что с тобой что-то случилось.
Его приход совершенно сбил ее с толку.
– Значит, ты… – начала она, сделав неопределенное движение рукой.
– Что я?.. Что ты хотела сказать?
– Что ты… жалеешь об этом?.. Но я уже больше не обязана…
– Нет, нет, – испуганно произнес он. – Ты совершенно неправильно поняла меня. Я почувствовал симпатию к тебе в ту жуткую ночь и считаю себя виноватым в том, что тебя выставили вон. Мне хотелось убедиться в том, что у тебя все в порядке. Ведь они могли жестоко обойтись с тобой.
В ее наивных глазах сверкнула искорка жестокости.
– Фюрер никогда не ошибается, – сказала она. – Меня выгнали потому, что я была недостойна служить ему.
«Господи, – подумал Ионатан. – Какие они все фанатики!»
Теперь он знал, что ему делать. Было бы просто безумием брать эту девушку с собой в Норвегию, где все так ненавидели оккупантов. И он знал, что никогда не будет испытывать к этой девушке каких-то особых чувств, кроме сострадания и слабой симпатии. Это была девушка не его типа, и с ее отношением к нацизму им не о чем говорить.
Но он совсем не жалел о том, что навестил ее. Он был благодарен Ганду за то, что тот доставил его сюда, он понимал, что со стороны Ганда это было проявлением внимания, потому что он говорил о ней во сне или в забытьи, в которое его погрузил Ганд. Его и в самом деле тревожила судьба девушки.
– Послушай, – решительно произнес он. – Я вижу, что ты живешь не слишком богато. Я бы охотно помог тебе материально, если бы ты позволила. Но у меня с собой нет денег…
Что за нелепость! Он не видел денег с тех самых пор, как покинул Норвегию. И к тому же он выглядел теперь как последний оборванец, как настоящее огородное пугало!
Но девушка просияла.
– Если хочешь… ты можешь получить кое-что за деньги, – опустив глаза, сказала она.
Господи, неужели она ничего не понимает? Неужели она никогда не слышала о дружеской взаимопомощи?
– Об этом не может быть и речи, – с достоинством произнес он. – Я никогда не стану злоупотреблять ситуацией! Об одном я только прошу тебя: обещай никому не говорить о моем визите!
Девушка оказалась настолько глупой, что даже не задумывалась о том, что ждет беглого норвежца в этой стране. Она энергично кивнула.
– Клянусь, я никому о тебе не скажу!
– Прекрасно! Могу я узнать твое имя и адрес?..
Ганд ждал его.
– Я уже знаю, каково твое решение, – с улыбкой произнес он. – Но теперь я снова должен усыпить тебя, потому что нужно как можно скорее попасть домой. Там кое-что произошло, и мы должны немедленно вмешаться в это.
– Но мы ведь теперь так далеко от дома, – с волнением в голосе произнес Ионатан.
– Об этом можешь не беспокоиться, – со смехом ответил Ганд.
Он провел рукой по лицу Ионатана – таким движением, каким закрывают глаза покойнику, и сознание покинуло юношу.
Ганд, потомок черных ангелов, взял его на руки и поднял над землей…

13

Давид вернулся домой на машине.
– Где же Карине? – растерянно спросил он, входя в большую, уютную кухню, в которой обычно собиралась вся семья. – Я-то думал, что она выйдет встречать нас.
Эфраим встал со своего места и незаметно вышел.
– Карине пошла в свою комнату пару часов назад, – сказала Криста. – Она что-то не форме.
И тут как раз домой вернулся Натаниель.
По его виду Криста сразу поняла, что что-то случилось. Взгляд у него был встревоженный, было заметно, что он торопился.
– Что случилось, Натаниель?
– Где Карине?
– Думаю, в своей комнате. А что?
– Нам нужно немедленно пойти туда!
Йоаким вскочил с места. По виду своего десятилетнего сводного брата он понял, что дело серьезно.
Все быстро побежали наверх – Криста, Йоаким, Натаниель и Давид.
Она лежала на кровати в совершенно безжизненном состоянии.
– Господи, – прошептала Криста. – Что случилось? Неужели она…
– Снотворное, – сказал Давид, беря с тумбочки пустой пузырек.
Приподняв Карине, Йоаким принялся трясти ее.
– Карине! Карине! Ты слышишь меня?
Она безжизненно повисла у него на руках, словно тряпичная кукла.
– Давид, заводи машину, – взволнованно произнесла Криста. – А я тем временем позвоню в больницу, чтобы они были готовы принять ее.
– Боюсь, что уже поздно, – в отчаянии произнес Йоаким. – Мы не успели…
– Подождите, – прошептал Натаниель, подняв руку, – подождите! Кто-то идет на помощь!
Все замерли на месте. На лестнице послышались легкие, торопливые шаги.
– Это ты, Эфраим? – крикнула Криста.
Но это был не он. Прибыл Ионатан – грязный, оборванный, израненный и тощий, как скелет, а вместе с ним – молодой, незнакомый мужчина, в котором все сразу узнали потомка Марко и Имре.
Схватив Ионатана за руку, Криста прошептала:
– Как хорошо, что ты появился! Мы все так беспокоились о тебе!
Торопливо кивнув, Ионатан сказал:
– Это Ганд. Он сказал, что нам нужно спешить.
– Да. Карине… Она приняла большую дозу снотворного.
Ганд сел на край ее постели, положил руки ей на грудь.
– Она выдержит, – сказал он. – Силы сопротивления у нее есть. В больницу ее везти не следует, лучше вызвать врача.
Криста побежала звонить жившему поблизости врачу, и тот обещал тут же приехать.
Затаив дыхание, все наблюдали за действиями Ганда.
– Я поддерживаю в ней жизнь, пока не придет врач, – пояснил он. – Снотворное уже впиталось в кровь, но совместными усилиями мы сможем спасти ее. Натаниель, положи сюда свою руку! Да, вот так. И ты тоже, Криста!
Прошло несколько секунд, и Карине медленно открыла глаза.
Ее мутный взгляд блуждал по лицам присутствующих. Она удивленно посмотрела на Ганда, назвала Ионатана по имени, взглянула на Йоакима и остановила свой взгляд на Давиде.
– Почему ты позволил ему сделать это? – невнятно произнесла она.
– Что ты имеешь в виду? – спросил Давид. Карине медленно отвернулась к стене.
– Ветеринара, осмотревшего Шейна.
– Но… я ничего не понимаю, Карине. Ты же сама хотела сделать ему прививку!
– Да, но не… Почему ты позволил ему убить мою собаку?
Голос ее напоминал беспомощный писк, но плакать у нее не было сил.
– О чем ты говоришь? – удивился Давид. – Убить? Но ведь Шейн здесь! Он стоит возле кровати и пытается забраться к тебе!
Карине прерывисто вздохнула, попыталась повернуть голову. Йоаким поднял на руки Шейна.
– Он здесь! Здесь! Посмотри! Откинувшись на подушке, она неуверенно произнесла:
– Но Эфраим сказал…
– Эфраим? – сурово произнес Давид. – А где, кстати, Эфраим?
– … он сказал, что Шейн… уже заражен… Сознание снова покинуло ее. Все переглянулись.
– Все ясно, – угрожающим тоном произнес Йоаким и вышел в коридор. – Эфраим! Эфраим!
На первом этаже кто-то подошел к лестнице.
– Что тебе надо? Что ты орешь?
– Ты говорил Карине, что ветеринар умертвил Шейна?
После некоторой паузы Эфраим сказал:
– Это была всего лишь шутка!
– Это была на редкость неудачная шутка. Ты же знаешь душевную неуравновешенность Карине.
– Она просто истеричка. Мне хотелось просто проучить ее.
– Она пыталась покончить с собой, – сухо заметил Йоаким, в свою очередь желая проучить Эфраима. Помолчав, Эфраим сказал:
– Она просто дура. В дверь позвонили.
– Открой, это доктор, – крикнул ему Йоаким.
– Доктор? Значит, ты наврал мне, что она…
Но Эфраим все же открыл, и врач быстро поднялся наверх, где его встретил Ганд и все рассказал. После этого все, кроме Натаниеля, вышли из комнаты.
– Она в надежных руках, – сказала Криста. – Доктор, Натаниель и Ганд. Лучшего состава и не придумаешь.
– Мне есть о чем поговорить с Эфраимом, – сквозь зубы процедил Давид. Криста вздохнула.
– Как мне объяснить все это Абелю?
– Предоставь это дело мне, мама, – сказал Давид, и Криста с благодарностью посмотрела на него.
Не все сыновья Абеля называли ее мамой. Иосиф, Арон и Эфраим так ее не называли. Но остальные называли ее так, и она очень это ценила.
– Ионатан, ты должен рассказать нам о себе, – попросила она. – Твои родители знают, что ты вернулся?
– Нет, мы направились прямо сюда.
Ему не хотелось говорить, как все это было, но Криста понимающе посмотрела на него. Она сама была черным ангелом в третьем колене, фактически, так же, как Ганд. Конечно, между ними огромная разница! Но в понятливости ей не откажешь.
Все родственники Кристы удивились, что она перестала использовать свои способности. Выйдя замуж за Абеля, она решила жить его жизнью. Он был глубоко верующим человеком и не хотел, чтобы его жена летала на метле или встречалась с давно умершими людьми. И она понимала, что библейская вера несовместима с представлениями о черных ангелах.
По той же самой причине она держала в узде своего сына Натаниеля, не позволяя ему без необходимости использовать свои способности. Ведь было совершенно очевидно, что он был намного одареннее ее. К тому же он многое умел скрывать.
– Пойду позвоню Ветле и Ханне, – сказала Криста. – Они должны знать, что ты вернулся домой. Ионатан остановил ее.
– Может быть, подождем немного? Я имею в виду Карине…
– Да, конечно. Но ведь им тоже захотелось бы ухаживать за своей больной дочерью.
– Ты права. Но все-таки давай подождем, что скажут врач и Ганд.
Они увидели в окно, как Эфраим уезжает куда-то на велосипеде. Наверняка он надеялся, что за время его отсутствия страсти улягутся.
Наконец, их позвали в комнату к больной.
– Она выживет, – коротко сказал врач. – Каким-то странным образом. Могу поклясться, что на нее подействовали какие-то силы извне! Тем не менее, нам придется отправить ее в больницу, там она придет в себя и будет находиться под контролем врачей.
– Да, конечно, – сказала Криста. – Спасибо вам всем!
– Она очень хочет поговорить со своим братом Ионатаном.
Он тут же вошел в комнату, а Криста пошла звонить родителям Карине. Врач сказал также, что, по мнению Ганда, Ионатан заразился в концлагере туберкулезом.
Вид у Карине был несколько лучше, когда Ионатан вошел в ее комнату. Подойдя к ней, он сел на край постели, обнял ее и долго сидел так, не говоря ни слова.
Когда он, наконец, отпустил ее, она слабо улыбнулась.
– Смотри, не сделай такую глупость, Ионатан, не пей столько снотворных таблеток! Промывать желудок – штука малоприятная.
– Понимаю. В мои планы это не входит. Она испуганно посмотрела на него.
– Недавно я узнала, что Руне схватили. Ты слышал об этом?
Он кивнул, глаза его стали печальными.
– Я встретился с ним в Германии. Он и там помогал мне, но…
– Нет… – еле слышно произнесла она.
– Да. Они расстреляли его. После этого я стал холодным и жестоким, Карине, ничто больше не трогает меня. Единственное, чего я хочу, так это отомстить за него. Но когда я вернулся сюда и увидел, что ты при смерти… я понял, что еще не окончательно потерял чувствительность. Снова я обычный, мягкий и ранимый человек.
– Это хорошо. Человек должен быть ранимым, Ионатан, иначе он потеряет свою человеческую ценность.
– Да, я понял это. Хотя это и далось мне нелегко.
– Еще бы! Я это сразу заметила.
– А у тебя чудесная собачка, – сказал он.
– Правда?
Они продолжали болтать. Ионатан не знал, что Ганд уже покинул дом, сказав Кристе, что задача его выполнена. Он исчез так же загадочно, как и появился.
Абель выпорол своего младшего сына Эфраима, но не ремнем, как он это обычно делал, поскольку в глазах Абеля проступок сына был из ряда вон выходящим. Седьмой сын седьмого сына… Таких не следовало пороть. Но Абель был ужасно огорчен, упрекая своего сына за ложь, которая чуть не стоила жизни Карине.
С упреком глядя на своего сына, Абель даже не подозревал о том, что печаль в его глазах нисколько не действует на самодовольного, лишенного всякого чувства юмора Эфраима.
Ионатан вернулся домой в дом Вольденов и в Липовую аллею.
Всем казалось, что они никогда не переживали такой радости, – Ханне, Ветле и Мари, которая с гордостью показала ему свою дочь Кристель и представила своего мужа Уле Йоргена. Ионатан был в восхищении от всего этого, был счастлив снова оказаться дома, в безопасности, так что целую неделю ничего не делал, ходил по дому и по двору и наслаждался жизнью. Врачи исследовали его. Оказалось, что он в слабой форме болен туберкулезом. К счастью, против этой болезни уже было лекарство.
Он часто наведывался в Липовую аллею и беседовал со старым Хеннингом о Германии, Чехословакии.
Он чувствовал себя в надежном укрытии от немцев и нацистов.
И самое главное: он мог сообщить всему семейству, что Тенгель Злой схвачен и обезврежен – до тех самых пор, пока какой-нибудь идиот не сыграет на флейте его «побудку». Все надеялись, что этого никогда не произойдет. Во всяком случае, пока не повзрослеет Натаниель.
Однажды вечером все собрались в Липовой аллее, чтобы обсудить именно это. Карине к тому времени уже вернулась домой, поскольку не было больше никакой угрозы со стороны Тенгеля Злого, а Рикард и Винни стали приводить туда Туву. Шейн тоже был там, и хотя у Ханне был непрерывный насморк, она не жаловалась. Все были в сборе, кроме Ганда, который, как обычно, находился в своем потайном месте.
Обняв за плечи Натаниеля, Криста сказала:
– Я никогда толком не понимала, что должно произойти, когда Натаниель станет взрослым. Что ему предстоит совершить? Ведь не может же он убить бессмертного?
– Разве вы ничего не поняли? – сказал Хеннинг. – Мне давным-давно говорил об этом Марко. Натаниель единственный, кто обладает достаточной силой, чтобы противостоять духу Тенгеля Злого в долине Людей Льда и найти котел с водой Зла. Если ему это удастся, мы нейтрализуем воду Тенгеля ясной водой Ширы. И тогда с его властью будет покончено. А лишившись власти над человечеством, он не сможет сохранить и свою собственную власть.
– Значит, добро все же сильнее зла? – спросил Ионатан.
Повернув к нему свое сморщенное лицо, Хеннинг сказал:
– Глядя на сегодняшний день и на прошлые времена, трудно поверить в это. Часто, слишком часто зло выходило победителем. Но мы должны верить в победу добра, иначе просто не стоит жить.
– Я не хочу отпускать моего сына в долину Людей Льда, – сказала Криста, покрепче обняв Натаниеля. Абель не присутствовал при этом разговоре, поскольку Криста считала, что ему лучше не знать о таких вещах. Напротив, Йоаким и Давид были здесь. Давид – потому, что сидел за рулем автомобиля, а Йоаким – потому что хотел увидеть Карине. Он соскучился по ней.
– Но ведь Натаниелю предстоит отправиться туда не сейчас, – сказала Бенедикта. – Сейчас это было бы безумием. Ему нужно сначала возмужать.
– Да и потом ему тоже не следует ходить туда… – тихо сказала Криста.
– Знаете, мне не раз приходила в голову одна мысль, – сказал Кристофер Вольден, которому было уже шестьдесят восемь лет. – Хорошо ли мы храним чистую воду Ширы? Не добрался ли до нее Тенгель Злой?
– Он не может даже близко подойти к ней, – объяснил Хеннинг. – Так сказал мне Марко. Мы с Марко примерно одного возраста, поэтому он доверяет мне многие свои тайны. Нет, Тенгель Злой никогда не посмеет прикоснуться к ясной воде. Это для него чистый яд!
– Он-то, возможно, и не прикоснется к ней, – сказал Ветле. – Но он может послать за ней кого-то из своих помощников.
– Они не в состоянии уничтожить ее, – ответил Хеннинг. – Для этого потребовалась бы куда более могущественная сила.
– Мы понятия не имеем о союзниках Тенгеля Злого, – мрачно произнес Рикард.
– На прошлой неделе я провела осмотр реликвий Людей Льда, – сказала Бенедикта. – И все было на местах. Футляр, в котором хранится сосуд, и пробка – все нетронуто.
– Приятно слышать об этом, – сказал Рикард.
– Да. Ясная вода – наша единственная надежда. И еще Натаниель.
– И еще наши многочисленные помощники, – добавил Хеннинг.
Все кивнули, зная, что в случае необходимости, смогут собрать мощные силы.
В последующие дни Хеннинг много беседовал с Ионатаном. Старик заметил, что юношу что-то угнетает.
Наконец он узнал, в чем дело. Мысль о смерти Руне не давала Ионатану покоя. Этот несчастный, смиренный и терпеливый калека закончил свои дни в такой бесчеловечно-жестокой обстановке, погиб от руки подлых палачей. Он пытался спасти Ионатана – и сам лишился жизни.
Эта история потрясла Хеннинга. Он не был, мягко выражаясь, в восторге от оккупационных властей в Норвегии, хотя в Липовой аллее они жили, вопреки всему, в определенной безопасности.
– Я хочу занять твое место в группе сопротивления, – сказал Хеннинг. – Если только они не прочь иметь в своих рядах такого старика, как я.
Ионатан был смущен его словами: вряд ли была какая-то польза от старика, которому уже был девяносто один год, в группе сопротивления! Но как он мог сказать об этом своему любимому родственнику, старейшине семьи?
Хеннинг был не только старым, но еще и мудрым.
– Я все понимаю, – мягко сказал Хеннинг. – Я не гожусь для того, чтобы бегать по лесу и по горам, чтобы стрелять по врагам. Давай забудем об этом, я сказал это не всерьез.
Но он говорил все это всерьез. Когда Ионатан ушел, он подошел к окну и долго смотрел ему вслед.
Он тяжело сожалел о том, что не может участвовать в борьбе. Он ненавидел захватчиков, он с ненавистью смотрел на то, как они хозяйничали в стране, им не принадлежащей, как они грабили норвежцев, лишая их даже самого необходимого, увозили их в Германию, унижали их национальное достоинство.
Хеннинга переполнял гнев. Чтобы хоть как-то успокоиться, он вышел из дома, прихватив с собой молот и кувалду. Ведь из окна он смотрел как раз на большой каменный блок, лежащий на пахоте.
Теперь этот каменный блок был для Хеннинга очень кстати. Он представил себе, что это немецкая оккупационная власть или же сам Гитлер, или тот, кто нес ответственность за плачевное положение Норвегии.
Он шел прямо к камню; на его ботинки налипла грязь, но он не обращал на это внимания. Несколько столетий этот камень символизировал борьбу Людей Льда против своей судьбы. И эта борьба сливалась с борьбой всего норвежского народа.
Он ударил по камню с такой силой, словно от этого зависела его жизнь. Посыпались искры и осколки камня, Хеннинг почувствовал себя богатырски сильным, потому что гнев всегда усиливает физические ресурсы человека.
На самом же деле богатырской силы в нем больше не было. Несмотря на то, что он был необычайно выносливым для своего возраста, он все же переоценил свои силы.
Что-то затрещало у него в груди. Резкая, невыносимая боль в спине, в плечах вынудила его упасть на колени.
Хеннинг, последний из тех, кто носил фамилию Линд из рода Людей Льда, не хотел сдаваться. «Нет, нет, – говорил его внутренний голос. – Я пока не хочу умирать! Я хочу увидеть, как будет подрастать Натаниель, как он будет вести свою борьбу!»
Он упал на землю. Боль была настолько сильной, что у него помутилось в глазах. Но он заметил, что кто-то бежит к нему из дома.
Подбежавший Андре склонился над ним.
– Что ты наделал, дедушка! Тебе нельзя было… Эй, Ионатан, помоги мне перенести его в дом! А ты, Ветле, берись с этой стороны! Осторожнее!
– Отец… – печально воскликнула Бенедикта. – О, Господи! Мари уже позвонила доктору, сейчас он придет… ты выздоровеешь!
Хеннинга осторожно перенесли в дом. Да, его несли по его полю, в его дом в Липовой аллее. Боль немного отступила, но он инстинктивно понимал, что его дочь Бенедикта была не права: надеяться на выздоровление было нечего.
И ему стало так грустно! Хотя в глубине души он и понимал, что слишком стар, чтобы увидеть борьбу Натаниеля за спасение их рода и всего человечества, он цеплялся за призрачную надежду. Ему хотелось дожить до этого.
И вот он сделал такую глупость! Ради того, чтобы унять свой гнев на захватчиков! Какое ребячество! Какое недомыслие!
Врач сделал ему болеутоляющий укол. Но в больницу его не отправили. «Слишком поздно, – сказал врач Бенедикте. – Пусть он доживает свои последние дни дома! К тому же речь идет не о днях, а о минутах…»
Бенедикта сидела возле отца.
Он нетерпеливо повернул к ней голову.
– Что тебе, отец? – спросила она. – Ты что-то хочешь сказать?
– Имре. Мне бы очень хотелось поговорить с Имре. Как ты думаешь, это возможно?
– Ты же знаешь, что на смену Имре пришел Ганд, его сын.
– Да, – ответил Хеннинг, закрыв свои усталые глаза. – Это так. О, как бы мне хотелось поговорить с Марко, мы с ним почти ровесники. Мне так не хватает его! Но его не было здесь так давно, так давно…
Он погрузился в свои мысли.
– Если ты хочешь поговорить с Гандом, я попытаюсь это устроить.
– Да, спасибо.
Выйдя в смежную комнату, Бенедикта сказала своему сыну Андре:
– Он хочет поговорить с Гандом. Я попробую вызвать его, хотя никогда и не встречалась с ним.
Она была единственной в Липовой аллее, кто мог устанавливать связь с удивительными потомками Саги и Люцифера.
Через полчаса кто-то трижды постучал в дверь. Бенедикта открыла. И, увидев статного юношу с медно-рыжими волосами, она приветливо улыбнулась.
– Ты, должно быть, сын Имре? Добро пожаловать, Ганд! Мой отец ждет тебя.
Ганд кивнул и вошел в комнату. Сидящий возле двери Андре встал и поклонился прибывшему.
В глазах Андре вспыхнули искорки. Они с Гандом смотрели друг на друга, пока Бенедикта была в комнате отца.
Наконец Ганд мягко произнес:
– Тебе ведь это известно, не так ли?
– Да.
– Ты единственный, кто знает об этом. Ты всегда об этом знал.
– Да. Но я никому не скажу об этом.
– Прекрасно. Так будет лучше для всех остальных.
– Мой дед… – неуверенно произнес Андре. – Хеннинг Линд из рода Людей Льда?..
– Да, – кивнул Ганд. – Он должен быть спасен, он этого заслужил.
– Спасибо, – взволнованно ответил Андре.
В дверях показалась Бенедикта и помахала Ганду рукой. Тот вошел в комнату, и их с Хеннингом на время оставили одних.
Ганд взял в свои руки старческие ладони Хеннинга и сказал:
– О чем ты хотел спросить меня, Хеннинг? Старик вздохнул.
– Я знаю, что хочу слишком многого… Но мне так не хочется умирать именно теперь. Я прожил долгую жизнь. Мне было всего одиннадцать лет, когда черные ангелы передали на мое попечение твоего деда Марко и его брата Ульвара. Я был свидетелем прихода в мир нескольких поколений. Знаешь, что Тува моя праправнучка? На моих глазах протекала жизнь стольких Людей Льда!.. Но мне бы так хотелось… О, я знаю, что это очень нескромно с моей стороны, ведь я не меченый и не избранный, я самый обычный… Но, как ты думаешь, смогу ли я присутствовать… в качестве какого-то духа… при схватке Натаниеля с Тенгелем Злым? Мне бы так хотелось быть свидетелем этой борьбы! Понимаешь?
Ганд улыбнулся.
– Дорогой Хеннинг, – сказал он, – если кто-то и заслужил того, чтобы присутствовать при этой схватке, так это ты. Ты ведь знаешь, что наши предки причисляют тебя к величайшим представителям рода?
– Нет, об этом я не знал. И я очень тронут этим.
– Среди так называемых «обычных» Людей Льда есть свои великие. Силье, ты сам, еще некоторые… Хеннинг, я учту твое пожелание. В число меченных или избранных духов ты не попадешь, но…
Глубоко вздохнув, Хеннинг торопливо заметил:
– Но я на это и не рассчитываю! Мне бы только взглянуть краем глаза… и этого для меня достаточно.
– Я сделаю все, что в моих силах, – засмеялся Ганд. – Духом ты, конечно, не станешь. Но в судьбоносный день Людей Льда ты проснешься от вечного сна и увидишь все, что произойдет.
– Спасибо, дорогой мой друг! Ах, глядя на тебя, я вспомнил твоего отца Имре. С ним я встречался не так часто, но твоего деда Марко я знал хорошо. Менял под ним пеленки, провожал его в школу, скорбел вместе с ним о его брате Ульваре… Ах, как быстро бежит время, Ганд. Хотя я и прожил такую долгую жизнь…
Действие морфия заканчивалось. На лице Хеннинга появилась гримаса боли. Взгляд его снова затуманился.
– Твой внук Андре очень проницателен, – осторожно заметил Ганд. – Он понял кое-что из того, о чем другие даже не задумывались. И он хотел, чтобы ты узнал об этом – прямо сейчас.
Старик удивленно посмотрел на него.
Ганд сказал ему все.
По щекам Хеннинга покатились слезы радости и грусти.
– Спасибо… – прошептал он. – Спасибо, что ты сказал мне об этом!
Потомок Люцифера приподнял его голову. Хеннинг умер, тихо и безболезненно, чувствуя, что засыпает.

14

Ионатан не мог, конечно, вернуться работать в больницу. Как норвежский борец сопротивления, сбежавший из немецкого концлагеря, он должен был тщательно скрываться. И он начал работать в мастерской Андре в Липовой аллее, хотя эта работа и была не для него, и ему поручали лишь самые простые вещи. Но он был рад, что у него есть хоть какое-то занятие.
Он сдержал свое обещание, данное немецкой девушке. Он послал ей деньги со счета своего отца – со своего счета он посылать не решался, боясь, что его обнаружат. Он надеялся, что она получит эти деньги, но не слишком был уверен в этом.
Он тайком навещал своего старого друга по группе сопротивления, доктора Хольмберга из больницы Уллевол. Ионатану очень хотелось помочь хоть как-то семье Руне, сказать его родственникам, каким хорошим парнем он был и как сложилась его судьба.
Но врач не располагал сведениями на этот счет.
– Если говорить честно, Ионатан, в группе никто не знал, кто такой был Руне. Мы как-то разговаривали о нем, и оказалось, что кроме его имени никому о нем ничего не известно. Он неожиданно появился среди борцов сопротивления, чертовски сообразительный и немногословный. Лучшего борца среди нас не было.
– Тем не менее, его схватили.
– Да, и это нас очень удивило. Создавалось впечатление, будто он… будто он сам хотел попасть в Германию, узнав о том, что тебя увезли туда. Та же знаешь, как он был привязан к тебе. Он держал тебя под своим крылом.
– Да, – задумчиво произнес Ионатан. – Он и в Германии так поступал. Он умер, защищая меня.
– Я полагаю… – врач сделал неопределенный жест рукой, – я полагаю, что… Ионатан улыбнулся.
– Я понимаю, что вы имеете в виду. Нет, могу поклясться, что он был не из тех. Просто он… заботился обо мне. Поэтому я так тяжело воспринял его гибель.
– Я понимаю. Да, нам так не хватало этой зимой вас обоих! И мы так обрадовались, узнав, что тебе удалось бежать. Это просто какое-то чудо!
– Да, – смущенно улыбнулся Ионатан. – Это и есть чудо.
Многие, многие сельские жители покидали родные места и тянулись в город. Но потом приходили к мысли, что покидать деревню было все-таки глупо. Они тосковали о цветущих летних лужайках, о деревенских улицах, где все знали друг друга, о более человечном устройстве общества.
Так было и с Уле Йоргеном, мужем Мари. Его отец умер, и ему по наследству досталась усадьба в Гудбрандсдалене.
Они с Мари решили уехать туда. И в 1944 году они переселились из Аскера в свою усадьбу. Мари это вовсе не испугало. Во время войны, чтобы сэкономить средства, в Липовой аллее держали кое-каких домашних животных, и она часто ходила туда помогать по хозяйству. Так что перспектива стать женой фермера ее не пугала.
И вот, с тремя детьми и с четвертым на подходе, они покинули родовое гнездо Людей Льда. Больше всех печалился по этому поводу – за исключением родителей, брата и сестры Мари – Абель. Маленькая Кристель была его первой внучкой. Отец Кристель, Иосиф, совершенно не интересовался своей дочерью, он переехал в Осло и жил там своей жизнью. Но дома он побывал и «простил своего отца» за нанесенные ему обиды. Абель регулярно переводил деньги на счет в Сбербанке на имя своей маленькой внучки Кристель. Они прекрасно ладили друг с другом. И вот теперь он утешал себя тем, что Гудбрандсдален – это все же не Конго, и если времена станут полегче, он, возможно, сможет навестить их…
Мари и Уле Йорген охотно приглашали его приехать.
Со временем Мари обзавелась пятью детьми, но поскольку четверо младших не имели особого отношения к роду Людей Льда, они останутся для нас безымянными.
После возвращения Ионатана из Германии его судьба складывалась нормально. Весной 1945 года, когда война, наконец, закончилась, он покинул мастерскую, в которой никогда не чувствовал себя на своем месте, и снова вернулся в больницу. Закончил училище при больнице, где встретил будущую медсестру, красавицу Лизбет. В 1946 году они поженились, и у них родилось трое детей. От туберкулеза Ионатан вылечился.
И, подобно многим другим норвежцам, он вовсе не считал всех немцев чудовищами.
Что же касается Карине…
Йоаким продолжал оставаться ее преданным другом. Они писали друг другу письма, навещали друг друга.
Когда война закончилась, Карине взяла Йоакима за руку, чтобы набраться мужества, и они вместе пошли к шефу полиции в Осло. Там Карине рассказала, наконец, историю о мертвом человеке в лесу, о его нападении на нее, о ножевых ранах, нанесенных ему. И тут Йоаким вмешался в разговор и рассказал о ее детских переживаниях, потому что Карине сама не осмеливалась это сделать. Он рассказал шефу полиции о двух пережитых ею изнасилованиях и о том, что ей удалось выбросить это из своей памяти, хотя эти жуткие воспоминания снова вернулись к ней после нападения на нее человека в лесу. Он ничего не скрыл, и Карине молча слушала то, что он говорил. Никто не знал, чего стоило ей сохранять спокойное выражение лица.
Никто не знал о том, что два года назад она пошла в библиотеку и прочитала в одной газете о человеке, который бесследно исчез в округе Аским в 1941 году. После этого она нашла адрес его родственников и написала анонимное письмо: «Не ищите больше своего родственника! Я очень сожалею, но он мертв!»
Ей казалось, что это письмо чем-то поможет его родне. По крайней мере, они не будут пребывать в неведении.
Шеф полиции оказался человеком понятливым. Он не стал возбуждать против Карине судебного дела. Время было военное, и человек, напавший на нее, был ее врагом. Вместо судебного разбирательства Карине прошла курс лечения у психиатра, что позволило ей, наконец, освободиться от мучивших ее воспоминаний.
Но ей пришлось отправиться вместе с полицейским в лес и показать то место, где был зарыт пропавший без вести человек. Пришлось рассказать и о Руне, который закопал труп, и о его смерти в стане врага.
При извлечении из земли трупа она не присутствовала. Она бы этого не вынесла, и это понимали все, кто видел эту закомплексованную девушку с беспокойно двигающимися руками и коротко обкусанными ногтями.
Потребовалось время, чтобы Карине обрела, наконец, душевное равновесие. И Йоаким – и Шейн – терпеливо ждали этого.
Карине стала необычайно привлекательной девушкой. Дело было не столько в самой внешности, сколько в ее глазах и улыбке, немедленно покоряющих каждого. Ее взгляд и улыбка были одновременно застенчивыми и сияющими.
С каждым годом Йоаким все больше и больше влюблялся в нее.
Наконец, они смогли пожениться. Это произошло жарким летом 1947 года. Карине исполнился двадцать один год, она стала к тому времени спокойной, уверенной в себе. Она была влюблена и счастлива. Свадьба происходила в такой спешке, что невесте забыли даже подарить цветы. Но куда хуже было то, что за год до этого бабушка Марит и дедушка Кристофер умерли. А она так хотела, чтобы они присутствовали на ее свадьбе.
Пророчества по поводу того, что ветвь, идущая от Ветле, будет самой многодетной, тут не оправдались.
Карине Гард, как ее теперь звали, родила в 1948 году сына. Это был ее единственный ребенок. Его назвали Габриэлем в честь Абеля, который считал его своим внуком, хотя Криста знала, что это не так. Но она никому ничего не говорила, не желая осквернять память его первой жены из-за этой случайной ошибки. В семье Абеля детям всегда давали библейские имена, и Карине не хотелось нарушать эту традицию.
Назвав мальчика Габриэлем, она преследовала еще и другую цель. Это было данью уважения к роду Оксенштерна, с которым на протяжении нескольких столетий были связаны Люди Льда. Теперь эта связь оборвалась. Оксенштерн так много значил для Людей Льда и так часто помогал им, что Карине считала себя обязанной окрестить своего сына фамильным именем шведского дворянского рода: Габриэлем.
Но, но, но… Очень скоро Карине поняла, что не может отделаться от своего прошлого.
Трое мужчин, эгоистически воспользовавшиеся беззащитностью девочки, нанесли ей непоправимый вред. Она не испытывала физической радости от близости с Йоакимом. Все ее тело становилось каменным, и ее охватывала такая паника, что она просто не могла дышать. Им потребовалось немало времени, чтобы реализовать свой брак. Йоаким был терпеливым и понятливым, но, к сожалению, не слишком опытным в любовных делах. Ему и самому было трудно начать.
В конце концов, они нашли подход друг к другу. Карине поняла, что можно любить человека, не испытывая физического влечения к нему. Да, она любила Йоакима и страдала от своей непригодности к физической любви. Впоследствии она научилась притворяться, подобно многим другим фригидным женщинам, делая вид, что чувствует нечто большее, чем это было на самом деле. Таких женщин можно упрекнуть за притворство, но что им еще остается делать? Разве лучше постоянно давать понять мужу, что близость с ним их совершенно не интересует? Карине старалась во всем угодить Йоакиму, и он считал ее хорошей любовницей.
Но сама она при этом ничего не чувствовала. Часто она лежала, отвернувшись от него и потихоньку плакала, искренне желая не быть больше «в услужении» и не понимая смысла его разговоров об «эротическом, райском наслаждении».
Однажды ей попалась запрещенная книга о том, как удовлетворить женщину. Она показала эту книгу Йоакиму и попросила его помочь ей. Советы, даваемые в книге, показались Йоакиму совершенно неуместными, и вообще он не мог понять, как ее могла заинтересовать подобная чепуха. Но Карине не сдавалась. С огромной неохотой Йоаким попытался воспользоваться некоторыми советами, прикасаясь языком и руками к тем эрогенным зонам, которые были указаны в книге.
Это заняло у них целых полтора часа. Несколько раз Йоаким хотел прекратить это, ему не нравилось то, чем они занимались. Но Карине настаивала на продолжении. И наконец, когда оба были совершенно измотаны, она достигла цели. Теперь она поняла, о чем говорил Йоаким.
Но он стыдился всего того, что было между ними. Все это было ему не по душе.
Она была страшно напугана и больше никогда не просила ни о чем подобном, да и он сам никогда не намекал на то, что произошло, и никогда не спрашивал ее, не нуждается ли она опять в его помощи.
У Йоакима просто-напросто не хватало фантазии. Ведь он вырос в строго религиозной семье. И любовь к нему Карине не стала от этого меньше, он по-прежнему оставался для нее надежной опорой. К тому же у них была такая прекрасная дружба, что они не могли просто жить друг без друга. Они искренне любили друг друга, и Карине позволяла ему вести себя в постели так, как он того желал. А со временем она, с чисто женской изобретательностью, научилась избегать интимной близости.
Хорошо еще, что Йоаким не принадлежал к ярко выраженному эротическому типу мужчин, которым нужен секс несколько раз в неделю. Он был вполне удовлетворен близостью с ней раз в неделю или раз в две недели. И она тоже.
Все говорили, что брак Карине и Йоакима был на редкость счастливым. Так оно и было. На тех условиях, которые они оба выбрали. Уважение и внимание друг к другу, приветливость, взаимопонимание. Без взаимных уступок брак не может существовать. Вопрос в том, кому следует уступать больше…
На свет появились все, кто должен был участвовать в борьбе против Тенгеля Злого.
Их было пятеро. И самым главным из участников был Натаниель, мальчик с удивительными способностями, проявлять которые ему пока не позволяли.
Люди Льда мало что знали о Натаниеле. Они очень уважали его, но он еще не созрел, в его странных глазах таились еще нераскрытые тайны.
Затем шла Тува, маленькая дурнушка, единственная дочь Рикарда и Винни. Никто не знал, на что она способна. Но все были уверены в том, что ей предстоит жестокая борьба в школе, среди детей, и в обществе, среди ничего не желающих понимать взрослых. Она настолько отличалась от всех остальных, что каждый чувствовал свое превосходство перед ней. Возможно, Тува, еще будучи ребенком, решила доказать всем окружающим, что она что-то значит?
При таких предпосылках, с которыми росла Тува, человек либо становится необычайно сильным, либо вырастает полнейшим ничтожеством.
Что получится из Тувы, никто не знал. Потому что Тува никак не проявляла своего отношения к окружающим.
Третьим из пяти, кому предстояло участвовать в будущей борьбе со злом, был маленький Габриэль. Но его роль, прежде всего, сводилась к наблюдению. Ему предстояло следить за происходящим издали, не имея возможности самому принять в этом участия.
Был еще один, четвертый. Тот, кто уже был рожден, но о существовании которого никто еще не знал.
И у этих четверых был могущественный помощник: Ганд, сын Имре, который был сыном Марко, который, в свою очередь, был сыном Люцифера, ангела света, ставшего черным ангелом, полюбившего дочь Людей Льда Сагу.
И еще более могущественные помощники – живые и мертвые представители рода, духи, избранные и меченые – они охотно помогали своим потомкам вот уже несколько столетий.
Так что Тенгель Злой встретил бы мощное противодействие, если бы он решил защищать свой котел, зарытый в долине Людей Льда, или если бы он захотел стать бессмертным властителем земли.
Но пока все ждали, когда повзрослеет Натаниель.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Скрытые следы

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)


Маргит Сандему - Скрытые следы

Маргит Сандему

Скрытые следы

Цикл: "Люди Льда" - 38

 Читать книгу

Аннотация

Начинается борьба последних представителей рода Людей Льда и посланников Тенгеля Злого. Но Людям Льда еще только предстоит решить, как они могут бороться со Злом.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.