Маргит Сандему - Кто там во тьме

1 Маргит Сандему

1

История Тиили не похожа ни на какую другую. Можно сказать, что никто в мире не пережил того, что выпало на долю ей.
Впрочем, это, наверное, к лучшему. Потому как никто в мире не был поражен злой силой Тан-гиля так как она, бедная маленькая Тиили.
Тогда, в 1284 году (а все происходило в Долине Людей Льда), ей было всего девятнадцать. Тиили была чувственной и жизнерадостной девушкой. Ей хорошо жилось дома вместе с мамой Дидой и братом-близнецом Таргенуром. Она легко находила общий язык со зверями. Ей было жаль беззащитных существ, которым часто приходилось страдать. Когда наступали особенно холодные зимы, часто можно было видеть как Тиили подкармливает зверей той жалкой пищей, что ей удавалось раздобыть. Кормила она и ручных, и диких зверей. Люди в долине иногда по-доброму подсмеивались над девушкой. Такие, как Тиили, не могли нажить себе врагов.
И тем не менее был у нее один враг… Но был и защитник.
Девушка имела странную игрушку. Игрушка походила скорее на древесный корень. Но для Тиили эта игрушка была настоящим, почти живым другом. После того, как у Тиили проявилась кукла, голод и нищета обходили ее дом стороной.
Мир в долине среди высоких, почти отвесных гор был ограничен тем, что было доступно глазу. Весной и летом горы поражали своим великолепием. Впрочем, и зимой, и весной глаз любовался горами. Особенно тогда, когда на ярком солнце искрился снег.
Тиили знала наперечет все звезды. Звезды были ее защитниками. Да и как иначе?! Ведь они так приветливо мерцали, словно посылали Тиили привет.
У Тиили были много друзей.
А вот о жизни за пределами долины девушка не знала ничего.
В долине существовал лишь один неприятный человек. Старик, которого звали Тан-гилем. Он жил особняком, в небольшом доме у озера. Старика все ужасно боялись. В том числе и мать Тиили, Дида. Дида ненавидела его всей душой. Тиили не понимала почему. Ведь девушка ничего не знала о том, что случилось почти двадцать лет назад. Она и не подозревала, что Тан-гиль, дед Диды, изнасиловал свою внучку. Не знала Тиили и о том, что Тан-гиль приходится отцом ей и Таргенуру. Когда случилось непоправимое, Дида дала страшную клятву, что дети никогда ни о чем не узнают.
И кто бы мог подумать, что Тан-гиль преследует маленькую Тиили.
Тиили тоже боялась старика. Поговаривали, что он умеет колдовать. Он мог заморозить людей во льду. Говаривали также, что желающих покинуть Долину Людей Льда Тан-гиль заживо гноит в горах. Он мог умертвить тех, кто только посмел пожелать ему зла. И не колеблясь убивал помешавших ему на горной тропинке.
Люди шептали, что старик бессмертен. Но уж в это Тиили поверить не могла.
Мать с братом души не чаяли в малышке Тиили. Именно поэтому с нее не спускали глаз и воспитывали во всей строгости. Ее постоянно оберегали. С девушкой ничего не должно было случиться.
И все же несчастье не заставило себя ждать.
Кто-то из детей утащил любимую куклу. Тиили не знала, что дети стащили куклу по наущению противного старикашки. Цель у старика была одна - лишить Тиили по прозвищу «Маленький Цветок» защитника, корня мандрагоры, и выманить ее из дома. Пока у девушке был защитник с ней не могло произойти ничего плохого.
Обнаружив пропажу, Тиили решила пойти к детям и забрать куклу. По дороге Тиили бесследно исчезла. Идти до дома детей, унесших игрушку было совсем недалеко. И тем не менее Тиили пропала…
Прошли годы, умерла Дида. А о судьбе Тиили так ничего и не было известно.
Вместе с Тиили пропал Тан-гиль. Он вернулся назад, в долину, дней через тридцать после исчезновения девушки. Старик торжествовал, был полон тайн. Глаза блестели нездоровым блеском.
О том, что произошло с Тиили, могла бы поведать только она одна.
Тили шла по протоптанной дорожке, что вилась меж домов. В одном месте дорожка круто заворачивала. За поворотом девушку поджидал злобный старик.
Увидя его, Тиили резко остановилась и хотела повернуть обратно. Старик сделал едва заметное движение рукой и с девушкой что-то произошло… Глаза злыдня сверкали желтым пламенем, он еле слышно бормотал… Девушка не могла пошевелиться.
Тан-гиль подошел ближе. Тиили стало страшно, она побледнела от ужаса. Но так и не смогла оторвать взгляд от отвратительной физиономии. Волос на голове у старика почти не осталось, жидкие серые волосы висели клочками. А рот скорее напоминал клюв только что родившегося орленка. Мутные, в морщинках глаза.
– Ты рождена, чтобы выполнить эту задачу, - прошипел он хриплым, отвратительным голосом. - И потому пойдешь со мной.
Тиили хотела закричать, позвать на помощь… и не смогла произнести ни звука.
– Следуй за мной, - снова произнес страшный голос так, словно ослушаться его было невозможно.
Впрочем, так оно и было. И Тиили покорно пошла впереди коротышки. У нее совсем не осталось силы воли.
Ее душа взывала о помощи, обращаясь к Диде и Таргенуру, но они не слышали ее безмолвного крика.
Он все понукал девушку, заставляя идти все быстрее и быстрее. Колдун не хотел, чтобы их кто-нибудь увидел. Шли они по хорошо знакомой девушке тропинке, что протоптал домашний скот. Тропинка вела в горы.
Время от времени Тан-гиль подталкивал ее, показывая дорогу. Тиили были мерзки его прикосновения. Она собрала все свои силы, снова пытаясь позвать на помощь. Но тщетно.
Тан-гиль злился на то, что девушка такая домашняя. Ковыляя сзади нее, он что-то беспрестанно бормотал. Тиили удалось разобрать только несколько обрывочных фраз, что-то вроде «Я тебя породил… а теперь буду пожинать плоды…»
«Фу, как неприятно», - подумала девушка. Она ничего не поняла.
Ей было страшно. По щекам текли слезы. А Тан-гиль уводил ее все дальше и дальше от людей, от родных мест. Хоть бы кто-нибудь встретился на тропинке! Егерь, например, или хотя бы пастух.
Тиили очень устала, так как идти приходилось быстро, старик постоянно подгонял ее. Казалось, сам он не знает что такое усталость.
Тропинка круто пошла вверх, и девушке пришлось карабкаться на склон. «Платье, мое чудное платье!» - мысленно горевала она. Это платье сшила ей мама из кусочков кожи. Работа была кропотливая и заняла много времени.
Под платьем на Тиили были надеты длинные широкие штаны. Колючие кусты можжевельника превратили их в клочья.
«Ах, что скажет мама!» - Тиили пыталась заставить себя не плакать.
Тан-гиль впадал в ярость каждый раз, когда бедняжка спотыкалась и падала. Девушка торопливо вскакивала на ноги. Ей совсем не хотелось, чтобы отвратительный старик снова прикасался к ней.
Тиили не думала о сосуде Тан-гиля, она ведь так мало знала обо всем этом.
А Тан-гиль уже успел побывать в заветном месте. Оставалось только совершить последний тридцатидневный ритуал.
Глянув на пленницу, он улыбнулся. Старик был полон ожиданий. Тиили заметила улыбку, мелькнувшую на губах старика.
«Мама! Таргенур! Помогите!»
Наконец, уже в сумерках, отвратительное существо остановилось. Девушка едва дышала от усталости, в горле першило, по лицу текли слезы.
Сквозь слезы девушка разглядела две вершины, что были похожи друг на друга как две капли воды.
«Что за грозные вершины!» - подумалось ей. Да и не удивительно. Ведь она была в таком подавленном настроении. Наступившая темнота, общество отвратительного существа, полная неизвестность, страх…
Раньше ее всегда защищал Таргенур. Но даже он не знал о том, что случилось с Тиили. Не знала и мама Дида.
На небе появились друзья Тиили - звезды.
Но в этот вечер даже звезды казались мертвыми, недоступными. Словно они страшились спутника Тиили.
Тиили чувствовала себя всеми покинутой и страшно одинокой. Кроме того, девушка испытывала животный страх, который чуть не лишал ее рассудка.
Тан-гиль издал некий звук, очень похожий на птичий клекот. Горы бесстрастно повторили его.
Наступила полная тишина. Тиили снова задрожала от страха. И вдруг…
Наверно, показалось… А если нет?
Крутой утес словно расступился, и из него стали выходить высокие, статные мужчины, закутанные в монашеские одежды. Красавцы! В глазах их читалась похоть и откровенное желание… Губы их все шире раздвигались в улыбке, обнажая крупные, хищные зубы.
До смерти испуганная Тиили всхлипнула.
Тан-гиль вовремя остановил их, подняв руку и пронзительно выкрикнув что-то непонятное для Тиили. Суть можно было понять и так: «Это моя добыча! Руки прочь!»
Тиили было как-то все равно - оказаться добычей Тан-гиля или попасть в руки к красавцам-мужчинам. Все одно.
Девушка никак не могла понять зачем она понадобилась Тан-гилю. Что она сделала плохого?
«Мамочка!… Таргенур… Помогите! Умоляю вас, помогите!»
А Тан-гиль не просто остановил своих слуг. Он словно заковал их в невидимые цепи.
Тан-гиль начал читать молитву, как показалось Тиили.
На самом деле это было заклинание.
Вдруг из ничего появились какие-то существа. На двух небольших вершинах вдруг очутились странные, маленькие существа. Скорее всего, это были мужчины. Крайне неприятные на вид, с короткими ногами, мужчины эти забили в многочисленные барабаны.
Боже, насколько же они страшны! Похожи на стариков из Долины Людей Льда, только еще страшнее и безобразнее. Старики рода Людей Льда когда-то давным-давно пришли в эти края с востока вместе с Таран-гаями. Да, Тиили в общем-то слышала о существовании шаманов. Но никогда не думала, что они могут быть настолько страшны.
Перед Тиили предстали Винтерсорг, Кат-гиль. И родоначальником этого рода являлся никто иной как сам Тан-гиль. Потому они и были так страшны.
Некое существо, совершенно ужасное на вид, взмахнуло рукой и с удовлетворенной улыбкой на губах повернулось к Тиили.
Бедная девушка! Никогда еще ей не приходилось видеть такую отвратительную улыбку!
Издав какой-то жалобный звук, девушка пустилась прочь.
Но убежать от Тан-гиля было не так-то просто. Слишком большой силой обладало это существо. Достаточно было неуловимого движения рукой, и Тиили остановилась. Несчастная видела только горящие желтые глаза. Девушка почувствовала себя плохо, перед глазами все закружилось, завертелось в бешеном темпе. И только ярко-желтые глаза оставались неподвижными…
А Тан-гиль, увидев, что девушка полностью в его власти, обернулся к трем шаманам. Подчиняясь команде, они забили в барабаны. Тяжелый ритм разнесся по горам.
Группа мужчин, одетых в монашеские одеяния, оставалась неподвижной.
Тогда Тан-гиль снова повернулся к Тиили.
– Танцуй, - скомандовал он своим шипящим и одновременно завораживающим голосом. - Я знаю, эта женщина обучила тебя старинным танцам нашего рода. Ну же, начинай!
«Эта женщина!» Так он говорит про ее любимую матушку Диду! А мама действительно прилагала все усилия для сохранения той культуры, что род принес с собой с востока. А танцевать Тиили обожала! Так что мамины уроки не прошли даром! Как только Тан-гилю удалось узнать обо всем этом?!
Тиили стало больно и обидно.
Ей вовсе не хотелось послушно выполнять прихоти этого чудовища. Но своей воли у нее больше не было. Да и барабаны гремели настолько заразительно, что девушка не смогла удержаться. Ритм все убыстрялся, звуки барабанов звучали все громче, запели шаманы. Если, конечно, эти монотонные звуки можно было назвать пением.
– Ну же! Танцуй! - снова зашипел Тан-гиль. Тиилины ноги заплясали сами по себе. Входя в ритм, девушка украдкой огляделась: странные, полупрозрачные фигуры шаманов стали изгибаться, раскачиваться в воздухе, сначала подступая к Тиили, а потом отдаляясь от девушки.
Тиили ничего не знала о духах Ката и Кат-гиля, что постоянно сопровождали этих существ.
Девушке было, с одной стороны, очень страшно, но в то же время ритм оказывал на нее гипнотическое воздействие. Тиили двигалась словно в трансе, ноги сами выделывали нужные фигуры.
Ритм становился все быстрее и быстрее. Тиили слышала возбужденные стоны мужчин - красивых, одетых во все черное. Им явно не стоялось на месте. Девушка прекрасно понимала - если б не Тан-гиль, те давно бы уже набросились на нее. На поляне противно запахло козлятиной…
Девушка отметила про себя, что и Тан-гиль не остался равнодушным к происходящему. В глазах монстра горело желание.
Песня шаманов оказывала возбуждающее воздействие. Девушка не понимала, да и не желала понимать, о чем эта песня. Песня напомнила ей о ритуалах, привезенных с востока, о юных девушках, отдаваемых в жертву в присутствии старейшин рода. На закате жизни старики любили наблюдать последний в этой жизни танец юной девушки. И даже слезы не могли их разжалобить. Вспомнив все это, Тиили заплакала от отчаяния, но сделать ничего не могла. Все в жизни должно идти своим чередом.
Красивые мужчины с бледными лицами были, на самом деле, намного хуже отвратительного старика. Тиили чувствовала, насколько они глубоко эротичны. А сейчас их возбуждение достигло высшего предела. Возбуждение не могло быть снято естественным путем. А потому мужчины начали проделывать прямо перед Тиили отвратительные вещи. Девушка отводила взгляд, старалась смотреть в другую сторону. «Монахи» обступили ее плотным кольцом, Тиили кружилась в танце, а потому смотреть в другую сторону было практически невозможно. Девушка закрыла глаза.
Торжествующий Тан-гиль ни на минуту не выпускал Тиили из виду. В его глазах светилось, однако, не только торжество. Тиили читала в его взгляде нечто большее. Девушка предпочла бы ненависть Тан-гиля, только не похоть. Она крепче зажмурила глаза. Однако ритм танца все убыстрялся, и Тиили нужно было смотреть, куда ступать. А потому глаза все время приходилось открывать.
Скоро она начала уставать. После тяжелого подъема в гору было просто бесчеловечно и безжалостно заставлять ее танцевать так долго.
«Отпустите меня», - беззвучно взмолилась Тиили. Попросить пощады вслух она просто не смела.
А ритм становился все более быстрым. Песня шаманов перешла в отдельные выкрики.
Красавцы мужчины буквально взбесились от возбуждения. А Тан-гиль приказывал: «Быстрее! Еще быстрее!»
Тиили почувствовала, что скоро не выдержит и просто умрет. Недаром танец назывался «танцем жертвы». Бедняжка не знала почему ее решили принести в жертву, каких богов хотели умилостивить, но чувствовала, что пришел ее последний час. В этом она уже не сомневалась.
«Что ж, убейте! Снизойдите до такой милости! Убейте!» - молила она про себя.
Разве Тан-гиль когда-нибудь оказывал кому-нибудь милость?
Уже в полуобморочном состоянии Тиили почувствовала, как с нее срывают одежду.
«Нет», - умоляя, шептала она в отчаянии. Услышать ее было некому…
Вдруг послышался сильный шум. Тиили открыла глаза и увидела, как медленно открывается гора.
«Надо же! Ведь это я! Я открыла эту гору!» - удивленно подумала она. - «Бой барабанов, песни шаманов, танец… Вершится колдовской ритуал!
Но тогда… может, я все же не умру?! Они получили то, чего добивались. Зачем им моя смерть?»
В Тиили пробуждалась надежда. Но она так устала, что была не в состоянии додумать эту мысль.
«А может и умру. Лучше умереть, чем быть изнасилованной этими ужасными мужчинами! Этими бледнолицыми! Или, что самое ужасное, Тан-гилем. Я знаю, они хотят обладать мной! Но у них ничего не выйдет! Не выйдет! Не выйдет! Я скорее тысячу раз умру, чем позволю им дотронуться до меня!»
Легкие разрывались. Движения становились все менее уверенными. Отчаянно колотилось сердце…
С Тиили сорвали последние одежды.
Мужчины закричали и решительно направились к девушке. Наступило время обладания этим телом. Однако Тан-гиль не позволил им приблизиться к девушке. Она - его добыча. Его и только его.
Тиили потеряла сознание. Она не могла дышать, не могла двигаться. Колени подогнулись… В это время гора полностью открылась.
Тиили упала, издав слабый стон. «Мама!» - только и успела подумать она.

2

Она проснулась, окутанная загадочным, красноватым сиянием. Совершенно нагая. Попыталась прикрыться руками. Однако руки словно прилипли к чему-то. Неужели она прикована?! К скале?!
Откуда-то снизу дул теплый ветер. Оттуда же, видимо, и поднималось красноватое сияние.
Она находилась в гроте. Рядом, к ее отчаянию, был Тан-гиль. И эти ужасные красавцы. Казалось, они были чем-то напуганы.
Так оно и было на самом деле. Их до смерти напугало красноватое сияние.
«Все это, видимо, привиделось во сне. Это просто не может быть правдой!», - подумалось девушке. «Скоро кошмар закончится, я проснусь и снова окажусь дома, у мамы, под теплым и мягким одеялом!»
Боль в руках и ногах быстро развеяла иллюзии. К сожалению, это был не сон.
Тан-гиль что-то выговаривал мужчинам в черном. Она поняла, что он строго-настрого запрещал мужчинам прикасаться к ней. Но не успел Тан-гиль отвернуться (он явно совершал какой-то колдовской ритуал, но девушке не удалось разглядеть, что именно он делал), как один из мужчин в черном пододвинулся к ней поближе. Глаза его горели желанием. Девушка видела, что он не только желает коснуться ее обнаженного тела, он хотел большего, чем простое прикосновение. Тиили была в ужасе, она только открыла рот чтобы закричать… Но мужчина в черном не успел даже дойти до воздушного потока, отделяющего Тиили от остальных. Страшно закричав, рванулся назад. Но поздно… Кожа на его руке обгорела в мгновение ока и повисла клочьями. Тиили успела разглядеть что-то серебристо-белое, как его буквально «засосало» в пропасть…
Остальные в страхе рванулись из расселины. Обернувшись, Тан-гиль спокойно наблюдал за происходящим. На лице его играла отвратительная улыбка.
Тиили стало плохо от ужаса и отвращения. И все же она испытала некоторое облегчение. Она поняла, что эти бледные люди в черном больше не будут ее мучить.
Она осталась один на один с Тан-гилем, прикованная к скале. Всхлипывая, умоляюще посмотрела на Тан-гиля. Но тот не знал жалости.
– Ты избрана для этого, - бросил он коротко и жестко. - Мое сокровище спрятано в скале, прямо за тобой. Достать сокровище не сможет никто. Никому теперь не пройти мимо тебя. Это смогу сделать только я. Я единственный, кто знает как тебя открыть.
Жуткую гримасу Тан-гиля никак нельзя было назвать улыбкой. Глаза Тиили округлились от ужаса, когда Тан-гиль продемонстрировал ей, как именно он будет «открывать» девушку:
– Вот он, твой замок… - И он указал на бедра девушки. - А вот и ключ!
Он выпростал из-под грязно-серого плаща нечто, от чего Тиили снова затошнило. Это был длинный, сморщенный, но тут же напрягшийся член. Тиили отвернулась.
– Не теперь, девочка моя, не теперь! Придется тебе запастись терпением, - злобно рассмеялся он. - Сейчас мне нужен твой братец. Я свожу его к ловцу крыс. Он обещал мне помочь в одном дельце. Пока еще не пришло время занять всемирный престол. Мир еще слишком несовершенен. Однако я вернусь ровно через пятьдесят лет, а ты дождешься своего пастушка! А вот потом…
Тан-гиль небрежно махнул рукой, словно смахивая пыль.
Слова чудовища повергли Тиили в отчаяние… Таргенур! Неужели Тан-гиль заставит ее братишку-близнеца служить себе? Нет, ни за что… Милый Таргенур! Бедная мама!
Занятая своими мыслями, Тиили не обратила внимание на остальные слова Тан-гиля. Слишком много всего навалилось на бедняжку. Девушка остро чувствовала свое одиночество; ей было страшно и горько. Она была в таком отчаянии, что не могла собраться с мыслями. Так что слова Тан-гиля о пятидесятилетнем ожидании прошли мимо нее.
Тан-гиль покинул пещеру…
Тиили вздохнула с облегчением. Она была твердо уверена, что мать, Таргенур, да и все, живущие в их поселке, не бросят ее в беде. Эта мысль вдохновила ее, дала силы жить дальше.
Тиили не была ни избранной, ни меченной. А потому не могла уловить своим подсознанием зов Таргенура. И, естественно, не могла на него ответить.
Вскоре девушка заметила, что тело перестало подчиняться ей. Она могла дышать, ощущать биение сердца. Но Тиили не ощущала потребности спать, есть или пить. Хуже всего было то, что девушка не могла спать. Время и так тянулось медленно; сон мог бы скрасить ожидание.
К девушке вернулась способность говорить, и она попробовала звать на помощь. Но кто мог ее услышать?!
Иногда ей казалось, что около нее снова появились неприятные красавцы в черных плащах. Они стояли у входа в пещеру, не осмеливаясь подойти ближе и воровато озираясь.
Красноватая дымка поддерживала жизнь в Тиили, но была смертоносной для «черных плащей».
…Все слезы Тиили выплакала давным-давно.
Тревога за близких, за свое собственное будущее рвала сердце… Только бы забыться, не думать ни о чем.
Счет времени Тиили, тем не менее, не потеряла. А время тянулось еле-еле.
И вот тогда к ней неожиданно пришла помощь.
Вдруг девушка услышала чей-то зов. Зов или, скорее, крик о помощи, раздавался от входа в пещеру.
Тиили могла бы поклясться, что этот голос не походил на голоса бледных людей в черных плащах…
Но откуда было знать Тиили, что этот голос принадлежал одному из духов, что был послан Тан-гилем в Черную Бездну. Девушка ответила. Голос прокричал что-то в ответ.
Вдруг голос пропал, словно растворился в непроглядной тьме.
Несколько позже Тиили почувствовала, как кто-то легко коснулся ее плеча. Она не сомневалась в том, что это было существо, чей зов раздавался у входа в пещеру.
Тиили непроизвольно сжалась. Касание было легким, стало даже щекотно.
– Кто это? - спросила она.
И снова касание. Взглянув на существо, Тиили еле сдержалась от вскрика.
Звери и животные всегда были ее хорошими друзьями, и девушка старалась не пугать их зря.
Существом оказалась летучая мышь, неизвестно как попавшая в эту ужасную пещеру.
– Храни тебя Боже, дружок! - послышался мягкий, приятный голос. Вряд ли кому пришло бы в голову назвать летучую мышь красавицей, особенно взглянув на этот угрожающе сморщенный нос и обнаженные резцы. И все же это было живое существо! А Тиили так давно не видела живых.
– Знаешь, мне немножко щекотно. Но это ничего, - пробормотала она.
Летучая мышь издала резкий звук, от которого заложило уши.
«Однако… Я понимаю, что мне «говорит» мышь. Может быть, из-за этой красноватой дымки?» - удивленно подумала Тиили.
Тиили вдруг поняла, что способность читать чужие мысли появилась у нее уже тогда, когда она так страдала от присутствия незнакомцев в черных плащах.
Летучая мышь с удивлением разглядывала девушку.
Тиили рассказала ей о своей горькой судьбе. Как хорошо было снова заговорить и знать, что тебе внимают.
– Никто не знает, что я здесь, - закончила она свой рассказ.
Чужие странные мысли, словно волны, заполнили ее мозг.
– Что ты хочешь мне сказать? - удивилась девушка. - Как, я обладаю способностью посылать мысли? Если ты куснешь меня? Нет, знаешь, это как-то неприятно.
В голове завертелись новые мысли.
– Ты можешь помочь мне заснуть? Я не смею даже и мечтать об этом! Ты можешь наделить меня способностью вашего рода проспать всю зиму? А если меня ищут? А я не услышу их зов?
Мышь перестала посылать сигналы.
– Хорошо, - решилась девушка. - Я попробую. А ты могла бы помочь мне сначала связаться с Таргенуром? А потом я еще раз обдумаю, стоит ли мне уснуть.
Летучая мышь решила, что девушка разрешила укусить себя и придвинулась поближе к Тиили. Девушка не ожидала от мыши такой прыти, и отчаянно закричала, когда резцы летучей мыши впились в ее горло. (Вообще-то в наше время летучие мыши Северных стран не пьют кровь. Но, с другой стороны, скажите, есть ли на земле вид животных, получивших название вампиров? Они сначала кусают, а потом просто пьют кровь.) При желании и скандинавская летучая мышь может укусить. Тиили почувствовала, как теплая кровь потекла по ее горлу. И со страхом подумала, в ту ли артерию попала летучая мышь. Она не очень в это верила.
Девушка держалась, хоть и испытывала крайне неприятные ощущения. Ей так хотелось связаться со своим братом!
А Таргенур был уже мертв. Тело его так и не нашли в Адриатическом море.
Дида почувствовала вибрацию, но так и не смогла понять откуда идут эти сигналы и кто их посылает.
Пришла осень, и Летучая мышь сдержала свое слово. Вернувшись в пещеру, повисла на потолке и впала в спячку… Тиили тоже уснула. И проснулась только тогда, когда лето было в самом разгаре. Летучая мышь улетела навсегда.
…Дида состарилась. Дух Таргенура прилетел и сел на край ее смертного одра, взял за руку. Они заговорили о Тиили…
Потом мать и сын взялись за руки и покинули Долину Людей Льда, решив вместе бороться с ужасным Тан-гилем.
Случилось это зимой, Тиили спала глубоким сном.
Тиили стала лучше слышать и понимать различные звуки. Она слышала, как в горе и снаружи, на воле, копошились болотные люди. Чувствовала находящуюся в Долине силу духа Тан-гиля… А однажды мимо скалы прошла молодая женщина, и Тиили ощутила ее страх, желание поскорее покинуть это место. Эта женщина была не кто иная как Суннива Старшая.
Прошло много лет… И Тиили снова почувствовала присутствие людей недалеко от горы. Люди спасались бегством. Казалось, что бежали все жители долины.
Девушку охватило такое глухое отчаяние, что ей удалось создать собственную силу духа. Сила духа прошла сквозь гору и нашла небольшую семью, в ужасе спасавшуюся бегством.
Они не могли видеть Тиили. Но дух Тиили был совсем рядом, стоял около лошади и взирал на сидящую на лошади женщину. Вся Тиили превратилась в мольбу о помощи - но люди ее так и не услышали.
К седлу лошади было привязано чудное, очень красивое и прозрачное окно, переливавшееся разными цветами. Тиили некоторое время рассматривала окно. Нет, она никогда не видела ничего прекраснее!
И Тиили вновь обратила молящий о помощи взгляд на женщину…
Бедную девушку так никто и не услышал. Мужество совсем покинуло ее, а вместе с ним пропала и сила духа. Тиили потеряла способностью видеть людей, проходивших у горы.
Из глаз ручьем полились горькие-горькие слезы. А она-то думала, что давно выплакала все. Девушка плакала долго.
Одно столетие сменяло другое. В горе не происходило ничего. Снаружи иногда чувствовалось какое-то движение. Тиили ощущала присутствие Колгрима, потом, много времени спустя, почувствовала присутствие Ульвхедина…
Но что с того? Никто из них не знал, где искать Тиили…
Тан-гиль говорил что-то о пятидесяти годах. Пятьдесят лет прошли давным-давно. Девушка, когда-то боявшаяся его возвращения, теперь почти желала этого. Скорее бы все кончилось!
А если Тан-гиль вообще никогда не придет? Что тогда? Неужели же она так и будет висеть здесь веки вечные?
Когда время тянется бесконечно, и не на что надеяться, человеком овладевает глухая тоска и отчаяние.
Тиили не сошла с ума только благодаря Летучей мыши. Только в сне было ее спасение и утешение. Она научилась засыпать не только зимой, но и в другое время года. И века потекли быстрей.
И как только людям удается научиться управлять временем в аналогичных ситуациях?
Тиили сочиняла и пела песни, пытаясь таким образом заглушить завывания воздушного потока, нарушавшего тишину горы. А иногда девушка придумывала занимательные истории, смирившись с тем, что выбор тем был несколько ограничен. Да и что она успела увидеть за свою недолгую, но такую хорошую жизнь в Долине Людей Льда?
Тиили сочиняла разные истории, но ни одной о своем освобождении. Ее жизненный опыт, пусть даже и небольшой, подсказывал ей, что чем больше думать на эту тему и выдумывать разные способы освобождения, тем больше будет разочарование.
Борьба Хейке и Тулы с призраком Тенгеля Злого прошла мимо нее. Была зима, и девушка крепко спала. Бедняжка перестала реагировать на раздающиеся извне шумы и крики. Все равно услышать ее не мог никто.
И снова наступила тишина… Длилась она много-много лет.
Как вдруг… что-то случилось там, на воле… Настала пора воспользоваться теми уникальными возможностями, что она получила от Летучей мыши.
Там, снаружи, происходило что-то важное…
Какие-то неизвестные существа приближались к входу в пещеру. Существа, которые, как подсказывало ей сознание, могли подойти к ней ближе всех. Однако неизвестные почему-то медлили и совсем не торопились к ней.
Тогда Тиили закричала. Громко, отчаянно, и настолько пронзительно и горестно, что от ее крика могло разорваться сердце. Она поняла, что если ей и сейчас никто не поможет, то помощь не придет больше никогда…
Так прошло несколько дней. Тиили не сомкнула глаз.
Она хорошо помнила тех бледных, в темных плащах мужчин, чувствовала их возбуждение… А эти незнакомцы? Чего ждать от них?… Тиили никак не могла понять, что им нужно, однако чувствовала, что ни пришли сюда с определенной целью. У входа в пещеру явно раздавались звуки борьбы.
Бедняжка совсем извелась. Вдруг эти люди уйдут так же, как и многие другие до них, не найдя пленницу? Тиили дошла уже до такой степени отчаяния, что ей было абсолютно все равно, кто вызволит ее отсюда - друг или злейший враг!
Больше всего ей хотелось умереть. После смерти она придет, наконец, вечный покой.
«Помогите!»
Тиили обрадовалась бы даже появлению бледнолицых.
«Пожалуйста, не уходите! Кто бы вы ни были, останьтесь, вызволите меня!» - молила она.
Тиили кричала, пока не охрипла.
И вдруг… Тиили не верила своим ушам. Она услышала, как кто-то приближается ко входу в ее темницу.
– Помогите! - закричала она из последних сил. - Сжальтесь! Дайте мне умереть!
Словно в бреду, услышала голоса. Девушка понимала все, о чем говорили незнакомцы, хотя они говорили на чужом для нее диалекте. Скорее, даже не на диалекте. Похоже, они говорили на неизвестном ей языке; девушка понимала лишь отдельные слова.
Боже, кажется, они вошли в пещеру. «О, всемогущие Боги, как мне благодарить вас?»
А, собственно, за что должна была благодарить Богов «маленькая роза» после семисотлетнего ожидания? Но, может быть, после таких слов и Боги почувствовали стыд и раскаяние?
В темницу Тиили вошло четыре человека. Четыре незнакомца.
Сердце девушки бешено заколотилось. Она даже забыла позвать на помощь, тут же горько пожалев об этом. Не успев войти в пещеру, незнакомцы тут же заторопились обратно.
Около входа в гору послышались звуки борьбы…
Тиили показалось, что мимо нее пролетели какие-то существа. Похоже, они приземлились где-то у входа в пещеру…
Четверо неизвестных заторопились обратно. Вряд ли они видели Тиили. Мужество покинуло девушку; и она зарыдала.
– Я здесь, - пробивалось сквозь рыдания. - Пожалуйста, умоляю вас, вернитесь! Я больше не могу!
Снаружи раздавались крики, шла борьба. Казалось, у горы собралось огромное множество народу. Но почему она решила, что это люди?
«Но кто же еще? Я, верно, снова задремала, и все это мне пригрезилось!»
Время меж тем шло. Тиили теряла последнюю надежду, к ней снова приходило знакомое чувство отчаяния. «Боже, как мне плохо, как страшно и одиноко!» Девушка поняла, что в этот раз ей не пережить разочарование.
В этот самый момент в пещеру снова вошли люди. Тиили затаила дыхание. На этот раз их было уже восемь.
Они увидели ее! Они увидели ее! И в ужасе остановились.
Но как же они были одеты! Тиили никогда не видела ничего подобного, и на этот раз поверила в то, что ей все лишь пригрезилось.
В этот момент в пещеру вихрем ворвались две женщины. Коротко переговорив, женщины и двое мужчин повернули назад.
«Только не уходите! Не покидайте меня!»
Оставшиеся во все глаза глядели на девушку. А она так разволновалась, что не могла выдавить ни слова, только плакала.
Мужчины обратились к ней! Назвали ее по имени! «Откуда они знают как меня зовут? Это, верно, подручные Тан-гиля. Впрочем, нет. Голоса их звучали мягко и приятно».
И в глазах их стояли слезы. Слезы сострадания. Боже, какой необычный сон!
Чем они могут ей помочь? Ну разве они не понимают, что против волшебства Тан-гиля они бессильны?
– Помогите мне умереть, - простонала она.
Нет, они не хотели чтобы она умерла. Тиили пыталась рассмотреть незнакомцев, однако в глазах стояли слезы и все виделось словно в тумане. Трое мужчин, две женщины и… Кто это, такой страшный и ужасный?
Откуда было Тиили знать, что перед ней стоял один из больших демонов. Времени на объяснения не было.
А вот те двое и женщина… Да они просто красавцы. Вторую женщину назвать красивой было никак нельзя, но Тиили и она показалась приятной.
Один из них снова обратился к девушке. Тиили запомнила его имя - остальные называли его Натаниелем.
Натаниель объяснил, что они ищут сосуд с водой, принадлежащий Тан-гилю. Тиили рассказала о том, что знала сама - сосуд с водой спрятан прямо за ней, но достать его невозможно. Страшно смущаясь, она поведала и о замке. Тиили готова была от стыда провалиться сквозь землю. Слушатели и не думали смеяться над ней; они были полны сострадания.
«Как же они добры и внимательны!»
Постепенно Тиили познакомилась со всеми. От пережитого стыда и чувства полной безнадежности она совсем потеряла голову.
Ее новые знакомые принялись что-то оживленно обсуждать.
Наконец решение было принято. Один из присутствующих должен был «открыть» замок вместо Тан-гиля.
Что они такое говорят? Разве это возможно? Открывать замок должен будет Марко, самый красивый из всех.
«Ну почему, почему все так сложно? С меня хватит! Пора, наконец, просыпаться!»…
Она осталась одна с Марко.
«Ужасно! Просто ужасно! А ведь он так красив и так добр!»
Марко, по всей вероятности, чувствовал себя не лучше Тиили.
…Вот и все. То, чего так страшилась Тиили, на деле оказалось просто прекрасным! Марко был так нежен, так внимателен и так добр к ней! Тиили решила ничего не говорить, но Марко приятно возбуждал ее. Она честно призналась самой себе, что еще ни разу не испытывала ничего подобного.
Он был так осторожен, вел себя так деликатно… Девушка поверила ему, и страх сразу же исчез.
Как же давно к ней не никто приближался! Какое удивительное чувство! Тиили настолько растрогалась, что чуть не расплакалась снова.
И вдруг Натаниель сказал, что хорошо знает Таргенура.
Тиили была в недоумении. Не мог Натаниель знать ее брата-близнеца, слишком много времени прошло с тех пор, и ни один человек не может жить так долго! Таргенур умер много сотен лет тому назад.
Марко предупредил, что сделает Тиили больно. Да, девушка испытала боль, однако при этом не рассердилась и не испугалась. И тем нет менее так и не поняла, что именно произошло.
Все было бесполезно. Оковы так и остались на ней. Ей пришла в голову иная мысль: может быть, время еще не настало? Ведь это всего-навсего сон.
Натаниель, верно, рассердился. Нет, ничуть не бывало. Они подружились, стали близкими друзьями. Их объединяла маленькая тайна; обоим стало легче.
Марко захотелось попробовать еще раз. Тиили поняла, что ему понравилось. Девушка почувствовала себя легко и свободно.
Цепи спали. Но Тиили все еще не почувствовала наступления желаемой свободы. Марко, с первого взгляда понравившийся девушке, предложил ей пройти к остальным.
Ноги не держали ее. Тогда Марко взял ее на руки и понес. Девушка испытала неизведанное ранее удовольствие.
На утесе их поджидала большая группа людей. Все они были одинаково прекрасны. Увидя их, Тиили спрятала лицо на груди у юноши. Бояться их было нечего, они вовсе не желали ей зла. Несколько девушек сразу же окружили Тиили, стали успокаивать.
Тиили успела увидеть как Марко, к ее ужасу, снова исчез в красноватой дымке. Куда же он ушел? Он, ее единственная поддержка и утешение в этом новом, совершенно незнакомом мире!
И вообще, как это им все удалось? Нет, Тиили просто спит и видит замечательный сон. События в этом сне сменялись быстро, словно в калейдоскопе, Тиили не успевала их осознать.
Девушка старалась не думать о своем освобождении. Пробуждаясь, она чувствовала лишь горькое разочарование.
«Мне надо отдохнуть. Я должна заснуть и все забыть! Но больше всего я желаю смерти! Как я буду жить теперь? После того, как мне приснилось так много хорошего? Все эти чудесные люди и, особенно, Марко?! Мне так хочется, чтобы он всегда был со мной! Нет, нельзя об этом думать!…»
Неожиданно все вокруг Тиили пришло в движение. Раздавались звуки ударов, сильно пахло землей.
Мужчина по имени Сиглейк, называвший Тиили своей двоюродной сестрой, легко поднял девушку и понес к отверстию в скале. Время не ждало, приходилось торопиться.
«Но вы же не бросите Марко!» - беззвучно шептала Тиили. Марко и еще несколько юношей все еще не вернулись из красноватой дымки. Тиили только сейчас осознала, что именно эти глухие удары несли опасность.
Сиглейк с Тиили на руках почти прошел через отверстие, когда Тиили увидела Марко и еще несколько парней, бегущих вслед за основной группой.
«Скорее, бегите быстрее», - молила она. - «Скорее, пока еще не поздно!
Но где же еще один? Как его зовут? Нат… Ах да, Натаниель! Какое чудное имя!»
Сумасшедший бег по нескончаемому темному туннелю длилась долго. Сзади постоянно слышались звуки глухих ударов.
«Пора просыпаться! Хватит мечтать! Я только мучаю себя, я, Тиили из Рода Людей Льда, никогда не стану свободной!»
Неожиданно в лицо ударил яркий солнечный свет. Воздух был свеж и прохладен. Тиили быстро закутали в теплые одежды. О ней заботились… И это было так приятно.
Только теперь Тиили поверила в то, что это не сон. Дневной свет и свежий воздух окончательно убедили ее в том, что пришла, наконец, долгожданная свобода.
Она свободна! Свобода!… После стольких лет в неволе.
Тиили не заплакала, не закричала от радости. Она потеряла дар речи, словно окаменела. Девушке требовалось время чтобы осознать случившееся.

3

Не было только Натаниеля. Дул пронизывающий, холодный ветер. Тиили совсем продрогла, несмотря на то, что была укутана в самую теплую одежду. Да и не мудрено. Она привыкла к вечному теплу а здесь, на уступе скалы, было страшно холодно. День постепенно подходил к концу.
– Похоже, пойдет снег, - сухо заметила Тува.
– Разве что высоко в горах, - отвечал Марко. Люди поплотнее прижались друг к другу. Демоны расположились выше, на соседних уступах, но достаточно близко от людей, так что могли слышать разговоры. Демоны, как известно, не мерзнут. Впрочем, как и Духи Ужасов.
Мерзли только люди, а именно: Эллен, Тува, Тиили, Габриэл и Марко.
Хуже всего приходилось Тиили.
– Я, пожалуй, пойду посмотрю, что с ним, - сказала Эллен, по меньшей мере в двадцатый раз.
– Нет. Ни к чему, - отвечал Марко. - Может, ему нужна помощь?
– Вряд ли мы можем помочь. Он ведь заперт в горе.
– Но как же ваша телепатия? Возможность передавать мысли на расстоянии? - раздраженно спросила Эллен.
– Мы не должны мешать. Наше вмешательство может иметь далеко идущие последствия, особенно если он сейчас занят колдовством.
Эллен пришлось покориться.
Тиили украдкой посматривала на Марко. Тот сидел, глубоко задумавшись. Взгляд его был устремлен в долину.
«Неужели я была близка с ним? Неужели это он шептал мне слова утешения, когда делал больно? Он сказал, что я ему нравлюсь… И как же я была счастлива! А теперь он меня не замечает!
Марко, несомненно, чувствовал присутствие девушки. Но он не знал, что Тиили чувствует и переживает, а потому решил дать ей время прийти в себя. Ему казалось, что девушка слишком спокойно отнеслась ко всему. Скорее всего, она просто не осознала всего случившегося. Она долго пребывала в одиночестве, и сейчас разум ее отказывался воспринимать окружающий мир. Слишком сильны были впечатления.
– Габриэл, ты что-то давно ничего не писал, - заметил Ян.
Мальчик вздрогнул. Достав дневник и ручку, проговорил:
– Нет, я… Слишком много всего. Какой сегодня день?
– Если не ошибаюсь, должно быть семнадцатое мая*. [17 мая - национальный праздник Норвегии. Первая конституция была принята 17 мая 1814 года, и с тех пор этот день считается национальным праздником.]
Тува рассмеялась отрывисто и горько:
– Как хорошо мы празднуем!
– Ты не права: скорее всего именно мы отмечаем праздник лучше всех, - прервал ее Марко. - Что может быть важнее освобождения Норвегии от нависшей угрозы, которую представляет Тенгель Злой.
– Мы еще не закончили, - подхватил Ян. - Разве мы знаем, каков будет исход борьбы?!
– Что ж, - заметила Тува, - можно сказать, нам даже повезло с семнадцатым мая. Разве мы не видели школьников, кричащих «ура» по команде своих учителей, что тащатся рядом с колонной?! Стариков, вынужденных сидеть на лавочке и, завернувшись в шерстяной плед, смотреть на детей, идущих в колонне. Думаю, старики предпочли бы выпить по кружке пива - не та к уж часто удается им вырваться из дома для престарелых.
– А я должен был сейчас произносить речь в школе, посвященную празднованию семнадцатого мая, - прошептал Габриэл. - Я совсем забыл об этом! - Мальчик дрожал, от холода у него побелел даже нос.
– Не волнуйся, ничего страшного в этом нет, - успокоила его Тува. - Все б сидели как на иголках и ждали пока ты закончишь. А потом побежали бы покупать мороженое. Да подумай сам, что это за день: детей одевают в самую нарядную, только купленную одежду, но ее никому не видно, потому что сверху надет дождевик. Если нет дождя, так пойдет снег, снежинки будут колоть лицо, попадать за воротник и морозить руки. Ноги натрут новые ботинки. Безудержно захочется в туалет, и будешь думать только об одном - скоро ли мы дойдем до площади?* [Торжественное шествие в столице Норвегии в честь Дня независимости заканчивается на площади у Королевского дворца.]
– Тува, неужели ты не можешь сказать несколько хороших слов о нашем празднике? - спросил Марко, пряча улыбку.
– Конечно могу. Но, видишь ли, иногда хочется быть несколько жестокой.
– Ты всегда была такой.
– Куда же запропастился Руне? - вмешалась в разговор Халькатла.
– Последний раз мы видели его с Люцифером, когда они вместе бродили по ледникам, - ответил Ян.
Халькатла тяжело вздохнула:
– Как бы мне хотелось еще раз встретиться с Руне.
– Да и нам тоже, - поддержал ее Габриэл.
– Я так ему благодарна… за все, - тихо произнесла Халькатла.
Наступило недолгое молчание.
– Вот и прошел день. Темнеет, - сказала Эллен, глядя на небо.
– Раз-два-три! Вот и стемнело, - провозгласил Габриэл.
Марко только улыбнулся в ответ. Хорошо, когда никто не унывает.
Разговором всегда можно поддержать хорошее настроение. Ждать, как известно, всегда тяжело. Особенно, когда не знаешь, что происходит.
У Марко стало легче на душе. Все старались сохранить тепло и сердечность, поддержать друг друга в трудную минуту. Ян нежно обнимал Туву а та, в свою очередь, старалась теснее прижаться к нему.
Марко оказался невольным свидетелем их разговора:
– Ну как, ты не жалеешь? - тихонько шепнул Ян.
– Жалею? О чем?
– Ну, что мы вместе. За последнее время произошло столько всего, что ты, верно, крепко задумалась.
Тува крепче прижалась к Яну:
– Глупый! Я ни о чем не жалею! А ты? Ты жалеешь?
– Я счастлив. Счастлив, потому что встретил тебя. Счастлив, потому что я скоро стану отцом. Я очень беспокоюсь о тебе. Как ты переносишь все эти лишения?
– Все нормально. Спасибо тебе, Ян, за то, что ты есть.
Марко порадовался за этих двоих. Он беспокоился за Туву.
«Ты во всем права, Тува», - подумал он. - «Всем нам очень повезло. Спасибо Яну».
Тронд произносил торжественную речь перед своими войсками. Демоны иронично усмехались. Несмотря на усмешки, они гордились своим маршалом. Да и когда еще демонам говорили так много благодарственных слов? Габриэл безуспешно старался обучить своих новых друзей песне «Дядюшка Якоб». В пении принимали участие все живые из рода Людей Льда. Эстрид и Йахас фальшивили так, что резало уши. Однако были слышны и красивые голоса.
Демоны удивленно взирали на Габриэля и новоиспеченный хор. Песня была им незнакома. Но когда до них дошло, что мальчик хочет приобщить их воспроизводству неких странных для их ушей звуков, они засмеялись хриплым смехом. Смех разнесся по окрестностям, все смешалось, и получилась некая какофония: переплелись смех и звуки пения.
Люди смеялись и старались поддержать хорошее настроение. И в то же время никого не покидало чувство тревожного ожидания, в воздухе витал невысказанный вопрос: как там Натаниель?
Хуже всего приходилось Эллен, но она старалась не подавать вида и улыбалась вместе со всеми.
Да и чем бы они могли помочь Натаниелю?
Так они прождали весь день…
На Долину Людей Льда спустился холодный весенний вечер. Майские вечера коротки; вечер быстро сменила ночь.
Еды у них почти не осталось. Шестеро живых, нуждавшихся в пище, разделили последние остатки провизии.
Тува думала только о Натаниеле:
«Когда же он ел в последний раз? В критической ситуации надо уметь собраться. Мозг нуждается в пище больше всех остальных органов. Голодному сложно быстро ориентироваться в происходящем и принимать правильные решения. Человек начинает легко раздражаться и постепенно теряет уверенность в себе. Как же тяжело должно быть сейчас Натаниелю!
Но почему, почему все тихо?! И сколько еще ждать?»
Тува украдкой взглянула на демонов. Во тьме демоны походили на птиц, нашедших себе пристанище на ночь. Сон диких птиц чуток, они всегда готовы к подстерегающей их опасности.
Теперь мысли Тувы были заняты демонами. Тува (как, впрочем, и остальные), часто думала о том, кого они преследовали.
Теперь ей многое стало известно. Незнание не принесло радости. Думая о Нем, она покрывалась холодным потом. Он представлял собой такую грозную и устрашающую силу, что лучше было не думать об этом вообще.
Давным-давно Даниель сказал Шире:
«Ты оказалась втянутой в нечто ужасное. Меня оно коснулось лишь краем, я знаю лишь малую толику… Нас словно накрыли громадной сетью…»
Вспомнив эти слова, Тува вздрогнула. Ведь и она оказалась причастной к этой ужасной истории. Туве достаточно было и того, что она успела узнать. Больше знать не хотелось.
Вдруг она заметила внимательный, изучающий взгляд Марко. Тува несколько отвлеклась от своих мыслей и улыбнулась ему в ответ.
Стояла глубокая тишина…
Марко взглянул на Тиили, сидевшую рядом с Эллен и Виллему. Ей приходилось хуже всем. Девушка не просто дрожала, она тряслась. Лицо покрылось мертвенной бледностью. Причиной тому был не только холод.
Марко пересел поближе, крепко обнял укутанную с ног до головы девушку. Он понял, что наступил кризис.
Тиили прерывисто дышала. Казалось, она вот-вот заплачет.
– Ну-ну, успокойся, хорошая ты моя. Ты среди друзей.
– Так много… незнакомого… чужого… Мамы больше нет, Таргенура тоже… И я больше никогда их не увижу. Вы так странно говорите… Где я? Я знаю что это Долина Людей Льда, но ничего не узнаю… Ни одного дома… Где все люди? Кто вы такие?… Вы так странно одеты… Я ничего не понимаю…
Стало тихо. Все внимательно вслушивались в слова девушки. Даже демоны. Их уши встали торчком и несколько изогнулись. Так им было лучше слышно.
– Так много всего произошло!… Полно страшных существ… Я ничего не понимаю… Куда я попала?…
Марко осторожно отвечал, заботливо обнимая девушку:
– Милая, ты попала в двадцатое столетие. Ты прожила в заточении семьсот лет. Но твоя жизнь только начинается. Мы все будем заботиться о тебе.
– Но я никого тут не знаю, - пискнула она.
– Теперь ты знаешь нас. Мы твои друзья. И не только мы. Весь твой род будет тебе помогать - как живые, так и мертвые.
– Мертвые? - девушка в ужасе взглянула на Марко.
– Если с Натаниелем ничего не случилось, ты снова встретишься с Дидой и Таргенуром. Я понимаю, тебе странно это слышать. Но, видишь ли, Люди Льда не совсем обычный род. Наш ужасный прародитель Тенгель Злой дал нам необычные возможности. Мы владеем мистикой, можем колдовать и видеть скрытое от глаз людских…
– Но как я смогу жить в незнакомом мне мире? - вскрикнула она. И уже тише произнесла: - И что скажет мама о моем сегодняшнем поступке?
Марко поторопился с ответом, сказав явно не то, что следовало:
– Ты знаешь сама, что это было неизбежно. Мне все это нравится так же мало, как и тебе…
Девушка обратила на него огорченный взгляд.
– Ты же знаешь, что я имею в виду, - добавил он тихо. - Ты знаешь, что я совсем не хотел нарушать твою девственность, но… но раз это было необходимо… Я сделал это с удовольствием…
Тиили отклонилась. Она словно презирала сама себя за все происшедшее.
Марко нежно погладил ее по щеке. Девушка взглянула на него и тут же потупила взгляд. Снова подняла глаза. Неуверенно улыбнулась.
– Об этом знаем только ты и я. Это наша общая тайна, - снова шепнул он.
Конечно, это была неправда. Все догадывались о том, что произошло в пещере. Однако слова Марко успокоили Тиили. Словно маленький ребенок, нашедший утешение в словах взрослого, Тиили склонила голову на плечо Марко и постепенно успокоилась.
– Помоги мне. Мне боязно… в этом мире, - горячо прошептала она.
– Если нам только удастся сохранить этот мир, ты всегда сможешь положиться на меня, - так же тихо отвечал Марко. - Я всегда помогу тебе, всегда буду рядом.
– Ты будешь нужен мне всегда, - пробормотала она настолько тихо, что юноша скорее догадался, чем расслышал ее слова.
Для Марко это было просто колдовство. Он вообще не был избалован вниманием противоположного пола. Его первая встреча с Тиили прошла настолько быстро, второпях, и в то же время так интимно, что оба до сих пор еще не опомнились от шока. И только теперь, после ее слов, Марко понял, что прощен. Возможно, однако, что за этими словами скрывались и более глубокие чувства. Может быть, она выбрала его?
За многие годы в Марко влюблялась не одна девчонка. Но он никогда не позволял таким отношениям заходить слишком далеко. Да и казалось ему все это малозначительным. Все было как-то не так как хотелось. Но тосковать-то он, конечно, тосковал. Та часть его души, что была воистину человеческой, тосковала и ждала любви, ждала той одной-единственной на всем белом свете.
Но он так никого и не нашел, не осмелился, так как знал, что сам бессмертен. А его избранница будет постепенно стареть на его глазах и, в конце концов, уйдет в мир иной.
Что же так притягивало его к Тиили? Если б знать. Он успел уже искренне привязаться к бедной девушке.
Тува отвлекла его от размышлений. Звенящим голосом сказала:
– Марко! Слушай! Он прислушался:
– Слышу. Да, это Натаниель подает сигналы. Эллен быстро встала со своего места и подошла ближе. Все превратились во внимание.
– Ему нужна помощь, - произнес, наконец, Марко.
– О, Боже! Скорее туда, - выдохнула Эллен. - Мы должны помочь ему!
– Нет-нет, ему нужна совсем не такая помощь. Тише! Дайте нам с Тувой возможность услышать, чего именно он хочет.
Люди боялись пошевелиться. Марко наморщил брови. Остальным было неведомо, что в этот момент Натаниель сообщил о том, как ему помогли собаки, дежурившие у врат ада…
Вскоре Марко с Тувой смогли расслабиться.
– Все, с передачей мысли на расстоянии мы закончили, - поведал Марко. - Теперь Натаниель хочет вступить в телепатический контакт с Руне.
– С Руне? - мгновенно отреагировала Халькатла. - Так я и думала!
– Успокойся, - улыбнулся Марко. - Я попытаюсь связаться с Марко. Натаниель просил передать всем большой привет - особенно тебе, Эллен!
– Спасибо! Большое спасибо!
И Марко снова погрузился в непонятный мир, где можно передавать мысли на расстоянии.
– Он снова вступает в контакт, - напряглась Тува.
– Прими его сообщение, я сейчас очень занят. Тува вся подобралась. Она так напыжилась, что Виллему с трудом удерживалась от смеха.
– Приближается ответственный момент, - выдохнула Тува. Она старалась говорить тихо, чтобы не мешать Марко. - Шире приказано приготовиться.
– О, Боже! - крупно сглотнул Габриэл.
Тува начала устанавливать контакт с Широй, что удалось ей без труда. А вот Марко оказалось значительно сложнее найти Руне. Наконец он объявился - наполовину человек, а наполовину - волшебный корень мандрагоры. Раздался его скрипящий голос. Марко тотчас же попросил его связаться с Натаниелем.
Только тут все смогли, наконец, вздохнуть с облегчением. Ситуация начала несколько проясняться.
– А вот сейчас я все же пойду и посмотрю, что там такое с Натаниелем, - резонно заметила Эллен.
Марко не стал ее останавливать. Он тоже поднялся, а за ним и все остальные.
– Что ж, давайте подойдем поближе. Все только начинается.
Откуда ни возьмись, появились силы. Группа двинулась к вершине утеса. Теперь перед ними простиралась горная пустошь.
Светало. Майская ночь подходила к концу.
Горы сверкали снежными шапками; над обрывами словно нависали серые занавеси.
Если б их кто сейчас увидел, то наверняка бы подумал, что их совсем немного. На самом деле в группе насчитывалось до сотни разных существ… Человеческий глаз весьма несовершенен: может, так даже лучше.
Марко должен был быть наготове, поэтому о Тиили теперь заботился Ян. Он легко нес девушку на спине. Девушка смотрела на все широко открытыми глазами. Случалось, глаза ее ловили взгляд Марко. Когда робкая улыбка трогала ее губы, Тиили вся преображалось, грубоватое лицо становилось прекрасным.
– Послушай, да ты ничего не весишь, - заметил Ян.
В ответ девушка только улыбнулась. И сразу лицо ее приняло серьезное выражение:
– Надо же! Ведь именно по этой тропе вел меня тогда этот ужасный человек!
– Не думай об этом. Все уже давно позади.
– Я в своей жизни практически ничего не видела. Так что воспоминаний осталось немного.
– Тогда думай о чем-нибудь хорошем!
– Хорошо, постараюсь. - И прошептала неслышно: - А самые приятные воспоминания так свежи! - И уже громче, слегка дрожа: - Ты думаешь, он вернется? Он что - там, наверху? Куда мы идем?
– Не бойся. Тебе ничего не грозит, - авторитетно заявил Ян, стараясь придать голосу больше уверенности.
Тем не менее девушка не успокоилась.
– Мне стало что-то тревожно, - вдруг остановилась Эллен.
– Мне тоже, - признался Марко. - Однако надо торопиться.
– Впустит ли нас гора?
– Это вряд ли. Но Натаниель может послать нам какое-нибудь известие.
Вдруг случилось нечто неожиданное…
Где-то наверху, над ними, раздался странный рычащий звук. Он напоминал горький крик сожаления и словно исходил от самой земли. Так рычать не мог ни один зверь, ни один живой человек, разве что…
Все остановились.
Меж вершин гор поднялся темный столп то ли ила, то ли тины и тут же рассыпался. Все почувствовали неприятный запах гниения. Задрожала земля под ногами…
…И наступила тишина…
Тишина длилась долго.
– Что-то случилось, - разорвал тишину слегка надтреснутый голос Яна.
Взгляд Тувы встретился с глазами демона. Когда демон услышал этот странный звук, глаза его засветились надеждой. Тува похолодела.
«Неужели никто не чувствует опасности?» - подумала девушка. - «Почему я не могу сказать это вслух? Меня словно кто-то околдовал. Я боюсь!»
– Идем дальше, - негромко скомандовал Марко. Дальше пошли молча, каждый внутренне собрался, приготовясь к любой неожиданности.
– Светает, - отметил Тамлин.
– Да, - согласилась Тува. - А идти еще далеко. Но мы идем верной дорогой.
– Смотрите! - закричал Габриэл, склонившись на ручьем. - Нет, вы только посмотрите на воду!
Подойдя к ручью все без лишних вопросов поняли, о чем идет речь.
Вода в ручье вдруг изменила оттенок, стала почти прозрачной.
– Ну надо же! Как это понимать? Будем надеяться, что это хороший знак, - проговорила Тува.
– Будем надеяться, - повторил Марко. В его голосе слышалась затаенная радость.
Осталось преодолеть последний крутой склон.
Наверху бушевала снежная буря, и чем выше поднимались люди, тем больше их окутывало снежной пеленой.
Путешественники застыли от удивления. В полумраке путешественники разглядели маленькую пташку, усевшуюся у ручья и пьющую воду. Вода в ручье стала кристально чистой, хотя природа вокруг была загрязнена.
Тува с Яном переглянулись. На их лицах появились широкие, радостные улыбки.
Эллен опустилась на колени и погладила страдающую, холодную землю. Земля страшно пострадала от Воды Зла Тан-гиля.
– Посмотрите, - прошептала она, - смотрите! Остальным пришлось наклониться - ниже, еще ниже, пока они не увидели… о, радость…
– Трава! Только что появившиеся травинки! - в восторге воскликнул Ян.
Все вздохнули с облегчением.
– Это может означать только одно, - высказал общую мысль Марко, - Натаниель и Шира смогли, сделали все как надо!
Вдали, где-то за горами раздался пронзительный крик.
– Так может кричать только Тан-гиль, - неуверенно произнесла Тува.
– Пошли! Нам туда! - скомандовал Марко.
– Как же мы туда доберемся?
Группа оценивающе разглядывала расселины в горе.
– Да уж как-нибудь проберемся меж тех «намогильных изваяний», - грустно пошутила Виллему.
– Да. Лучше пути нет.
Дикий, мертвящий крик, разнесшийся над горным плато заставил их ненадолго остановиться. Звук вибрировал в воздухе, расходился, как круги по воде. Круги становились все шире и шире. Им еще никогда не приходилось слышать такого яростного крика, приводящего человека в бессознательное состояние. Крик пронизывал кости и мозг, от одного только воспоминания о нем можно было покрыться холодным потом.
Надо было двигаться вперед. Демоны, ведомые Тифоном, летели впереди и показывали дорогу. Остальные, хоть и не могли двигаться так же быстро и беспрепятственно, постоянно давали советы демонам.
Подниматься наверх оказалось необычайно сложно. Людям приходилось долго выбирать место куда поставить ногу; приходилось все время помогать друг другу, ждать отстающих.
А время неумолимо шло.
«Натаниель, Натаниель!» - неслышно шептал каждый. Люди страшно нервничали, теряли терпение от своего бессилия.
Вернулись назад демоны.
– Впереди большой ледник, - доложил Тифон Марко. - Мы видели небольшую долину, луг, покрытый зеленеющей травой и цветами совсем недалеко от огромного уступа. Там никого нет.
– Что бы это могло значить? - перебил Марко, всплеснув руками. - А что если пролилась Чистая Вода Ширы? Но тогда…
– Мы тоже ничего не понимаем, - отвечал Тифон. - Только что кончилась снежная буря, все вокруг засыпано снегом.
– И ничего не видно?
– Ничего.
Мужество начало потихоньку покидать путешественников. Как искать, когда не знаешь ни что искать, ни кого искать?
Эллен заплакала горькими слезами отчаяния.
И все же все ощутили, что земля вздохнула свободнее. Габриэл потом рассказывал, что у него было такое чувство, словно под ним осторожно и глубоко вздохнуло нечто огромное.
Так исчез Тан-гиль, сеющий страх и опустошение на земле.

1 Следующая страница


Маргит Сандему - Кто там во тьме

Кто там во тьме 2

4

И вот, наконец, они достигли вершины.
Теперь перед ними простиралось горное плато. Слышно было только тоскливое и заунывное завывание ветра.
С этого места им не было видно небольшой долины, про которую упоминал Тифон. Перед взором расстилался только огромный ледник.
Снежная буря понемногу стихала, стало лучше видно. Но вокруг расстилался девственно белый ледник. Казалось, ледник сливается с небом.
Все почувствовали себя ничтожно маленькими. Стало грустно.
– Веди нас в ту цветущую долину, - устало проговорил Марко, обращаясь к Тифону. - Больше идти некуда.
– С удовольствием. Мы тут все осмотрели. Все пусто. Под снегом и льдом тоже ничего.
Двигались из последних сил.
– Неужели Натаниель так и остался запертым в горе? Как ты думаешь? - тихо, так, чтобы не слышала Эллен, спрашивала Тува у Марко.
– Боюсь, что так оно и есть, - так же тихо отвечал Марко. - Если это так, то гора просто сомкнулась вокруг него. В таком случае я не могу понять, как же ему удалось победить Тенгеля Злого.
– Может, его победила Шира? - со слабой надеждой в голосе откликнулась Тува.
– Смотрите! - вдруг закричала Халькатла. - Вон там! Что это?
Тут все заметили какие-то неясные тени, летящие навстречу. Тени становились все больше и больше. Люди застыли на месте.
– Черные ангелы! Да как много! Помогите! - слабо пискнул Габриэл.
– В полном составе. Все двадцать, - отметил Тронд.
Потрясенные, они молча стояли и ждали пока, наконец, гигантские создания не приземлились на льду прямо перед ними. Все вежливо поздоровались. Еще бы! Далеко не каждый день удается встретить черных ангелов. Интересно, с чем же они пожаловали?
Один из ангелов - высокий, с черными крыльями, глубоко поклонился Марко и произнес:
– Долина чиста. Можно двигаться дальше. Вы все, и особенно Избранные, доставили удовольствие нашему Мастеру. Все вопросы потом, а сейчас следуйте за нами!
Через несколько минут черные ангелы остановились. Встали в круг у небольшого возвышения на льду. Возвышение напоминало небольшой холм на заснеженной дороге.
Эллен сразу все поняла. Опустившись на колени и слегка подвывая, она начала отчаянно разгребать руками снег. Все бросились на помощь. Натаниеля откопали мгновенно.
Марко, все еще стоя на коленях, обратился к черным ангелам с вопросом:
– Мы опоздали?
Те ничего не ответили. Властным жестом заставили людей, духов и демонов отойти в сторону. Затем каждый из них направил свою правую руку на замерзшую фигуру и… людям оставалось только отвести взгляд. Потому что в воздухе ослепительно засверкали молнии, загремел гром.
– Нет, еще не поздно, - обратился один из Черных Ангелов к Эллен. - Ради садов Эдема, ты, женщина, обратись к нашему Господу и попроси обратить свой взор на умирающего, пока смерть не схватила его своей когтистой лапой. Смотрите, у него на руке три ужасные раны. Нам с ними не справиться. Да и сам он обладает чудесными способностями. Похоже, что он одной с нами крови. Господь милосерден к вам обоим; вы уже достаточно настрадались. Берегите его!
– Обязательно, - по щекам Эллен побежали слезы. Только на этот раз она плакала от радости.
Наконец Черные Ангелы закончили.
– Нам предстоит увидеться еще один раз, - проговорил один из ангелов, взлетая вслед за остальными.
– Вы слышали? Слышали, что он сказал? - бесконечно повторял Габриэл. Глаза его горели. - Мы еще увидимся!
Марко кивнул. Он сильно побледнел; лицо словно окаменело.
А лицо Натаниеля, наоборот, порозовело. Вот он открыл глаза, потянулся, радостно улыбнулся Эллен. И тут же раздосадовано поморщился - сильно болела раненая рука.
Ему помогли подняться, натянули теплую одежду.
– Давайте же скорее уйдем из этой проклятой долины, - пробормотала Тува.
Однако Натаниель возразил ей:
– Мы уйдем не прежде, чем заберем с собой все что можно из сокровища Людей Льда. Пойдемте к «месту Суннивы».
Придя туда, они обнаружили, что от места осталась лишь небольшая полянка. Ни следа на свежевыпавшем снегу. Куда-то пропала каменная плита, лежавшая когда-то у входа в пещеру, что вела в Большую Бездну…
Натаниель глубоко вздохнул:
– Что ж, сокровище, вероятно, утеряно навсегда.
– Скорее всего. И тем не менее оно сослужило свою службу, - вздохнул Марко. - Но раз уж мы здесь… То мне хотелось бы позвать двух своих друзей.
Все сразу поняли, о ком идет речь. И никто не удивился, когда вдруг из ничего появились Ульвхедин и Лилит. Они шли навстречу людям по неглубокому снегу.
– Знаю, знаю что вам надо, - горько улыбнулась красавица Лилит. - Очень рада встрече с вами. Вы все хорошо поработали. Ульвхедин, пора начинать!
Никто не понял ни слова, но все хорошо понимали смысл подобного ритуала.
– За это отвечаю я, - объяснила Лилит. - Ульвхедин, как вам, может быть, известно, умеет заклинать. Он уже не раз пользовался этой своей способностью.
Странные слова эхом отдавались в горах… Лилит с Ульвхедином изгоняли болотных людей из Долины Людей Льда, загоняли их как можно глубже под землю. Из-под земли они вышли, под землей должны был и скрыться. Лилит крепко-накрепко закрывала пути-выходы из подземного мира на поверхность: стирала с лица земли все плиты, все надписи обозначающие вход в подземный мир.
– Если люди будут копать слишком глубоко, им некого будет винить кроме самих себя. Болотные люди должны иметь хоть какое-то пристанище, - несколько язвительно заметила Лилит.
Наконец все заклинания были прочитаны. Местность была очищена от болотных людей.
– К нам, кажется, кто-то идет, - проговорила Лилит. В настоящий момент она стояла спиной к людям но, тем не менее, слова ее были обращены именно к ним.
На поляне появились все скитальцы, когда-либо принимавшие участие в борьбе с Тан-гилем. Таран-гаи, поздоровавшиеся со своими блудными сыновьями Орином и Вассаром, все предки Людей Льда, ужасные женщины-демоны, не имеющие хозяина…
Все были страшно рады встрече. Но больше всех встрече, наверно, обрадовались Тиили, ее мать и брат. Они долго плакали, путано объясняли друг другу что именно с ними произошло. Диде и Таргенуру решили не рассказывать всю правду, так что они узнали только часть истории. Да и вряд ли Дида и Таргенур смогли бы спокойно выслушать историю семисотлетнего заключения Тиили, прошедшего в страхе, ужасе и одиночестве.
Халькатла не могла оторваться от Руне. Конца не было ее поцелуям. Он страшно растрогался, бормотал в ответ, что очень рад встрече.
Лилит еще не успела поприветствовать своего сына Тамлина и девятнадцать демонов ночи, освободившихся из заточения в большой Бездне. Наконец она пробралась к ним, обнимала по очереди. Ингрид нежно обнимала и целовала пятерых своих демонов.
Были здесь и Тенгель Добрый, и Суль с Хейке, счастливый Натаниель со своими избранными, Бенедикта заключила в объятия внучку Туву, произносила слова приветствия Яну, тоже ставшему членом их рода.
Некоторое время царила полная неразбериха.
Но вот Лилит подняла руку и жестом попросила тишины. Все потихоньку успокоились.
Лилит была необычайно красива. Красота ее буквально ослепляла.
– Наш Мастер посетил в этом году нашу землю.
Ему захотелось увидеться со всеми вами. Вами, принимавшими участие в борьбе и победившими. Но вы сильно устали, а некоторые, как я вижу, дрожат от холода. Потому он долго не задержит вас. Потом наш Властелин - которого я знаю, между прочим, со времен Эдема, даст вам время отдохнуть и подумать. А позже, в самую короткую ночь в году, он вернется на землю и снова встретится с вами. Это прекрасная ночь. В эту ночь пробуждаются все, кого людям не положено видеть. Именно в эту ночь мы встречаемся на горе, недалеко от старого Гростенсхольма, потому что Линде-аллея слишком мала для нас.
– Так вы встречаетесь на том, зачарованном месте?
– Именно. Мы встречаемся, чтобы обсудить многие вопросы, многое устроить и спланировать. Поэтому мы встречаемся именно на том месте, а не на Горе Демонов.
Величественным жестом Лилит протянула руку: О Друзья мои!… Освободите место для Мастера.
И снова появились они, Черные Ангелы. На сей раз они сопровождали своего господина Люцифера. Люцифер царственной походкой приближался к онемевшей группе.
Как же он был огромен! Как величественен! И не только из-за своего необычайного роста. От него исходила необычайная сила, авторитет. Он был настолько прекрасен, что дети человеческие отводили глаза, чтобы не ослепнуть от его вида. Выдержать взгляд Мастера не мог никто. Глаза его излучали огонь.
Кожа Люцифера была черного цвета. Нет, не как у африканца. Как бы ни был черен житель Африки, кожа его всегда бывает коричневатого оттенка. Люцифер был черен как уголь. И был он настолько величественен, настолько великолепен и могущественен, что у людей выступили на глазах слезы. Не было никакого сомнения в том, что перед ними предстал архангел! Настоящий архангел, некогда могущественный и высокочтимый, а теперь низвергнутый.
Все демоны в глубоком почтении пали на колени, склонив головы до земли.
«Господи», - подумала Тува, - «Господи! А ведь я знала, знала! Они же следуют за Марко, принцем Черных Залов!»
В груди у Тувы заныло. Она не успела разобраться в своих ощущениях, как тут Люцифер поднял руку, и завладел всеобщим вниманием. Мастер улыбался, и мягким, мелодичным голосом произнес:
– Милые мои избранники! Вы совсем замерзли. А потому позаботимся сначала о том, чтобы вам было тепло.
Люцифер взмахнул рукой. И тут на холме растаял снег, прекратилась снежная буря, стало тепло и приятно… Мастер попросил всех сесть. Как хорошо было наконец дать отдых уставшим ногам после продолжительного путешествия через ледник. А тепло постепенно проникало под одежду, люди согревались. Стало совсем тепло.
Пока люди оглядываясь, не веря глазам своим, Люцифер успел переменить облик. Теперь перед ними стоял обычный человек, ничем не отличавшийся от них самих.
Тува изо всех сил старалась не заснуть. Глаза закрывались сами собой. Люцифер, в окружении Черных Ангелов, был величественен и прекрасен. Тува обратила внимание, что ни один ангел не остался в образе волка. Да и не было в этом больше необходимости, и каждый смог принять свой обычный вид.
Древний Ангел Света сдержал лукавую улыбку. «Надо же! Что за создание!» - умиленно подумала Тува. - «Даже сейчас, когда он принял человеческий облик, его сила просто подавляет!»
Сердце девушки трепетало от волнения. Она незаметно оглянулась. На холме собрались абсолютно все, не хватало только одной группы - не было только пятнадцати демонов, живущих сами по себе, без хозяина. Этих демонов увлек за собой Тенгель Злой.
Люцифер обратил взгляд своих сияющих глаз на Туву:
– Не волнуйся, мы вернем их назад! - улыбнулся он. «Так тут и думать, оказывается, надо с оглядкой!» Несколько присутствовавших тут же демонов без хозяина облегченно вздохнули.
Всемогущий ангел подозвал к себе Руне:
– Руне, друг мой из Эдемского сада! Я всегда говорил о том, что мои доверенные плохо обошлись с тобой, крайне недобросовестно. Но вот пришло и твое время. Теперь дело за тобой: кем ты хочешь стать - рыбой или птицей? Или, в твоем случае: человеком или корнем.
Руне отвечал, не задумавшись ни на мгновение:
– Хочу быть человеком!
– Как ты желаешь выглядеть?
– Не хочу выделяться. Хочу быть как все. Слишком долго я привлекал всеобщее внимание.
– Но, Руне… Ты же не хочешь стать обычным средним человеком?
Корень некоторое время раздумывал:
– Нет… нет, обычным средним человеком я становиться не хочу.
– Я так и думал. Хорошо, посмотрим что я могу сделать из имеющегося у нас материала. Думаю, результат будет неплохой.
Халькатла, покраснев от смелости, негромко проговорила:
– Можно я тоже скажу, Великий Мастер?
– Слушаю тебя.
– Я очень рада за Руне. Но… видите ли, мне лично все равно как он выглядит. Я полюбила его таким, каков он есть.
Руне не удержался от радостной, удивленной улыбки.
– Хорошо сказано, Халькатла, - похвалил Люцифер. - Однако придется Вам, моя милая, отойти в сторону. В противном случае Вы попадете в струю и превратитесь в корень, что было бы весьма печально, особенно сейчас.
Тут Тува неожиданно вспомнила одну историю, слушая которую, всегда смеялась.
Жила-была старая женщина в крошечной избушке, что стояла в самом лесу. Жила она одна, и все время сетовала на свое одиночество. Была у нее только кошка. Гладя кошку, старуха часто приговаривала: «Ах, если б ты могла превратиться в юного, благородного принца, а я в красавицу-девицу!» Однажды эти речи услышала случайно проходившая мимо фея. Ей стало жалко одинокую старуху, и фея исполнила ее желание. Старуха и кот превратились в молодых и прекрасных юношу и девушку. Девушка глаз не могла отвести от своего возлюбленного. Она всем сердцем полюбила своего принца.
А принц сердито пробормотал: «И пришла же тебе нужда кастрировать меня прошлым летом!»
Тува прекрасно понимала Халькатлу. Превращаться в корень той не было никакой необходимости.
Вспомнив сказку про старуху и кота, Тува как всегда чуть не рассмеялась. К счастью, она успела вовремя отвернуться. Обернувшись, Тува увидела статного молодого человека на том месте, где только что стоял Руне. Руне сохранил свои прежние черты, цвет «кожи».
Линии тела приобрели совершенство и законченность. Все угловатое, лишнее исчезло, как бы стерлось. Куда до него обычным людям!
Халькатла пришла в полный восторг, хоть и была немного смущена новым обликом Руне. Неужели самоуверенная Халькатла вдруг растерялась? А почему бы и нет? Разве так уж сладко она прожила свою недолгую жизнь?
Тува от души пожелала Халькатле счастья.
Руне с удивлением разглядывал свои ставшие теперь такими прекрасными руки. Эллен подала карманное зеркальце. Увидя себя в зеркале, Руне расцвел как цветок.
– Спасибо, - тепло поблагодарил он Люцифера. - Мне надо немного привыкнуть к своему новому облику. Пока все мне чуждо и непривычно. Со временем я, конечно, привыкну.
– Надеюсь, что я свободен от своего обещания? - радостно улыбался Габриэл. - Ведь необходимость моей поездки на Цейлон полностью отпала.
Руне не сразу сообразил о чем ведет речь Габриэл:
– Ах это! Спасибо что вспомнил, но мне почему-то больше совсем не хочется есть землю!
Все улыбнулись.
Руне подошел к Халькатле, взял в свои ладони ее лицо и заглянул ей глубоко в глаза. Она вся вспыхнула от этого взгляда. Немного сконфузилась. Не то чтобы она завидовала Руне, нет. Но ей самой захотелось стать хоть немного красивее.
Халькатла взяла себя в руки и стала внимательно вслушиваться в слова Люцифера:
– Вы все очень помогли мне в борьбе с моим последним противником. Вы уничтожили Тан-гиля, представлявшего большую опасность для моих владений.
Это произошло после того, как он испил из Источника Воды Зла, и ему была обещана вечная жизнь и власть над всей землей. Такая власть была не для него.
Тува поежилась. Отчего-то стало неприятно. Ей совсем не нравились слова Люцифера, но девушка всеми силами старалась скрыть свои мысли.
Девушка встретилась взглядом с Натаниелем. Он выглядел не менее растерянным и встревоженным.
Люцифер тем временем продолжал:
– А потому я решил наградить каждого. Вы можете решить сами, куда вы попадете после смерти. Да, многие из вас уже переступили этот порог. Предлагаю вам, живые и уже умершие из Рода Людей Льда, навечно поселиться в Черных Залах.
Наступила звенящая тишина. Через некоторое время раздался звенящий от напряжения голос Натаниеля:
– Мы глубоко благодарны Вам, всемогущий господин, за Ваше великодушное предложение. Но позвольте нам сначала немного подумать. Вы предлагаете нам нечто настолько грандиозное, что нам нужно сначала подумать и осознать то, что Вы нам предлагаете.
– Хорошо, я согласен. А вы, всевозможные демоны, вы, Лилит и Тифон? Как вы относитесь к моему предложению?
– Только положительно. Мы уже давно тоскуем по Черным Залам, - выразил общее мнение Тифон.
– Великолепно! Руне, Халькатла! Вы не только будете жить в Черных Залах, вы войдете в мое самое ближайшее окружение.
Оба судорожно вздохнули. Они словно хотели что-то сказать, да только не осмелились. Вопросительно поглядели друг на друга.
Первой набралась смелости Халькатла. Тува, да и все остальные собравшиеся, испытали странное чувство, глядя как эта бесстрашная, не признающая никаких авторитетов ведьма вдруг пала на колени перед Люцифером, горячо моля его:
– Высокочтимый господин… Не истолкуй мои сомнения неверно, я глубоко Вам благодарна, но…
– Но что, Халькатла? - ему явно было немного забавно. - Говори что ты хочешь!
Она немного жалобно, но мужественно взглянула на Люцифера:
– Мне бы так хотелось пожить среди людей еще немного. Пусть этот мир несовершенен, но так заманчив. Может, совершенство может немного обождать? Но хоть совсем чуть-чуть.
Люцифер изучающе поглядел на ведьму:
– Мне кажется, что тебе не место здесь, на земле, в этом столетии, среди вечно сомневающихся людишек. Однако как хочешь! Даю тебе месяц. До ночи Иванова дня. А затем заберу к себе.
– Для меня это большая честь. Я знаю, что веду себя нагло, но… Простите меня, господин! Но… Руне ведь тоже останется здесь, на земле, в течение этого месяца?
– А это зависит от него самого.
Руне засмеялся. Смех его был легким и беззаботным. Заблестели снежной белизной зубы:
– Уж теперь, в моем новом облике… Конечно же хочу! Должен же я проверить реакцию людей на свой внешний вид.
– Да уж к дамам я тебя близко не подпущу! - моментально отреагировала Халькатла, ухватившись за руку человека-корня с ловкостью тигрицы.
– Итак, - подвел итоги Люцифер. Он явно был в превосходном настроении. - Вы будете самыми настоящими людьми! Не забудьте об этом!
– Конечно нет, - отвечал Руне.
Тува вслушивалась в разговор, затаив дыхание. Она страшно боялась, что кто-нибудь прочтет ее мысли. Люцифер обернулся к другой группе:
– Самик, предводитель таран-гаев! На чем вы остановите свой выбор?
Самик боялся так же, как и Тува. Но у него были другие причины для боязни.
– Господин, мы, конечно же, тоже хотим переселиться в Черные Залы…
Тува чувствовала, что Самику очень хочется сказать «но…». Нет, Самик не осмелился. Но Люцифер был начеку:
– И все же, в чем дело, Самик?
Таран-гай взял себя в руки:
– Видите ли, господин, мы не знаем как к этому отнесутся четверо наших духов. Они нам так много помогали, и потому…
– Все понятно. Я поговорю с ними и, надеюсь, мы найдем компромиссное решение. Места у меня хватит для всех.
– Мы будем Вашими самыми покорными слугами, господин, - облегченно выдохнул Самик.
Люцифер возложил руку на плечо сына:
– Что ж! Пусть живые возвращаются по домам, они и так уже довольно долго отсутствовали. А Марко пора приступать к следующему заданию: пролагать путь в мир людей. Надеюсь, что все вы поддержите Марко, - уже строго продолжил он, пронзив взглядом Туву. - Теперь мы увидимся только в ночь на кануне Иванова дня, у Гростенсхольма. Марко к тому времени подготовит мой приход. Во всяком случае я так надеюсь.
Он подозвал к себе всех существ, не принадлежащих миру земному. За исключением Руне и Халькатлы, и все они тут же исчезли. Людям осталось только удивленно озираться по сторонам.
Итак, на горе остались: Руне и Халькатла, а также Эллен, Тува. Тиили, Марко, Натаниель, Ян и Габриэл… Семеро живых и примечательная пара. Надо отметить, что Натаниель чувствовал себя плохо.
Халькатла, что-то радостно щебеча, побежала вперед. За ней двинулся более серьезно настроенный Руне. Люди последовали за ними не торопясь; каждый пребывал в глубокой задумчивости.
– Попробуем вернуться назад той же дорогой? - спросил Марко. Его тяготило всеобщее молчание. - Хотелось бы забрать мотоцикл.
– О, конечно же! Да и машину тоже. Заодно подберем и то, что потеряли по дороге сюда, - поддержал Натаниель.
Замыкали шествие Тува, Габриэл и Эллен. Марко шел впереди всех. Он нес на руках Тиили. В его объятиях девушка чувствовала себя хорошо и спокойно.
Сначала молодежь шла молча.
Дул холодный весенний ветер.
По сторонам не смотрели. А потому и не увидели, как изменилась, похорошела освободившаяся от своего груза долина.
Каждый думал о своем. Делать выводы не всегда просто.
– Нас просто использовали в своих целях, - задумчиво заметил Габриэл.
– Да, - согласилась Тува. Она чувствовала себя совершенно опустошенной.
Постепенно подкрадывалась усталость. Не простая, физическая усталость, а некое душевное опустошение.
Все были разочарованы. Им казалось, что их кто-то предал.
– Я должна рассказать все Господу. Я должна поговорить с ним, - произнесла Эллен, воспитанная в ином духе, чем все остальные.
Тува с Габриэлем ничего не ответили. Габриэл только крупно сглотнул. Он чувствовал себя неуверенно, ему было неуютно.

5

Эллен не пришлось звать на помощь.
Замысел Люцифера вызвал в определенных кругах возмущение.
Архангел Михаил, с обнаженным мечом и в белом облачении, был послан следить за мятежником. Ему были даны полномочия (если наступит критическая ситуация) восстановить мир и порядок.
Пока за Люцифером велось лишь наблюдение. В высших сферах полагали, что он не представляет собой никакой опасности.
Путешественники распрощались уже в Форнебу*. [Форнебу - аэропорт в столице Норвегии, г. Осло.]
Халькатла с Руне не желали быть кому-то в тягость. В воздухе носилось ощущение приближающейся беды.
Руне очень хотелось показать Халькатле Осло. Город он знал как свои пять пальцев и давно уже мечтал пожить в какой-нибудь гостинице люкс. Теперь, когда он похож на всех людей, он просто должен был насладиться этой жизнью… Вместе с Халькатлой, разумеется. Ведь они на самом деле превратились в людей. Им был дарован один-единственный месяц из всей вечности.
Однако сложность заключалась в том, что никто из путешественников не имел денег. Они пришли к такому выводу, обшарив все карманы и тайники. Денег не было ни у кого, кроме Габриэля. Ему было жалко расставаться со своими грошами.
– Я отдам тебе долг, как только вернемся домой, - пообещал Натаниель. - Одолжи лишнее.
Габриэл с готовностью отдал свои сбережения. Как приятно было оказаться полезным! Распрощавшись, каждый направился по своим делам.
Руне никогда не думал, что сможет вот так, запросто, зайти в эту фешенебельную гостиницу. Гостиницу эту Руне облюбовал давным-давно, еще тогда, когда вместе с Йонатаном участвовал в Сопротивлении. Сейчас отель выглядел еще более величественно, чем в те далекие времена. Когда Руне переступил порог, сердце его забилось от волнения.
Халькатла одолжила кое-какую одежду у Эллен и Тувы, Руне кое-что выделили мужчины. Однако они прекрасно отдавали себе отчет в том, что существенно выделяются.
Нет, вы подумайте! Персонал гостиницы был предупредителен и вежлив с ними, и они быстро получили номер. Руне строго-настрого наказал Халькатле не высовываться, а стоять в сторонке и помалкивать. Халькатла могла выдать что угодно, особенно если ее провоцировали на это.
Попасть в эту гостиницу оказалось проще простого!
Войдя в номер, Халькатла первым делом плюхнулась на постель. Долго прыгала на ней в свое удовольствие.
– Нет, ты только посмотри! Что за прелесть! Тут намного лучше чем в Оппдале*. [Оппдал - высокогорная долина в области Сёр-Трёнделаг.]
Руне был весьма доволен. Он торжествующе огляделся… Раскрытые двери шкафов, манящая ванная комната… Глаза его блестели.
– Знаешь что? - озадаченно произнесла Халькатла. - Я проголодалась!
– Да и я тоже, - с не меньшим удивлением констатировал Руне. - Наверно, это и есть доказательство того, что мы взаправдашние люди!
– Да уж, конечно! - под нос пробурчала Халькатла. - Мог бы доказать это и другим способом.
С трепетом, немного нервничая, они спустились в ресторан и поужинали. Выпив вина, Халькатла начала хихикать, а глаза Руне заблестели.
В конце концов Руне решил покинуть ресторан пока не поздно, то есть пока кое-кто еще не забыл великосветских манер.
– Руне, ну дай же мне разглядеть тебя как следует! - восклицала Халькатла в восхищении. - Ты настоящий красавец! А я так пока еще и не узнала тебя как следует.
– Ой как страшно, - засмеялся Руне. Вино подействовало на человека-корня, он стал более мягким и восприимчивым. Ему было приятно сознавать что теперь, наконец, он стал по-настоящему красив. Впрочем, рядом с Халькатлой ему всегда было хорошо. Ее обезоруживающая простота восхищала его.
Иногда он задавал себе вопрос, а не влюблен ли в Халькатлу. Разобраться в таких сложных чувствах бывшему корню было не так-то просто. Чувство было новым, оно захватило Руне.
Люцифер еще не успел превратить Руне в настоящего человека, а корень уже почувствовал глубокое отчаяние, когда увидел, что Халькатла находится в опасности. Чувство привязанности к ведьме росло с каждой минутой, становилось глубже.
Вот они и в номере. Руне закрыл дверь и… они остались вдвоем. Руне украдкой взглянул на свое отражение в зеркале.
– Смотри, какой ты красивый, - прошептала она. Они подошли ближе к зеркалу и начали внимательно рассматривать друг друга.
– Да, - возбужденно проговорил Руне, - это действительно я!
– Ты остался слегка коричневатого цвета. Это придает тебе шарм. Вообще говоря, Ангел Света постарался на славу. Ты прекрасно выглядишь. Изящен и прекрасен. Но и я не так уж плоха, - с удовлетворением заключила она.
– Я всегда считал тебя весьма привлекательной, - серьезно ответил он.
– Привлекательной, - закокетничала она. А ты ведь наверно… Нет, не скажу… Несколько возбужден? Лучше, наверно, так сказать.
– Да, конечно. Но, видишь ли, я, по правде говоря не знаю, что это такое… Что происходит между мужчиной и женщиной.
Взгляд Халькатлы несколько затуманился. Она по-прежнему стояла у зеркала и любовалась его отражением.
– Ну-у… Как выглядит твое тело?
– Не знаю, - последовал честный ответ. - Думаешь, у меня на теле остались шрамы?
– А давай-ка проверим, - Халькатла проворно стягивала рубашку с плеч Руне. - Вот так. Какая же у тебя мягкая, шелковистая кожа! Прямо как у меня, только с коричневатым оттенком. Знаешь, человек ты мой дорогой, при виде тебя у кого угодно сердце забьется сильнее.
Как приятно, когда тебя называют человеком! Узкие ладони Халькатлы медленно скользили по его груди. По телу Руне разливалось приятное, ранее неизведанное чувство. Блаженство разливалось по всему телу, концентрируясь в одной точке. Глаза Руне широко раскрылись. Он стоял в полной неподвижности. Что это? Неизведанное, потрясающее, невозможное?
Оба стояли у зеркала и не могли оторвать взглядов от отражения. Словно зеркало помогало поверить, что все взаправду и облегчало переход в мир реальности.
Халькатла сняла блузку. Руне осмелился поднять глаза. Долго смотрел на ее грудь - то есть на отражение в зеркале.
– Ты прекрасна, - прошептал корень-человек.
– Правда? - Халькатла прижалась грудью к обнаженной спине Руне. Перед глазами Руне все поплыло.
– Ну, снимай же рубашку, - потребовала она. Руне уже понял, что Халькатле лучше не перечить.
Послушно стал стягивать рубашку, увидел на груди шрам:
– Смотри, шрам.
– У меня почти на том же месте. Чуть ниже, - Халькатла стягивала юбку.
Руне погладил ее по гладким бедрам.
«Словно током бьет!» Халькатла хрипло застонала.
– У меня внутри все горит, - шепотом говорила она. Дыхание ее прерывалось. Пониже! Нет, подожди! Я хочу знать как ты выглядишь! И ты никогда не говорил мне что у тебя там было раньше. Деревянный отросток? Помнишь, как я тебя дразнила?! Фу, какой я была тогда противной девчонкой… Но, насколько я помню себя в Долине Людей Льда у корня мандрагоры вроде бы и впрямь был отросток на… ну, там, где у мужчин самое привлекательное…
Они совершенно перестали стесняться друг друга. И в этом, несомненно, была заслуга Халькатлы.
Руне был потрясен. Но его новый облик повлиял и на его душу. Верно и вино сыграло свою роль. Какое блаженное чувство! Забылась прошлая жизнь с ее страданиями и горестями.
Человек-корень отдавал себе отчет, что так свободно он может вести себя только с Халькатлой, и ни с кем более. Он испытывал к ней нежность, ему было так хорошо в этот миг.
– Да, у меня и вправду был на этом месте длинный отросток. Но он постоянно подвергался опасности. Все норовили отрезать кусочек именно от этого места. Из него варили приворотное и зелье, способствующее оплодотворению. В конце концов от этого отростка остался лишь совсем небольшой обрубок. Халькатла, я боюсь!
– Я посмотрю сама. А ты пока можешь… Тебе ведь интересно узнать как я выгляжу?
Он только кивнул, в то время как руки уже потянулись под юбку. Неровными толчками билось сердце.
Руне расстегнул крючок и расстегнул молнию. Юбка соскользнула на пол. На Халькатле осталась только тоненькая полоска почти прозрачных трусиков.
– У тебя тут тоже светлые волосы, - с улыбкой объявил он. Руки сами гладили бедра. А глаза корня, не отрываясь, смотрели в зеркало.
Халькатла расстегнула ремень. И еле слышно пробормотала:
– Если твой отросток все еще на том же месте то, думаю, он уже достаточно твердый.
Тут она оторвала взгляд от отражения в зеркале и торжествующе закричала:
– Все в порядке! Он ничуть не пострадал, Люцифер и об этом подумал! Сжалился надо мной!
– Я… мне кажется, я что-то чувствую, - неуверенно пробормотал Руне. Да и не мудрено! Ведьма была чертовски привлекательна! И ласкать ее было одно удовольствие, не говоря уж о том, что она с жаром отвечала на его ласки.
Руне оставил упавшие брюки лежать на полу.
– О-о-о-о-о, - блаженно выдохнул он. - Да, Люцифер постарался на славу!
Торжествуя, снова повернулся к зеркалу:
– А ведь он вроде ничего? Как тебе?
– Чудный, - похвалила она, извиваясь всем телом. - О!… Тут… погладь меня тут! Руне, да не стой же ты так…
Он положил руку на указанное место. Халькатла крепко прижалась к нему. Сладко и маняще… Они стояли совершенно обнаженные. Ни у Руне, ни у Халькатлы не было никакого опыта в подобных делах. Но природа взяла верх. Восхищенно глядя на себя в зеркало, они продолжали ласкать друг друга. Ласки, наверно, не были слишком уж изощренными, сказывался недостаток опыта. И все же… зеркало скоро было забыто… Оба тяжело дышали, ноги подгибались.
– Со мной еще никогда такого не было. Халькатла, ты можешь… А я…
Все женщины обладают удивительной способностью получать от мужчины именно то, чего им так хочется. Но делают это так ловко и незаметно, что мужчине кажется, что именно он выступает в роли соблазнителя.
Руне очнулся уже на кровати. Халькатла была под ним. Во всем теле ощущалось чрезвычайное возбуждение, было даже немного больно. «Разве может быть что-то более чудесное на свете чем быть человеком?» - подумал Руне, входя в Халькатлу… Глаза застлало пеленой…
Да, нелегко пришлось гостиничной кровати в эту ночь!
С ними произошло нечто прекрасное, значение чего они, однако, не понимали. Да и сравнить им было не с кем. Наверное, так у всех, думали они.
Оказалось, Халькатла была одной из тех счастливых женщин, что могу переживать несколько оргазмов подряд. Такие женщины сами регулируют количество оргазмов, могут управлять своим возбуждением.
Буквально через несколько минут они опять были в объятиях друг друга. Наслаждаться они могли бесконечно… Утолив первый голод, расслабились.
Некоторые женщины не осмеливаются обсуждать такие интимные вещи вслух, считая, что с ними что-то не в порядке. В результате они замыкаются в себе. На самом деле нимфомания или извращение здесь совсем ни при чем. Им просто повезло больше, чем остальным женщинам. И если мужчина это понимает, то все проходит прекрасно.
Халькатла и Руне чувствовали себя на седьмом небе от счастья. Иногда Руне отдыхал, но после короткого перерыва снова возбуждал свою возлюбленную. Видя, как ей хорошо, он испытывал чувство удовлетворения. Им было хорошо вдвоем. Великолепно. И они усердно наверстывали упущенное.
Иногда Халькатла превращалась в тигрицу; в другой раз Руне гонял ее по всей комнате. Отдыхали они в объятиях друг друга, наслаждались близостью.
Ночь сменилась рассветом. Но что им было до этого? Зачем тратить время на сон? Они привыкли обходиться без сна, а Руне, так тот вообще не знал что это такое. Превратившись в людей, они приобрели и потребность в сне и отдыхе. Но откуда им было это знать? Усталость придет потом, тогда, когда глаза закроются сами по себе. Но это все будет потом, а пока…
– Всего один месяц! Только один-единственный месяц блаженства! - беспрестанно причитала Халькатла.
– И любви!
– Да, верно. Какое правильное слово ты выбрал. Знаешь, Руне, ведьма вроде как не может никого любить, но если это не любовь, то тогда это просто черт знает что такое!
– Я знаю что чувствую по отношению к тебе. Не думаю, что кто-либо из настоящих людей испытывал такое же чувство нежности и преданности… Ну да, это и есть любовь!
– Спасибо тебе, Руне! Какие прекрасные слова! Но что же мы будем делать потом, когда кончится наше земное счастье?
– Не волнуйся, - успокоил он ее. - Совсем недавно мне пришлось побывать в Черных залах. Знаешь, там полно чудных лужаек, холмов… Достаточно мест, где мы можем укрыться от чужих глаз. Иначе, как мне кажется, при виде нас даже у самого фригидного ангела разболится низ живота от зависти.
– Руне, Руне! Не богохульничай! - звонко рассмеялась Халькатла. - Но как же это все здорово! Вдруг Сага разжалобится и выделит нам в пользование небольшую пещерку?
– Может быть. Весьма вероятно. Между прочим, мы должны быть благодарны этому страшному Тан-гилю. Если б не он, да не его гнусности, мы бы никогда не нашли друг друга.
– А он наверно себе сейчас локти кусает, - возбужденно добавила Халькатла.
Снова хлопнула входная дверь в доме у Карине и Йоакима Гардов.
Иоаким был на работе. Карине была дома одна, мыла посуду. Женщина вздрогнула.
Кто бы это мог быть?
На улице заливалась бешеным лаем собака.
– Есть кто дома? - раздался звонкий голос. Габриэл! Малыш Габриэл, радость моя, солнышко. Вернулся! Снова дома!
Кончились наконец полные тревог дни и ночи. Больше не надо дрожать от страха и испытывать боли как при язве. Все позади.
Карине, женщина сдержанная, не любила всяких там сюсюканий. Но тут она обняла сына и прижала к груди…
Прошло немало времени прежде чем мать и сын заговорили.
Нет, она всегда была против. Нечего брать ребенка в такое опасное путешествие. Но Карине знала, что другого выхода нет, а потом усмирилась и не жаловалась. Никто не знал о том, как она мечется по постели бессонными ночами…
И вот, наконец, Гарбриель дома, снова дома! Спасибо тебе, Господи, спасибо!
Наконец она выпустила сына из своих объятий. Долго терла глаза.
– Боже, как же ты похудел! Как грязен! А во что превратилась одежда! А… - И замолчала. Во всем облике сына появилось что-то новое, незнакомое. Да, он стал совсем взрослым.
Нет, Карине совсем не понравилась жесткость во взгляде сына.
– Ну, Габриэл, рассказывай! Мы просто умирали от страха. Почему не позвонил, не предупредил что едешь домой?
– Не было времени. Добрались до аэропорта уже перед самым отлетом самолета.
Из сумки, что всегда висела у него на поясе, достал стопку мятой-перемятой бумаги.
– Вот тут все. Я все записал, - гордо произнес Габриэл.
– Ну хорошо. Ну а как все прошло? Ты теперь дома. Значит, вы победили? Все вернулись?
Взгляд Габриэля затуманился, перед ним вставали одному ему известные видения.
– Да, мы смогли победить Тенгеля Злого. И все равно, похоже… что проиграли… другому…
– Мама! Папа!… Знакомьтесь. Это - Ян Мораган с зеленых холмов Эрина, он никогда еще не был здесь. Мы женимся. И как можно скорее.
– Милая Тува, что за спешка как на пожар, - Винни Бринк приветливо улыбнулась. - Добро пожаловать, Ян! Будь как дома!
– Ну-ну! Не надо надо мной смеяться!
Рикард Бринк сердечно поздоровался со своим будущим зятем. Видно было, что Ян понравился родителям Тувы. И никакой он не «белый воротничок», и в самом деле очень подходит Туве. Видно, что он по уши влюблен в дочку! Последнее более всего радовало родительские сердца.
– Как хорошо, что вы все снова дома! Хорошо, что в добром здравии. Однако, похоже, что вам приходилось нелегко. А теперь - рассказывайте, - с нетерпением завершила Винни.
– Позже. Сначала надо хорошенько отмыться. Отмыться не только в прямом, но и в переносном смысле. Должны совершить что-то типа ритуального омовения. Только смотри, проследи, чтобы мы не заснули в ванне. Сюда летели на самолете. Тащиться на машине не было сил. И не спали целую вечность!
– Вы только подумайте! И что, в самолете вам так никто ничего и не сказал?
Тува небрежно махнула рукой:
– Может и сказал. Но после всего пережитого нам как-то было все равно что о нас скажут.
Она буквально летала по гостиной. Радость от возвращения домой, от близости Яна, пьянила девушку.
– Как тебе? Нравится у нас дома? - обратилась она к Яну. - Мама, папа… Знаете, я как-то никогда не задумывалась о том, как же у нас хорошо. Помните, я всегда ныла, что у нас скучно, однообразно. Ни плакатов на стенах, ни прочих безобразий. И только теперь поняла, как же у нас здорово!
– Спасибо, Тува. Я рада услышать это от тебя, - мягко отвечала Винни.
Тува порывисто обняла ее:
– О, мама… После ванны первым делом еда. Море еды. В самолете Ян даже съел бумажную тарелку.
– Как хорошо, что ты так быстро пришла в себя, Тува, - улыбнулась в ответ Винни.
В этот день все блудные дети Рода Людей Льда появились дома после длительного путешествия в Горах Демонов.
Все были уверены в том, что борьба закончилась.
Марко принес Тиили в дом на Линде-аллее. Андре и Мали тепло приняли девушку. Весь род старался как мог помочь Тиили. Семейство Волденов делало все, чтобы только развеселить девушку. Приходила навестить родня из Рода Людей Льда. Молодежь водила ее в кино и в гости. Тиили была совсем сбита с толку.
Поговаривали, что Диду с Таргенуром неоднократно видели в этих краях, на Линде-аллее, на дороге, ведущей в усадьбу… Но живые боялись приближаться к ним, стараясь держаться на почтительном расстоянии. Тиили же просто необходимо было увидеться хоть с кем-нибудь, кто жил на земле в ее времена.
Ее радовало присутствие Марко. Вообще-то у него было полно дел. Какие-то таинственные поездки по всему земному шару. И тем не менее он находил время выбираться на Линде-аллее достаточно часто. Тиили радовалась каждому такому приезду. Услышав голос Марко, Тиили расцветала как роза на кусте шиповника.
Они часто гуляли по весенним нарядным полям, подолгу разговаривая. О чем они говорили не знал никто. И все же не похоже было, что Марко решил завоевать сердце девушки во что бы то ни стало. Скорее он относился к Тиили как к хорошей подруге. Парень хотел дать девушке время подумать, разобраться в своих чувствах. Ей нужно было столько всего узнать и понять, так многому научиться… И Марко старался изо всех сил.
Мали и Андре видели, как Тиили иногда плакала. И они прекрасно понимали ее и жалели. Столько утрат… И ничего не вернуть…
Собственно об этом в основном и говорили Марко с Тиили во время своих прогулок.
И вот в один прекрасный день парень с девушкой сидели на цветущем холме. Немного оставалось вот таких мест с нетронутой природой, - но Марко и Тиили умели находить такие места.
Тиили молчала, о чем-то напряженно размышляя. Марко не хотел нарушать тишину, ждал пока девушка сама начнет разговор.
– Знаешь, Марко, все вокруг чужое и незнакомое…
– Ты привыкнешь.
– Ты так думаешь? Скопище домов и людей. И люди… такие уверенные в себе. И они так много знают! Они все добры и внимательны ко мне, но… Только здесь, на природе, я становлюсь сама собой.
– Знаю. Читал об этом в книгах Людей Льда. Того, кто когда-либо жил в Долине Людей Льда, всегда тянет назад.
– Да, - печально прозвучало в ответ. - Хочу вернуться туда. Но там уже никто не живет. Все пусто, порушено.
– Давай, если хочешь, построим там летний домик. Будем приезжать туда летом, на Пасху, может быть.
Она обернулась к нему. У Тиили были большие грустные глаза. Разрез глаз был скорее восточным, чем европейским.
– Все совсем иначе. Прости меня, Марко, что я все время дуюсь. Но я никогда уже не смогу стать такой как раньше.
Марко ничего не ответил. Да и что он мог сказать? Что прекрасно понимает ее?
– Нынешнее общество словно создано для Халькатлы, только не для меня.
– Как ты можешь сравнивать себя с Халькатлой. Вы ведь совершенно разные. Халькатла хочет наверстать упущенное… Жизнь ее была очень коротка. Да и вообще она совсем другая. Твоя жизнь на земле была, с одной стороны, недолгой. Но, с другой стороны, никто в этом мире еще не жил дольше тебя.
– Но мне хочется снова быть веселой. И благодарной за свое спасение.
– Так ты и выглядишь веселой. Всегда. Только со мной заговариваешь о том, как тебе тяжело. И я, право, горжусь тем, что заслужил такое доверие. Тиили прижалась щекой к его руке.
– Хороший, добрый Марко! Мне так много хочется тебе сказать; хочется тебя чем-то обрадовать. Я ведь понимаю, ты хочешь чтобы я как можно скорее приспособилась ко всему новому. Но я… пока не могу. Не получается.
– Я прекрасно тебя понимаю. - Он погладил ее по голове свободной рукой. - Да и живешь ты в нашем времени от силы две-три недели. Так что ж ты хочешь!
– Спасибо. Спасибо за понимание, - растроганно произнесла Тиили.
Марко крепче обнял девушку, привлек ее к себе:
– Тиили… Ты вспоминаешь хоть иногда о том, что произошло в красноватой дымке? Ну, в общем, между нами.
– Всегда, - шепнула она.
– Думаешь… мы сможем… ну, как-нибудь потом… повторить? Только по-настоящему. Как люди, которые любят друг друга.
Она глотнула:
– Я бы не имела ничего против.
– И я тоже. Видишь ли, Тиили… Мне кажется, я полюбил тебя. Ты знаешь, я много езжу. И в поездках мне надо думать об очень серьезных мировых проблемах… Но как-то так получается, что я думаю только об одном: как бы поскорее вернуться домой, к тебе.
– А я все жду когда же ты приедешь. Все дни - одно сплошное ожидание, - Тиили смотрела на Марко.
Марко очень бережно поцеловал девушку. «Не торопи ее. Да и сам хорошо подумай», - убеждал он себя.
Увидев глаза Тиили, парень понял, что девушка полностью в его власти. Но не сейчас… Так много дел, работы… Приходится сдерживать себя. Пока он не будет прочно стоять на ногах, нечего и думать о женщинах.
– У нас с тобой все будет хорошо, - растерянно произнес он. Я сделаю все, чтобы тебе было хорошо. Дороже тебя для меня нет во всем мире.
Девушка прижалась головой к щеке Марко так, словно искала утешения.
Интересно, чем это занимается Марко во время своих поездок? Надо сказать, что этот вопрос всех очень интересовал. Знали, что он встречается со многими людьми и ведет долгие разговоры. Иногда о нем писали в газетах. Его называли мистическим послом, получавшим аудиенции у шейхов и министров, у высших должностных лиц. Однако прессе так и не удалось узнать, о чем именно идет речь во время таких встреч. На всем лежала печать тайны. Единственное, о чем газеты знали совершенно точно, так это о том, что дата рождения этого величественного человека никому неизвестна. Может, он вообще никогда не появлялся на свет Божий? Ау, Голливуд!
Марко об этом как-то не задумывался. Он вел довольно странные разговоры о религии с главами государств. Он появлялся как в западных, так и восточных странах, живя в вечном движении. Невероятно, но он успевал все.
Журналисты рвали от отчаяния волосы. Кто он на самом деле, что ему нужно? Почему ему открыт доступ к самым могущественным людям - главам государств и высшему духовенству? Впрочем, как раз в этом не было ничего удивительного. К Марко вернулись все сверхъестественные способности, и ему не составляло никакого труда заставить людей поверить ему. Он побывал на аудиенции у всех: королей, премьер-министров, кардиналов, архиепископов, имамов, буддистов и других представителей религиозных верхов. И все они благоговейно хранили тайну. Пока не наступит время.
Марко гипнотизировал людей, и ни один из них не проговорился.
Дома он тоже помалкивал, никому не рассказывал о своих делах. Впрочем, никто из Рода Людей Люда не задавал ему вопросов. На самом деле они просто не хотели ничего знать. Они очень любили Марко, обожествляли его. И их очень заботило его будущее.
Тува находилась в подавленном состоянии. Она никак не могла дождаться Иванова дня, когда все, наконец, прояснится окончательно. Она готова была к любому результату - как к хорошему, так и к плохому. Только бы, наконец, перестало ныть в груди.
Дома, у своей матери Кристы, Натаниель проспал трое суток. Вернее, он не спал, а был без сознания. Раны на руке воспалилась, инфекция распространилась по всему телу, вызвав высокую температуру.
Первое, что он увидел, открыв глаза, была сидящая у края постели Эллен. Он прикрыл глаза.
– Здравствуй, - прохрипел он.
– Доброе утро! Знаешь, мне сейчас вспомнилась Англия - помнишь, ты лежал в каменном склепе, и только в постели стал пробуждаться к жизни?! Твоя мать ушла по делам, но завтрак готов. Будешь есть?
В ответ Натаниель только застонал.
– Надо же, а я думала ты голоден. Последний раз ты ел несколько дней назад, - напористо продолжала она.
– Да, но… только не сейчас. Потом. Я… Мне так плохо!
– Охотно верю. За эти дни нам пришлось поволноваться.
Натаниель повернул голову:
– Что ты читаешь? Эллен отложила книгу:
– Любовный роман. Но они соединились уже во второй главе, так что дальше читать довольно скучно. Писатель, очевидно, не знает, что влюбленные не должны соединяться раньше чем в последней главе.
– Это ты про нас?
Личико Эллен, обрамленное иссиня-черными волосами, чем-то неуловимо напоминало кошачью мордочку. Эллен покраснела:
– Думаешь, мы уже добрались до последней главы?
– Думаю, да. А может, это только начало? Стараясь ничем не выдать своей радости, Эллен склонилась над кроватью, старательно поправляя просты ню.
– Как ты себя чувствуешь? Натаниель радостно потер руки:
– Прекрасно!
Эллен радостно улыбнулась:
– Я спрашиваю про твои обмороженные ноги и рану на руке. Она просто ужасна. Знаешь, сколько на тебя ушло пенициллина?!
– Во сне?
– Угу. Тебе постоянно делали инъекции. Врач допытывался, что за гадость попала тебе в рану. Ни одно насекомое не могло занести в рану такую ужасную заразу, говорил он. А что мы могли ему сказать?
Натаниель оглядел свою перевязанную руку. Без всякого сомнения инфекция попала именно в рану на руке. Знаешь, я уверен, Тан-гиль наносил мне смертельные удары. И ему бы наверняка удалось умертвить меня. Мне помогла большая сила сопротивления, что я получил в наследство и в подарок. Да еще помогли Черные Ангелы. Ну и, наверно, пенициллин. Ведь и мы, люди, иногда совершаем чудеса.
– Мама ушла надолго? - он задержал ее руку в своей.
– Думаю, несколько часов.
– Эллен, я больше не могу и не хочу ждать. Раньше мы не могли прикоснуться друг к другу.
– А сейчас можем? Считаешь, все опасности позади?
– Обними меня. А там посмотрим, упадет ли небо на землю.
– Но ведь ты еще так плох. И твоя рана…
– Рана-то у меня на руке! В данном случае можно обойтись и без руки.
Она оценивающе посмотрела на него; в глазах девушки плясали бесенята.
Наклонившись, прижалась к щеке юноши.
Небо осталось на месте. Но оба они здорово оробели.
Натаниель внимательно посмотрел на нее, ища в ее глазах ответ. Крепко обнимая девушку, поцеловал. Поцелуй продолжался так долго, что оторвавшись наконец от Натаниеля, девушка долго ловила ртом воздух.
– Натаниель, может быть нам лучше подождать? Мне кажется, что твоя рана и большая доза пенициллина… могут оказать… ну, не дать…
– Что за глупости! Хочешь проверить?
Она непроизвольно отодвинулась. Натаниель испугался.
– Эллен, ты меня неправильно поняла! Я вовсе не такой! Я просто подумал, что нам с тобой нечего таить друг от друга, что мы можем вести себя естественно. Прости, если я сделал что-нибудь не так!
Эллен оттаяла:
– Прощения просить надо мне, а не тебе. Девушка снова присела на край кровати:
– Конечно, мы должны вести себя естественно. Проблема только в том, что я иначе воспитана.
– Я все понимаю. Но ты же знаешь, что можешь довериться мне. Давай пока забудем про все остальное человечество. То, о чем мы говорим, касается только нас, и никого другого. Я прошу тебя позволить мне вести себя открыто. Раскрыть тебе самые сокровенные мысли. Знать, что ты правильно поймешь и обрадуешься.
– Это прекрасно, - слегка дрожащим голосом отвечала Эллен.
Здоровой рукой Натаниель начал потихоньку расстегивать на девушке блузку. Она прилегла на кровать рядом с ним, помогала ему дрожащими руками и прерывисто дыша. Наконец она взяла его руку и направила ее в нужное место.
Они не произнесли не слова. В комнате было слышно только сдерживаемое прерывистое дыхание. Девушка никак не могла совладать с пуговицами на пижаме. Ей почему-то не хотелось рассказывать о том, что она не раз помогала Кристе снимать пижамную куртку. Но только куртку! Ее чистота противилась остальному.
И тем не менее она все же разглядела и рану на груди, и поджарый живот, и курчавую полоску волос, тянущуюся от пупка вниз… Тогда она отворачивалась.
Но в этот раз все было по-другому. Сначала ей приходилось принуждать себя… Рука ее нежно гладила курчавые волосы, остановилась у пупка и… тут Эллен отдернула руку.
Натаниель склонился над девушкой и нежно поцеловал, здоровой рукой стягивая с нее джинсы. Эллен старалась облегчить эту непростую задачу. Когда на ней, наконец, не осталось ничего, она слегка поежилась. Скорее от удовольствия. И, конечно же, от нетерпения!
Натаниель прошептал тихо, неуверенно:
– Эллен, выходи за меня замуж!
Она улыбнулась. Натаниель остался верен себе, решив сначала сделать из нее праведную женщину. Во всяком случае попытаться.
Однако юношей владели не только рыцарские чувства:
– Знаешь… - рука его нежно гладила тело девушки. - Я ведь на самом деле ничто. Пустое место.
– Ты?
– То есть я хотел сказать что на меня, в общем-то, не надо делать ставку. С точки зрения разума и холодного рассудка. Да, я получил университетское образование, я этнолог и все такое прочее. Но все эти годы я думал только об одном: как освободить мир от Тенгеля Злого. Я был Избранным. И только этим я и жил.
Теперь все кончилось. И в душе пусто-пусто. Я, видно, ни на что больше не гожусь. Я как солдаты, вернувшиеся с войны. Они, знаешь, тоже потом никак не могут приспособиться к мирному времени. Они научены только воевать. Только на войне они чувствовали себя нужными. Мир заставляет их чувствовать себя никому не нужными, лишними.
– Ты по своей натуре не воин. Нет, прости, я понимаю, о чем ты. У Людей Льда есть некоторые сбережения, и мы уже говорили с главой рода. Нам дадут денег на обустройство, пока мы не найдем работу. И, по-моему, ты это вполне заслужил.
Натаниель задумался:
– Я мог бы поговорить с Андре… Черт, звонят! Кто-то пожаловал. Что будем делать?
– Я не могу уйти, - быстро прошептала Эллен.
– Я тоже. Будем сидеть тихо как мыши. Юноша приподнялся и выглянул в окно:
– Это скупщик антиквариата. Они вечно норовят все скупить по дешевке, а потом продать втридорога. Вон его грузовик, до отказа забит разным скарбом.
– Неужели на них нет никакого закона, - пробормотала Эллен. - Ведь потом многие спохватываются, что не осталось никаких фамильных вещей. А жалкие гроши, вырученные за них, очень скоро кончаются. И люди остаются ни с чем.
– Думаю, такой закон скоро издадут, - отстранение заметил Натаниель. - Неизвестно однако, пойдет ли он на пользу. Любые законы можно нарушить.
– Господи, ну чего он там раззвонился.
– Похоже, ушел. Отлично.
Натаниель скользнул в постель и они продолжили прерванное занятие.
– Эллен, ты не заметила, что мы своей болтовней вечно все портим.
– Знаю. Теперь это в прошлом. Раньше мы не могли прикасаться друг к другу.
– Все верно. Тогда кончаем болтать. Но… ты еще не ответила на мой вопрос: выйдешь за меня замуж?
– Да, с удовольствием, - серьезно отвечала девушка. - Мне ужасно хочется быть твоей женой. Больше всего на свете!
Стало тихо. Слышался только скрип кровати и негромкий смех.
Натаниель оказался прав. Пенициллин не оказал на него никакого воздействия - ни на его физическую форму, ни на желание.
Избранные чувствовали: что-то не так.
Если они будут жить так, как все люди, то скоро превратятся в обычных обывателей. Их уникальные способности и та защита, что давало питье, принятое в Горах Демонов, начинала ослабевать. Пожалуй, только Натаниель да Марко не изменились. Остальные же потихоньку превращались в обычных людей.
Справедливости ради надо заметить, что Натаниель не прикасался к тому питью, что они получили в Горах Демонов. Только позднее стало понятно, почему он не должен был пить того напитка. Он должен был воспринимать, чувствовать сострадание, не потерять способности страдать и понимать. Это не значит, что остальные стали бесчувственными. Натаниель никогда не обладал богатырской силой или неуязвимостью. Он должен был оставаться чувственным. Только так он мог затронуть слабую струну Тан-гиля. Однако никто не знал, чего это стоило Натаниелю. Об этом они узнают потом…
Все родственники были посвящены в детали этого сумасшедшего путешествия. Рассказ получился весьма красочным! Каждый день вспоминались новые детали, без которых просто нельзя было обойтись.
Все члены рода, а в особенности Андре, слушали чрезвычайно внимательно. Кроме ближайших родственников об этой поездке не узнал никто.
Габриэл сумел разобраться в своих каракулях и переписать все начисто. Пожалуй, кроме одной страницы, сильно запачканной и поврежденной влагой. Кроме «хфнннух бруттттт» ничего разобрать было нельзя. Этот отрывок так и остался неразгаданным. Габриэл так и не смог вспомнить, что он хотел этим сказать.
Все с нетерпением ждали Иванова дня. Ждали с любопытством, нетерпением. Ждали и побаивались.

Предыдущая страница 2 Следующая страница


Маргит Сандему - Кто там во тьме

3 Маргит Сандему

6

Я, пишущая эти строки, наверно никогда не смогу забыть встречи с Габриэлем и его друзьями.
Иногда мне кажется, что все это волшебный сон, отзвуки какого-то иного мира. Иногда я ловлю себя на мысли, что Люди Льда были, наверно, пришельцами из другого, параллельного мира. И, как люди из сказки, следили за тем, чтобы не стиралась грань с реальностью.
Нет, это не так. Слишком явно они вмешивались в жизнь рода и жизнь других людей. И уж если быть совсем честной, должна признаться, что просто ничего не понимаю.
Я постоянно надоедала своему бесконечно терпеливому мужу, рассказала всем своим троим детям об этих удивительных существах, что я встретила в Лиллехаммере и Оппдале тем майским вечером.
Габриэл выглядел совершенно нормальным парнем чего, однако, нельзя было сказать о других.
Чем больше я думала о его друзьях, тем больше запутывалась. И как, в таком случае, я могла требовать понимания моей семьи?
Вот, скажем, Натаниель, обладатель таких чудных глаз. Совершенная некрасивая Тува, полная жизни и горького юмора. Смертельно больной ирландец Ян Мораган. Халькатла, на лбу у которой словно было написано большими буквами «ВЕДЬМА». Но самым замечательным из всех был все же Руне. Его невозможно было забыть.
Если честно, мое внимание больше всех привлекал Марко. Я никак не могла выбросить его из головы; я должна была увидеть его еще хоть раз.
Естественно, это было невозможно. Я не знала, где их искать, да и живы ли они еще? Встреча с ними произошла словно в сказке. Может быть, мне все лишь померещилось?!
Но я всегда могу приехать на Линде-аллею.
Но как? В доме полно молодежи, кошек, собак, одиннадцать попугаев, которые спасаются от кошек только благодаря своему умению летать, две добрые свинки, большой аквариум; лиса, терпимо относящаяся к собаками и рыбкам. К слову сказать, остальных животных лиса не переносила и вечно гонялась за ними. Да, еще козлик, предпочитающий одиночество. Часто навещал нас сборщик налогов, постоянно описывавший имущество. Все из-за налогов. Наложен был арест на старенький автомобиль, на все остальные вещи, включая радиоантенну. Впрочем, антенна старая. На магнитофон в машину денег мы так и не накопили.
Мне так хотелось посетить Линде-аллею, но все никак не получалось. В тот год у нас совсем не было денег. Сбережений едва хватало, чтобы хоть как-то принарядить детей на 17 мая. У меня не было не то что на пальто, не хватало даже на платье. Был у нас только старый страшный дождевик, принадлежавший моему мужу. Оставалось рассчитывать только на то, что семнадцатого мая будет плохая погода, и я смогу обойтись плащом.
Думаете мне повезло? Ничуть не бывало. В Долине Людей Льда мела метель, а у нас нещадно светило солнце и было страшно жарко. Я совсем запарилась в плаще, но в тот день мне просто необходимо было показаться на людях, чтобы не расстраивать детей. Так мне и не удалось отсидеться дома. Принарядившиеся родители остальных детей окидывали меня ледяными взглядами.
С тех пор я невзлюбила наш национальный праздник. Нелюбовь к нему осталась и по сей день. Накануне праздника мне обязательно кто-то звонит и жалуется: «Мы опросили всех. Никто не может произнести речь на празднике в этом году. Остались только вы». Есть от чего закомплексовать!
Ах, как же мне хотелось на Линде-аллею! Мне хотелось как можно больше узнать об этом странном роде. Или хоть одним глазком взглянуть на их дом.
Дни шли за днями; поездка все откладывалась.
Мне стало казаться, что я все придумала. Скорее всего на меня так повлиял больничный наркоз.
И вдруг, совершенно неожиданно, мне представилась возможность поехать в Аскер и Барум*, как раз туда, где должна была находиться Линде-аллея*. [Аскер - город недалеко от столицы, г. Осло. Барум - уезд в области Акерсхюс, в непосредственной близости от Осло.]
Одна моя приятельница спросила меня, нет ли у меня дел в Осло. Она не любила ездить в машине одна, особенно когда планировала вернуться назад в тот же день. Я сразу же согласилась, попросив высадить меня в Баруме, а на обратном пути забрать меня там же. Только что закончился учебный год, и в мое отсутствие дети могли позаботиться о зверях.
И вот я на месте. В уезде Барум, уж не знаю в какой деревушке. Приятельница довезла меня до «центра», достаточно попетляв по извилистым дорогам. Мы договорились, что встретимся на этом же месте.
Пришлось спрашивать дорогу, чего я терпеть не могу. Я всегда стесняюсь спрашивать прохожих, предпочитая пройти пару километров в неверном направлении. Однако сейчас я совсем не представляла себе куда идти.
Набравшись мужества, спросила дорогу у продавщицы в палатке.
– Линде-аллея? Никогда не слышала.
Верно, подумала что я спрашиваю дорогу к какому-нибудь дворцу или уж, на худой конец, к большой усадьбе.
Так это был сон? Сон ли? Но ведь и мой муж Асбьёрн видел их тогда в Оппдале.
Я решила сделать еще одну попытку. Приход когда-то назывался Гростенсхольмом. Сейчас название поменялась, но я не знаю как теперь называется это место.
Ах, Гростенсхольм! Женщина слышала о такой церкви. С четырьмя небольшими башенками.
Я, даже не задумываясь, кивнула головой, хотя понятия не имела о том, как выглядела церковь.
Тогда мне надо вон туда, за холм. А на той стороне…
Я поблагодарила, удрученно вздохнула. Мне совсем не по вкусу было взбираться на холм.
Я почувствовала, какой сегодня теплый день, только взобравшись на пригорок. Домов становилось все меньше, на вершине холма, в лесу, воздух уже не казался таким горячим.
Я, конечно, не решусь пройти по самой Линде-аллее. Что я там себе напридумывала? Должно же быть у человека уважение. Габриэл жил в другом месте, а кроме него я не знала никого из этого рода.
Помнится, Габриэл рассказывал, что теперь тут живет только одна пожилая пара. Как, он говорил, зовут мужчину? Андре?
Нелегко далась им тут, в Трёнделаге, борьба с Тенгелем Злым… А если их еще нет дома? А может они умерли? А я буду бродить вокруг и спрашивать: «Добрый день. Вы не знаете, Габриэл уже дома?» Так, ненароком, можно сделать человеку больно.
Как я уже говорила, я ужасно стеснялась обращаться к незнакомым людям. Бедному Асбьёрну приходилось всегда отвечать на телефонные звонки. А я в это время залезала на кровать, сворачивалась клубочком и затыкала уши.
И вот я на холме: потная, запыхавшаяся. Надо вспомнить, что именно рассказывал Габриэл об этом холме. Странное место, прямо около снесенного Гростенсхольма?
А вдруг я стою именно на этом месте? По спине у меня поползли мурашки. На том месте происходили странные вещи. Мне самой пришлось испытать действие оккультных сил, видеть привидения, например. Такие вещи меня привлекали и манили. Впрочем, так на нас действует все страшное.
Стоя в полном одиночестве на вершине холма, я не испытывала ни малейшего желания отыскать «священное место» Рода Людей Льда.
И, тем не менее, именно на это место я и попала. Как все просто!
И все же я не сразу осознала, что наконец добралась. Потом наступило реакция: лицо пошло пятнами.
Подо мной, в легкой дымке, расстилалась некая деревушка… Церковь с четырьмя небольшими башенками, смотревшими в небо, небольшое озерцо… Тут, должно быть, некогда располагался Элистранд… Широкая дорога (наверняка в те времена дорога считалась главной в уезде), большой парк… Кажется, что Гростенсхольм должен был располагаться именно в этом месте…
Если мое предположение верно, то Линде-аллея… Я еще раз осмотрелась. И увидела липовую аллею, по обе стороны которой плотно стояли виллы. Нельзя сказать, что аллея произвела на меня впечатление. Аллея заканчивалась у домов, выглядевших несколько смешно. Их трудно было заметить сразу, они затерялись среди богатых домов.
Куда, только подевался великолепный дворец! Да и аллея потеряла свое было величие.
Я еще раз огляделась, на сей раз более внимательно. Лицо снова залила краска, и я готова была спрыгнуть с обрыва, только чтобы покинуть это место.
Я глубоко вздохнула и взяла себя в руки. Оглянулась на лес за спиной. Где-то недалеко должна быть полянка.
Вернуться назад я могла только двумя путями: либо спускаться с крутого обрыва, либо углубиться в лес и пойти по тропинке.
А проходила ли я мимо поляны по пути сюда? Скорее всего. А впрочем нет. Я ведь поднималась по крутому склону… или…
Сильно забилось сердце, словно желая выпрыгнуть из груди. Я просто физически ощущала биение пульса.
А что я буду делать там, внизу, в уезде Гростенсхольм? Да и времени уже не остается. Пора назад, надо только найти дорогу.
Я не двигалась с места. Поляна манила и притягивала; сердце испуганно билось.
Не знаю, как это получилось, но ноги сами понесли меня к поляне. Я страшно боялась, чуть не теряла сознания от страха. Но я должна была, мне надо было узнать…
Мне представлялось, что эта заколдованная полянка наверняка густо заросла травой. Найти поляну, однако, не представляло никакого труда.
Я проделала несколько дыхательных упражнений, привела в порядок легкие, подождала, пока успокоится сердце. Тем не менее, возбуждение не улеглось, сильно стучало в голове и звенело в ушах.
Тут я поняла, что всегда хотела посетить эту заколдованную поляну, хоть даже в мыслях не признавалась себе в этом желании. Влекла меня некая сила, что-то сработало в подсознании… Разве не странно, что я вышла именно на это место? Место, которое казалось мне хорошо знакомым. Тишина леса… Воспоминания…
Винга, слушая рассказ Габриэля, стояла, прислонившись к утесу. А в середине поляны… в середине…
Я боязливо огляделась. Вдруг увижу… Теперь на этом месте осталась только отшлифованная каменная плита округлой формы.
Сколько же всего здесь произошло! А вот теперь… И никаких следов не осталось.
Я вышла на середину поляны, убеждая самоё себя, что на дворе двадцатый век. А если здесь и имели место какие-то события, то они происходили давным-давно. Все это уже история…
Как же её звали? Ванья? Да-да, точно. Ванья и Тамлин. Тамлин из Рода Демонов Ночи. Они встретились именно на этом месте. А позже, покидая землю, отправились в иной мир с этой поляны.
Я криво усмехнулась. Да неужто я и в самом деле во все это поверила?
Тишина леса? Что-то мне в ней не понравилась. Было неестественно тихо. Словно кто-то караулил тебя. Габриэл говорил, что Винга чувствовала то же самое. Словно за каждым деревом пряталось какое-то существо.
Но ведь серые человечки исчезли. Их больше нет. Их когда-то уничтожила Сага.
Нет, эти существа были не из рода серых человечков. В этом я была абсолютно уверена. Да и не было здесь никого. Только лес. Сильная июньская жара. Блеск листвы. Двадцатое июня. Скоро Иванов день…
Вдруг все мое существо пронизал ужас. Откуда-то подул ветер?… Не может быть. День такой тихий, ни один листочек не шелохнется.
В кронах деревьев раздался шум, воздушный поток постепенно опустился ниже, и вот он уже в центре поляны. Ужас парализовал меня, задрожали колени. И в то же время я не могла оторвать глаз от крон деревьев…
Зашумела листва, зашептал ветер: «Уходи…! Уходи… отсюда… Тебе нечего… здесь… делать… Уходи!… Уходи!…»
Чего только не померещится. Надо сказать, я любила мистику. Из мелочей могла возродить монстра.
Помнится, кто-то рассказывал, как в самый тихий день вдруг неожиданно может подняться ветер. Но откуда? Почему? Хотя, видимо, ничего странного в этом нет…
Ветер усилился. Согнулись верхушки деревьев. Негромкий шепот превратился в звучный хор. Голоса звучали все громче и громче, стали отдаваться болью в ушах… Церковный хор, поющий некое заклинание, угрожающий мне…
Я вскрикнула, силой воли стряхнула с себя чары и побежала… побежала что было сил. Бежала как сумасшедшая, громко крича, чтобы заглушить голоса…
Назад я вернулась той же дорогой. Ужасная поляна, на которой буйствовал ветер, осталась далеко позади.
«Да это же просто лес! И никого тут нет!» - Убеждала я себя. А леса я всегда боялась. Слишком пустынно, слишком далеко от людей!
А ноги несли меня все дальше и дальше по тропинке, усыпанной сосновыми иголками. Я задыхалась, рот был распахнут в беззвучном крике ужаса, хотелось скорей назад, к людям… Мне казалось, я сошла с ума.
Наконец показались первые дома. Они проносились мимо, один за другим. Не видно ни одного человека.
А я все бежала и бежала, пока силы не покинули меня. Вот я и на месте встречи…
Найдя скамейку, без сил опустилась на сиденье. И вспомнила, что на обратном пути не увидела палатки. А я ведь спрашивала продавщицу как пройти к Линде-аллее.
Вернуться назад я не согласилась бы ни за что на свете. Да и не хотела я знать, была там палатка или нет.

7

– Думаешь, будет дождь? - Задрав голову, Габриэл разглядывал облака.
– Нет, - послышался в ответ голос Карине, - Прогноз погоды на сегодня хороший.
– Значит, пойдет дождь, - заключил Габриэл. И ошибся. Как известно, и на старуху бывает проруха.
Наступил Иванов день. Все, принадлежащие Роду Людей Льда, собрались в этот день на Линде-аллее. Отсутствовала лишь Мари да четверо оставшихся в живых детей. Мари жила в Трёнделаге. Она не могла забыть и простить роду потери дочери Кристель, горечь не проходила. Конечно, ей крепко досталось за принадлежность к этому роду.
Родня понимала ее. Никто не принуждал Мари и ее детей приехать в Линде-аллею. Справедливости ради надо отметить, что сыновья очень хотели приехать. Нынешняя встреча была далеко не так важна как предыдущая. Всех лишь хотели поблагодарить за хорошую работу.
Так думали члены рода…
Итак, все собрались. Мужья и жены остались дома под тем предлогом, что на Линде-аллею приглашали только Людей Льда для обсуждения некоторых вопросов, касающихся исключительно рода. Родным присутствие на обсуждении могло доставить неприятные ощущения.
Впрочем, так оно и было. Родные ворчали только потому, что данное собрание пришлось как раз на Иванов день. А вообще-то все они хорошо знали, что Люди Льда были настоящими путешественниками.
Габриэлю очень не хватало Пейка. Мальчик и пес выросли, практически, вместе. И практически никогда не расставались. Габриэл был уже достаточно взрослым, чтобы понимать, что собаку нечего брать на такое мероприятие.
Привычным движением дотронулся до корня мандрагоры, висевшего на груди. Мальчик был убежден в том, что корень - настоящий друг и желает ему только добра. Отец ничего не знал о корне. А вот матери Габриэл не удержался, показал украдкой. Хотя не знал, как к этому отнесется мать. Лицо матери осталось непроницаемым: невозможно было понять, как она отнеслась ко всему этому.
Иногда Габриэлю казалось, что корень может провести его мимо огромного дракона, что сторожил вход в Долину Демонов, иссиня-черного дракона, связующего звена между этим и потусторонним миром.
А стоит ли снова переходить границу между двумя мирами? Если стоит, то как-нибудь потом. Приключениями мальчик наелся досыта.
Вчера, находясь в саду, он случайно бросил взгляд на руку Марко, когда черный принц работал в саду вместе с Тиили и Мали. На руке по-прежнему красовался шрам, оставшийся от следа аркана Линкса. Мальчик живо вспомнил прошедшие дни, и расстроился.
Путешествие не прошло для Габриэля даром. Он старался не вспоминать о плохом. Хорошим, было, пожалуй, то, что он стал лучше понимать зверей, ставших его добрыми друзьями. Так ему казалось. И так оно и было на самом деле.
«Люди Льда», - думал он. - «Знать свой род, своих предков… Разве это не привилегия?» Кто же это сказал? А ведь ему повезло больше других - он знает своих предков всех поколений! Просто здорово!»
– Думаешь, все приехали? - возбужденно спрашивал он мать, взбираясь на вершину холма.
Стоял тихий летний вечер.
И, не дожидаясь ответа, продолжал:
– Как здорово будет всех снова увидеть! Халькатлу, Руне, Фекора и Табриса, Тамлина… Всех-всех. Мы с ними так подружились.
– Да, заметила, - отвечала Карине. Нельзя сказать, чтобы ей очень нравился круг знакомых сына. Впрочем, они как будто бы хорошо относятся к ее мальчику. Особенно в те непростые дни в Долине Людей Льда.
Карине успела переговорить с Тувой. После этого разговора она надолго задумалась. Надо сказать, Тува далеко не всегда одобрительно относилась к происходящему. Но Карине так и не поняла, что же не нравится Туве.
Она опасалась только одного: как бы сын не попал под плохое влияние.
По дороге к ним присоединялись остальные. Кто-то был молчалив и держался в напряжении, другие были полны надежд.
Отсутствовал только Марко. Тиили шла рядом с Мари и Андре. Отсутствие лучшего друга действовало на нее несколько удручающе.
Тучи постепенно исчезли за горизонтом. Засияло чистое голубое небо. А на нем - серп луны - неяркий и таинственный. Тут и там в честь праздника зажигались костры. Приятно пахло летом и смолой. Воздух был тепл и недвижен, тем не менее многие надевали теплые свитера. Как бы ни было тепло, все равно замерзнешь, если целую ночь просидишь, не двигаясь, на свежем воздухе.
Группа уже почти достигла вершины холма, когда в атмосфере стали происходить заметные изменения. Карине и Габриэл остановились. Огляделись.
Потеплело. Воздух наэлектризовался; словно невидимая молния сверкнула на горизонте, наискосок прочертив небо. Мать и сын переглянулись. Произошедшие в природе изменения заметили не только они одни.
Люди продолжали идти вперед. Чем выше на холм они поднимались, тем ощутимее становились изменения в природе. Габриэл крепче сжал руку матери, чтобы поддержать ее. Мать, к сожалению, не осознавала, что из них двоих сильнее был именно Габриэл. После всего пережитого мальчик здорово повзрослел, и считал своей задачей всячески поддерживать мать. Карине же подумала, что сыну нужна поддержка. «Он же всего лишь мальчик, маленький мальчик», - растроганно подумала она.
Раздался какой-то звук. Стало не по себе… Звук нарастал…
Странный, режущий звук… Его можно было сравнить разве что со скрежетом железных колес по рельсам, когда поезд въезжает в тоннель и делает резкий поворот. Такое сравнение первым пришло в голову Габриэлю. Да и как иначе можно было описать звук, который Люди Льда скорее чувствовали, чем слышали. Такой звук не могла производить ни одна из современных машин. В природе словно что-то взбунтовалось, она не могла смириться с тем, что приближалось.
Звук несколько изменился. Теперь Сага узнала его: режущий звук, грохот прокатился по небосклону; словно распахнулись и снова закрылись огромные глаза.
Внезапно на землю спустились сумерки…
Внезапно мимо Людей Льда пролетели шары, переливающиеся всеми цветами радуги. Шары пролетели между стволами деревьев; при столкновении с деревьями сыпались искры.
Людям Льда все стало ясно. Все читали историю о полном ужасов путешествии Саги через леса Финна.
Натаниель с Эллен подошли ближе к остальным. Вскоре пришли и Ян с Тувой.
– Именно этого я и опасалась, - процедила Тува сквозь сжатые губы. - Начинается демонстрация силы.
– Тсс… И у леса есть уши и тысячи глаз, - предупредил Натаниель.
Йонатан бесстрашно пошел вперед. Финн, Уле и Гру последовали за ним, стараясь увернуться от радужных шаров. Тува, очень тепло относящаяся ко всем, особенно после того как ее прозвали «крутой», старалась успокоить людей.
– Ничего страшного. Подумаешь, какое бряцанье оружием. Разве вы забыли, что враг уничтожен? Так что нам уже ничто не может повредить!
Пожалуй, только Натаниель уловил в ее спокойном голосе горькие нотки.
– А мы и не боимся! - обиженно возразил Финн. - Весьма завлекательно!
– Интересно, заметили ли что-нибудь обычные люди в этом уезде? - спросила Эллен.
– Вряд ли, - ответил Натаниель. - Думаю, это представление предназначено только для нас.
Неожиданно все стихло. Люди Льда вздохнули с облегчением. В темноте ярким пятно выделялась на небе луна.
– О, наконец-то, - облегченно вздохнула Карине. - Все это ужасно действовало на нервы. Не хотелось бы, чтобы Габриэл наблюдал такие вещи.
Остальные только улыбнулись в ответ.
– Не волнуйся, Габриэл прекрасно справится, - успокоил Ян. - Он видел кое-что и похуже. Вот мы и пришли.
Мальчик непроизвольно замедлил шаги, когда группа приблизилась к поляне.
Они были на поляне! Их было полно - существ, с которыми он уже успел хорошо познакомиться. Забыв все свои опасения, оборачивался во все стороны. Ему хотелось поздороваться со всеми.
– Привет, Орин, Вассар! Здравствуйте, Тронд, Тарье и Виллему. Здравствуйте-здравствуйте! Ой, да вас больше чем тогда… Пришли все с Гор Демонов!
Он особенно почтительно поздоровался с Александром Паладином, с редким по красоте Хеннингом Линдом, с уважением и даже некоторой боязнью с семью опасными женщинами-демонами. Оглядел Тенгеля с Сильей, всех ее демонов и сияющую Суль, Бенедикте и…
Черных Ангелов здесь не было.
Но зато появился Колгрим! Он и бабушка Суль шли в обнимку, болтали и шутили. Колгрим был счастлив и уже не казался таким уродом как раньше.
Пришли Ханна и Вега, Гримар и две наводящие страх и ужас ведьмы вместе со своим помощником. Выглядели они молодо и прекрасно, были жизнерадостны и совсем не так страшны и ужасны, как ему запомнилось. Их сразу окружили вниманием и заботой как вновь обретенных родственников, и им это очень нравилось. Габриэл сразу же обратил на это внимание.
А вот Тува не пришла. Не было ни Сёльве, ни Человека-Брони Эрлинга Скогсрюда. Не было и пяти отмеченных со стародавних времен, которых Избранные уничтожили в Долине Людей Льда: Гиля Ужасного, Олавеса Крестиернссона, Гуру, Ингегьерд и Паулуса. Все они навсегда исчезли. Исчезли и ужасные шаманы Таран-гаев: Винтерсорг, Кат, Кат-гиль, Ужас и Злой Глаз. Нельзя сказать, чтобы по ним кто-то скучал.
Только что Габриэл разглядел «Женщину у моря», одинокую Вегу, обнимающую своего отца Гудлейва. Сцена была настолько трогательной, что у Габриэля комок встал в горле. И, надо сказать, не у него одного.
На полянке стало тесно. Демоны, полетав, по привычке уселись на высокий утес, на котором когда-то искала убежища Винга. Все были в крайнем возбуждении и чего-то ожидали. Габриэл никак не мог понять чего они ждут.
Габриэл скоро совсем растерялся и не всегда мог определить кто есть кто, он даже не успевал со всеми поздороваться. Тиили была весьма популярна среди старших рода. Все подходили к ней, здоровались, заводили разговор. А она вся так и светилась от радости. А глаза ее лихорадочно искали Марко (Габриэл даже на это обратил внимание). А Марко отсутствовал. «Интересно, где он сейчас? Ведь наступает такой важный момент!», - подумал Габриэл.
Родители Ханны были совершенно очарованы дочерью - из всеми ненавидимой ведьмы она вдруг превратилась в юную красавицу. Вмешавшись в разговор, Габриэл представился. И только потом подумал о том, что они, верно, знают кто он такой. Покраснев, он пробормотал что-то невнятное и быстро ретировался.
Мальчик дружески кивнул группе демонов, сидящих на утесе. Они помахали в ответ, хрипло, но дружески прокричав что-то в ответ. Затем у него состоялся «мужской разговор» с Венделем Грипом по поводу полной опасности поездки; очень содержательный разговор с Таргенуром.
Габриэл принес с собой новый, девственно чистый блокнот. Что-то нашептывало ему, что этот блокнот последний, что больше он не будет делать записей. На этом его задание будет считаться выполненным. С одной стороны это радовало; с другой - было немного грустно.
– Привет, Габриэл! - сказала Тува, слегка пихнув мальчика. - Как ты сегодня милостив со всеми!
Габриэл немедленно покраснел, подумав что, наверное, не так уж важно то, что именно он не успел со всеми поздороваться. Ведь он не король, а всего-навсего лишь маленький мальчик.
– Добрый день, мисс Мораган, - хихикнул он. Тува и Ян совсем недавно поженились. Свадьба была грандиозная, на ней присутствовала вся родня. - Похоже, ты удачно вышла замуж. Во всяком случае, выглядишь просто великолепно!
– Какой льстец! - делано присвистнула Тува и скорчила обезьянью рожу. Однако слова мальчика явно пришлись ей по душе, так как она вынула зеркальце и украдкой взглянула в него.
А вот и… Кристель с Бенедикте! Жаль все же, что не пришла Мари с детьми. Наверно, на них все это произвело бы слишком сильное впечатление. Наверно, так оно и лучше!
Шира и Map разговаривали с большой группой таран-гаев. Map казался Габриэлю не таким ужасным как раньше, а даже симпатичным.
– Наступила полночь! - раздался в ушах Габриэля голос Тувы. Он даже подпрыгнул от неожиданности. Слово «полночь» ассоциировалось у него с чем-то ужасным. Мальчик смущенно хихикнул. Смех получился глупым, и Габриэл почувствовал себя очень неуютно.
Тут он крепко схватил Туву за руку, шепча полным ужаса голосом:
– Тува… Я слепну!
– Да не волнуйся ты, - отстраненно отвечала она. - Просто потемнело. Не так как это обычно бывает. Просто все стало несколько загадочным, темным. Не один ты это чувствуешь.
Темнота, опустившаяся на поляну, была какой-то странной. Словно туман. Габриэл, Криста и Линде-Лу теснее прижались друг к другу. Темнота сгустилась еще больше, вызывая крайне неприятные ощущения.
Темнота сгущалась все больше. Габриэл осмелился прошептать дрожащим голосом: «Мама?» Карине была тут как тут.
– Не волнуйся, - успокаивала она сына. - Всему есть свое объяснение.
Людей словно что-то обволакивало. Обернувшись, Габриэл заметил, что утес, на котором восседали демоны, вдруг превратился в сверкающую, как антрацит трибуну. За трибуной выросла стена, тоже черная. Если б мог, мальчик бы с удовольствием присел. Впрочем, не только он.
– Ой, какая жара, - пробормотала Тува, - куда бы присесть?
Габриэл подивился ее невозмутимому спокойствию. Остальные старались следовать примеру Тувы.
А темнота, меж тем, все сгущалась.
Мальчик не знал что и думать, и даже предполагать не мог что может произойти. И совсем скоро такая возможность ему представилась.
Ночная тьма стала менее густой.
Широко раскрыв глаза, мальчик вертел головой во все стороны. «Так, вероятно, выглядят Черные Залы», - подумалось ему.
Конечно же, это была иллюзия, и он это понимал; люди словно находились на большой арене, чем-то похожей на Колизей. Присутствовало только два цвета - черный и желтый. Стало тепло и приятно. Казалось, что их начисто отрезало от внешнего мира, он словно бы перестал существовать.
В этом замкнутом пространстве, окруженном высокими стенами, появился проход, ведущий в глубину леса. Через золотые ворота на поляну вышел Люцифер, размером с человеческий рост. Общаясь с людьми он, как Марсель, предпочитал принимать человеческий облик.
Люцифер пришел не один.
И вот, наконец, перед ними предстала Она - Сага из Рода Людей Льда. Люди как будто потеряли дар речи. Нетрудно было понять, почему именно ей отдал Люцифер свое предпочтение. В ней было нечто особенное. Да, она была очаровательна, и убедиться в этом все могли не один раз. Но в ее лице что-то притягивало и манило.
Многие захотели с ней поздороваться. Во-первых, ее мать, Анна-Мария. Потом Хеннинг, Вильяр… Словом, все кто знал ее то непродолжительное время, что она жила на Линде-аллее.
Однако времени для взаимных приветствий не было. Сага почувствовала мощную энергию, исходившую от собравшихся, и улыбнулась - тепло и счастливо.
За Люцифером и Сагой следовали два молодых человека. Марко все узнали сразу.
А вот кто второй?
Узнали его не сразу.
– Ульвар? - с удивлением вопросил Хеннинг. - Это, должно быть, Ульвар. Но, однако… как же он непохож на самого себя!
На возвышении стоял великолепный молодой человек. Ни один из Черных Ангелов не мог бы сравниться с Марко. Глядя на Ульвара, легко можно было определить его принадлежность к Роду Людей Льда. В то же время надо заметить, что печать зла и уродства, унаследованная им от Тенгеля Злого, исчезла. После смерти Тан-гиля его власть над внешним видом юноши исчезла.
Да, Ульвар был ниже ростом по сравнению с Марко, но уже не казался таким коротышкой как раньше. Все с радостью здоровались с ним. За молодыми сыновьями Люцифера показались двадцать Черных Ангелов.
Габриэл приготовил карандаш, чтобы записать последние события, вместе с которыми должен был закончиться многовековой кошмар Людей Льда.
Люцифер поднял руку; черное ночное небо озарилось вспышкой молнии.
– Друзья! Мои самые близкие доверенные лица! Сегодня мы отмечаем начало! Начало новой эры!
Габриэл опустил ручку. Начало? Интересно, что он имеет в виду под началом? Ведь с Тенгелем Злым покончено навсегда!
– Однако еще пока не все подошли, - продолжал Люцифер. - Нет еще пятнадцати демонов, что не имеют хозяина. Демоны были посланы в Бездну. Тамлин из Рода Ночных Демонов! Ты знаешь дорогу отсюда. Пойди и приведи их, они уже достаточно настрадались.
Тамлин, огромный, переливающийся разными оттенками зеленого, лишь кивнул. Потом взошел на камень для жертвоприношений, поднял руки высоко над головой, и на глазах у всех исчез, камень словно поглотил его.
Люцифер улыбнулся:
– Да, так оно и есть. Именно вы, наследники Рода Людей Льда, открываете новые пути меж мирами. Ведь это ваше творение, Хейке и Винга!
Хейке тревожно улыбнулся. Он до сих пор не мог простить себе того, что позаимствовал эту способность у серых людей. Люцифер же выглядел полностью удовлетворенным. Винга в знак утешения крепко сжала руку Хейке.
Пока ждали возвращения Тамлина, Черные Ангелы стали наводить порядок. Они следили за тем, чтобы все расположились на предназначенных для них местах. Чувствовалась продуманная система. Иерархия?
Что за противное слово! Система, различающая ранги. Люди Льда к такому не привыкли.
Габриэлю стало немного стыдно. А ведь он гордился тем, что его место было среди самых знатных!
Милый, милый Габриэл! Это чувство не чуждо никому, ни одному человеку. И если тебе стало потом стыдно, значит, разум у тебя остался чистым и ясным.
Совсем сбитые с толку, настроенные скептически, но в то же время счастливые, в сопровождении Тамлина появились из жертвенного камня пятнадцать демонов без хозяина. Их родственники и друзья шумно выражали свою радость; все наперебой здоровались. Итак, собрались все.
И Люцифер взял слово…
Речь его была долгой. Ручка Габриэля так и летала над тетрадью, мальчик стремился ничего не упустить. Он писал в крайней спешке, думая о том, как будет разбирать свои каракули.
Габриэл был весь внимание, он записывал, не особенно вникая в смысл сказанного. Однако постепенно мальчик начал вслушиваться.
– Два раза со мной поступили крайне несправедливо, - говорил «Марсель» мягким, печальным голосом, расположившись в самом центре круга рядом с Сагой. - Впервые случилось это в Эдемском саду. Меня изгнали за то, что я проявил своеволие и отказался поклоняться человеку. В тот раз я поклялся вернуться назад. Позднее меня постиг еще один удар. В Никее, в одной из церквей, люди вдруг решили, что я и старый, злобный и божественный Сатана - едины в одном лице. А потому мое возвращение стало практически невозможным.
Люцифер погрузился в воспоминания. Для Габриэля передышка была нельзя как более кстати. Затем всемогущий продолжил:
– Я был осужден на жизнь в Бездне. Мне повезло, я создал свое государство, Черные Залы. Они намного больше, чем вы можете себе представить. Я отдал все во имя красоты. Красота моих залов не может сравниться с красотой Белых Залов, только эта красота совершенно иного плана. По изгнании из Эдема я был осужден на черный цвет. И хоть средств у меня было мало, я постарался и этому цвету придать особую прелесть.
Слушатели закивали. Да, ему это действительно удалось.
– И только один раз в сто лет было мне позволено ступать по Земле. Так что когда Тенгель Злой искал Источник Зла, меня на земле не было. Иначе я бы предпринял все, для того чтобы остановить его. А всемогущие ничего не предприняли.
Когда Тан-гиль достиг Источника Зла, то я и мой совет вдруг обнаружили, что он является представителем рода, во многом отличающегося от остального рода человеческого…
– Так вот как Тенгель, в который уже раз, навлек на себя беду, - пробормотала Тува. - Род, который он основал, обернулся против него самого. Что ж, браво! Люцифер продолжал:
– Мы, то есть я и мой совет, приняли решение держать этот род в поле зрения. Я мог находиться на земле только один раз в сто лет, да и то очень короткое время. Предполагалось, что за это время я не успею причинить никакого вреда. - Губы Люцифера скривила горькая усмешка.
– И все же время от времени я мог проявлять заботу о Людях Льда, обращать их разум и помыслы на благие цели. И все с расчетом: для моего собственного блага и на благо всего мира.
Тува поежилась. Габриэл успел заметить движение Тувы краем глаза, в сумасшедшем темпе занося в тетрадь некие иероглифы.
«Тува! Не рушь мир моих героев, - грустно подумал он, бессильно и несчастно. - «Ведь я люблю их, восхищаюсь ими, и верю в них. Ну почему ты так подозрительна?»

8

Настала очередь Тувы. Габриэл мысленно пожелал ей успеха. «Сейчас что-то будет», - подумал он.
Однако все обошлось. При взгляде на Туву глаза Люцифера заискрились, он что-то тихо проговорил. Туве удалось ответить удачно, не вызывающе. Так, во всяком случае, казалось со стороны.
Габриэлю показалось, что эти двое хорошо изучили друг друга.
Но вот Люцифер заговорил:
– Ты, Тува, просто прекрасно справилась с заданием. А потом я прошу тебя работать на меня и дальше. Я же постараюсь сделать так, чтобы вы с Яном жили счастливо, не испытывая никаких затруднений.
«Ну и хитрец», - подумал Габриэл. А Тува ничего против такого будущего не имела.
Настала пора исполнения желаний в благодарность за свершенное; и тут Тува заколебалась. Ее единственное желание было несколько необычным:
– Высокочтимый Светлый Ангел, у меня только одно желание. Я видела, каким стал Руне. Пожалуйста, Господин, сделайте и меня красавицей!
Люцифер удивленно взглянул на нее:
– Но Тува! Разве тебе это нужно?
Габриэл испугался; Тува терпеть не могла таких ответов и могла взорваться. Однако девушка отреагировала на удивление спокойно.
– Но, Господин, мне так хочется быть красивой, чтобы Яну было приятно смотреть на меня! Вы ведь не знаете как…
Падший ангел протестующе поднял руку:
– Я знаю, что ты хочешь сказать. Но я-то думал совсем о другом. Ты давно смотрелась в зеркало?
– Я вообще не подхожу к зеркалам… Тут Тува задумалась.
– Конечно, смотрюсь. Иногда мне кажется, что кожа у меня стала… намного красивее. Но это, наверно, из-за ребенка, что я… Я похудела, фигура стала лучше… Так, во всяком случае говорит Ян. Смягчились черты лица. И волосы… Иногда мне кажется, что они стали золотистыми… И я думала, что все это происходит из-за моего состояния, из-за того, что я нашла свое счастье с Яном… Но ведь и Ханна выглядит здесь совсем по-другому. И Ульвар. И Хейке.
– Все верно, - уголками рта улыбнулся Люцифер. - Если ты запасешься еще немного терпением, то вскоре превратишься в молодую даму с обычной внешностью, как и все отмеченные из Рода Людей Льда. Тан-гиль уничтожен, а потому пропало и его злое воздействие на вас. Теперь тебе больше не на что жаловаться. Мне кажется, что ты превратишься в красавицу. Станешь особенной. Не такой как другие. Что бы ты еще пожелала?
– Еще… - медленно повторила Тува, - у меня есть все, что я только могу пожелать. Ян, счастливое будущее…
Девушка снова замолчала. Габриэл догадывался, о чем она думает. Он понял, что мир должен измениться Тува поняла это одной из первых. И испугалась.
Ее страх передался Габриэлю.
– Почему ты промолчала? - не удержался он, когда девушка вернулась на свое место.
Растерянность отразилась на ее лице.
– Ты даже не подозреваешь какой у него авторитет. Меня словно околдовали. И как я могла сказать: «Вы не имеете права вмешиваться». Как я могла сказать об этом Люциферу.
Всемогущий услышал ее слова несмотря на большое расстояние, разделявшее их:
– Не бойся, Тува, - громко произнес Светлый Ангел. Так громко, что его услышали все. - У вас все будет хорошо, вы для меня так много сделали.
«У нас-то да, а вот как насчет остального человечества?» - удрученно подумал Габриэл. «Разве не обещал Люцифер толпе демонов высокое положение в новом царстве? И что он вообще о них знает? Да и можно ли полагаться на демонов? Да, конечно, они много помогали Людям Льда, были их союзниками и хорошими друзьями. Но ведь старались-то они для Люцифера? Или думали о своих интересах? Что же им помешает теперь повернуться спиной к человечеству, захватить землю и вершить ужасные дела?»
Спохватившись, Габриэл стал проверять, хватит ли пасты в ручке. Мальчик не хотел, чтобы Люцифер прочитал его мысли. Он не осмеливался поднять головы, ему казалось, что пронизывающий взгляд остановился на нем.
Габриэлю стало очень неуютно на этой поляне.
В следующее мгновение он услышал свое имя. Пришла его очередь. На подгибающихся коленях юноша направился к возвышению. Тува оказалась совершенно права: Люцифер своей властностью отнял у него всю волю и разум.
– Ну, маленький герой, - голос словно обволок Габриэля. - Ты совершил великий подвиг. Впрочем, ты и сам об этом знаешь. Я и мои приближенные хотим поблагодарить тебя. Что бы ты хотел пожелать? Мне будет очень приятно выполнить твое желание. Слегка заикаясь, Габриэл проговорил:
– Я давно знаю, чего хочу, Господин. Речь идет о моей собаке, о Пейке, моем лучшем друге. Он состарился, и я каждый день боюсь. Можно ли…?
– Чтобы он пожил еще немного? Да, Господь как-то не подумал об этом. Очень много одиноких людей, да и не только они, просто обожают своих собак. Они для хозяев словно люди. Но собачий век очень недолог, тут ты совершенно прав. И хозяевам приходится страдать…
Люцифер обернулся к своему штабу:
– Пометьте себе, что нам придется заняться этой проблемой в совете. А пока, Габриэл, начнем с твоего пса Пейка. Не волнуйся, он будет с тобой еще много лет.
От радости у Габриэля на глазах выступили слезы.
– Спасибо Вам, огромное спасибо!
Светлый Ангел положил свою руку на ладонь Габриэля, и по телу мальчика разлилось приятное тепло:
– Когда же придет твое время, Габриэл, вы с Пейком встретитесь в Черных Залах.
– Здорово! Просто классно! Но…
И он растерянно посмотрел на Туву, что стояла совсем рядом.
– Ну-ну, что ты хотел сказать? - подбодрил Люцифер.
– Ну, я… Просто подумал… Конечно, с моей стороны это просто неблагодарность, но… Мне так понравились помещения там, под Горами Демонов, с небольшими озерцами и…
– Это жилье не для человека, - тихо проговорила Тула. - В утешение могу сказать, что мы, те, кто будет жить в Горах Демонов, будем постоянно общаться с вами, теми, кто будет обитать в Черных Залах. Ты тоже сможешь приходить ко мне когда захочешь.
– Ты будешь жить не хуже, чем мог бы жить там, - добавила Сага.
– Спасибо, спасибо, - смущенно прошептал мальчик. Его убедили так основательно, что он совсем забыл про оставшиеся вопросы об изменениях в мире.
Потом он старался тщательно записать желания остальных, а также остальную часть встречи. Далеко не все стремились попасть в Черные Залы. Некоторые были полностью удовлетворены своим местом и положением, остальные - в основном живые - просили дать им время на размышление. Люцифер был мягок и полон понимания.
«Если это его истинный облик, то нам нечего бояться», - размышлял Габриэл и гнал от себя богохульные мысли. Слишком многие вокруг могли прочитать мысли. А потому Габриэл заставил себя думать только о том, чтобы все записать.
Наконец Люцифер поднялся и, обратившись ко всем сразу, попросил продолжить работать на него, особенно в первое время. Распространять информацию о нем, ведь скоро они смогут разговаривать с представителями прессы и радио, а также с этим новым, - как его? - телевидением.
Люцифер, а за ним и его свита, двинулся к краю обрыва. За ним последовали все присутствующие, и поляна опустела. Мимо Габриэля прошел Марко. Принц Черных Залов выглядел таким радостным, полным ожидания, что Габриэл даже немного разволновался. Вот прошла Анна-Мария под руку с дочерью Сагой. Все они были избранниками Люцифера. И все были счастливы. Счастливы, что собрались вместе. Габриэл слышал как Сага говорила матери о том, как она рада, что мать тоже попадет в Черные Залы.
– Вы встретитесь там с массой людей, мама, - говорила Сага, и глаза у нее так и сияли. - Массу последователей, моих сыновей, Марко и Ульвара. Кроме того, Марко будет занимать очень высокое положение теперь, когда мой любимый муж придет к власти. Ульвару тоже, похоже, предстоит занять важную должность. Вы встретитесь и с Вашими правнуками, Ваньей и Линде-Лу. Завершив свои земные дела, к ним присоединятся Криста и Натаниель. И нам всем будет очень-очень хорошо.
Добрая, приветливая Анна-Мария растроганно улыбнулась.
Мимо Габриэля пролетели демоны, торопящиеся на вершину. Для них наступил знаменательный момент.
«Насколько он окажется важным?» - озабоченно нахмурил брови мальчик. Он обернулся и вдруг заметил, что пропали стены и пол. Он снова очутился на совершенно обычной лесной поляне.
На краю обрыва Люцифер остановился и еще раз окинул взглядом окрестности. Остальные ждали на почтительном расстоянии.
В долине забрезжил рассвет… Было еще очень рано.
Ночная богема уже отошла ко сну, а легшие в обычное время еще не проснулись.
Люцифер стал увеличиваться в размерах и постепенно превратился в настоящего архангела. Величественный, необыкновенно красивый и, в то же время, ужасный. Крылья блестели и переливались, черные волосы локонами спускались по спине. Облик достойный короля.
Да, это был настоящий властелин.
Он оглядел свои земные владения, которыми готовился обладать. В этот раз его приход готовит сын. Марко работал целый год исподволь, без спешки готовя этот приход, вкладывая в головы людей необходимость перемен. Да и не так сложно было убедить людей в том, что они достойны лучшего…
Люди Льда и не подозревали об этой стороне деятельности Марко, узнав о ней только в самый последний момент. Ранее работа Марко была совершенно незаметной; он занимался тем, что настраивал людей на определенный ход мыслей. И только в последний месяц смог работать в открытую, так как Тенгель Злой был уничтожен, и не представлял больше никакой опасности для Марко.
Все эти сведения появились в голове Габриэля в тот момент, когда Светлый Ангел застыл на обрыве и затмил собой все, в том числе заглушил мысли в головах присутствующих.
Как тихо! Все застыло в ожидании, словно перед грозой. Темные тучи по-прежнему закрывали горизонт…
Люди Льда никогда не терял и способности чувствовать боль и страдания измученной земли. Не потеряли они своей способности и в этот раз.
Габриэл что-то почувствовал. Что-то, вдруг взявшееся из ниоткуда. Словно огромный хор… Какие чувства отражались в этой мощной песне? Освобождение? Страх? Радость или ужас? Преклонение перед новым господином? Или мольба о вмешательстве со стороны иных сил?
Сначала звуки песни доносились до Габриэля издалека. Теперь же они грохотали у него в ушах.
Люцифер воздел руки над землей…
Наступил самый важный, судьбоносный момент.
Габриэля словно окатила волна холодного воздуха, он вдруг почувствовал в каком напряжении находятся остальные, какого они полны почтения и благоговения.
И вот…
Вдруг произошло нечто неожиданное, чего не ожидал никто из них. Что-то загрохотало, и они очутились в струе яркого света, такого яркого, что Габриэлю пришлось прикрыть глаза руками. Он услышал как ахнули присутствующие; громко и жалобно запричитали демоны; казалось, они с радостью исчезли, но их вдруг оставили силы…
Когда Габриэл смог, наконец, оглядеться, то увидел как Люцифер отступает от края пропасти. Прямо перед падшим ангелом появилась фигура - такая же высокая и великолепная. Существо обладало белокурыми волосами, было одето в белые одежды, в руке держало меч. Люцифер так же крепко сжимал свой огромный меч.
Лилит оказалась рядом с юношей. Прерывающимся голосом она прошептала:
– Архангел Михаил! Теперь не миновать борьбы за власть.
Мечи! Габриэл хорошо помнил содержание Библии. Оба гиганта когда-то охраняли Эдем.
Габриэл ухватился за чью-то руку. Оказалось, что рядом стоял Тенгель Добрый. И мальчик подумал, что ему вряд ли удалось бы найти лучшего защитника.
Блеснули вставленные в ножны мечи.
Все отпрянули назад. Демоны сжались, остальные прятали глаза, словно не могли лицезреть битву безоружных архангелов.
Габриэл застыл словно изваяние и даже не мог отвести глаз.
Люцифер старался скрыть свой гнев и смущение, произнеся:
– Итак, вы наконец пробудились? Что, страшно стало?
– Его Светлость считает, что ты снова стал слишком мутить воду, - отвечал Михаил. - Ты зашел слишком далеко, пора остановиться! Люцифер отвечал с горечью в голосе:
– А где вы были тогда, когда Тан-гиль угрожал миру?
– Тан-гиль был совершенно не опасен. Как раз наоборот! Он заботился о том, чтобы привлечь к Его Светлости как можно больше душ. Находясь в нужде, люди всегда обращаются к Господу. А вот ты, Люцифер, весьма опасен. Ты старался переманить души на свою сторону, отвратить их от лица Господа!
– Это все, чего он желает? - кратко резюмировал Люцифер, - желает только того, чтобы ему молились? Значит, Он так и не изменился с Эдемских времен.
– Не иронизируй, ты же сам ухудшаешь свое положение!
– Что же, вы не видите как страдает мир?
– Но и при тебе миру не жилось лучше. Посмотри, каких ты нашел себе сторонников! Демонов! Ты хотел завоевать мир с такими помощниками?
– А мне что, есть из кого выбирать? Вы отвернулись от несчастных отмеченных из Рода Людей Льда; их гнали изо всех церквей, из любого святого дома. Разве вы оставили мне хоть какую-то возможность выбора? Не лучше ли вам снова залечь в вашу многовековую спячку и спокойно спать, любуясь собой?
Михаил выдернул из ножен свой меч и взмахнул им так, что всех словно опалило огнем. Однако Михаил вовсе не думал нападать. Взмахнув мечом, он снова вложил его в ножны.
– Возвращайся в свое темное царство, мой падший брат, - громовым голосом возвестил Михаил. - Отпущенное тебе время на земле истекает в конце столетия.
Выпрямившись, Люцифер словно стал выше ростом.
– Я решил остаться здесь, - мягко, но решительно ответствовал он. - В этот раз я останусь тут, так как мир нуждается во мне. Причем не только человечество. Во многих, слишком многих религиозных общинах принижают значение животных и растений только потому, что они не могут молиться Его Светлости. Никто лучше меня не знает каково находиться в опале!
– Не дерзи! Господь послал меня с приказом вернуть тебя назад. А он могущественнее тебя.
– Не долго ему обладать могуществом и силой. Моя власть будет простираться надо всем миром. Мой сын подготовил мой приход во всех религиозных общинах и у представителей всех властей. Христиане далеко не одиноки в своем мнении, что боги слишком мало помогают человечеству.
– Неужели ты сам не понимаешь, насколько ты стал опасен для Его Святейшества? Ты слишком успешно преграждаешь людям дорогу к Нему. Но ты не сможешь победить. Его Святейшество все так же обладает властью над тобой. А потому возвращайся назад в свою бездну, туда, где тебе и надлежит быть.
Люцифер долго стоял не двигаясь, глядя на своего бывшего друга.
Благородное лицо Светлого Ангела все больше выражало покорность, становясь все более усталым и унылым. Габриэл не мог спокойно смотреть на такое поражение. Он отошел от группы и присел около утеса, сравнительно недалеко от возвышенности и поляны. Он хорошо расслышал ответ Люцифера:
– Я знаю кто из нас сильнее, а потому могу осуждать.
Михаил сделал угрожающее движение мечом:
– Я не верю ни тебе, ни твоей шайке, что состоит из ангелов, последовавших в тот раз за тобой. И я желаю, чтобы вы исчезли. Там, где твои несносные родственники открыли вход в другие миры.
– Нам совсем не обязательно идти этой дорогой, так как мы можем много больше. И мы не сделаем отсюда ни шагу до тех пор, пока вы не признаете, что поступили со мной крайне несправедливо.
– Его Светлость не совершает несправедливости.
– Кто это сказал?
– Его Светлость.
– Звучит в рифму. И кто же, интересно, позволил человечеству страдать, воевать, испытывать нужду и глубочайшую скорбь?
– Сами люди.
Казалось, Люцифер очень устал. И произнес, словно про себя:
– И они молятся Богу, которого всегда ублажали как могли, а тот обещает им взамен поразить всех врагов игрушечными мечами и прочей ерундой. Бог с нами! Смерть неверующим! И вот глубоко верующая, всю жизнь молившаяся старуха теряет своих детей и безвинных внуков. И ей объясняют, что Господь просто испытывает ее, что вера ее недостаточно сильна! Если вы до сих пор не додумались до других аргументов, то мне нечего вам больше сказать!
– Твое богохульство не останется безнаказанным! Убирайся с земли, она не твоя! Сопротивляться бесполезно. Если откажешься, сюда соберется вся небесная рать. Небесная рать против твоих убогих прислужников!
Люцифер тяжело вздохнул. Габриэл находился достаточно далеко, и тем не менее готов был поклясться, что глаза великого увлажнились.
– Что ж, да и мне возможность хотя бы попрощаться с этими несносными, как ты их называешь. - И, не дожидаясь ответа, Люцифер повернулся к собравшимся.
– Милые мои, дорогие друзья… Я крайне огорчен таким поворотом дела. Как вы слышали, я не распоряжаюсь своей собственной судьбой. Настаивая на своем, я навлек бы на многострадальную землю еще большие испытания. Никто не страдает жаждой мести больше того, кто считает себя наиболее милосердным и мягким.
Сага зарыдала, уткнувшись в плечо Анны-Марии. Видимо, безутешный плач Саги подействовал на всех самым сильным образом. Они словно бы только сейчас поняли, как много Люцифер поставил на карту, как он радовался возможности управлять миром. Сами они словно окаменели, язык отказывался им повиноваться. А те, кто с самого начала сомневался в успехе Люцифера настолько растерялись, что никак не могли собраться с мыслями. Души их словно опустели.
Тем временем Светлый Ангел продолжал с некоторым смущением в голосе:
– Мое предложение остается в силе. Приглашаю желающих последовать за мной. Пусть Хейке послужит вам примером. Мои волки будут ждать вас на той стороне и отвезут домой. А живущим на земле ныне хочу сказать вот что: не забывайте нас! Будьте снисходительны к горькой судьбе Светлого Ангела; учите людей пониманию! Когда придет ваше время, мы будем ждать вас в Черных Залах!
– Ваше Высочество, Вы вернетесь? - губы Тувы предательски задрожали.
Люцифер обернулся и посмотрел на нее грустным взглядом:
– Тува! Если б ты знала как я рад твоему вопросу! Ведь ты сомневалась больше всех! Не знаю, дружок, не знаю. Не могу сказать, что будет дальше. Боюсь, что в течение ближайших нескольких сотен лет Михаил и его сторонники будут очень активны. Что ж, они хотя бы пробудятся от спячки!
«Сотни лет!» - подумал Габриэл. - «Мы же не доживем до перемен!»
В этот момент мальчик твердо решил про себя, что когда придет его черед, он выберет Черные Залы.
Наступило время прощания…
Габриэл вытер слезы и оглянулся.
Вот устрашающие на вид ночные демоны, не сделавшие ему никакого зла. Он так и не успел познакомиться с ними поближе, понять, будут ли они представлять опасность в новом мире Люцифера.
Вот устрашающие женщины-отчаяние, такие же растерянные, как и все остальные.
Вот Ингрид и ее демоны. Печальные, они стояли, тесно прижавшись друг к другу: Тамлин, Тифон, Фекор и остальные.
Габриэл шмыгнул и вытер нос рукавом.
Вставало солнце…
Люцифер махнул рукой, краски стали бледнеть, и вдруг все исчезло. Остались только живые, два архангела и все черные демоны.
– Ну? Собираешься сделать еще какие-нибудь глупости? - спросил Михаил.
– Вовсе нет. Дай мне, по крайней мере, возможность уйти достойно.
– Тебе лучше поспешить. Всевышний желает получить назад мир, которым ты вздумал властвовать. Иди!
Люцифер остановился на краю утеса. Обернулся к Михаилу:
– Признаю свое поражение. Страдающий мир снова в вашей власти. - И добавил голосом, полным отчаяния и сострадания: - Так сделайте же для него хоть что-нибудь!
Подчиняясь его знаку толпа черных ангелов двинулась к обрыву, расправила свои огромные крылья и скоро пропала где-то внизу. Архангел Михаил проследил за их полетом, поднялся над утесом и растворился в ярком солнечном свете.
Подойдя к краю обрыва, Тува поглядела вниз:
– Исчезли! Совсем! - удивленно воскликнула она.
Габриэл дрожал от холода и никак не мог согреться.
Живые так и остались стоять на своих местах, обмениваясь репликами с Марко, Руне и их провожатыми. Габриэл все также сидел на поросшем мхом утесе. Он был полностью опустошен.
Послышались шаги. Кто-то поднимался на площадку по каменистому склону. Поднимался, чтобы снова исчезнуть…
Шаги затихли. Послышался приятный голос Тенгеля Доброго:
– Не грусти, Габриэл! Мы здесь долго не задержимся! Мы все исчезнем.
– Но почему мы не смогли посмотреть на вас в последний раз? Почему вы словно растворились?
– А вот тут, дружок, ты ошибаешься. Люцифер не исчез. Просто вас, живых, лишили способности видеть. Вы выполнили ваше предназначение. И постепенно лишались ваших способностей. А сегодня Светлый Ангел отнял у вас практически все ваши способности.
Габриэл был готов поклясться, что рядом с Тенгелем стояла Суль.
– И теперь вы станете обычными людьми.
«А я не хочу», - хотел ответить Габриэл, но не было сил.
– Не покидайте нас, - только и удалось выдавить ему.
Послышался еще один голос. Голос Диды:
– Не забывай, Габриэл, что тебе пришлось стать свидетелем чего-то уникального. Вы, Люди Льда, получили возможность побывать там, куда закрыт доступ обычному человеку. Можешь считать, что ты окунулся в волшебный мир. А потому задайся вопросом: что тебе пригрезилось, и что было на самом деле. Мы, например, воспринимаем вашу жизнь как сказочную мечту.
Мальчик не воспринял и половины, только кивал. Горло душили спазмы, глаза застилало туманом.
Стало шумно. Тенгель, Суль и Дида попрощались с Габриэлем. Пришли таран-гаи. Мальчик слышал их топот.
Послышался голос Сармика:
– Прощай, храбрый парень, чертящий знаки! Мы счастливы, что познакомились с тобой, что стали друзьями!
Он сказал «храбрый парень»! Габриэл сразу подтянулся.
– Вы тоже направляетесь в Черные Залы? - вежливо осведомился он.
– Да. Мы несем приветствие от наших четырех духов, ведь мы никогда не забывали про них!
Среди таран-гаев мальчик видел Ширу и Мара, Тун-ши и Орина, Вассара, всех маленьких добрых шаманов. Они прощались с Габриэлем. Мальчик был тронут до глубины души.
Послышался глубокий, плутоватый голос Тамлина:
– Ты ведь пишешь про нас, а, Габриэл? И о деде моей жены тоже?
– А как же, - промямлил Габриэл. - Напишу. Обо всем! Прощай, Тамлин! Прощайте, ночные демоны! Я слышу, вы здесь. А Лилит?
– Я тут. Спасибо за совместную работу, Габриэл!
– Спасибо, Ваше Высочество! А Ванья тоже с вами?
– Да. И все мы очень опечалены. Но нам было хорошо вместе.
– Для меня это было самое счастливое время. Мир вам, демоны ночи!
Неужели? Пожелать мира? Демонам? Да, впрочем, все равно. Лилит, во всяком случае, очень обрадовалась, когда он назвал ее Вашим Высочеством. Он понял это по тому, как мягко она погладила его по голове.
Мимо протоптали тяжелые башмаки.
– Прощай, Габриэл Гард из рода Людей Льда, - послышался властный голос Александра Паладина. - Битва была знатной! Даже пребывая в печали, мы не забыли про одно: Тенгель Злой побежден, и побежден именно нами!
– Ага! Нет… То есть, я хотел сказать да…
Александра Паладина сопровождали: Доминик, Никлас, Виллему, Ирмелин, Танкред и Тристан Паладин, Тарье и Микаел Линд из Рода Людей Льда. А также многие представители Рода Людей Льда, жившие в ту эпоху. И каждый говорил Габриэлю несколько теплых слов. В знак уважения к покидающим землю Габриэл поднялся и уже довольно долго стоял на ногах.
Появилась новая группа - те, кто жили в Долине Людей Льда в те времена, когда, собственно, и начиналась история Рода. Неправильно было бы назвать их стариками, но эти люди жили в долине еще до появления Тенгеля Доброго.
Габриэл здоровался с каждым по имени; мальчик всегда с легкостью узнавал голоса. Таргенур и Крестиерн отдали дань его мужеству…
А вот, наконец, и Тиили. Тиили появилась вместе с Марко, но тот был невидим.
– Как… вы уходите? Разве мы можем отпустить вас? Вчетвером? (В это время подошли и Руне с Халькатлой). Вы же живые…
– У каждого есть на то причина, - мягко отвечал Марко. - Тиили не смогла привыкнуть к новому миру, и мой отец обещал ей забвение. Она забудет о столетьях, проведенных в полном одиночестве, равно как и общество Диды и Таргенура. Мне же больше всего хочется оказаться рядом с родителями и с Тиили, помочь ей вновь обрести мужество. Ульвар тоже будет с нами, хотя ты не можешь его видеть.
– Мое время закончилось, - добавила Халькатла. - Мне бы, конечно, хотелось ближе познакомиться с вашим миром, но, видишь ли, я влюблена. Я отправляюсь в Черные Залы. Вместе с Руне мы провели чудесный месяц. Если бы он еще оставался тут, я бы тоже осталась. Но Люцифер пригласил его к себе. И меня тоже. Так что… Думаю, ты сам понимаешь, что я выбрала.
– Да, конечно, - пробормотал Габриэл. Слезы текли по щекам, но он вряд ли чувствовал их. Да и не один он плакал.
Натаниель подошел ближе к мальчику. Четверка постояла около него в полном молчании. Им было тяжело расставаться. И мальчик был благодарен за это.
– Мне очень жаль, Марко. Всех вас постигло горькое разочарование. Но тяжелее всех пришлось твоему отцу.
– Да. В этот раз должно было повезти, - тяжело вздохнул Марко. - Отец должен был победить. Надо спешить. Через сто лет может быть уже поздно. Нам необходимо было свершить все сейчас, до того, как люди отвергнут всю библейскую историю.
Тут Габриэл задумался. Ведь если исчезнет вся история, Библия… Что тогда?
Нет, все это слишком сложно…
К счастью, разговор перешел на другие темы.
– Ты сам не свой, Натаниель. Тебя что-то мучает, - обратился Руне к своему старому другу.
– Да. Мы все пострадали. И меня не удивит, если с годами Габриэлю станет хуже.
– Вполне возможно. Ну а ты как?
– Я тоже пострадал. Я не говорю о шрамах на руке. Те раны уже давно затянулись. Знаете, я вряд ли смогу забыть Тан-гиля. Потрясающе красивый человек. Чем-то похож на сову, холоден и опасен. Я чуть было не попал под его власть. Да и сейчас я не свободен. Если бы он был жив, то я, да и все остальные оставались бы его покорными слугами. Это я знаю точно. Видите ли, такой силе могут противостоять не многие. Злая она или добрая, но такая сила дает огромный авторитет, о котором можно только мечтать! И он пил из Источника Силы.
В знак согласия слушатели склонили головы.
Четверо тепло попрощались с Натаниелем и Габриэлем. Мальчик видел как они дошли до склона, обернулись, помахали рукой и… исчезли из виду. Натаниель вернулся к Эллен.
«Какое грустное расставание», - подумалось Габриэлю. - «Черт, ну почему у меня как всегда нет платка? Вытереться, что ли, рукавом?»
Мимо проходила, прощаясь, большая группа последователей Кристера Грипа.
Подошел Ульвхедин. Он задержался чуть дольше остальных. Ульвхедин сердечно распрощался со своим протеже. Лицо Габриэля стало совсем мокрым от слез.
Хейке и Винга… Мальчику казалось, что он больше не выдержит. Слишком тягостным было расставание.
Пришла очередь прощаться с теми, кто не был так близок Габриэлю, и тому стало несколько легче. Мимо проходили Ингрид со своими демонами, полными жизни и огня. Дальше - несколько более страшные, но всегда в хорошем настроении: Тула и ее друзья, нагоняющие страх. Все они, а также Ингрид с демонами, направлялись в Гору Демонов.
Габриэлю стало несколько легче. Вдруг налетел порыв ветра; перед мальчиком появился один из больших демонов.
– Прощай, Тифон, - улыбнулся парень, еще не успевший растерять своего юмора, - Вы, верно, отправляетесь в гроты больших демонов?
– Именно так, - послышался в ответ могучий голос. - Мы не забудем тебя, дружок, и оградим от неприятностей в твоей земной жизни.
– Спасибо вам, - с достоинством поблагодарил мальчик.
И тут же задрожал от страха, ведь к нему приближались молчаливые создания. Он низко склонился перед семью женщинами - демонами Отчаяния. Те в ответ взмахнули крыльями.
Вот еще одна группа демонов. Первыми прошли демоны Силье. Девушки с ними не было, она уже вернулась в царство мертвых, так как не принадлежала Роду Людей Льда. А может, ей позволили остаться со своим Тенгелем?…
Ответа на этот вопрос мальчик не знал.
Последними прощались демоны, которых ранее называли демонами без хозяина. Теперь они стали демонами Тронда. Тронд рассказал, что хочет вместе со своими приспешниками направиться в Гору Демонов. Габриэл понимающе кивнул головой.
А мимо проходили все новые и новые представители первых поколений Рода Людей Льда. Их было очень много, и все они присутствовали на сегодняшней встрече - встрече, которая должна была стать началом новой эры, а закончилась глубокой скорбью.
Бенедикта нежно обняла мальчика; он услышал ее голос:
– Дружок, мы стали хорошими друзьями! Всего тебе самого хорошего. Ты знаешь, что рано или поздно, но мы с тобой увидимся.
Так тяжко прощание с близкими родственниками… И Габриэл только кивал головой в ответ; голос ему не повиновался.
Бенедикту сопровождал Хеннинг, ее отец.
«Парни» распрощались по-мужски.
Линде-Лу несколько задержался. А все потому, что в группе живых шла Криста, нервно сжимая промокший насквозь платок, с заплаканным лицом.
Линде-Лу пожал мальчику руку, и Габриэл услышал:
– Увидимся, Габриэл! До встречи!
– Да. Увидимся. Все вместе. Теперь не страшно умирать, - отвечал мальчик.
В этот момент подошла Криста:
– Да, Габриэл. Ты прав. Умирать совсем нестрашно. Скорее наоборот.
– Габриэл, передавай привет моим сестрам и матери. Скажи им, что мне тут хорошо. Я совсем не скучаю по земной жизни; мне здесь лучше, - тоненьким голоском пропела Кристель.
– Я с удовольствием передам привет, - серьезно проговорил Габриэл. - Ведь оставшимся в живых приходится намного тяжелее, и они будут рады услышать, что у тебя все хорошо.
– Спасибо тебе, Габриэл!
Постепенно шаги Линде-Лу и девушки стихли вдали, и живые остались одни. Взгляды были устремлены на поляну, которая стала последним связующим звеном с ушедшими.
Натаниель был очень грустен, так как, занимая важное место во всем действии, тесно сблизился со всеми. Эллен ободряюще пожала его руку, однако и она выглядела очень грустной.
Первым пришел в себя Андре, самый старший из них:
– Вот и начался новый день. Пойдемте домой, на Линде-аллею, перекусим. И поговорим, если вы хотите.
– Пошли, Габриэл! Ночь выдалась тяжелая! - Ветле, дед Габриэля, протянул мальчику руку.
Спускаясь по склону, Габриэл обернулся: сияло солнце, отражаясь в паутине на кустах и траве… Ни мертвые, ни неземные существа не оставили после себя следов, а живых было не так много, чтобы затоптать то, что все же осталось.
Мальчик поискал глазами. Найти бы хоть один небольшой след… на память… чтобы потом вспоминать это место тогда, когда станет грустно и одиноко.
Однако мальчик ничего так и не увидел. Его глазам предстала обычная лесная поляна. И все же кое-какие следы на поляне остались. Они ясно указывали на то, что кто-то провел здесь ночь в канун праздника Ивана Купалы.
– Прощайте, друзья, - прошептал он. - Я вас никогда не забуду!
И поспешил вслед за остальными. Он возвращался к обычной человеческой жизни. Которая, во всяком случае для него, сильно изменилась.

Предыдущая страница 3 Следующая страница


Маргит Сандему - Кто там во тьме

Кто там во тьме 4

9

Мне довелось встретиться с Габриэлем еще раз.
Случилось это в 1990 году; причем он сам нашел меня.
Получив письмо, я вспомнила, как много думала о них в первые годы после нашей встречи. Однако двадцать лет - большой срок, и воспоминания были уже не такими яркими. Сейчас мне даже было трудно поверить, что все случилось на самом деле. Произошедшее тогда, казалось сегодня нереальным, чем-то фантастическим, колдовским. Воображение у меня хорошо развито, я знала об этом, а потому воспринимала встречу с одним из потомков Людей Льда как с выдуманным мною персонажем.
И вот у меня в руках письмо. На конверте обратный адрес и имя: Габриэл Гард. И ни слова о Людях Льда. Но я-то знала, что Людьми Льда они называют себя только между собой.
Из адреса на конверте я поняла, что Габриэл, как и многие его родственники, живет на западе от Осло.
Некоторое время я колебалась, стоит ли открывать письмо. Вскрыв письмо, я словно бы открывала дверь в давнее прошлое, которое пора бы забыть.
Конечно же, я не удержалась. Письмо было вскрыто. Начиналось оно словами:
«Уважаемая Маргит Сандему! Не знаю, помнители Вы меня. Мы встречались в 1960 году, в больнице Лиллехаммера. Вы вместе с Вашим мужем любезно отвезли меня в Оппдал».
Значит, все происшедшее случилось на самом деле… Я стала читать дальше:
«Ярешил написать Вам, так как не раз видел Ваше имя в газетах и журналах, на обложках книг. Вы стали писательницей, и именно поэтому мне бы хотелось встретиться с Вами. Надеюсь, это возможно».
Далее Габриэл рассказывал о своей жизни. В конце письма был номер телефона.
Больше я не колебалась. Обсудив с Асбьёрном наиболее удобное для нас время, я позвонила и пригласила Габриэля к нам в Вальдрес на следующей неделе.
Несмотря на то, что Габриэл писал об учебе и работе, я, при виде его, испытала легкий шок. Мне почему-то казалось, что он остался все тем же рассеянным большеглазым юношей, с торчащими во все стороны волосами.
Габриэл сильно изменился. Ему исполнилось тридцать два; он стал удивительно похож на Натаниеля хотя, может, не так красив, не настолько сдержан. Тем не менее Габриэл обладал весьма привлекательной внешностью; волосы аккуратно уложены.
К моему удивлению, Габриэл стал учителем. Хотя почему бы и нет? Думаю, ученики его любили за его открытость, прямоту и простоту, чувство юмора.
Он весело поприветствовал нашего пса, завел с ним только им одним понятный разговор.
Я не решилась спросить, есть ли у него собака, так как хорошо помнила, что ранее у Габриэля был четвероногий друг, к которому парень был крепко привязан. Как же его звали? Пейком, кажется. Пес уже в то время был стар, и Габриэл очень за него боялся. Часто случается, что люди, имевшие собак, к которым испытывали сильную привязанность, не покупают новых. Боятся привязаться снова и испытать чувство потери еще раз.
Мне в последние годы жилось хорошо. Все складывалось прекрасно, удача словно сама шла в руки. Осознав, что из моих мечтаний могут получиться неплохие романы, я тотчас же взялась за перо. В это время у меня в голове созрел замысел уже тридцатого по счету романа. Мне нравился жанр развлекательной литературы, и я с большим удовольствием принялась писать для журналов, издавать книги в мягкой обложке.
Издательство, с которым я сотрудничала, уже давно просило меня написать целую серию из судьбы какого-нибудь рода. Сначала все это показалось мне ужасно скучным. А потом я вспомнила книги о прекрасных дамах, живущих в усадьбах, скачущих галопом на лошадях, гордо идущих на костер; прекрасные мужчины, сраженные любовью… Я продолжала писать романы.
– Знаете, я часто думала о вас, - произнесла я, как только мы, то есть я, Асбьёрн и Габриэл уселись за столик с чашечками кофе. - Как вы живёте?
– Спасибо, хорошо. Все тихо и спокойно, - вяло отозвался Габриэл.
– Вас не назовешь очень жизнерадостным.
– Да как вам сказать…
– Понимаю. Такие события не проходят бесследно.
– Вы правы.
Асбьёрн засобирался на работу. После его ухода мы с Габриэлем переместились в гостиную. Все трое детей выросли, обзавелись своими семьями. Слушать нас мог только пес; да и тот был всего лишь молчаливым слушателем. Он долго клянчил, наконец оказался допущенным в гостиную, и теперь ожидал чего-нибудь вкусненького. Габриэл слегка почесывал его, думая о своем.
– Я в полном неведении о том, что произошло потом, после того, как мы расстались в Оппдале. Звонила летом, но… не застала. Раз вы здесь, значит, все утряслось. Что же все-таки произошло?
Габриэл приступил к рассказу о поездке в Долину Людей Льда, о разыгравшейся наверху драме. О битве духовной рати, о Большой Бездне и завершающем этапе борьбы, в котором принял участие Натаниель.
Признаться, я успела позабыть, насколько захватывающими могут быть приключения Людей Льда. Однако скоро я втянулась в повествование, и все показалось мне вполне естественным. Габриэл подкреплял рассказ своими наблюдениями, так что все казалось совершенно достоверным.
Рассказ Габриэля занял около трех часов, и все это время я сидела и внимательно слушала его, почти не дыша.
Прошло некоторое время, прежде чем я снова обрела способность говорить. Разоблачение планов Люцифера, его выступление на арене, появление архангела Михаила, - рассказ ошеломил меня.
Я была приверженцем медленного развития вселенной.
Я верила, что жизнь на земле зародилась в морской пучине; виды млекопитающих, постепенно развиваясь, становились все более и более сложными. Живым организмам приходилось постоянно приспосабливаться к сложным природным условиям.
Мне нравилось представлять себе мир в качестве девственно чистого слоя, на который со временем наслаивались временные эпохи, описанные геологами. В первые «полчаса» на земле не происходило ровным счетом ничего; земля должна была устояться. Затем стали формироваться полезные ископаемые. Хотя так их стали называть сравнительно недавно. Ведь в то время они еще были не полезными ископаемыми, а живыми существами. Они начали формироваться из трилобитов и фораминифер… каракатиц и раковин…
А минут через сорок животные организмы начали перебираться на сушу; наступили сначала триасовый период, затем юрский и меловой; длительный период существования огромных ящеров…
И всего за несколько минут до наступления двенадцати часов промелькнули третичный и четвертичный периоды, разделенные на массу небольших эр…
И только за тридцать секунд до наступления полдня появился первый человек.
Лично я придерживаюсь такой теории развития мира, а потому мне несколько сложно согласиться с появлением архангелов. Однако… может, так оно и было в те времена, когда люди познавали теорию развития мира.
Может быть, Габриэл был прав, когда утверждал, что именно вера создала и поддерживала жизнь во всех древних богах и прочих существах.
Я помотала головой, пытаясь освободиться от этих мыслей.
И тут же задалась вопросом: а что же случилось с настоящим Пером Олавом Вингером?
– Его нашли в Трондхеймене, в Трёнделаге. Он совсем растерялся, не знал что ему делать, метался в разные стороны. Врачам пришлось приложить немало усилий, чтобы привести его в чувство. Сейчас-то, верно, он уже вернулся в оркестр, считая себя великим гением. Так что все осталось по-прежнему. Таран-гаи воспользовались ненадолго его обликом.
…Тут я снова подумала о несчастном Роде Людей Льда.
– Ну хорошо. А потом? Как сложились ваши судьбы? Повлияли ли на вас эти невероятные события? - тихо спросила я.
– Да, - так же тихо отвечал Габриэл. - И, как мне кажется, мне досталось больше всего.
– Мне тоже так показалось. По голосу, по лицу, - кивнула я в знак согласия.
– Маргит, у меня пропали как детство, так и юность. Не так-то просто в таком возрасте пережить столько сильных ощущений, страданий и ужаса, - подтвердил он.
– Тебя преследуют кошмары?
– Нет, вовсе нет. Как раз наоборот. Мне так и не удалось приспособиться к обычной жизни. Я слишком много видел и слишком многое пережил… Мне так и не удалось освободиться от того, иного мира, который мы называем сверхъестественным. Тот мир стал для меня настоящим, и мне его не хватает. В школе мне все казалось пресным и скучным, люди - серыми. Прошло немало времени, прежде чем мне удалось освободиться от этих предрассудков, и я не… Мне кажется, что нанесенная мне рана никогда не заживет!
– Знаешь, и мне так кажется, - задумчиво произнесла я.
– Мне было очень трудно, особенно в первое время, - горячо продолжал он. - Мне все время казалось, что стоит только позвать предков или союзников нашего рода, и все проблемы решатся сами собой. Мне так только казалось, но я был достаточно избалован и не мог согласиться с тем, что должен смириться с тем, что я стал обычным человеком. Изменяться пришлось долго.
– И ты… больше никого из них не встречал? - осторожно поинтересовалась я.
– Нет. Ни разу. Иногда мне казалось, что в порывах ветра я слышу шепот. Или вижу тени - то тут, то там. Но… все это мне только казалось.
Мы помолчали. Я затронула деликатную тему:
– Ты женат?
– Нет. Мне все время мешало пережитое. Земных девушек мне было недостаточно, они все довольно поверхностны. А мне нужно было больше понимания, знаний других сфер. Мне, естественно, очень хочется найти девушку, вместе с которой я мог бы жить. И тем не менее мы, как правило, расходимся через несколько месяцев. Инициатор разрыва всегда я. Все это чертовски плохо.
– Да, невесело. Ну, а как дела у других? Расскажи мне о всех ныне живущих из Рода Людей Льда, меня просто мучает любопытство. Мне очень хочется знать, чем все закончилось.
– Ты хочешь спросить какова развязка.
– Да. Мне бы очень хотелось услышать подробнее.
– Ладно. Расскажу.
– Давай подождем вечера. Вечером придет Асбьёрн. Ему тоже было бы интересно, ведь он был снами в Оппдале. Мы поужинаем, потом ты коротко повторишь рассказ, а потом мы будем слушать вместе. О последних двадцати годах.
– Хорошо.
– Знаешь, Габриэл… Ты до сих пор не объяснил, почему искал меня. Ты что, просто хотел поговорить с кем-то, кто хоть немного знаком с вашей историей? С тем, что произошло тогда?
Удивленно взглянув на меня, Габриэл спросил:
– Вы что, до сих пор не поняли?
– Да, конечно… - замялась я. И неожиданная догадка озарила меня.
– Мне хотелось бы, чтобы кто-нибудь написал об этом книгу. Я пытался сам, но получается как-то нескладно. В то же время, мне не хотелось бы, чтобы ее написал кто попало. А вы уже в курсе дела и, что самое главное, писательница!
– Писательница? Скорее бумагомаратель. Надо сказать, меня многие просили написать их историю жизни. В большинстве своем такие жизнеописания было достаточно трагичны. Просили об этом, как правило, люди много пережившие. Но я так не могу. Мне нужен полет фантазии, иначе сразу становится видно, что мои повествования не обладают достаточной глубиной. Мои романы похожи на кино. У меня в голове словно прокручивается фильм, и получается книга. Действительность меня вдохновляет мало.
– Не знаю, Габриэл. Мне кажется, что я не смогу написать о Людях Льда. Слишком обширная тема, слишком важная да и противоречивая.
– Но у нас ведь есть все хроники! Я их привез, они лежат в машине. Мали перепечатала их на пишущей машинке, так что разобрать их будет довольно просто. Не спешите с ответом. Я понимаю, работа предстоит большая и сложная. Книга получится толстой. Может, у вас нет времени?
– Сейчас я пишу роман, и буду занята им некоторое время.
– Давайте подождем. Я не спешу.
Я ничего не ответила. Я-то знала, что тема мне не подходит. Вместо ответа я занялась мусором на столе: собрала бумажки, обертки от конфет и огрызки.
– Люцифер, наверно, имел не только положительные стороны?
– Нет, конечно. Я много думал о нем. Его, скорее, обуяла жажда власти. Как и многих других. Никто не знает, каким властителем он мог бы стать.
– Но почему он так легко и просто признал свое поражение?
– Потому, что Господь всесилен. Остальные только приспешники. В этом главное.
– Но ведь бывший Светлый Ангел имел много сторонников. Их могло бы стать еще больше, если бы его не остановили.
– Сторонников было очень много! Марко постарался на славу. Да и Люцифер был величественен. Потрясающ! И его планы…
– Можно, конечно, понять, что высшие силы заполучили землю назад, - задумчиво протянула я. - Но вот ты, Габриэл, заметил что стало лучше?
– Нет. А вы?
– Тоже. Хорошо, конечно, что Тува стала красивее. Она ведь теперь красавица?
– Тува - личность. Она не красавица, но очень обаятельна. Люди к ней тянутся. Все зависит от того, что понимать под словом «красота».
– Что ж, она это заслужила.
– Между прочим, они с Яном назвали своего первенца Тенгелем. В честь Тенгеля Доброго.
– А… Тенгель Злой?
– Его полное имя Тан-гиль.
– Ах да, конечно.
Он снова почесал за ухом нашу собаку… Собравшись с духом, я задала Габриэлю еще один вопрос:
– Между прочим… Ты рассказывал о своей любимой собаке, о Пейке, и об обещании Люцифера подарить ей долгую жизнь… Сколько же лет прожил Пейк?
– Пейк жив до сих пор, - мягко улыбнулся Габриэл.
От удивления я потеряла дар речи.
– Мне приходилось прятать его от соседей, а потом сообщать, что завел нового пса. Такой номер я проделывал неоднократно. Марко поступил точно так же с Имре и Гандом. Ведь никто не поверит, что собака дожила до тридцати пяти лет!
Я все еще не обрела способность говорить. Блюдце с огрызками выскользнуло у меня из рук. Наверно, я только теперь поняла, что история, рассказанная Габриэлем, правда - от начала и до конца.
Габриэл поднялся с кресла и прошел к окну. Из нашего окна открывается сказочный вид: холмы и озера тянутся на много миль. Видна пристань, церковь, здание горсовета и большой отрезок дороги под номером Е-6, европейской дороги, идущей к Лардалу. Из нашего окна можно было бы держать под обстрелом всю дорогу. Нам это было ни к чему…
Если мы ждали гостей, то могли видеть их машину за четверть часа до того, как они приближались к усадьбе.
Вид за окном все время менялся. Когда долину заволакивал туман, нам было видно только крыши домов да церковную башню. Весной то тут, то там можно было наблюдать пятна тающего снега.
Летом лучи заходящего солнца долго играли в узкой долине, а тень, отбрасываемая церковью, напоминала рыцарскую крепость.
Вода в озерах никогда не была одного и того же оттенка; черные вороны слетались посмотреть за огненными закатами…
Габриэл полностью погрузился в свои мысли…
– Мы только что говорили… о том, что я больше никогда их не видел… Я хорошо помню первые годы… Я мог часами стоять на коленях на диване и смотреть в ночную тьму; подолгу смотрел в окно днем… И шептал: «А есть ли там кто-нибудь?» И не было мне ответа. Я всегда верил, что они там, и это было мне большим утешением.
Он медленно повернулся ко мне. И вздохнул. Грустно и тяжело.

10

За окном совсем стемнело. Мы отужинали, Асбьёрн выслушал короткий рассказ…
И мы приступили к легкому десертному вину. Габриэл рассказал о том, как сложилась жизнь разных представителей рода…
К этому повествованию я сейчас и приступлю, опуская мои комментарии и реплики Асбьёрна.
Все словно очутились в темноте. Стало тихо и спокойно; Тенгель Злой был побежден.
Для представителей Рода Людей Льда должны были настать радостные времена. Однако привыкнуть к новой жизни оказалось не так-то просто. И не только Габриэлю. Тяжелее всего пришлось, пожалуй, Мари. Мало того, что она потеряла свою дочь, Кристель, так еще и отказалась от участия в мероприятии, на котором они могли бы встретиться. С одной стороны, она ненавидела кровь Людей Льда, а с другой стороны, очень сожалела о том, что не повидалась с дочерью. Иногда она утверждала, что Кристель не было на этой встрече, а иногда выплескивала свою ненависть на своих родственников. Рыдая, она могла часами ходить взад-вперед. Горечь, ненависть и противоречия в душе женщины вылились, наконец, в кризис: на нее нашло полное затмение. Бедная женщина перестала узнавать кого бы то ни было. Она не только не узнавала мужа и детей, Мари не помнила кто она сама.
Пришлось положить ее в психиатрическую лечебницу. Там ей очень повезло с лечащим врачом. С помощью родных он вник в ситуацию. (Конечно, врачу было нелегко поверить в правдивость истории, но это подтвердили все родные и родственники, а прежде всего ее отец, Ветле. Врачу, естественно, рассказали только самое необходимое). Зная причину, врач смог дать рекомендации.
Он посоветовал Мари смириться с тем, что она принадлежит роду, обладающему особыми способностями. Поняв это, она будет почти здорова.
Обострение продолжалось несколько часов; помогли лекарства и душевные беседы…
Время постепенно залечивало рану, и уже через полгода Мари смогла вернуться домой. Муж Мари, Уле Йорген, взвалил на себя все заботы по дому; делал всю работу по хозяйству, работал в мастерской. Справляться с домашней работой помогали дети. Четверо детей быстро повзрослели. Марианна перестала бегать за мальчишками, стала спокойной и ответственной восемнадцатилетней девушкой. Сыновья работали в усадьбе. Со временем они перестали сетовать на то, что их не взяли на встречу на холме возле Линде-аллеи.
Мари медленно возвращалась к нормальной жизни. На ее лице все еще читались следы недавних страданий, а в голосе слышались мученические нотки.
И вот в один прекрасный день, а случилось это весной 1961 года, Мари купила несколько желтых нарциссов, чтобы положить их на могилу Кристель.
Уже подойдя к могиле, она увидела Уле Йоргена. Сначала Мари почувствовала раздражение, словно только она имела право приходить сюда. Ей было неприятно, что она вынуждена мириться с присутствием на могиле кого-то еще.
Внимательно приглядевшись, она увидела, насколько муж раздавлен горем. Плечи опущены, рука сжимает маленький букет полевых цветов. Стоя у могилы, Уле Йорген вытирал рукой слезы. Уле Йорген плачет? По Кристель?
Мари испытала упреки совести. Как она могла не заметить, где были ее глаза? И о чем только она думала?
Она что же, думала, что только она одна страдает? Разве думала когда о том, какое терпение и такт проявил Уле Йорген? И как она отблагодарила его за верность и поддержку? Он избегал говорить о Кристель, а она, занятая сама собой, считала, что ему безразлична судьба дочери. Ведь Мари сама виновата во всем. Все должны были видеть как она страдает. А Уле Йорген…
– Уле Йорген, - жалобно пискнула Мари, бросаясь навстречу мужу.
Он ответил ей растерянным и немного виноватым взглядом. Мари крепко обняла мужа и разрыдалась.
– Прости меня, прости, - рыдала она, спрятав лицо в его куртку. - Какая же я эгоистка! И спасибо тебе, спасибо за то, что ты есть, что ты терпел меня все эти годы! Только теперь я поняла, как тебе было нелегко, особенно в последние годы! Я даже предположить не могла, что ты можешь так глубоко скорбеть.
Уле Йорген был простым, обычным человеком. Он не очень умел слушать; обычно такими не восхищаются и не просят у них совета. Он, конечно, немало изменился под влиянием Мари, но Мари всегда, где-то на подсознательном уровне, считала себя лучше, выше своего мужа. И… снова началось самобичевание!
Ну почему, почему она так поступила? Потому что она из Рода Людей Льда! Который ненавидит!
Вот оно, раскаяние!
– Прости меня, прости, - молила она снова и снова.
«Простите меня, мои милые родственники из Рода Людей Льда! Я пользовалась принадлежностью к Роду, когда это меня устраивало, и отрицала все, что мне было неприятно.
– Уле Йорген, давай начнем все сначала. То есть… Если ты не нашел себе другую, пока меня не было… А это было бы вполне естественно… Ведь я так себя вела!
Уле Йорген гладил жену по волосам шершавыми мозолистыми руками.
– Что ты такое говоришь, - только и смог он сказать. Уле Йорген намного лучше ладил с сельскохозяйственным инвентарем, чем выступал в роли утешителя.
– Что ты такое говоришь, Мари, какая еще другая?
Мари вздохнула и потерлась о его щеку.
Они плакали, сажая цветы на могиле. Слезы приносили успокоение и облегчение. Таких слез нечего было стыдиться.
Этот день стал для Мари началом новой жизни. Она словно очистилась, снова стала радоваться жизни, своим детям. Улучшились ее отношения с родственниками.
Все были рады этим переменам. Представители Рода всегда заботились друг о друге. И их весьма огорчало решение сначала Кристель, а потом Мари держаться в стороне от Рода.
Поездки из Акерсхюса в Трёнделаг и обратно становились все чаще, много было сказано слов примирения.
Уле Йорген и Мари спокойно относились к тому, что все дети, в полном соответствии с традициями рода, зачинали и рожали детей до женитьбы. В мире бывают катастрофы похуже. Дети же постепенно женились и выходили замуж за своих избранников. За двенадцать последующих лет у Мари появилось восемь внуков. Однажды, много лет тому назад, Странник предсказал Ветле, что именно его ветвь Рода будет способствовать увеличению численности Людей Льда. Мари с мужем были этому только рады.
Ветле всегда был человеком крепкого здоровья. И сейчас, в 1980 году, когда ему исполнилось уже 78 лет, он по-прежнему был в прекрасной форме и здравом рассудке. Все внуки и правнуки боготворили его, а он, в свою очередь, нежно любил всех. Он редко говорил о своей Ханне, убитой Тенгелем Злым. Тем не менее все знали, что ему порой бывало одиноко. Дети и внуки не забывали его - ходили с ним в кино, ездили за границу. Внуки выбирали для просмотра самые хорошие фильмы, и Уле Йорген пересмотрел массу вестернов.
Старик хорошо помнил свою поездку в Испанию, и очень радовался поездке в Андалусию. Но его так и не смогли уговорить посетить Лас Марисмас.
Однажды вечером, оглядывая крыши севильских домов, старик вдруг загрустил. Внуки спросили старика о причине грусти.
– Мне так не хватает голоса. Глубокого, сильного голоса. Впервые я услышал его, когда мне было четырнадцать лет. Слышал я его и в этой стране. И много лет спустя. «Ветле», - звал меня голос. Слыша голос, я всегда покрывался гусиной кожей - от страха и от радости, - отвечал тот.
Внуки поняли, что Уле Йорген вспоминал Странника, а, значит, тоже тосковал по своим предкам.
Лисбет Йонатана рано умерла от рака. К счастью, она так никогда и не узнала о том, что ее сына Уле вызывали в полицию из-за пренеприятной истории, связанной с контрабандой гашиша. Уле решил попробовать провезти партию наркотиков всего один-единственный раз, ради того, чтобы пощекотать себе нервы. Его выпустили; и тем не менее эта история послужила ему хорошим уроком. Представители Рода Людей Льда любили риск, всегда отдавая себе отчет в том, где грань дозволенного. Если и переходили грань, то начинали перегибать палку в другую сторону, находясь под впечатлением сделанных глупостей. Став старше, Уле стал активно бороться против наркотиков. Больше об Уле сказать нечего. Можно только упомянуть о том, что он женился, у него родилось четверо детей. Уле обрел свое богатство в детях.
Рассказывая о судьбах Людей Льда, нам все время придется перескакивать с одного временного отрезка на другой. Ничего другого не остается, так как у Рода много ветвей. И рассказывать придется о многом.
Вернемся к Йонатану. Спустя несколько лет Йонатан снова женился. Брак оказался бездетным. Его новая жена уже не могла и меть детей. Дети Йонатана от первого брака не сблизились с новой женой отца. Впрочем, такое случается сплошь и рядом.
Новую жену Йонатана звали Соня. Она сильно отличалась от живой и подвижной Лисбет. Соня была мягка, тиха и женственна. Часто в обществе детей она чувствовала себя совершенно беспомощной. Финн, Уле и Гру были весьма непоседливыми подростками. У Сони часто опускались руки, но она ни разу не пожаловалась Йонатану.
Детям всегда непросто заменить родную мать.
Ее отношения с детьми изменились в лучшую сторону после того случая на кухне, когда она вдруг потеряла сознание.
Гру, услышав звук падения, обернулась и проговорила:
– Ну что ты там еще? Совсем с ума сошла? Финн! Уле! Сюда! Она грохнулась, а теперь изображает, будто потеряла сознание.
Вскоре подошли мальчишки. Было довольно рано, но отец уже уехал на работу.
– Черт, вот возись теперь с ней. Что же будем делать? - растерянно вопросил Уле.
Что делать, не знал никто. Финн опустился на колени и стал бить Соню по щекам.
– Ну, давай! Вставай! Ишь, разлеглась тут! Однако Соня не шевелилась.
– А отец мог… - нетерпеливо начала Гру. - Мама была медсестрой, она знала что делать, не то что эта дурочка.
– Потеряла сознание? Давайте звонить, - продемонстрировал Финн свое умение мыслить логически.
В семье редко болели, а потому услугами врача почти не пользовались.
– Зови деда, - сказал светлая голова Уле.
– Сам иди зови.
Уле побежал на второй этаж за Ветле. В это время Соня пришла в себя и ужасно смутилась.
– Простите, я…
– Какого черта ты тут устроила представление? - жестко произнесла Гру. В голосе девочки Соне почудился страх.
– Фу, как глупо получилось, - ответила мачеха. - И это уже не в первый раз. Но мне не хочется тревожить вашего отца.
– Чертовски глупо. Что это за мученичество? Чего это с тобой?
Соня села, поправила волосы. Было видно, что женщина очень взволнована:
– Это то, о чем не любят говорить с мужчинами. Что-то пробудилось в Гру. Одиночество в чужом доме. Да, именно в чужом! Разве Соня когда-нибудь чувствовала себя дома? Если она не решается заговорить о том, что ее тревожит даже с собственным мужем! И единственной женщиной, пусть и маленькой, в этом доме была Гру. Но Гру вряд ли была расположена к сближению.
Тут вниз спустился Ветле.
– Вот не подумал бы, что вы такие неповоротливые. Гру, ну-ка помогли Соне дойти до кровати. Скоро придет врач, - грубовато командовал старик.
– Да нет, что вы, я сама, - пробормотала Соня. Гру и Финн подхватили ее под руки и повели в спальню.
Дети явно задумались…
Гру помогла Соне устроиться на кровати, сняла с нее обувь. (Какие у нее большие ступни, и какие беспомощные. Они словно просят прощения за большой размер). Потом девушка принесла кружку с холодной водой.
– Гру, не могла бы ты… будь добра, прибери грязное белье, - извиняющимся тоном проговорила Соня. - Ты не стирай, но если придет доктор, будет очень неудобно… если…
– Да, конечно, - девочка торопливо вышла из комнаты. Щеки Гру горели. Разве она не видела как Соня плачет украдкой, когда они ее слишком сильно донимали? А они радовались! Но Соня не старалась отомстить, ни разу не сказала им грубого слова, не жаловалась отцу. Все ждала, когда же они наконец станут друзьями. А они клялись в том, что этого никогда не будет…
Соню увезли в больницу, ей предстояла сложная операция.
Теперь, когда Сони не было дома, дети поняли, чем она была для них и для всего дома. Они стали регулярно навещать мачеху. Просить прощения они не собирались, но вели с Соней долгие беседы. Сначала резким тоном, как бы делая над собой усилие, а потом все более и более спокойно.
Когда Соня вернулась, наконец, из больницы, дома ее ждал торт, цветы и доброжелательность! Подростки распрощались со своим отрицанием всех и вся, со своим презрением к родителям и прочим ископаемым.
Йонатан и Ветле вздохнули с облегчением. Наконец-то прошли эти трудные месяцы, и в доме воцарилось спокойствие.
Подростки были далеко не ангелами, а скорее наоборот. Но они приняли мачеху как… ну, не как лучшего друга, а, скорее, как мебель. Никто не требовал от них называть Соню матерью, да она и сама не хотела этого.
Приходя домой из школы они здоровались с Соней, разговаривали с ней по необходимости. Жизнь бедной Сони стала не такой невыносимой как раньше. Но не более того.
Через несколько лет Гру попала в передрягу и только тогда поняла, как хорошо иметь старшую подругу.
В Роду происходило много разных событий, и сейчас мы бы хотели остановить наше внимание на 1973 годе.
В этом году Гру исполнилось двадцать пять. Она переехала из дома в небольшую квартирку. Она наверняка могла похвастаться не одной победой над юношами, так как была весьма привлекательной.
Черные блестящие волосы, золотистая кожа и карие глаза… Живая, подвижная, острая на язык… Копия бабушки Ханны, француженки.
Однако последнее любовное приключение стало тяжелым испытанием, подорвавшим уверенность в себе. Даже это было плохо. Мы не будем рассказывать всю историю, отметим только, что после этого случая Гру стала относиться ко всем представителям мужского пола как к вероломным мерзавцам и негодяям. Отвлечься от мрачных мыслей ей помогала совместная работа с Уле. Теперь они оба боролись с наркотиками.
На этом этапе жизненного пути Гру поджидал по-настоящему глубокий кризис. С последним парнем у нее далеко не все ладилось, влюбленность прошла сама собой. Осталась только мечта о настоящей любви.
Новый кризис был намного хуже предыдущего.
Гру любила свою работу, ей нравилось работать с Уле, с молодежью. Работая, они не читали мораль детям улицы. Уле занимался сбором денег для лечения наркоманов, помогал тем, кто действительно хотел излечиться от страшной болезни.
Гру не знала сколько собственных денег тратил Уле. Сама Гру использовала большую часть своего наследства на помощь несчастным. Она всегда была готова помочь, если период ломки у кого-то из подопечных проходил слишком тяжело.
Она одновременно удивлялась и радовалась, когда к ней стали обращаться за помощью и другие наркоманы. Они говорили, что много слышали о ней самой и ее брате; что только они двое знают, что это такое на самом деле.
Это было приятно слышать. Гру старалась завоевать доверие новичков. Девушка впервые за много лет почувствовала, что она нужна людям.
Список тех, кому удалось помочь, был не слишком велик. Но Гру считала, что важен каждый.
И тут произошло следующее…
Далеко не всем нравилась работа, которой посвятила себя девушка. Однажды, по дороге домой, ее остановила группа парней. Гру сразу поняла кто перед ней. Продавцы. Именно такие продают наркотики подросткам.
Троица начала выкрикивать обычные угрозы, советуя ей не совать нос не в свои дела (то есть не отбивать у них клиентов). А Гру в это время смотрела на паренька, державшегося несколько в стороне.
Паренек сразу же заинтересовал девушку. Он был не похож на остальных. Девушка быстро поняла, что он прибился к этой шайке только потому, что у него не было друзей. И отважная Гру решила спасти мальчика.
Паренек был с мечтательными глазами, казался беззащитным. Именно таким старались помогать Люди Льда на протяжении столетий. Именно такие вызывали у них симпатию. Гру почувствовала, что его можно спасти, что он совсем не похож на остальных, хотя пытался походить на товарищей как одеждой, так и грубыми манерами.
Итак, Гру познакомилась с ним. Знакомство произошло не в этот раз, а несколько позже. Однако при первой встрече паренек разглядывал ее с любопытством.
Они встретились неделю спустя; между ними сразу установились дружеские отношения.
Вскоре он уже переехал к Гру на квартиру. Гру активно принялась за работу по спасению (или, может быть, правильнее сказать по промыванию мозгов) парня.
Оказалось, он действительно созрел для перемен.
Парень боялся, что бывшие друзья-товарищи захотят отомстить ему. Решили, что некоторое время он будет скрываться. Вряд ли его будут помнить так долго.
А Гру прямо светилась от счастья. Она верила, что ее любовь поможет этому прекрасному и несчастному парню снова встать на верный путь.
Он раскаивался в содеянном. Хотя какой у него мог быть выбор? Друзья его уважали, с ним считались. Это было достаточно непривычно. Зато теперь у него есть Гру, что в тысячу раз лучше.
Он никогда не ходил с ней на работу, из этого бы не вышло ничего хорошего. Молодежь могла узнать его и испугаться. Гру даже Уле не стала рассказывать о прошлом Калле, ибо именно так звали парня.
Им было хорошо вместе. Гру по уши влюбилась. Кроме того, ведь это она спасла Калле от погибели. А потому любила его еще больше.
Калле был нежным и заботливым любовником, и был счастлив, что им посчастливилось найти друг друга. Им было очень хорошо вдвоем.
К счастью, он еще не успел стать настоящим наркоманом. Сильный по натуре, Калле сумел вовремя остановиться. Кроме того, он успел убедиться в том, что продавцу наркотиков лучше не пробовать отраву самому. Тогда ему легче контролировать себя…
Все плохое осталось позади. Все было чудесно.
И все же что-то изменилось в их отношениях. Гру ничего не замечала. Девушка не заметила, что Калле становился все более и более немногословным, перестал разделять ее радикальные взгляды, хотя еще совсем недавно был от них в восторге. А иногда вступал с ней в дебаты. Гру же полагала, что это даже хорошо.
Потом он устроился на работу. В общем-то это было здорово, но время работы было страшно неудобным. Он устроился сторожем, и работал по вечерам. Куда устроился, Калле не говорил, объект был засекреченным. Калле был доволен, начальство ему доверяло. Он был страшно горд и доволен работой.
Как уже упоминалось раньше, Калле стал весьма немногословным. Гру считала, что его изменила работа на засекреченном объекте. Она радовалась, что у Калле появилась собственная жизнь, свои деньги… Пока до ее ушей не дошли слухи…
Первым про эти слухи рассказал Гру собственный брат. Финн работал инженером, был женат, имел двоих детей; скоро должен был появиться третий.
Как-то Гру пришла к ним в гости и, когда они остались вдвоем, Финн сказал:
– Я слышал, у вас с Калле нелады. Очень жаль. А мы с Уле радовались, что сестренка обрела, наконец, покой.
Гру вытаращила глаза:
– Нелады? Что ты хочешь сказать?
– Тебе лучше знать. Ты ведь всегда говорила, что вы люди современные и свободные. Берегись однако! На самом деле свобода, если ей пользоваться слишком долго, оказывается ловушкой.
– Пожалуйста, поясни, - выделяя каждое слово, проговорила Гру.
– Но… черт возьми… Неужто я проговорился? А я думал… Да уже весь город знает…
Гру была уверена в верности Калле, но разговор стал в тягость.
– Знает… что?
– Ладно, хватит. Все это ерунда, - Финн поднялся со своего места.
– Так о чем говорит весь город? Я должна знать, - закричала Гру, заступая дорогу брату.
– Но, Гру…
– Давай, рассказывай…
– Ну, о Калле и его новой подружке, о чем же еще. Они и не скрывают своих отношений.
Гру задохнулась. Как, Калле разгуливает по городу? Но ведь он прячется ото всех. Не хочет пугать молодежь, да и сам бережется.
– Это, верно, его начальница, - натянуто улыбнулась Гру. - У него очень ответственная работа. Ему, видимо, приходится иногда ходить на ужины.
Финн медленно покачал головой:
– Что-то я сомневаюсь. Слишком непохоже на деловой разговор.
Только сейчас в груди у Гру защемило. Она попыталась расслабиться, несколько раз глубоко вздохнула.
– Ложь, - решительно проговорила девушка. - Все это ложь и пустая болтовня. Думаешь, я бы не заметила, если…
И прикусила язык. Споры с Калле… А ведь, похоже, он просто выплескивал свое раздражение, дискутировал из чувства противоречия? Его работа по вечерам, о которой ей, Гру, ничего не известно. Расплывчатые объяснения Калле…
Неужели она действительно так наивна? Или… может, все-таки есть разумное объяснение?
Конечно есть!
– Мне пора, - кратко распрощалась Гру.
Гру с Калле прожили вместе два месяца. Два сказочных месяца. За это время Калле полностью отошел от прежних дел. Впрочем, он не был преступником; он никогда не принимал участие в деяниях своих друзей. Ему поручалась самая простая работа: стоять на стреме, вести машину и т. д.
Никогда, никогда еще Гру не была так счастлива. И никогда ей не отвечали такой горячей взаимной любовью.
Они знали друг о друге все. Жизнь у Калле сложилась непросто, он с трудом заводил друзей, так как не умел вести непринужденную беседу. Он стал еще более скован, начал заикаться и служил предметом постоянных насмешек. Тогда-то он и повстречался с шайкой наркоманов. Они приняли парня в свой круг. Калле был им страшно благодарен. Да и куда еще ему было деваться?
А потом он встретил Гру, и жизнь его полностью изменилась. До встречи с Гру он не осмеливался подходить к девушкам. Да и кто мог поведать ему о том, что он очень привлекателен, особенно когда улыбается своей застенчивой улыбкой.
По дороге домой Гру обуревал гнев, злость на все человечество…
Когда Гру пришла домой, Калле уже был на работе. Гру погрузилась в мысли. Она то надеялась, то снова начинала сомневаться, потом надежда зарождалась снова, а потом опять приходили сомнения.
Как давно они были близки? В последнее время это случалось довольно редко. Калле приходил с работы усталый, и Гру приходилось брать инициативу в свои руки…
Детали, мелкие замечания… Могли ли они иметь скрытый смысл?
Господи, как ужасно находиться в неведении, сидеть и ждать…
Рыться в вещах Калле в поисках доказательств Гру даже не пришло в голову. Не так она была воспитана.
Девушка набрала номер Уле. Осторожно перевела разговор на интересующую ее тему. Да, он тоже слышал эти глупые слухи. Приятели говорят, что Гру, должно быть, очень терпеливая девушка, Калле просто удивительно повезло. А вообще, нечего обращать внимание на всякие глупости.
– Я вовсе не терпеливая, - воскликнула она.
Уле сказал как зовут новую женщину Калле. Гру стало стыдно. Она знала эту женщину. Если у Калле и в самом деле такой вкус, то что же стоит сама Гру? Неужели она такая же дешевка, как эта… эта…
Нет, это, должно быть, просто слухи. Может, Калле и в самом деле пару раз появлялся с другими. Но ведь Гру не какая-то там ревнивая мегера.
Боже, но как же тяжело!
Поздно ночью пришел Калле. Гру долго собиралась с силами. Наконец задала свой вопрос. До нее дошли слухи. Что в них правда?
Как она и думала, у Калле было совершенно правдивое объяснение. Гру повеселела, настроение улучшилось. Вот придурки! Что, людям больше нечего делать как придумывать грязные сплетни?
В эту ночь он первый захотел близости. И все было как всегда… Потом Калле просил прощения, говорил, что очень устает на работе и совсем не подумал о том, что Гру может обидеться.
Гру была на седьмом небе от счастья. Так продолжалось три дня.
…Записная книжка Гру упала под вешалку. В свое время Гру купила две одинаковых книжки, себе и Калле. Книжки были очень красивые. Гру начала листать книжку… Что же это за номер?
Записная книжка принадлежала Калле. Гру закрыла ее и снова положила под вешалку. Пусть найдет ее сам и не думает, что она подглядывала.
Номер телефона отпечатался в памяти. Может быть, это ее номер?
Гру стало стыдно. И все же она раскрыла телефонный справочник и нашла телефон этой женщины. Нет, у нее совсем другой номер.
Наверно, это телефон Калле на работу. Долго не раздумывая, она набрала номер справочной. Хорошо бы узнать, наконец, где он работает. Мало ли что может случиться…
Номер телефона принадлежал Сигурду Мадсену. Фамилия Мадсен ничего ей не говорила.
Сигурд… Помнится, одного из приятелей Калле прозвали Сигген. Но ведь Калле давно порвал с ними. Зачем же ему тогда номер телефона? Наверно, это другой Сигурд.
Не отдавая себе отчета в том, что делает, Гру пошла за записной книжкой. И только сев на кровать с книжкой в руках, поняла, что должна ее просмотреть. Черт с ним, с этикетом и воспитанием.
Гру стала листать страницы…
Лицо девушки залила смертельная бледность. Сначала она наткнулась на телефон той женщины, а потом… На последней странице она увидела длинный список. Телефон женщины уже ничего не значил.
Все имена в списке были хорошо знакомы Гру: имена подростков, которым они с Уле пытались помочь. Все они надеялись покончить с наркотиками. И обо всех Гру с гордостью рассказывала Калле.
Гру задумалась. А вдруг кто-то из этого списка подвергся нападкам со стороны банды? Или еще хуже - репрессиям?
Девушка набрала номер Уле.
Да, две девушки прервали курс лечения без какой-либо видимой причины и снова стали употреблять наркотики. А когда Уле попытался заговорить с ними, вели себя крайне агрессивно, выглядели испуганно. А один паренек лежит в больницы после совершенного на него нападения на улице.
Гру закруглила разговор. Набрала номер отдела по борьбе с наркотиками и продиктовала все известные ей имена и номера телефонов наркодельцов. Знала она далеко не всех, Калле вел себя очень осторожно. И рассказывал ей только то, что считал нужным.
Потом девушка стала складывать вещи Калле. Собрав все, выставила вещи на улицу. Полиция обещала приехать и забрать их. А соседи пусть думают, что хотят.
Затем позвонила в мастерскую и заказала новый дверной замок, попросив вставить его тотчас же.
Сотрудник полиции рассказал, что они уже давно следят за этой бандой, но им никак не удавалось собрать доказательства. А Гру им очень помогла. Может, кроме записной книжки Калле в его вещах удастся найти дополнительные доказательства. И, наконец, самая ужасная новость: предводителем банды был парень по имени Калле.
Закончив дела, Гру уехала. Не к Уле, Финну или родителям. Она поехала к Туве, пережившей в юности не одно поражение.

11

Тува жила на Линде-аллее.
Андре и Мари покинули этот мир. Их смерть стала большой утратой для всех родственников. Особенно тяжело дался уход Андре. Он был связующим звеном поколений, и с его уходом стало пусто.
Задолго до их смерти на усадьбу переехала Тува с Яном, чтобы постепенно взять управление усадьбой на себя. Старики радовались переезду. У них появилось трое внуков, а у младшего Тенгеля - братья и сестры. На Линде-аллее снова стало шумно.
Ян стал работать в старой автомастерской Андре, переделав ее на современный лад.
Родители Тувы, Рикард и Винни Бринк, жили на вилле у Осло-фьорда. Виллу решено было оставить для внуков. Дом находился в очень красивом месте; такие дома обычно не продают.
Тува ничем не могла утешить свою молодую родственницу.
– Оставайся ночевать, Гру. Я прекрасно понимаю, что ты не можешь сейчас жить в своей квартире. Однако я должна ехать к Кристе. Я очень волнуюсь за нее.
– Она больна?
– Да. Обычная простуда вдруг перешла в воспаление легких. Натаниель утверждает, что она даже этому рада!
– Может так оно и есть.
– Вовсе нет. Многие думали точно так же как и ты. У нее внуки, им уже по одиннадцать-двенадцать лет, у Натаниеля с Эллен все хорошо… Криста больше ничего не хочет от жизни. И не борется с болезнью. Эллен видела как Криста стояла у открытого окна, в то время как ей полагалось лежать закутанной во все теплое и не двигаться. Отказывается от антибиотиков. Хочет только одного.
– Но уж Линде-аллею она не сможет забыть, - грустно проговорила Гру.
– Нет, конечно. Но утрата невосполнима. Наши предки уже никогда туда не вернутся.
– Я думала, что она будет жить для внуков.
– О, да. Она их просто боготворит. Она уже написала завещание, в котором упоминает и внуков.
– Иногда нам бывает так непросто следить за взрослением детей. Они растут и меняются. Мы теряем их детское доверие, а они превращаются в мятежников. Знаю по собственному опыту. Все мы - я, Уле и Финн были трудными подростками.
– Знаю. Мне кажется, Криста так не думает. Ей просто хочется быть среди своих, в своей небольшой семье. А в том, что Линде-аллея манит к себе, нет никакого сомнения. Да и потом мне кажется, что достаточно долгая супружеская жизнь Кристы с Абелем не была особенно счастливой.
– Ужасно скучной, пышной и вызывающей зевоту. Если позволите, я бы тоже навестила Кристу.
– О чем речь! Она будет очень рада. Да и тебе надо отвлечься. Пойдем, поговорим в машине.
Ян остался присматривать за детьми, а Тува с Гру сели в машину и направились к Кристе. В машине Тува заговорила о тех трудностях, с которыми столкнулась девушка.
– В нашем роду довольно часто выбирают самые неподходящие экземпляры. И только потом находят достойных.
– Но я-то ошиблась уже целых два раза, причем подряд, - возразила Гру.
– Не имеет значения. Со временем ты, как и все мы, найдешь себе кого-нибудь более подходящего. Возьми, например, Виллему. Влюбилась ведь в этого ужасного Эльдара Свартскогена. И только потом познакомилась с Домиником. Я тоже сначала потерпела фиаско с одним мерзавцем. Силье не устояла перед никчемным Хемингом Убийцей Фогда. Таральд - перед пустышкой Суннивой. Примеров масса. А теперь вот пришла твоя очередь. Я уверена, скоро ты найдешь себе интересного и надежного парня. Но сначала мы должны пройти через это.
– Я чувствую себя как самая настоящая дура, - озадаченно произнесла Гру.
– Тебе нечего стыдится. Ты отдала всю свою любовь. И очень хорошо. Далеко не всем случается пережить такое. У многих чувства остаются невостребованными, они ищут того, кому могут посвятить себя. И выбрось из головы эти глупости, что ты больше никогда не сможешь полюбить! Еще как сможешь. Сильнее и чище.
Тува была права. Только вот Гру не воспринимала ее слов. Девушка и сама не знала на что надеялась; может, ей хотелось изничтожить Калле, выместить злость на той женщине, на всех его приспешниках?
Вряд ли. Хотя в тот вечер именно такие желания обуревали девушку.
Ей было стыдно. Но она сама не знала, чего стыдилась больше. Того, что поверила донжуану? Или того, что выдала ему подростков? Это, конечно, хуже всего.
Внезапно девушкой овладела страшная ярость, и Гру разразилась потоком нелестных слов в адрес Калле и его приспешников, пристукивая кулачком по приборной доске.
– Вот и хорошо, Гру. Так ты скоро избавишься от всех переживаний. Ошиблась вовсе не ты, а этот мерзавец.
Постепенно Гру успокоилась. Да, Тува была, несомненно, права. Любовь прошла, словно ее и не было. Остались только горечь и презрение.
В эту ночь в доме Кристы никто не ложился. Приехали Габриэл, Эллен и Натаниель. Всем было ясно, что Криста скоро отойдет. Натаниель больше не пытался положить ее в больницу или заставить лечиться.
Все спал и по очереди. Габриэлю и Гру выпало вместе сидеть у постели больной. Молодые люди сидели тихо, не желая нарушать покой Кристы своими разговорами. В присутствии Габриэля Гру стала спокойнее.
Несмотря на то, что Кристе было уже много за шестьдесят и она сильно похудела за время болезни, она все еще сохранила былую красоту.
Гру сидела и жалела ее. Подумать только, такая великолепная женщина прожила всю жизнь вдали от света. Наверно, Абель хорошенько за ней присматривал, чтобы ничьи грешные глаза не лицезрели эту красоту.
Абель и ведать не ведал, что для Кристы не существовало иных мужчин. Кроме Абеля был только еще один. Но он рано покинул этот мир.
Абель был нормальным человеком. Главное преимущество заключалось в том, что Абель жил в то же время. Кристе было не из кого выбирать…
Сейчас Криста решила, что ее путь окончен…
Состояние больной не изменилось, и на следующий день Гру уехала к отцу и Соне. У них она поживет несколько дней, пока не схватят всех членов преступной группировки.
Гру отвлеклась от грустных мыслей, связанных с Кристой, и тут же вернулась горечь.
За обедом Гру рассказала обо всем Соне в общих чертах, не сумев при этом скрыть своего возбуждения.
– Если бы дело было только в моем ущемленном тщеславии, я бы, наверно, сумела посмеяться над собой. Но над доверием подростков подсмеиваться нельзя. А я предала их. Самым ужасным образом.
– Но полиция схватила членов банды, - возразила Соня. - Теперь они уже не смогут никому повредить. А что касается твоей несчастной любви, то я в юности испытала нечто похожее.
Гру с удивлением воззрилась на мачеху. Разве у Сони было прошлое? Приемная дочь как-то никогда не задумывалась над этим вопросом. Вот Гру получила еще один ощутимый удар по самолюбию. Неужели она настолько равнодушна к окружающим?!
– Расскажи, - потерянно сказала она.
И Соня поведала падчерице свою историю. Историю о несчастливом замужестве. Ей приходилось тянуть на себе всех. Сначала она делала это с удовольствием. Однако постепенно Соня стала понимать, что ее просто используют. А поняв это, разочаровалась в своем муже и любовь прошла. Соня не сразу набралась мужества покончить с такой жизнью, и провела в этом убожестве еще год. Муж относился к ней все хуже и хуже, начать избивать жену за ее покорность и уступчивость, за некрасивую фигуру.
История, очень похожая на историю самой Гру.
Во время рассказа Сони Гру что-то кольнуло в грудь. Будучи подростками, они презирали Соню именно за ее бесформенную фигуру. Формы-то у Сони были, но не там, где положено. И дети никак не могли понять, почему у папы Йонатана оказался такой плохой вкус. Ведь мама Лисбет была изящной блондинкой.
Теперь Гру стала взрослой и научилась оценивать людей не только по внешнему виду.
Неожиданно для себя Гру обнаружила, что выложила всю историю своей несчастной любви. Рассказала не только про Калле, но и про парня, что был у нее раньше. Гру говорила словно в лихорадке, и никак не могла остановиться…
…А Соня внимательно слушала. Добрая, милая душа. А они думали, что мачеха совсем неинтеллигентный и малокультурный человек…
Соня, между тем, оказалась прекрасной и полной понимания слушательницей, настоящей утешительницей…
Под конец Гру разрыдалась. Рыдая, она просила у Сони прощения и проклинала и себя, и Калле.
Как здорово иметь подругу, которой можно довериться. Друг, конечно, тоже хорошо, но при всем нашем уважении к мужскому полу надо отметить, что они не всегда способны понимать женскую логику или ассоциативные связи.
С этого дня Гру крепко подружилась с Соней, и дружба эта продолжалась всю жизнь.
Гру надо было выспаться, и Соня поехала дежурить у постели Кристы. Следующей ночью дежурить должна была Гру.
Эллен с Натаниелем, совершенно измотанные за прошедшую неделю, прилегли отдохнуть.
Гру осталась дежурить.
Увидя входящего Габриэля, у Гру стало почему-то легче на душе.
Утром дыхание Кристы стало прерывистым. Присутствующие переглянулись.
– Позови всех, - шепнул Габриэл. Натаниель с Эллен поспели как раз вовремя. Криста, находящаяся в коме уже целые сутки, вдруг открыла глаза.
Лицо ее было спокойным, глаза излучали внутренний свет. Криста мягко улыбнулась, обратив взгляд к двери. Губы прошептали:
– Линде-Лу!
Криста закрыла глаза. Лицо ее так и осталось просветленным; она умерла с улыбкой на губах.
На этом Габриэл закончил свое повествование.
Мы долго сидели молча. За окном светало.
– Вам был дан знак. Ваши предки существуют.
– Как знать. Разве нам известно, что ощущает человек на смертном одре? Может, Кристе все привиделось, - сомневался Габриэл.
– Нонсенс, - ответила я. - Я сама была в подобной ситуации. Там действительно встречают.
– Мне, да и всем из Рода Людей Льда хотелось бы, конечно, чтобы Линде-Лу действительно был там. Особенно Тува, она же из отмеченных. И ей бы хотелось присоединиться к группе избранных и отмеченных после смерти, - задумчиво кивнул Габриэл.
– Понятно. Она боится, что все растеряются.
– Да. Уж раз об этом зашла речь, скажу, что все уверены в том, что Кристу встретил и проводил на другую сторону именно Линде-Лу.
– В Черные Залы?
– Будем надеяться, что так оно и было.
– Ты бы тоже хотел попасть туда? - спросил Асбьёрн у Габриэля.
– Больше чем когда-либо! Все, кто дорог моему сердцу, уже там.
– Но ведь из твоего рассказа следует, что Натаниель и Эллен поженились, у них родились дети.
– Да, конечно, - улыбнулся он. - У них уже взрослые дочь и сын.
– А как дела у других родственников?
– Где-то года два назад умер Кнут Скугсрюд и его жена. Так что Эллен с Натаниелем теперь сироты. Они говорят, что испытывают очень странное и немного неприятное чувство. Как будто они потеряли крышу над головой. И сами стали «Крышей» для более молодых.
– Мне знакомо это ощущение. Я тоже его испытала, - проговорила я. - А как твои родители, Карине с Иоакимом?
– Живы и здоровы. Став старше, я прочитал в хрониках о трагичном детстве моей матери; о трех мерзавцах, что покуражились над ней. Мать с отцом уважают друг друга, им хорошо вместе. Я в этом уверен. Но вы же понимаете, родителей не спрашивают о таких вещах.
– Нет, конечно. Родители, особенно матери, всегда надеются, что дочери будут рассказывать им обо всем - о парнях и т. п. А сами рта не раскроют, чтобы пожаловаться на неполадки в семье!
– Ага! Так… Винни сильно постарела, вряд ли проживет долго, а вот Рикард в прекрасной форме, держится молодцом. Они совершенно избаловали внуков, Тувиных беспризорников. Для них такое наслаждение возиться с детьми!
Габриэл улыбнулся.
– А… как Гру? - осторожно спросила я. Как она прожила эти семь лет после разрыва с Калле?
– Гру? У нее все по-прежнему. Она здорово обожглась, и теперь дует на воду. И романы ее очень кратковременны. Как, впрочем, и мои, - пожал он плечами.
– Я вот почему спрашиваю… Ну, про Гру. Знаешь, ведь Гру оказалась в центре твоего повествования.
– Ну а как же? Ведь ей досталось больше всего! - удивился парень.
– Ну и что. Даже когда ты рассказывал о смерти Кристы, для тебя была важна реакция Гру. Ты-то тоже там был.
– Да, но мы дежурили вместе, так что, вполне естественно…
Он помолчал.
– Судя по тому что ты рассказал, Гру к тебе тоже неравнодушна.
– Но мы ведь двоюродные брат и сестра!
– Ну и что? Люди Льда тянутся друг к другу. И теперь вам нечего боятся плохого наследства.
Габриэл смущенно хихикнул.
– Милая Маргит! Гру действительно очень приятная и привлекательная, но… Я как-то никогда не думал на эту тему. Ну, что мы…
Он опять замолчал. Пусть подумает. Для меня было совершенно очевидно, что он сильно увлекся девушкой, сам того не заметив. Может, потому у них в жизни все идет наперекосяк? Потому что они созданы друг для друга.
Я всегда считала, что быть свахой не только глупо, но и опасно. Ведь нельзя заставить двоих жить вместе только потому, что со стороны они кажутся идеальной парой. Но тут все было видно, словно на ладони.
– Вы одногодки? - Я никогда не видела Гру.
– Да. Она на два месяца меня старше.
– Ужасно! Какая трагедия! Катастрофа!
– Я не так глуп, чтобы смотреть на возраст, - закокетничал Габриэл.
…Габриэл задумался, глядя в окно. Он будто забыл о нашем присутствии.
– Борьба со злом очень повлияла на тебя, - заметила я.
– Не только на меня. Повлияла на всех нас. Поколение должно пройти, прежде чем Люди Льда смогут снова стать обычными людьми.
– Понимаю.
– А знаете, что они собираются сделать с Линде-аллеей?
– Что? - Асбьёрн выпрямился в кресле.
– Я говорю только об аллее, не о доме. Через аллею решено проложить дорогу.
– Как они могут уничтожить такой памятник культуры и истории? - удивленно спросила я.
– Чиновники не испытывают чувства благоговения. Будем надеяться, что это только разговоры. Ян с Тувой уже написали протест, а мы подписались. Посмотрим, что на это ответит от дел по памятникам культуры.
Габриэл снова задумался:
– Знаете, что я сделаю? Я позвоню Гру. Если у нее пока нет кавалера, приглашу ее на ужин. Просто попробую. А там посмотрим. Может, у нас возникнет «обоюдная симпатия», как это пишут в рубрике знакомств.
– Только пожалуйста, не относись к моим словам слишком серьезно!
– Мне хочется ее пригласить. Потому что… черт, а может, вы правы?
Я улыбнулась сама себе. Очень интересно.
Следующий вопрос Габриэля поверг меня в глубочайшее удивление:
– Ну так как? Напишете историю нашего рода? Я вздохнула. Долго думала, и только потом ответила:
– Мне кажется, у меня не получится, но…
– Вы получите все хроники, я уже говорил об этом.
– Мне сложно ответить прямо сейчас. Можно я подумаю и дам ответ через несколько месяцев?
– Конечно!
Я еще никогда не пробовала писать истории, рассказанные другими. Я всегда сочиняла сама. Да и что скажут люди, прочитав такое невероятное повествование? Читатели в возмущении отложат книгу. Что это, в самом деле, такое? Демоны, черные ангелы!…
– Можете не писать про таран-гаев, о чем упоминает Андре, - продолжал уговаривать меня Габриэл. - Они рассказали Андре историю своего народа после той встречи на Горе Демонов. Документы очень интересные, но они не входят в хроники Людей Льда.
Я-то точно знала, что никогда не смогу написать историю Людей Льда. Ему было бы лучше попросить кого-нибудь еще. Но Габриэл был полон энтузиазма, и я решила не расстраивать его немедленным отказом. Не хотелось отталкивать недавно приобретенного друга.
– Созвонимся. А там посмотрим, - улыбнулась я ему. - Было бы интересно узнать про вас с Гру.
– Конечно! Я сразу же позвоню. О подумайте над моим предложением, Маргит! Я читал ваши романы. Они чем-то напоминают нашу историю.
Я не стала напоминать, что никогда не писала больших романов, что тема слишком объемная. Я ведь уже говорила ему об этом. Я только кивнула, правда несколько растеряно.
– Попробуй, Маргит. Похоже, что эта история как раз для тебя, - подбодрил Асбьёрн.
– Посмотрим, - только и ответила я. - Сейчас я пишу роман для журнала, и он мне никак не дается. Я попала в тупиковую ситуацию: либо главный герой, либо героиня должны умереть. А журнальные романы подчиняются определенным правилам; в них не должны умирать. И мне надо найти какое-то хитроумное решение. Но в обычной жизни ни черные ангелы, ни предки не спешат на помощь. Хорошо, Габриэл, я подумаю!
Через некоторое время Габриэл уехал. Я стояла на пороге и смотрела вслед его машине.
– И он хочет, чтобы я написала обо всем этом?!
Я взглянула на небо, на свинцово-серые облака. Ветер подхватывал листья и гнал через поляну. Внизу бушевал шторм; слышался глухой шум леса.
Я стала прислушиваться к завываниям ветра и внимательно разглядывала небо. Но вокруг было пусто. Страшно пусто. Хоть бы какой маленький НЛО появился.
Через шесть недель роман был, наконец, закончен. Я привела повествование в тихую гавань. И все же мне до сих пор стыдно вспоминать, как я выкрутилась из той сложной ситуации. Но роман закончен, сдан, и я больше слышать о нем не желаю.
Мы с Асбьёрном взяли отпуск и отправились в Швецию. Поехали на машине вместе с нашей собакой. Швеция - одна из немногих стран, куда можно провезти собаку. Все боятся бешенства у собак.
Ехали не торопясь, делая долгие остановки. Вообще мы предпочитаем ехать быстро, и успеть осмотреть все что можно. При этом видим только едущие впереди нас машины, что ужасно раздражает. Однажды мы осмотрели Европу за шестнадцать дней, успев при этом пересечь государственные границы четырнадцать раз. Именно так и не следует путешествовать. Хотя нам было очень весело, и мы часто вспоминаем эту поездку.
В этот раз мы решили осмотреть все древние памятники: рунические камни, наскальные изображения, курганы и т. п.
В области Смоланд (не помню точно в каком месте) мы попали в небольшую церковь, недавно открывшуюся после реставрационных работ. Были отреставрированы росписи на стенах. Росписи были сделаны еще до Реформации, когда начали замазывать известью все старое, грешное, сделанное мастерски.
Было расчищено изображение женщины, сбивающей масло. Позади нее стоял черт и пытался соблазнить женщину чем-то непристойным.
И вдруг я вспомнила, что Габриэл рассказывал мне о том, как Силье разрешили нарисовать дьявола в одной из церквей Трёнделага, правда под наблюдением Мастера Бенедикта. И она нарисовала лицо Тенгеля Доброго.
Надо сказать, что мотив женщины, сбивающей масло и дьявола, был достаточно распространен в средневековых церквях.
Сейчас я смотрела на роспись иными глазами. Я присела на скамью и пустилась в размышления.
Недавно редакция сделала заказ на большой роман из жизни рода. Я отказалась тогда, много раз отказывалась позже. Я привыкла писать романы для журналов, и считала, что на большее не способна.
В последнее время я была очень занята романом, который мне никак не давался. И подумать над предложением Габриэля просто не было времени. И я, недотепа, даже не потрудилась подумать о том, что можно объединить два предложения - Габриэля и издательства.
Работа закончена. Можно позволить себе несколько свободных дней, и надо приниматься за новую работу. Видимо, снова буду писать роман для журнала, хотя и я не представляла себе о чем он будет.
Хотя теперь я не была уверена в том, что следующий роман будет опять для журнала.
По дороге домой я молчала. Асбьёрн привык, что интриги своих романов я придумываю, как правило, в машине. Он же был рад, что ему никто не мешает рулить.
Габриэл позвонил мне несколько дней спустя, как и обещал, чтобы рассказать о встрече с Гру.
Он вел себя очень осторожно. Ему показалось, что она обрадовалась приглашению. У них нашлось много общих интересов; они интересно провели время. Щеки девушки часто заливал румянец.
Молодые люди решили встретиться снова.
«Гру не такая девушка, которую можно поцеловать уже при первой встрече», - сказал Габриэл. - «Она бы рассердилась, испугалась… Я бы нанес ей травму».
…Вестей от Габриэля не было, и я решила, что отношения с Гру закончились, так и не начавшись.
Но ведь кажется не прошлой месяца после его последнего звонка? Что я себе вообразила? Что он будет мне звонить каждый день? Отчитываться о своих неуспехах или рассказывать об интимных деталях?
А вот это уж вряд ли. Габриэл не совершал бестактных поступков в отношении своих друзей.
Приехав домой, в Валдрес, я позвонила своему издателю и другу.
– Помнишь, мы говорил и о большом романе о жизни рода? Можно будет использовать сверхъестественные силы?
В трубке долго было тихо. Финн Арнесен был весьма трезвомыслящим человеком. В конце концов он произнес:
– В таком случае будь очень осторожна, не переборщи.
Быть осторожной? Когда речь идет о Людях Льда? «Ну ладно, начать-то я смогу осторожно…» - подумала я.
– Думаю, что читателю не понравится избыток фантастики, - продолжал Финн.
А вот тут я с ним не согласна. Я писала развлекательные романы шестнадцать лет и хорошо знала, что в романе главное: судьбы и личности главных героев. Заинтересовавшись, читатель станет читать дальше. А мне дальше помогает моя фантазия.
Об этом хорошо знал Финн Арнесен. Но если убрать все сверхъестественное, историю можно испортить совершенно. А необычного будет много, ведь это история о Людях Льда!
Мы договорились о том, что я напишу два-три главы на пробу. Финн ничего не знал о теме моего романа. Он никогда не слышал о Людях Льда, так как я никогда не говорила про них.
Потом я позвонила Габриэлю. Сначала я поинтересовалась тем, как у него идут дела. Все хорошо, спасибо. У них с Гру все прекрасно.
«Ой-ой», - подумала я, но решила подождать что будет дальше.
– Мы вместе, - радостно сообщил Габриэл. - Спасибо за подсказку, а то, как говорится, иногда в лесу деревьев не замечаешь.
Далее он рассказал, что Гру теперь счастлива. Девушка почувствовала себя по-настоящему любимой, ощутила заботу о себе. Она поведала Габриэлю о том, что он всегда ей нравился. Даже тогда, когда она дразнила его в детстве. Говорила, что была слепа. Удивлялась, как это она раньше не понял а, что любит его. Впрочем, двоюродные братья и сестры редко обращают внимание друг на друга.
И Габриэлю стало проще. У него пропало чувство отчуждения. Ранее, знакомясь с девушками, он сравнивал их с необыкновенными женщинами из Рода Людей Льда. Конечно, сравнение было не в пользу девушек. А Гру была из их рода.
Девушка не принимала участия в походе в долину, не испытала всего того, что испытали другие, но она все время была в курсе происходящего. И она была частицей необычного.
Они понимали друг друга с полуслова, часто удивляясь этому.
– Мы хотим пожениться, - продолжал Габриэл. - Она призналась мне в своих чувствах. Я несколько медлителен в таких делах. Завтра я обязательно спрошу у нее, выйдет ли она за меня. Мне кажется, ей хочется, чтобы инициативу проявил я. Она и так кивнула мне; вряд ли можно требовать от девушки большего. А как ваши дела?
– Все отлично, - ответила я. - Ваше предложение все еще остается в силе, или вы уже нашли другого писателя?
Я удивилась тому, как сильно бьется сердце. Но я же наконец решила, и вот…
Нет, он не искал никого другого. Вот здорово!
– Что ж, я берусь за работу.
– Великолепно! Вы напишете книгу о Людях Льда!
Да, я написала. Только не одну, а целых сорок семь.
Во время работы над книгой со мной случались странные, необъяснимые вещи, о которых стоит рассказать.
О них и пойдет речь дальше. Должна признаться, что я не умею писать сама про себя.

Предыдущая страница 4 Следующая страница


Маргит Сандему - Кто там во тьме

5 Маргит Сандему

12

Действительность и сага

Все рассказанное о Людях Льда представляет собой тонкое полотно, сотканное из правды и выдумки, с постепенным переходом к сверхъестественному.
А сейчас я буду говорить только правду, и ничего кроме правды.
Издательство действительно обратилось ко мне с просьбой написать книгу о жизни рода, что показалось мне ужасно скучным.
А вот посещение смоландской церкви - не совсем правда. Церковь существует на самом деле, но я увидела репродукцию фрески в одной из воскресных шведских газет. Я имею в виду фреску с изображением женщины и дьявола.
Случилось это в 1980 году. Раскрыв газету, я даже вздрогнула, настолько иллюстрация меня поразила. И я оказалась во власти мыслей. Через пятнадцать минут я уже точно знала, о чем будут первые три книги. Детали я продумывала уже потом, но общий замысел сформировался достаточно быстро. Я знала даже имена главных героев: Силье, Тенгель, Суль, Даг, Лив, Шарлотта Мейден, Художник Бенедикт…
Меня охватило какое-то странное, непривычное возбуждение. Я даже испугалась, настолько быстро и неожиданно все это произошло. На меня находят подобные озарения, когда я продумываю сюжеты будущих романов, но в этот раз все было по-другому. Ощущения были сильнее и ярче, меня словно кто-то заставлял.
Место и время действия пришли на ум сами собой. Я точно знала где и как будет происходить действие. Я никогда не была в Трондхейме и близлежащих горах; потому описание Долины Людей Льда вызвало бы определенные сложности. Потому я решила описывать долину Валдрес. Писатели имеют такую привилегию: переносить горы, решать людские судьбы…
Но большинство писателей знают, что постепенно герои романа, да и само действие уходят из-под власти писателя и начинают развиваться самостоятельно. Писатель только успевает за развитием интриги; все его продуманное построение романа рассыпается в пух и прах, а вместо этого появляется нечто иное.
У меня происходило то же самое, разве что с тем отличием, что я не придумывала заранее никакой интриги. События развивались сами по себе, причем настолько быстро, что я постоянно боялась не успеть записать на бумаге все мысли по развитию сюжета.
Я позвонила издателю. Состоялся уже изложенный мной в предыдущей главе разговор. После трех глав, написанных в… трансе (я бы назвала это состояние именно так), я временно остановилась. Отослала написанное на суд издательства.
Издательство одобрило главы, но имело возражения против названия книги «Сага о Людях Льда». Слишком много разных «саг о…» появилось в последнее время. «Люди Льда» тоже не подходили. Читателей отпугнет такое название. Снег, зима и холод вряд ли привлекут внимание читателя, утверждали в редакции.
Я отказалась изменить название. Во-первых, это была именно сага как в шведском, так и в норвежском понимании этого слова. Шведское понятие «саги» более объемно, чем норвежское. По-норвежски сага означает родовую сагу или нечто подобное. Шведская сага включает в себя широкий спектр - от родовой саги с жизнеописаниями и научно-художественного вымысла до народных преданий и сказок о гномах, принцах и драконах… По-норвежски такая «сага» называется сказкой. В то время как шведская «сказка» включает в себя впечатления и переживания от действительно имевших место событий, например, во время путешествий; либо драматические события, эротические повествования.
Так что разница между понятиями есть, и довольно большая.
Так, я не могла не сохранить название «Сага о…». Что же касается словосочетания «Люди Льда», то мне всегда больше нравились зима, ночь, холод, луна, смерть и прочие страшные и опасные обстоятельства. Солнце и дневной свет не привлекали меня; не давали развернуться фантазии.
В конце концов, после долгих раздумий издательство все же согласилось с названием книги «САГА О ЛЮДЯХ ЛЬДА». В противном случае я просто не начала бы работу над романом.
Но откуда же появилось название «Люди Льда»? На этот вопрос у меня не было ответа.
С Габриэлем я тоже никогда не встречалась.
Начиная работу, я не задумывалась над количеством томов. Может быть, шесть, может, чуть больше, что-то около десяти. Повествование из одной книги плавно переходило в следующую, появлялось все большее количество действующих лиц. При этом каждый желал, чтобы была рассказана и его история. Я сама точно не знала, что из всего этого получится. Единственное, что я знала точно, так это то, что повествование должно закончиться в 1960 году. Но у рода оказалось так много ветвей; я постоянно углублялась во все более сложные сферы. И в то же время я должна была писать.
Я все яснее понимала: историю рода я пишу не одна.
Рано или поздно, все из Рода Людей Льда понимали, что они не одни, за ними кто-то стоит. Нечто большее, чем борьба против Тенгеля Злого и его черной воды. Можно провести параллель: Люди Льда ощущали тень большую, чем Злой Тенгель. Такие же ощущения испытывала и я во время написания романа.
Получалось, что кому-то хочется, чтобы его история была рассказана.
Часто это доставляло мне неудобства. Первые книги я писала, словно одержимая. Писала так, словно от этого зависела моя жизнь. Я приступила к «Саге о Людях Льда» 10 сентября 1980 года. Это я помню точно, так как записала день, когда начала работать над книгой. Пять месяцев в течение лета и осени 1981 года мы прожили на Шри-Ланке. В этот период я завершила работу над шестым, седьмым, восьмым и девятым томами Саги.
В это время на Шри-Ланке шли жестокие бои между тамильцами и сингалезцами. Испуганные местные жители старались держаться поближе к нашему дому, так как мы были европейцами, и около нас они чувствовали себя в безопасности. Часто в нашем доме ночевали незнакомые люди. Они спали на полу в нашей большой комнате. В нашем саду прятали грузовики. Разлетались стекла в витринах магазинов, было запрещено закрывать ворота, солдаты патрулировали улицы днем и ночью.
Я же ничего не замечала, полностью погрузившись в причудливый мир Людей Льда. Я дошла уже до 1600-х годов и писала, писала, словно в лихорадке. Мне не было покоя. Я должна была писать, писала иногда по ночам. Меня кто-то заставлял писать сагу, хотя я существенно опережала график работы, намеченный издательством. Первая книга должна была выйти только в январе 1982 года, но к этой дате у меня было готово уже десять томов.
Я старалась выполнить обещание, данное директору издательства Финну Арнесену, и не злоупотребляла сверхъестественным, что оказалось далеко не простым делом. Оно накапливалось, словно надувался воздушный шар, который рано или поздно должен был лопнуть. Так оно и случилось в тринадцатом томе «Следы Сатаны». Я подошла к такому моменту, когда уже стало невозможно отмахнуться от того, на чем была основана вся сага: от мистики и необычных способностей представителей Рода.
Случилась еще одна странность.
Я получала письма от жителей тех мест, которые я описывала, но в которых никогда не бывала. Местные жители были уверены, что я когда-то жила в этих местах, так как мои описания городов и деревень отличались исключительной точностью. Совпадали даже названия мест, имена людей.
И вот тогда у меня поползли мурашки по коже.
Возьмем, например, поездку Суль в Сконе. Мы как-то побывали там уже после того, как книга была написана. И действительно - все совпадало.
После этого случая я не раз получала подтверждения того, что я знала обо всем гораздо больше, чем думала, что знаю.
Здесь было бы к месту высказать некоторые соображения по поводу развлекательной литературы, и сравнить ее с так называемой «серьезной» литературой. Что касается первого типа, то речь идет именно о развлечении. Необходимо знать, что конкретно хочет получить читатель. Ведь ему надо иметь возможность расслабиться, отдохнуть. И его нечего критиковать за выбор литературы для чтения.
А я знаю, что нужно для того, чтобы написать интересную книгу, бестселлер.
Но я отказываюсь называть свою работу коммерческой! Такая работа не может быть коммерческой, так как писатель старается написать книгу в таком виде, в каком он бы ее сам с удовольствием прочитал. Для писателя герои книги - все равно что живые люди. И писатель может неделю скорбеть по своему погибшему герою (по Суль, Тенгелю или Силье). Радоваться, когда у них все хорошо; страдать вместе с ними, когда им плохо. Иногда писатель может физически ощутить боль, причиненную героям.
Во время написания «Саги о Людях Льда» я очень остро сопереживала героям. Я болела, когда болела Виллему, испытывала страшное одиночество вместе с Микаелем Линдом; страдала с маленьким Маттиасом в шахтах Конгсберга. Я просыпалась от приступов клаустрофобии; чувствовала огромную тяжесть горного массива, нависшего надо мной.
Когда я писала о Микаеле, мне казалось, что я никак не могу докричаться до людей, будто я стою в пустом помещении и кричу. А ведь это пустое помещение и есть вселенная.
А когда Виллему нашла, наконец, Доминика; а Бенедикта встретилась с Сандером, я была страшно счастлива. Я просто светилась от счастья.
Со стороны это выглядело, наверно, достаточно глупо.
Историю Хейке я написала на одном дыхании. Десять томов были написаны словно в угаре. Я полностью сжилась с ним; переживала все так, будто я была одним из героев.
Или путь Ширы через гроты. Я писала, затаив дыхание, и мне становилась то холодно, то жарко. Эту книгу я написала всего за одиннадцать дней, хотя в среднем тратила на очередной том от пяти до восьми недель. Никогда еще желание писать не охватывало меня с такой силой как в тот раз, когда я работала над «Садом смерти». Завершив работу, я проспала почти три дня.
Теперь-то я знаю, что многие писатели испытывали нечто подобное. Некоторые называют это вдохновением. Когда я писала «Людей Льда», я испытывала более сильные ощущения чем те, что, как мне кажется, заключены в этом слове. Меня кто-то гнал вперед, я не могла отвлечься от работы.
Книги получились разными. Некоторые написаны плохо, и работать над ними было тяжелее. Тем не менее я должна была рассказать историю жизни всех потомков Рода, даже если мне этого не очень хотелось. Я не хочу называть неудачные тома; читатель наверняка сам во всем разобрался. А некоторые тома писать было просто интересно, и они получились лучше остальных. У писателей так случается довольно часто.
Я не отношусь к тем, кто помнит сны. Некоторые могут рассказать содержания сна в мельчайших деталях. (А слушать это, надо признаться, довольно скучно). Если вы, конечно, не толкователь снов. Лично я - нет.
К большой моей досаде я не ясновидящая. А вот моя дочь видит вещие сны, но не находит в этом ничего хорошего. Хотя иногда такие сны помогают найти, скажем, потерянные отцом ключи. Ключи лежали именно там, куда указала дочь. А когда узнаешь, что кто-то скоро умрет, становится не по себе. Особенно если человек действительно умирает.
Я бы не хотела видеть вещие сны. Или пусть снятся сны только о хорошем.
Лично я, просыпаясь, сразу забываю увиденное во сне. Да и какая разница, что нам привиделось.
Но в последние годы, после того как я начала работать над «Сагой…», со мной что-то произошло…
Нечто совершенно необъяснимое.
По утрам я часто просыпалась с ощущением, что недалеко от меня находится большая, темная тень, заслоняющая все вокруг. Я никак не могла создать образ этой тени, вычленить ее.
А иногда вспоминалось иное.
Мне казалось, что мимо меня что-то то ли пролетало, то ли пробегало или проползало. И что это существо смотрело на меня странным, требовательным взглядом.
Глаза! Иногда я видела только глаза во время неясных сновидений. Глаза во тьме! Горящие, ожидающие чего-то.
А иногда мне слышался свой собственных голос. Он звучал жалко. Я просила прощения неизвестно у кого за то, что я не понимаю. Я просила прощения и молила о понимании.
Пожалуй, эти сны были самыми неприятными. Я просыпалась с чувством разочарования и недовольства. Вспомнить ничего конкретного я не могла, оставались только эти ощущения.
А однажды произошло нечто, удивившее меня до крайности…
Проезжая южнее Свинесунда в стороны Гётеборга, вы проезжаете лесной массив на небольшом холме. Массив имеет интересное название: Худе Моар. Недалеко от него находится еще несколько местечек с аналогичными названиями: Хеде (в переводе с норвежского означает равнина), Танумс Хеде, Свартеборг (в переводе с норвежского - Черный замок), трактир Кунг(в переводе со шведского - конунг, король) Ране. В Швеции много местечек с древними названиями: Брёсарпс Баккар(холмы Брёсарпс), Нурданску (лес Нурдан), Форсакар (запруда у водопада), Ховс Халлар (в переводе со шведского - королевский зал) и т. д.
Я попросила Асбьёрна остановить машину у Худе Моара. Мы вышли на великолепную сосновую поляну. Я присела поразмышлять, а Асбьёрн ушел прогуливать пса.
Я хорошо помню предание о короле Ране и Худе. Ране был королем в Ранрике. В то время Северные страны состояли из множества мелких королевств, и коварные короли пытались отвоевать у соседа как можно больше земли.
Ранрике - это старое название Бохуслена (область Бохус в современной Швеции). Ране был не самым бедным королем. Должно быть, он был ловеласом, так как часто встречался с королевой Конунгахэлла (современный Кунгельв - муниципалитет в области Бохус, Швеция). Свидания происходили на том месте, где сейчас находится постоялый двор Кунг Ране.
Все это очень не нравилось королеве Худа, так как раньше Ране был ее женихом. В злости она подожгла замок Ране. А поджигая замок, произнесла следующие слова: «Имя тебе будет теперь Свартеборг, а не Ранеборг», (то есть Черная крепость, а не крепость Ране).
Вернувшись домой с охоты, Ране увидел только развалины замка. Ворвавшись к королеве, он снес ее горячую голову своим мечом. Порубил он и всех, находившихся рядом.
Ох, уж эта любовь!
Место и сегодня носит название Свартеборг. А на том месте, где раньше стоял замок, построили церковь. Церковь всегда стремилась забрать себе самые красивые места. Раньше так поступали с замками, монастырями и языческими храмами. Так что нечего жаловаться на то, что во многих церквях и пасторских усадьбах масса привидений. Сами виноваты. Ведь люди всегда старались возводить новые постройки на развалинах старых. На развалинах часто шляются разные сомнительные типы, еще с языческих времен. В языческие времена, как известно, храмы и жертвенники располагались в одном и том же месте. А потому и бродят в этих местах неупокоившиеся души.
Так я сидела и думала о судьбе королевы Худа с ее пустошью. Тут у меня по спине поползли мурашки и мне показалось, что кто-то стоит у меня за спиной. Я слышала где-то внизу голос Асбьёрна и собачий лай. По дороге не проезжало ни одной машины. Так что посторонних быть не должно. Да и вообще я недавно оборачивалась. На зверя тоже было не похоже. Вряд ли кто мог незаметно прошмыгнуть мимо меня.
И все-таки я была уверена, что сзади кто-то был. Я не осмеливалась обернуться.
В лесу было тихо. Не слышно было и Асбьёрна. Я словно окаменела. Мне стало трудно дышать.
Может, за спиной королева Худа? Или кто-то из ее свиты? В Танумс Хеде, около церкви, стоят одиннадцать камней. Говорят, их воздвигли над могилами зарубленных королем Ране в тот страшный день, более тысячи лет назад.
А вдруг это сам король Ране? С окровавленным мечом в руке?
Нет, мне казалось что некто, стоявший за моей спиной, пришел не из доисторических времен. Мне казалось, этот кто-то должен быть огромен. И что он связан с Людьми Льда.
Верно! Теперь я больше не сомневалась.
То неясное, что я видела во сне - вот что стояло за моей спиной. Но так уж оно реально и материально?
– Эге-гей, - закричал Асбьёрн. Голос его звучал совсем рядом и так громко, что я невольно вздрогнула. И вот оба передо мной - запыхавшиеся, потные, возбужденные. Язык у пса волочился, словно галстук. Асбьёрн довольно вздохнул.
– Что, все сидишь?
Я медленно вздохнула. Посмотрела на мужа с благодарностью. С их появлением мне стало легче. Я даже осмелилась скосить глаза назад. Да, за моей спиной действительно никого не было. Или правильнее сказать «уже никого не было?»
Рассказанное выше произошло тогда, когда я заканчивала сагу о Хейке. Я уже писала о том, что история Хейке изложена в десяти томах. Он погиб от ядовитого дыхания Тенгеля Злого. С гибелью Хейке во мне будто что-то сломалось. Мне трудно было распрощаться с ним. История оборвалась. Как я буду ее продолжать?
И тем не менее, не успели мы вернуться с Худе Моар, как я тут же направилась к пишущей машинке. Название 29 тома «Саги о Людях Льда» пришло на ум само собой «Любовь Люцифера».
Я снова начала работать. Не знаю откуда взялась одержимость, но я работала не переставая.
И думала о том, что же все-таки случилась со мной там, на поляне. Я больше не контролировала себя, голова работала независимо от моего желания.
Мне казалось что я… Как бы это сказать? Перестала управлять собой?
В ноябре 1985 года, только закончив сагу о Хейке, я посетила художественную выставку. Там я увидела мужчину лет тридцати пяти. Увидев его лицо, я похолодела. «Бог мой, это же вылитый Хейке!», - подумала я.
Оказалось, что мы коллеги, много слышали друг о друге от друзей, а вот сейчас встретились в первый раз. Друзья говорили, что у нас родственные души. В этот день началась наша дружба. Настоящая дружба встречается редко. Мы подружились несмотря на разницу в возрасте: в наших отношениях не было никакой эротики. Мой помощник (я расскажу о нем позднее), дал мне все. А вот теперь мне, наконец, посчастливилось обрести настоящего друга.
И все же мне казалось, что я встретилась с живым Хейке. У него даже уши были такими же, как у Хейке - заостренные тролличьи уши. Он так и остался Хейке, и кроме всего прочего послужил прообразом Марко.
А если вы посмотрите на Тамлина в «Демоне ночи» работы нашего прекрасного художника-иллюстратора Свейна Сулема, то и в нем найдете портретное сходство.
Мне постоянно звонят читатели, от них приходит множество писем. Писем и телефонных звонков было никак не менее десяти тысяч. За все это время я получила только два отрицательных отзыва от религиозных сект Западной Норвегии. Признаться, я ожидала их после выхода в свет тридцать третьего тома под названием «Демон ночи». Из этих писем я узнала, что о демонах писать возбраняется.
Я обожаю получать письма. Но так трудно выкроить время для ответа. Я стараюсь изо всех сил. Я считаю своим долгом ответить на все письма, ведь люди нашли время для того чтобы сесть и написать мне письмо.
И все же ничего хорошего из этого не получилось. В это время я пыталась не только писать сагу, но и опубликовывать хотя бы по два романа в журналах. И расплата не заставила себя ждать. Я потеряла память и в течение трех часов ничего не могла вспомнить. Даже устроила небольшой скандал в очереди к врачу.
Я забывала фразу, произнесенную мною секунду назад, и снова мучила Асбьёрна вопросом: «А что мы здесь делаем? Зачем мы сюда пришли». А он в двадцатый раз тихо и спокойно отвечал: «Мы пришли сюда именно потому, что ты не знаешь зачем мы сюда пришли».
Ужасно, просто ужасно!
В себя я пришла уже в кабинете у врача. Он строго-настрого запретил мне так много работать. Так что теперь я ежегодно пишу «только» шесть романов о Людях Льда, и более спокойно отношусь к тому, что не успеваю отвечать на все письма. Надеюсь, читатели меня поймут и простят.
Это несчастье приключилось со мной осенью 1986 года, и имело совершенно неожиданные последствия.
Я никогда никому не рассказывала об этом, даже Асбьёрну. В тот раз я здорово испугалась, страшилась за свой разум. Затем я увидела во всем происходящем взаимосвязь, и только поэтому осмелилась написать об этом.
Через пару дней после временной потери памяти я уже открыла рот, чтобы задать Асбьёрну вопрос: «Слушай, а что за блондин к нам заходил?»
И тут я спохватилась. Заходил… Разве это было не во сне?
В голове у меня снова все закружилось, появлялись и исчезали обрывки каких-то мыслей. Молодой парень? Он был здесь. А может не был? Был, но не здесь. Он был в том доме, где прошло мое детство. В Швеции… Но ведь это случилось совсем недавно. Дня два назад! Не может быть. Дома, в котором прошло мое детство, уже давно не существует.
Тут я по-настоящему испугалась. Я теряю контроль над разумом? Я боялась открыть рот. Вдруг я поняла, что Асбьёрн не присутствовал на нашей встрече с юношей. Ведь эта встреча имела место только в моем воображении.
Нет, это не фантазия. Сон?
Я была твердо уверена что нет. Это был не сон.
Когда я поняла что все произошло в момент потери памяти, меня охватил страх. На самом деле я не видела никакого парня, это была игра головного мозга. Но не моего. Кто-то впихнул в мою голову это воспоминание.
Я изо всех сил старалась вспомнить мою встречу с юношей и постепенно все стало вставать на свои места. Для того чтобы вспомнить все, мне пришлось потратить несколько часов.
…В дверь постучали. Я пошла открывать. На пороге стоял белокурый паренек. Я заметила седой локон у виска. Подумала, что он наверняка воспользовался краской для волос. Взглянув в его доверчивые глаза, на его рваную, латаную-перелатаную одежду я поняла, что парню не до последних писков моды.
Он напоминал мне моего помощника: такие же светлые волосы, голубые глаза, излучающие свет. На этом сходство заканчивалось. Парень был намного моложе моего помощника, и профиль его был далеко не таким классическим. Простая душа. Парень был симпатичен. На лице его лежала грусть. Парень стоял молча.
– Заходи, - растерянно произнесла я.
Тут предметы потеряли свои очертания, и я поняла, что нахожусь в доме, где прошло мое детство.
Я ничего не видела. Слышала только его голос, чувствовала что он рядом.
– Нет-нет, - проговорил голос.
И вот тут я ошиблась, подумав, что все это сон. Ведь во сне мы часто слышим голоса и знаем, что рядом с нами кто-то есть. Вы никого не видите, но чувствуете чью-то близость. Это же произошло и со мной.
– Нет-нет, - повторил голос. - Я просто хотел сказать что все идет хорошо. Однако еще многого не хватает.
– Чего?
Я находилась в смущении и растерянности, так как ничего не могла понять.
Что же было дальше, я так и не смогла вспомнить. Я старалась изо всех сил, но все было бесполезно.
Так я никому и не рассказала об этой встрече. В лучшем случае можно было посчитать все это сном, а в худшем - что все мои заверения о том, что я не сошла с ума, не соответствуют действительности.
Позже я поняла что произошло.
В тот раз я впервые встретилась в Линде-Лу.

13

Я написала «первая встреча с Линде-Лу», но не стоит понимать это буквально. В прямом смысле слова я с ним больше не встречалась. Но его внешность запечатлелась в моей памяти. Так что при работе над тридцать шестым томом «Колдовской месяц», я прекрасно представляла себе Линде-Лу. И мне было совсем не сложно описать его горькую долю.
Линде-Лу произвел на меня сильное впечатление. Может, это случилось благодаря нашей встрече во время моего беспамятства.
Я не знаю почему он пришел и сказал мне эти слова. Но мне казалось, что каждый раз, когда у меня пропадало вдохновение или снижался темп работы, он мне постоянно что-то напоминал. Во сне, так же как на Худе Моаре, либо приходя ко мне в гости.
Мне, видимо, придется немного рассказать о себе. Я этого очень не люблю. И не понимаю того, кто описывает свои собственные впечатления. Я бы никогда не смогла написать автобиографию. С моей стороны это было бы высокомерием и неуважением к читателю. Не думаю, что мое жизнеописание покажется читателю слишком интересным.
Однако надо сказать хотя бы несколько слов.
Всю свою жизнь я находилась между действительностью и параллельным миром. Похоже, у меня в голове есть специальный уголок для всего мрачного, мистического, ужасного, оккультного и злонамеренного. Меня тянет ко всему этому, как моль на свет. Меня это и пугает, и привлекает. И, между прочим, вдохновляет.
Может быть, именно поэтому писать Сагу о Людях Льда выпало именно мне? Да я и не могу утверждать, что это моя собственная работа. История использует меня, водит, словно малярную кисть, по чистой стене. Может, это звучит напыщенно, но именно так оно и есть.
Да, так о параллельном мире, о мире теней…
Насколько я помню, первое привидение я увидела в возрасте восьми лет. Был теплый весенний вечер, и я каталась на велосипеде. Это было еще до войны, до появления массы автомобилей, в том чудном, но уже невозвратном мире с его свободными дорогами, цветочными лугами, небольшими крестьянскими избами. Этот мир был раздавлен войной и техническими новинками. Возврата к нему нет.
Вдруг я увидела повешенного. Он раскачивался на дереве. Я неслась что было сил, и уже через несколько минут рассказывала об этом матери. Она позвала соседа. Сосед виновато улыбнулся и объяснил: «У вас, верно, ясновидящая дочь. Парень, которого она видела, был слугой на усадьбе. Он повесился еще в прошлом веке. И каждый год, в день смерти, он показывается людям. Видеть его могут только те, кто обладает этим даром. Дерево тоже призрак».
Через три года я увидела своего второго призрака. Как-то осенним вечером я шла через кладбище, что у собора Стренгнес.
Часто притягивает то, чего больше всего боишься. Я страшно боялась кладбищ. И в то же время они меня привлекали. А еще через кладбище была самая короткая дорога. Я вошла в тень от собора. На одной из могил зашевелилась листва. Я взглянула туда и успела увидеть медленно оседающую за камень тень. «Верно друзья решили напустить на меня страху», - подумала я и бросилась бежать.
Вокруг не было ни души. Могила была очень старая, надпись на могильном камне была почти стерта от времени. Домой я пришла очень быстро.
В последующие годы я тоже видела немало необычного. Летящую старую карету, звенящие лошадиные копыта… без кучера и лошадей. Мой брат видел то же самое месяцев за шесть до меня, но боялся рассказать, думая, что его засмеют. Когда я поведала о моем видении, он тоже рассказал о своем.
А один раз я даже сделала то, чего делать было никак нельзя. Тогда я была молоденькая и глупенькая. Как-то раз я услышала, что если унести с могилы камень и положить себе под подушку, то приснится мертвец, лежащий в этой могиле. Мы пошли на старый курган, сохранившийся еще со времен викингов. И я, идиотка, взяла с собой камень и положила под подушку. Никто мне не приснился, а вот викинг в доме поселился. И жил у нас целых шесть дней. Мелькающая тень у нашего дома, похлопывание по плечу, тяжелые шаги по лестнице, сама собой открывающаяся дверь. Чье-то присутствие в спальне, кашель и чихание невидимки. Страдала вся семья. Нас подстерегали около лестницы, нападали из темных углов…
Однажды в подвале Асбьёрн увидел след босой ноги, отпечатавшейся на мокрой после дождя земле. Только тогда мы вспомнили о камне с кургана и выбросили его далеко в море. В доме стало тихо и спокойно.
А вот другой случай, уже в другом доме: удары по оконной раме на третьем этаже. Собака их не услышала.
Да, много всего случалось… Однажды в окне давно заброшенного дома я увидела старую женщину. Она вошла в дом, так как тут, в тайнике, остались припрятанные деньги. А на улице - зима, свежевыпавший снег и на снегу никаких следов.
В Стокгольме долго преследовавший меня серый человек вдруг растворился в воздухе.
Я видела и другие призраки. Однако они были неясными, слишком расплывчатыми. А потому я не буду на них останавливаться.
На Барбадосе я испытала потрясение, столкнувшись с одной из неразгаданных загадок под названием «Гробы Барбадоса». Об этом я уже рассказывала в «Странствиях во тьме».
Совсем недавно я видела призрак на Гавайях. До сих пор не знаю, что это было.
Шел последний день отпуска. Мы проходили по вестибюлю гостиницы. Я взглянула на настенные часы. И увидела плотную черную тень, следовавшую за мной. Тень была так близко, что могла бы обнять меня. К счастью, обнимать меня никто не собирался. Тень была широкоплечим мужчиной, немного выше меня, в плоской, широкополой шляпе. Чем-то похожим на католического священника. Я удивилась и отвернулась, собираясь с мыслями. Когда же я оглянулась еще раз, за мной никого не было. Совсем никого. Вестибюль гостиницы был большой, и за несколько коротких секунд никто бы не успел выйти.
Я испугалась как бы не разбился наш самолет.
Но все обошлось. Я так и не поняла, что бы все это могло значить.
И еще немного о параллельных мирах. Честно говоря, я никогда не верила в существование фей и домовых и прочих существ подобного рода. Не верила до тех пор, пока сама не увидела домового.
Это случилось несколько лет назад в небольшом музее старинных построек в Вальдресе. Я была одним из членов комиссии по вопросам культуры.
Я первая вошла в старинную избу и увидела некое создание ростом около полуметра. Существо прыгнуло с камина на корзину с дровами, потом на пол. Для меня в этом не было ничего необычного, и я ничего не сказала коллегам. Существо было почти квадратным, крепко сбитым и одетым во все серое. Оно очень походило на тень. Существо было мужского пола. Я совсем не испугалась; он излучал добро и покой. Пролетев над полом, он скрылся за одной из дам.
Только тогда я поняла, что остальные ничего не видели. Я рассказала им о том что видела, но они восприняли мой рассказ как веселую шутку.
Пугает ли вид привидения? Далеко не сразу. Все кажется настолько естественным, что вы даже не задумываетесь об этом. Пугаются обычно только по прошествии некоторого времени. «О черт, а я-то, выходит, видел тролля», - слегка испуганно и немного гордо думают потом обыватели.
А теперь я должна рассказать о своем помощнике.
Люди всех времен всегда говорили о помощниках. Наши предки называли их духами-хранителями. Провожая друзей до двери, мы не просто стараемся быть вежливыми. Мы следим за тем, чтобы духи-хранители ушли вместе с людьми.
Позднее их стали звать ангелами-хранителями, стреляющими героями, добрыми гениями, друзьями, руководителями и т. п.
Существует масса разных наименований. Совершенно ясно, что у абсолютного большинства людей есть некто, сопровождающий их по жизни. Мне выпала честь видеть своего помощника, причем не один раз.
Все началось в детстве. Надо сказать, детство у меня было не из веселых. В возрасте десяти-двенадцати лет я была три раза изнасилована. Это оставило глубокий след в моей душе. Ходила я больше одна.
Вовремя одной из таких прогулок по лесу я увидела своего помощника в первый раз. Тогда я, правда, не поняла, что это был именно он.
Около ели стоял высокий мужчина и смотрел на меня с доброй и понимающей улыбкой. Все вокруг меня словно перестало существовать. Я видела только эти глаза, они переливались всеми цветами радуги и излучали добро и любовь. Сила излучения была невероятна. Глаза у мужчины были небесно-голубого цвета; светлые локоны. Во что он был одет я запомнила плохо, но, кажется, во что-то светлое. Он неспешно исчез, осталось только чувство любви. Постепенно растворилось и оно. Я почувствовала себя в полной безопасности и на седьмом небе от счастья.
Глаза я узнала сразу. Я видела их не один раз. В сновидениях.
Время от времени он являлся мне днем.
Однажды я сидела на кухне и чувствовала себя совершенно беспомощной. Тут он опять появился передо мной. В этот раз он был словно из эфира, совершенно прозрачен. Сквозь него я без труда видела кухонный шкаф и все ящики. При виде моего помощника я сразу поняла, что не одна. Что со мной кто-то есть и желает мне всего самого хорошего.
Далеко не всегда я видела своего помощника в полный рост. Иногда я видела только глаза, излучающие свет и любовь.
А потому я совсем не удивилась, когда однажды два специалиста по ауре вдруг попятились и широко распахнули глаза. Смотрели они не на меня, а на что-то, появившееся рядом со мной. Позже они рассказывали, что оба наблюдали высокую белую фигуру у стены. «Это твой помощник», - объяснили они. Тогда я услышала это слово впервые, но сразу же поняла, что оно обозначает.
Он помогал мне много раз. Я даже разговаривала с ним. Ответа я не получала, но он делал все, о чем я его просила.
Да, я получила все что хотела! Все! Кое в чем он даже переборщил: я получила слишком много килограммов. Попытки похудеть, продолжавшиеся двадцать пять лет, не принесли ожидаемого результата. Без изъяна не бывает…
Пока Асбьёрн не жалуется, все хорошо…
Но если я услышу, как кто-то разумно и жизнерадостно вещает о том, что «надо есть меньше и бегать больше», я его поколочу. Очень просто давать советы другим, когда у самого с весом все в порядке. Знаете, каково прожить целую неделю только на воде, бегать и прыгать как последний дурак и не сбросить ни одного килограмма! Как же можно есть еще меньше и тренироваться еще больше?
Ой, что-то я сбилась с темы. Я просто хотела сказать что симпатизирую всем, у кого лишний вес. Они не могут насладиться ужином, не могут позволить себе ничего. Это так ужасно, что иногда начинаешь плакать. Один ужин - ровно увеличение в весе на один килограмм. А избавиться от этого килограмма невозможно. Это просто ужасно. Слышите, вы, презирающие толстяков?
И второе: неужели средствам массовой информации все время надо обращать на это внимание? Неужели они не могут не написать: «Ее объемы хорошо вписываются в местность». Или: «далеко до горной козочки». Или: «она такая дородная. Верно, любит покушать».
Это очень ранит, особенно того, кто не любит покушать. Но есть-то надо, иначе умрешь с голода.
С чего это я вдруг перешла на эту тему? Разве это имеет хоть какое-то отношение к теме повествования?
Ну… самое небольшое. О том, как важно понимать других. Люди Льда обладали этой способностью в полной мере.
Да, но мы же говорили о моем помощнике… Все в жизни сложилось для меня удачно. Нашу семью ангел-хранитель оберегал от всякого зла.
Но один раз я злоупотребила его терпением. Мне так хотелось выиграть в лото. И я выиграла. Сразу. Я просила об этом постоянно. И выигрывала сорок три недели подряд. Суммы выигрыша были небольшие - от сорока до шести тысячи крон. Потом ему, видимо, надоело мое вечное нытье, и я выиграла крупную сумму. И все. С тех пор я больше не выиграла ни одного раза.
Думаю, у нас с моим помощником, или руководителем, или как их еще называют, сложились такие хорошие взаимоотношения еще и потому, что я знаю о его существовании и могут доказать, что такие помощники есть. И я выступаю от их имени.
Кто он? Я не знаю. Душа, завершившая свои скитания, и помогающая другим людям пройти свой жизненный путь?
Моя дочь тоже видела своего помощника. Раза два. Говорит, он был одет во что-то, очень древнее, похож на монаха.
Как хорошо знать, что у вас есть защитник.
Я встретилась с моим незнакомым другом при весьма необычных обстоятельствах.
Это случилось в 1949 году. Тогда мне было двадцать пять. Я лежала в небольшой частной клинике, рожала второго ребенка. Во время родов я потеряла почти два литра крови, а гемоглобин в крови составлял около сорока четырех процентов.
Срочно вызвали врача. Переливание крови делать было нельзя.
Меня окутала приятная сонливость. Я слышала разговор врача с акушеркой; в колыбельке кричала моя новорожденная дочь.
Врач поднял мне веко. Он был очень встревожен. Я постепенно отдалялась от мира, и мне становилось все лучше и лучше. Последнее, что я услышала: «Нет, жизнь ушла. Больше ничего нельзя сделать».
Слух пропадает у умирающего последним. Помните об этом, дежурящие у смертного одра!
Мне все стало безразлично. Я слетела с кровати, достигла потолка и оттуда посмотрела вниз. Увидела саму себя, смертельно бледную. Врача, склонившегося надо мной. Акушерку, что стояла с другой стороны кровати и нервно перебирала что-то. Крошка надрывалась криком.
И кровь. Везде кровь.
Тут меня потянуло в темный длинный тоннель. Тоннель был длинный, но пролетела я его очень быстро и скоро увидела, как вдали забрезжил свет. Света было все больше и больше, и вот я оказалась в нем самом. Мне стало хорошо и невыразимо спокойно. Все вокруг было таким красивым и таким неземным. Вокруг плыли тучи цвета янтаря. Они сменялись светло-голубыми, розовыми тучами всех оттенков.
И тут я услышала тона. Не музыку, а именно отдельные тона. Намного красивее, чем вся музыка мира.
Все рассказывают примерно то же самое. Однако мой рассказ существенно отличается от них.
Как правило рассказывают о том, что навстречу выходят умершие родственники, которые и принимают вновь прибывших.
Меня там ожидал мой помощник. Глаза его излучали любовь. Я была совершенно спокойна, так мне было хорошо. Он протянул ко мне руки, и мы пошли навстречу друг другу. Я знала, что вернулась домой. Это был самый сладостный момент в жизни.
Но вдруг я снова оказалась в тоннеле, меня протащило назад и я снова оказалась на больничной койке. Первое что я услышала, были слова врача: «Боже, да она жива!»
Сначала я ужасно расстроилась. Я уже была дома, а теперь вынуждена вернуться назад. А я не хочу! Ни за что!
Тут до моего сознания дошли крики ребенка. Постепенно стали возвращаться все чувства и инстинкты. У меня прекрасный муж, которым я дорожу; у меня есть маленький сын и только что родилась дочь.
Передо мной вся жизнь.
Я хочу жить.
Хочу распорядиться жизнью!
Так я вернулась.
Потом я была близка к смерти еще раз, но это состояние было недолговременным. Рассказывать особенно не о чем, разве что вот маленькая деталь: в тот момент меня посетила странная мысль. «Ну-ну, дружок, погоди умирать. У тебя в голове еще восемнадцать романов о Роде Людей Льда! Что будет с ними, если ты сейчас умрешь?»
Очень интересная мысль. Я раньше никогда не задумывалась над тем, что вместе с людьми умирают и все их еще не рожденные мысли и планы.
Умирает молодой художник, а с ним множество задумок… Может, одна из них могла стать эпохальной… (я не имею в виду свои книги).
Инженеры, изобретатели, политические деятели… Часто их мысли оказываются важнее их самих.
А может, мне приходила такая мысль в голову и раньше? Наверняка я думала об этом раньше, тогда, когда умерла моя мать. Она была прекрасным человеком. Или когда мой брат покончил жизнь самоубийством, всего двадцати девяти лет от роду. Попробую собрать все лучшее в их характерах и жизни и культивировать дальше. Не знаю насколько мне это удастся, но мысль, несомненно, хорошая.
Я рада, что стала жить дальше. Жизнь богата и многообразна, в ней всегда есть что-то новое. Человек молод до тех пор, пока ему есть чего ждать от жизни.
Когда пишешь «сагу…» или нечто похожее, когда в повествовании полно сверхъестественного, хочешь - не хочешь, а встречаешься с массой интересных людей. Самыми интересными из них являются, несомненно, некий феномен в области паранормального шведка Сесилия и ее брат, доктор Лейф Лундберг.
Они считали, что я никак не могла написать «Сагу…» самостоятельно. За мной должен был кто-то стоять и внушать мне свои желания.
Я уже давно задумывалась именно над этим вопросом. Сесилия отметила, что в моем повествовании слишком верно отражены большинство из паранормальных явлений, которые я бы никогда не смогла описать, если бы пользовалась только своим вдохновением.
И мы с Сесилией решили встретиться в Стокгольме.
Должна сказать, что идя на встречу я была настроена весьма скептически. Существует много разновидностей парапсихологии, к которым я отношусь резко отрицательно. Например, к спиритизму!
Люди, занимающиеся исследованием сверхъестественных явлений, хотели бы как можно больше узнать об этой стороне жизни, которая так трудно поддается изучению.
Можно относиться к этому серьезно, а можно считать салонной игрой. Все зависит от вашего настроя. Но с огнем лучше не шутить. Если человек проводит слишком глубокие исследования, или стал фанатиком, его легко вывести из равновесия.
От некоторых вещей лучше воздерживаться. Скажем, не стоит записывать голоса духов на магнитофонную пленку. Я была один раз на прослушивании такой записи. Впечатление было не из приятных. В отчетах из разных стран мира описывается глухой старушечий голос. Считается, что это злой дух. Когда мы услышали подобный голос, тотчас прекратили эксперимент. Спиритизм очень опасен.
Опасен и так называемый поднос «оуйа». По этому подносу от буквы к букве двигается стакан. Многие в это верят и очень пугаются. Когда спрашивают, что двигает стакан, часто слышат в ответ «Сатана». Для молодых людей со слабыми нервами это может иметь серьезные последствия. Я даже слышала об одной девушке, которая покончила жизнь самоубийством после подобного глупого эксперимента.
А в девяносто девяти случаях из ста ответ произносит кто-то из участников… А в сотом случае… Я слышала одну очень неприятную историю о том, как у одних молодых людей в доме кто-то поселился. Нет, давайте оставим мертвых в покое!
Поэтому я заранее была настроена против Сесилии. Я не знала чем она занимается. А в этой области так много шарлатанов.
Я была приятно удивлена. Сесилия оказалась очень живой и приветливой женщиной, специалистом своего дела. Чувственная, веселая и довольная. Я натерпелась страха во время обеда в одной из гостиниц Стокгольма. Сесилия тоже пошла на обед, на котором я встречалась с коллегами, работниками издательств и директорами. Когда Сесилии показалось, что становится скучновато, она издала настоящий ведьмин крик «Хо-хоо» так, что по залу прокатилось эхо.
Все отнеслись к этой выходке с юмором.
Смущает иногда и ее словарный запас. Говоря «вульгарный», она имеете виду «грандиозный», «валтлон» у нее значит «дворянин», а под «ностальгическим» имеется в виду «импульсивный». Так что иногда понять ее совсем не просто.
Тогда, три года назад, между нами завязались хорошие дружеские отношения. Сесилия приехала в гости в Вальдрес. В горах у нас есть летний домик. В нем живет такое количество привидений и призраков, что некоторые члены семьи просто не могут там находиться. В то время как другие не замечают ничего. Мы взяли Сесилию в горы, ничего не рассказав ей о привидениях.
Еще не входя в домик, она наклонилась и пробормотала: «Их тут полным-полно!». И стала расспрашивать, не было ли совершено на этом месте убийство. Или, может, судилище, жертвенник? Мы не знали ответов на эти вопросы, однако попросили ее очистить место от всякого зла. Сесилия объяснила, что не может этого сделать. Потому как здесь есть представители подземного мира, коренные жители. А их тревожить она не имеет права.
Домик справедливо звался Ведьмин Холм. Тут всегда было неспокойно. Люди видели, как зимними вечерами вдруг зажигался свет в окнах. Многие рассказывали, как рядом с моим отцом на холм часто поднималась женщина, по виду очень похожая на ведьму. А когда начинали приглядываться, видели только одного отца.
Возвращаясь с дачи, мы позвонили по сотовому телефону своей дочери, которая знала Сесилию еще по Стокгольму.
«Скажи-ка, - спросила Сесилия, - сколько сейчас человек у вас дома?»
«Только я и сын».
«Но я слышу четыре голоса, - возразила Сесилия. - Однако двое говорят на каком-то древнем языке, и я не могу ничего разобрать».
Наша дочь жила недалеко от большого Эйнанского могильника 300-х годов. Сесилия, конечно, об этом не знала. Она заверила, что «голоса» не опасны.
А еще она может приглушать в нас наши слабости и помогать в выборе решения. От нее ничего не скроешь. Иногда это бывает неприятно, но в то же время Сесилия многим помогла найти выход.
Я могла бы рассказать еще много интересного про Сесилию.
Достаточно упомянуть, что ее услугами иногда пользовались психиатрические больницы, и она помогала замкнувшимся в себе пациентам. Некоторые пациенты доверяли ей больше чем врачам, и открывались еще больше. После беседы Сесилии с пациентом врачи могли продолжать лечение.
В некоторые периоды жизни я могу становиться «ясновидящей-непрофессионалом». Никогда не могла делать этого по команде, не могла помогать другим. Мои способности проявлялись во мне неожиданно, иногда пугая меня. Особенно часто способности проявлялись в подростковом возрасте. Сейчас я почти утратила эту способность. А жаль!
Мы часто беседовали о Людях Льда. Сесилия была абсолютно уверена в том, что мне кто-то помогал. А я вот нет.
Да, конечно, было нечто странное в моем стремлении как можно скорее изложить все на бумаге. Однако в мире тому много примеров. Разница заключалась в том, что процесс писания занял слишком много времени. Восемь с половиной лет. В этот период времени я написала сорок семь томов «Саги о Людях Льда», а также семь романов в журналы. Правда, романы были написаны в первые годы работы над «Сагой…». Всего пятьдесят четыре книги, подвести двадцать пять страниц каждая. В одинаково бешеном темпе. И ни разу не было недостатка в сюжетных линиях. Оставалось только успеть записать все.
И все же я очень сомневалась в том, что Сесилия права.
Когда я встретилась с братом Сесилии, начали происходить разные вещи. Которые, как оказалось, имеют отношение к Людям Льда.

14

Что касается переселения душ, то этот вопрос всегда оставался для меня открытым.
Вплоть до того дня, когда четыре разных человека, независимо друг от друга, поведали мне о том, что я в своей предыдущей жизни несколько раз была мужчиной - начиная со средневековья и заканчивая 1600-ми годами.
Первый из этих четверых рассказал мне историю моей прежней жизни во время нашей первой встречи. Я лишь улыбнулась и тотчас все позабыла. Через некоторое время второй рассказал мне то же самое, добавив при этом, что в моих предыдущих жизнях я много страдала, и эти страдания наложили отпечаток на мою нынешнюю жизнь. Эта тень преследовала меня до двадцати двух лет. Потом тень исчезла.
Все верно. Вплоть до 22 лет меня возили по психушкам, и только в 22 года я смогла доказать, что я не больная, а ясновидящая. А мой муж успокоил душевный хаос. И тень исчезла.
Теперь я всерьез заинтересовалась инкарнацией. И 40 том «Саги…» посвящен именно этому вопросу. Я знала, что брат Сесилии иногда помогает пациентам, по непонятным причинам замкнувшимся в себе, убирать тени с их прежних и нынешней жизней. Часто пациенту важно понять это самому и почувствовать себя свободнее. Для меня же важно было понять, о чем я пишу. Для меня это просто работа.
Я была потрясена тем, что узнала.
Это были два очень интересных и напряженных дня. Люди со слабыми нервами не должны давать согласие на подобное.
Позднее я встретилась с четвертым. Он раскрыл передо мной мои прошлые воплощения. Так что я знаю, во всяком случае, о восьми из них. Об этом я рассказывала в сороковом томе «Узник времени». Хочу лишь заострить внимание на некоторых деталях.
Есть несколько способов, позволяющих прочитать о предыдущих жизнях.
Если использовать гипноз, пациент практически ничего не запомнит. Можно использовать другие методы, позволяющие пациенту углубиться в свое существо, и увидеть картины жизни, вспомнить забытое из иной жизни. Можно использовать хрустальный шар, передающий энергию и вибрации (в хрустальный шар никогда не смотрят, это все болтовня несведущих). А можно просто держать пациента за руку. Для восприимчивых, с хорошей чувствительностью медиумов нет ничего невозможного.
Я кратко упомяну о своих предыдущих жизнях. Вот они, в хронологическом порядке:
1. Ведьма. Тевтонский период, около 300 лет до н. э. Очень одинокий человек.
2. Вольнодумец (затем стали использовать слово «еретик», крестоносец. 1200 годы. Имя ему было Гуиллауме.
3. Итальянский ремесленник. Умер в одиночестве в тюремной камере.
4. Софья, шведская дворянка, умерла в двадцать пять лет от эпидемии в 1593 году. Также одинокая душа. Смерть ее была долгой и мучительной.
5. Капитан Армфельдт, застрелен у крепостной стены в 1682 году.
Вот откуда я знаю, как себя чувствует застреленный. Вздрагиваешь всем телом.
6. Дама из хорошей семьи Санкт-Петербурга. Умерла около 1790 года.
7. Грета умерла в 1805 году от лихорадки, пяти лет от роду.
8. Девушка с Украины, родилась в 1860 году. Ее жизнь несколько напоминала мое детство, частично роман «Девочка с серебряными волосами». Она утонула в трясине. Может, именно оттуда появилась моя необъяснимая боязнь утонуть?
Итак, вот и все мои воплощения. Моя нынешняя жизнь полна зависимости от прошлых. Нашлось объяснение тому, чего я никогда не понимала и считала необъяснимым. Но я сейчас не буду на этом останавливаться.
Во время моих странствий доктор выделил один конкретный год, скажем 1560. Случилось удивительное - я попала между моими двумя земными жизнями. Я пережила то, что переживает вынашиваемый плод.
Весьма приятное существование. Тишина, полный покой. И нет смерти, нет полной тьмы. Это состояние было узнаваемо, так как я уже была один раз между жизнью и смертью.
А в этот раз мы начали по-другому. Все мы - доктор Лундберг, Сесилия и я хотели узнать, почему я написала «Сагу о Людях Льда».
Я должна была перенестись в параллельный мир. В серый мир, где полно неизвестности, где бродят тролли и привидения, демоны и прочие существа.
Врач еще никогда не пробовал проводить эксперимент подобного рода; однако было ясно, что придется применить иную технику. Процесс занял весь день.
Больше я никогда не соглашусь на такое. Я потом тряслась от страха целую неделю.
Я, как обычно, погрузилась в транс, но не такой глубокий, как гипноз. Я находилась на грани сна и реальности. Все мое тело, за исключением сердца, легких и мозга расслабилось, как бы перестало существовать. Во всяком случае, я его не ощущала.
Мне нужно было преодолеть длинный тоннель. Совсем не похожий на тот, по которому я летела, думая, что умираю. У этого тоннеля не было конца. Он был узкий и черный. И вот наконец я очутилась в ином мире, мире, параллельном нашему.
Сначала я пересекла большую лужайку и подошла к воротам в старый город с высокими крепостными стенами светлого камня. Ворота были открыты, и я пошла по узким мощеным мрамором улочкам. Очень похоже на Венецию или Дубровник.
Я вышла на площадь. На площади сидел старик. Он дал мне лист папируса. Я должна была написать свое имя. Эта часть пути не доставила мне никаких неприятных ощущений.
Теперь меня сопровождали двое, но я не могла разглядеть их как следует. Они шли позади меня и показывали дорогу. Я шла по улицам, меж высоких домов. На некоторых улочках дома были построены слишком тесно.
Наконец мы остановились перед тяжелыми, резными дубовыми воротами.
За воротами, в большом зале, собрались люди разных эпох. Не спрашивайте меня, почему они тут собрались. Я рассказываю только то, что вижу. А вот, наконец, я и увидела своих стражей. Кто читал «Сагу о Людях Льда», узнает их без труда. Они были очень красивы; лошадиные головы с человеческими лицами были великолепны. Они были голубого цвета, мужественны. По спине струилась серебряная полоса. Ноги и руки у них были как у людей.
Да, это лошади из Горы Демонов!
Я, конечно, попала не в Гору. Меня повели дальше, вглубь зала. Из людей меня никто не замечал, словно меня и не существовало вовсе. Мои сопровождающие остановились перед очень высокой и красивой дверью. Дверь открылась, и я вошла.
Постояла. Зал был неимоверной величины. Здесь никого не было. Темные, красивые стены и высокие своды.
Но я чувствовала, что позади меня кто-то есть. Я повернулась… Мне стало больно дышать. Я онемела. До сего момента я добросовестно рассказывала брату с сестрой обо всем увиденном. Они спрашивали меня, теребили, но я не могла ничего сказать. Я пыталась поглубже вздохнуть, зевала, старалась прийти в себя.
Передо мной появился черный ангел, необыкновенно большой, с крыльями размером от пола до потолка. Он был великолепен и совершенно черен. Он излучал такое величие, что я испугалась, что не выдержит сердце. Хотя я только смотрела на него. Никогда в жизни я и представить себе не могла подобного создания.
Я уже писала о нем, в 29 томе под названием «Любовь Люцифера». Я и предположить не могла, что он захочет мне показаться.
Он ничего не говорил, молчала и я. И чувствовала, как его мысли заполняют мою голову. Он был доволен мной, но нетерпелив. Я слишком разбрасываюсь, должна больше уделить внимания главной теме.
А я-то думала что борьба против Тенгеля Злого и была главной темой!
Постепенно я снова обрела способность рассказывать. Он спросил, не Люцифер ли рассказал мне Сагу о Людях Льда. На этот вопрос я так и не получила ответа. В зал вошел Микаел Линд из Рода, поздоровался со мной. Я слегка поколебалась, но сообщила двум парапсихологам что это, скорее всего, был Микаел.
Я только сейчас поняла, во что оказалась втянутой.
Теперь я не думаю, что меня специально отбирали для выполнения такого поручения. Мне всегда было неприятно слышать от людей, что они избранные (например, Богом или кем-либо еще).
Наверно, я просто столкнулась с какой-то важной персоной, которая решала этот вопрос. Трудно сказать, когда примерно это могло произойти. Может, тогда, когда мне в руки попалась иллюстрация и я начала обдумывать сюжет Людей Льда? Лейф утверждает, что я получила эту работу уже в 1860 году. Возможно, Люди Льда никогда не существовали на самом деле, они стали выразителями мыслей и идеи вышестоящей личности. Тот, кто хотел, чтобы человечество узнало о его позоре; о той несправедливости, что была над ним учинена.
Не думаю, что мир стал бы лучше под властью других богов. Не думаю, что Люцифер смог бы остановить процесс уничтожения людьми всего вокруг себя, определить жизненные ценности. Но он смотрел на убожество с чувством отвращения, и попытался что-то сделать.
Вот что рассказал мне Люцифер в тот холодный зимний день, когда мне было позволено пересечь границу между двумя мирами.
Вернуться в реальный мир оказалось значительно сложнее. По дороге назад меня сопровождали мои похожие на лошадей стражи. Он вывели меня из дома и из города.
Потом я пробудилась от транса и снова оказалась на кровати. Меня попросили отдохнуть несколько часов. А я действительно нуждалась в отдыхе.
Я вышла на улицу, посмотрела на играющих детей. Все как всегда. Дети одеты в толстые куртки ужасного розового и светло-зеленого цвета с фигурой Мишелина. Магазин быстрого обслуживания, припаркованные кое-как автомобили, дорожные знаки и разнообразная яркая реклама.
Я хотела сохранить в себе это впечатление. На меня словно нашло благоговение. Разве можно быть уверенным в том, что Люди Льда не существовали? Может быть они тут, около нас, в параллельном мире, который дано воспринимать далеко не всем? Ну вот, я уже начала фантазировать.
Иногда бывает сложно разобрать, где настоящий мир, а где фантазия. Несколько раз я чуть было не перестала различать грань. А это опасно!
Через несколько дней после состоявшегося «сеанса» я подумала, что всему виной моя буйная фантазия, что все мне просто привиделось - и ранее жившие, иной мир, Люцифер… Я решила попробовать еще раз. Успокоиться и попробовать пройти той же дорогой, что я шла в трансе. Но куда там. Я стала думать о Люцифере, представила его себе так, как видела в трансе, но он был неживой. Я не чувствовала его. Не было ни ощущения величия, ни сверхчеловечности. Были только мои фантазии. Дальше них дело не шло.
Так что я… даже не знаю. Я верю, что все было на самом деле. Как иначе объяснить мои впечатления?
Я продолжала писать о Людях Льда и мне все удавалось по-прежнему легко. До тех пор, пока я не дошла до тома номер 41 «Гора демонов». Тогда мне впервые пришлось попросить отсрочку.
Заминка произошла по нескольким причинам. «Гора демонов» - роман, объединяющий многие нити. Поэтому мне пришлось перечитать все сорок томов для того, чтобы быть уверенной в том, что я ничего не забыла. С другой стороны, в этот том необходимо было вместить очень много материала, в том числе рассказ о предках Тенгеля Доброго и о таран-гаях.
На меня сильно повлияло то обстоятельство, что планы по созданию фильма и телесериала неожиданно развалились.
Планы были близки к осуществлению, были уже отобраны актеры и вдруг… на тебе. Причин тому было много…
Я впала в депрессию.
Так что «Гору демонов» я писала не один-два месяца, как обычно, а целых шесть.
На большее не хватало духа, что было крайне неприятно.
И еще одна вещь меня беспокоила, - проблема с Марко.
Я с самого начала знала, что Натаниель является избранным. Об этом можно было прочитать в предисловии к каждому тому. «И однажды родится тот, кто будет обладать такой сверхъестественной силой, какой еще никто в мире не обладал.
И вдруг появляется Марко. Более сильный, властный, во всем превосходящий Натаниеля. Во всяком случае, внешне.
Я не рассчитывала на приход Марко. Скорее всего так захотел сам Люцифер. Он, скорее всего, сомневался в том, что Натаниель обладает достаточным могуществом для того, чтобы уничтожить Тан-гиля?
Не знаю. Однако я совершенно растерялась и не знала как дать им мирно сосуществовать. С Марко я ничего не могла сделать; он шел своей дорогой и делал то, что хотел.
Бедный писатель может сойти с ума и от менее значимых вещей.
В конце концов я сказала себе: ладно, пусть делает, что хочет, а я посмотрю.
Марко оказался совершенно необходимым Людям Льда, и он, без всякого сомнения, существенно превосходил Натаниеля… Так продолжалось вплоть до последней битвы. В ней победил Натаниель.
Я облегченно вздохнула. Значит, ошибки не произошло! Натаниель применил силу в самый решающий момент. Благодаря любви к страдающим, ко всему человечеству, он сумел выиграть битву с самим злом.
Ощущение было великолепным. Но за это время я пережила из-за Марко немало неприятных минут. Он всегда был мне очень интересен.
Когда Натаниель соединился с Эллен, я, должно быть, потеряла какую-то часть интереса к Избранному. Я была достаточно рассеянна, когда описывала их воссоединение.
Многие писатели могут поведать вам о чем-то подобном. И в этом нет ничего особенного. Однако…
Вот, например, демоны. Кто кроме них мог прокрадываться мимо меня в моих снах? Я их всех узнала. И рассказала об этом, пытаясь снять с них налет драматичности. Хотела снять с них таинственный покров, показать, что они не так страшны. Многие люди страшно боятся демонов, и боятся совершенно напрасно. Слишком много говорят об одержимости и экзорсизме. Что бы это могло быть? Попытка религиозных фанатиков-мужчин управлять глупыми женщинами?
Мне хотелось, чтобы демоны показались в более мягком, добром свете. Никому еще не повредило удовольствие вперемешку со страхом. Демоны могут быть очень привлекательны тогда, когда их не олицетворяют со злом. Мне кажется что у демонов хорошее чувство юмора. И они, конечно, мастера сатиры, поддразнивания. Они могут быть злобными, но не опасными.
Кроме того (и это очень важно), первый демон, греческий «даймон», не представлял никакой опасности. Он не был божественным; он сопровождал человека от колыбели до могилы и предупреждал об опасности. А иногда был просто помощником - таким, о котором я вам рассказывала. Позднее люди разделили это понятие на два: один демон был хорошим, а второй - злым существом. Люди всегда умели усложнять простые мысли.
Может, демоны Людей Льда были добрыми? Как знать. Может, у нас и в самом деле есть помощники, ангелы-хранители, руководители?
Об этом можно только гадать.
Черные ангелы (как я их видела) - большие создания, сброшенные в бездну из-за уязвленного самолюбия. Имеет ли Сатана и ад к ним хоть какое-то отношение? Мне, во всяком случае, нравится сама мысль о черных и светлых ангелах. Но народ, конечно, отождествляет черных ангелов со злом. Почему? Разве Люцифер, находясь в Рае, был злобен? Светлый ангел на посту, которому непозволительно высказывать свою неприязнь к Адаму? Что же теперь, он будет вечно нести свою кару? Чем чаще я читаю Библию, тем меньше в ней понимаю.
Что-то я опять заболталась. Мне же надо еще рассказать об остальных путешествиях в тот мир.

Предыдущая страница 5 Следующая страница


Маргит Сандему - Кто там во тьме

Кто там во тьме 6

15

Меня вызвали к Лейфу Лундбергу, в темные леса Нурланда. Они с Сесилией хотели попытаться перенести меня в другое измерение.
Они ничего не говорили, но я полагаю, что они беспокоились за меня. Считая, что во время написания «Саги о Людях Льда» я подверглась опасному влиянию. Влиянию черных ангелов.
Я очень устала во время поездки сюда. Поэтому наша первая попытка представляла беспомощное тыканье в различные сферы. Мне не удалось установить контакт, а потому эксперименты закончились, едва начавшись.
На следующий день я хорошо отдохнула, и мы совершили два долгих «путешествия» в другие измерения.
Как мне рассказать о том, что было?
Начало было романтичным и просто прекрасным. Сначала меня окутали всевозможными защитными средствами. Затем пошел счет предстартовым секундам… К этому я уже привыкла.
И все же, были кое-какие изменения. Во-первых, я уже не лежала, а сидела. Во-вторых, мне не пришлось снова пролетать через тоннель.
Было намного приятнее. Я, как положено, прикрыла глаза…
И передо мной тотчас появились разные видения.
Гряда облаков на горизонте, свинцово-черных грозовых облаков. Я летела им навстречу. Когда до облаков осталось совсем немного, они вдруг расступились передо мной, как когда-то Красное море перед Моисеем. Я летела через них. Облака все время находились по обе стороны от меня, проносясь мимо со страшной скоростью. Трудно сказать, сколько продолжался мой полет через облака. Может быть, минут пять.
И вот я так сказать, извне. Я попала в какое-то другое измерение. Хотя, конечно, не знаю, было л и это в действительности другое измерение.
Было холодно. Вокруг меня простирался замерзших ландшафт с блестящими позванивающими кристаллами. Мне казалось, что я тоже сделана из этого вещества.
Хотя слово ландшафт я употребила неправильно. Мне привиделись тяжелые от инея ветки, обвивающие меня. Замерзшее болото под ногами. Я ничего не видела, мне только казалось, что все вокруг меня покрыто инеем.
Может это был не иней, а сверкающие, ярких цветов кристаллы. Как отражение солнца или луны на снегу?
Я не помню, не могу вспомнить. Только знаю, что была частицей всего этого.
Такое ощущение длилось недолго. И вот я уже на другой Местности. В данном случае можно употребить слово ландшафт. Я видела черные башни на зеленых и золотых лугах. Все кругом было тихо и спокойно.
Лейф попросил меня подняться выше.
…Я поднималась все выше и выше. Потом меня взяла на крыло какая-то птица. К сожалению, я быстро забываю все увиденное и пережитое. Это последствия моего переутомления. А потому я не помню подробности моего путешествия.
Я помню только самую высокую высоту.
Я стою на платформе, а может, на вершине горы, или на чем-то похожем. Я даже не знаю, что это было. И смотрю на самую высокую высоту в этом измерении.
Сильный свет. Овальный, светящийся золотом свет посылал свои лучи на землю или на то, что находилось подо мной.
Огромный источник света наполнил все пространство вокруг меня, окружил меня. Или, вернее: луч золотого света направился ко мне.
Теперь я знала что это такое: это был космос, сила, окружающая и объединяющая в себе нас всех: людей и камни, животных и растения, планеты и солнца, луны и галактики.
То, о чем я говорю, не имеет ничего общего с нашей видимой вселенной. Это всемогущая сила, которую многие называют Богом, другие - внутренним светом, третьи - космосом… У нее тысячи наименований.
Глядя на все это, я удивилась: зачем люди сражаются друг с другом там, внизу, выясняя, у кого правильный бог.
Я чувствовала себя совсем крошкой! К горлу подступали рыдания. В то же время мне было хорошо и покойно.
Я попросила разрешения сойти с высокого места. Я не могла воспринять больше того, что уже получила.
Возможно, я путаю одно путешествие с другим, когда я посетила иной мир.
Прошло несколько часов, а я все еще находилась в состоянии крайнего возбуждения. Но это был мой единственный шанс познакомиться с невидимыми сферами. Наследующий день я должна была уезжать домой. Доктор Лундберг с женой построили приемник совершенно особой формы: помещение внутри напоминало шестиугольник. И в нем царил покой, полный покой! Даже приглушенная музыка действовала успокаивающе. Хотя я вообще не выношу такой музыки. Но эта музыка отличалась от той, что можно слышать повсюду, и которая вызывает только раздражение.
Подготовку к следующему путешествию я не запомнила.
Помню только, как очутилась в каком-то месте, где я должна была увидеть белых ангелов или что-то похожее на них, но я ничего не видела. А встретилась с тем, кого уже видела в высоком зале в параллельном мире. Я встретила Люцифера, падшего светлого ангела, а с ним несколько черных ангелов.
…Я ощутила всю их боль и скорбь, зарыдала от бессилия, от той несправедливости, что свершилась над ними.
Мысли мои все время вертелись вокруг одного и того же: люди не должны придумывать себе осуждающего бога; у людей у самих тоже нет права судить! В широком понимании этого слова. Изгнание черных ангелов стало только символом того, что мы, люди, слишком высокомерны и думаем, что знаем и имеем право.
А знаем мы так мало! Так ужасно мало, и знания наши так несовершенны.
Самосуд - вот наша отличительная черта.
По дороге домой я много размышляла. О наших параллельных мирах, о разных измерениях и иных сферах. Мне кое-что приоткрылось. И все же мне казалось, что я словно стою извне и подглядываю в дверную щель. Там продолжалось неизвестное в бесконечном.
Нам ничего не известно.
Мы считаем, что мы одни имеем право на знания и господство.
…Я подумала о Людях Льда. Как приятно было писать о них. Я и сама изменилась, пока писала о теплоте их сердец, об их храбрости, верности даже по отношению к тем, что пытался идти против них.
Хорошо, что я смогла написать о них, о таран-гаях. Маленьких человечках, живущих в бедности, но сохраняющих величие и достоинство.
Дома я с новым вдохновением принялась за работу. Писать книги было не всегда просто. Особенно потому, что Люди Льда свободно относились к эротике. Поначалу мне было очень тяжело. Во-первых потому, что я родилась в другое время. Тогда не говорили о «неприличных» вещах. Во-вторых, в моей душе так и не зажила рана после изнасилований. Так что на эту тему писать было непросто.
Тем не менее я должна была описать все приключения Суль, Ингрид и Тулы. Частенько я залезала под стол и писала, то краснея, то бледнея. Со временем я стала более закаленной. Закалилась так, что издательству пришлось раза два подвергать мои работы цензуре. А недавно я услышала, что женщинам с проблемами на сексуальной почве журналы советуют читать «Сагу о Людях Льда».
Что ж, я очень рада!
В истории о Людях Льда много говорится об ожидании. Да и что мы без него? Человек может испытать абсолютное счастье и подумать: «Теперь я имею все, что только можно получить от жизни». Как долго он будет так думать? Ну, допустим, неделю. А потом он начнет тосковать… о чем-то, что повлечет его дальше. Ожидание и стремление Людей Льда освободиться от проклятия, нависшего над родом, было важной движущей силой в их борьбе.
Меня всегда манит «что-это-было», заставляя писать сагу. Я пишу ее и в интересах читателя. Разве есть для писателя радость и стимул больше, чем знать, что его произведения читают? Я испытываю отчаяние при мысли, что хорошие книги, читаемые горсткой людей, ждет забвение! Я благодарна своим читателям за внимание, и низко им кланяюсь.
Иногда необходимо делать перерыв в работе. Как-то прошлым летом Асбьёрном и мной овладела грусть, и мы решили совершить небольшое познавательное путешествие. Я как раз закончила работу над томом 43 «Дуновение ласки». Действие происходило недалеко от Долины Людей Льда. И мы решили поехать в Трёнделаг и попытаться отыскать долину.
Долины мы не нашли.
Правда, мы ни разу не съезжал и с дороги. Не знаю, что скрывается в Трондхеймене. Может, там есть такая долина. Мне не особенно хотелось ее искать; я хотела сохранить ее в моей памяти такой, какой видела сама.
А еще мы убедились в странном факте, который я уже упоминала: описываемые мною места действительно существовали. Я описала пару старых избушек в Довре, где красивые и смертельно опасные женщины «занимались» подручными Злого Тенгеля, убивая их. «Первое, что бросалось в глаза при выходе на горное плато Довре, два небольших покинутых домика по правую сторону от холма», записала я в черновик.
Я ужаснулась, когда воочию убедилась в том, что две единственные избушки на всем горном плато стояли именно по правую руку. Нехорошо. Мне не хотелось делать кому-то неприятно - владельцам избушек, либо местным жителям. А потому в книге я перенесла избушки на несколько километров ниже.
Почти в то же время, через несколько недель после первого события, я встретила двух милых дам. Они спросили меня, не бывала ли я в Ниттедале. Нет, а что?…
Да, я описывала Нюгорд, крестьянскую усадьбу, которой уже давно нет. Так одного из крестьян узнали по его жестокости.
Молельный дом, который я описывала в «Колдовском месяце» действительно располагался в довольно пустынном месте, метрах в трехстах, а опустевшие крестьянские хозяйства - на другой стороне озера, где жил Линде-Лу.
Я побледнела. Не так давно мы с Асбьёрном ездили в Бергквара в Смоланде* [Местечко в Швеции.] и обнаружили точное сходство с описанием этого места в «Ангеле с черными крыльями».
Кроме того, позднее я узнала, что в кельтских мифах действительно существуют повелители времени, а сага о болотных людях рассказывается в Дании. Я же была уверена в том, что это мои выдумки.
Так что… я бы не удивилась, если бы нашли и Долину Людей Льда.
Я уже говорила, что писать о Людях Льда было очень интересно. Трудно, но очень вдохновляюще. Можно называть эту «марафонскую» серию как угодно. Самый длинный в Скандинавии журнальный роман? Сказка для взрослых? Или вербальные комиксы? Когда я пишу, я словно вижу фильм. Я не слишком серьезный писатель, но надеюсь, что пригодный рассказчик.
Я упоминала о том, что при написании 41-й книги под названием «Гора демонов», у меня возникли сложности. И еще одна задержка случилась во время написания последней книги. Мне пришлось заново перечитать последние шесть книг, чтобы не забыть ни одну нить. Я ведь не могу издать потом приложение под названием «Извините, я об этом забыла!» Потом я стала подозревать себя в том, что просто боюсь расстаться с Людьми Льда, и поэтому написала такой протяженный во времени роман. Я прожила с ними более восьми лет, они стали моими друзьями; я воспринимала их как живых. Тенгель Добрый все время сопровождал меня и строго следил за тем, чтобы я правильно описывала его любимую семью.
Итак, прошли восемь лет и восемь месяцев вместе с Людьми Льда.
Мне вспоминается зимняя ночь… три-четыре недели назад…
Случается, что я просыпаюсь среди ночи. Покоя нет, мысли крутятся вокруг судеб Людей Льда. Мне кажется, они около меня, и просят написать о них. Я встаю и иду в гостиную. Сажусь у окна, вглядываюсь во тьму. Света не зажигаю. Я сижу, и мне становится необыкновенно хорошо.
Я одна; слышу дыхание Асбьёрна, знаю, что он там, в спальне.
В эту ночь я тоже встала. Засыпанная снегом деревушка Ульнес виднелась в холодном, голубоватом свете. Мерцали фонари. Их мерцание напомнило мне блестящие рождественские открытки моего детства. Церковь освещалась так, что ее саму видно не было, только лучи света.
В такую ночь для мыслей простор. Думаешь не только о сюжетных линиях новых романов. Иногда приходят мысли о реальном мире.
Тысячу лет назад деревня была в полной тьме. Разве где вспыхнет в окне лучина: то мать занимается последними приготовлениями к Рождеству… Темная ночь.
Наша березка была похожа на березу из сказки: белая, блестит под светом фонаря.
Как же мне хорошо! Я никогда не запрещала себе думать о прошлом. А потому знала, что мне действительно повезло.
Вспомнились тяжелые годы в Стокгольме, когда я работала с утра до ночи.
Училась в театральном училище. Плата за обучение была очень высокой; учеба отнимала практически весь день. Совмещать учебу с работой было невозможно. Мать оплачивала учебу. Она верила в мой талант, а я - нет.
Мать даже не подозревала, в какой нищете я жила. Раз в три дня я съедала тарелку бульона за 25 эре. На большее у меня не было денег.
И, конечно, все пошло наперекосяк, так как жить таким образом невозможно. Да и жить совсем одной в большом городе, с постоянными думами о привидениях и изнасилованиях.
Я попала в психиатрическую больницу, худющая, как скелет и с 33% гемоглобина в крови. Когда я оттуда вышла - совсем не поправившись - уже наступило лето. Я уехала в Норвегию, в мечту детства, Вальдрес. Там я встретилась с Асбьёрном, который занялся моими бренными останками. Ему пришлось нелегко.
Другое Рождество.
Гётеборг.
Жить негде, живем в крошечной комнатенке, которую справедливее назвать чуланом.
По-прежнему нездорова, живу словно за стеной тумана. И в канун Рождества меня отвозят на скорой в женскую клинику. На каталке везут в здание больницы, из динамика орет чей-то голос:
«Привет, домовые, постучим в стекла, станет забавно!»
«Заткнись», - в ярости и отчаянии подумала я. Я боялась, была где-то между жизнью и смертью.
Наш старший сын родился в саму рождественскую ночь. Надо сказать, что иллюзий насчет Девы Марии и прочего я не питала. Мальчик рос мягким и добрым. В школе его прозвали «Иисус в резерве». Что ж, бывают клички и похуже.
Нет, не хочу вспоминать. В прошлом осталось много тяжелого. Четверо мертворожденных. Медленное разрушение человеческого разума. Все происходит рядом со мной; не выдерживают остальные. Самоубийство в семье. Бедность, унизительные визиты полицейского, опись имущества…
А сейчас - разве может быть кому-то лучше, чем мне?
Профессия дала мне свободу и радость, о которой только можно мечтать. Причем профессия оплачиваемая. Невидимый помощник, я знаю, ты здесь!
И еще: муж, проживший со мной все эти годы, всегда поддерживающий меня, старающийся избавить от всех жизненных неудобств и защитить от неурядиц.
Трое детей. Все сильные, жизнерадостные. Зятья и невестки, которых я бы ни на кого не променяла. Семеро внуков. Естественно, самые красивые и интеллигентные во всем мире. Да и какая бабушка думает иначе?
Тревожит нас только старший внук, которому уже стукнуло двадцать. Он в любой момент мог сделать из нас прадедушку и прабабушку. Но… думаю, и это переживем.
Мы убереглись от гнета отчаяния под названием алкоголизм и наркотики.
Мы живем в Вальдресе среди прекрасных, сердечных людей.
И никогда не переедем в большой город! Я вошла в спальню. Погладила Асбьёрна по голове, проходя мимо. Когда-то волосы его были черны как смоль и кудрявы. А сейчас он сед.
«Разве это странно», - смеялась моя мать, когда я жаловалась ей, что муж рано поседел.
Муж спит спокойно и не чувствует моего присутствия. Он всегда сладко спит. Мечтаю и я о таком сне.
Спасибо, друг мой! Спасибо тебе за то, что сделал из моей жизни сказку!
Я опять вышла в гостиную. За окном - голубая ночь. Пусто и тихо на дороге Е-6. Тихо. Тихо и спокойно. Внизу, в долине мигает свет от фонарей. А на холме темно. По льду фьорда бежит лунная дорожка. Подступает чувство вечности… Ожидание…
Есть ли там кто-нибудь?
Я верю что да, есть.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Маргит Сандему - Кто там во тьме

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 5)
  • 15 (Страница 6)


Маргит Сандему - Кто там во тьме

Маргит Сандему

Кто там во тьме

Цикл: "Люди Льда" - 47

 Читать книгу

Аннотация

В сорок седьмом томе - заключительной книге серии - Маргит Сандему рассказывает об истории создания эпопеи о Людях Льда, таинственных посланниках этого старинного рода и загадочных происшествиях, произошедших с ней самой.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргит Сандему - Биография

Маргит Сандему

На основную страницу

Биография

Маргит Сандему (девичья фамилия Ундердал, р. 1924) - норвежская писательница исторических фэнтази. Живет на юге Швеции в течение прочти всего года, за исключением лета, когда она живет в Игнерс, Норвегии. Маргарит пишет с начала 1964. Ее книги, которые переплетают сверхествественные темы с историческими фактами, сделали ее хорошо известной и любимой всюду в скандинавских странам и вне их. Она написала несколько внесерийных книг, но главную известность ей принесли сериалы: "Сага о людях льда", "Колдун, "Легенда о Царстве Света", "Черные Рыцари", "Синий свет", "История о Горной долине", "Волшебные Руны". Из этого обширного списка "Сага о людях льда" самая известная. Это 47 книг, последовательно рассказывающие историю одной семьи в период с 16-ого столетия до существующего дня, о том, как они борются против ужасного семейного проклятия.