Маргарита Макарова - По ту сторону...

1 Маргарита Макарова

ГЛАВА 1.

Арсений колдовал над компьютером. Тонкая полоска щетины окантовывала лицо снизу, сходясь к губам тремя узкими линиями легкой небритости. Красивые глаза Володина смотрели на экран. Полумрак комнаты создавал настроение созерцательности и творческого поиска. К компьютеру была подсоединена камера, и на экране мелькали отснятые вчера кадры. Блондин морщился. Камера не хотела выдавать на диск больше того, что было сделано для очередного, богатого заказчика. Трое обнаженных мужчин на экране поигрывали бицепсами. Черные маски делали их безликими. Девушка очнулась в их руках и тут же получила удар по лицу. Она вскрикнула и попыталась вырваться. Трое качков радостно заржали. Стоящий прямо перед ней, легким ударом усадил ее на стул. Второй положил ей руки на плечи. Без суеты и без спешки третий достал ножик. Камера наезжает, и лицо, залитое слезами, занимает весь экран. Голубые глаза, светлые русые волосы, пухлые, почти детские губы.
- Отпустите меня! - девушка попыталась встать.
- Удачный кадр, - вслух сказал Арсений и потер руки. - Жаль, нельзя будет в институте показать. Хотя...
Парень в маске поднял руку девушки и провел небольшим ножиком поверх длинной черной водолазки. Камера показывает это крупно, детально. Видно, как из пореза сочится кровь, как намокает ткань, становясь более темной. И снова лицо девушки.
- Да, великолепно! - снова бросает реплику Арсений. - такое сыграть невозможно!
- А! Отпустите! Мне больно! Что вам нужно?!
Не говоря ни слова, парень сделал очередной надрез.
- На черной одежде плохо видна кровь, - голос Арсения за кадром снова нарушил течение сюжета.
- Как что? Мы делаем тебе модный прикид. А то ходишь как чувиха.
Парень продолжал наносить порезы.
- Может разденем ее? - обернулся к камере он, придерживая девушку за плечи.
- Рано, - раздался голос из глубины. - Нам надо часа на два протянуть. Заказчик сказал - не меньше двух часов.
- Вот черт, - выругался красавчик за компьютером, - Свой голос засветил. Придется... Хотя...чего вырезать-то, мало насняли...
Он отодвинулся от экрана - так лучше воспринималась композиция кадра.
Порезанные руки девушки отпущены, они безвольными плетями повисают вдоль тела.
- Ну вот и умница, - с явным южным акцентом говорит стоящий перед ней громила. - Давно пора смириться со своей участью. Тебя любит очень богатый мужчина. Хочет тебя. Даже фильм заказал.
- Хватит трепаться, дай ей соску, чтоб поняла, как сильно ее любят, - стоящий сзади положил руки девушке на горло и сильно сдавил шею. - Делай красавица, что говорят, а потом пойдешь домой.
Он отпустил ее шею и надавил на затылок. Голова наклонилась, и волосы упали на щеки, рассыпавшись по плечам.
- Закрыли волосами все, - голос Арсения заунывно отмечал недостатки за кадром, плавно и нараспев, отчужденно и технично.
- Щас, дорогой, - гоготнул южный акцент и собрав девичьи волосы одной рукой, другой направил свой стоящий член прямо ей в лицо.
Она сделал движение в сторону, и тут же получила удар в спину. Кулак воткнулся ей в позвоночник как нож, и она уткнулась лицом прямо в пах стоящего перед ней бандита.
- Соси, - последовала короткая команда. - Соси, а то мы тебе туда другое засунем.
- Эклер, - заржала задница, чей кулак упирался девчонке в спину.
Загорелые блестящие мужские тела замерли в ожидании ответного движения. Камера опять подъехала вплотную, чтобы дать детальный крупный план.
Испуганные заплаканные голубые глаза смотрели прямо перед собой, на мужские гениталии, эрегированные и покачивающиеся перед ее губами.
- Давай, красотка, - камера пододвинулась еще ближе, теперь на экране были видны только губы девушки и головка пениса.
Мгновение повисло в воздухе, как перевернутый экзаменационный билет в руках у студента-горемыки. Девчонка открыла рот и плавно всосала губами член. Все облегченно вздохнули. Даже камера разочарованно дернулась. Объектив стал удаляться, чтобы показать всю группу целиком. И тут южный акцент заорал.
- Аааааааааа! Хабут, бит одул, тя ахарвала...- заорал черноволосый на своем непонятном языке.
Голова девушки резко рванулась и оторвалась от мужского паха.
- Что случилось Ахмед? Ты чего орешь? - два других блестящих тела недоуменно посмотрели на сослуживца.
И тут только они заметили, что у него фонтаном бьет кровь. На том месте, где был член, сочился огрызок. Сам Ахмед, пытаясь остановить кровь, схватился двумя руками за рану. Не в силах справится с болью и собой, он орал благим матом на всех языках, которые знал.
- Кяг уюрг! - начал уже шипеть он, сжав зубы.
На девушку посыпались удары. Маленький ножик замелькал в воздухе.
- Хэй, ребятки, поосторожнее! Камеру заденете! Мне ее завтра на Ботаническую везти! - голос Арсения тоже стал нервным и напряженным.
- Да что происходит?! - Арсений уже почти кричал. - Отойдите от объекта, мне ничего не видно! Я не ваши голые зады сюда снимать пришел! Заказчик за это не заплатит!
За криками ребят почти не слышно было голоса девушки. Только взмахи мужских рук предполагали удары. Время от времени зловеще мелькал маленький ножик.
- Вот он, все, поехали в больницу, - Ахмед наклонился и что-то поднял с пола.
- Да отойдите вы все, камера слепая, что снимаем? Кто будет платить за это? Что с девкой сделали? - оператор и камера увидели, наконец, что происходит за спинами голых мужчин.
Девушка лежала на полу. Кровь залила ее лицо.
- Она член Ахмеду откусила, - раздался вдруг женский голос. В объектив попала белокурая Настя. Прямые, длинные волосы свисали ровно вдоль круглых щек. - Его в больницу надо.
Это были последние кадры того, что удалось вчера заснять. Забулькал телефонный звонок. Но даже это тихое переливчатое звучание раздражало Арсения. Он чертыхнулся.
- Алло. Да, шеф. Отсняли двадцать минут. Ахмеду она член откусила, и ребята его в больницу повезли. Да, да... Я понимаю, что надо сдавать. Но... Вряд ли что-то можно еще снять, - он замолчал, выслушивая замечания шефа. Мягкие, пухлые губы капризно скривились. Голубые льдинки глаз сузились. - Да нет, Ахмет тут не при чем. Девушки нет больше. Больше не сможем сделать ни одного кадра. Даже и без Ахмета. Ребята избили ее, - Арсений снова замолчал. На том конце трубки говорили громко. Он отодвинул от уха трубку и его губы зашевелились. Он ругался, не произнося ни звука. - Практически убили, - схватил он трубку, услышав тишину. Во всяком случае, снимать там было уже нечего. Нам с Настюхой пришлось ее убрать. Мы ее в речку сбросили... Ну уж я не знаю, поговорите с заказчиком, может он это возьмет, - на другом конце трубки его перебили. - Да нет, ее даже не раздели. Да и как избивали невидно толком, - его опять перебили. - Ну уж как могу, так и снимаю. Да пусть другой объект выберет, девок что ль красивых мало на улице ходит. Если хочет, мы можем его повозить, и прям при нем объект взять. Как скажете, шеф. Так они не могли продолжать, шеф, в том то и дело, что если в течении часа не приехать в больницу, член уже никто не возьмется пришивать! - он засмеялся.
Арсений бросил трубку и остановил звук камеры. Там все еще раздавались крики и ругань, хотя изображения уже не было.

ГЛАВА2.

Сознание вернулось ко мне вместе с болью. Нестерпимо резкая, она внезапно полоснула по мозгу. Стон прозвучал гулко. Чувство было такое, что звук раздался со стороны. Я вздрогнула. Страх перекрыл все мысли. Хотелось открыть глаза. Посмотреть, что делается вокруг. Но именно это сделать я и не могла. На глазах была повязка. Недавние события замелькали в памяти как восстановленная кинохроника. Слепящий свет мощных ламп, установленных на штативах, парни в масках, обнаженные, в кожаных полуперчатках и поясах, моя кровь, покрасившая их тела. Нож, маленький, с зазубренным лезвием, с эффектом пилы, чтоб резал неглубоко, а только пускал кровь. Раны на руках, наносимые методично, порез за порезом, как насечки на березе, от ладони к плечу, с внешней стороны руки. Огромный член, который запихивали мне в рот, ругаясь и избивая. Голос с акцентом, ругань, крики, вкус крови на губах, страшное ощущение откусывания человеческого органа и мой рывок в сторону, звук падения откушенного члена - картинки сменяли одна другую, пеленая сознание страхом. Где я? Где бандиты? Последнее что я помнила - черная вода речки.
Я пощупала лицо. Все было забинтовано. Плотный кокон марли закрывал половину головы. Как будто меня начали подготавливать к мумификации. Все болело. Но сильнее всего болел левый глаз.
- Ну вот, и чудесно. Очнулась, деточка. Найденыш ты наш.
Голос был женский, низкий и ласковый. Старческий. С хрипотцой. Я пощупала холодные складки простыни... и запах. Это был больничный запах хлорированного белья. Запах стерильности и лекарств. Типичный запах медицинских учреждений.
- Где я? - попыталась произнести как можно громче, но голос изменил мне.
- Что, милая, что ты говоришь? Плохо я слышу на старости лет, - чувствовалось, что она подходит ближе. Ее слова почти коснулись меня движением воздуха.
- Это больница? - снова попыталась я выяснить свое местонахождение. Страх подступал к горлу, сушил язык.
- Да, милый, не волнуйся, больница это, мой хороший, больница. Нашли тебя у ворот, охрана подобрала. Без чувств ты была. Позову к тебе сестру сейчас. Кто ж тебя так отделал-то? - женщина не спрашивала, а причитала. - Горемыка ты наша, но повезло тебе по-божески. Жива, счастливой будешь.
Я снова услышала какие-то звуки. Шуршание щетки по полу. Значит я в безопасности. Мне все-таки удалось убежать от этих ублюдков! Я попыталась приподняться на подушке. Колющая боль в левом глазу стала нестерпимой. Болела шея, ухо, щека. Провела двумя руками по телу. Повязки были наклеены почти везде. На животе, на бедре, на ногах несколько пластырей. Руки...Они тоже болели, но не так.
- Ну вот и славненько. Все хорошо. Сейчас сделаем перевязку и ты сможешь и посмотреть и покушать. Искололи тебя, но не глубоко. Как новенькая будешь, немного шрамированная.
Это уже был новый голос. Медсестра, вспомнила я.
- Глаз не смогли тебе сохранить. Только один остался. Ну ничего. Стеклянный поставим, от настоящего не отличить будет.
Так у меня нет глаза! Вот откуда эта боль. Я осталась без глаза! Волна безнадежности и бессилия распустила пружину, которая была туго закручена и заставляла меня крутиться и кататься как капельку ртути на полу. Двадцать два года! До сих пор я была живчиком. Я была самой-самой! Я была первой в классе, я была смой красивой в школе, я была самой умной на курсе в институте. Я считала себя самой хитрой, самой сообразительной, самой пронырливой. Всего добиться! Достичь денег и успеха, стать успешной! Переехать в Москву, остаться здесь, выйти замуж и ездить на свих колесах. Я почти была у цели! Я раскопала даже дневники матери и нашла своего отца! Тайком! Без всякой помощи! И уже почти вышла замуж. Свадьба должна была быть через две недели! Алексей... Взрослый, состоявшийся мужчина. Сколько усилий я сделала, чтобы подладиться под него. Мысль о нем доставляла самую большую боль. Ему уж точно не нужна жена без глаза! Столько усилий! Да что усилий - все пошло коту под хвост! Жизнь и все что для меня было связано с ней - все рухнуло. Замуж - вычеркиваем. Кому приличному я нужна такая! Пробиться в люди - это тоже было накручено на замужество и красоту. Возвращаться в деревню к матери, к выгребной яме деревенского сортира - вот все, что мне оставалось. Отец. Да, надо ему позвонить. Он - моя последняя надежда остаться здесь, может работу мне найдет приличную и с квартирой поможет. Надежда слабая и иллюзорная. До сих пор он ничем мне не помог.
Сволочи! Ну почему именно мне все это?! А вдруг, они меня правда живой бы оставили? Почему я откусила ему член?
- Хочешь, я домой позвоню? У тебя тут родственники есть?
Руки ловко распаковывали мою голову. И снова запаковывали. Повязка осталась на одном глазу. Я почувствовала прикосновение чего-то мокрого. Медсестра промывала правый глаз. Раствор потек по щеке, попал в рот. Я облизнула мокрые губы. Никакого вкуса.
- Можешь открыть свой глазик.
Она снова провела по моему закрытому глазу, но в этот раз это была сухая и мягкая ткань. Она промокнула губы и щеку. Не хотелось ни шевелиться, ни открывать глаз, ни думать, ни вспоминать. Мягкие и уверенные руки взяли мое лицо за щеки и приподняли.
- Девочка, не бойся, открывай. Посмотрим на него.
Подчиняясь, я открыла правый глаз. И тут же закрыла его. Движение повторилось эхом в левом глазу, и боль, которая, казалось, не может быть сильнее - усилилась. Стон раздался в моей голове, и я снова удивилась, что звук отразился от стен.
- Надо открыть глазик. Больно? Ничего, ничего. Привыкай. Открывай, девочка. Еще раз. Ну...
Разомкнув ресницы, я замерла, пытаясь сдержать дыхание и движение.
- Ну вот, умница. Молодец. Хорошая девочка. Теперь сможешь снова на все посмотреть. И покушать.
Еще бы сказала посмотреть на все новыми глазами - подумала я, но промолчала. Красавица - алмаз, два зубы - один глаз - вот когда начинаешь понимать детсадовские дразнилки. Передо мной сидела симпатичная маленькая девушка. Ее лицо было круглое и очень молодое. Точеный нос был запросто вздернут кверху, зеленые глаза смотрели из маленьких, узких щелочек. Углы губ извивались бантиком, она улыбалась.
- Я - Надя. Если что-то хочешь, можешь сказать.
Она снова улыбнулась и встала. Когда она стояла, то с трудом доставала капельницу.
Я хотела заново родиться, но просить об этом Надю было бесполезно.
- Ну отдыхай. Ничего смертельного у тебя нет. Через пару недель, и даже раньше сможешь домой пойти.
Она как будто прочла мои мысли. А может, все думают одинаково, когда попадают в больницу. Когда я буду здоровым, когда не будет боли, когда у меня вырастет новый глаз. Я снова застонала. Каким богам нужно молиться, чтобы все забыть. Хочу новую память. Чтобы отмахнуть воспоминания, я посмотрела в окно. Все как всегда. Голубое небо, желтое солнце, зеленые листья. И до меня, и после меня. Я жива, но этому солнцу нет до этого никакого дела. Оно радостно светило бы и грело всех без разбора и после моей смерти. Это равнодушное солнце греет и тех бандитов и убийц, что мучили и уродовали меня. Не поддаваться воспоминаниям. Я стала рассматривать палату. Двое лежали под капельницами. Какие то приборы, проводки. Внизу, на полу валялась кровавая простыня. Я снова посмотрела в окно. Видеть было значительно приятнее. Жизнь в полной темноте не давала возможности заблокировать память. Мозг перебирал и перебирал детали и события случившегося. Как четки, они двигались, одно, другое, деталь, лицо, удар, движение.
- Вот, принесла тебе кашки, поешь. Да, кашка тут хорошая, масло правда нет, но каша вкусная, хорошая.
Санитарка вошла в комнату с тарелкой и неторопливо подошла ко мне. Она постелила полотенце на одеяло и помогла мне подняться.
- Поешь, а то сутки провалялась без кусочка во рту. Вот тебе и хлебушек. Белый, мягкий. Попробуй, какой вкусный.
Она протянула к моему лицу кусочек белого хлеб. Худенькая, маленькая старушка смотрела на меня добрыми серыми глазами и улыбалась тонкими, бледными губами.
- Чувствуешь, запах какой? Необыкновенный хлеб, кусай, кусай. Еда - это жизнь.
Я открыла рот и откусила кусочек хлеба. Боль снова остро отозвалась в левом виске.
- Жевать больно! Ах ты бедолага. Ничего, я тебе как себе, сейчас корочку оборву. Я-то беззубая. Мне жевать нечем. Я себе корочку всегда снимаю. И тебе так сделаю.
Она выковыряла мякоть и снова поднесла белую пушистую выпечку к моим губам. Руки ее были худые, высохшие, ногти короткие. Жилы так вздулись, что делали их похожими на корни. Старческие россыпи веснушек доходили до самых кончиков тонких и хрупких пальцев. Хлеб смотрелся в таких пальцах очень аппетитно. Я сглотнула слюну, открыла рот и снова попыталась жевать. Боль сделала взлет на графике.
- Щас я тебе чая принесу. Тут кухонька рядом. Мигом чай будет.
Она встала и, громко шаркая, вышла из палаты. Я взяла в руку ложку и черпанула каши. Это была овсянка. Вкусно. Сладкая каша ничем не напоминала мне прошедшую жизнь и, уж тем более, все то, что привело меня в эту больничную палату.
Никогда не ела каш. Мама не готовила их в детстве. Оказавшись в Москве, я даже не смотрела на крупы, предпочитая фаст фуд, институтскую столовую, сосиски и булочки.
Нет, вру. Каши тоже были. В детском саду. Помню, мать все понять не могла, какую я прошу ее сварить.
- Мам, ну свари, белая, волнистая, ну свари, такая вкусная каша! - уговаривала я ее, возвращаясь из детского сада вечером.
И кипяченое молоко. Самое страшное мое воспоминание. Было. До сегодняшнего дня.
Ужас и нереальность произошедшего отодвинули прошлое в туманную сказочность небыли. Страх резанул по сердцу, заставив его стучать сильнее, так, что отдавалось в висках. Я застыла с ложкой у рта.
- Что, деточка, и кашу кушать больно? - санитарка так же прошамкала своими тапочками по пластиковому полу. В руках у нее был стакан с чаем. Она подошла ко мне и поставила стакан на тумбочку.
- Ничего, пройдет. К старости, знаешь сколько всего болит? Привыкаешь. Болит, значит еще живой. А так, без боли, жизнь летит незаметно.
Она улыбнулась. Эта странная женщина - мазохистка, - подумала я. Пододвинув стул к моей кровати, она села рядом, внимательно разглядывая мой живой глаз.
- На вот, сделай глоточек. Чай сладкий. Красавица ты. Ну не расстраивайся. Бог посылает тебе испытания, значит любит тебя.
Вот только бреда этого мне и не хватало. Ничего себе утешение придумала! Безглазая королева красоты! Шрамированная! Руки в поперечных шрамах! Вряд ли эти порезы заживут без следа.
- Зато жива, - ответила на мои мысли старушенция.
Она поднесла стакан к самому моему рту. Я глотнула. Вместе с горячей жидкостью, по пищеводу побежала теплая надежда на жизнь. Иллюзия безопасности проникала в меня вместе с ласковым голосом этой женщины, заботливыми руками медсестры, теплой сладкой кашей и ароматным чаем. Это было блаженство.
- А что же это у тебя за порезы на руках. Дорогуша, как насечки на березе, чтоб сок слить по весне. Кто же тебя так?
Голос санитарки вернул меня к реальности. Я резко отдернула руки и опрокинула кашу.
- Кто ж тебя так запугал. Как котенок с отрезанным хвостом. Ну молчи, молчи.
Она стала торопливо собирать постеленное полотенце, чтобы не дать каше запачкать белье.
Я спрятала руки под одеяло.
- Можно мне рубашку с длинными рукавами? - я опустила глаза и старалась не смотреть на добрую санитарку.
- Боишься. Принесу.
В этот раз она не была многословной, но меня удивило, что она тоже прочла мои мысли. Неужели они так элементарны, и все читается на моем одноглазом лице.
Шуршание ее шагов вернуло меня в палату. В руках у нее была рубашка и халат.
- На вот, твое все выбросить хотели. Юбка, правда, почти целая осталась. А кофточка вся была порезана. Вот смотри.
В другой руке у нее оказался пакет. Она подала его мне. Я даже не сообразила, так быстро все произошло, что я делаю. В руках у меня оказалась черная кофточка. Рукава ее были все изрезаны, запекшаяся кровь делала ее жесткой. Юбка была почти целая. Белье тоже. На мгновение я застыла с грязными тряпками в руках. Мельчайшие подробности ярко и отчетливо встали передо мной. Как говорят в таких случаях, перед моим мысленным одноглазым взором прокрутилось все с самого начала. Надо было что-то делать. Но что?
- Спасибо вам, я зашью, - я сунула свою одежду в мешок и бросила пакет рядом с кроватью.
- Деточка, я постираю. Хочешь, помогу зашить. Ты в этом хочешь уходить отсюда?
- Да, я зашью, сейчас так модно, - прошептала я. - Это ничего, ничего.
Я с трудом сдерживала слезы. Плакать одним глазом - это уже не смешно. Санитарка взяла пакет и снова зашаркала из палаты. Я опять осталась наедине с двумя молчаливыми сопалатниками и их капельницами.
- Здравствуйте, - в дверях показался щуплый и невысокий мужчина. - Следователь Потапенко. Сергей Леонидович.
Он проговорил это еще в двери и лишь потом подошел к кровати. Круглые очки в черной оправе висели на его курносом носе.
- Рассказывайте, что произошло. Список ранений мне уже передали.
Уютно устроившись на кровати, Потапенко достал блокнот и приготовился записывать.
- Я не знаю, - пробормотала я. - Они были в масках. Помню только, подошли у дома.
- Что, по улице в масках ходили? - недоверчиво уставился на меня сквозь очки маленький человечек.
Я остановилась и посмотрела на него. Жуткая мысль, что я зря начала рассказывать все этому чужому службисту, вдруг отчетливо обнажила безнадежность моего положения.
- Нет, на улице они не были в масках, - продолжила все же я. - Они что-то вкололи мне. А потом били, когда я очнулась. У них там камера была, они на пленку все записывали, понимаете? Они снимали фильм. Я так думаю, это снафпорно.
Меня прорвало. Я старалась как можно быстрее и полнее рассказать все, что со мной произошло.
- У какого дома? Адрес свой назовите, пожалуйста.
- Не совсем у дома, у метро. А потом стали резать мне руки. Вот, видите? Я протянула ему руки и подняла рукава больничной рубашки. - Видите? Чтоб кровь пустить, а потом он мне свой член в лицо сунул, И я его откусила.
- Да погодите вы, я ничего не понимаю, - Потапенко дотронулся до моей руки. - Давайте по порядку. Лучше будет, если вы будете отвечать на мои вопросы. Насколько я знаю, изнасилованы вы не были, - проговорил он недоверчиво, уткнувшись в свой листок. - Даже раздеты.
Я замолчала и уставилась на него. Что может сделать милиция? Эти бандиты вряд ли оставляют следы для таких вот щуплых и неторопливых следователей. Кажется, он даже не хочет услышать то, что я говорю.
- Что произошло после того... погодите-ка, погодите-ка... Вы говорите, что откусили ему член?
Потапенко смотрел на меня во все глаза. Его губы стали расплываться в улыбке.
- Вы мне не верите?
- Вы употребляете наркотики?
- О чем тогда говорить! Зачем вы тогда спрашиваете, если не верите мне? - мне казалось я начала орать, но услышала лишь шипящие звуки, вырывающиеся из моих окровавленных и запекшихся губ.
- Может я сама себе выбила глаз и потыкала ножичком во все части тела?
- Все раны у вас, не смертельны. Врачи сказали, что такое чувство, что кто-то просто наносил вам порезы для мазохистских упражнений. Только чтобы кровь пустить.
- И выбили глаз? - я снова стала говорить спокойно, и голос вернулся ко мне. - Как легко говорить о чувствах, когда они не твои.
- Так, ладно. Как вы оказались здесь?
- Они сбросили меня в речку. Тут недалеко.
- Как сбросили? С моста? - Потапенко завис с ручкой над блокнотом.
- Нет, под мостом. Заехали под мост и сунули меня в воду.
- Почему же они не убили вас?
- Они думали, я уже мертвая. Или решили, что я утону.
- А вы не утонули?
- Как видите. У меня разряд по плаванию.
- И сами дошли до больницы?
- Да, я поплыла к мосту, и вышла. Они не могли меня уже видеть за поворотом и мостом. А тут, я знала, есть заводская больница.
- Откуда вы знали, что тут есть заводская больница?
- Черт возьми! - закричала я снова, и мой голос снова пропал. - Я тут комнату снимаю. Через железную дорогу, прямо напротив метро, - все это начинало меня уже злить.
- Ваше имя и место рождения? Адрес. Адрес в Москве.
- Марина Гринкович. Родилась в Белоруссии. Поселок Негорелое. Под Минском. Снимаю квартиру. Проезд Стратонавтов, дом 13.
Я тут же пожалела, что назвала ему свое настоящее имя и адрес в Москве. Он ничего не сможет сделать, и уж тем более не сможет защитить меня от этих убийц. Лучше было бы исчезнуть, как будто я умерла.
Он аккуратно записал все в блокнот.
- А теперь спокойно все мне расскажите. Они подошли к вам у метро? Кто - они?
Я вздохнула. Теперь уже все равно. Расскажу ему все.

1 Следующая страница


По ту сторону... 2

- Девушка. Я разговаривала по телефону. И вдруг кто-то уколол меня. Я почувствовала укол в плечо и обернулась. Рядом со мной стояла девушка и улыбалась. Она подхватила меня под руку и стала что-то говорить. Взяла у меня из рук мобильник. Дальше я помню смутно. Помню машину скорой помощи. Меня туда затащили.
- Кто? Девушка вас туда затащила?
- Девушку помню отчетливо. Но с другой стороны был парень. Его я уже почти не помню. Очень плохо.
- Хорошо, что было дальше?
- Очнулась я в комнате. Горели прожектора. Они будили меня ударами по лицу. Я видела камеру. Она работала.
- Откуда вы знаете, что она работала?
- Там лампочка есть такая. Видно, когда работает. Да что вы меня за ребенка держите?! - снова сорвалась я. - Там оператор стоял! Он еще орал, что ему завтра камеру на Ботаническую отвозить! Трое в масках и кожаных ремнях стояли предо мной. Один стал мне вот эти порезы делать. Резал и резал.
- Зачем он наносил вам эти поверхностные порезы? - Потапенко скептически посмотрел на меня. Видно было, что он не верит ни одному моему слову. Его недоверие разозлило меня не на шутку. Теперь, когда не нужно было притворяться и ловчить, когда не нужно было подделываться под чужое мнение и оценку, я, наконец, могла говорить правду, говорить то, что думаю, без оглядки на профессора, жениха, мать, квартирную хозяйку. Его дело - верить и что-то делать, или ухмыляться и бездействовать.
- Спросите у них, когда найдете. Хотя, сомневаюсь, что с таким отношением к людям и делу у вас что- то получится! - голос вернулся ко мне и я закричала это на всю палату. - Откуда я знаю? Может у них сценарий такой. Парень за камерой сказал что-то о трех часах вроде. Потом другой, с акцентом, сунул мне член в лицо и сказал, чтобы я сосала.
- Погодите, погодите... Чем они наносили эти порезы?
- У них был ножик. Знаете, такой маленький, для кухни, с зазубренным лезвием.
- Значит... сначала они не били вас, а только резали?
- Только... Это вы хорошее слово подобрали. Да. Только резали.
- Хорошо. Что было дальше?
- Дальше, я же говорю, я откусила и с силой рванула его пенис. Там только клочок кожи остался.
- Да ладно вам, - Потапенко замер. Ручка его застыла в воздухе.
- Рассказывать дальше, или с врачами сходите проконсультируетесь?
- Рассказывайте.
- Они стали меня бить. И тыкать этим ножиком. Потом завопили, что в больницу надо бежать. Я слышала, как они сказали,- прикончите ее и выбросите. Парни убежали. Девушка и оператор затащили меня в машину. Тут я потеряла сознание. А когда очнулась, то была уже в воде.
- Вы же говорили, что помните, как они сунули вас в речку под мостом, - Потапенко опять укоризненно направил на меня свою ручку.
- Ну да, мы были под мостом. Вода-то холодная. Я сразу в себя и пришла, как они меня в воду положили. Но не стала шевелиться. Я же хорошо плаваю.
- И они дали вам спокойненько уплыть?! - следователь совсем отложил свой блокнот в сторону.
- Там же темно было. Они меня палками потолкали. Я нырнула, а потом выплыла в кустах. Ну, в траве. Я видела, как они постояли немного, а потом сели в машину. Но наверху, вы видели мост? Они оттуда могли смотреть. Поэтому я не стала выбираться. А тихо поплыла подальше. От дороги подальше. И выбралась на запретной зоне. Они туда не могли бы зайти. От канала и шлюзов тут есть запретная зона. А больница уже в двух шагах была. Я только по холму поднялась.
Я замолчала. Следователь усердно писал мои слова. Мой глаз устал смотреть, и я закрыла его. Как жаль, что нельзя подключить другого к мозгу и показать ему все, что ты видела, и что пришлось пережить. Если б он почувствовал мою боль, он не стал бы сомневаться в моих словах, а тут же отправился бы... А куда бы он отправился бы?
- Как вам удалось так сразу понять, где именно вы находитесь? - Потапенко даже глаза под очками прищурил.
- Я и определила не сразу, и потом, когда поняла, что я выпущена одна, а не к крокодилам, - попыталась я пошутить, но у меня плохо получилось.
- Где все это находилось? Ну, место... где вас мучили... где оно находилось? Вы можете дать какую-нибудь привязку к местности?
Похоже, что он тоже читает мои мысли.
- Нет... Вы же понимаете, что я была без сознания и по дороге сюда и по дороге туда. Но... судя по интерьеру - это была дача.
- Почему вы так решили?
- Не могу сейчас сказать. В лицо мне светили прожектора. Это мое ощущение. Надо подумать, почему.
- Что за прожектора?
- Ну я же говорю, что стояла камера. Вокруг стояли светильники. Знаете, такие кинематографические. Ватт по 500.
Следователь вдруг встал. Я схватила его за руку. У него вылетел блокнот и, зашуршав, упал на пол.
- Вы защитите меня? - мой глаз от напряжения заслезился. Острое ощущение опасности навалилось на меня вдруг, задавив и засыпав толстым слоем мысли о бессмысленности моего дальнейшего существования в качестве красотки-инвалида.
- От кого?
- Как вы не понимаете. Если они узнают, что я жива, они придут добить меня.
- Вы все равно ничего не видели.
Следователь наклонился и стал искать свой блокнот на полу.
- Послушайте, вы успокойтесь, отдохните. Я приду через пару дней. Может, вы вспомните что-то еще. И тогда обо всем договоримся.
Он пошел к двери. Было совершенно очевидно, что тут мне не помогут. Но ощущение безнадежности и кончености жизни почему-то исчезло. Поддавшись порыву, я делала и говорила то, что хотела, я была самой собой впервые в жизни, не скрывая своих чувств и страхов, своих оценок и ощущений. Что ж, возможно это и сможет стать новым ключиком, что заведет спираль моего движения.

ГЛАВА3.

Марины не было. Ересин звонил ей несколько дней подряд. Скоро выходные. Алексей собирался поехать в охотничий домик, провести спокойные два дня, без телефонных звонков, без разговоров с друзьями и по делу, без телевизора. Так повелось уже давно. Каждую пятницу, в ночь - хоть чучелом, хоть тушкой - он ехал в лес, на водоем, к костру... Чем ближе подходили выходные, тем отчетливее проступала привычка. Прочь, прочь из города - пульсировало у него в голове, - подальше отсюда и... забыться, лежать и смотреть на звезды, на огонь... Утром в пятницу он начинал говорить о душе. К этому привыкли его родные.
- Гонка сплошная, - жаловался он с 8 утра. - Примечательно ведь что, - нет времени о душе подумать!
О!!! Хочу водки, - мечтал он уже в середине дня. - Много... Потом опохмел неправильный... и 3 дня провисеть...
- Бабуль, я завезу к тебе Мартына?
- С ума сошел? - слышался на том конце дребезжащий голос. - Зачем мне мяукающее и орущее зверье дома?
- Бабуль, ты же знаешь, как я тебя люблю... Бабуль, он лапку повредил. Я к тебе его от скотского хирурга привезу. Попрошу, чтобы дал для вас обоих успокаивающее...
С шутками и прибаутками он шел по жизни легко, играючи.
Надо чисто забыться кто я и что я... - стучало в голове.
- Лучше сразу яду, - ворчала бабушка, прерывая его мысленные планы на предстоящие три дня. - Он мне тут все стены обдерет. И не проси внучок, не проси. Говорила я тебе - женись. Будет кому кота на выходные оставлять.
- Бабуль - ты единственная моя женщина. Мой кот - только цветочки жрет.
- Рассказывай мне сказки, а лапу где он свою повредил?
- Он горшок с цветком разбил.
- А горшок из венецианского стекла был?
- Какая ты догадливая! Да не волнуйся, ба, я его так накормлю таблетками - спать будет три дня и три ночи, как Алеша Попович.
- Матери вези.
Иногда надо уходить от действительности, - думал Алексей.
Бабушка конечно возьмет кота, но куда делась Марина? Как все по-дурацки сегодня, кот поранил лапу, девушка исчезла.
- Может это и к лучшему, я смогу обидеться и отменить свадьбу.
- Детей пора заводить, - снова завела свое бабушка.
- Баааа, - протянул Ересин, - Ну зачем тебе столько шизокрылых ангелов? А мне так не хватает любви и ласки.
- Кота не возьму, - отрезала бабушка и положила трубку.
Три дня прошли так, как и было запланировано. Он съездил туда. Посидел с удочкой. Выпил коньяка. Развел вечером костер, пожарил рыбу. Но все это было теперь не то. Беспокойство незаметно овладело им. Скромная, простая девушка из-под Минска, красивая и без заморочек, студентка-биолог, заняла нишу в его голове, его мыслях, его планах на будущее. Ох уж эти планы на будущее. Он собирался познакомить ее с родителями. Бабушка уже проела ему лысину с нелепым вопросом - не голубой ли он. Куда же она могла деться, даже не предупредив и не позвонив.
Ересин сидел около костра и смотрел на огонь. Меняющиеся языки пламени и струящаяся вода успокаивали и отвлекали. Телевизионное мерцание картинок тоже развлекало, но Ересин не любил телевизор. Он считал его развлечением для обывателей.
Обыватели. Как они его раздражали. Он передернул плечами.
Марина была другой. Хотя... Это было не важно... Она могла терпеть его плохое настроение и никогда не жаловалась на отсутствие внимание, на его молчание, или, что еще больше раздражало его в женщинах, никогда не трещала что-то свое ему на ухо, не лепетала всякую чушь и не требовала ответа на дурацкие женские вопросы. Она не выговаривала его за долгое отсутствие, или несделанный звонок. Он появлялся, и она была рада. Без упреков, без сцен. Он подбросил в огонь веток. Выходные пропали. Да нет! Не могла она уйти просто так, после того, как он предложил пожениться. В конце концов, она сама хотела этого. Как впрочем и все женщины.
- Черт возьми! Я ее выигрышный билет, - подумал он. - Может к подруге поехала? Ерунда, не стоит даже думать об этом. Но почему недоступен и мобильник? Надо ехать и искать ее. Что-то случилось, и это, как ни крути, реальность.

ГЛАВА4.

- Ничего, это дело привычки, - врач поворачивала меня во все стороны. Хороший глазик, даже сразу и не поймешь, что такое.
Мне было непривычно. Непривычен был узкий ракурс видения мира. Все, что было слева, я больше не видела. И очень болела голова. Голова болела от напряжения, от желания объять то, что стало для меня теперь уже необъятным.
Докторша улыбалась.
- Только не плачьте. Глаз вам хороший сделали. А ты и так красавица, - перешла она внезапно на ты. - Тебя маленький изъян будет только ...
Она запнулась, подыскивая слово.
- Изюминка, - подсказала я. - Стеклянный глаз будет изюминкой.
Я попыталась засмеяться. Она настороженно посмотрела на меня. Потом села и стала что-то писать в компьютерном окне. Вот уж не ожидала, что врачам поставят компьютеры.
- Дать вам успокоительного? - она оторвалась от клавиатуры.
Похоже тут все читали мои мысли.
- Доктор, меня совершенно не волнует, сколько у меня глаз. Один вопрос, сколько в больнице пробудет человек с откушенным членом?
- Слышала твою историю, - рассмеялась женщина. - Ну столько же, сколько и ты, а может и меньше. Да чего его держать, сразу выпишут, кровь остановят и выпишут.
- А куда таких возят обычно? - не отступала я.
- Обычно в склиф. А тебе надо своим делом заниматься, а не ловить бандитов. К тебе следователь приходил?
- Не по зубам ему мое дело. Самой придется их искать. Да и не поверил он мне.
- Оно и видно. Ты хоть поняла, что ты сказала-то? Не поверил он... Не в церкви... Его дело разбираться, проверять и находить, - она дала мне таблетку. - На вот, выпей и поспи немного.
Я вышла от врача, держа успокоительное в кулаке.
- Ну уж нет, рано мне спать, - подумала я и осмотрелась.
В коридоре не было никого. Удача. Спустившись вниз, я зашла в комнату приема больных. Машина скорой помощи стояла у входа. Двери были распахнуты. На каталке туда завозили какого-то полураздетого мужчину. Его голое огромное пузо горой возвышалось над всем остальным.
- Мне бы к склифу подъехать. На полминутки... - жалобно подъехала я к врачу, стоящему у каталки с бумагами направления.
- Ну... еще что скажешь? - женщина даже не подняла головы.
- Понимаете, доктор, мне очень туда надо... только одну вещь выяснить, - канючила я.
- Вот врать только не напрягайся. Тут все твою историю знают.
- Раз так, то сами понимаете, он уйдет - все потеряно. Мне очень надо убедиться. Я смогу, наверное, даже узнать его, - я замолчала на секунду, прикинув, что придумывать тут не нужно. - Даже в штанах... если он будет.
Врач, не подняв головы, и не улыбнувшись моим словам, как будто не осознав, о чем я говорю, вдруг деловито и тихо захлопнула папку с бумагами.
- Ладно, прыгай в машину. Только от меня ни на шаг, - она повернулась к выходу.
Ни на шаг. Скажет тоже. Сама пропала вместе с больным как только мы доехали до места. Нужно было действовать быстро. Как была, в халатике и рубашке, я вошла в вестибюль.
- Девушка, мне брата нужно найти. Ахмед его зовут. Ему подружка член откусила. Неделю назад... посмотрите... его неделю назад друзья привезли.
Девушка в регистрации даже не шевельнулась.
- Мадам, я вас очень прошу. Я сама из больницы сбежала, чтобы найти его и узнать как у него дела. Ради бога, ну что вам стоит, посмотрите, в какой он палате. Мне очень нужно его повидать.
Девушка зашевелилась и открыла альбом регистрации. Потом так же медленно подняла на меня глаза.
- Фамилия у брата есть?
- Девушка, умоляю, у вас, что тут полбольницы с откушенным членом? Он, небось, и имени-то своего не сказал, не то, что фамилии.
Я попыталась заглянуть к ней в журнал. Внезапно ее глаза приобрели осмысленное выражение. Она смотрела мимо меня, куда-то дальше и в сторону. Громко рассмеявшись, она захлопнула журнал и отодвинула его в сторону. Я испуганно посмотрела на нее. Она перевела на меня глаза.
- Да вон ваш Ахмед стоит. Идите, встречайте. Выписывается он. Только драку тут не устраивай. Наружу выйди и там делай с ним... что хочешь...
Я обернулась и посмотрела в ту сторону, куда указала девушка. Там стоял он. Не могу сказать, что я узнала его, или почувствовала по запаху. Но это был точно он. По манере двигаться, по тому, как он наклонился, чтобы взять свою медицинскую карту. Последних слов дежурной сестры я уже не слышала: я бежала к Ахмеду.
- Домой собрался? - для надежности я схватила его за пояс джинсов.
"Откуда у него тут джинсы? Он же вряд ли смог бы их надеть тогда, - мелькнуло у меня в голове. - Наверное, с собой взял в пакетике, - я тут же одернула себя. - Какие дурацкие мысли лезут в голову в самые ответственные минуты".
Он обернулся... Посмотрел на меня... Это был обычный представитель южных цивилизаций бывшего союза. Обросшее лицо его было грубо отесано и мало чем отличалось от лиц смуглых национальностей. Возможно, объективно, это было и не так, но субъект не может быть объективным, а для меня все они были на одно лицо.
Мгновение он смотрел на меня молча, без всякой реакции. Потом глаза его стали расширяться. Огромные и черные - они стали круглыми. Внезапный страх заморозил меня, сменив решительность к борьбе и желание докопаться до правды - ужасом перед неизвестностью, жестокостью и болью.
- Тя ахар вала, кяг уюрг. Тебя тут добить? Иль до дома проводишь? - он обрел способность говорить. Удивление прошло.
- А ты домой собрался? Думаю провожать тебя туда мне нет необходимости. Наверняка тебя там уже ждут, с тортиком в морду.
- Ментов навела?
- Свои добьют. На кой ты им? Ты ж все о них знаешь и при этом ни к чему больше не годный. У тебя ведь теперь там, - кивнула я на его джинсы.- Только чтобы пописать...
Он поднял руку. Зубы скрежетнули челюсть по челюсти. Но он сумел сдержаться, и рука застыла в воздухе. Кругом были люди, в том числе охрана. Девушка из регистрации не спускала с нас глаз.
- Чего ты хочешь?
- Я тебе сделку предлагаю.
Ахмед рассмеялся.
- Тебя почти нет. Я позвоню ребятам и они тебя вытащат из любой норы.
- Так же, как и тебя. Сам-то подумай, что с тобой сделают твои ребятки. Когда выяснится, что я живая... Ты - высвеченная ниточка к ним, что выведет милицию быстро и точно, как нить Ариадны, - я почти шипела ему в шею, выше я не дотягивалась. Бессильная злоба на тупость и несообразительность этого парня захлестывала меня и заставляла тоже стиснуть зубы. - Я только из больницы домой приду, и тебе конец. А может, и так тебя уберут: зачем им отработанный материал. А ты ведь, как раз в эту категорию укладываешься, - в горле у меня пересохло от волнения и горечи. Надежда, что он поймет наши обстоятельства улетучивалась. Нетерпение подыскивало слова. - У меня собака в будке огород стережет - умнее, чем ты, урод...
- Ага... С той только разницей, что она не знает нужных тебе номеров. И я не на твоей цепи... - его глаза сузились, налились кровью. Я даже представить не могла, что можно так быстро вывести его на состояние ярости. - Сука... - в свою очередь прошипел он, склонившись к самому моему уху. Его дыхание участилось. Я попыталась отодвинуться.
- Не возбуждайся так, для тебя это уже бесполезно, - хихикнула я, пытаясь разозлить его теперь как можно больше. Раз доводы к разуму не подействовали - выход был один - вызвать бурю, а потом и нужную информацию.
- Зато они и нор всех моих не знают, - продолжала провоцировать я его. - Я смогу спрятаться, только раззвоню повсюду, что жива. А ты куда денешься? Тебя видели врачи, медсестры, нянечки. Твои фотороботы появятся на всех перекрестках! А может и фотографии... Твоя медицинская карта... О тебе известно будет все - даже группа крови. А я спрячусь.
- Размечталась... Заказчик знает о тебе все.
- Не думаю... Назови мне имя. Ты мне говоришь имя заказчика, а я забываю о тебе... Тебя хоть милиция искать не будет, - я сделала попытку улыбнуться.
- Тебя сейчас убить, или ребят позвать? Заказчик ведь ждет, - он повернулся и двинулся к выходу.
- А вот это ты тут будешь залечивать?! - я вытащила припрятанный, как последний аргумент, скальпель и полоснула им по его рельефному заду. Кровь брызнула мне на пальцы, он взвыл.
- Дура, ты что ко мне прицепилась! - взревел он.
- Будешь хорошо себя вести, - вспомнила я его фразу, - я тебя отпущу.
И тут же пожалела, что не удержалась от дешевой кормежки самолюбия. Скальпель, по ходу, сыграл против меня. Если ты сам слаб и не владеешь приемами нападения и защиты, то лучше действовать без оружия, либо сразу убивать. Ахмед лишь сделал неуловимое движение и хирургический инструмент оказался в его волосатых пальцах. Он обхватил меня за шею, с виду ласково, но я почувствовала, как струйка крови побежала мне за пазуху.
- Сам решил во всем признаться?! И труп в доказательство? - как ни странно, мне удавалось сохранять спокойствие. - Молодец, удалец, облегчаешь работу милиции.
- Дура, - снова повторил он. - Быстро на выход.
- Посмотри налево... видишь? Девушка в регистратуре зорко наблюдает за нашим разговором. Уверена, она уже вызвала милицию. Вряд ли мне удалось держать скальпель так же незаметно, как тебе... да и кровь твоя уже на пол капает...
- Да не знаю я заказчика! - он опустил скальпель. Я с жадностью глотнула воздуха. Прием мой сработал. Такие наглядные доводы почему-то подействовали на него сразу. Что возьмешь с примитива, который понимает только очевидное. Сложно было бы Копернику доказать ему, что земля вертится вокруг солнца...
- Верю. Позвони тому, кто может знать, назначь встречу. Скажи адрес вашей студии.
- Она телефон крутит, твоя регистраторша. Здесь щас милиция будет.
- Выход один. Подойди к ней сам и попроси телефон позвонить. Звони, пока не поздно. Действуй!
Ахмед сделал лихорадочный шаг к регистраторше. Его пухлые губы расплылись в восточной улыбке.
- Девушка, дорогая, разреши позвонить, друзья не встретили.
- Я могу и охрану позвать, вы потише тут свои разборки устраивайте. У вас вон кровь сзади.
- Да, ерунда... Мне теперь такие пустяки не страшны... - он попытался засмеяться.
Он взял трубку из рук девушки и повернул аппарат к себе. Я тоже прижалась к трубке.
- Настеныш, дорогой, почему не встретили? - продолжал мурлыкать Ахмед, но уже в динамик телефона. - Поговорить нужно. Может мне пенсию хозяин выплачивать будет?
В трубке послышался смех.
- Встретиться надо, - сменил он тон. - Прямо сейчас, ты сможешь?
- Ну подъезжай к моему дому, на Тушинскую. Я в Макдоналдс выйду, пожру заодно. Буду ждать тебя на улице, у входа, или за столиком, - она почти промычала это. Слова расплывались и как будто растекались в ее горле.
- Ты что там? Воробушком летаешь?
- Нет... у нас тут возникли обстоятельства... - она снова рассмеялась. - До встречи, дорогой. Ребята хотели уже ехать к тебе. Что-то долго ты в больнице провалялся... - трубка замолчала и лишь короткие гудки говорили, что телефон технически исправен.
- Ах вот ты где, дорогуша, - врачиха показалась как-то слишком не вовремя. - Это он?
- Мы же договорились, - шепнул мне Ахмед на ухо.
- Нет... нет...
- Тебя на приключения тянет? Нам пора, - она оценивающе осмотрела Ахмеда.

Предыдущая страница 2 Следующая страница


3 Маргарита Макарова

- Минуточку, я щас.
- Все, что просила, я сделал. Настю ты запомнила?
Я кивнула.
- Больше ничего не знаю, - затараторил он, стараясь говорить как можно тише. - У меня только один телефон. Она может знать больше. Хотя... сомневаюсь. В группе у каждого один телефон. Хотя... Они - четверо - все очень дружны... Откуда заказчики берутся - спроси у Арсения.
- А Арсений кто? Хозяин? - мой вопрос повис в воздухе. Прикрыв разрезанный и кровоточащий зад курткой, он кинулся к дверям.
Я поплелась следом. Было совершенно ясно, что сам Ахмед на Тушинскую не поедет. Его там ждет не одна Настя.
- Халата лишнего нет у вас? - я залезла в больничную машину.
- Ну ты, барыня, мы что ждать тебя должны? - врачиха поморщилась, но, приглядевшись ко мне, улыбнулась. - Что, нашла того, кого искала?
- Тетенька, раз вы такая добренькая, отвезите меня к Тушинской, и немедленно, и дайте мне ваш халат.
Она снова внимательно посмотрела на меня.
- А другого выхода нет? Может милицию позовем? Это вроде их дело.
- Вроде их. Но кто это им объяснит? У меня не получилось. Да и времени нет. Милиция даже не почесалась поискать его.
- Может раненого потревожить побоялись? - хихикнул шофер.
- Там подельники его должны подойти. А мне заказчик нужен. А эти спугнут всех - ничего не узнаем. Следователь меня за наркоманку принял.
- Ясно, хотя тут мы можем ему анализ твоей крови дать. Чтобы не было сомнений.
- Если человек уверен в том, что я вру, ему уже ничего не поможет. Он скажет, что у меня новые наркотики, которых вы даже и определить не сможете.
- Тормозни-ка, - врачиха показала придорожную лужу. - Вот что.
Она вышла из машины. Я растерянно смотрела на нее.
- Дай свой жилет, - кивнула она шоферу. - И рубашку...тоже сними.
Шофер неохотно снял с себя одежду.
- Ничего, ничего, - скороговоркой пробормотала врачиха, увидев недовольную гримасу парня. - Не замерзнешь.
Она сдернула с сидения грязную просиженную тряпку, неопределенного цвета и повертела ее в руках.
- На вот, надевай прямо поверх своей рубашки. А халат больничный сними, - она протянула мне вещи. - Сначала - конспирация. А то нам потом опять тебя штопать.
- Да кто меня узнает - без глаза. Волосы подберу, и все.
- Девочка, ты не знаешь, с кем имеешь дело. Никогда нельзя недооценивать болезнь. Лучшее лечение - это профилактика заболевания. Они же делали фильм... Кто знает - какая у них возможность запоминания... Да что я тебе объясняю! Ты же биолог...
Не замолкая, в каком-то яростном приступе разговорчивости, она помогала застегнуть мне чужую рубашку и жилет. Я растеряно натянула на себя мужские вещи. Короткая ночнушка нелепо торчала из-под клетчатой сорочки шофера.
Женщина присела на корточки у лужи и опустила руки в мокрую грязь, с прилипшим к ней тополиным пухом. Погрузив их полностью и вымазавшись основательно, она поднялась и стала вытирать их о шоферские шмотки.
Вопль протеста раздался из глубины кабины.
- Молчи, дорогой. Отстираем. Простая грязь. Главное, чтоб потом крови не было.
Она схватила тряпку и обвязала ее вокруг талии, сделав прочный узел на талии.
- Вот так хорошо будет. Тряпку обмазывать не буду, - оценивающе оглядела она плоды своего труда. - Теперь волосы. Тут ты права. Они тебя по волосам могут узнать, - она сняла свою докторскую шапочку и тоже вымакала ее в грязи. В заключении все операции, просто вытерла руки о мое лицо.
- Отлично! - удовлетворенно бросила она. - Где тебя высадить, чушка?
- Во дворах, напротив Макдоналдса, на Тушинской. А в больницу я уже сама доберусь. Пешком. Там два шага.

ГЛАВА5.

Потапенко сидел на подоконнике распахнутого настежь окна. Жара заставила его снять рубашку. Худенький подростковый торс нелепо сочетался с круглыми черными очками, привычно сидевшими на кончике носа. Он лениво жевал бутерброд с докторской колбасой и запивал его лимонадом. Это была маленькая стеклянная бутылка, такие продавались много лет назад и были заветной мечтой каждого умевшего клянчить ребенка. " Буратино" - уверенно гласила надпись на этикетке. Тополиный пух так внезапно открывший летнюю хмарь нагло летел в окно, щекоча нос и облепляя сладкое горлышко бутылки. Потапенко сплюнул.
- Что? Вкус, знакомый с детства? - Николаич вошел внезапно, хлопнул дверью и резко нарисовался прямо перед хрупким следователем. - А разделся чего? Тоже решил порнушку снять? - он хлопнул на стол тоненькую папочку. Не имея тяжести, она скользнула по гладкой поверхности пустого стола и уткнувшись в печатную машинку с пропавшими кнопками, замерла. - Из больницы звонили. Марина Гринкович. Анализы мне переслали.
Потапенко снова сплюнул, хмуро посмотрел на коллегу из под бровей.
- Дай хоть пожрать спокойно. Ты бы видел эту девку! Морда синяя, опухшая, хронический посталкогольный синдром. Просто кошмар, чего не наговорят эти алкаши. Пить надо было меньше.
- Или больше, - улыбнулся Николаич. - А жрешь чего тут? В столовке сегодня отличный борщ.
Он уселся на единственный свободный стул и потрогал клетчатую рубашку, небрежно накинутую на одну из бумажных груд.
- Опоздал. Все сожрали.
- Ну хорошо, любезный. Ты что узнал об этой белоруске? Соседи ее что говорят?
- Ой, давай не будем об этой наркоманке. Обычная драка внутри тусовки. Резаные раны садо-мазо, плюс бред съехавшей с крыши игломанки. Я не психиатр.
- Может нарколог? - Николаич злобно посмотрел на него.
- Во, во... Пусть к наркологу идет...
- Вот ее анализы. Она не наркоманка...- эксперт подтолкнул пачку бумаг.
- Говори больше... Мало ли, какие она наркотики употребляет... Наши врачи разве могут что-то определить?!
- Короче, ты можешь говорить что хочешь, но дело в том, что девушка сама сегодня в Склифе кого-то прижала. Охранник говорит, она его скальпелем по заду полоснула.
- Ну вот, я же говорю. Какие-то свои разборки.
- Я еще не все сказал. Врач, которая ее возила на свидание, сказала, что девка в засаду пошла, в Макдоналдсе встречу там назначили ей. Или ему... так что собирайся, поедем. Это уже серьезно.
- Проплыла вся порезанная в темноте, выползла к больнице, - да бред какой-то. Друзья - наркоманы и подвезли ее. Сами порезали и подкинули к больнице, - Потапенко и не думал покидать комфортное место на сквозняке в проеме открытого окна. Жара медленно вносила тополиный пух, замедляя сознание и отметая все возможные причины какого-то движения.
- Ты каких фильмов американских насмотрелся? Это только у них подкидывают к больницам. Вернее в их фильмах. А в жизни - подкидывают в канаву, в лучшем случае - скорую вызовут. Или просто кидают. Ты вот что, любезнейший, ты мне расскажи по дороге ее показания.
- Да какие там показания! - снова воскликнул Потапенко и даже ногой дернул. Он допил "Буратино", и пустая бутылка подхватила это движение, угрожая грохнуться на старую, чугунную батарею, казавшуюся нелепым анахронизмом среди лениво оседающих тополиных семян.
- А это от психических особенностей каждого человека зависит. Это наверняка какие-то картины-кадры, может даже и подробные. Что именно - это у кого как получится. Бывает, что и все помнит, но размыто. Только у кого психика крепкая может запомнить все и в подробностях.
Николаич говорил серьезно, ровным голосом, и казалось, не замечал скептического настроя Потапенко.
- Да мне даже записывать ее показания стыдно было! Чуть не сгорел от стыда, что мне приходится тратить время на фэнтези.
- Может сказки?
- Да хоть побасенки! Я не литературный критик, чтобы заниматься разделением жанров и классифицировать одни выдумки от других! Мне реальность нужна!
- А реальность в том, Сергей, что ты сегодня невменяем. Не знаю почему. От жары ли, или у тебя резко развилась сарказминофия. А это надо лечить, может даже и профилактически.
- Ты сам подумай, откуда у нас снаф-порно? - Потапенко, наконец, слез с окна и осторожно поставил пустую бутылку на пол, рядом с ножкой стола. - Не могу сказать расценки, честно, но самые захудалые ролики и бесплатно во всемирной помойке валяются тоннами.
- Килотоннами... К сожалению психов у нас в мире не уменьшается...
- Да неважно все это. Я не собираюсь обсуждать и распускать тут сопли по поводу... и без... Для нас важно, что девушка наша -врет!
- Да, конечно, порно-триллеров можно нахаляву накачать, а вот качественного, полнометражного дивиди вряд ли найдешь, хотя я и знаю пару мест...
- Ну хорошо, - Потапенко взял рубашку и попытался натянуть ее на влажное от пота тело. - А как ей удалось выжить?
- Да мало ли какая ситуация там возникла! Тебе же она ясно сказала - пенис откушен, - Николаич вдруг довольно рассмеялся ехидным тихим смешком чертика, что сидит в табакерке. - Ты схему-то сам себе представляешь? Как работает этот бизнес?
От бесплодных усилий Потапенко рубашка треснула. Короткий рукав повис на плече. Он раздраженно чертыхнулся и рванул рубашку еще сильнее. Звук треснувшей материи повторился. Теперь оба рукава болтались, удерживаемые несколькими стежками.
- Ничего страшного, - эксперт рванул обе тряпички и рубашка осталась совсем без рукавов. - Так моднее. У меня внук так ходит - говорит- самый писк.
- Да знаю я... Заказчик - посредник - мастер... Не маленький. Но это же и изобразить можно! Кровь и боль. Голливуд еще и позавидует...
- Потапенко, не лезь туда, чего не знаешь. Наиграть такое невозможно... Поверь мне...Америкосы, когда были в Ираке издевались над арабами и снимали это на камеру. Потом продавали...
- Да знаю я... Они и не продавали, они и так в инете помещали... Но там же все другое...
- А что другое-то? Озверевшая кадла сытых, тупых, ничего не делающих людей, подверженных длительному сексуальному воздержанию и получивших небольшую, скажем так, почти минимальную власть над другими. Заметь - физическую, бесконтрольную власть... Все - никаких катушек.
- Ну ты еще скажи, что люди хотели секса, поэтому вышли на Майдан, - Потапенко сердито застегивал пуговицы.
- Много незнакомых людей видят друг друга впервые, - улыбнулся Николаич, хитро посмотрев на Потапенко. - Пташка опять ищет себе синичку в новом коровнике...
- Ладно, значит, берем за основу схему учебную? Наемник ищет жертву, следит, собирает инфу, караулит, когда надо, звонит оператору. Он подъезжает, ведет скрытую съемку. В живых никого не остается. Дело максимально - недельное.
- И бешенные бабосы! - Николаич открыл дверь.
Они уже спускались по лестнице, когда Потапенко внезапно остановился.
- С трупом можно сделать что угодно... Можно закопать, можно сжечь... Почему они решили его утопить?
- Да у них и трупа не было!
- Вот именно! Пристрелить что ль не могли? Для начала то...
Николаич, не останавливаясь, продолжал спускаться по лестнице.
- Вспомни, что она тебе рассказала: она член откусила. Что это значит? Что занимался ее устранением уже кто-то еще. Там, вроде, вначале девушка была со шприцом... А барышня в таком положении вряд ли догадается снять пистолет с предохранителя.
- Даже если предположить, что пистолет был заряжен, патрон в патроннике, снят с предохранителя?...
- Даже если и так...- Николаич открыл входную дверь и провел маленькими корявыми пальцами по обнаженной лысине. - Тут могут включится другие мотивы... Нужно найти ее до того, как она наделает глупостей и еще раз расспросить. Может всплывут забытые, но важные детали. Это может быть помещение, дом, звуки с улицы, произнесенное имя, кличка, акцент, манера разговаривать. Может она вспомнит особые приметы типа шрамов на руках, или на ногах...рядом с глазами, видный через прорези в маске....
- Или на пенисе...
- Да, время мы упустили... А насчет алкоголя, - Николаич замолчал. - Его не было в ее крови. Но возможно, - Николаич остановился и снова замолчал. Теперь его пауза длилась так долго, что Потапенко уже перестал ждать продолжения, когда тот вдруг тихо и как бы себе под нос пробормотал. - Но, возможно ты и прав...
- Дело врачей? Или ты не об анализах?
- Пойдем...

ГЛАВА6.

Дом стоял в глубине леса, на отшибе. Трехэтажный, из настоящих бревен, покрашенный темно- коричневой краской. Окна были черными. В Опалихе полно было неопознанных дач, принадлежащих неизвестно кому. От шоссе, через лес шла грунтовая дорога. Чуть дальше она поворачивала к дачному поселку. Просека и поле отделяли остальное обитаемое пространство от этого мрачного строения. Впечатление мрачности усиливалось от вида деревянного забора, такого же коричневого с черным, сплошного и высокого. Арсений возился с техникой, проверяя работу камер. Двое парней привычно наблюдали за его манипуляциями.
- А что, сегодня, много будет гостей? - Роман лениво и небрежно откинулся в кресле. Белый махровый халат распахнулся, слегка придерживаемый приспущенным поясом и обнажил натертое кремом загорелое тело. Он крутил на указательном пальце черную маску.
- Откуда я знаю?
- Хозяин ничего не говорил?
- Он всегда мало говорит, - Володин посмотрел на ребят прозрачными голубыми глазами. - Сказал только, чтобы веб камеру тоже подключили. У него клиент есть на это шоу.
-А деваха-то беременная. Нам деньжат не прибавят? - Денис дернулся по направлению к двери. Его бедра были обвязаны розовым пушистым полотенцем. Широкоплечий, но не мускулистый торс его был округлым и не рельефным.
- А что, убивать беременных труднее? - Володин включил все экраны перед собой.
- Ну как, - Роман натянул маску. - Мера пресечения может быть выше.
- Высший суд тебя еще не скоро покарает! - оператор засмеялся.
- Как сказать, авария, проснулся не с той ноги, самолетик упал, скат в море... Нет, ты намекни ему, чтобы прибавил.
- А что тебе деньги жизнь заменят? - не поднимая головы тускло пробормотал Володин.
- А без денег - разве жизнь?
- Прибавят, прибавят... если придумаете что-то, - в двери стояла Настя. В руках у нее была бутылка воды и чайник. - Держи, Сеня, чтоб тебя тут удар не хватил. А я чайку попью, пока нет никого.
Она подошла к комоду и достала чашку с золотым рисунком.
- А что придумать-то? - Денис придержал соскользнувшее было с него махровое полотенце.
Настя усмехнулась, взмахом ресниц отметив его движение.
- Стесняешься? Да ничего, меня не вытошнит.
- Да, Ден у нас как с картины сошел...- Роман прищурился, оценивающе посмотрев в глаза Дену.
- Какой?
- Смерть Святого Себастьяна. Голубая мечта гомосексуалиста.
- Вот она - эволюция представителей сексуальных меньшинств: Чайковский - гомосексуалист, Меркьюри - гей, Басков - пидор, - Настя налила себе чая. Яркая лампа просветила насквозь тонкий австрийский фарфор, цвета слоновой кости, придав новый оттенок коньячной охры его наружным ребристым стенкам.
- А Ден кто? - рассмеялся Роман.
- Ты еще спрашиваешь...
- Послушай, ты, девочка с большой дороги... - Ден вдруг злобно сощурил глаза. - Сама-то ты что из себя представляешь?
- То же что и ты - простую неудачницу.
- Не рано ты нас всех записала в неудачники? Может вся неудача твоя в твоей простоте?!
- Ты хочешь оскорбить меня? Или цепляешься к словам? Обычная неудачница. Так лучше? Или ты меня за дуру держишь?
- За гуру, - рассмеялся Ден, смешно мотнув головой и сделав круг вокруг своей оси. - Мы студенты ВГИКА! Да за наше место многие отдали бы большие деньги!
- Но оставили их при себе, - слова Володина прозвучали резко.
Настя рассмеялась.
- Что, малышка, за дерьмо нас держишь? - Роман поднял ногу и дотронулся до старинного фарфора большим пальцем левой ноги.
- Ну хорошо, - Ден сдернул полотенце и остался в чем мать родила. - Сама-то ты о чем мечтаешь? Ты же учишься на актерском. Может станешь еще великой и...богатой, - он придержал свои гениталии всей пятерней, возможно инстинктивно, а может быть из позерства.
- Красивой, - перебил Роман и весело заржал.
- О славе, - спокойно ответила девушка.
- Это что, друг Сени? - хихикнул снова Роман.
- Так тебе 23 года, - вдруг ожил Арсений. - Будет у тебя слава.
- Ковровая дорожка к траппу? Сомневаюсь... Вертолет на крышу пентхауса... Клад...
- А что за клад?
- Так хотелось в детстве... Подходишь к какой-нибудь старинной стенке... пнул сапогом...и посыпались золотые монетки... золотые украшения... жемчуга...
- А почему не в пещере? И мстить... Мстить всем, кто хоть раз косо на тебя посмотрел. Граф Монтекристо будет сниматься заново! В роли графа - наша Настя, - Роман захлебывался словам, он хохотал. Его круглое лицо стало еще круглее, глазки сузились. Выражение покровительственной надменности усилилось. Молодое лицо покрылось складками, хорошо видными на загоревшей коже.
- Зря... ты так зациклилась на этих монетах... - Арсений не упускал нити разговора.
- А что? Думаешь слава Чекатилло меня устроит?
- Ковровую дорожку к трапу, цветы, оркестр, репортеров - все хотят. Это ж мечта каждого. Ты думаешь - почему это есть только у президентов и королей? И то, когда они уезжают, или приезжают... Не чаще... Чтобы крышу не сорвало... Это же воплощение мечты их подданных! - Ден дурачился как мог. Он встал на голову и на руках угрожающе ходил по напичканной техникой комнате.
- Боже мой! Женщина. Ты говорила о новых способах заработка... а свела все как всегда.. к пустой трескотне... А новое-то что?
- Ну как что..., - Настя вздохнула. - Новые способы.
- Да в инете тоже разнообразием не блещут! - Денис махнул рукой.
- А что ты так зациклился на паутине?
- Да, я тоже смотрел народное творчество, - сквозь зубы процедил оператор. Во рту его торчал кусок провода. - Дуло в рот и снимай штаны. Потом, не опуская оружия, ебут во все что попадется и, как апогей фантазии, пуля в рот, или нож в горло.
- Да, я тоже видела, ничего больше нет. Без вариантов.
- Ну что ты хочешь от бесплатного снафа?! Наше кино отличается от их, как Спилберг от Тарковского.
- В смысле? Такие старые приемы?
- Да там все порно - постановочное! - Роман сладко вытянулся на кресле и протянул ноги. Голые пятки утонули в пушистом ковре. Снисходительный взгляд его серых с крапинкой глаз переходил с одного собеседника на другого.
- А Тарковский чем тебе не угодил? - Настя глотнула из дымящейся чашки и поморщилась. Ее маленький вздернутый носик капризно дернулся и она поставила чашку на стол.
- Во первых качество видеосжатия, то есть цифровой обработки, а во вторых представь низкобюджетный фильм (обычный) и картину Спилберга.
- А Тарковский-то что?
- Достали им в институте. Как будто жизнь остановилась, и никто больше ничего не снял с тех пор, как он почил, великий и ужасный!
- Давайте не будем его трогать, он не снимал порно, - Денис лениво подошел к шкафу и раскрыл дверцы.
- Дурак ты, Ден. Ты хоть Солярис его смотрел? На занятиях не показывали вам? - Настя положила свои ножки на журнальный столик, рядом со своей чашкой. Золотой рисунок удачно гармонировал с двумя золотыми перепонками итальянских сандалий. Высокая шпилька - вот все что связывало ее с грешной землей. Золотая змейка обвивала изящную лодыжку. Гладко выбритые щиколотки украшала маленькая татуировка в виде виртуозно прорисованной бабочки. Она посмотрела на ноги, потом на Арсения.
- Если это для меня - то мне и тут хватает, - Арсений даже не моргнул на маленькие ступни с ярко-красными ногтями. Он махнул головой на огромный экран, на котором ожило несколько картинок.
- Скажи лучше, что ты и так сыт! Сколько за тобой девок на курсе бегает?!
- Давай не будем! Никто за мной не бегает! И девушек у нас на операторском нет.
- Сень, у меня тоже прописка московская, чем я тебе не подхожу? И живу одна. Давай поженимся? Иль подороже себя продать хочешь? - Настя встала и подошла к копошащемуся над клавиатурой Володину.

Предыдущая страница 3 Следующая страница


По ту сторону... 4

Неожиданно он выпрямился и посмотрел на девушку своими красивыми голубыми глазами. Под этим взглядом Настя замерла, как кролик рядом с удавом.
- А ты, вот ты сама, скажи, на что ты была бы готова, чтобы иметь квартиру в Москве?
- Послушай, разве сейчас это проблема? - Настя положила ладонь красавчику на плечо. - Снимай квартиру, и все. Лимитчики ушли в прошлое, так же как и великая страна дураков.
- Арсений хочет получить все в комплекте. И не два в одном, а наборчиком.
- Ты так говоришь, потому что родилась в Москве. Только родилась, а уже москвичка, - Володин старался не отрываться и не отвлекаться на споры.
- Ну а что там у Тарковского в Солярисе? Я не помню там эротики, даже легкой, - Денис вытащил кожаный прикид из открытого шкафа.
- Значит ты тут паришься ради квартиры? - девушка провела ладонью по щеке Арсения.
- Ну что ты к Сене пристала? - Роман все так же продолжал блаженствовать на кресле. - Все мы тут не ради твоих красивых глаз.
- А мне, например, нравится.
- Что? - Володин резко обернулся к Дену.
- Ну... да не знаю... хорошая работа...и платят... 20 тыщ на всю ораву. Положа руку на сердце - где мы бы нашли такие заработки?
- Ты тащишься от того, что убиваешь? - Настя презрительно посмотрела на ребят. - Я так и знала. Мужики все, имея женщину, мечтают ее убить. Акт обладания, как акт насилия. Вы, ребята, даже зубами скрипите, когда ебете. Как будто убиваете и вонзаете в нее ножи. У вас такое зверское выражение лица!
- Да что ты понимаешь, - Роман поморщился. - Лучше предложи что-нибудь новенькое для фильмов.
Настя снова села в кресло.
- А что новенькое? Новенькое - это хорошо забытое старенькое.
- Вы хоть с девкой той надежно разобрались? А то явится приведением в милицию.
- Утопили, - Настя передернула плечами.
- Утопили? Пристрелить не судьба была? - Роман аж привстал в кресле.
- Пушка ваша не стреляла.
- Что ты несешь?
- Ну... не стреляла она. Я жала, жала на курок, и... ничего. Пушка у вас сломалась.
Двое рассмеялись. Одновременно, дружно, весело.
- А ты, ты, Сень, ты тоже не знал, что предохранитель на пушке бывает?
- Я на это не подряжался, - буркнул блондин. - Это не моя работа.
- Чистеньким хочешь остаться?
- Если тело, погруженное в жидкость, через полчаса не всплыло - значит оно утонуло, - улыбнулся Володин. - Закон Архимеда.
- Но доверять можно только трупу, хорошо обожженному или, закопанному в лесу...
- Мальчики, а вы покушали? - девушка испугалась поворота разговора.
- Да, - неожиданно спокойно ответил Роман. - Мы китайской еды по дороге перехватили. Остро, зато возбуждает.
- Жареные тараканы в кисло-сладком соусе? - рассмеялась Настя. - Ну что это за еда, вы голодные. Хотите я вам холодной телятины принесу? Я привезла для гостей.
- А ты себя значит Тарантино воображаешь? - Ден опять подступил вплотную в Володину.
- Давайте оставим свои амбиции в стенах института, а? - Роман дотянулся до руки Насти. - От холодной курятины я бы не отказался. А? Телятина жесткая...
Он медленно погладил захваченную руку девушки.
- У тебя такая гладкая кожа, Настюш, как я завидую тому, кто сможет погладить тебя всю.
Девушка удовлетворенно улыбнулась и кокетливо взглянула на парня.
- Да за одно только это, я думаю, многие парни отдали бы многое.
- За что?
- За возможность прикоснуться к тебе, красотка, - он хитро прищурился. - Неужели ты втянулась в это все из-за этого молодого Тарантино? Очень сомневаюсь, что настоящие гении работали из-за денег и славы.
Громкий хохот прервал его. Арсений отвернулся от экрана и обнажил в улыбке свои по-детски редкие зубы.
- Много ты понимаешь!
- Те, о ком подумал сейчас ты - плохо кончили, или рано, что тоже не хорошо. Я говорю о Леонардо, о Микеланджело, который ходил в рубище, как нищий, о великом Гауди, которого даже после смерти в больницу для бомжей спихнули, где он и умер, неопознанным, о Дали, наконец, чьи деньги так и не нашли, потому что их что?... не было...
- Как тоскливо слушать ваш псевдоинтеллигентский бред о Сальери и злодействе! - Ден схватил бутылку воды и попытался открутить крышку.
- Хватит болтать. Работать надо, - Арсений, хмыкнув, отвернулся к экрану. - Настя, у тебя что, идея была?
- Да нет, я просто читала маркиза де Сада.
- Боже мой! Какая женщина! - снова схватился за ее руку Роман. Он поцеловал ее в ладонь, а потом стал целовать каждый пальчик в отдельности.
- Разминаешься? - Ден озабоченно проскочил мимо. Он подошел к огромному креслу на колесах. Подкатил его к Володину. - Ты тут все проверил? Все камеры работают?
Володин защелкал кнопками на переключателях. Несколько камер было вмонтировано в ручки и в высокую спинку. Глазки их были даже в ремнях и в ножках, и давали возможность наблюдать за действием во всех ракурсах. Он помахал ладонью перед ними.
- Все работает.
- А что у маркиза? - Ден вдруг обернулся к застывшей с поднятой рукой девушке. Он стоял перед открытым комодом и выбирал хрустальный стакан.
- Там у него есть пара ходов, которые уж точно не использовались еще нигде.
- Не тяни.
- Задницу зашить иголкой с нитками. Ну и... впереди тоже, - Настя опустила глаза.
- Вы хотите это сегодня попробовать? Тогда вам придется отвязывать ее от кресла, - озабоченно пробормотал Володин.
- Ты вот что, гений, пистолет где? Для страховки надо всегда иметь под рукой.
Настя молча выдвинула ящик стола. Шуршание шин за окном напомнило о времени.
- Уже съезжаться начали, - тускло законстатировала Настя.
- Да рано еще. Только одна машина, - Роман снова погрузился в кресло. - А ты значит, маркиза почитываешь... Ради вот этих шоу? Или личный интерес?
- А надо было что-то другое? Интеллектуальное? - подведенные глаза девушки были похожи на нарисованные очи древней царицы.
- От хорошей жизни такую литературу не читают. Мало кто откроет подобное при полном о'кее.
- В самом начале открытия не закрывают вообще ничего.
- Девочка, он имеет в виду не то, что ты открыла книгу и не знаешь, что там. Он говорит о том, что вряд ли будет успешный читать автора с подобной репутацией, - вмешался Ден.
- Какой - подобной? - Настя округлила свои красивые глаза. - Это же де Сад. Я знаю его репутацию, но не знаю, что он пишет. Почему мне нельзя взять его и почитать?
- Бикооз, - томно протянул Роман и дрыгнул ногами, отчего его белый махровый халат распахнулся, и стали видны худые волосатые ноги. - Бекоооз, надо развивать ум, а не примитивные инстинкты.
- И это говорит студент-актеришко, подрабатывающий простыми убийствами, - удивленно расширила глаза девушка. - Кто-нибудь узнавал, как там Ахмед?
- Ха-ха, - весело рассмеялся парень. - Это как раз и есть политика двойных стандартов!
- Почему простыми? Мы тут создаем шедевры ничуть не хуже твоего маркиза! Может они и признаны не так широко, но за них хоть деньги платят. А твой маркиз, если мне не изменяет память, всю жизнь в тюрьме просидел? Со своими сексуальными фантазиями...
- Я вас про Ахмеда спрашиваю. Вы узнавали, что у него?
- Что может быть у него? У него теперь уже ничего нет! - Роман тоже встал и подошел к шкафу. - Да ты не волнуйся. Мы тут все его друзья, а с такими друзьями...
- Враги не нужны... - закончила его предложение Настя.
- Глобальное обруталивание, женщина, заставляет по настоящему современных и прогрессивно настроенных молодых людей искать способы и возможности для реализации чужих и своих фантазий. Реализации! Чем изощреннее фантазии, тем больше платят за их реальное воплощение. Понимаешь? Не пустое бумагомарание. За слова деньги не платят.
- Крутая тачка? Крутая телка? Это передел твоих фантазий?
- Почему моих? Я бы еще не отказался от домика на Канарах, - Роман с сомнением посмотрел на кожаный жилет. - Коллекции кроссовок...
- А ты? - Настя развернулась к Арсению. Ты чего молчишь?
- Может тебе почитать что-нибудь экзистенциальное? - жилет как влитой разгладился на загоревших плечах интеллектуала. - Такая вот трансформация, - прокомментировал он свое отражение в зеркале. - Маркиз де Сад, граф Монте-Кристо - такой набор свойственен для неустоявшейся личности...
- Человека в поиске, - подхватил Ден.
- Или бездельника, - продолжил Роман.
- Неужели??... Почему же не читают? Но... ведь интересно же и такое почитать...
Ребята молча одевались у зеркала.
- Ну ок... пусть я неустоявшаяся личность буду... - Настя улыбнулась, поправила свои длинные волосы и закинула руки за голову. - На бездельника я увы и увы... не тяну... иногда сожалею об этом. Экзистенциалистов читают либо лет в 20, либо лет в 60 и далее...
- Ко второй категории вы явно не относитесь, - безинтанационно пробормотал Роман.
- Но... хм... мне все же кажется, что такой наборчик лучше... - Ден вертелся перед зеркалом как обезьяна. - Лучше чем комиксы...
- Или детские раскраски...
- А сами-то вы что ищете в книгах? - Володин щелкал клавиатурой, снова проверяя все.
- Лично я ничего не ищу... просто мне с детства нравилось наблюдать изощренность человеческой мысли...
- Разве можно об искусстве говорить категориями - нравилось, не нравилось, лучше, хуже?!
- О! милая Настенька! Вы не зря, я вижу, посещаете лекции!
- И не пора ли самому начать мыслеизощряться?
- Вы правы Настенька, - продолжал юродствовать Роман. - Но пусть слова подобраны неудачно...мне сам процесс был интересен... И все равно... слезливые дамские романчики, или покетбуки про криминальные разборки... ммм...
- И до чего ты донаблюдался? - перебил его Арсений.
- Гы, - хмыкнул Ден то ли на реплику Володина, то ли на свой вид в зеркале.
Послышался шум вновь въезжающих машин.
- Смотри, Роман, дочитаешься до мыслетрясений! - Настя встала за спиной оператора и внимательно посмотрела на горящие экраны.
- Три машины во дворе, три на подходе. А что плохого в дамских дететкивчиках? - Арсений обернулся к ребятам.
- Могу объяснить. Хотя вы, друзья, сами себе противоречите. Ты же сказала, нельзя оценивать категориями хуже - лучше. А вообще... вот... как ни странно... самые лучшие и верные оценки... как раз из самой простой категории - понравилось - не понравилось.
- Ваше время уходит. Вам пора на выход, - Настя наблюдала, как зала заполняется людьми в масках.
- Мммм... у меня и Сартр и Кафка... тяжеловато шли... - Ден застегивал последний ремень своей амуниции.
- Я не противоречу, я пытаюсь подчеркнуть абсурдность оценки, - Настя выбирала маску для себя. Красная, с черными и синими перьями, желтыми и белыми стразами привлекла ее внимание. Она примерила ее.
- Возьму на сегодня эту.
- Время уходит? - Роман держался за прозрачную ручку деревянной двери, готовый открыть ее и выйти. - А в каком случае оно не уходит?.. каждый проводит свое время по своему усмотрению, интересу, вкусу... нет?
Он вышел из комнаты, громко хлопнув дверью и чуть не прищемив Дену ногу.
В центре большой комнаты была сооружена крошечная мраморная круглая сцена. Полукругом стояли массивные черные кресла. Их бронзовые ручки богато посверкивали в свете приглушенных пока электрических светильников. Семь человек в масках удобно расположились в них, ожидая начала реалити шоу. Две женщины, в длинных платьях нервно и нетерпеливо оглядывались. Видно было, что они впервые на подобном мероприятии. Одна из них зябко куталась в кашемировый шарф с кистями, богато украшенный золотой вышивкой и мелким жемчужным бисером. Сидевший рядом мужчина в джинсах и тонком свитере спокойно положил свою руку на ее судорожно вздрагивающие пальцы. Белый локон выбился из под темной кружевной шапочки, похожей на шапочку пловчихи. Такие были модны когда-то, в прошлом, начале прошедшего столетия, в серебряном веке русского искусства.
- Неужели он привел свою новую жену? Ей же 20 лет, - Настя застыла перед экраном.
- Кто?
- Я его по рукам узнала. В журнале было. Вот смотри...
- Тебе пора, иди скорее, - оператор даже не проследил взглядом, как она обиженно ушла. Дверь снова хлопнула.
Настя вывезла тележку с напитками, бутылками и бокалами. Мужчины оживились. Молча указывая пальцами, они лишь кивали головами на лед, если он был им нужен. Девушка с локоном потянулась к Настиной тележке. Ее взгляд был отсутствующим. Руки дрожали. Сухощавый мужчина хотел было возразить и его тяжелая рука, мускулы которой не скрывал даже свободный свитер, поднялась в молчаливом протесте, прерывая линию, наметившегося движения Насти. Но, увидев, как покорно поникла его спутница, он сам налил ей полный стакан виски. Изрядная порция льда брякнулась о стекло хрустальной емкости. В комнате было тихо. Женщина в белом отрицательно покачала головой и сделала движение, постукивающего по часам на запястье. Часов у нее на руке не было, и стало ясно, что она пришла сюда только для того, чтобы увидеть то, что стало вдруг модным в избранном ею обществе: убийство. Увидеть для галочки...
- Пора фиксировать ее и будить, а ты все о ерунде разглагольствуешь. И не надоело это все тебе в институте? - Ден почти бежал с тяжелым, напичканным всякой аппаратурой креслом по коридору за быстро шагающим напарником.
- Я до 14 лет в Волге арбузы ловил, что ж, можно теперь и о высоких материях поговорить, - губы Романа расплылись в снисходительной улыбке. Взгляд снова стал покровительственным.
Они выкатили массивное кресло в самую дальнюю комнату. Тут на диване лежала девушка. Она была одета и все еще спала, не зная, что ее ожидает. Резкими движениями ребята рывками подняли ее и посадили в каталку. Она застонала, приходя в себя. Роман с силой ударил ее по лицу.
- Просыпайся, солнышко, а то всю жизнь проспишь...
Дэн гыкнул. Он жестко фиксировал ремни на руках и ногах. Замки защелкивались один за другим.
- А что, эту штуку с зашивание задницы, можно и сегодня попробовать. Иголки в доме есть?
- Швейные? - Роман присел перед девушкой и внимательно смотрел ей в лицо.
- А чем ты собираешься шить?
- Дэн, человеческие органы обычно шьют хирургическими иглами, а их у нас - целый набор.
Роман встал и подкатил небольшой металлический столик с полками из серебристой сетки.
- Вот, - он поднял снизу блестящую нержавейкой коробку. Стерилизовать - не надо.
Дэн опять гыкнул.
- Значит будем отвязывать?
- Этого не избежать.
Жертва открыла глаза и вполне осмысленно посмотрела на ребят.
- Отпустите меня, мальчики, я больше заплачу.
- Все так говорят, - Роман подошел сзади и обвел ремень вокруг горла девушки.
- Мне больно, - вырвалось у нее.
- В первый раз всегда больно, - Роман щелкнул застежкой и обошел вокруг.
И тут она стала дергать привязанными ремнями руками и раскачивать свой смертный трон во все стороны.
- Да успокойся ты, поздно уже... Хорошо зафиксированная женщина не требует, как говорится, длительных предварительных ласк.
Его слова не имели на женщину никакого действия. Она раскачивала и раскачивала кресло, мотая ремни на запястьях то вправо, то влево.
- Опять неспокойная попалась. Веселенькое сегодня будет у нас шоу.
- Ну хоть рот затыкать не надо, - гыкнул снова Ден. - Повезли на выход. Щас мы тебе устроим и свадьбу и роды.
- Да уж, девочка, кого-то ты сильно разозлила, раз тебя так быстро заказали. Признайся, требовала жениться на тебе?
Роман выкатил кресло из дальней комнаты и теперь, с трудом толкая его перед собой, завозил в лифт, устроенный в конце коридора.
- Ты пушку забыл, - вдруг обернулся он к Дену. - Давай тележку с инструментами тоже сюда и беги скорее, я тебя внизу подожду.
Никто не обернулся на звук захлопнувшихся за Романом дубовых, массивных дверей. Кресло вздрагивало от резких движений прикованной к нему девушки. Медленно и тяжело приблизившись к мраморной сцене, Роман вкатил кресло по специально сделанному скату на возвышение. Вспыхнувший яркий свет залил место предстоящего действия. Стаканы замерли в руках посетителей. Кто-то завертелся в поисках Настиной тележки, кто-то просто опустил свой стакан на пол. Звонкий звук ударившегося хрусталя заставил посмотреть всех в эту сторону. Мужчина встал. В мгновения он оказался стоящим перед привязанной женщиной. Та со странным упорством все раскачивала и раскачивала кресло и ремни.
Резкий звук удара хлестко прозвучал в ночной тишине загородного дома. Женщина вскрикнула.
- Тварь, маленькая тварь, - слышалось бормотание мужчины.
Он хлестал ее по лицу, то по одной щеке, то по другой, и непрерывно что-то говорил. Слова не всегда можно было разобрать, лишь "тварь" - четко прослеживалось в его лексиконе.
Жара, духота летней ночи, сделали свое дело. Его лицо стало пунцовым, то ли от напряжения чувств, то ли от сделанных физических усилий. Он вытер пот со лба и отошел. Струйка крови текла из левой ноздри женщины. Но глаза были сухие. Она начала снова мотать кресло, молча и не смотря на присутствующих.
Роман и подошедший Ден внимательно посмотрели на гостей. Никто не проявлял желания встать и присоединиться к действу. Все ждали развития события, полагаясь на постановщиков, или просто было лениво двигаться в такую жару. Наглухо закрытые окна не прибавляли ощущение свежести, но спасали от так надоевшего пуха.
- Да откуда тут пух, - подумал Арсений, обернувшись на задраенные окна, но открывать не стал. Каждый звук мог стать уликой в таком темном деле, в которое он ввязался.
- Ну что же они, как размазни, почему застыли как истуканы? Да делайте вы хоть что-нибудь, - уже громко сам себе сказал он и обреченно встал. Действие на экране застыло, как немая картинка оборванного древнего фильма.
Словно услышав его отчаянный вопль, ребята взялись за маленькие ножички. Первый надрез на внешней стороне руки девушка пережила молча. За ним, без перерыва последовал второй, на другой руке. Она вздрогнула и вскрикнула, казалось, от неожиданности. Следующий - на правой руке. Кровь заливала ей запястья. Невозможно было уже различить - откуда эта кровь. От порезов бандитов, или от постоянного трения о ремни, в попытках их разорвать.
- Ну хоть что-то, - облегченно плюхнулся на свое место оператор. - Что там делает эта сумасшедшая? Она что разорвать ремни решила? - он придвинулся к экрану и включил новое окно.
Женщина в белом вечернем платье вдруг проявила интерес и, встав со своего черного кресла гулко процокала каблуками к мраморному голгофному возвышению. Она взяла ножичек у Романа и осторожно начала разрезать блузку на груди у привязанной.
- Ну, женщины! - пробормотал Арсений. - Их всегда тянет на лесбиянство.
Вслед за блузкой, легкой, шифоновой и прозрачной, под нож попали нижнее белье и юбка. И тут она остановилась. Как будто чего-то вспомнив, или забыв, а скорее всего, это было давнее наваждение, так бывает, она отбросила ножик в сторону и с силой дернула девушку за ухо. Та громко вскрикнула, голова мотнулась на бок. Женщина в белом, повторила свое движение, но в этот раз она дергала не за ухо, а за серьгу. Вырвать ее с первого раза у нее не получилось. Она делала это снова, пока, наконец, золотая серьга не осталась у нее на ладони. Ее белые перчатки давно уже были в крови, платье тоже.
Двое мужчин встали со своих кресел и тоже подошли к месту действия. Один из них поднял маленький ножик и стал тоже наносить порезы на руке женщины. Не удовлетворившись этим, он тыкнул ее в ногу. Крики не замолкали. Девушка уже не старалась сдерживать стоны. Она орала. Орала громко, яростно, без слов. Просто орала, в последней, возможно, надежде, что ей кто-то придет тут на помощь.
От этих криков, ставших уже животными, молодая белокурая женщина вдруг упала с кресла: она потеряла сознание. Подтянутый спутник подошел к ней и присел на корточки. Он поднял ее голову и постарался привести ее в чувство, похлопав по щекам и проведя кусочком льда по вискам. Ничего хорошего из этого не вышло. Едва открыв глаза, женщина открыла рот, и потоки рвоты, к досаде и видимому сожалению спасителя, полились на его джинсы. Он чертыхнулся. Злобно сжав губы, он бросил ей шарф, и со словами - утрись, пошел к креслу, не желая ничего пропустить из этого кровавого зрелища.
- Дайте мне клещи, я хочу выдрать ей зубик, или язык, чтобы не орала, - прошипел он и , не отворачиваясь от искаженного болью лица девушки, протянул руку к Роману. Тот вложил в протянутую ладонь стоматологические клещи.
- Настя, ну Настя, ну давай же, займись этой шапочкой... - бормотал у экранов Володин. - Ну где же ты, Настя, она же опять грохнулась в обморок. Нам тут только второго трупа не хватало. Кому это приперло в голову невропатичку привести с собой? - Арсений злобно выругался. Все шло как-то не так. Он чувствовал это, ощущая на грани инстинктов. Что-то привлекло его внимание. Он отошел к группе других экранов. Охранных. Непонятное движение на дороге, проходящей мимо этой обособленно стоящей дачи, было не ко времени и не к месту.

Предыдущая страница 4 Следующая страница


5 Маргарита Макарова

- Это еще что такое? Мы никого больше не ждем... - он прилип к экранам. - Да что же это...
- Аааааааа, - орала девушка на страшном кресле пыток.
Один из клиентов маленькими ножницами отрезал ей правый сосок. Кровь снова брызнула на вечернее, бывшее когда-то белым платье.
И в этот момент раздался страшный по своей неожиданности и громкости звук. Это был треск досок, скрежет металла, скрип тормозов, и звуки выстрелов. Все это вдруг так резво сконтрастировалао с криками бедной истязаемой, что вызвало внезапный шок и остановку действа.
- Что случилось? - Роман очнулся первым и подбежал к окну. Там не замолкали выстрелы. Чуть ли не заглушая их, но, во всяком случае не тише, гремела музыка, что-то тяжелое, возможно рок.
Не разбирая, что, где, когда и почему гости бросились к выходу. Мужчины побежали к своим машинам и охранникам, стремясь как можно быстрее покинуть место намеченного коллективного преступления.
Выбежав на улицу, они попали в неразбериху ночных выстрелов и грома музыки. Веселое пьяное ржание превращало все это в какую-то неуместную игру, за которую они не заплатили. Сбоку от дома забор был начисто снесен въехавшим сюда без всякого приглашения внедорожником. Он в щепки разнес забор, растолкал стоящий тут во дворе ровный ряд машин и так удивил охранников, оставшихся у кого-то в машинах, что заставил их палить не разбирая куда и в кого. При этом из разбитной машины, что ездила субботним вечером не различая ни дорог ни заборов неслись изысканные звуки пьяной ругани, непонятные крики мяукающих кошек и бешенных собак, гавкающих о бренности и роке жизни на всех языках мира. Было темно, и что творилось в машине видно не было. Скорее всего пьяная компания выбралась из машины и слонялась по двору, может даже кто-то из них уже зашел в дом. Но, судя по обилию выстрелов, они тоже были с оружием и отстреливались.
Роман, увидев эту неразбериху, быстро повернул в дом. Пистолет остался на столике перед креслом. Участвовать в перестрелках - это был не его репертуар. Но стоять тут без оружия, тем более не соответствовало выбранному им жанру.
- Перестаньте стрелять! - Арсений столкнулся с ним на крыльце. Он пытался перекричать рев музыки и звуки выстрелов.
- Ты тоже прибежал?
- Перестаньте стрелять! - все еще пытался остановить вакханалию оператор.
- Да брось ты! Чтобы это остановить нужны громы небесные, - Роман пытался войти в дом.
- Да это кто-то пьяный на машине гонял, наверняка без прав...
- Пьяный в жопу...- перебил его Роман. - Пойду тоже постреляю. Дэн побежал включать прожектора.
- Этого нельзя делать. Правила. Клиенты не должны быть узнаны.
Машины стали выезжать из разбитого двора.
- Да пошел ты со своими правилами! Ты что, не видишь, что творится? Эти щас уедут, и нас тут всех перестреляют эти пьяные придурки, и что? Прощай слава? - с громким хохотом он вошел в дом.
Страшный треск и перестрелка вызвали панику. Несмотря на боль, девушка в кресле была в сознании и видела, что все бросились вон из комнаты. Она сложила ладошку лодочкой и, сделав невероятное усилие, вытянула свою узкую руку из кожаного браслета. Кровь, как смазка, густым слоем осталась на его внутренней поверхности. Судорожными движениями одной руки она ловко и быстро щелкала металлическими застежками, освобождая себя из страшного плена. Правая рука не действовала: кто-то последним движением воткнул в середину ладони ножик. Он так и торчал, приковывая ее к мягкой ручке чудовищного приспособления для пыток. Она вытащила и его...
В зале не осталось никого. Или почти никого. На полу лежала та блондинка, которая вызвала столько внимания Насти, что в поисках лекарства для нее, она попросту слиняла. Роман медленно поплелся к столику, вдруг вспомнив, что сейчас увидит избитую девку, и что опять нужно будет что-то решать с ней. В какой-то момент он даже подумал, что надо бы спросить - сколько она может предложить за жизнь.
- Надо бы в сортир зайти, - подумал он, и тут произошло что-то странное.
Она сидела на кресле, не в силах сразу встать. Время отсчитывало мгновения, чудесные мгновения для спасения, или небольшой передышки перед смертью. Она качнулась вперед, испытывая силу ног, и тут раздались шаги. Шаги были неторопливы, но мгновения ее кончились. Девушка встала.
Она стояла перед ним вся в крови, не ожидавшая видимо, что о ней вспомнят. Кровавые лохмотья едва прикрывали худенькое, с округлившимся животиком тело. Роман остановился. Не потому, что он испугался этого жалкого зрелища. Меньше всего он ожидал увидеть девку, которую только что тыкали во все части тела ножичком и ножницами вот так запросто стоящей перед ним. От неожиданности он даже присвистнул.
- Ни фига себе... А что у нас делает Дункан Маккалуд из клана Макклаудов? Пора голову отрубать, милочка. В конце должен остаться только один.
Бросив на нее взгляд, он двинулся дальше, к столику.
И в этот момент пред его лицом закачался пистолет.
Раскачивая кресло и пытаясь продеть ладонь сквозь туго затянутый ремень, женщина не сводила глаз с пистолета. И теперь она сжала его в скользкой от крови левой ладони. Стрелять она умела. Еще один выстрел никто даже не заметил. Она подобрала кашемировый шарф блондинки, подхватила ее театральную сумочку и вышла в коридор.
- Деен, Деееееееееен, - крик Арсения был еле различим на фоне грома музыки, выстрелов и фырчанья заводящихся моторов. - Лови ее, она убегает.
Яркие прожектора внезапно залили светом весь двор. Володин стоял на крыльце, когда заметил белизну голых ног убегающей женщины. Она мелькнула в проеме разбитого забора и исчезла в темноте. Он бросился за ней, но вдруг остановился.
- Где?
- Да вон же она.
- Кто? - Настя подошла к оператору, ничего не понимая.
- Девка убежала. Через забор ушла.
- Приди в себя. Какая девка? Это машина с пьяными въехала тут...
- Сама ты с ума съехала, - Арсений все еще тряс рукой в сторону дыры в заборе. - Она ушла, надо догонять.
- Что же стоишь?
- Надо машину брать. В темноте мы не обнаружим ее.
Произошедшее быстро дошло до сознания Дена. Он бросился к забору. Свет прожекторов выхватывал часть дороги, но кусты вдоль нее создавали густую черную тень.
- Не могла она босиком до леса добежать. Не могла.
- Вот что, ребята. Я хочу спать. Вы разбирайтесь тут, а я пойду спать. Хоть всю ночь дорогу из леса патрулируйте, - Настя развернулась и пошла к дому.
- Ха, обалдела что ль? У нас жертва сбежала! Понимаешь ты? Жертва! Этого нельзя допускать! Ни при каких обстоятельствах.
- Послушайте вы. Дауны. Сейчас тут будет вся милиция Подмосковья. У нас во дворе разбитые машины, гром, выстрелы, взорванный забор.
- Не взорванный, а сбитый.
- Может даже трупы есть. А где Роман?
- Я не видел его с тех пор...
- Она права, мы должна найти Романа и проверить, что там мы можем спрятать... или увезти. Ты должен позвонить шефу.
- Он убьет меня за ночной звонок.
- Не болтай глупости, это его бизнес, пусть он и решает, что нам делать.
Бежать по траве было еще легко. Непривычная даже ходить босиком, она не чувствовала сейчас боли от ударов о корни и острые концы валявшихся сучьев. В лесу она укрылась от убийц. Но надо было выбираться к жизни. И как можно быстрее.

ГЛАВА7.

Метро Тушинская имеет два выхода, как и большинство станций московского метрополитена. Макдоналдс выбрал для себя тот, что был ближе к рынку. Дорога, сворачивающая сюда с Волоколамского шоссе, была не чуть не уже самой Волоколамки и создавала впечатление площади, кишащей торговцами, людьми, идущими с рынка, или туда направляющимися. Длинные струйки очередей причудливо извивались в ожидании своих автобусов и маршруток. Но при всей толчее не было ощущения тесноты и замкнутости. Вообще, иллюзию огромной свободной площади создавал еще потрясающий вид, открывающийся всем, кто направлялся от метро к рынку. Рынок занимал часть Тушинского аэродрома, который и сейчас еще вспоминал время от времени о своей летной сущности, устраивая иногда воздушные праздники. Огромное незастроенное пространство военного аэродрома, которое не расхватали еще жадные до свободной земли застройщики, спасенное, видимо, военными соображениями, или вето военного ведомства, тешило взор, не создавая преград для навязчивого желания заглянуть за горизонт. Его линия красовался короной выросшего на той стороне Москвы-реки высотного здания "Алых парусов" и игрушечного, как из спичечных коробков, района Строгино. Макдоналдс находился на той стороне съезда, где не было жилых домов. За ним заборился какой-то заводишко и маячил аэроклуб имени Покрышкина.
Я появилась в своем великолепно испачканном тряпье незаметно, выйдя из дворов. Солнце палило нещадно. Казалось, оно решило выдать всю свою теплую жаркую мощь за один день и на все лето. Разморенные от жары люди сонно передвигались, посасывая бутылки с водой, пепси и пивом. Никто не обратил на меня внимания. Бомжей у метро всегда было хоть отбавляй. Раньше я всегда удивлялась этому обстоятельству. Они не просили милостыню, не клянчили у прохожих, не протягивали грязные ладони к полным сумкам натарившихся на рынке людей. Они просто сидели тут, недалеко от коробочников, что продавали щенков и котят в хорошие руки. Теперь я вздохнула с облегчением, увидев тут как минимум пять человек в таких же несуразных нарядах как и мой.
Я шарахнулась. Правый глаз выхватил из группы коробочников мою соседку. Толстая невысокая женщина с туго собранными в хвост светлыми волосами смотрела по сторонам, время от времени разговаривая с товарками.
- Ир, ты посмотри-ка за моими, я сейчас подойду. Тебе попить принести?
Слава богу, подумала я, хоть отвлекли ее. Конечно, вряд ли бы узнала она меня сейчас, даже если бы мы столкнулись бы с ней нос к носу. Но черт его знает. Когда смотришь человеку в глаза, то кажется, что тебя видят насквозь.
Коробки с живностью стояли у самого метро. На той стороне открытый для всех ветров возвышался Макдоналдс, приманивая к себе тенью пестрых зонтиков и столиками, уютно расставленными на высокой террасе. Вход в него и стал центром моего наблюдения. Я ретировалась. Подходить близко и выходить на такое открытое место не было никакого резона. Да и служащие Макдоналдса могли турнуть. Вряд ли им нужны были среди клиентов грязные чушки. Я зашла за коробочников и уселась на низкую каменную ограду двора, внимательно наблюдая за площадью. Один глаз имел узкий обзор. Приходилось вертеть головой и напрягать зрение, чтобы всмотреться и разглядеть. Быстрый успех моей встречи с Ахмедом вскружил мне немного голову. Надеясь на удачу, я не строила планы, а просто ждала выхода Насти.
Она должна была придти не одна. В этом я была уверена. И вряд ли она вынесет на встречу с Ахмедом конвертик с деньгами. Значит можно было высматривать и ребят. Но их я не знала. Не помнила. Возможно, я бы и смогла узнать всех, если бы у меня была возможность понаблюдать за ними, послушать голоса, увидеть характер движений и манеру говорить. Но, маловероятно, что меня ждет этот момент истины здесь и сейчас. Я помнила только девушку. И ее готова была вытащить из любой толпы. А вот парни... Они знали меня в лицо. Наверняка выслеживали меня раньше, имели фото, ловили момент похищения.
Я надвинула шапочку, старательно испачканную врачом и завязанную у меня за ухом, на самые брови. Конечно, они думают, что я умерла, в этом мое преимущество. Но уверенности в том, что Ахмед им не позвонит и не предупредит их, у меня не было. На что я рассчитывала? Не на то, что он меня пожалеет. Это вряд дли. Совершенно очевидно было, что он убил бы меня прямо в больничном вестибюле, если бы девушка и охрана так внимательно не следили бы за нами. Я улыбнулась. Да, разыграно было все как по нотам. Одно могло сейчас его остановить: - наверняка он рассчитывал успеть доехать до дома, взять все необходимое, может быть деньги со счета, и успеть куда-то спрятаться. Как только он сделает это... дальше я не стала думать. Ахмеда нельзя было назвать человеком развитого ума. Особого интеллекта в нем не было. Значит, все будет так, как подскажет ему инстинкт и три с половиной процента его работающего мозга. Если он сумеет ими воспользоваться и надежно спрятаться , он может и забудет обо всей этой истории. А если нет, и ему придется остаться в Москве и шастать тут в поисках денег и пристанища - он им позвонит.
Но несколько дней у меня было.
- Ряженые появились, - раздался хриплый голосу меня за спиной.
Я вздрогнула. Сзади сидел такой же грязный, как и я мужик, в синих когда-то штанах, подвязанных теперь простой веревкой. У его ног сидел второй. Несмотря на палящую жару, тот был в черной синтетической шубе, серых рваных брюках, которые обнажали грязные коленки. На ногах у второго не было ничего, кроме рваных сизых носков.
- У меня что - грязь другая? - стараясь говорить как можно тише, ответила я.
- Да ты не отвлекайся. Следи, следи. Ты сама, по своему почину ищешь, или нанял кто? - его тон был спокойный, не слышалось агрессии и угрозы в голосе.
- Да ничего я не ищу. Так просто сижу, подругу жду.
Я старалась не сводить свой единственный глаз с террасы Макдоналдса. До сих пор не показалась ни Настя, ни какая-либо группа парней, хотя бы отдаленно напоминающая бандитов.
- Нас тут так просто не проведешь. Подруга ведь туда должна придти, на ту сторону дороги... - не отвязывался он.
Я не видела толком, что это за человек, который так быстро меня просчитал. Он сидел сзади и слева. Эта сторона была у меня слепая.
- Я и не собираюсь вас провожать, сами дойдете, - огрызнулась я. - А место не куплено, хочу и сижу. Ведь вам я не мешаю...
К нам подошла женщина, одетая так же как и я, в мужскую грязную рубашку и короткую дранную юбку. Клочья старой комбинации свешивались из-под верхнего платья, напоминая, что это женщина.
"Где она ее достала?" подумала я, разглядывая синие кружева, неровно прикрывающие загорелые и худые коленки. "Наверное на помойке подобрала. Кто-то перебирал барахло и выбросил бабушкины тряпки".
- Это я для тепла надела, - заметила она мой удивленный глаз.
Я промолчала, не желая поддерживать разговор, отвлекающий меня от и так непростого наблюдения одним глазом.
- Пива принесла? - послышалось за спиной.
- Да, вот. А что же она не выпьет с нами пива? - услышала я невероятное приглашение.
- Нееее..., Архиповна, она с нами пива не выпьет, это точно... молодая она ешшщшо,- прошипел первый голос, прозвучавший вдруг неожиданно иронично, и я услышала звон отлетевшей пробки.
Я встала. По моим расчетам, уже полчаса как Настия должна была появится. Или хоть как-то проявить себя. Я оглянулась на дома, стоящие напротив террасы у меня за спиной. Она сказала, что Макдоналдс у нее из окна видно. Значит, живет она именно в этом доме. А может в соседнем... М-да... Так мне никого не найти. Не ходить же по квартирам, не прозванивать всех и спрашивать, не проживает ли у вас тут девушка Настя. А если она живет с мужем, с родителями...
Вертя головой по сторонам как заведенная, я углубилась во дворы. Тут было пустынно. В песочницах не было ни одного карапуза, лавочки были свободны от бабулек и приглядывающих мамочек. Белый пух лежал повсюду рваной полупрозрачной воздушной вуалью.
Вряд ли она живет в этой башне, почему-то подумала я и сомнением посмотрела на единственный подъезд 12 этажного дома. Я медленно вошла во двор пятиэтажной хрущевки. Дом образовывал прямой угол без проходов и арок и стоял сразу на двух улицах. Его окна выходили и на Макдоналдс и на Волоколамское шоссе. Внизу с внешней стороны была аптека и ломбард.
- Во, даже ломбард, как у старухи процентщицы... Да тут просто пахнет преступлением,- вот черт, - одернула я себя, - что за глупость лезет мне в голову.
Я еще не теряла надежды встретить выходящую Настю, или узнать бандитов, пришедших к ней. Я подошла к первому подъезду. Он был открыт настежь. Ни домофона, ни кодового замка тут не было. Вернее, что-то похожее кнопилось на двери, но она плотно была прижата кирпичом, то ли из-за жары, то ли вся система уже не работала. Сделав шаг в подъезд, я обернулась. Со двора, на Волокаламку выезжала машина скорой помощи. Страх коснулся адреналином моих биохимических реакций, добавив им скорость. На минуту я замерла, не зная, что делать. Машина завернула за угол и исчезла в газующем потоке средств передвижения.
Что-то толкало меня вперед, ощущение, что я близка к цели, вело меня дальше.
В подъезде было грязно и темно.
- Ребята уже хотели ехать к тебе...- вспомнилось мне. Не ребята ли уже побывали здесь? Но почему тогда Настя не вышла к Ахмеду? А зачем ей было выходить? Раз он не пришел. У нее же окна на Макдоналдс выходят. Он не пришел - она не вышла. Логично. Эта машина... Возможно, что это были они. Может они следили из окна - он не пришел, они все уехали. Долго же я теперь буду искать новую ниточку. А если... если Ахмед все же предупредил ее и, перезвонив, назначил встречу в другом месте? И сейчас они - невидимые и неузнаваемые мной, топают по моему следу, выискивая меня в каждой женщине... Вот черт, надо было пацаном переодеться... Слава богу, что хоть как-то вымазалась....
Внезапно я остановилась. Предо мной была распахнутая настежь дверь квартиры.
- Хэй, есть кто? - я постучала по открытой двери, заглядывая внутрь.
Тишина. Стараясь шагать как можно тише, я переступила порог квартиры.
- Хэй, - снова позвала я.
"Что за черт, я совсем из ума выжила. Зачем красться и орать "хэй" одновременно."
И тут я остановилась. Женские ноги в золотых босоножках просто так лежали на полу в коридоре, уходя своим началом в комнату.
Они убили ее, - стукнуло новой адреналиновой волной.
Убили, но уехали, - смелее, - новая мысль толкнула меня на новый шаг.
Я вошла в комнату и увидела девушку целиком. Это была Настя. Я узнала бы ее в любом виде. Она лежала на полу, задрав голову кверху. Одна рука ее была подогнута под спину, вторая - лежала вверх ладошкой, высоко, если можно так выразиться о лежащем на полу человеке, поднятая. Она дышала. Дыхание было редким и поверхностным. Я присела рядом и приподняла ей веко. Зрачки были узкие, реакция на свет - вялая. Кожа ее посинела. Разбросанные рядом одноразовые шприцы и следы уколов на руке довершали картину и все объясняли.
Так, что это значит? Убили не они, - иначе не оставили бы дверь нараспашку. Значит, вызвали скорую и смотались. А дверь нараспашку, чтобы скорая вошла, а не уехала как с ложняка.
Адреналин нужен. Ей. А что нужно мне?
Я лихорадочно осмотрелась. Стол, книжный шкаф, разбросанные тут и там женские тряпки, шкаф. Я быстро открыла ее сумочку.
- Ну какое там! Захотела телефонную книгу. Они забрали, не дураки.
Тут не было ни мобильника, ни записной книжки, ни даже каких-либо документов.
Все пусто. Перед диваном стояла маленькая карточка девушки на фоне синего неба. Механически я выдернула фотографию из рамки и сунула в карман. Это была Настя, но мало ли. Вдруг будет кому показать.
Окно было настежь распахнуто. Шторы раздвинуты - терраса Макдоналдса была как на ладони. Тополиный пух комьями гонялся по пластиковому полу, кружась на сквозняках.
На кухне было очень чисто. Все помыто, расставлено по полочкам, посудные шкафчики блестели.
Кто бы мог подумать. Такая чистюля.
И тут я обернулась на телефонный звонок. Аппарат стоял тут же, на кухне. Он был простой, с автоответчиком, без определителя номера. Я взяла трубку и вскрыла ячейку автоответчика - она была пуста, кассету разумеется тоже унесли.
- Алло...
- Скорую помощь вы вызывали?
- Да...
- Почему дверь в подъезд закрыта?
- Не может быть! Я только что прошла.
- Скажите код, мы не можем войти.
- Я не знаю кода. Я спущусь и открою вам.
- Только быстро.
Я бросила телефонную трубку на рычаг и рванулась к двери. И тут же остановилась. На стене, на кухне, у этой аккуратной девушки были записаны столбики телефонных номеров. Их сопровождали буквы, у кого-то заглавные, у кого то маленькие. У кого-то номер был без всяких обозначений. Я посмотрела на девушку, на номера, и, не раздумывая, бросилась к лестнице.
Дверь была нараспашку, как и тогда, когда я вошла в нее.
Кто-то им уже открыл, - мелькнуло у меня в голове. Но врачи мне на лестнице не попались, странно. Я развернулась, чтобы подняться снова по лестнице, и тут сильный удар по затылку остановил мою возможность думать.
- Ну что, пришла в себя? - я услышала уже знакомый голос. - Архиповна, плесни как еще водички на нее. Вот горемыка-то.
С трудом открыв глаз, я снова закрыла его. Яркое солнце ослепило меня, не давая мне возможности разглядеть где я, и что...
- Молчи пока. На вот водички хлебни.
- Повезло тебе дивчина, что Андреич за тобой пошел.
И тут я все вспомнила. Телефоны в кухне. Я резко вскочила. Голова кружилась.
- Зря ты так делаешь. На все надо иметь терпение. А ты, вот так просто, после удара такого хочешь куда-то бежать.
- Там... там... телефоны. Мне очень надо.
Мы сидели прямо на траве, на газончике перед домом Насти. У ее подъезда стояла скорая. Я рванулась к подъезду, уже ничего не соображая. Поднявшись по лестнице, прислушиваясь к своей голове, чтобы не рухнуть в обморок, я оказалась опять перед настежь распахнутой дверью.
- Все, прекращаем. Целый час интубировали адреналин. Нажралась девка от души.
- И чего таким молодым не хватает? Отзвонится надо на подстанцию. Звони пока я карточку заполню.
Это были женские голоса, даже отдаленно не напоминающие тех бандитов, что...
Я смело шагнула в квартиру и прошла на кухню.
- Постойте, вы куда? - женщина, сидящая в глубине комнаты, подняла голову от своих бумаг.
- Я тут живу с ней, - не раздумывая ответила я и, не останавливаясь больше для дальнейших объяснений, рванулась к стенке над телефоном. Меня ожидало огромное разочарование. Огромный клок обоев повис, сорванный чьей-то рукой. Куска с телефонами не было и в помине. Лишь серая цементная стенка уныло смотрела на меня своими убогими трещинками.
- Это вы вызвали ей скорую? - послышались новые вопросы.
- Да нет, у меня записано - мужской голос.
- А тут разве разберешь - кто это...
Я молча вышла...
На траве, перед домом, уже никого не было. Уже ничего и никого не опасаясь, я пошла к метро. Архиповна и Андреич все так же сидели на каменной оградке. Сизые носки медленно потягивал пиво через полосатую трубочку, вставленную в узкое горлышко бутылки.
- Пришла... Не нашла ничего? - хитро посмотрел на меня Андреич.
- Нет... Было... Были телефоны на стенке записаны... А теперь их нет, - от горечи и разочарования я бормотала о своих проблемах и поисках этим чужим, грязным, и вонючим людям.
- Не расстраивайся...
- Если бы я не вышла, а срисовала бы эти телефоны, то у меня была бы ниточка, а теперь, все оборвано, ничего больше нет, - я никак не могла остановится, меня просто как прорвало.
- Помедлила бы - сама бы погибла. Да и вряд ли бы помогла бы тебе та ниточка. Гордыни в тебе было много, когда днем сюда пришла. Не могло у тебя получится все хорошо. Не любит разум гордыню.
- Как же жить тогда? Униженной и оскорбленной что ль? - второй раз за сегодняшний день Достоевский всплывал в мох ассоциациях. - Да вы тут ни о чем не думаете, вам-то что...
- Унижение? А кто тебя унизил? Оскорбил? А кто тебя оскорбил? Те, кто глаз тебе выбил? Если б тебя гадюка укисла - ты б тоже считала себя униженной и оскорбленной?
- А, - отмахнулась я от него. - Философствуете, а сами сидите - жрать нечего.
Он замолчал. Архиповна тоже не стала спорить.
- А ты иди, что сидишь, иди... - пробормотала она, косясь на голодного худого кота, что бродил тут вокруг них, пытаясь разжиться едой.
Брошенный кот, которого видать никто не купил... брошенные люди... тоже никому не нужные...
Чтобы я сейчас отдала за то, чтобы быть вот так же брошенной, чтобы меня никто не искал, чтобы можно было вот так сидеть тут, на отрытом месте, и быть всем безразличной, никому не нужной и не прятаться ни от кого...- просто сидеть вот так на солнце, пусть оборванной, нищей, но независимой и живой.
- Хорошие мысли, - услышала я откуда то снизу. Обладатель Рваных сизых носков, все так же неподвижно сидевший прямо на асфальте, обрел голос. Старик приподнял голову и посмотрел в мой правый глаз. Я вздрогнула.
- А почему меня врачи не подобрали? - вдруг вспомнила я.
- Бомж, пьяный, кому он нужен? Проспится...
- Аааа, ясно. А вы почему меня спасли?
- Бомжи не рыцари, деточка, - снова заговорил Андреич. - Бомжи философы новой волны... они вне системы, - почему-то говорил он о себе в третьем лице. - Поэтому свободны. И среди них появился один, осознавший это и создавший из отстоя цивилизации святое воинство.
- Пожалуй, я пойду, - встала я.
- Иди конечно. Я же и говорю, молодая ешшщо. Была бы спокойной, сразу бы заметила, что один сидит на террасе и наблюдает за окном в доме напротив.

Предыдущая страница 5 Следующая страница


По ту сторону... 6

- То есть как? - я повернулась к старику своим правым глазом и внимательно уставилась на него.
- А так... Подруга твоя прислала вместо себя парня. Он и сидел, но за окошком ее наблюдал. Может она ему знак какой сделать должна была, что ты пришла.
- Значит, когда я вошла в квартиру и показалась в окошке, они и вернулись?
- Думаю, что нет. Думаю... они вернулись за тем, за чем побежала туда ты...
- А зачем же они стукнули меня?
- А что с тобою в квартире разговаривать что ль? Один из них увидел тебя в окне и сообщил второму, что в квартире кто-то появился, а тот в это время видать уже бежал за этими телефонами, которые, ты говоришь, то есть, то нет.
Мне стало смешно. Я села рядом с этими бродягами и стала хохотать.
- Это у нее от шока.
- Гордыня уходит.
- С тупостью.
Затылок ломило, но я не могла остановится. Началась икота. Архиповна протянула мне воду.
- На уж глотни, а то так и будешь в истерике биться.
Я прижала свои пересохшие губы к грязному горлышку бутылки, из которого пили уже все эти ребята. Хотя нет, они пили пиво.
- А вы-то откуда все знаете? - наконец оторвалась от бутылки я и смогла задать назревший вопрос.
- Ты задаешь вопрос и отвечаешь.
- Нет, я не отвечаю, я хочу услышать ответ ваш.
- Нет, деточка. У тебя уже готов ответ, как и у многих, кто так любит задавать вопросы.
- А сама как думаешь?
- Вы смотрели за посетителями?
- Мы смотрим и видим. Знаешь, в моем детстве, учитель по истории всегда шутил, когда ученик отвечал невпопад. "Какого цвета яблоко? Круглое". Вот так и у тебя. Ты задаешь вопрос, и у тебя уже готов ответ, который не соотноситься ни с реальностью, ни с действительностью, ни с объектом, за которым ты наблюдаешь.
Настроения менялись внезапно. Я заплакала. До меня вдруг дошло, что бандиты могли узнать меня, что я могла оказаться в китайской западне, когда охотник сам становится добычей.
- Я могла потерять шапочку, - всхлипывала я. - Я могла потерять шапочку... Волосы... Они сразу узнали бы меня по волосам....
Архиповна снова протянула мне бутылку акваминерале. Захлебываясь теперь уже от рыданий и слез, я сделала несколько глотков.
- Ничего, это все пройдет.
- Куда пройдет? Вы только посмотрите на меня! Я сдернула шапочку. Светло-русые волосы рассыпались по плечам.
- Да что ты мне показываешь! Я тебя еще с двумя глазами запомнил.
Я снова вздрогнула.
- У меня больше ничего нет! Нет красоты! Нет глаза! Нет надежды! Нет места в жизни, на которое я рассчитывала! И самой жизни тоже нет, потому что я боюсь ходить по улицам, боюсь, что меня убьют.
- Вон как в за телефонами побежала в подъезд, где тебя только чуть не убили!
Я остолбенело смотрела на седого бомжа.
- А ведь правда! Почему я даже забыла о страхе.
- Потому что месть движет тобой сейчас.
- Да нет же! Нет во мне злобы и мести. Я просто хочу сама жить. А как мне жить? В норе сидеть?
- А к матери уехать?
- А вдруг он и там меня найдет?
- Кто?
- Я не знаю. Если бы я знала.
На мгновения я удивилась, что они чего-то обо мне не знают. За несколько минут разговора я привыкла, что для них не существует вопросов. Состояние истерики усиливало иррациональность происходящего. Жаловаться бомжам на жизнь! Я поняла, что мне точно пора уходить.
- Да, иди, иди. Хватит тебе на сегодня. А то ты с нами с ума сойдешь.
Я встала и пошла, потихоньку, чувствуя временами сильное головокружение.
- Не стоит только идти к тому, кто тебя уже однажды бросил! - Архиповна крикнула мне вслед.
Не задумываясь больше о словах и их смыслах, я шла молча, снова натянув шапочку как можно ниже на глаза. Дворами и переулками я поравнялась с домом, в котором так спокойно жила я все это время. Я подняла голову и посмотрела на свои окна. Так захотелось хоть на секундочку войти домой, взять хотя бы одежду. Я перешла на другую сторону дороги, чтобы не поддаться соблазну. Вон они, мои окна, на четвертом этаже. Сердце екнуло от неприятного воспоминания. Кто-то сегодня точно так же наблюдал за мной, когда я ходила по квартире Насти. Я резко опустила голову и чуть не попала под поезд, который молча приближался к станции. Поднявшись снова от железной дороги по насыпи, я остановилась, пропуская поезд. Покосившись на подъезд, в который когда-то возвращалась после института, я увидела Алешу. Мой Алеша выходил из моего подъезда! Он приехал и искал меня! Он любит и беспокоится обо мне. Чувство утраченного счастья, лопнувшего будущего и мечты заставило меня поспешно отвернуться. Он любит... Но он не знает, что стало со мной. К чему звонить и что-то объяснять, когда и так ясно - жена с одним глазом ему вряд ли нужна. Он достоин лучшего. Обиженные и оскорбленные - вспомнила я бомжей. Да, именно так! К чему получать лишнюю обиду и оскорбление отказом, сморщенным в ужасе лицом, возгласом - что с тобой стало!
Я вошла в заводскую больницу, в том же самом грязном прикиде, что сделала мне врачиха. Главный врач ждал меня у двери в палату.
- Вот что, дорогуша, правила установлены не вами. Не хотите лечиться - скатертью дорога.
- Да, спасибо, я ухожу. Я щас... только, не знаю... ухожу я... да... конечно.
- Вы что же хотите, думаете, что сами справитесь? Есть милиция, есть те, кто должны это делать. Вы показали уже ваш затылок?
Я уставилась на него, ничего не понимая.
- Какой затылок?
- По которому вам опять дали, а вам все мало, я погляжу.
- А что я, по вашему, попала в дерьмо - так сиди и не рыпайся?!
- А ты хочешь ворота открыть? Думаешь, беда пришла?
- А что ж мне и чирикнуть нельзя?
- Лучше у воробья в клюве, чем у коровы в заднице!
- Да ваш воробей меня чуть не сглотнул!
- А по моему это ты кому-то что-то откусила.
Он вдруг рассмеялся. Его смех прозвучал неожиданно среди нашей перепалки. Он был маленький тщедушный человек, без волос, без усов. Халат болтался на нем, как на вешалке. Руки были костлявые и жилистые. Обручальное кольцо он не носил, хотя по больнице носились его внуки.
- Максим Павлович, я все понимаю, я ухожу. Сегодня же.
- Интересно только куда? К Архиповне с Андреичем?
- Это они вам сказали про сегодняшнее?
- В медицине свои секреты. Не мне тебе объяснять. Это военная больница, военный завод вот тут, рядом, за стеной, ты что же, милая, ты будешь тут в шпионов играть, эркюля пуаро из себя выебы..., - он замолчал, и растерянно посмотрел анна меня.
- Я - белоруска. Это вы, москали ушли от всех, кто на вас нападал, а мы не привыкли умирать, не попытавшись выжить.
- Так живи. Куда ты сегодня полезла? Тебя дважды чуть не убили!
- Как мне жить? А он будет продолжать на меня охотиться? Долго я проживу?
- Кто?
- Откуда я знаю, - устало брякнула я. - Я не знаю, кто это, может кто-то в институте... Понятия не имею.
- Езжай к матери.
- Скажите еще - понаехало тут...
- Скажу... Понаехало тут...
- Не уеду!
Он снова рассмеялся.
- Значит это бомжи вам рассказали?
- А ты думала под грибком с коньячком и гудом косорылым тебя бродяги на трепологию разводили? Короче. Они у меня тут каждый месяц подлечиваются. Я не хочу ничего тебя доказывать. Более того... Я сам не знаю, что я бы сделал на твоем месте. Но! Я врач! Ты сейчас же идешь и делаешь рентген. И - условие! Ели ты опять вздумаешь исчезнуть, убежать, скрыться, заняться расследованием, сыграть в ящик, найти собаку Баскервилей, пять апельсиновых зернышек и т.д. и т. подобное... - ты...
- Что?
- Ты кладешь мне на стол телефон, по которому я смогу проверить, как заживают зашитые мною раны. Я давал клятву Гиппократа и не собираюсь гореть из-за твоих глупостей в аду.
Он развернулся и, шаркая стоптанными ботинками, быстро отошел от меня.

ГЛАВА7.

Сергей Потапенко вошел в вестибюль Склифа деловито и ни на кого не глядя. Было похоже, что он входит сюда каждый день, работает тут, или, как минимум, приходит на свидания к тяжело и длительно больному. На самом деле, он переживал и очень сомневался - правильно ли они поступили, не поехав сразу к Тушинской, к Макдоналдсу. Идти по показаниям и следам Марины, или же попытаться поехать на встречу - они обсуждали это всю дорогу.
- Она нашла его в больнице. А ты как собираешься найти его у Макдоналдса? - задавал и задавал свой надоевший вопрос Николаич.
- Я ее найду. Ее-то я видел.
- Что ты видел? Синюю, опухшую от побоев морду? Синяки и ссадины. Ты сам сказал, мордоворот еще тот.
- Да ладно тебе, Николаич, ну что ты каждое слово цепляешь как бусинку. Да узнаю я ее. Сяду в Макдоналдсе. Она сама подойдет.
- Подойдет, если она та, за кого себя выдает. А если нет?
- То ты защищаешь ее, то вдруг опять.
- Я не защитник. И ты не защитник. Наше дело выяснить истину.
- Может бочку Диогена закажем?
- То ты предлагаешь поместить ее в психо-наркологический диспансер, то спецназ к Макдоналдсу хочешь подогнать. Ты первым делом должен был проверить ее показания.
- Это ты об откушенном члене что ль? Какие же это показания? Она из ревности своему другу откусила причиндалы, и что? Что тут проверять, если он сам не обратился в милицию?
- А ты сам подумай... Если они думают, что она умерла, он преспокойненько себе сидит в больничке, может даже имени своего не изменил, по советскому паспорту лечится... в смысле по карточке медицинского страхования.
- А если она врет?
- А если она врет, то вероятность случайно оказавшегося человека с откушенным членом будет такой же, как встретить нам сейчас аварию на дороге, - пробормотал Николаич.
- Да, был такой. Сегодня выписался, - у окошка сидела все та же девушка. - Его девушка тут встречала. Они там опять чего-то не поделили, и чуть тут поножовщину не устроили. Но потом помирились.
- Вы хотите сказать, что они вместе ушли?
- Кажется, да... хотя... нет... за девушкой врач пришла...
- А адрес у вас его есть?
- Да, конечно... У нас есть все его данные, можете посмотреть... - она встала и пошла к стойке архива. - Минутку. Это займет какое -то время.
- А о чем они говорили, вы не слышали?
- Да они по телефону звонили. Вместе. Она набирала... хотя... нет, кажется, он.
- По какому телефону?
- Да вот по этому... по моему...
Потапенко снял трубку и набрал нужный номер.
- Простучите-ка мне родные этот номер. Кому тут звонили, и адреса владельцев.
- Он еще встречу назначил. На сегодня. Я слышала.
Девушка протянула им карточку и историю болезни.
Два адреса, два имени и два телефона. Ахмеда, и женщины, которой он звонил из больницы. Потапенко с энтузиазмом рулил, несмотря на страшную жару. Пот капал с его жидкой, короткой челки, заливая глаза, струился под воротом рубашки. Вот и Волоколамка. Лихо срулив во дворы, он быстро нашел нужный подъезд. Тут все еще стояла скорая. Подняться на четвертый этаж - было делом нескольких минут. Николаич, кряхтя и охая, с трудом поспевал за ним.
Дверь Настиной квартиры была все так же распахнута. Две женщины снимали капельник, вынимая иголки из вены девушки.
- Так, что тут происходит? - Потапенко уставился на распростертое на полу тело.
- Труп.
- А вы тут зачем? Труп уже был, когда вы приехали?
- Нет, было редкое поверхностное дыхание, цианоз кожных покровов, в общем, дохлое дело, трупяк теперь.
- А кто вызвал скорую? - Николаич деловито осматривал место происшествия.
- Не знаю, голос был мужской, а приходила, вроде, девушка, в каких-то грязных лохмотьях.
- Какая девушка?
- Все, нам пора. Сами разбирайтесь. Пришла, сказала, что живет здесь, зашла на кухню и ушла.
Потапенко вошел в кухню. Клок ободранных обоев над телефоном сразу бросался в глаза.
- Ты думаешь - это она?
- А ты думаешь, что она тут делала? - Потапенко дотронулся до оборванного уголка. Приподняв клочок обоев, он примерил его на место.
- Тут были телефоны. Не иначе. Ты нашел что-нибудь?
- Нет, ничего. Все чисто. Нет даже квитанций за квартиру. Вообще никаких документов, телефонов, ничего.
- Ну, это ерунда. Есть же еще соседи.
- Ахмед! Быстро теперь к нему!
- Позвони лучше - пусть к нему участковый заглянет. Я думаю - там тоже уже пусто.

ГЛАВА8.

- Алло, Аркадий Вениаминович, пап, звонок за твой счет, - я попыталась рассмеяться. В голове моя попытка гулко отразилась болью.
- Марин, хватит шутить, я же просил тебя не звонить сюда. Откуда ты? - его раздраженный голос прозвучал вначале резко и громко. Но он сдержался и тут же перешел на шепот.
- Почему ты спрашиваешь? Хотя... ты верно догадался... Пап, мне жить негде, - я постаралась сообщить это как можно радостнее.
- Ну что опять не так?
- Пап, паспорт я тоже потеряла. И денег нет.
- А что ты хочешь от меня?
- Пусти меня пожить. Мне некуда без паспорта идти.
- Езжай домой, - он явно не горел желанием приютить меня. - Ты же понимаешь, что ко мне нельзя. Не маленькая уже.
- Я не могу, пап, ну пусти меня пожить. Скажи, что дочка друзей... а?
Когда я появилась в Москве и позвонила ему, он сразу же признал меня. Даже не стал делать никаких экспертиз. Это не было для меня удивительным: сначала я пошла к его родителям и умильным голосом назвала их бабушкой и дедушкой. Дед рассматривал меня минуты три.
- Да, вылитый Аркаша. Не переживай, всякое в жизни бывает, - похлопал он меня по руке.
Это было странное признание. Все всегда говорили всегда, что я, как две капли воды, похожа на мать.
Дед был уже давно не у дел. Когда-то он был главным инженером какого-то завода. Бабка злобно косилась на меня, видимо злясь на собственного сына, который поставил их в такое дурацкое положение. Мне было выгодно так думать, потому что вряд ли я им за несколько минут моего присутствия сделала что-то плохое. Современная квартира была обставлена старомодной мебелью, накрытой белыми чехлами. Марлевые занавески завершали этот невероятный дизайн. Впрочем, все это могло сойти за средиземноморский стиль, мысленно хихикнула я тогда.
Бабуля угостила меня чаем с конфеткой и вышла вместе со мной на улицу. В автобусе она купила мне билет. Это была моя единственная встреча с бабушкой и дедушкой. Они, правда, дали мне номер телефона отца.
Отец. До моего переезда в Москву я его никогда не знала. Мать даже не говорила о нем никогда. Случайно наткнувшись на ее старые дневники, запылившиеся тетрадки лежавшие, перевязанные бечевкой в темном углу чердака, наполовину залитые дождем, затекавшим сюда в оконную щель, я перебрала их сначала просто так, в тайне от матери, а потом стала целенаправленно искать. Либо дату рождения, либо дату зачатия. Ровно за 9 месяцев до моего появления на свет, в этих листочках была совершенно пустая страница с коротким росчерком посередине. Аркадий Прокудин - Москва. Никаких описаний, разговоров, сцен нежности, или свиданий. Ничего. Но немому и буква - слово. Я-то вообще ничего не знала. А знать хотелось. Ну не из пробирки же меня вытащили в кунсткамере.
Когда я начала его искать, то делала это исключительно из любопытства. И тут мне повезло. Он оказался крупным человеком, имеющим деньги и, наверное, власть. Я ничего не понимаю в бизнесе, но, кажется, это было что-то связанное со строительством. Мы встречались с ним несколько раз в год в течение тех лет, что я училась, и каждый раз на наши встречи он приезжал на новой машине. Помощи от него никогда не было. Обычно, не было и звонков. Кем он меня считал и почему держал на расстоянии - я не очень старалась заморачиваться этими вопросами. Есть кто-то родной в городе, ну не помогает, может, хочет посмотреть, что я сама смогу. Я тешила себя надеждой, что в случае чего, я всегда смогу к нему обратиться. И вот этот "случай чего" - настал. Никто в Москве не знал, что у меня есть отец. Его номер я хранила в глубинах моей памяти, запомнив его легко и сразу, как только увидела написанный толстым карандашом на обрывке газеты, протянутой мне дедом. Хвастаться тут было нечем, и я помалкивала, охраняя эту тайну от всех. Даже матери я не позвонила и не сказала, что нашла отца, чтобы не волновать ее не значащими вобщем-то ничего пока фактами.
- Езжай к матери, - повторил он свой отказ.
Ну уж нет, домой я не поеду. Лучше умереть. Мать. Мать была учительницей в заштатной белорусской деревушке. Во дворе ходили куры и кот. Я до сих пор содрогаюсь при воспоминании о нашем туалете. С выгребной ямой за стенкой, которую приходилось чистить именно мне.
- Пап, мне глаз выбили, - попробовала я объяснить ситуацию ближе к реалу. - Я не могу сейчас ехать домой без паспорта, без глаза. Надо мной вся деревня смеяться будет. Мне документы нужны даже для того, чтобы купить билет, - уже совсем тихо добавила я.
Можно ли было ехать к матери? Они знали откуда я приехала, где я живу, и мое имя. А что знали они еще? Как выследили? Какой принцип выбора жертвы? Эти вопросы оставались без ответов. Страх, в который раз за последние дни, железным обручем сжал мне мозги. Боль смешалась с ужасом. И то другое - плохой советчик. Мне нужно было где-то спокойно передохнуть и подумать.
- Боже мой, ты явно не в меня. Я в твоем возрасте не дрался. Ладно. Где ты находишься?
- В больнице. Ты что, не поверил мне что ль?!
- Ну ладно, есть одна идея. На дачу ко мне езжай. Там все равно никто не живет.
- Пап, куда ехать-то? - я прикрыла трубку рукой.
- Это сороковой километр от Москвы. От метро Беляево. Там сядешь на автобус. Уж не помню, кажется 80 номер. Доедешь до остановки "Школа". Спросишь, где там дачи. Ну это легко, дорога одна вглубь.
- Пап, так я не смогу доехать.
- Да там недалеко, найдешь. А я подъеду, открою. Пройдешь минут 20, у тебя что, и денег нет?
- Да, нету, - мой голос звучал почти радостно.

Предыдущая страница 6 Следующая страница


7 Маргарита Макарова

- Ясно. Так где ты говоришь находишься?
Я сказала адрес больницы и пошла высматривать его в окно.

ГЛАВА9.

Алексей Ересин был глубоко уязвлен. Она так и не позвонила и так и не появилась. Несколько дней он жил как обычно, занимаясь своими текущими делами. Банк и фирма отнимали много времени. Ему не удалось выспаться из-за кота. Его опять пришлось вести ночью к ветеринару. Среди недели его сомнения и сознание неопределенности выросли до предела. В конце концов, черт с этой свадьбой, но его так просто не бросают! Да и вообще, это слово и он не могли иметь ничего общего. Тем более, когда рядом в этом ряду, дальше, следовала простая белорусская девка. Злоба возникала каждый раз как он нажимал кнопку вызова ее домашнего телефона. На мобильник он звонить уже прекратил. Потеряла аппарат, или выключила сама - это ему тоже было уже безразлично. Все что он хотел - найти ее и сказать, что он думал по поводу ее исчезновения. Даже, может быть, ударить, звонко так, по щеке. Сказать - никакой свадьбы не будет! Или даже так - я и не думал на тебе жениться. Послушать, что она скажет, или нет, просто уйти, да точно, повернуться и уйти, а чтобы она бежала рядом и просила прощения. Да, вот так было бы лучше всего. Оставалось только найти девушку. Он ненавидел ее сейчас почти так же, как ненавидел того охотника, что попал в него на охоте, промазав в медведя. Он стиснул зубы и дотронулся до шрама на левом плече.
С разгона въехав на тротуар прямо перед домом Марины, он злобно хлопнул дверью своего старенького зеленого бумера, в очередной раз порадовавшись, что не повелся за всеми и не стал брать себе другую машину.
Я не гламурный человек, - всегда отвечал он на вопросы друзей и родных, - не люблю показную роскошь и никогда не куплю себе феррари...
- Никогда не говори никогда, - как-то поправила его бабушка.
Тут, среди этого разнобоя, в этом районе, его скромный драндулет смотрелся вполне к месту.
Конечно, приезжать к девушке было значительно удобнее, чем звать ее к себе, думать о том да сем. Тринадцатый дом, тринадцатая квартира - черти что за роковуха.
Дом стоял прямо у дороги, и его окна смотрели на железные рельсы, перечеркнутые забором шпал. Алексей не представлял, как можно жить рядом с электричками, слушать этот грохот и днем и ночью и не чувствовать себя несчастным. Зато в окно, по словам девушки, был виден рассвет и станция метро. Марина даже хвасталась, что видела зимой радугу. Прямо у себя под окном. В ста метрах. Хотя, совсем недавно, она говорила, что видела человека, попавшего под электричку, раздетого колесами поезда, грязного, в крови и пыли. Прямо у себя под окнами. В ста метрах...
Ересин достал ключи. Марина точно рассчитала, - мужчина с ключами от твоей квартиры чувствует себя наполовину тоже твоим. Возможно, именно этот жест белоруски и сыграл решительную роль в его решении жениться. А может, ему просто надоело обедать у бабушки.
Он повернул ключ в замке. Обычная однокомнатная хрущевка была превращена девушкой в лабораторию. Тут стоял микроскоп, компьютер, какие-то реактивы. По стенам, на полках, на полу - книги. На стуле валялся белый халат весь в желтых пятнах с прожженными, видимо, кислотой дырами. Диван занимал самый темный угол справа от арки. Это арка - находка архитектора, создавала иллюзию общего пространства, объединяя коридор, кухню и комнату. Часть ее раньше перегораживал платяной шкаф, доставшийся от хозяйки. Но Марина задвинула его вглубь, сняв все занавески, что разъединяли один закуток от другого. Теперь из кухни просматривалась большая часть комнаты, что давало эффект студии. Круглый стол уютно заполонял кухню с газовой горелкой и газовой колонкой для горячей воды. Окошко в ванну темнело над старинной чугунной раковиной с белой эмалью, сохранившейся, наверное, со времен Хрущева.
Ничего не изменилось. Ничего необычного, во всяком случае, не было. Алексей подошел к шкафу - там все было как всегда, те же вещи - они никуда не делись, все висело и лежало на своих местах. Если она и уехала, то ненадолго, Во всяком случае - она ничего не взяла.
Грязная тарелка стояла в мойке. Грязная чашка на столе, с засохшими остатками кофе. Кусок бутерброда с колбасой валялся недогрызеным объедком посреди стола, без блюдечка, без салфетки.
- Грязная стерва, - подумал Ересин. - Я еще хотел на ней жениться.
Что-то стукнуло ему в голову, и он зашел в ванну. Санузел был совмещенный, но зато большой. В ванне стоял тазик с замоченным бельем.
- Как я мог так ошибаться! Тут трусы тухнут уже черти сколько времени. Биолог. Это что - эксперимент? Внезапный роман? Что, забыла о женихе, за которого так мечтала выйти замуж? Позвонить-то она могла!
Он вышел из ванной, где с удовольствием опрокинул коробку для грязного белья.
Его взгляд остановился на компьютере. Он включил его и подключил Интернет. Все работало. Почтовый ящик был завален всяким спамом, но другого адреса он не знал.
- Ничего, ничего, ничего...
Он стоял посередине комнаты и был готов разнести все тут в мелкие клочья, лишь бы получить ответ, почему его так кинули, не объясняя, что и как. Внезапно заныло под ложечкой. Это было обычное его состояние, когда он злился. Еще в детстве, если его кто-то сильно обижал, он бежал к бабушке, и она угощала его чем-то вкусненьким. Непреодолимое желание увидеть бабушку, сейчас и немедленно, или съесть что-нибудь заставило его хлопнуть снова дверью. Он вышел из подъезда и посмотрел на машину. Она все так же стояла там, где он ее оставил.
- Куда теперь? - подумал Ересин. Буквы сложились сами в эту фразу, но ехать он и не собирался.
- Сука, прибавила мне проблем, - уже тише пробормотал он про себя и развернулся в противоположную сторону от своей машины. Он шел туда, куда вел его условный рефлекс детства.
В Макдоналдсе, в дух шагах от Марининого дома, он взял себе кофе, молочный коктей ль и пирожок.
Эх, сейчас бы водки, ну да ничего, думал он про себя, сидя на открытой террасе и рассматривая толчею на другой стороне улицы.
- Итак, уехать без вещей она не могла. Раз, - попробовал разобраться он в свете увиденного. - Разорвать помолвку и не забрать ключей - тоже. Нормальная так не сделала бы.
Мысль улетучивалась, он начинал отмахиваться от тополиного пуха и плевал им в свой же коктейль. Занявшись пухом, он забыл о пирожке, который сразу же облепили воробьи, нагло усевшиеся прямо к нему на столик.
- Ну и ну, что здесь за порядки! Это же птичий грипп!
Логической цепочки не получалось. Мысли путались. Злость проступала, как капли пота, высвечивая его лопатки на серой майке.
Одно было очевидно. Марины не было. Несколько раз у него мелькнула мысль, что она нарочно не берет трубку, избегает разговоров с ним.
Она уехала к матери! Наверняка она уехала к матери! Вряд ли есть другие варианты. Может, что-то случилось там, и она, побросав грязные трусы, кинулась на поезд! Другого быть не может. Мысль, что, возможно, она в больнице, или морге была неприятна ему сама по себе, и он упорно не хотел ее озвучивать, или оформлять словами.
Он медленно сошел по ступенькам к дороге, закурил. Перейдя на другую сторону, и направляясь во дворы, к оставленной машине, он вдруг остановился. Перед ним возникло знакомое лицо. Круглолицая тетка с гладко зачесанными волосами, собранными в пучок на самой макушке, возникла перед ним из совсем недавнего прошлого. Он был так зол, что не сразу сообразил, кто это. Женщина стояла рядом с коробкой, в которой негромко мяукая, лезли один на другого, пытаясь вылбраться и покончить с этим, разноцветные котята.
- Воот, - протянул Алексей. - Вот вас-то я и ищу...
- Вам мальчика, или девочку? Выбирайте. Хотите крысолова? - тетка стала усиленно хватать одного котенка за другим, перебирая их со сноровкой заправского живодера. - Вот этот, посмотрите какой полосатый. Будет отличным крысоловом. Берите, не пожалеете.
Она сунула ему в руки орущего благим матом бурого полосатика.
- Вы же соседка... - продолжил тот свое, даже не взглянув на пискуна.
- Может, сиамца возьмете?
- Да погодите вы со своими зверями, - пустил он дым в морду очередному демонстранту. Он с тоской посмотрел на руки - там уже появились царапины. - Вы же соседка Марины? Так? Я прав или нет?
- Какой Марины? Я тут рядом живу. Может вам щенка показать? У меня сейчас дома отличный доберман. Девка.
- Марина, девка, да, белорусская. Вы же рядом с ней жили? Дверь в дверь.
- Почему жили? Убил ее кто что ль? - убирая своих питомцев в коробку, деловито спросила тетка.
- Вы можете просто отвечать, когда я вас спрашиваю? - Алексей достал сторублевку и сунул ей в ладонь.
- Да что вы спрашиваете-то?
- Марину, Марину ты давно видела? - вдруг перешел на "ты" Ересин.
- Да сегодня видела. Вот часа два назад и видела.
- Да что ты мелешь, женщина. Я ей сегодня целый день звоню, ее нет дома.
- Дома может быть и нет, а тут она была. Вот тут сидела. Рядом совсем. Сидела долго. Часа два, а потом куда-то ушла.
- С чего ты взяла, что это она? - вдруг заорал Ересин. - Почему же она тогда дома не бывает?
- Я тоже подумала - странно она как-то одета. Грязная вся, что ль. А она оказывается дома не бывает! Вот в чем дело. Тогда понятно. А что случилось-то? Хозяйка что ль выселила?
Ересин плюнул и бросил сигарету. Он отошел от бабы деловым шагом, как будто никогда не подходил к ней и не разговаривал. В скоростном темпе он пошел вверх, к железной дороге, к проезду Стратонавтов, к тому месту, где оставил машину. Но темпа хватило не надолго. У палатки он остановился и купил банку джин-тоника. Вокруг сновали люди. Палило солнце, летел этот осточертевший пух. Он стоял в ста метрах от дома. На той стороне дороги, между железнодорожным полотном и проезжей частью, существовал зеленый сквер, возникший стихийно, исторически, и даже, в какой-то степени - народно. Несколько деревьев и кустарников создавали нужную тень и уют, так необходимых для желающих остановится и подумать над смыслом жизни. Когда-то тут соображали на троих заводские, вышедшие из проходных с зарплатой. Теперь же тут пили по старой памяти, и никакое кафе, забегаловка или пивная не могли просуществовать тут рядом, потому что не выдерживали конкуренции с этим тихим и грязным местом. Алексей свернул с дороги и углубился в кустарник.
Огромный кожаный диван стоял прямо на земле. Два странно одетых мужика сидели на нем молча, спокойно наблюдая за проходящими мимо. Один из них был в военном кителе, с какими-то погонами, второй - в шерстяной накидке, подбитой мехом.
- Тут что, кино снимают? - оглянулся Ересин.
В ответ никто не проронил ни слова. Алексей застыл, на секунду не веря в реальность того, что было перед ним и не решаясь сесть рядом. Приглядевшись, он увидел, что шикарный диван залатан скотчем, ручка подрана, шинель - побита молью, а обладатель шубейки - босой.
- Вас вместе с диваном выбросили, или сами так решили? - он открыл банку и сделал большой глоток холодного джина.
- У тебя какой рост? - вдруг спросил тот, что в шинели.
- А что такое? - засуетился Ересин. - Вы знакомитесь, или мерку для гроба решили снять?
- Не суетись, мы не убиваем.
Ересин сел на диван, глотнул еще солидный глоток.
- Что за народ у вас тут сумасшедший? Спрашиваю тетку - видела соседку свою, а она мне - ... ерунду какую-то порет. Грязная она....
- А ты хотел правды, она тебе ее и сказала. Каждый человек грязный.
- Да при чем здесь это! Она дома не живет больше! А она говорит - сегодня видела. Ну, совсем чокнулась тетка.
- Андреич, кто это мясо? - вдруг ожил в шубе.
- А вы тут кто? Вы тут чмо! Ты... и все вы опустившееся до нельзя чмо... разложившийся кусок генетических отбросов, - почему-то взорвался Алексей.
Бомжи промолчали... Ересин допил свой джин, перевернул банку и капнул на землю последнюю каплю.
- Правда...Какая еще правда... Правды нет, - есть лишь мнения... - пробормотал про себя несостоявшийся жених, как бы повторяя услышанную где-то фразу.
- Мы - бедные соратники Христа и соломонова храма.
- Ну раз так, - Ересин полез в карман. - Сбегайте как можно быстрее воон в тот магазинчик, прикупите-ка колбаски и пузырек нам на троих... а? Меня сегодня невеста кинула...
- Сходить можно, почему не сходить, раз душа просит...
Из-за дивана появилась хрупкая женщина. Взяв деньги, она пошла на другую сторону дороги.
- А вы значит тута в бога верите?
- Нет, - твердо произнес Андреич. - Не в бога.
- А кто тогда воду в аквариуме меняет? - прищурился повеселевший банкир.
- Разум.
- Что разум?
- В разум верим... истину...
- И поэтому свихнулись... А в комету?
- Если она вообще есть, - продолжил свою мысль Андреич. - Что недоказуемо в принципе... если учесть, что истина есть ничто, а ничто есть все, то можно считать, что и в комету тоже...
- Да вы тут философы... как я погляжу. Катары - альбигойцы... Поклоняетесь голове, плюете на распятие.... - Ересин аппетитно жевал кусок колбасы, принесенный Архиповной. - А всякие нетопыри про буратину с Иисусом и распятым духом муру сочиняют.
Женщина стояла перед ним и держала бутылку и колбасу, с сомнением смотря на то и другое.
- Да вы угощайтесь, что сомневаетесь? Иль колбаска не того сорта, что вы тут любите?
Архиповна взяла колбасу и отломила молча кусок.
- Женщина, а стаканы ты взяла? - Алексей поморщился, увидев, что она открывает бутылку.
- У нас тут чашки есть, - послышалось из-за дивана, и на ручке нарисовались три грязноватые емкости, с отбитыми ручками и краями. Пушистый комочек серо-бурого щенка выполз откуда-то снизу, прямо между ног Ересина.
- Еще один рот. Отломи, отломи этому тоже. Пусть все порадуются, что я теперь свободный человек.
- Ты не можешь быть свободным, - строго, но тихо прохрипел Андреич.
- Совершенно верно! - неожиданно согласился Ересин. - Пока существует власть - все мы несвободны! Власть! Вот куда стекаются самые, скажем так, плохие люди, однозначно, падаль.
Он взял чашку с ручки дивана и с сомнением посмотрел на нее, затем, выбрав самую целую, с цветочком, протер ее краем футболки. Плеснув туда водки, он, крякнув, выпил. Все молча последовали его примеру.
- Маловато нам будет. Держи женщина, - он сунул ей купюру. - Потрать все и купи всего побольше, на твой вкус.
- Так вот я и говорю, друзья-философы, - он налил себе снова. - История человечества тому подтверждение. Случайный хороший человек у власти или устранятся, или перекрашивается, мимикрирует.
- То есть врет? - раздался голос из-за дивана. - Если он врет, то чем он хорош?
- Не врет, а приспосабливается, чтобы выжить. Жить то надо... Я держу себя максимально аполитично. Как можно дальше от всего этого дерьма... - он выпил. - Эх, хорошо... пошла... Там где появляется прибыль, там появляется политика. Большие деньги - большая политика. Микрополитика не может быть у макроэкономики.
- А зачем ты это нам говоришь? - раздался голос из-задиванья. - Нам нет до этого дела. Реальная власть не там.
- Кто же правит?
- Мы... - Андреич дожевывал большой кусок колбасы и хрип его усилился.
Веселый смех Ересина наложился на приход Архиповны. Все стали разбирать ее черную, матерчатую суму.
- Тамплиеры что ль? - Ересин продолжал весело хохотать. - Жак де Моле, ты отомщен! Твои последователи пьют дармовую водку и ночуют на улицах!
- Ты вот словами кидаешься, имена называешь, - с ручки дивана исчезла налитая Архиповной чашка водки и кусок колбасы с белым хлебом. - А по сути ты невежественен двойным невежеством. Твое невежество есть невежество невежества.
Алексей неудержимо заржал.
- Ты мишуришь в своих мыслях, чувствах, ты мелок и низок в своих помыслах, и все твои мечты и стремления не идут дальше собственного я.
- Нет, ну вы посмотрите на этих недотеп! Я их кормлю и пою, а они еще меня и учить вздумали!
- Что такое твой кусок колбасы и бутылка водки в сравнении с бесконечностью пространства и времени?
- Да пошел ты на хер, - вдруг разозлился Алексей. - Я те сказал, чмо, - вдруг он повернулся и заглянул за спинку дивана. - Не беси меня. Ты же примитивен, как моя нога, о чем ты можешь говорить... Есть люди, с которыми я веду адекватный диалог... остальные же, как вы... просто мясо... для социальных игр...
Все замолчали.
- Женщина, садись, хватит маячить своим нижним бельем, - Ересин вдруг подвинулся на диване, давая возможность сесть и Архиповне. Она пододвинула ящик и села на него.
- Я к вам пришел, заблудился, а вы встретили меня... за мои же..
- Ты не к нам пришел, ты за бутылкой пришел, - опять послышалось из-за дивана.
- С кем я связался! - налил себе Алексей и рассмеялся. - Девка с другим загуляла. Да как загуляла! Даже забыла мне позвонить, домой не приходит, не ночует дома, вот бес ударил... да на меня бабы гроздьями вешаются... А эта... Не оценила она своего счастья...
- Архиповна, ты бы повисла на нем, - хриплая усмешка снова раздалась из задиванья.
- Что ж я молодого и красивого не заслужила, - хмыкнула женщина. - Он плешивый, да и рано мне еще вешаться, пожить хочется.
Все дружно рассмеялись. Снова выпили. Закусили.
- Вот вы тут, почему не работаете? Что сидеть тут целый день без дела, пошли бы поработали, и деньги бы были, и смотрели бы веселее. А то несете чушь о космосе и боге.
- О добре и душе...
- Да фигня все это! - Алексея снова понесло. - Сатана - вот бог для тех, кто разочаровался в этом несовершенном мире, как я. Только сатана дает надежду, что человек может жить по другому в этом мире... может сам творить свою судьбу... а не по воле... вашего...
- Сам... А кто ты сам? - хихикнуло задиванье.
- Для справки... я работаю, полностью материально обеспечен... имею регулярный секс с разными партнершами, чем горжусь, - Ересин достал из торбы банку острого болгарского салата. - Ол-ля, я тоже это люблю... Имею круг друзей, на футболе в ложе с Абрамовичем сижу... и все прочее... А вы... Да вы даже представить не можете, что такое по настоящему умные и злые...
- Да вижу я... вижу, что ты мне это говоришь? А свобода твоя в чем? В том, что ты можешь запросто выпить с нами? С бомжами?
- Вот что, а пойдемте-ка в квартиру. Я сегодня уже никуда не смогу поехать, а вы хоть ночку поспите под крышей. Вот тебе Архиповна, сбегай еще купи всего, и приходи во-о-он туда, - он махнул рукой на окно, - 13 квартира, 13 дом. Пошлите. А то спать захотелось...
Утром, рыская на кухне в поисках кофе, Ересин громыхал пустой посудой. Заварив, наконец, кофе, он, переступая через спящих на полу бомжей, пробрался к компьютеру. Почта, кроме нового спама, ничего нового не сообщала.
- О! я видел эту девушку! - услышал он за спиной хриплый голос Андреича. С экрана компа на него смотрела фотография Марины.
- Ну, конечно, она же жила тут.
- Она без глаза вчера была... - пробормотал Андреич.
- Когда?
- Вчера...
- Какого еще глаза? - но реплика Алексея упала на пол вместе с захрапевшим вновь бродягой.
- Черт возьми! - вслух выругался Ересин. - С кем я связался!
Дверь, в очередной раз, громко захлопнулась за ним.

ГЛАВА10.

Отец подъехал к больнице на сером открытом бентли-кабриолете. На территорию его, правда, не пустили, но я увидела его из окна. Переодевшись на первом этаже в туалете, я оставила на подоконнике ночную рубашку и халат. Туфель не было. Ничего. До машины я и в больничных шлепках добегу. Выйти незамеченной не удалось. Главврач стоял на выходе и укоризненно смотрел на меня.
- Максим Павлович, обещаю вам вечером позвонить и сказать номер телефона и адрес, - умоляюще посмотрела я на него. Он кивнул.
- Надеюсь, ты видела себя в зеркало? Очки синие вокруг глаз - сотряс ты получила, дорогуша. Сотряс.
- Знаю. Увидите, я буду дальше осторожнее.
- Вскрытие покажет, - попытался пошутить он.
Отец ждал меня за воротами. В своем блестящем, сером костюме он выглядел импортным президентом какой-нибудь европейской страны. Высокий, статный, с вьющимися серыми волосами, он был красавчиком даже сейчас. Я вполне могла понять свою мать, что она увлеклась им.
Я подошла к нему и молча протянула руку.
- Бааа! Ты ли это?! Марина Гринкович! А что за синие круги вокруг глаз? Это так и будет? Навсегда?
- Не будь ребенком... Это через неделю пройдет. А вот глаз новый навсегда... - тихо сказала я.
- Ну это как раз ерунда... Глаз всегда можно новый заказать, - рассмеялся отец.
- Садись, - он галантно распахнул дверцу. - А что собственно произошло? - спохватившись, задал он запоздалый вопрос.
Я села рядом с ним, на переднее сидение и хлопнула дверцей. Он поморщился.
- Полегче, родная. Это не дверь в деревенском сортире.
- Ты мне пожить просто у себя разреши. А что произошло, я и сама не знаю.
Мне не хотелось вдаваться в подробности произошедшего, не хотелось рассказывать кратко о том, что случилось и потом, в шутливой манере, излагать попытку своего расследования, мне вообще не хотелось вспоминать грязные факты и свои нелепые действия.
- Так что с твоим глазом? - до меня донесся голос отца. Он пытался разглядеть меня во всей новой красе.
- Пап, не бери в голову. На микроскоп наткнулась. Мне просто пожить где-то надо.
- Нет, ну если ты не хочешь говорить, не говори. А надолго ты ко мне?
- Неделю, две. Не знаю, но обещаю, что если за месяц не разберусь, то уеду к матери.
Мимо проехала милицейская машина. Я на минуту задумалась, а правильно ли я поступаю, уезжая из больницы, не дождавшись, когда следователь придет и снова начнет задавать вопросы. Но все это пронеслось одномоментно, не успев посеять сожаление и надежду на легкость пути. К тому же, неизвестно, кто был в машине...
- Тебя что, еще и разыскивают? - он кивнул вслед милицейской машине. - Я видел, как ты посмотрела на нее.
- Да нет, пап. Ты можешь не задавать вопросов? Просто дай денег и крышу. Я потом все объясню.
Наверное, это прозвучало грубовато, но точно соответствовало моему состоянию после дня, когда с утра я бегала со скальпелем наперевес, потом получила новые синие очки, пообщалась с трупом девушки, которую разыскивала и побывала в руках жизнерадостных бомжей. Мне было не до светских приличий, хорошего тона и вежливых экивоков. На шее у меня щипала ссадина, которой отметил меня мой же скальпель в чужих руках, в голове шумело, перед единственным глазом время от времени тополиный пух сменялся сизым туманом.

Предыдущая страница 7 Следующая страница


По ту сторону... 8

Почему я уезжала? Страх гнал меня. Страх, что тут меня найдут. Что я слишком засветилась, что обо мне уже знает милиция, Ахмед, доктора, я ходила по району, в котором жила, и меня мог кто-то узнать. Хотя это было маловероятно. И очень хотелось отдохнуть, выспаться, забыть на один вечер обо всех и всем, о постоянном беспокойстве и не вздрагивать от каждого открытия двери. Да и в больнице меня уже никто не удерживал. Ну, максимум, мне дали бы побыть там еще пару дней. И куда? Куда было идти?
- А почему не к жениху? - вопрос прозвучал как удар гонга.
Слезы навернулись от неожиданности и болезненности вопроса.
Я внимательно посмотрела на него. Он неотрывно следил за дорогой, но выражение его лица изменилось.
- Да ты посмотри на меня!
- А что такое? Глаз что ль твой?! Да я его сразу и не заметил.
- Ты не заметил, а он заметит! Кому нужна жена, и тем более, невеста с одним глазом. И вообще! Откуда ты о нем знаешь?
Я снова повернулась к нему, пытаясь прочесть его мысли. Но куда уж мне. Он был слева, а эта сторона была у меня слепой.
- Здравствуйте, я ваша тетя! В последний раз, когда встречались на Тверской, у книжного, с кем ты потом встретилась? Да неужели, не помнишь?
Я покачала головой.
- Ты с ним потом в "Этаж" пошла. Светлый, курносый, круглолицый.
- Ты что, следил за мной?
Я улыбнулась. Неужели в нем просыпаются родственные чувства ко мне. Хотя чего это я? Вот, он же приехал, дает мне денег и убежище. Кто чужой стал бы мне помогать?
- Сама сказала, что от меня идешь на свидание с женихом. Алеша, я прав?
- Прав, прав.
Я вздохнула и с облегчением откинулась в кресле. Мне не хотелось продолжать этот разговор, и он тоже замолчал. Было такое чувство, что между нами проискрилось взаимопонимание. Я смотрела на дорогу и наслаждалась прохладой встречного ветра. Даже пух не мог испортить удовольствия от этой поездки.
Он не стал заезжать в ворота. Двухэтажный, серый, каменный дом показался за железной оградой огромной горой, скалой, в надежности которой не было сомнений.
- На, держи. Мобильник. Деньги, ключи. Городской телефон там тоже есть. Номер посмотришь на аппарате. Сам все время забываю.
- А если кто приедет? Что мне сказать?
Я стояла по ту сторону ворот и смотрела уже на дорожку к дому.
- Да никто тут не живет, уже года два. Быстро надоело все это нагромождение.
Он протянул мне связку ключей и спортивную сумку для плеера.
- Тут обещанное. Устроишься, можешь позвонить. Ну и если что... тоже... Одежду подыщи на втором этаже, там у моей дочки много барахла.
Последние слова он говорил уже разворачивая бентли.
- Надеюсь, ты знаешь что делаешь, - крикнул он, обернувшись на мгновение....
Я осталась стоять за воротами одна. "У моей дочки" - резануло горечью по сознанию. А чья дочка - я?
Хватит, не надо зацикливаться. Я открыла массивную дверь и вошла внутрь. Пол был покрыт терракотовой плиткой. Вряд ли это соответствует московскому морозному климату, но, видимо, отвечало английскому духу всей остальной обстановки. Хотя, возможно, это был даже шотландский стиль. Высокие, обтянутые клетчатой, красно-серо-черной материей кресла стояли вокруг резного деревянного, большого стола. Вообще, дерево было везде, кроме полов. Деревянные панели составляли арки, колонны, углубления в стенах, бар был целиком из темного дерева. Такого же дерева тумбы стояли по бокам коридора с высокими серебряными подсвечниками. Люстра с уже электрическими свечами и кристаллами сваровского свисала над столом. Пустые тазы с английским рисунком стояли внизу, под подсвечниками, наверное, на случай пожара. Или для омовения рук... если водопроводчик вдруг не придет... Во всех комнатах лежали ковры, которые должны были компенсировать недостатки каменного пола, или недостаток средств при строительстве.
- Черт возьми, надо было заехать в магазин, купить еды, - подумала я и тут же себя оборвала.- Заехать! Скажи спасибо, что тебя вообще привезли сюда. Кто ты такая, чтобы с тобой заезжать?! Дочка? Дочка вот тут имеет комнату с барахлом, а кто ты - черт его знает.
- Отставить, - вдруг громко произнесла я. - Хватит себя жалеть. Есть все что надо. И даже больше.
Я шла и разглядывала дом, и это отвлекало меня от печальных мыслей. Я всегда любила ходить в гости и рассматривать чужие дома. Почему? Не знаю. Может потому, что никогда не чувствовала себя по настоящему дома?
Огромная ванна, с клетчатыми обивками и гравюрами, кабинка для душа и сауна. Гобелены и картины на стенах. Антикварная мебель. Бильярд. Огромный холодильник на кухне оказался набит всякой снедью. А шкаф его дочери - барахлом, которое вполне подходило мне.
В душ, - подумала я. Горячая вода, потом холодная, потом снова... немного перекушу и спать. На сегодня мой запас сил иссяк.
Я скинула с себя свои драные обмотки и погрузилась в блаженство ароматного геля и теплых водяных паров... Страшная реальность отступила, часы перестали отсчитывать секунды.
- Ну-ка, вылезай! - резкий женский голос вернул меня к действительности. Я открыла глаз и постаралась разглядеть, что происходит.
- Выходи, выходи, нечего пялится! Она еще и косая! Что залезла, думала пожить тут? Небось, вшей понатащила, грязная тварь!
Голос становился все резче, я всматривалась сквозь все еще клубившееся пары горячей воды, поворачивая голову видящей стороной и стараясь понять, что происходит. И тут почувствовала, что меня за руку вытаскивают из кабинки душевой.
- Пошла вон отсюда.
- Да ладно тебе, - услышала я мужской голос. - Ты же не можешь выкинуть ее вот так, в чем мать родила.
- Почему не могу? Мать же смогла! - женский и мужской голоса смешались в веселом смехе.
Я вышла на холодный плиточный пол. Совершенно обнаженная, я стояла перед совершенно одетыми парнем и девушкой. Они весело смеялись, разглядывая меня, как зверя в кунсткамере.
- Во, бомжиха, вся в синяках, а туда же, в дом залезла, тебе что, мало досталось? - девушка сорвала полотенце с бронзового крючка и хлестанула им по моей мокрой спине.
- Да, кончай, Лан, ты что, еще банщиком ее хочешь заделаться? Может тебе веничек березовый принести? Гони ее в шею, а лучше милицию вызови. Пусть в приемник заберут. Или куда там. Куда таких исколотых, изрезанных берут. К чему тебе связываться?
Только теперь до меня дошло, что происходит. Ужас, унижение и боль, страх и отчаяние мгновенно отступили.
- Черт возьми! Нечего ругаться и хлестать меня тряпками. Меня Аркадий Вениаминович пригласил тут пожить. А вы, как я поминаю - дочка его? Светлана?
Пришла их очередь вытаращиться на меня.
- Сторожихой что ль нанял? - молодой человек говорил тихо, по мере того, как он рассматривал мое обнаженное тело, его голос становился все тише и вкрадчивее.
- Что ты мелешь? Собакой что ль нанял? Так в будку иди... Нечего пользоваться хозяйской ванной.
- Во-он там, на столике, ключи, которые он дал мне от этого дома. А во-он там, в коридорчике - его телефон, по которому вы можете позвонить и узнать, кто я такая, и почему он пустил меня сюда пожить.
Я развернулась, показав им неприкрытую мягкую часть своего тела, и вернулась под теплый душ, закрыв за собой пластиковую дверь.
Смыв с себя пену, я вышла и закуталась в полотенце. Надеть было нечего, потому что свое рваное тряпье я выбросила в мусорное ведро.
Компания восседала на кухне и попивала красное вино.
- И так. Любовница? - испытующе посмотрела на меня Лана.
- Косая? Погоди, погоди... Да у нее вообще одного глаза нет, - уставился на меня парень. - Слепая на левый бок. Кому она нужна?
- А вы себя в зеркало видели? - тихо проговорила я и почему-то улыбнулась.
Парень был высокий, черноволосый и черноглазый. Он был поджарый, и даже спортивный. Его вполне можно было бы назвать красивым, если бы один глаз его не косил. По всей вероятности он очень стеснялся этого своего изъяна, часто моргал, чтобы не смотреть собеседнику в глаза и носил очки.
- Да, все вы извращенцы. И отец тоже. Может ему одноглазую захотелось.
Ничуть не стесняясь и не обращая внимания на меня, они оба рассмеялись.
- Вряд ли, - продолжила свои заключения Лана. - Родственница? Дочка друзей... почему тогда спрятал?
- Дочка... - не то спрашивая, не то утверждая повторила найденное слово Лана. - Что? Верно? Ты дочка его?
Я молчала, не зная как поступить и что сказать. Ситуация не была страшной, моей жизни ничто не угрожало, но закладывать отца, который так быстро откликнулся на мои, в общем то несуразные и путанные объяснения и призывы о помощи, мне не хотелось.
- Ну что спрашиваете? Дочка я друзей его, приехала поступать. Он и пустил сюда, сказал, что никто тут не бывает.
- Лапшу другим вешать будем, а я не люблю такие длинные украшения. Разве тебя не учили, что врать старшим нехорошо?
- Почему ты думаешь, что она врет? - мягким тихим голосом, оглядывая меня с ног до головы, спросил парень.
- Давай не будем! Ты только посмотри на нее! Она даже похожа на него... И... я знаю своего отца... какие еще могут быть дочери друзей... У его друзей дочки квартиры все в Москве имеют.
Я решила выйти. Варианты у них иссякли, пусть сами решают, кто я и что я, но совершенно очевидно, что сами они появились тут тайком, раз отец об их посещениях не знал, значит, вряд ли они будут устраивать скандалы.
Ходить в полотенце, хоть и большом, было не очень удобно. Снова посетив комнату его дочери, я вышла в ее джинсах и неброской кофточке.
Прихватив еще длинную простую рубашку, чтобы в ней спать, я остановилась в нерешительности посреди коридора. В окна был виден красный феррари - кабриолет.
Скорее всего - тоже ее. Или они все на кабриолетах ездят, - подумала я. Больше всего мне хотелось побыть одной, чтобы собраться с мыслями и наметить план дальнейших действий. Но я все же решила спуститься в кухню, чтобы посмотреть, что они для себя решили.
Они целовались. Вино стояло ненужной декорацией на столе, чайник перестал переливаться зеленым цветом. Его руки ходили по ее груди, прикрытой лишь легкой маечкой на лямках. Она лихорадочно расстегивала его джинсы.
Минуту помедлив, кашлянув, я вошла в кухню и налила себе чай. Небольшой бутерброд мне тоже бы не повредил. Я залезла в холодильник.
- Вот что, сестричка, живи, но и другим жить давай, - Лана оторвалась от губ косого. - Ты можешь тут побыть, ладно, но если ты, попытаешься влезть к отцу в карман, и нарушить мое... навредить мне... обокрасть меня... своровать у меня... в общем держись подальше от папиных денежек. Помни - все его - мое! Все его деньги - это семейный общак, а влезешь, - отвечать будешь по понятиям!
- Может небольшую оргию устроим, девочки? - парень поймал меня за руку, когда я шла к холодильнику.
- Коль, оргию без меня устраивай. Я не люблю преобладания моего пола.
- Ну пусть хотя бы смотрит, - Николай с тоской посмотрел на Лану.
- Да ты еще и шмотки мои надела! Это уже переходит всякие границы!
- А он, - кивнула я на Колю. - тоже твой? Или он тоже общак?
- А что - понравился?
- Косоват для красавца, - откусив изрядный кусок сыра и отхлебнув горячего чая, я поморщилась: чай был несладким. Подойдя к шкафу, стала искать сахар. - А тебе-то зачем такой кобель?
- Да она криминал! Ты посмотри, она вся в ранах. Видать братки порешить хотели, - последовала Колина реакция.
- Ты что, с криминалом связалась?
Я замотала головой.
- Только криминала мне не хватало. Еще сюда притащишь...
- Да нет же... Просто квартира сгорела. Пока ремонт делать буду, я попросила его пустить меня пожить.
- Опять врешь. Я вижу твои раны. Это детка криминал, а не пожар. Прячешься тут? Думаешь, никто об этой берлоге не узнает и тебя не вычислит?
Я молча кивнула и снова откусила от целого куска. Ну почему у меня не получалось соврать? Даже для того, чтобы избежать лишних вопросов.
- Просто нужно спрятаться, переждать, пока их поймают, - сказала я правду, - пока милиция найдет этих бандитов. Думаю, что я смогу им в этом помочь.
Это была почти правда, с той только разницей, что помогать меня никто не просил.
- Между словом - отцу лучше не знать, что я тут бываю. Шмотки можешь все забрать, я их уже не ношу. Как тебя звать? Сестренка, - она снова хмыкнула и потянулась к своему бокалу.
- Марина.
- И чем ты занимаешься, Марина, когда не прячешься от бандитов?
- В последнее время - только этим. А так, - должна была защищать диплом по фотосинтезу. Биохимик.
- Кстати о биохимии, я на минутку, - Лана встала с небольшого дивана, и метнулась в коридор.
- Откуда у вас эти нарезки? - Николай провел кончиками пальцев по моим шрамам, по коже побежали мурашки.
- Из магазина... - отдернула я руку. И тут же пожалела, что надела кофточку с коротким рукавом. Жара жарой, а конспирация - конспирацией.
- О-о! Как эротично.
- Что эротично? - не поняла я.
- Мурашки... Давно у вас секса не было?
- Часа два... - пробормотала я.
Он вдруг встал и попытался поцеловать меня. Хлопнула дверь на кухню.
- Ничего, ничего, продолжайте... - по голосу было видно, что Лана улыбается.
Я попыталась отстраниться. Николай мягко, но твердо удерживал меня.
- Что, классно целуется? А ты спрашиваешь - зачем! Его все кузины просили научить целоваться. До сих пор все учатся. Уже замужние все... - она рассмеялась. - Ты не стесняйся. Николаша у нас художник. Любит красивое, а главное, разнообразное.
Я отошла к окну.
- Ты же знаешь, что не права, - вдруг обиделся художник. - У меня есть любовь, ее я реально люблю, любил и всегда буду любить, - прибавил он, видя, что разговор иссяк.
- Напомни... это ты про манекенщицу в Париже? Ждешь, что она из манекена человеком станет? Иль про ту, в Америке? Что приезжает и останавливается у вас дома? А любовь и верность у тебя никак не ассоциируются?
- Лан, правда, чем он занимается, - от усталости и банальности ситуации я заговорила как воспитательница в нашем детском саду.
- Кроме того, что девок трахает? - Лану трудно было сбить с выбранной ею темы. Или он правда был из ряда вон мачо? - Даже не знаю... Ночью вот в Париж улетает, пару картин везет, не знаю уж кому понадобилась его мазня.
- Родители решили... Обжалованию не подлежит...Член академии художеств. Фамилия Бельских-Опарышевых тебе известна? - продолжила она, плеснув себе вина.
- Ну хватит, Лан, откуда она знает, она небось с печи свалилась. Хватит уже злится. Я же пошутил.
- Народ должен знать своих героев! - Лана разошлась не на шутку. Она опустошила свой бокал и не собиралась закрывать эту тему. - То есть гениев. Третьяковка же закупки делала у твоих родителей... Пусть посмотрит...
- А что, у косого художника наверняка особый взгляд на мир...
- Ты пьяна что ль? А кто меня теперь до дороги довезет? - он посмотрел на меня. - Ты, малышка, умеешь водить машину?
- Вот, вот, в машине - это все, что он умеет... Даже ночевать с девкой остаться боится... - маменькин прихвостень...
- Так, ладно, мне пора, самолет уже скоро...Не знаю, с чего все это началось...
- С детства... Просто Коля, заканчивать пора...
- Поду-ка я спать, - я заглотнула последний кусок сыра и хотела уже отойти от окна. Перепалка между художником-бабником и Ланой может и развлекла бы меня при других обстоятельствах, но сейчас мне все это казалось затертой главой старого школьного учебника, упавшего на разгоравшийся костер, и раскрывшегося на выученной когда-то странице.
Посмотрев во двор, я увидела группу ребят прямо перед входом в дом.
- У тебя тут гости, Лан. Весь двор заполонили, даже в тачку к тебе залезли.
- Черт, совсем забыла о нем. Как мне надоели прыщавые студенты...
Она подошла к окну. И снова чертыхнулась. Двое парней залезли в сверкающий феррари.
- Ла-а-ана, - послышался стук в дверь и крики на улице.
- Ты чего стоишь? - вдруг набросилась она на меня. - Спустись, скажи, что это ты приехала на машине.
- Как это? - не поняла я. - Кому сказать-то?
- Студенты это, идут к профессору своему, тут рядом дача у него. Друг отца, или знакомый, фик их разберешь. Привязались ко мне.
- Ничего удивительного, - ухмыльнулся Коля. - Кто ж не любит красивые машины.
Лана сморщилась, как от удара.
- Выйди и скажи, просто выйди и скажи. Тебе что - трудно? Я не хочу разговаривать.
- Да, хочешь, я выйду? - вдруг предложил свою кандидатуру художник - коллекционер женских прелестей.
- Этого я не хочу, - медленно проговорила Лана.
- Ага, значит там не в друге отца дело... - ухмыльнулся снова художник. - Дело в студенте - друге, близком и видимо даже ...
- Лана! Ты выйдешь? - раздался опять крик прямо под окном.
- Да, и что? - Лана спокойно посмотрела на очкарика. - И у меня список. Такой же как и у тебя... Ты вот по пятницам к кому ходишь, если мама отпускает?
- Ну хватит, я уже иду.
Я вышла, осторожно прикрыв за собой дверь и прихватив ключ на всякий случай, предварительно накинув в коридоре висевшую крутку.
- Нету Ланы. Я на машине приехала. Ошиблись вы ребята. Ее сегодня не будет.
- Маринка! Гринкович! - вдруг услышала я знакомый девичий голос. Обернувшись к воротам, я оторопевала: ко мне по дорожке бежала моя землячка - Ольга Буевич. Она была младшей сестрой моей лучшей подружки, там, дома, в далеком, как теперь казалось, детстве.
- Маринка, - кинулась она мне на шею. - Даже не представляешь, как я рада тебя видеть!
Она тискала меня и кричала все это прямо на ухо, не замечая ничего.
- Э-э-э-э... - вокруг собрались ребята. - Оль, что с тобой? Ты что, знаешь ее?
- С одного села мы. Пойдем! Пойдем! Я тебя познакомлю со всеми, - только тут она заметила, что у меня вокруг глаз синие круги, да и глаз один...какой-то не такой. - Ой! Маринка! Что с тобой?
Видимо, увидела и узнала она меня со спины. Надо будет срочно изменить прическу и цвет волос, про себя подумала я.
- Да ничего особенного. Несчастный случай! Сотрясение небольшое. Глаз выбили.
- Тебе плохо? Может врача вызвать?
Она вовремя мне напомнила, что надо позвонить врачу в больницу.
- Да, надо врачу позвонить! Да не дергайся ты так, - скороговоркой пробормотала я, когда увидела, как она достала свой мобильник. - Видел меня сегодня уже врач. Надо просто ему позвонить, доложиться.
- Пойдешь с нами? Я тебя с такими людьми познакомлю! Тут нас профессор собирает, у себя на даче. Это тут недалеко. В деревне. Пойдем! А?
Я стояла в нерешительности. Только что, пять минут назад я собиралась спать, собраться с мыслями, изменить свою внешность.
- Пойдем, Марин, я хочу тебе его показать...- как завершающий аргумент прозвучало приглашение Ольги.
- Кого?
- Любимого моего...

Предыдущая страница 8 Следующая страница


9 Маргарита Макарова

Я рассмеялась.
- Похвастаться хочешь? Да я рада за тебя, что все хорошо.
- Не совсем. Понимаешь, он женат. И замуж меня не зовет. А я жить без него не могу. На полном серьезе! - схватила она меня за рукав куртки, увидев, что я сделал движение к дому.
- Ну, что ты, как маленькая. Женатый же он. Что ты к нему пристала!
- Да, если б тебе так на семинарах в любви признавались! Прямо перед всей группой! Ты бы устояла?
- Ты что, - еще и спишь с ним?
- Какая ты, Маринка! Нет в тебе романтики! Что значит спишь? Я люблю его! Я собираю для него материалы, я... да что говорить, да и было то всего три раза за год... но на семинары ходить к нему я больше не могу...
- Погоди-ка, погоди-ка... он что - твой препод?!
- Он - профессор, доктор наук! Он - мой бог, какой еще препод!
Стоять и слушать вторую серию рассказов о любви и ревности мне было абсолютно невмоготу. Видя, что так просто мне уйти не удастся, я решила ее проводить. Ребята уже потянулись по дороге, изредка оглядываясь на Ольгу, они шли к деревне, которая маячила на холме, недалеко от дачного поселка, в котором находилась дача отца.

ГЛАВА11.

Дом профессора оказался не таким раем псевдоанглийского стиля, как у владельца кабриолетов. Это была простая деревенская изба - пятистенок. Часть избы была в перестройке, другая часть была вполне жилой. Тут было полно народа. Студенты копошились вокруг стола и печи, которую, несмотря на жару, растопили и пекли там картошку. Обычная русская печь, видимо тоже была когда-то тут, но теперь ее место занял книжный стеллаж. Осталась голландка, выложенная редкой красоты изразцами. В большой комнате между двух окон распахнутых настежь, стоял огромный стол на резных деревянных ножках. Над ним нависало зеркало, в котором все отражалось в необычном наклонном ракурсе. Старинные венские стулья с сетчатыми спинками, окружали стол, на котором расположились несколько бутылок водки с замоченными там чесноком и перчиком, с банками соленых огурцов и уже запеченной картошкой в мундирах. Небольшой кусочек колбаски мелькнул и тут же исчез в движениях рук голодных студентов.
Но портят эту красоту
Сюда приехавшие ту,
Туристы, бля, моральные уроды...
На диване сидел солидный, довольно полный мужчина и с серьезным видом выводил эти куплеты, подыгрывая себе на гитаре. Его курчавые, с сединой волосы растрепались, лицо раскраснелось, круглые, голубые глазки весело смотрели на слушателей сквозь толстые стекла очков. Большие руки с толстыми пальцами на удивление легко справлялись со струнами.
Одна девчонка на двоих,
И даже нет штанов на них,
а шорты, бля, а шорты, бля, а шорты...
Ребята весело смеялись, кое-кто пытался подпевать.
- Это он, - дернула меня за рукав Ольга.
- Кто - он? - не поняла я.
- Любимый....
- Какой любимый? Из леса? - вспомнилась мне вдруг реклама.
- Да ну тебя, из какого еще леса. Он специалист по древней Руси.
- Да ему ж лет 50...
- 54, - уточнила она и улыбнулась.
Я еще раз посмотрела на гитариста. Играл он самозабвенно. Он, несомненно, был бы первым парнем на любой деревне. Но чтобы вот тут, в городе, в столичном вузе... молодые девчонки,...да еще и любовницей...
- А вы как относитесь к основному вопросу, - услышала я сзади. Обернувшись, я увидела высокого лысоватого парня, худого как жердь, сутуловатого, с маленькими глазками - щелочками.
- Я занимаюсь фотосинтезом, - быстро проговорила я.
- Она не знает основного вопроса, - вдруг вступилась за меня Ольга.
- А что в Белоруссии евреев что ль нет? - строго спросил лысоватый
- А при чем здесь Белоруссия? - не поняла я. - Я же в Москве учусь.
- Есть, есть, - забормотала Ольга. - Вот моя мама учила в школе немецкий, а потом перешла в другую школу, оказалось, что она идиш учила.
Все рассмеялись. Мы отошли в соседнюю комнату, к голландской печи. Хрупкая девушка с большим носом весело открыла боковые дверцы духового шкафа.
- Не готово еще, надо подождать, - улыбнулась она.
- Так как ты относишься к евреям? - парень в очках с сильными линзами вкатился в комнату и полез к печке.
- Да погоди, - остановила его девушка.
- Толерантно, - буркнула я.
Очкарик внезапно отвернулся, демонстративно показав мне затылок.
- Сергей, ты чего? - девушка у печки тревожно посмотрела на него.
- Да ничего. После слова толерантность пропало желание задавать вопросы. Ну что, Ир, когда доставать будешь? Ребята уже заждались.
В дверях показался невысокий, даже маленький еще один очкарик. Лет 40 на вид, клетчатая рубашка и рассеянное выражение глаз под стеклам делали его похожим на какого-то известного ботаника.
- Владимир Петрович. Григорий Аполлонович вас заждался.
- Почему Аполлонович? - шепнула я Ольге. - Он что, иностранец?
- Ты чо, с ума сошла? С под Рязани он.
- А почему Аполлонович?
- А у него отец Аполлоном был, - улыбнулась Ольга.
Невысокий подошел к печки и, добродушно улыбаясь, достал селедку и колбасу. Посмотрел на паутину на окошке и снова улыбнулся.
- Эх, какая красота. Всю неделю мечтал увидеть эту паутину, - у него был тихий и мягкий голос.
Ребята засмеялись и потащили продукты на стол.
- Это препод из МГУ, - шепнула мне Ольга. - Друг нашего.
Мы снова вошли в зеркальную комнату, где наигрывал на гитаре славянист.
- А вы что, скинхеды что ль? - бросила я от порога.
- Ха-ха-ха, скажи еще - шахиды, - весело заржал юркий паренек у стола, яростно открывавший банку с ветчиной.
- Клуб самоубийц? - не сдавалась я. Мой глаз уже начал слезится, хотя тут, как ни странно, никто не курил.
- А вот и картошечка, - вошла в комнату Ирина, неся на огромной тарелке горку дымящегося картофеля в мундирах.
- Шахид - это смерть за идею, - включился вдруг профессор. - А самоубийцы, они вне систем и идей.
- По моему, и те другие не хотят подчиняться и повиноваться. И те и другие просто мстят людям за то, что они так с ними поступили, - Ольга с вызовом взглянула на своего разлюбезного, а я с удивлением посмотрела на нее.
- Да ты просто гламурная альтруистка, - снова заржал тот парень с носом шлагбаумом, что с увлечением добирался до мясных внутренностей жестянки.
- Необходимо корригировать понятия и явления, а ты валишь все в одну кучу, - профессор посмотрел на Ольгу, потом на картошку и пересел к столу.
Все заняли места, кто - где. Я уселась на небольшой диванчик, на котором только что проигрывались шедевры песенного блатняка. Ольга села рядом, положив на тарелочку картофелину для нас двоих и всучив мне в пальцы стопку с водкой.
- Ну! За новый крутой подъем! - поднял свою стопку профессор и выпил одним махом.
Я глотнула водки, - оказалось, что она с перцем. Откусила огурца.
- Я тоже знаю много умных слов, - меня вдруг понесло. - У меня диплом по фотосинтезу, - почему-то вдруг проинформировала всех я, хотя вряд ли водка подействовала так быстро.
- Так ты биолог, - с интересом посмотрел на меня очкарик из МГУ. - Тебе просто не понять, что происходит.
- Да, вряд ли она сможет ориентироваться в основном вопросе, - закивал славянист.
- Да вы просто ксенофобы! - раскраснелась я.
- Ты что, разве не знаешь, что жиды считают себя избранными, а ты гой, с которым даже жить - грех, обманывать тебя считается благом. Сожительство с акумами - тоже, что сожительство со скотом. Гой не есть ближний, - заученно выпалил студент с очками-лупами.
- Да, Марин, - вдруг вступила в разговор Ольга. - Это жуткая религия...
- Избранным - это когда что? - покосилась я на Ольгиного очкарика.
- Солнце освещает землю, дождь оплодотворяет землю только ради иудеев.
- Так это же диагноз, - рассмеялась я. - Что щас историки стали заниматься психическими патологиями?
- А что скажешь насчет того, что запрещено иудеям спасать акумов от какой либо опасности? - азартно выкрикнул третий очкарик-студент.
- Это чо, - с удивлениям воскликнула я. - В Москве менталитет такой - ненавидеть евреев?
С порога зазвучал заливистый смех. Еще один юркий пожилой мужчина радостно ввалился в комнату и сразу же схватил свободный стул.
- У вас тут еще вечер, или уже утро? За новый крутой подъем уже пили? Или уже с добрым утром? - он поднял налитую ему стопку и весело хлобыснул ее, даже не посмотрев ни на кого.
- ФСБешник, - шепнула мне на ухо Ольга.
- А откуда такая плитка на голландской печке? - вдруг не выдержала я напора своего любопытства.
- Григорий Аполлонович, а откуда у вас тут на печи плитка? - зыркнул на меня своими быстрыми глазками вновь прибывший.
- Так эта ж деревня барская была. Когда тут революция-то была, они церковь-то и разграбили. Вот это плитка - это из церкви, а вот зеркало и стол - из барского дома.
- Стулья, наверное, тоже?- подхватила я.
- А что такое со стульями?
- Да венские они. Настоящий венский антиквариат.
- Ты что, специалист по антиквариату?
- Нет, я специалист по животным. Агрессия - это от животных. Человек похож на животное.
- На какое? На амебу, или на шимпанзе? - хихикнул парень-владелец ветчины. Все весело заржали.
- Да что ты можешь понимать со своей биологией! - друг встала Ольга, сунув тарелку мне на колени. - Ты же не разбираешься в мировых религиях. Ислам, иудаизм, там множество своих ответвлений.
- Это ты про тех, кто Христа распял? - я вдруг тоже рассмеялась. - А может это придумали антисемиты? Что тогда?
- Вообще-то я атеист... то есть критично отношусь к любой религии с позиции археологии и науки, - Ольгин очкарик даже не взглянул на меня.
- Ну и что? Гитлер был прав?
- Гитлер сам был евреем, - ответил мне третий лысоватый.
- И что? Теперь будем снова жидов убивать? - я удивленно посмотрела на него.
- Ну что же делать, другого выбора нет, - послышалось со стороны профессора.
- Человечество не потому воинственно и агрессивно, что разделено на враждебно противостоящие друг другу партии. Оно структурировано именно таким образом потому, что это создает раздражающую ситуацию, необходимую для разрядки социальной агрессии, - это азы, - я вспомнила институтские семинары.
- Кем? - прищурился фсбешник.
- Что - кем?
- Кем структурировано?
- Да ты почитай Ветхий завет, там есть такие жуткие вещи, у тебя волосы станут дыбом... поверь... - откусывая свой кусок колбаски, вмешалась хрупкая девушка.
- Это ты про ортодоксов? - послышался вопрос от двери. Там стоя пил и ел еще один парень. Его тарелка стояла прямо на книгах в стеллаже.
- Безграмотность народа - поражает.
- Я что-то с одним глазом вас понять не могу... - растерянно посмотрела я на компанию, переводя свой глаз с одного присутствующего на другого. - Вы что, предлагаете бить жидов - спасать Россию? Это, вроде, очень старо. А я считала, что в Москве живут рассудочные скептики.
- Тебе просто тонкости иудаизма неизвестны.
- Это не наука, - вдруг разозлилась я.
- Что?

- Что, что... История ваша - не наука. Вы потеряли угол зрения и теперь занимаетесь черти чем. Вернее, вы и не имели его.
- Угол-то нам зачем? - рассмеялся мгушник. - Может туда и горох насыпать?
- Ты о марксизме? - от двери послышался громкий вскрик и звон стекла.
- Не бисер же... Лучше кнопки... - развлекуха шла во всю.
- Свиньям это - тьфу, - фсбешник был настроен скептически.
- Да нет, в целом. Концепции нет. А когда нет концепции - нет науки. Вы не знаете, зачем вы копаете, что именно вы ищете, и что этим хотите доказать.
- Позитивизм - тоже позитивно.
- Что может быть позитивного в том, чтобы складывать битые черепки, не представляя себе зачем и почему это делается?
- Вы не правы, девушка. Существует такой аспект как различные мнения ученых, концепции, теории происхождения, развития и гибели. В спорах рождается истина. Надеюсь, с этим вы не будете спорить? - профессор наклонил голову, поднял правую руку и одним указательным пальцем дотронулся до переносицы, поправляя сползшие очки, при этом он обвел всех присутствующих взглядом из-под лобья. Жест был заучен, так же как и фраза, наверняка повторяемая им много раз, из года в год, на какой-нибудь определенной лекции.
- Я и говорю, история - не наука. Истинность и ложность определяется не мнением людей, а результатами дальнейших исследований. Доказуемая истина и все то, что она с собой несет, конечно, не подойдет тем, кто болтает о верах и сумасшедших как о серьезном факторе развития.
- Ваши гносеологические пролегомены несостоятельны. Либо они годятся только для биологии. Дилетантство в любой области смехотворно. Научный подход в истории - это прежде всего изучение мнение ряда ученых, которые занимались этой проблемой. Историография называется. Это вам не в зоопарке сидеть за какашками птичек наблюдать! Интересно, что хотите доказать вы, наблюдая спаривание крокодилов?
Все снова рассмеялись.
- Да нет, - вдруг устала я. Мой голос стал тихим. Я встала и подошла к столу. Взяла водку и доверху наполнила свою опустевшую стопку. Спор явно был не в мою пользу. Молча опрокинув, как заправский алкаш, перченую жидкость в рот, я вдруг поняла, что не сказала самого главного. - История годится лишь, как иллюстрация к биологии. В раздел - эволюция. Там, где развитие человека. Чтобы можно было проследить, как социум борется с животными инстинктами.
- Долго же придется учиться, - рассмеялся очкарик с гитарой.
- Опять ты со своими инстинктами! - воскликнула Ольга. - Человек...
- Да, да... - прервала я ее - это звучит гордо... Только надо сначала найти в нем человеческое... Вернее -выработать...
- Дрессировать что ль? - рассмеялся носатый парень. Он смеялся как лошадь, скорее ржал, растопырив грязные пальцы, замусоленные картошкой и солеными огурцами.
- Абсолютно. Как собаку Павлова, - я снова села на диван, качнувшись на последнем движении. Фсбешник подхватил меня. Его глаз внезапно оказался совсем рядом с моим, я испуганно отшатнулась. Все снова рассмеялись. Парень в сильных очках потянулся к профессорской гитаре. Аккорд прозвучал тихо и ненавязчиво. Легкий перебор звуков был виртуозен.
- А как же пирамиды? Зачем их строили? - Ольга смотрела на меня, выпучив глаза.
- Ну, надо же было людей чем-то занять, - откликнулась я.
- А войны?
- Уничтожение наиболее агрессивной и тупой части, чтобы смогли выжить остальные. Посмотрите, как резко поумнело человечество после второй мировой... Дал потомство... и вали на фик...
- Да ты шутишь?! Скажи еще, что нам немцы экологию почистили. Мы тут серьезные вещи обсуждаем, а ты...
- Естественно почистили. Сравни запад и восток Московской области. Сразу все ясно будет. 1993 год. Абхазия. Посмотрите, что сейчас в Абхазии. Она стала сталкеровской зоной, чистой, с прозрачным морем, с взорванными причалами, но зато кристально-просвечивающим озером Рица и свободными, зелеными его берегами. Свободными от лживых и вороватых абхазцев.
- Может там заповедник устроить?
- Уже. Он уже там есть. Не понимаю, как можно жить в раю и еще воровать, обманывать, хитрить.
- И кто после этого проповедует национализм? Да ты же типичный скинхед.
- Я только объясняю реальность. Больше ничего.
- Да ты сумасшедшая, - послышалось из угла, где сидел студент с прищуренными глазами.
- А как же евреи?
- Они не агрессивны, но у них не развита эмоциональная часть мозга, если они не создадут себе героическую историю, не про то, как они обманывали и хитрили, накапливали и богатели, - это каждый бельчонок может, - а как они сражались, про то, что вызывает мурашки на кожи от нахлынувших эмоций, если этого не будет - они вымрут.
- Вот, ты сама признаешь!
- Ты сама себе противоречишь! - Ольга даже встала. - То ты против агрессии, то ее надо развивать.
- Единство и борьба противоположностей, - все весело рассмеялись. - Ты сама загнала себя в угол. Твой угол... зрения, - тихо прибавил лысоватый, и закрыл один глаз.
Это было откровенно грубо.
- Тут нет противоречия. Агрессия - это эмоции. Это часть мозга, и она должна быть тоже развита. Эмоции - это любовь, чувства. Любовь и агрессия - это результат работы одной и той же части мозга.
- Поэтому, по-твоему жидовская литература не эмоциональна?
- Да плевать мне на евреев, - мне стало внезапно очень скучно, как будто бы тот самый старый учебник, который я только что листала с Ланой, опять оказался у меня в руках, открытый на еще одной затертой и зазубренной странице. - Да плевать мне на евреев, - снова повторила я. - Но если на площади стоит статуя христианского святого, то надо либо ее убрать, либо рядом поставить статую, иль что там у них, иудейского и мусульманского. Либо убрать все.
- Не все так просто, - улыбнулся сидящий рядом очкарик.
- То, о чем ты говоришь, это называется политкорректностью. Для этого нужно сильное государство. Советская политкорректность дорого обошлась России. Сколько денег шло в республики, чтобы они были с нами и не очень выпячивали свои статуи.
- Пчелы улетают из улья, когда слишком сытно. Происходит деление роя.
- Это ты к чему?
- К вопросу о птичьих кашках, - хмыкнул профессор.
- Надо учиться думать, а не свободно отдавать капитанский мостик инстинктам, заложенным в нас природой. Всем сразу, или по очереди.
- Я как раз об этом и говорю! - разозлился вдруг профессор. - Я мыслю, следовательно существую!
- Cogito, ergo sum. Я сомневаюсь - так будет точнее. А вы формируете обычное стадо, которое, не сомневаясь, узнает своих по отношению к основному вопросу, по значкам, флагам, символике, и прочее, как зверь по запаху узнает свою нору. То, что принимается на веру не может считаться наукой. Биологи провели однажды очень важный для социологии опыт на речных гольянах. Он удалил у одной рыбки передний мозг, отвечающий за реакции стайного объединения. Гольян ел и плавал как нормальный, с единственной разницей, что ему было безразлично, если никто из товарищей не следовал за ним, когда он выплывал из стаи. Если он видел корм, или по какой-то другой причине хотел куда-то, - он решительно плыл туда - и! представьте себе! Вся стая плыла следом! Безмозглое животное именно из-за своего дефеката стало лидером!

Предыдущая страница 9 Следующая страница


По ту сторону... 10

- А ты сама не еврейка? - студент-очкарик подозрительно посмотрел на меня.
Водка телка рекой. Перец, чеснок, уже выпадали из бутылок, у которых на донышке остались лишь проспиртованные овощи.
- Все! - тихо сказал очкастый, выливая последнюю каплю водки. - Григорий Аполлонович, водка кончилась!
Профессор встал и подошел к вешалке. Там висел замызганный рюкзачок.
- Вот! - достал он новую бутылку. - Можжевеловая. Подарок.
- За новый крутой подъем! - поднял он новую стопку.
- Декапитацию, - вдруг предложила я, и все снова оглянулись на меня. И что со мной сегодня, подумала я. Куда я лезу, не хватало, чтобы меня побили эти фашисты. Да ладно - снова поправила я себя, это интеллигенты, просто мелят чепуху, говорить-то что-то надо. Повышенная разговорная активность при потреблении спирта.
- А кого ты хочешь обезглавить?
- Зверя, - голова моя кружилась, хотелось спать. Неудобно было встать так просто, посредине разговора и захлопнуть за собой дверь. Тогда точно побьют, - подумала не без улыбки я.
- Жида?
- Нет, - усмехнулась я. - Зверя в каждом из нас. Вот у вас тут стулья, печка в изразцах церковных, зеркала барские. Церковь что, небось, по кирпичику разобрали?
- Да при чем здесь это?
- Да при том, что человеку все равно на кого бочку катить! Барин, правительство, власть, француз на немца, начальник, церковь. Жиды всего-навсего тупы и жадны, ну недоразвиты эмоционально, это вам каждый биолог скажет.
- Не пойму, куда ты клонишь?
- Да все это придумано, чтобы Авель остался жить, - икнула я, радостно ухватившись за имя, которое они наверняка знают.
Хозяин дома вышел. Я увидела, что Ольга, немного выждав, тоже выскочила за ним. Глаз мой слипался, не в силах вынести еще и этот сыр-бор нелепых историков, которые несли чушь, может и прекрасную, но я своим одним этого разобрать не могла. Как же раздражают те, кто думает, что они все знают, тех, кто действительно знает все, - усмехнулась я про себя.
Я поднялась с диванчика и, покачнувшись, направилась к двери.
- Кем? - послышалось из-за стола.
Я оглянулась. Обращались явно ко мне.
- Что - кем?
- Кем придумано?
Я молча махнула рукой и хлопнула дверью в коридор.
В темноте я не сразу нашла выход. Широкий проход между двумя половинами избы заканчивался постройками, бывшими когда-то скотным двором, а теперь переделанными под закутки для оставшихся ночевать. Два огромных фолианта в потрепанном бархате валялись тут, прямо на лавочке. Ничего себе, - подумала я, попытавшись поднять один из них. Откуда тут такие книги. Музей что ль какой грабанули. Я побрела дальше и, наконец, вышла под звездное небо.
Было жарко. Летняя ночь ничуть не уменьшала духоты. Но солнце не поджаривало, и дышать было легче. Я подняла голову вверх. Звездное небо смотрело на меня всеми фибрами темной материи. Мой единственный глаз уперся в полную луну и на мгновение ослеп от ее яркости.
- Как же хорошо жить, - подумала я. По мере того, как я все больше и больше различала ярких, светящихся точек на небе, мысль моя все дальше и дальше уходила от земли, растворяясь в пространстве, в бесконечности, в космосе.
- Да ты уже с целым взводом переспала! - вернул меня в эту деревеньку на Пахре мужской злобный голос. - Ты постоянно где-то шляешься.
- Я в историчке сидела, что ты говоришь... - голос Ольги прервался, послышался какой-то вскрик.
На фоне калиточного просвета, в конце сада, у входа в баню, в лунном свете четко проглядывали силуэты Ольги и полноватого профессора. Он нагнулся к хрупкой девичьей фигурки, и его руки смокнулись у нее на шее.
- Оль, - позвала я, прерывая еще одну сцену из старой пьесы. - Я ухожу.
- Я тебя через поле провожу... - раздался возбужденный голос моей землячки.
Мы вышли в поле, я молчала.
- Ты видела? Да?
- Да, - тихо ответила я.
- Он ревнует! Ты видела? Он ревнует!
В ее голосе звучал неподдельный восторг. Я покосилась на ее лицо, но ничего не смогла разглядеть.
- Он ревнует, а я думала, он меня разлюбил.
Мы шли по тропинке, соединяющей деревню с дачным поселком, я споткнулась и еле-еле удержала равновесие.
- Любит?! - вскрикнула я от неожиданности оказаться на земле. - Это по твоему любовь?!
- Да ну тебя! Щас опять о животных инстинктах начнешь.
- Я бы вообще слова не сказала. Но ты сама посуди. На бессознательном уровне ты воспринимаешь его как отца, в котором воплощаются твои потребности в защите, любви, ласке, а также мужской силе.
- Да, он для меня все...
- Кончится это плохо... - прокаркала я. - Сложная борьба различных уровней психики... Тьфу...
Мы уже стояли перед воротами приютившего меня дома.
- У тебя тоже отца не было, и что? Ты же не отказываешься от любви.
- Отказываюсь... Отказалась, - буркнула я, но улыбнулась, видя как сверкают ее глаза, светясь ярче, чем фонарь около дома моего отца.
- Ладно. Я завтра к тебе еще загляну, - крикнула она, убегая в по освещенной фонарями дороге.
Стараясь двигаться как можно тише, я вошла в дом и замерла, прислушиваясь. Феррари все так же стояла во дворе - значит Лана никуда не уехала. Все тело ныло, голова кружилась, то ли от выпитой водки, то ли от полученного сотрясения. Я прошла мимо зеркала и вздрогнула - жуткая деваха с синяками смотрела на меня сонным глазом. Да уж, синяки меня не спасли. По волосам, значит, узнала. Первое, что я завтра сделаю, подумал я, выкрашу волосы и отрежу их. Что бы мне такое сделать? Стрижка открывает лицо, слишком открыто все, нет... не пойдет... Эх, давно мечтала постричь волосы.... Почему я не сделала этого раньше? Красота... Может быть, щас глаз бы цел был... Налысо, тоже отпадает - по той же причине. Сделаю каре, решила я. Скулы будут прикрыты, окрашусь в черный цвет - никто, никогда не узнает меня. Поднимаясь вверх по лестнице, я прислушивалась, опасаясь нового скандала с Ланой. Только не хватало ее разбудить и наткнуться на нее. Куда же мне пойти спать?... В какой именно комнате спит она...
Внезапно все мои сомнения разрешились сами собой. Из двери, у которой я как раз стояла, вышел парень.
- Тебе чего? - грубовато спросил он меня. - Это что приют для бомжей?
- Сказали, что да... Ищу, где б мне поспать...
Он хамовато рассмеялся и пошел в конец коридора, где были удобства.
- Ты где была? - послышался голос Ланы из глубины комнаты.
- Землячку встретила. Посидели немного, лясы поточили.
- Понаехало тут... - она вышла на свет, сонно потягиваясь.
Лана была высокой, довольно упитанной девушкой. Идеально чистая кожа подчеркивала эту пухлость, как бы говоря, можете сидеть на диетах, если вам нечего жрать, а у меня харча навалом, и мне плевать на вас на всех. Она напоминала чем-то Кэйт Уинслет в Титанике. Крупные черты лица тоже не делали ее лицо грубым. Пухлые пальчики и ручки сверкали кольцами. Думаю, вряд дли это были кристаллы сваровского.
- Это был не Коля, - обернулась я вслед вышедшему партнеру девушки.
- М-да... это не Коля... куда ему до него. Но этот еще хуже. В чем-то...
- Откуда ты его взяла-то?
- Сам пришел.
- Ладно, я все же пойду спать.
- Советую в конце коридора...
- Где свет? - не смогла сдержать улыбку я.
- Подальше от меня. Идиотка.
Я не стала вступать в перепалку и послушно отправилась в конец коридора. Тут я снова столкнулась с облегчившимся парнем. Он с интересом посмотрел на меня голодными глазами.
Я хлопнула дверью. Комната оказалась спальня родителей. Повезло, подумала я, с удовольствием растягиваясь на огромной кровати. Что же дальше?
С этим вопросом я провалилась в сон. Он же первый пришел мне на ум, как только я проснулась. Я лежала, не шевелясь, стараясь проследить внешние изменения в комнате. Не уловив никаких движений и звуков, я открыла глаз и осмотрела комнату. Зеркала вокруг кровати перекрикивали друг друга.
- Все хорошо,- вслух казала я, блаженно вытянувшись.
Итак, что я имела на сегодняшний день? Я попробовала произвести анализ обстановки. Девушку, единственную из бандитов, кого я знала в лицо, ниточку, за которую я могла потянуть, упустила. Ахмеда... Об этом даже лучше не вспоминать... Никак нельзя было отпускать его вот так, просто, за здорово живешь... А теперь этот парень уж чешет где-нибудь на просторах своего родного края. Как минимум, он знал, где у них резиденция. Где этот чертов дом, в котором они устраивают свои зверства. Я упустила телефоны, я упустила Ахмеда, я упустила...
Итак, что я реально помнила? Откушенный член. Первое. Второе... Я закрыла глаза, и, вместе с успокоением, ко мне стала возвращаться память.
"Камера... вы загораживаете камеру" - зазвучал голос отчетливо и узнаваемо. Тихий, приглушенный, спокойный и уверенный. Что же он сказал дальше? Было какое-то название... Я повернулась на кровати и посмотрела в окно. Верхушки сосен покачивались на фоне еще лимонно-белесого солнца, сонного, не набравшего цвет и жар. Какая же красота... Тишина... Что еще надо человеку, кроме способности ощущать эту красоту. Почему мы не ценим никогда того, что имеем? Когда остается последний глаз, и все болит, начинаешь понимать, что ничего и не надо было, кроме того, что у тебя было всегда.
Ботаническая! Я даже вскочила, так отчетливо зазвучал голос у меня в голове. Точно! Он сказал - отвозить на Ботаническую. Немедленно еду туда. По дороге куплю карту. Да что - карта! Карта слишком абстрактна. Я пройдусь по улице, буду заглядывать в каждую подворотню - откуда он камеру там мог взять? У друга? В прокате?
Настроение сразу поднялось. Как только появляется возможность что-то делать, а не сидеть сложа руки, боль и неудобства уходят на второй план. "The healthy animal is up and doing".Здоровое животное активно и что-нибудь делает - вспомнился мне почему-то афоризм американских бихевиористов. Ждать и догонять - хуже нет. Но догонять все же лучше. То, что от тебя зависит хотя бы скорость передвижения - дает надежду. А надежда, как известно, не умирает никогда. Так человек цепляется за бессмертие. Хотя, казалось бы, - оставь надежду, и ты будешь свободен. Свобода, или бессмертие. Хм... Интересный выбор... будь я в другом положении, я бы подумала об этом... А от чего свобода-то? Иллюзия свободы человеческой воли. Хотя ей оставляли всегда лишь жалкую свободу игральной кости, выпадающей чисто случайно. Тьфу!
Я засуетилась, одеваясь, умываясь, выбирая шмотки с длинным рукавом, но не жаркие. Не хватало и мне, с утра пораньше, бредить какой-то ерундой. Надежда, свобода, иллюзии... Эти слова надо оставить глупарям. А у меня одна цель - выжить! Либо он, либо я. Охотник не откажется от своей добычи, а мне совсем не хотелось стать чьим-то мертвым трофеем.
Итак, вперед!
Я вышла из парикмахерской абсолютно черной, стриженной под комсомолку 20-х годов. Углы каре прикрывали и щеки, и скулы, и глаза. Тут же, на улице, в оптическом ларьке, я подобрала себе простые очки, в массивной коричневой оправе, без диоптрий, и посадила их на нос. Теперь, половина моего лица была закрыта. Губы я не стала накрашивать, а вот синяки тщательно замазала. Теперь, меня не узнала бы родная мать.
Ботаническая встретила меня полями и садами. Вокруг было пустынно, и лишь слева, за большим то ли сквером, то ли полем, видны были дома. Стрелка у метро сообщала, что там находится улица Вильгельма Пика. Я направилась туда. По полю разносился аромат канализации: рабочие в оранжевых безрукавках производили какие-то работы. Начавшаяся дальше улица была длинной кишкой, на которой редко, считано попадались строения. Я шла по той стороне, на которой был и выход из метро. Тщательно всматриваясь в вывески на домах, я, в то же время внимательно следила за потоком пешеходов, который то увеличивался, то ослабевал. Ага, понятно. На той стороне был какой-то университет. Это студенты. Странно. Занятия, вроде, должны были уже закончится. Я рассматривала противоположную улицу, потому что на моей стороне была решетка, ограждающая стоянку машин. Навстречу мне стали попадаться однотипные дамы с яркими, цыганскими украшениями, большими бусами и крупными металлическими брелками. Вид у них был замученный и потрепанный. Не иначе люди искусства, подумала я, что-то типа искусствоведов. Музей тут что ль рядом? Холодок пробежал по моей спине, я встала как вкопанная. На меня смотрел объектив кинокамеры. Металлическая конструкция возвышалась памятником камере перед парадным входом в потрепанное временем желтое здание. Всесоюзный государственный институт кинематографии. Вот оно! Не останавливаясь, я повернулась на каблуках Ланиных башмачков, поднялась по двум стертым ступенькам, взялась за литую ручку двери. И тут же наткнулась на обычную вертушку и вахтера. Сбоку, слева, стояла большая доска для объявлений. Растерявшись, я уткнулась в нее. И тут же я вздохнула с облегчением. Экзамены! Абитуриенты! Вступительные экзамены. Значит, с проникновением проблем не будет. С независимым видом я пошла прямо на вахтера, стараясь не смотреть на него. Никто меня не остановил. Вешалки были пусты, гардероб не работал. Широкая лестница, зеркала, белые старинные перила - я поднялась на второй этаж. Коридор был заполнен абитуриентами. Они держали пакетики и папки с документами, кто-то сосредоточенно читал. Ребята сидели и стояли, кое-кто сел прямо на ковер, что щедро покрывал пол в темном коридорчике, кто-то подпирал дверь деканата.
Я прошла сквозь них, внимательно рассматривая толпу. Вряд ли он абитуриент, подумала я, он, наверняка, студент, и может даже уже студент последних курсов, раз смог взять камеру. Я шла медленно, иногда заглядывая в распахнутые двери аудиторий. Баталов, как музейный экспонат для меня и постоянный обитатель для местных, появился из одной из плотно закрытых дверей.
- Я всегда разговариваю громко, - характерным скрипучим голосом сказал он, оглянувшись к оставшемуся в комнате и невидимому для меня. - Поэтому надо двери закрывать.
Он посмотрел на меня из-под мохнатых бровей, проверяя узнают ли его, и величественно прошествовал в своем помятом коричневом костюме к другой закрытой двери. Пройдя все четыре этажа, я снова спустилась вниз. Прислушиваясь и приглядываясь, я обошла и технические помещения учебных киностудий. Ничего. Ничего, что заставило бы меня остановится, обернуться, схватить за руку. В отчаянии я спустилась вниз. Помедлив некоторое время, снова пересекла контрольную вертушку. И тут меня осенило! Доска! Вот же она! Стоит на самом видном месте, и чего тут только нет! Это же можно использовать как приманку. Нужно повесить сюда объявление. Так. Какой может быть текст? Я стала лихорадочно просматривать развешанные тут объявы. Ищу художника для дипломного фильма, нужны мультипликаторы, операторы... Вот! Нужно написать что-то типа того - ищу оператора для домашнего видео. Я достала листочек бумаги и быстро нацарапала на нем текст. "Не праздники". Прибавила я в конце. Не слишком ли откровенно? Ну все равно. Если он занимается съемкой убийств, то снять домашнее порно будет для него, что семечки щелкать.
Я прикрепила свое объявление, отковыряв одну из кнопок у соседнего, и вздохнула. Надежда, пусть слабая, но появилась. В любом случае, я нашла место, где обитает зло, преследующее меня.
Что дальше? Уходить мне не хотелось. Да и торопится было некуда. Если он тут, он вряд ли узнает меня, если только очень близко, и очень пристально посмотрит. Он все же оператор, художник, человек, у которого должна быть фотографическая память. Это нельзя было сбрасывать со счетов. В раздумьях, пройдя снова вертушку, я остановилась. Чувство голода вдруг так остро завладело моим желудком, что он жестко и вызывающе просигнализировал его в мозг. Что за черт? Ароматы вкусной домашней пищи, горячей и готовой к употреблению, царили в этом крыле здания. Запахи были так волнующи, что закружилась голова, затряслись руки. А ведь точно, я не ела со вчерашнего вечера. Да и то, кусок сыра, чай с сахаром, потом водка. Пощупав в кармане отцовы деньги, я пошла на запах. Несколько шагов в сторону - и - я оказалась в институтской столовой. Тут было светло и чисто. Две стойки располагались в разных концах помещения. С одной стороны можно было взять кофе и пирожок, с другой - домашний обед во всей своей красе. Между ними стояли столики. Не задумываясь, я пошла в дальний конец.
Отяжелив поднос полной тарелкой борща, картошкой и куском рыбы, прибавив к этому салат и томатный сок, я уселась за свободный столик и, не обращая внимание ни на кого, с жадностью принялась за свой обед и завтрак, а, возможно и ужин, одновременно. Сознание включилось только после того, как взяла в руки стакан томатного сока. Три пустые тарелки стояли горкой на пустом подносе. Уф! Как вкусно. Жаль далековато к ним будет ездить, если живой останусь, почему-то подумала я, осоловело щурясь от удовольствия сытости и вкусности давно не еденной домашней пищи. Начинало клонить в сон. Я цедила томатный сок, прикрываясь от солнца, что радостно сияло в огромные окна, прыгая по столам и стульям, как будто именно ему удалось наконец-то меня так сытно накормить.
- Мне еще два хвоста сдать нужно, - послышалось за моей спиной. - Иначе мне диплом не защитают.
- Не может такого быть!
- Ты что, забыл? В прошлом году какой фильм Масперович представил, а ему даже бумажки не дали, что он прослушал тут курсы. Хвосты, милок. Похлопали по плечу, и мотай.
Ощущения взрывом вошли в мою память. Голос был до боли знакомым. До мурашек, уж не знаю, что эротического нашел в них Ланкин Коля. Даже швы на моем изрезанном теле заныли.
- А вы видели? Сын Феорентинова поступает в этом году на актерский. Папочка, небось, телефон оборвал, чтобы зачислили.
- Да брось. Могу поспорить, что он не хлопочет.
- А на фига!? У него же фамилия говорит сама за себя. Уважают - примут, - послышался тихий смешок и звук отодвигаемых стульев.
Я вскочила, я не могла упустить его, даже не посмотрев ему в лицо. Встала я так резко, что тут же чуть не упала. Он стоял ко мне спиной, почти вплотную к моему стулу. Отодвигая стул, я толкнула его в спину, и он, потеряв равновесие, упал вперед. Стул загремел, падая, и я резко обернулась. Передо мной стояла компания ребят, с удивленным недовольством рассматривающая причину их задержки. Тот, что говорил таким знакомым голосом, выпрямился и оглянулся. Это был стоял светлокожий, светловолосый, высокий молодой человек. Тонкая бородка окаймляла его скулы. Широкие мягкие губы извивались в презрительной усмешке. Голубые глаза смотрели высокомерно и сверху вниз. Такие, обычно, очень нравятся молоденьким девушкам и старухам. Я замерла. Ощущение неприкрытости и незащищенности перед стаей разъяренных львов накрыло меня страхом и желанием немедленно удрать, убежать, спрятаться как можно скорее. Я вдруг вспомнила, что все же не зря покрасилась и надела очки.
- К нам уже косые и кривые стали поступать! - захохотал тот, что стоял дальше других. - Пошли.
Ребята двинулись к выходу.
- А может она в образе! - донеслось до меня.
- Да, да, точно! Надела парик и вставила глаз! - парировал первый и снова захохотал. - Колченогая, кривая... Смерть что ль?
Я смотрела им вслед и лихорадочно соображала, что мне делать. Любимец женщин, рванувшись сначала с места, оказавшись у дверей, замедлил шаги и обернулся. Он посмотрел на меня, и остановился.
Неужели узнал? От страха пересохло во рту. Язык прилип к небу. Дыхание перехватило. Не было сил даже закричать, не то, что схватить за руку. Да и он ли это?
Парень посмотрел на меня пару секунд, равнодушно развернулся и вышел из столовки.
Голос. Ну что голос? Его вид мне ни о чем не говорил. Прожектора слепили мне глаза, я не видела, кто стоит по ту сторону...
А вдруг он узнал меня? Почему он обернулся? Вдруг он догадался? Как? Глаза? Да у меня... Волосы - тоже черные и длина другая. Что осталось прежним? Овал лица? Он прикрыт волосами. Губы. Голос. Но я молчала. Я не сказала им ни слова в ответ. Глаз... выражение одного глаза, прикрытого очками, плюс - толстая, жуткая, коричневая оправа... Нос. А что нос? На носу сидели все те же очки - монстры.
Я перевела дыхание, вздохнув полной грудью. За ним!
Погода резко испортилась. Пока я блуждала по институту и лопала, серые тучи начисто стерли улыбчивое солнце и обрушили на город потоки конденсата. Во, во, подумала я, именно холодной водички мне и не хватало. Чтоб окончательно придти в чувства. А то забыла, зачем я здесь хожу и что ищу.
Дождик, как ни странно, мне был на руку. Парни тоже были без зонтов и топали как попало, лишь бы побыстрее добраться до метро. Никто из них ни разу не оглянулся, да и вряд ли в потоках воды они разглядели бы черную замухрышку, что плелась за ними на приличном расстоянии. Но в метро я не могла сесть в другой вагон. Я не хотела упускать его из виду. Я вошла в тот же вагон, и дождик опять же спас меня. Ребята отряхивались, трясли мокрыми волосами, один даже достал салфетку и пытался вытереть ею волосы. Салфетка, унесенная из столовой, рвалась, впитывая в себя влагу, и куски ее оставались в волосах.
- Тебе надо было туалетную бумагу прихватить! Лучше бы получилось! - ржали друзья.
Я стояла у карты метрополитена, рассматривая ребят в стекло темных окон. Время от времени оглядывалась, как бы проверяя не проехала ли я нужную станцию. Все было хорошо. Никто не обращал на меня внимания.
- Вы выходите? - обратилась ко мне стоящая рядом девушка.
Сделав невольное движение в сторону спрашивающей и оглянувшись, я наткнулась на взгляд блондина. Он упорно рассматривал меня. Я опустила голову, стараясь стать как можно незаметнее. И вот тут меня ждало настоящее потрясение.
Девушка держалась за металлические поручни. Ее ладонь была проколота. Наверное так выглядели руки того самого мифического Христа, которого пригвоздили к кресту. Хотя рана чуть поджила, видно было, что она свежая. Ассоциации были такими сильными, что я не могла отвести глаза от этой раны. Я помотала головой, стараясь не произнести ни слова в присутствии подозрительного блондина, и попятилась внутрь вагона, пропуская стоящую за мной девушку. Сделав неловкое как бы движение, и прижавшись к ее руке, я сделала попытку приподнять длинный рукав ее шелковой, пестрой блузки. Вздрогнув, та тут же опустила руку. Но того мгновения и того кусочка кожи, что я увидела, было достаточно, чтобы понять, что передо мной тоже жертва тех же садистов. Пара рваных надрезов, неглубоких, не смертельных, но неуверенных и каких-то неровных, показались на внешней стороне запястья.
Поезд остановился. Двери открылись, и она вышла из вагона.
Что было делать? Нужно было быстро принимать решение. Сзади стоял и пристально рассматривал меня предполагаемый оператор банды. Я просто кожей чувствовала опасность. А впереди, мягко ступая белыми кроссовками по мрамору Проспекта Мира, исчезала загадочная девушка с такими же, как у меня, шрамами на руке.
Сделав выбор, я сделала шаг вперед. Двери закрылись у меня за спиной. Бандит, если это был он, поехал дальше.
Сменив цель, я немного огляделась. Все опять, казалось, было отлично. Если эта девушка попала в такой же переплет, как и я, то я узнаю у нее все, что знает она. Мы сравним наши воспоминания. Возможно, что ее показания реалистичнее моих, и я теперь буду иметь надежного свидетеля того, что все, что я говорю - правда.
Она перешла на кольцевую линию и села в сторону Киевской.
Но если она не пошла в милицию. Вспомни, дорогуша, ты пожалела сразу же, как рассказала. Так, так... Моя реакция... Да, вполне возможно, что она и не подумала рассказывать в милиции все, что с ней случилось. Страх, ужас, паника, а главное, боязнь, что тебя не защитят, найдут и убьют, а ты будешь, как дура, засвечиваться с ментами, которым глубоко плевать, есть ты, или нет тебя на этом свете. В таком ракурсе возраст всегда воспринимается как привилегия. Ну еще одну весну, еще одно лето, еще одну зиму пережить... Нет, я не права... Так рассуждают только старики. А тут, в том случае, если она затаилась, то у нее просто паника, а вернее, панический страх, что е найдут и добьют. Да что говорить! Такой же, как и у меня.
Девушка вышла на Баррикадной. Я шла за ней, не оставляя ее вне поля видимости. Перейдя дорогу, она пошла вдоль магазинов и лавочек, даже не глядя на вывески. Значит, она где-то здесь живет.
Если она сообщила в милиции, то мой наверняка знал бы о похожем случае. Хотя... черт их знает, как у них расходится информация. А если она скрывается сама по себе? Если она не доверила эту тайну и тайну своего пребывания? Если ей плевать на все... нет, не так... если она думает, что невозможно их найти по ее показаниям... тогда...
В любом случае, вряд ли она ходит без какой-то подстраховки. Возможно, у нее есть даже оружие.
Я сделала еще несколько шагов. При чем здесь оружие? Я же хожу без ничего. У меня даже газового баллончика нет, не говоря о более серьезных вещах. Ну, меня и узнать трудно. Мои волосы и очки - все равно, что паранджа на восточной женщине. А вместо глаз - протез. А она ходит слишком открыто.
Девушка свернула во дворы. Нужно на что-то решаться. Я быстро засучила рукава Ланиной рубашки и вытянула руки перед собой так, что были хорошо видны мои шрамы.
- Девушка, разрешите вас спросить... - начала было я.
Она резко обернулась. В маленькой белой израненной ручке, не вздрагивая и не дрожа, приютилось вполне серьезное оружие. На меня глядело дуло пистолета. Я старалась не шевелится, лишь опустила свой глаз, указывая на мои руки. Слава богу. Она тоже посмотрела вниз. Долгое мгновение дуло еще смотрело мне в лоб, потом медленно опустилось.
- Инна, - протянула она мне руку. - Вы шли за мной от метро. Я заметила. Как вы нашли меня?

ГЛАВА12.

Потапенко сидел в кабинете главврача заводской больницы и пил чай. Он уже давно перестал ждать хирурга и тупо уставился на зеленые ветки тополя, радостно стучащие в окошко.
- Ну что, горемыка. Опять завис? - Николаич радостно ворвался в комнату и подошел к окну. - Может тебе ромашку принести? Погадаешь. Верить - не верить?
- Да чего гадать, и так все ясно. Она предупредила одного, потом что-то сделала со второй.
- Извините, что заставил ждать, - в комнату вошел главврач.
- Куда делась Марина Гринкович? - от внезапного появления доктора Потапнко даже вскочил.
- Понятия не имею. Пока нет от нее никаких сведений.
- Что значит - нет сведений? Она что - ваш осведомитель что ль?
- Все мы осведомители друг друга, - хирург вдруг рассмеялся. Он подошел к чайнику и щелкнул по выключателю.
- Так, где она?
- А вы что-то нашли? Вы придумали как ее защищать? Девчонка пришла сегодня днем с сотрясением мозга и новыми синяками.
- Следствие придерживается мнения, что это их внутренние разборки. От кого нам ее защищать? От нее самой?
- Министерство внутренних дел? Вы разве не оттуда? Вот и разбирайтесь во внутренних разборках.
- Доктор, я не указываю вам как вырезать аппендиксы. Не надо мне указывать, что, и как, и кого мне защищать.
- Ну да, вы ведь как следопыты, ищете истину, а не человека спасаете. Улики, отпечатки пальцев, иголочки, следы крови, и прочие шерстинки...
- Так, ладно, значит, у вас ничего нет?
- Она обещала, как найдет где устроиться, сообщит мне адрес и телефон.
- А вы и поверили?
- Однажды ко мне на стол попадал один мужик, с колотым ножевым ранением. Он сам себя колол. Я его спасал, а он выписывался и снова колол. Я снова его шил-латал. Он снова колол. Мое дело спасать. Ставить на ноги. А вера, это не в моей епархии.
- Спасаете, значит, док? За кого же вы себя держите? За господа бога?
- Я выполняю свой долг. Мой долг - сделать все, чтобы спасти. А тот мужик все равно себя прикончил. Я уехал, в отпуск, а он взял и повесился. Но это уже не моя вина.
- Док, а может он был просто сумасшедший? И не к вам его надо было?
- Психопат - это человек, который либо страдает от требований, предъявляемых ему обществом, либо заставляет страдать общество. Так что, все мы - психопаты, поскольку навязанное общим благом отречение от собственных инстинктов заставляет страдать каждого из нас.
- И кто же , по вашему, Марина Гринкович?
- А я к этому и веду. Она производила впечатление человека, которому доставляет высшее удовольствие заниматься тем, чем она занимается. Насколько знаю, это - биология. Так что, она не психопат, ни невротик, и не преступник.
- А нам-то что делать?
- Только то, что вам по настоящему нравится, - улыбнулся доктор.

ГЛАВА13.

День не задался с самого утра. Арсений и Ден с трудом затащили тело Романа в машину скорой помощи. Настя не отходила от Арсения ни на шаг. У нее была истерика.

Предыдущая страница 10 Следующая страница


11 Маргарита Макарова

- Сень, уйдем отсюда, пожалуйста, уйдем... Мы все тут погибнем, - она цеплялась за короткий рукав его клетчатой рубашки.
Арсений резко отдернул руку.
- Прекрати, ну что за детский сад. Как ты не понимаешь. Чем я буду за квартиру платить? Как ты думаешь? Или нам с сестрой возвращаться туда, откуда пришли?
- Да плевать на деньги! Живи у меня... - она всхлипывала, глаза опухли, слезы текли и текли по обильно покрытому косметикой лицу. Черные потеки от туши смешались с размазанной губной помадой. - Сенечка, ну Сенечка, хочешь, я уйду из дома? Живи один. Можешь и сестру с собой взять. Зачем вам за квартиру платить? Живите оба у меня... Скажи, что ты не будешь этим заниматься. Уйдем, Сенечка, уйдем.
Она снова и снова хватала его то за рукав, то за джинсы.
- Да успокойся ты, - не выдержал, наконец, и Ден. - Не видишь что ль, не нужна ты ему. Может ему шеф обещал денег на первый фильм? Откуда ты знаешь...
Настия села прямо на газон и зарыдала в голос. Она плюхнулась лицом в землю и стала бить руками о траву.
Арсений и Ден несколько секунд молча смотрели на нее.
- Что это за представление! Хватит тут уже репетировать. Надоел твой спектакль! - Арсений с силой схватил и дернул ее за руку.
Ее рука выскользнула у него из пальцев. Он с удивлением посмотрел на свою ладонь.
- Черт возьми! Она вся в крови! Неси коньяк, я ее подержу. Ты посмотри, она уже руки поранила.
Володин подхватил девушку и попытался ее поднять.
- Весь газон осколками усыпали. Сволочи.
В траве тут и там сверкали на утреннем солнце осколки разбитых бутылок - следы ночного побоища.
Ден вернулся с бутылкой коньяка и стаканом.
- Пей, и кончай свой балаган. Нам сегодня и так хватило.
Девушка подняла красные, ничего не видящие глаза, механически выпила несколько глотков коньяка.
- Умница. Сиди здесь. Мы скоро будем.
- А вы куда?
- Шеф сказал избавиться от тела, куда нибудь подальше его, желательно в противоположный конец Москвы. В канаву скинем.
- Мальчики, почему вы не бросите тут все? Все кончено, - она всхлипывала, но рыдания становились тише, она успокаивалась. - Та же, которая... ну сегодня... она же убежала... она же в милицию пойдет... надо уходить, ну почему вы... - она снова непонимающе посмотрела вверх, пытаясь сфокусировать свой заплаканный кристаллик на Володине.
- Шеф сказал, что бояться нечего. Заказчик сам ее найдет и разберется, если что... А тут ничего не трогать, все путем... - Арсений вдруг неожиданно рассмеялся. - Да хватит тебе пургу гнать. Мы мелкие пешки в большой игре. С нас и взятки гладки. Ты бы слышала, как он ржал, когда услышал сегодняшнюю ночную историю.
- Роман мертв, - без всякого выражения проговорила Настя. Она снова зарыдала.
- Велено ничего не делать, ждать, - Арсений похлопал по своему карману, в котором топорщился мобильник. - В общем, без паники, господа. Все оплачено, все довольны.
- А как же девка? - оторопело взглянул на него Ден. - Она ж сбежала. Да она же полицию приведет, - повторил он слова Насти.
Володин пожал плечами.
- Нет, погоди, ты чего плечами пожимаешь? Ему-то что! Он же не убивал этих шлюх! А нас посадят по полной!
- Шеф рассмеялся. значит все под контролем.
- То есть, как рассмеялся? Он что, согласен сидеть за какую-то шлюху?
- Давай не будем думать и строить предположения, - вдруг рявкнул Семен. - Это не наша прерогатива.
- Не зарывайся... один останешься...
- Да, ничего, тоже нервы... не железный. Столько всего за ночь.
- Нам надо быть осторожнее.
- Как? Мы же не могли предусмотреть, что сюда вломиться джип с подростками вооруженными.
- Ты скажи хозяину - пусть забор поставит железный, иль там... я не знаю...
- Скажи еще, башни возведет и поставит пулеметчика с вышкой, автоматчиком и прочее...
Ден весело рассмеялся.
- А что, прикинь, какое кино будет!
- Во всяком случае, не придется возиться с черти кем.
- Еле-еле выпроводили, ты прав.
- Ну, вставай, вставай, иди сюда.
Ребята подхватили Настю под руки и посадили на белую скамейку, стоящую у самой стены. Тут, с правой стороны, цвели единственные растения на этой фазенде - адиандрум. Его красные соцветия разделялись внизу на две полвины, и оттуда, как стрелы торчали длинные тычинки.
- Разбитое сердце... - тихо прошептала Настя.
- Кончай свою драматургию гнать. Где вы взяли этот текст, девушка?
- Идиот, этот цветок так называется - разбитое сердце.
Ребята уселись на утреннем солнышке, на небольшую скамейку, рядом с Настей.
- А это что там такое? - воскликнула вдруг очнувшаяся девушка, в очередной раз проведя по лицу всей пятерней и размазав и так красочное лицо.
- Где?
- Да во-он там, в цветах. Я лапки вижу.
Ден привстал и нагнулся.
- Воробей дохлый, - он пнул кроссовкой невидимый трупик.
- А от чего он умер?
При этом вопросе ребята переглянулись.
- От старости, от чего же еще?
- Воробьи старыми не бывают, не врите, - Настя встала и подошла к воробью. В траве валялась серо-рыжая птица, небольшая, с воробья по величине. Она лежала на боку, одно крыло было поднято и смешно торчало вверх, острым перышком указывая на небо. Желтая лапка скрючилась и сжалась, как бы подсчитав все обиды на этот мир и предъявляя ему счет, протягивая мертвый кулачок к небу.
- А где у него глаза?
- Насть, хватит, а? Муравьи у него глаза слопали. Муравьи.
- А может, его подростки пристрелили?
- Да чтобы было с бедной птичкой, если б пуля в него попала, - рассмеялся Ден.
- Ну хватит, хлопушка у них была, хлопушка. Пугач, обычный пугач, шума много, а патрон нету, - Арсений поднялся с лавочки.
- А может это птичий грипп?
Ребята рассмеялись. Реплика осталась без ответа.
- А что же тогда?
- Да кошка, кошка его слопала, - не выдержал этой тоски Ден.
- Кошка его не слопала, сам говоришь, у него только глаз нет.
- Кошка не всегда ест. Потому и говорят - играет как кошка с мышкой.
- С мышкой, но не с воробьем. А откуда тут кошка?
- Оттуда же откуда и пьяные малолетки. Из дырки в заборе...
- Мертвая птичка - плохая примета. Кто-то умрет.
- Еще кто-то? - серьезно посмотрел на нее Арсений.
- Да, кто-то еще.
- Настюх, хватит уже каркать. Вот тоску развела. Давай, прими ванну, приходи в себя, жизнь продолжается, - бодро проворчал Ден. - Ужас какой-то, что с девкой стало. Сделай нам кофе что ли, если совсем тебе плохо..
- Его надо похоронить. Выкопайте ямку и похороните его. Его нельзя так оставлять.
- Ну вот и займись этим. А нам пора. Жди нас, мы скоро будем.
- Сень, ты женишься на мне?
- Песенку пропой, я буду лучше, я буду лучше, я буду лучше, лучше ее... - Ден рассмеялся и посмотрела на Арсения.
- Прекрати. Прекрати истерику. И речи быть не может об этом. Рано мне еще. Молодой я еще.
- Ну что к парню пристала? Ему погулять еще охота, а ты заладила свое, женись да женись. Погуляла с ним и хватит, еще кого-нить подыщи. Зачем тебе молодой и бедный? Возьми старого и богатого! С Рублевки! Не осилишь что ль?
Она промолчала. Воробей был забыт. Она встала и пошла в дом.
- А шеф-то был прав. Смотри, никто к нам не приехал. Забор залатаем и все.
- Лучше новый сделать, чего хозяин денег на забор пожалеет?
- Это не наше дело. Мы наемные работники.
- А куда Романа повезем?
- Поехали на шоссе Энтузиастов, чтобы даже ассоциации не возникало.
- А Настю? Здесь сейчас оставим?
- Ни в коем случае. С собой возьмем, - Арсений засмеялся.
Ребята встали и пошли в дом. Тут было тихо. Беспорядок, валяющиеся рваные маски, опрокинутые стулья и кресла - все свидетельствовало о бурно проведенной ночи.
После бегства девки, тут долго буянили пьяные подростки. К тому моменту, когда они утихомирились и хмель выветрился немного из их ошалелых голов, они уронили тут все, что только можно было уронить.
Арсений закрыл ту часть дома, где находилось оборудование и камеры, предоставив им некоторый простор для буйства, он, сбив с них пар, выставил их из дома довольно быстро. То ли они пили пиво, а не водку, то ли он умело себя повел, но через три часа в доме было тихо, если не считать истеричных рыданий и всхлипываний Насти.
- Куда она могла подеваться? Ее нет нигде.
- Черт с ней. Некогда. Потом сама появится. Спит, небось, где-нить. Кофе я тоже не вижу.
Арсений и Ден выехали в город на рассвете. Они вырулили на шоссе Энтузиастов. Тут, в придорожную канву, они аккуратно уложили тело своего друга - Романа Бувина.
Настя позвонила им, когда они во всю гнали в Опалиху.
- Ахмед из больницы выписывается. Ко мне зачем-то просится. Я его в... Макдоналдс направила...завтракать... - голос ее дрожал. Слова выговаривались нетвердо, предложения были неправильны.
- Почему в Макдоналдс? Пусть к тебе едет, в Опалиху.
- Я дома уже, на фига мне там сидеть?
- Мы сейчас будем. Надо его встретить.
- Вам-то он зачем? Убрать хотите?
- Ты что напилась? Совсем сдурела. Мелешь языком, лучше б двор от бутылок подмела.
- Не ваше дело! Я больше к вам никакого отношения не имею, из института ухожу, и сами с ним встречайтесь. Не хочу никого видеть.
Она отключила свой телефони и больше не подходила к домашнему.
Тушинская была уже недалеко.
Когда ребята вошли в квартиру, Настя лежала на полу и ни на что уже не реагировала. Шприцы валялись рядом.
- Вот дура, Анну Каренину из себя строит!
- А что с ней?
- Да все. Считай, что померла.
- Она ж еще дышит. Скорую вызвать надо.
- Да звони, только это уже бесполезно. Был у меня опыт такой, работал в наркологическом реабилитационном центре, с токсикоманами в основном, чуть сам тогда не с наркоманился. Не выдержал, ушел.
- Ты уже работал в нарко-цнтре? - Арсений был удивлен.
- Знаешь что, рановато вызывать скорую. Давай Ахмеда подождем, а потом, перед уходом и вызовем.
- А зачем нам Ахмед?
- По-любому, тут надо все вычистить. Телефоны, мобильник, все. Давай, ты смотришь тут, а я на кухне.
- Я сам тут все проверю. Иди уж, жди Ахмеда.
- Тебе надо шефу позвонить, сказать, что у нас с Настюхой капут.
- Я сам знаю, когда ему звонить. Иди уже.
Володину не хотелось звонить при Дене. Мало ли, что скажет шеф и как отреагирует на эту новость. Команда уменьшилась сегодня на два человека. Как он будет дальше существовать в качестве работающего оператора съемочной группы снаф- кинематографистов - он не представлял - группы, как таковой, уже не было.
Пока он рассуждал сам с собой, выдвигая и задвигая ящики стола и выглядывая время от времени в окошко, проверяя сидит ли Ден, его телефонный аппарат завибрировал в нагрудном кармане. От неожиданности Володин вздрогнул. На дисплее высветился номер шефа.
Вызвав скорую и распахнув дверь, он прощально осмотрел комнату. Настя лежала, так же, в той же позе. Он не стал ее поднимать. Уже на выезде из двора, он увидел ждущего его Дена.
- А ты знаешь, там кто-то ходит. В квартире.
- Это наверное скорая уже приехала. Шеф звонил, - сказал он помолчав. - Нам сделан заказ. Где-то в Подмосковье брать будем.
- Свой телефон ты там не оставил? - усмехнулся Ден.
- Черт, - хлопнул себя по лбу оператор. - Там на обоях наши телефоны. Я забыл их оторвать!
- Беги скорее!
- А как же скорая?
- Да ерунда, скажешь, что ты живешь там с девушкой.
- Проверить надо. Щас я позвоню по дороге.
- Послушай, а как же мы вдвоем будем снимать?
- Снимать буду я, - пробормотал Володин, нажимая кнопки набора номера. - А ты будешь действовать. Подожди меня.
Он быстро пошел в направлении Настиного двора, не оглядываясь на оставленную машину.
- Не-е-е, нам еще нужен человек, - встретил его Ден, когда тот показался с куском обоев в руках.
- Черт, там бомж какой-то забрел, еле-еле выманил.
- Слышь чего говорю, я не согласен один выебываться.
Арсений посмотрел на него прищурившись, и нагнув голову.
- Что смотришь? Что такое?
- Деньги! У нас наша доля целиком - пополам. Согласен?
- А что это будет? Фильм или шоу?
- Фильм. Заказчик тот же, что в прошлый раз заказывал.
- Что-о?! Тот, что заказал вампиршу, питающуюся членами Ахмеда?
Арсений рассмеялся.
- Да, он теперь дал новый адрес. Сказал, что дополнительно известит, когда брать. Но три дня у нас есть. По рукам?
Он протянул руку Дену, не отрываясь глядя на дорогу. Тот молча ударил по протянутой руке.

ГЛАВА14.

Ересин не находил себе места. Он продолжал звонить по домашнему телефону. Ответы, однако, не блистали разнообразием. Длинные гудки подстегивали его самолюбие. Он не любил понтов. Его самооценка всегда держалась на должном уровне. И этот уровень его, как правило, устраивал. Не было нужды прибегать к понтовому поведению для ее повышения. Но сейчас он готов был накормить сотню бомжей, чтобы почувствовать душевное равновесие.
Одно, что еще могло как то сориентировать его в исчезновении девушки и поправить пошатнувшееся мировосприятие - это диплом. Она могла бросить его, могла уехать к объекту внезапно вспыхнувшей страсти, но диплом! Диплом она должна была защитить. Это святое, подумал он, ситуация прояснится, может и ее увижу.
Позвонить матери в Белоруссию - эта мысль ему даже не приходила в голову. И в этом была своя логика. Если бы было все так просто - она позвонила бы сама, сказала бы, объяснила бы, что случилось и когда ее ждать.
Оставался деканат. Нужно было ехать в институт и идти в деканат. В начале недели он созрел для поездки на кафедру.
Они познакомились пару лет назад на поминках. Умер его друг, преподаватель кафедры биологии. Когда-то они вместе играли в футбол в одном дворе, да и потом, встречались не раз и гоняли мяч по полю будучи уже великовозрастными пацанами. Отпевали в церкви, как сейчас модно. Потом, после кладбища, сидя за столом и выслушивая тосты в честь ушедшего, он старался не думать и не смотреть на других. Приступ мрачного настроения овладевал им стремительно и непредсказуемо. Алексей уткнулся в свою тарелку, а ,вернее, в стопку и ни за чем не следил, только за наполняемостью ее жидкостью.
- Закусите чем-нибудь, - услышал он мелодичный голос, но даже не повернулся в сторону его источника.
На его тарелке появилась ложка салата и несколько кусков сала. Соленый огурец и кусок селедки легли рядом с дымящейся картошкой. Он жадно набросился на еду и почувствовал, что это было как раз то, что ему сейчас нужно. Бабушкино средство работало безотказно. Слопав все, что было положено, он поднял голову.
Рядом с ним сидела молодая девушка, светлая, с пепельно -русыми волосами Ее голубые глаза с тревогой поглядывали на него. Он внезапно улыбнулся, и вдруг почувствовал, что не может сдержать смех. Хлопнув дверью преподавательской квартиры, он выбежал на лестницу. Безостановочный смех душил его, он не мог остановиться.

Предыдущая страница 11 Следующая страница


По ту сторону... 12

- Вам плохо? - услышал он вопрос, произнесенный тем же голосом, что предложил ему покушать.
- Почему-то как раз наоборот. Мне просто отлично. Даже слишком хорошо. Вы считаете это ненормальным?
- Да нет. Я просто ухожу. А вы так смеялись, что это было похоже на рыдания.
Она стала спускаться по лестнице, и он, оставшись вдруг один у двери покойника, бросился ее догонять. Так все и началось. Спокойное хладнокровие Марины, ее умение переносить его приступы мрачного настроения, - в общем, не важно, так случилось, что они стали видеться довольно часто. Он и сам толком не мог это себе объяснить.
Узкие коридоры института, покрытые линолеумом, длинные мрачные тоннели, двери лабораторий и аудиторий встретили его оживленным наплывом желающих учиться абитуриентов, или, по крайне мере, сдать экзамены.
Деканат был маленькой комнаткой, с предбанником для секретарши и дальнейшим входом к управляющему этим маленьким мирком - декану.
- А где же Марина? - услышал он от входа, еще не успев раскрыть рот и задать сакраментальный вопрос - защитилась ли Гринкович.
Он оглянулся и увидел стайку молодых ребят, весело пытавшихся ввалиться в эти узкие щели деканатской норки.
- Куда вы дели Гринкович? Она даже диплом не защитила! Вы что, в свадебное путешествие ее увозили? Как же она теперь будет? - вопросы сыпались один за другим, и , наконец, он четко выявил, кто их задает. Это была подружка Марины по группе - Юля Танеева.
- Я как раз пытаюсь это выяснить, - буркнул он и повернулся к женщине, что играла роль солидного секретаря в солидном учреждении.
- Марина Гринкович, я могу что-нибудь о ней узнать? Что, как ее дела? - теперь он наклонился прямо над столом и попытался заглянуть в документ, что готовила она, внося изменения в текст на экране.
- Не знаю, ее не видели с неделю, на экзамены и диплом не пришла, и вообще о себе ничего не сообщает. А вы кто?
Алексей отвернулся и попытался выйти из маленькой комнатенки. Не тут-то было. В дверях стояла вся та же группа бывших, как теперь оказалось, студентов, ожидающих последних документов, или просто каких-то слов.
- Так вы тоже не знаете где она? - Юля просто повисла на нем. - Я звонила ей, звонила... Ни мобильник, ни домашний не отвечает. Куда делась, может с матерью что-то случилась? Но почему мобильник не отвечает?
Внезапно Ересин почувствовал теплоту к этой девушке, которая так же как и он пыталась найти эту белорусскую бродяжку. Он даже с интересом посмотрел на нее и даже успел рассмотреть, что на ней надето. Бирюзовая короткая юбка держалась на бедрах, блестящий металлический пояс умудрялся зависать на том же уровне. Его огромная пряжка парила на боку, чуть ниже пояса, и время от времени цеплялась за браслет на руке девушки, когда та излишне эмоционально жестикулировала. Такого же цвета топ создавал яркое пятно на фоне джинсов и маек остальных жаждущих крови декана.
- У вас очень красивый браслет, А откуда я вас знаю?
- Ну как же, помните, вы в кафе приехали, когда мы там с Маринкой сидели. Мы сейчас, кстати, тоже в кафе идем, пойдете с нами?
- А зачем?
- Праздновать расставание. Все, больше не увидимся. Расходимся, как в море корабли.
- Вот уж не думал, что у молодежи такая терминология.
- Что ж нам говорить об экологических нишах? Нет, правда, пойдемте.
- Я уже иду, если вы заметили.
- Юля, - она протянула руку и улыбнулась. Впрочем она улыбалась постоянно, трогательно морща носик и щуря голубые маленькие глазки. Вообще, при внимательном и близком рассмотрении, она была очень милой, похожей на маленькую киску, или тигренка.
Кто-то все еще продолжал выяснять что-то в деканате, остальные уже двигались к выходу, спускаясь кто как, кто на лифте, кто по лестнице.
Кафе было тут же рядом, прямо напротив входа в институт. Тут можно было взять только пива, или только водки. Ересин улыбнулся.
- Водки, несомненно водки, - с улыбкой сказал он юркому парню, опрашивавшему всех и обещаашему принести все, что пожелают.
- Так вы тоже не знаете где Марина? - вопрос Юли вернул его к истокам.
Он налил себе из прозрачного графина и сначала выпил. Потом помотал головой. Музыка гремела так, что он решил не напрягать голосовые связки.
Не останавливаясь, он налил себе вторую.
- Ребята, кто знает, где Маринка Гринкович? Может она сказала что-нибудь? Намекнула?
Девушка старалась перекричать музыку. Некоторые посмотрели на нее, покачали головой.
- Маринке придется теперь самой договариваться, что делать. Могут не засчитать все. Академку брать и еще годик трубить.
- Да ладно тебе, она - отличница. Выдадут диплом, как миленькие,- пробормотал парень, сидящий рядом.
- А вы в Белоруссию звонили? Может, она домой вернулась? - откликнулась вдруг девушка с дальнего конца стола с короткой стрижкой и длинными серьгами.
- Да ладно тебе, Маш, мобильник же не отвечает.
- Загуляла наша Марина, - весело хлопнул кружкой уже красный бородатый парень, что сидел по правую руку от Алексея. - С правильными так всегда бывает. То ничего, как роботы, а то как понесет.
- Ты же биолог. Как ты можешь так говорить.
- А что такого? Процессы торможения не выдержали. Как в экспедициях. Агрессия выливается на близких друзей.
- Весело тут у вас, - Алексей уже покусывал тонкие губы от досады и злости, что пошел сюда, а главное, что продолжает сидеть здесь, с этими ребятами, что издеваются над ним, он чувствовал это.
- Знаете, это он про агрессивные инстинкты. Что если долго сдерживаться, то запускающий порог снижается и можно убить лучшего друга за то, что он высморкался.
- Ну я ее не убивал, - рассмеялся Ересин.
- А кто знает? Все так говорят, - поднял свою кружку приверженец агрессивных инстинктов. - Поссорились, забеременела, лишний рот в семье - бух, и закопали, а теперь ищете, чтобы подозрение отвести.
- Я просто разумный эгоист, - вдруг решил ответить Ересин, тем более что музыка смолкла. То ли у них сломался аппарат, то ли приехали живые музыканты. - Ты мне не мешаешь, я тебе не мешаю. А там уже по барабану, какие у тебя понятия...
- Да вы вообще темный... - бородатый парень сурово посмотрел на Ересина. - Что значит - по барабану? Вы хоть понимаете, что несете?
- Да все элементарно.
- Элементарно только у элементарных частиц, а у человека...
- Человек, лишь тогда вполне человек, когда он играет, говорил Фридрих Шиллер. "В подлинном мужчине запрятан ребенок, который хочет играть". Ницше. Это для вас авторитеты?
- Так говорят только чилдрены нонфрустрейшен. Вам бы 17 лет фрустраций, вот тогда...
- Дело в том, - подхватила девочка с пухлыми губами. - Дело в том, что это все приводит к инфантилизму. Нетерпеливость, требование немедленного удовлетворения желаний, полное отсутствие внимания к чувствам других... Играющие люди не разговаривают, а договариваются о правилах игры. Они не слышат, они уходят, если их правила не соблюдаются. У меня сестренка росла, так, когда она была маленькой, она мне давала куклу и говорила - вот ты идешь сюда и говоришь то-то и то-то, а если я говорила другое, она отнимала куклу и говорила - а не-е-е-ет, не так, ты скажи вот так.
- Значит эти ребята - дураки? Вы только умные? - Ересин скучал. Ему было все равно, кто умный, кто глупый, но видно было, что ничего нового он для себя тут не узнает.
- Может и так, - рассмеялся бородатый.
- А где же все-таки Марина? - Юля вдруг вспомнила об Алексее и, повернувшись к нему, заглянула ему в глаза.
- Я послал ее на три буквы. Математические, - добавил он, заметив как скривилось лицо Марининой подруги. - Две латинские - Икс, игрек, и одну русскую.
- Значит ваша свадьба не состоится?
- Но главное не в этом, - решил продолжить бородатый.
- Главное в том, что страна разваливается, - рассмеялся Ересин. Ему вдруг отчего-то стало очень весело и легко.
- Вы повторяете примитив, что создается для гипоталамусов кондиционированной толпы. Я не об этом.
- Тьфу, да что ты несешь? - Ересин снова заржал. - Есть ты... твой хер, который нуждается в самках, твой желудок, который нуждается в хавчике и пойле, и есть твой мозг, который нуждается в инфе.
Борода серьезно посмотрел на Алексея, как бы взвешивая стоит ли продолжать разговор, или закончить на этом. Ересин ждал, молча рассматривая парня смеющимися глазами.
- Инстинкты...
- Признаю... Я же сказал, самки...
- А инфа тут при чем?
Ересин уставился на бородатого, ничего не понимая.
- Для развития мозга инфа не нужна.
- Все ребята, мне пора.
- Погодите, у вас есть телефон Марины в Белоруссии? Я сейчас ей туда позвоню, - Юля дотронулась до руки Ересина.
- Да нету у меня ничего. Я же сказал, я послал ее на... математику учить. Хватит с меня.
- Погодите, щас найдем.
- Я бы не стала этого делать, - вмешался вдруг девушка с противоположного конца стола. - Мало ли что... Все в жизни бывает. Встретила, влюбилась, Вон, Стас прав, загуляла. А мы родственников ее будем волновать.
- Девушка, как вас зовут? - Ересин пытался докричаться через весь стол.
- Таисья.
- Ну и иметце у вас. Да за такое имя в 30-х годах народ бы вас расстрелял.
- Да потому, что мозг думать должен, строить связи, а не инфу перекладывать. Часто лишнюю, ненужную.
- Это точно, - хмыкнул Ересин. - Интересно только, что без информации он будет думать... мозг твой... Хотя... судя по тебе, ты конечно прав.
- Логика не всегда выбирает то, что необходимо для жизни, - вдруг опять вмешалась девушка с пухлыми губами.
- Если информации мало, - то да. А если достаточно - то включай дедукцию и вперед на паровозе.
- А как же заповеди Моисея? - спросил бородатый.
Ересин выпучился на него. Этот кажется, перебрал. Непонятно только чего, пива или света.
- Может еще и об убиенных младенцах поговорим?
- Зачем?
- А Моисей тут при чем? Я не еврей.
- Господи, да при чем здесь это. Это же первые правовые нормы для небольшого человеческого сообщества, вышедшие из обычного права, вернее даже из инстинктов, которые автоматически соблюдались в небольшом племени для обычного его выживания, когда агрессивные инстинкты сплавлялись на соседей.
- Ага, - все это начинало забавлять банкира. - Значит соседских младенцев можно убивать и головы на заборчик насаживать?
- Смотря каких младенцев, - тихо проговорила девушка с полными губами. - Может у них в генах агрессия, не способная к торможению. Зачем растить убийц и потенциальных преступников. Там же все в биологии уже написано - мусорный ген, - зачем ему дышать- только воздух зря тратить.
- Ну это мне понятно, - грустно посмотрел на девушку Ересин. - Это уже где-то было. Не помню только где.
Он встал и направился к выходу. Его догнала Юля.
- Алеша, - в ее голосе звучала ласка и обаятельная мягкость.
- Ваш цинизм, или шутки я не понимаю. Поэтому пойду.
- Я вас провожу. А хотите, ко мне зайдем? Я тут рядом живу, за углом. Буквально, институт во дворе. Я поэтому этот институт и выбрала, что далеко ходить не надо было.
Юля мило подхватила Ересина под руку и задала направление его решительным шагам. Он не стал сопротивляться и поддался руководящему движению бирюзовой красавицы. Да и спешить ему было теперь некуда.
Еще в лифте она прижалась к нему, гладя по волосам и шее. Он дотронулся до ее бирюзового костюма - ткань была мягкой и шелковистой. Пока она открывала дверь, он обнимал ее сзади, водя ладонями по бедам и обнаженному животу. Наткнувшись на металлическую пряжку, он перешел в другое место, пытаясь расстегнуть лифчик. Дверь открылась, и они провалились в темный коридор пустой квартиры.
- Тебе было приятно? - спросил Алексей, когда уже надевал брюки.
- Конечно, но оргазм вреден для организма, ты же понимаешь.
- А зачем тогда все? - удивленно уставился он на девушку.
- А чтобы не думать об этом. Но на стиральной машине мне понравилось, - она весело рассмеялась. - Мы еще увидимся?
Она протягивала ему выпавший из брюк бумажник и ждала его ответа.
- Ты хочешь на место Гринкович?
- Ну зачем же так сразу, но, может быть, со временем.
Он захлопнул за собой дверь с твердой уверенностью, что никогда не появится здесь вновь.
Так обычно всегда заканчивались его приключения с женщинами. Если девушка отказывала, то он не хотел тратить на нее свое время, если сразу же служила удовлетворителем, то становилось скучновато. Инстинкт охотника гнал его дальше, на новые рубежи, покорение новых и новых женщин давало ему возможность чувствовать себя настоящими мужиком, реально покорявшим самок. В этом не было ничего удивительного. Такое поведение нормально. Удивительно было то, что теперь его так задело исчезновение той, которой он нехотя пообещал жениться.
- А ты знаешь, - вдруг дверь приоткрылась и в тусклом свете лестничной лампочки показалась Юлина растрепанная голова. - Я ведь видела как-то Маринку с мужиком на бентли.
- На бентли? - Алексей затормозил и достал пачку сигарет. - Что значит - на бентли?
- Ну, машина такая. Ты что, разве не знаешь?
- Знаю, конечно, но откуда у Марины Бентли?
- Я же говорю, не у нее, у мужика. Он сидел за рулем, светлый, серо-зеленый бентли.
- Ты не ошиблась?
- Только он старый был.
- Я тоже не студент.
- Да нет, он ей в отцы годился. Лет за пятьдесят.
- Много ты понимаешь. Молоденькие девушки любят старых и богатых.
- Но он был красавчиком.
- Когда это было?
- Давно, еще год назад. Я поэтому и не вспомнила сразу, - она протянула руку, пытаясь погладить Ересина по плечу.
- Странно...
- Что странно? Да ничего странного, богатый красивый, может быть даже умный...
- Странно, что я ничего никогда не слышал о таком. Она мне вроде все рассказывала.
- Может после свадьбы хотела? - Юля рассмеялась. Ее смех звучал тихим мелодичным колокольчиком.
- А ты-то откуда его видела?
- Да он ее как-то в кафе подвез. Но высадил за дом, а я шла как раз, и видела... случайно...
- Ты хочешь сказать, что она скрывала его?
- Может быть он ее скрывал? Мир тесен. А он мог быть женат...
- Имея бентли не отчитываются перед женами.
- Но и не докладываются.
- Да что тут говорить, она выбирала.
- Да, она выбирала. Кто клюнет. Ты не понимаешь, эти лимитчики, они хитрые, на что только не пойдут, чтобы в Москве остаться. А ты, небось, считал ее простушкой?
- Не в этом дело. Она год как встречалась с ним! А я даже не знал об этом! Даже не догадывался. Ну почему женщины динамят положительных и добрых мужчин и летят, как мухи на дерьмо, по мановению волосатого пальчика самовлюбленных и наглых засранцев?!
Юля снова погладила его по руке и чмокнула в щечку.
Ересин повернулся и медленно пошел вниз по ступенькам.
- Ты позвонишь? - крикнула ему вслед девушка.

ГЛАВА15.

Дождик все еще накрапывал. Капли не стучали по стеклу, не барабанили по металлическому подоконнику. Только темные крапинки четко обозначали след падения дозированной небесной влаги. Инна сидела напротив меня в уютной кухне частично отремонтированной квартиры.
- Я живу здесь так, что никто не знает где я,- она наливала чай в абсолютно белые чашки.
- Как это?
- Понимаешь, подруга делает ремонт новой квартиры. Тут строители ходили. А сейчас она уехала и строителей распустила отдыхать. В общем, на другой объект они ушли.
- И она уехала, и строители уехали. Как же ты сюда попала?
- Я замок сломала. Временный был. Я вскрыла замок, и живу тут пока не придумаю, куда мне деться.
- А кто тебя заказал?
- Я то точно знаю кто, - она показала на округлившейся свой животик. - Но кто мне поверит? Скажут, обычная сучка, скандалит из-за богатого мужика.
- Так ты и в милиции не была?
- Нигде. А кто мне поверит?
- Да, это точно. Полный атеизм.
- А тебе не страшно ходить по улицам? Я каждый раз потом обливаюсь - так страшно.
- А сама даже волосы не покрасила. Хоть бы что сделала, чтоб внешность изменить. Ты же в метре от убийцы ехала в метро.
Инна охнула и схватилась за живот. Она села на строительную табуретку, испачканную краской и немного колченогую, поэтому покачнулась и чуть не упала.
Я подхватила ее за руку.
- Ну, может и нет, но голос похож. Ты сама-то не обратила внимания? Сзади тебя стоял, молодой парень, светлый такой, с тоненькой бородкой. Оператор.
- Оператор - этот тот, что на пленку снимает?
Я молча кивнула.
- Когда меня резали, там никто не снимал.
- А кого ты помнишь?

Предыдущая страница 12 Следующая страница


13 Маргарита Макарова

- Все были в масках. Понимаешь, все были в масках, одна из зрительниц в обморок упала, я взяла ее шарф и сумку и убежала.
- Вот так просто, взяла и убежала? - недоверчиво посмотрела я на нее.
- Я убила одного. Я убила одного, что вернулся за пистолетом. Понимаешь? А из ремней я довольно легко выскользнула.
- Как так?
- Смотри, - она протянула мне свои узкие ладони, они были как продолжение запястий. - Гены отца-еврея.
- А где это находится, ты можешь определить?
- Как? Я блуждала по лесу. Понимаешь, у них в забор кто-то врезался, забор полетел, ну они все и выбежали. Я выпуталась, схватила пистолет, а он вернулся, ну я и выстрелила. Сил то нет, он бы со мной запросто справился.
- А дорога, дорога, как ты выбралась оттуда?
- Я сумочку схватила у девки той, что в обморок упала, думала машину на дороге поймаю, но никто меня не взял, и долго шла. Потом услышала шум поезда, пошла и вышла на рельсы, но точно где и что я не знаю.
- А узнать сможешь?
- Как? Я же ночью убегала. А привезли, сама знаешь...
Я кивнула.
- Так ты думаешь, что заказал тебя отец твоего ребенка? - я кивнула на живот Инны.
- Да, я хотела, чтобы он женился, развелся со своей, а он пригрозил мне, что, мол, если что, мало не покажется. А с женой... ну в общем сама понимаешь...
- Ну, это еще ничего не значит...
- Значит... Я сказала, что к родителям его пойду... скандал подниму... в желтой прессе... А он только женился. Жена молодая... По всем журналам фотки были. Песню еще поет, как же там...солнце-небо, дождик-лето... дребедень какую-то...
- А он?
- От него я и скрываюсь больше всего. А как знать ищет он меня, или нет?
- Адрес давай, может что-то придумаем.
- Опалиха. Станция была Опалиха. Это я точно посмотрела.
- Опалиха... - задумалась я. - И меня поэтому в Сходню скинули, далеко ехать не хотелось...
- Электров. Его фамилия Электров. А жена - Наташа.
- Послушай, а на что же ты живешь? - вдруг пришел мне в голову простой вопрос.
- Да как раз на те деньги, что в сумке нашла...
Она обернулась к небольшому строительному столику и схватила сумку. Тряхнув ее, она вывалила оттуда наличку в долларах и евро. Рядом упала визитка.
- Постой-ка, постой-ка, а это что такое?
- Визитка художника какого-то. Я не знаю, вряд ли это был муж этой красотки.
Я взяла в руки кусочек картона и, не посмотрев, стала механически вертеть его в руках.
- Долго ты прятаться собираешься?
- Не знаю. Хочу родить сначала.
- Так тебе еще четыре месяца. Не отсидеться. Подруга приедет, рабочие вернуться.
- Нет, подруга надолго уехала.
- Рожать тоже тут будешь?
- В милицию не пойду. Даже не заговаривай об этом.
- Я и не говорю. Сама прячусь. А мне?
- Что тебе?
- Со мной будешь искать?
- Ну найдешь, и что? Сама что ль расправляться с ними будешь?
- Данные в милицию. А может и сама. Оружие есть.
- Я уже выстрелила. Нет, в тюрьму я не хочу. Знаю я эти законы о превышении самообороны. Посадят беременную за убийство. Нет. Я сама не хочу за решеткой сидеть и не хочу, чтобы ребенок мой там родился. И тебе не советую. Я тебе нет помощник.
- Всю жизнь прятаться нельзя.
- Ничего, будет ребенок, двоих он уже не убьет.
- Напрасные надежды. Там уже не двоих убили... Это же производство поставленное на поток. Сама думай. Я вырвалась, они даже не остановились, ты...
- Но то, что ты осталась жива, они же не знают...
- Либо это их не остановило...
Девушка вышла из кухни и молча скрылась за закрытыми дверьми. Когда она вернулась, в руках у нее был кашемировый шарф, с длинными кистями, вышитый жемчугом и бисером, золотой и серебряной ниткой. Он весь был в бурых засохших пятнах.
- На вот, смотри какой трофей, - она бросила мне на колени этот кровавый шарф и молча уставилась в окно, за которым все так же беззвучно накрапывал дождь.
- А если взять машину и проехаться по Опалихе? Там же небольшой поселок. Купим карту, и поедем. А?
Я стояла над импровизированным столом и сворачивала шарф, потом дотронулась до сумочки. В руки мне попалась визитка.
- А это что?
- Говорю ж, портрет пишет наверное свой. Бельский-Опарышев какой-то. Художник.
Я вздрогнула. Фамилия была слишком знакомая, слышанная недавно и активно промуссированная. Я покосилась на визитку. Тут был и адрес, и телефон.
- Ну и ну! Это же канат! Я знаю этого парня! Мы пойдем к нему, узнаем, что за портрет он пишет, найдем эту женщину...
- И тут она нам все и выложит!
- С таким шарфиком еще как выложит!
- А скорее всего наймет своего зверского мужа, чтобы прикончил нас как можно быстрее.
В ее словах была логика, но упустить эту ниточку так просто свесившуюся прямо над головой было невозможно. Рука сама поднималась, чтобы произвести дергающее движение.
- Хорошо,- решила вдруг я. - Ты права. Нужно терпение. Но и ждать долго мы не можем. Я заберу шарф, и визитку. Рисковать не буду. Но художника я прижму.
- Смотри, чтобы он тебя не прижал.
Я рассмеялась.
- Как ты догадалась? Он правда мастак по этому делу.
- Если он мастак по этому, вряд ли он имеет отношение к тому, - вдруг сделала неожиданный вывод Инна.
- Почему ты так думаешь?
- Да потому, что это делают только те, кто не может ничего другого. А новых ощущений охота. Вот они и ищут новизну в убийстве.
- Но ты же говоришь, что заказал тебя отец малыша.
- Не знаю... Я уже ничего не знаю... - она обреченно села на пол и заплакала. - Иди, я закрою потом дверь. Я знаю только одно, мне безумно страшно. Страшно находится здесь, страшно на улице, страшно в людных местах, страшно в безлюдных. Я даже не знаю, куда мне спрятаться. Залезу в угол и сижу.
- Да перестань ты... - я села рядом с ней на пол и обняла ее за плечи. - Ты выбралась, и я выбралась. Мы счастливицы. Нам очень повезло.
- Выбрались. Я тоже так думала, пока не оказалось, что я даже в магазин не могу выти.
- Значит согласна поездить по Опалихе? - я твердо взяла ее за плечи и посмотрел на нее своим единственным глазом.
- Согласна, согласна. Ты права...

ГЛАВА16.

Был уже вечер, когда я брела по центральной линии дачного поселка, в котором располагался мой шотландский бункер. Дождик уже кончился, и мягкое вечернее солнце скользило по еще мокрому кое-где асфальту, удлиняя синие тени и яркими картинками высвечивая верхние этажи построенных тут пестрых дач. Солярии со сквозными перилами, устроенные на вторых этажах, закладывали сомнения в здоровой направленности развития их владельцев. А может эксгибиционистами были не они, а проектировщики и архитекторы?
- Шлюха, - злобный голос, направленный прямо в мою сторону, развернул мой глаз к его источнику.
Группа ребят подросткового возраста шла с полотенцами в коротких шортиках и юбочках. Они направлялись к Пахре купаться после дождя.
Неужели здесь еще купаются, - почему-то подумалось мне, и вспомнилась Сходня, в которой я плыла полумертвой в первый и последний раз, в ту злополучную ночь. Загнившая река, заросшая илом и кувшинками с вонючей водой была уже ни на что ни годна. Запах этой гнилой воды до сих пор стоял у меня в мозгу и ассоциировался с болью.
Черти о чем думаю. Пахра вне зоны действия. Я улыбнулась. Ну да, до Москвы далеко, может и нормально купаться. Хотя, у отца тут бассейн есть.
- Шлюха, - снова услышала я, и тут уже сомнений не было.
Самый крайний белокурый мальчик с полосатым полотенцем наперевес смотрел на меня сузившимися от злобы глазами. Остальные молча рассматривали меня, как зверя в зоопарке.
Ну я попала, подумала я. В чем дело-то? Я посмотрела на себя. На мне были Ланины шмотки, Ланина сумка, в которой страшной тайной лежал свернутый кровавый шарф неизвестной женщины. Длинные рукава, порезов не видно. Что со мной не так? Очки, да невероятные, но вряд ли для шлюхи. Черные волосы, неподвижный глаз.
- Шлюха, в третий раз кинул мне мальчишка. - Понаехало тут.
Невольно я рассмеялась. Ребята поравнялись со мной, и я смогла их рассмотреть. Разного возраста, и роста, они по разному вышагивали мне навстречу. Стайка подростков милых, ухоженных, чистеньких и румяных. Они были загорелые, возможно и не под уличным солнцем, а в искусственно отобранном спектре излучений нужной длины. "Стайка", -снова рассмеялась я. Вот именно, что стайка.
- Самое лучшее, что может сделать одинокая крыса, попавшая в чужую стаю - это умереть от ужаса. Она не пытается даже защищаться, как обычно делает с более сильным противником. В частности, когда ее ловит человек, она издав громкий звук кидается на него. А тут, понимая, что ее медленно разорвут на части, крыса умирает от разрыва сердца, - вспомнились мне лекции второго курса.
Ну, я кажется не умерла, хотя... Как сказать. Крысой я тоже себя не ощущала. Хотя... Это типично для человека. Чужак. А что... я тут чужая, это верно...
Серый каменный дом встретил меня неожиданным сюрпризом. У ворот стояла машина скорой помощи. Сердце замерло на мгновение и бешено заколотилось после. Адреналин высушил горло.
- А вот и старый морской волк, одинокий, одноглазый... Что, пират, понравилось в странствиях? - навстречу мне вышел доктор. - Как тут поживает наш попугай?
- Нельзя же так пугать, док. Попугай? Щас в мешке пороюсь, может отыщется, - рассмеялась я.
- Ну как? Есть? - не сдавался доктор
- Дохлый наверное, - предположила я.
- А раньше все орал... пиастры! Пиастры...
Про себя я удивилась, что упоминание о моем одноглазье уже не резануло болью по слуху. Видимо я начинала привыкать к своему новому состоянию.
- Во... нашелся, - сказала я, доставая ключ от ворот из сумочки Ланы и открывая ворота и калитку. - И кричит еще... только не пиастры... а жрать давай... подумаешь... лет 15 не ел...
- Наверное плохо его кормишь. Дай ему чипсов и компоту.
- Ну уж нет, - мы стояли на пороге дома. Ключ проворачивался в замке, и я никак не могла открыть дверь. - Чипсы дам, а компот сама выпью.
- Он же подавится. А почему ты так испугалась?
- Бандиты же те, на скорой ездили.
- Умно, скорую милиция не останавливает. Покажи, чем кормишь моего старого друга-попугая.
- Вижу, вижу, голодает бедная птичка, - произнес доктор, входя в дом и оглядываясь.
- Я обедала в столовой.
- Это когда было, - неожиданно угадал он.
И тут я ощутила, что он абсолютно прав. Я чувствовала зверский голод, но как обычно, даже не заглянула в магазин по дороге.
- Не тоскуй пират, я тебе привез козу с огорода.
- Да тут уже ходит одна коза, вчера всю ночь ходила туда сюда.
Доктор рассмеялся.
Но спокойно покушать мне не удалось.
Ворота вновь распахнулись и въехал вчерашний бентли - кабриолет отца. В нем сидела Лана. Легкая шифоновая кепка ярким пятном краснела у нее на голове. Красные очки скрывали глаза. Блестки дополняли ближайшее рассмотрение.
- Это что за балаган? Понаехало тут, - доктор не смог скрыть улыбку на эти слова. - Ты что, сестренка и скорую себе вызвала? Или криминал свой притащила?
- Лан, ты не испачкалась вчера своим красным феррари? Много красного на тебе осталось...
- Лана! Лана! - раздались из-за ворот громкие крики вчерашних студентов- антисемитов.
- Лана, - почему я отца давно не видел? - послышался голос Ольгиного профессора.
Лана сморщила носик. Я почти уверена, что она округлила глаза от недовольства, но под очками видно этого не было.
- Здравствуйте Григорий Аполлонович! Отцу некогда. Он вечно в запарках. Сами знаете, биржа, фирма, завод, банк... Джентльменский набор.
- Хорошо, что я не джентльмен, - калитка открылась, и вся компания ввалилась во двор.
- А-а-а, вчерашние знакомые, это что - твоя подружка? - очкастый студент моргнул из-под очков на меня.
- Проходите, проходите, что же вы стоите. А сами-то куда направлялись? Уезжаете? - в голосе Ланы блеснула надежда. Она уводила разговор от моего определения - видно было, что она еще не придумала, что им сказать насчет меня. Уловка сработала. Обо мне забыли.
- Мы уже второй день тут гуляем. Погреб Григорию Аполлоновичу копаем.
Я увидела Ольгу. Она прошла сзади всех. Видно было, что она почти ничего не видит и мало что улавливает из сказанного. Погруженная в какие-то свои мысли и раздумья она казалась отсутствующей.
- Да, ходили за припасами, - кивнул он на свой портфель. - Ребята набрали поесть сегодня вечером. Приходите к нам.
- Обязательно передам отцу ваше приглашение. Сама я скоро уезжаю.
- А почему карета скорой помощи во дворе стоит? - профессор вполне оправдывал ученую степень активностью своей любознательности.
- Это он. Вот, - Лана кивнула и махнула рукой в сторону моего доктора.
- Максим Павлович, - смешно кивнул головой главврач.
- Ты вызвала врача? - вдруг очнулась Ольга.
- Григорий Аполлонович, - протянул руку профессор. - Вот заглянул к дочке друга.
Студенты расползлись по дому как тараканы. Холодильник был открыт и выпотрошен. Мясо уже скворчало на сковородке. Колбаска уплеталась рядом, просто порубленная и положенная на толстые куски черного хлеба.
А хлеб то у Ланы откуда, удивилась я про себя, но тут же вспомнила, что ребята ходили в магазин.
- Вот вы, медики, у вас особый взгляд на мир и проблемы. Вчера ваша студентка, биолог, выдала нам ахинею просто, совершенно антинаучный бред, который нельзя так вот просто ... это же цинизм...
Профессор и доктор уселись в столовой на клетчатые стулья вокруг длинного резного стола. Ребята сновали то туда то сюда, рассматривая дом, обходя тут все, комнату за комнатой. Я улыбнулась, увидев беспокойство Ланы. Она поглядывала на часы, видимо кого-то ждала.
Наверное опять какой-нибудь хахаль, подумала я. Мне нужно было с ней поговорить, а может и не нужно. Вернее я сомневалась, что она мне ответит, но, с другой стороны, спросить-то можно.
Доктор посмотрел на меня и в его глазах я прочла вопрос.
- Максим Павлович, это историки-студенты и их научный руководитель, профессор, доктор исторических наук Григорий Аполлонович.
Ребята вытащили на стол водку, колбасу, помидоры, замелькали какие-то банки, чипсы, появись тарелки.
- Ланочка, ты не против, что мы вот так, запросто, ворвались? Ты уж там скажи отцу, что мне очень надо с ним поговорить.
- В политику потянуло?
- Мне бы, мне бы, мне бы в небо-о-о-о-о... - из открытой двери вырывались знакомые звуки. - Здесь я был, а там я не бы-ы-ы-ы-ыл...
- Кто-то курит, а кто-то колется, я лично бухаю, но могу ускориться... - послышались дружные подпевания студентов.
- Я бы так определенно не сказал, - ты не знаешь, он читал мои статьи в газете?
- Нет, не в курсе, - Лана выбежала снова из комнаты. Теперь ее позвал кто-то из сокурсников Ольги.
Профессор потянулся к бутылке. Предвидя тост, который последует за этим моментом, я тоже вышла из шотландской залы.
Ольга стояла в коридоре и рыдала.
- Ну все не слава богу. Ты же вчера была счастлива. Что сегодня не так?
- Понимаешь, он не хочет разводиться.
- Да, ты это уже мне говорила. И что?
- Я не могу без него. Я хочу наливать ему кофе по утрам, читать первая его статьи, я хочу встречать его вечером из института, и сидеть с ним на кухне по утрам.
- Да ты с ума сошла. Он старик. Разве ты не знаешь, что разница в возрасте, которая позволяет двум влюбленным понимать друг друга, составляет 10 лет.
- Я отлично его понимаю.
- Да ты себя не понимаешь.
- Нет, я так все это не оставлю, я буду бороться за него.
Я наклонила голову набок и уставилась своим единственным глазом на Ольгу.
- Бороться?
- Да, - ожесточенно кивнула головой Ольга. Волосы ее растрепались, глаза были заплаканы. Кости торчали из острых коленок.

Предыдущая страница 13 Следующая страница


По ту сторону... 14

- Послушай, ты вроде раньше толще была. Я помню и грудь и бедра. Ничего же не осталось.
- Это любовь, - шмыгнула она носом.
- Битва за жизнь, и жизнь ради битв.
- К чему ты это?
- Да так, вспомнилось.
Я завела Ольгу в свою комнату, вернее в спальню.
- Послушай, а ты-то как сюда попала? - вдруг пришел в голову ей человеческий вопрос. - Я вчера забыла тебя спросить.
- Случайно, - и это была абсолютная правда. - Просто отец этой девушки Ланы, дал мне ключ на месяц. Я квартиру соседскую затопила и меня выгнали, - это уже была ложь. Одно дело решить говорить только правду, другое дело говорить только ее. Как же трудно было сказать, вот так запросто все, не оглядываясь на реакцию, которую не сложно было предвидеть, и вопросы, которые должны были за ней последовать. - А куда мне идти?
- А кто тебе глаз выбил?
- Бандиты напали.
- Так ты от этих бандитов скрываешься? - вдруг разом дошло до Ольги. - Что же ты сразу не сказала, а я то тебя в компанию повела. Засветила.
- Погоди, я щас приду, посмотрю, как там доктор.
- Я с тобой.
Мы вышли из комнаты родителей Ланы и наткнулись на нее, самозабвенно обнимающуюся с высоким лысоватым парнем, что злобно щурил на меня вчера свои узкие глазки. Поцелуй был в самом разгаре.
- Андрей, - вдруг оторвалась от лысоватого Лана. - Мне надо идти, дорогой. Ты не мог бы увести свою команду?
И тут она увидела нас, старательно тихо пробирающихся вниз.
- А, сестренка, я же сказала, брысь, со мной жить можно, но не мешай мне, иначе я договорюсь с вашим киллером где, как и из чего он вас убьет.
- Так ты нашла отца? - вдруг поняла мою тайну Ольга.

Началось, подумала я.
- Откопала себе папашку, шлюха, мать не смогла его найти, так эта решила вытянуть из него денежки.
- Шлюха, я это уже слышала, - улыбнулась я, стараясь сохранять невозмутимость. Говорят, она действует как красная тряпка. - Когда шла сейчас в твоих шмотках рядом с этой дачей. Детки меня с тобой перепутали. Три раза шлюхой назвали. Видимо шмотки узнали.
- Ты, сука, - не стесняясь присутствия Андрея заскрежетала зубками сестренка. - Одно слово обо мне, и я позвоню отцу, скажу, что ты привела сюда криминал.
Видимо невозмутимость не на всех действует. Я улыбнулась.
- У нее мать не шлюха. Она учительница биологии. У нас в школе, - я с удивлением посмотрела на Ольгу. Она не обиделась на меня, что я наврала. Она все поняла.
- Я сразу поняла, учительница. Кто еще может так научить ловчить. Забирай своего доктора. Убирайтесь отсюда.
Хм, видимо насчет улыбайтесь, тоже было неверно. Улыбайтесь - это так раздражает.
- Ты бы слышала какую чушь она вчера несла. Предлагала убить всех, чтобы вода была чистой и воздух свежий.
- Не ври, она этого не говорила. Это вы предлагаете, - я дернула Ольгу за рукав.
- А кого ты ждешь? - все же не выдержала я. - Колю? Петю?
- Коля ночью из Парижа прилетает, - пробормотала она, покосившись на Андрея. - Это мой друг детства.
- Перед кем ты оправдываешься? Да он тебя с таким домом вместе с гаремом возьмет. А ты оправдываешься, - не сдавалась Ольга. - Я этого парня, как облупленного знаю, он всех девок на курсе, что мало-мальски кормить могут, облапил.
- Не везет тебе, Лан.
Я подхватила Ольгу и потащила ее вниз по ступенькам.
- Ты слышала?
- Слышала.
Ольга замолчала. Видно было, что она хочет задать мне еще один вопрос, и я знала какой.
- Нашла, да, нашла отца. Он вроде не отказался, но, как видишь, и не признал. Хотя встречались несколько раз. И сейчас я напросилась спрятаться. Не знаю, кто на меня охотиться и куда было прятаться.
- Может это отговорки? А как ты нашла его?
- В дневниках матери нашла, на чердаке. Имя.
- Есть люди, которые следуют идее не суть как, просто следуют, - услышала я от порога голос хирурга.
Ребята устроились за столом так же, как и в доме Григория Аполлоновича. Все пили и закусывали.
- За новый крутой подъем уже пили? - спросила я, но никто даже не повернул головы.
- Важно, что за идея, ибо под видимой схожестью идей лежит их противоположность.
- Да, да, я как раз об этом. Они все кричат о русском национализме, - закивал профессор, обведя толстым большим пальцем круг стопаря. Откуда тут такие же стопки, подумала я, с собой что ль они их носят? - Мол скины, беспредел русских солдат в Чечне и так далее, - профессор привычным жестом подтянул очки, сползшие на кончик носа. - Хотя с их стороны проявление национализма гораздо ярче.
- Мне приходилось шить скинхедов. К ним приходили друзья - кавказцы, которые одобряли сами то, что делали эти. Правда те, что лежали у меня, они только дрались... не резали...
- По наводке? - студент в сильных очках тоже поправил свои очки профессорским жестом.
- Ну какая наводка, - вдруг вступил в разговор Ланин Андрей, незаметно появившийся в комнате. - У нас в институте учится кавказец, который заколачивает невъебанные понты... - он осекся, с тревогой посмотрев на своего учителя. Тот промолчал. - Какая тут может быть наводка, когда он идет сзади и кричит - эй вы, русские овцы!
- Да, в этом заключается сермяжная правда, - повеселел отчего-то профессор. Он приподнял свой стаканчик. - Мы недоросли до демократии. Народ- богоносец, темен, как... Вот, евреи, они умеют за себя постоять. Богоизбранные!
- Вы это серьезно? - Максим Павлович вдруг осмотрел ребят, что сидели за столом. - А ты-то где ходишь, - вдруг обратился он ко мне. - Ну-ка подойди ко мне, я посмотрю на тебя.
Я послушно встала рядом с ним. Он успокоено обернулся к столу.
- Ну да, евреи же себя богоизбранными считают.
- А в чем разница между богоизбранностью и богоносцестью? - язык у хирурга запутался, и он еле-еле закончил последнее слово.
- Это Ветхий Завет, - девушка с большим носом и тонкой костью сидела справа от профессора. На ней вместо кофточки был один лишь топ купальника, и она старательно наклонялась над учительской тарелкой.
- Ах да! Я совсем забыл. Я тут в эти выходные слышал на рынке, как темный такой светловолосому орал - если б не мы, кто б ваших баб тут трахал! Согласитесь, повышенная потенция покруче будет богоизбранности евреев. Да и звучит как то современно и осязаемо.
Все рассмеялись.
- Вот, ислам, иудаизм, - все это закрытые религии, которые проповедуют агрессию, - профессор с тоской смотрел на свою стопку, не зная когда же сказать тост.
- Да нет же, - вдруг рассмеялся мой хирург. - Дело тут не в этом. Закрытые они потому, что гены их перебивают все остальные. Если б с такой повышенной потенцией они б еще и спариваться могли со всеми, то у нас и козы бы только черными были!
Девушка в купальнике поперхнулась огурцом.
- То есть?
- Ну религия, это же не.. ну как сказать... бог тут совершенно не при чем. Вы какие-то темные... Даже не знаю... Это элементарно когда уже понимаешь. Религия - это законы выживания для тех, кто как вы, ой... ну тех, кто не знает законов природы... для древних, в общем... кто по другому не понимает... только в системе табу...
- Да они и щас не понимают...
- Да, абсолютно. Тут все просто. Почему такие сексуальные запреты у мусульман? Потому что потенция велика - ограничивают. Почему жен можно много? Потому что одну до смерти затрахает. Почему сейчас так отграничивают их, презрительно именуя хачами! Потому что - генетика их все перекроет. А мы все неплохие, и беленькие и черненькие и рыженькие.
- А пить?
- Что пить?
- Почему им запрещен алкоголь?
- Ну это совсем просто. У них эмоциональная сфера - агрессия - на топе синусоиды. Выпьет такой - детей пережжет. Своих же.
- Ну это все совсем не противоречит тому, что и мы историки говорим, - наконец уверенно поднял свой стакан Григорий Аполлонович. - Давайте выпьем за новый крутой подъем!
Ребята дружно потянули к нему свои стаканы. Девушка в купальнике встала и тоже потянулась со своей водкой к моему доктору, что сидел от нее через профессора. Ее почти обнаженная грудь оказалась на уровне глаз учителя. Платок, которым были обвязаны бедра ее тоже раскрылся и упал. Маленькие трусики почти ничего не скрывали.
- Мне в больницу. Могу чокнуться чаем. И, если честно, я не пью.
- Доктор, вы что бывший алкоголик? - раздалось с того конца стола, где сидели два очкарика.
- Бывших алкоголиков, молодые люди, не бывает, это я вам как врач говорю, - он кивнул на их стопари, которые они лихо опрокинули себе в клювы.
- Да ну что вы, это полезно для понимания, чтобы узнать больше, - рассмеялись опять на том конце.
- Вы что, опыты на себе ставите? - улыбнулся доктор. - Ученые натуралисты, которые много работали сами, я знаю, часто затруднялись читать лекции о том, чего они сами не проделали. Я когда читал лекции студентам, говорил - выберите пять минут времени и заметьте для памяти после лекции, что вы видели. И я оставался гласом вопиющего пустыне. Если бы я читал вам по книге, вы могли бы меня не слушать, вы могли бы прочесть это в книге, чем я лучше других! Но я вам показываю факты, которых в книге вы не увидите, поэтому возьмите для себя маленький труд.
- У нас не так! - Андрей подошел ближе. - Мы пишем лекции. А то и экзамен не сдашь.
- Ну у вас другое дело. История - какая тут демонстрация? Тут вы сами не можете объяснить, почему и отчего началась та, или другая война, почему одна религия сменила другую. И никогда не сможете, если не возьмете биологию и не будете изучать ее законы.
Первым не выдержал профессор. Он обернулся на меня и подозрительно посмотрел на мой глаз.
- Я тебя и не узнал. Сегодня ты черная, в очках. Вы что... сговорились?
Я рассмеялась.
- Марин, что такое? - непонимающе повернулся ко мне доктор.
- Она вчера нам тоже самое твердила. Да как вы можете даже...как у вас язык поворачивается! Еще Пушкин...
- Вот, вот, что Пушкин... еще... когда-то... - не удержалась и вставила я.
- Да, это верно, - продолжил доктор. - Мы занимаемся коллекционированием слов, а не изучением жизни. Мы знаем только слова и никак не хотим прикоснуться к действительности. Элементарный вопрос о присасывающем действии грудной клетки, вы знаете, это самый убийственный вопрос на экзамене не только для студентов, но и для докторов.
Все рассмеялись, кое-кто покосился на грудь обнаженной девушки.
- Тот же самый закон Бойля-Мариотта лежит в основе дыхания. Так вот, совершенно то же проделываете и сердце, когда получает кровь венозной системы. А механизм этот до крайности прост, вся суть в разнице давления между атмосферным воздухом и полстью рта ребенка. С этого мы начинаем свою жизнь, а они не могут объяснить каким образом к ребенку поступает молоко матери, не понимая механизма сосания.
Студенты хихикали.
- Во прорвало-то, - услышала я за своей спиной. В комнату вошла Лана.
- Это не забавно, - поддержал его Григорий Аполлонович. - Это ужасно! - он снова поднял свой стопарь, пытаясь вставить тост.
- Ведь у каждого ума одна задача - это правильно видеть действительность, понимать ее, и соответственно этому держаться. Научный ум имеет дело с маленьким уголком действительности, а ум обычный имеет дело со всей жизнью. Задача, по существу, одна и та же.
- Ну почему же, если я ошибаюсь в своей научной работе, то вред небольшой, - вдруг всполошился профессор.
- Вы - да. А если я вырежу не то и не так?
Повисла неловкая пауза.
- Первая характеристика ума - это чрезвычайная сосредоточенность мысли, стремление мысли неотступно думать, держаться на том вопросе, который намечен для разрешения, держаться дни, недели годы, а в некоторых случаях - всю жизнь.
- Ага, а если я трахаться хочу, и думаю об этом уже десять лет. Это как?
Громкий смех завалил все остальное.
- Ну за новый крутой подъем, - воспользовался паузой Григорий Аполлонович. - Чтобы и о душе подумать успел, - посмотрел он на Андрея.
Все снова рассмеялись.
- В этом все наши споры, - неожиданно продолжил доктор, когда все выпили. Он ел салат, и иногда кусал огромный бутерброд, который неизвестно тоже откуда взялся. - Они характеризуются чрезвычайной расплывчатостью, мы очень скоро уходим от основной темы. Все мы знаем - стоит нам увидеть человека, который привязался к делу, сидит над книгой, вдумывается, не отвлекается, не впутывается в споры, и у нас уже зарождается подозрение - недалекий, тупой, зубрила. А быть может это человек, которого мысль захватила целиком, который пристрастился к своей идее. Или просто в разговоре, если ты начинаешь расспрашивать, переспрашивать, допытываться - то ты недалекий тугодум.
- Ну что вы, возможно ребята и правы, мало ли сумасшедших концентрируются на одной идее.
- Славянофилы! Я занимаюсь славянофилами! - Ольга радостно подошла к своему любимому. - Мне в деканате сказали, что мол, наукой занимаешься, - так зло... я так удивилась...
- Славянофилы, да, я помню, - вдруг высказал познания в посторонней для него области доктор. - Эти люди верили, что Россия протрет глаза гнилому Западу. Откуда они брали эту гордость? Да и теперь пишут то же самое, что мы авангард человечества.
- Очевидно, что у нас рекомендующими чертами является натиск и быстрота, налет, - прищурила глазки девушка в купальнике. Мой отец, например так набирает себе сотрудников.
- Как в банде разбойников, - рассмеялся дальний очкарик.
- Если ты исследуешь и копаешь одну область - это скучно - давай что-нибудь новенькое. Неофилия. Что придумали! Даже я видел тур поездки с рекламой - ту мэйк нью френдз. Ну это для богатых. У них свои болезни... деточка, - обратился он вдруг ко мне, - принеси-ка мне стакан чая. Мне еще в больницу надо будет заехать. Шоферу тоже надо чая вынести с бутербродом. Уж сделай, милая.
Я вышла из шотландской столовой и тут же напоролась на разъяренную Лану.
- Какого черта ты таскаешь мои вещи? - она шипела. В ее руках была сумка, с которой я ходила сегодня целый день. - Кто тебе разрешил?
- Ты же сама вчера сказала, что можно, и отец разрешил, - не выдержала я.
- Заткнись, - сука, какой он тебе отец. Потом погорим. Если все шлюхи будут рожать, тут целые племена у таких как мой отец будет. И все будут носить мои сумки?!
- Хватит бредить, это всего лишь вещь. С ней ничего не стало.
- Да? - она резким движением дернула за молнию и перевернула сумку. На пол выпал много раз сложенный великолепный шарф.
- А это что? - она пнула ногой упавшую шмотку.
Я быстро нагнулась и подняла вещдок.
-Это же Наташкин шарфик, ну-ка, ну-ка, - она потянула у меня из рук вышитую тряпку.
- Это шарфик девушки, которую хотели убить так же как и меня.
- Не плети мне лапшу, это шарфик Наташки Электровой. Я его из тысячи узнаю. Ей эксклюзив делали. Сперла что ль? - она с удивлением уставилась на меня.
Электровой... так, так... это уже горячо... Значит Инна была права. Неужели он даже сидел в зале?!
- Видишь? - ткнула я пальцем в бурые пятна. - Это кровь.
- Чья? Ее?
- Инны.
- Какой к черту Инны! Воровку в дом пустили, я так и знала, что ты воровать начнешь.
- Да успокойся ты!. Я ничего у тебя не своровала. А этот шарф был на девушке, которую хотели убить так же как и меня. Она его подобрала у одной из ... - и тут меня переклинило. Да что же это я, то вру своей односельчанке, то выкладываю все разом, что мне удалось накопать злобной девке. Абсолютно чужой мне. Может она тоже ходит на такие вот сборища, и наслаждается зрелищем убийств! Если ее подруга там была.
- А ты знаешь эту Наташу? Дружишь с ней?
Лана неожиданно фыркнула.
- С ней никто не дружит. Она чужая. Он ее в канаве подобрал.
- Послушай, дай мне ее адрес, я хочу к ней завтра сходить.
- Э-э, даже не думай. Тебя туда на порог не пустят. Ты как это себе представляешь? Там охраняемая зона. Это у нас эта старая развалюха в старом поселке построена, а у них в спец зоне. Туда без пропусков и приглашений никого не пускают. Речка, и все такое... Никого...
Я с удивлением смотрела на девушку. Почему-то вдруг она так разговорилась.
- Там еще визитки Колина была. Он на Динамо живет? - попыталась выяснить я свой завтрашний план-поход.
- Так ты у Наташки еще и Колькину визитку нашла? - она даже не подумала ответить.
- Да, - это точно было правдой, нашла только не я. Хотя и я тоже.
- Сука.
- Кто из них?
- Оба. И так такого мужика отхватила, так ей мало... Ну я Владу скажу...
- А ты чего, сама за него замуж хотела?
- Твое какое дело?
- Ну как, я вижу у тебя никого серьезного нет, ходят одни... друзья детства...
- Много ты понимаешь! Я просто отвлечься хочу... забыть, - вдруг с тоской взглянула она.
- Что?
- Любовь.
- Разыгрываешь? Ты и вдруг любовь? Неразделенная еще скажи.
- Я даже ислам приняла. А он пропал. Уехал к себе и пропал. Может его там убили?
- И поэтому не женились?
- Отец запретил. Не понравился он ему...
- И поэтому ты загуляла что ль?
Она повернулась и пошла вглубь коридора.
С чашкой для доктора я появилась в комнате на взрыве хохота.
- Ну правильно, - смеялся доктор. - В этом и фишка! Разум должен непосредственно общаться с действительностью, минуя все перегородки и сигналы, которые стоят между действительностью и познающим ее умом. Лекция была в самом разгаре. - Ум есть познание, приспособление к действительности. Если я действительности не вижу, то как же я могу ей соответствовать?
- Но русский ум - он другой, - славянист вдруг ожил. -У нас есть любопытство.
- Любопытство... - снова перебил его доктор. Похоже он решил высказаться сегодня до конца. - Но мы равнодушны к абсолютности. И непреложности мысли. Мы постоянно берем только общие положение, абстрактные и ничего не объясняющие. Вот вы берете религии и говорите, что они плохие, не понимая и не желая понимать почему это сделано так, а не иначе, что именно в биологии заложено в этих народах, что понадобились такие запреты-законы для дальнейшего выживания человечества в условиях дальнейшей ...слитности...что ль.... И выживания... Не только соседей... Но и самих этих наций...
- Вы что же считаете, что евреи - нация?
- Слова, опять слова... А как вы их называете?
- Ну, по крайней мере не нация...

Предыдущая страница 14 Следующая страница


15 Маргарита Макарова

- Да у вас нет методологической базы. Вы просто не видите действительность. Все наши провалы были из-за вот таких, цепляющихся за слова, не умеющих анализировать реальность на основе...
- Инстинктов, - рассмеялась девушка в купальнике.
- Совершенно верно, инстинктов и подсознания, и уровня развития умения мыслить, а именно отхода от животного и гипоталамуса.
- В истории свои законы, - махнул крупной ладонью Григорий Аполлоновичи.
- И какие же? Невозможность низов жить по старому?
Все дружно прыснули.
- На троне сидел биологический вырожденец. Все это знали. Правительство все погрязло в сифилисе - все это тоже знали. Тогда почему начали войну? Вот получили и войну и революцию.
- Ну...
- Да что ну?... Один Распутин с большим пенисом -вот все, что нужно было верхам, выражаясь по вашему. Мозг атрофировался. Гипоталамус один работал.
- Ну это не все, что было сметено тогда.
- Не лучше и военные. Как им в голову пришло проводить реформы в армии, что это за права солдата? Если вы думаете о правах и свободе, то какое же может получится войско?
- Тут может быть интересно, если посмотреть, что было бы, как бы развивалось общество, если бы ....
- Если бы... да кабы... - но ведь это должны были сделать те, кто тогда думал, вопрос только думал ли? Гипоталамус...
- Но история учит...
- Э-э, - не стесняясь уже махнул рукой доктор. - Слова... Общие слова. Покажите кому и чему она научила?
Тихо усмехаясь про себя, я вышла, чтобы собрать поднос шоферу. Наверное это неправильно, что я вела себя тут на равных с Ланой. Наверняка это ее и злило. Конечно, я не имела права ни на отца, он сам не высказывал теплых чувств, ни на этот дом, но... не знаю... во мне это сидело в крови... я не могла священно-трепетно относиться к чужой собственности. Это было в характере. Стеснено и смущенно я чувствовала себя дома, а в чужих людях любопытство, или может быть... не знаю... может это что-то от обезьянки, я всегда как бы примеряла, себя на место хозяев. А дома, я сразу начинала смотреть на все глазами нового человека, мне было стыдно за бедность и нищету, за старую мебель и неубранные вещи. За то, что говорило само за себя, и в то же время лгало. Скрытность? Не знаю.
На кухне была Лана. Она сидела с новым парнем, которого я раньше не видела и среди студентов Ольгиного любимого.
- А ты знаешь, что они не женятся на чужих?
- Кто?
- Ну ты же мусульманство приняла.
- Да пошла ты в жопу.
- Может потому он и скрылся? И вообще, что ты в нем нашла особенного? Вот хоть этого, - я махнула рукой на парня рядом с ней. - Чем тебе плох?
- Все! Он весь был не такой как наши. Растяпы. Настоящий весь был. Сама бери.
- Ну ясно, сколько волка не корми, а у слона все равно толще...
- Он настоящим мужиком был. С собой меня обещал увезти.
- А теперь ты чего ищешь? Забавы?
- Оргазмов, идиотка. Ты что не знаешь, что женщина ищет, когда спит с мужчиной?
- А вчера не было?
- Было, не твое собачье дело, было не было. Не лезь.
Парень тихонечко лопал сыр, запивая его белым вином. Он улыбался.
- Может у меня еще остались белые пятна. У меня вот не было маточного оргазма. Говорят он самое то.
Она наклонилась и поцеловала нового Сыроеда, не обращая внимание на то, что у него был сыр во рту.
- До чего же ты темная. Нету маточного оргазма.
- Может у тебя нету, а у других есть. Клиторный, маточный, анусальный...
- А оральный оргазмов у тебя не бывает?
- Это что такое?
- Это когда член сосут как грудь матери...только вместо молока...сама знаешь что...
- А ты чего смеешься-то? Самая умная думаешь?
- Да так..., - я снова вскипятила чайник и резала бутерброды. Шофер наверняка был жутко голодный. - Оргазм, чтоб ты знала, - это своеобразное эволюционно выработанное средство самок для сохранения своего потомства от агрессии самцов. Он появляется вместе с клитором! среди макак и шимпанзе. Самец нередко убивает не своих детенышей, расчищая собственным отпрыскам место под солнцем.
- А оргазмисты что ж? - Лана смеялась. Это немного успокаивало меня. Склоки надоели. Да и перед доктором было неудобно.
- Для того, чтобы достичь в конце концов оргазма самка должна спариться с несколькими самцами. В результате обезьяны-папы остаются в неведении - кто чей ребенок. От высших обезьян это перешло людям. И на ранних ступенях человеческой эволюции этот фактор играл огромную роль.
- И все это завязано на клиторе? - парень даже сыр бросил.
- Да, и только...
- А почему же женщины просят пососать, им нравится... ну... там и все такое...
Я пожала плечами.
- Спроси у них. Это уже их личные закивоки.
- Послушай, а может это только у тебя так? - повторил он слова Ланы.
- Это у биологии так. А с психикой не ко мне.
- То есть, ты хочешь сказать, что женщины врут?
- Да.
- А как же все порнофильмы?! Там минеты аж чавкают, в попу просят, аж вдвоем с двух сторон, это что же по твоему? Весь мир врет?
- А ты в глаза этих актрис посмотри... Увидишь там удовольствие, покажи мне эту пленку, а лучше сразу Гиннесу.
- Да что ты слушаешь сумасшедшую. Пойдем ко мне наверх.
Я вышла во двор. Машина скорой стояла ближе к двери. Ланин бентли блокировал ее, хотя развернуться было можно.
- Я вам перекусик принесла, - улыбнулась я шоферу. Он спокойненько курил. Несмотря на вечер и пролитый дождик, жара стояла страшная. Машина была нараспашку - все двери и окна, все было открыто.
- Я смотрю, вы даже при неплановых вызовах соблюдаете правила - шофер в машине, доктор внутри.
- Это железно, - пробормотал он, принимая поднос и ставя его прямо на ступени крыльца. Сам он сел рядом и выпил залпом чашку чая.
- Щас я вам чайничек принесу.
- Вот спасибо, а то не могу, когда чая мало.
Это была чисто московская черта. Я уже давно заметила - москвичи чайхлебы, они не могут ограничиваться одной чашкой. Я бы предпочла молоко, или воду.
Я снова вошла в дом. В столовой уже безраздельно господствовал доктор.
- Я потому и говорю, что нужно отчетливо сознавать, что мы такое. Что в нас заложено и как это развивать, или подавлять. Если у меня больное сердце, а я стану бегать по утрам как марафонец, как думаете - долго я протяну? Нет.
Чайник был горячим. Ланы не было. Я стала заваривать новую порцию, сливая сразу все в небольшой чайник.
- Ну почему, - услышала я за дверью. - Коксиком можно и носик попудрить.
Это был голос девушки в купальнике.
- Не то слово, - отвечала она кому-то. - Мы на радостях напились как жучки.
- Там ли ты поставила ударение в слове жучки?
Из столовой вышел Андрей. Это был его голос.
- Ты Лану не видела?
- Нет, - последовал звонкий хохот. - Ну ты чего, конечно нет. Приезжайте.
- Ты кому?
- Да Глотову, может пересдадут тут. Они там убиваются, что не сдали нашему ни фига. Второй раз их прокатил, сволочь. Сидят с Шевцовым пьют тоже. С горя.
- Дай мне их. Слышьте, давайте приезжайте. Пусть хоть хвоста не будет. Выпьете, закусите, бла, бла, и поставит вам что надо.
Я вышла из своей невольной засады.
- Так вы милые детки для этого с профессором пьете?
- Да что ты лезешь не в свое дело. Наблюдай своих тараканчиков.
- А вы тогда кто?
Я пошла с чайником к двери. И тут почувствовала, что меня резко схватили за плечо. Левый бок был слепой, но я догадывалась, что это был Андрей.
- Ты, шлюха белорусская. Что я не знаю, как ты в этом доме очутилась! Если вякнешь что-то Лане, получишь по полной.
- Киллера найдешь?
- Не волнуйся. Я знаю что делать.
- И что же делают в таком случае?
- Сука, скажи своей подщенке, чтобы убралась от Аполлоновича, ты поняла?
Он сжал мое плечо так, что я охнула. Вот поди ж ты как внешность обманчива. С виду соплей перешибешь, а внутри сумасшедшая сила.
- Так я не понимаю...
- Да все ты понимаешь. Понаехали тут. Пиздой хотите мир завоевать?
- Не твой.
- Глаз уже потеряла? Кому-то дорогу перебежала, драная кошка?
- На член наткнулась. А у тебя острый? Лана острые любит.
- Овца облезлая, чтоб убралась завтра отсюда, ты поняла?
- А то что?
- А то! Ты наших ребят видела?
- А оружие у вас есть?
- Для таких как ты, достаточно ботинка, сучара.
Я попыталась вырваться. Он дернул меня сильнее. Чайник со звоном потерял свою крышку.
- Ты поняла?
- Если ты меня не отпустишь, я оболью тебя чаем.
- Сука, ты что же, думаешь кому-то условия ставить? Ты что не поняла? От тебя мокрого места не останется!
Быстрым движением я вылила чайник ему на голову и вышла.
- Не донесла я чай до вас.
- Да слышал я, - со вздохом протянул шофер вставая со ступенек крыльца. - Как ты умудряешься так накалять отношения?
Я села на ступеньку и опустила голову.
- Не знаю. Я кушать очень люблю. Рестораны. Может поэтому?
Шофер сел рядом.
- Денег видать много, рестораны нынче в цене.
- Да, вообще нет.
- Как же ты в рестораны ходишь? - удивился он.
- А я и не хожу.
Он рассмеялся.
- А при чем здесь эти-то? Ругань-то?
- Как при чем? Сама не знаю...Ах, так платить не хотят за мои обеды. Вот и ругаются.
- Может у них самих нету?
- А кушать все равно хочется...
Мы рассмеялись, я подняла голову и увидала, что прямо на меня сквозь решетку железной калитки кто-то пристально смотрит. Я повернула голову, чтобы рассмотреть лучше. За калиткой стоял Ахмед.

ГЛАВА17.

Потапенко сидел в полном унынии. Дождик хлестал по стеклу, и это было все, что лезло ему в голову.
- На вот. Принес тебе кофе. Заваривай, - Николаич как всегда, был на высоте.
- К черту кофе. Лучше спать, чем пить кофе.
- Разошелся. Спать кто тебе на работе даст?
- А что я по твоему сейчас делаю?
- Дурака валяешь.
- Ну хорошо. Что мы имеем?
- Кофе. Раз. Сахар. Два. Кипяток. Так, кипятка еще нет. Щас сделаем.
Николаич засуетился и электрический чайник быстро и деловито заурчал нагреваясь. Он достал с подоконника чашки и подозрительно осмотрел их.
- Пуха то налетело. Признайся, когда ты мыл чашки в последний раз?
- Чего их мыть? В инфекционной больнице что ль?
- Идиот ты, свинья. Ну чем человек отличается от свиньи? Ну чем?
- Размером, - рыкнул Потапенко, не отрываясь от вида падающих капель.
- Вот, вот. Ты посмотри, пух к сахару прилип.
- Не болтай ерунды. Как пух мог прилипнуть к сахару? Сахар - сухой, сыпучий материал.
- Умный? Да? Сыпучий. Может он и был сыпучим, до того как ты чай не посластил. А уж после того - как повезет. Часть становится липучей, ну а другая часть... фик ее знает, что с ней становится...это к специалистам надо...
- Что ж ты не знаешь?
- Ну, сахар, он кормит мозг, но явно не твой, поэтому что с твоей частью стало, я не знаю.
Николаич поставил перед Потапенко чашку с горячим кофе. Ароматное облако пара не оставило Потапенко равнодушным. Он посмотрел на чашку.
- Хорошо, новое движение вперед.
- Почему вперед?
- К жизни.
- План есть?
- Тебе на сколько?
- На сегодня, хотя бы...
- Какой ты запасливый...
- Тебе все шуточки, а тут я уже голову сломал.
- А я думаю, что так и было...
Николаич уютно уселся в кресле и с аппетитом смачно макал кусочки сахара в кофе, потом откусывал смоченную часть.
- Себе с молоком сделал.
- Козу поймал. Целый день тут по комнате ходит. Поймал, подоил.
- Ну тогда уж козла.
- Какое с козла молоко?
- Да у тебя тоже не густо, - не обиделся Потапенко.
- Ну ладно, - хлебнул кофейку Николалич. - Значится так.

Предыдущая страница 15 Следующая страница


По ту сторону... 16

Он говорил по-деревенски, смакуя слова, как будто наслаждаясь их неправильным звучанием.
- Мы можем начать поиски по московским частным клубам, уютно укрывшимся в загородных виллах, дачах, фазендах, имениях. Ферштейн? - вдруг ввернул он нехарактерное для него словечко. Знаю я тут даже одного любителя по свингер клабам ездить. Загородным. Найдем. Тут можно прочесать.
Он снова макнул остаток кусочка сахара в кофе и положил его себе в рот. Смычно захрустел.
- Дальше, самое простое. Достать показания Марины и еще раз внимательно прочитать. Раз она ведет расследование, если она действительно его ведет, а вот оказывается, что у нее есть даже поклонники в лице доктора, кстати, доктор не звонил?
- Нет.
- Хм, сомнения, сомнения... Так вот, если она ведет расследование, а мы нет, значит у нее есть данные для этого, а у нас?...
- А нам она ничего не сказала...
- Или мы просто ничего не услышали... Итак, что там? Давай все сначала переберем.
- Ну что, откусила член. Схватили на улице, у метро. Машина скорой помощи.
- Вот! Очень интересный момент. Откуда у бандитов машина скорой?
- Ерунда. На списанной ездят.
- Так дальше что?
- Девушка подхватила телефон, с другой стороны парень. И загрузили.
- Есть такая простая вещь, когда совсем ни фига непруха - иди в народ. А не пойти ли тебе?
- Куда?
- В народ, идиотина. Ее на улице повязали. Не может быть, чтобы никто ничего не заметил. Так не бывает!
Он допил свой кофе и вышел в коридор.
Потапенко тоже нехотя поплелся следом.
Дождь пролился - лишь воздух стал влажным и чистым. Духота превратилась в парилку джунглей. Потапенко плелся по Тушинской площади, которая конечно не была площадью, но он всегда так называл ее про себя. Гринкович сказала, что взяли ее возле выхода из метро. Выход ближе к рынку, к аэродрому. Ну это ясно. Тут народа всегда больше. Меньше вероятности, что кто-то остановится и будет тебя защищать. Или уж просто посмотрит куда тебя там в машину волокут. Неужели мы так докатились, что всем стало безразлично что происходит рядом. Черт, в лужу вляпался. Потапенко остановился прямо напротив метро, тряся мокрым сандалиями и осматривая публику. Да что с этих муравьев возьмешь? Им бы лишь бы пузо набить. Во, во, ну сколько человек может слопать? Нафига эта бабка целую сумку на колесиках прет? Ну что старику надо? Потапенко тоскливо посмотрел на Макдоналдс. И тут же отвернулся. Так бездарно упустили они и девку и Ахмеда. Если Гринкович не врет...
Тетка с коробками смотрела на него выжидающе. Во, точно, коробочники. Они же тут все время стоят. Должны были видеть кого-то. Хорошо что не в форме, подумал Потапенко, щас бы всех завсегдатаев распугал.
- Ну что касатик, котеночка? - не выдержала ближе всего стоящая к нему женщина.
- Вот какое дело. Вы вот тут стоите. Может помните происшествие, чтобы кто-то в скорую кого-то заводил?
- Ну скорая то тут часто ездит, касатик, а котеночка не нужно значит?
- Да нет, не нужно. Я вот насчет происшествия, - Потапенко не хотелось говорить, что он из милиции. Начнется паника, они будут собирать свои коробки, ловить животных, нервничать. Кто тогда ему хоть что-то расскажет?
- А что случилось? - включилась стоящая рядом, со щенками.
- Да вот, девушка пропала. Не знаю, в какую больницу увезли. А что за скорая, тоже не знаю.
- Ну, ты спросил. Да по такой жаре тут постоянно кому-то плохо становится. Машины же так и шастают, так и шастают.
- Ну а вот бы девушка... чтобы молодую девушку в машину сажали, такого не видели?
- И девушек сажают. На шпильках-то по такой жаре походишь, так еще не так в обмороки будут падать.
- Да что ты несешь. Не было такого, чтобы здесь девок молодых забирали. Не было. Сколько стою, а не было такого, точно вам говорю, - уверено повторяла собачница.
- Как это не было? А с моей соседкой?! Маринка Гринкович, белоруска, сразу видно, слабачка. Москвичка бы не упала, мы вон какие закаленные. Целый день на любой погоде постоишь тут, так нас ничего не возьмет.
- Так чего вы стоите-то?
- А их куда деть?
- Ой, да ну ладно, расскажи те мне...э-э-э...что вы говорите? - до Потапенко вдруг дошло что говорят как раз о его белоруске. - А вы значит соседка ее будете?
- Ну что такое, второй уже меня тут терзает за эту Маринку. Я ему говорю видела я ее, сидела она тут, грязная как чушка, думала в бомжи что ль решила податься...вроде студентка была, приличный человек, училась чему-то, а то...спрашивает меня, куда мол Маринка делась...а я ему с бомжами ходит.
Женщина почему-то рассмеялась. Потапенко стал по настоящему злиться. Он ничего не мог уловить из теткиного рассказа. Но все, тон, и всплывающие обрывки смысла настораживало и возбуждало до крайности. Он аж затрясся весь от напряжения поймать ниточку...
- Давайте так. Вы мне говорите про эту Гринкович.
- А что говорить-то? Хорошая девка такая. Здоровалась всегда, никогда мимо не пройдет, котят моих погладит. Ну гладить-то их нельзя слишком много, сдохнут, если каждому тискать давать. Но она, видно сразу, что зверушек любила. Все хотела взять себе котеночка, да хозяйки боялась, что выселят. А вот ведь, теперь бомжей к себе пустила, не побоялась, живут там, вонища уже с квартиры по всему лестничному пролету идет. Совсем с ума девка спрыгнула. Выселит теперь ее хозяйка.
- А кто про нее спрашивал?
- Да мужик тут, лет так за тридцать. Я вроде даже припоминаю его. Ходил к ней раньше. Почему-то теперь искал, а что искал, когда она тут же с бомжами в квартире живет. Я еще удивилась, почему она такая грязна.
- А он?
- А что он? Разозлился почему-то, ушел. А что грязная? - уже вдогонку кричала ему женщина. - Мы все в туалет ходим и потеем.
М-да... Потапенко злобно вышагивал к дому Марины Гринкович. После таких показаний даже ангелы стали бы петь злобные песни.
За дверью слышны были шаги и голоса, но на звонок никто не отреагировал. Потапенко стоял и громко ругался про себя. Что за черт, подумал он, неужели она решила не открывать? И почему живет с бомжами? Неужели думает, они ее защитят?
Он позвонил еще один раз, долго не отпуская кнопку. Прислушался. Теперь все было тихо. Что было делать? Он развернулся и стал стучать соседям. Тут ему сразу же открыли. За дверью стояла хрупкая девушка, с усталым и печальным лицом. В глубине темнел пещерный коридор, видимо хрущевскую раскладушку тут переделали в отдельные норки, а образовавшийся темный тоннель завалили барахлом. Буквально горы одежды, курток, плащей и прочего шматья громоздились прямо за спиной девушки с вешалок и стульев. Две собаки, явно известных двортерьерских пород лежали тут же, прямо под ногами, за дверью. Они не проявили никаких признаков беспокойства по поводу пришедшего, вернее появившегося Потапенко. Запах был тоже. Запах скотного двора. Так, подумал Потапенко, хотя, скорее всего, на скотном дворе воздух был круче.
- Что у вас, у соседей, кто там живет и почему не открывают?
Девушка взглянула на Потапенко огромными, грустными, темными глазами и оглянулась внутрь квартиры.
- Сейчас, я сейчас, - крикнула она кому-то, и снова обернулась к следователю.
- Я из милиции, - решил уточнить ситуацию Потапенко. - Марину Гринкович, соседку вашу, вы давно не видели?
- Давно, да, а тут какие-то бомжи появились, ходят, а Марину я не видела с ними.
- Они и сейчас там?
- Странный вы, - она снова подняла ресницы, и Потапенко вздрогнул. Глаза мадонны Эль Греко смотрели на него пронзительно и горько. - Я с малышом сижу, не могу точно сказать, может и вышли. А вы туда постучите.
- Да, звонил.
- Попробуйте еще раз, я не знаю.
Рыжий лохматый пес, видя, что хозяйка не занята, вдруг стал прыгать на нее, выпрашивая что-то, может быть корм, а может быть прогулку.
- Ну ладно, попробую еще раз.
Потапенко развернулся и громко постучал в дверь угловой квартиры.
- Открывайте, милиция. Дверь вышибу, если не откроете немедленно.
Он приник к простой деревянной двери, не обитой ничем, пытаясь услышать реакцию внутренних обитателей, и тут же отпрянул от нее: она приоткрылась.
В щели показалась голова. Она была нечесана, волосы висели клоками, они были грязно-седые и длинные.
- А почему ты с таким апломбом разговариваешь? - хриплый голос хмыкнул, как будто он спрашивал документы у проштрафившегося водителя, или школьника.
Потапнеко опешил.
- Да ты кто такой? - попер из него представитель власти.
- Ты не поймешь.
- Марина Гринкович где? Позови Марину, - следователь на всякий случай поставил ногу в щель между дверью и косяком. И тут же пожалел об этом. На ногах были промокшие сандалии. Вдруг этому страшному типу вздумается захлопнуть дверь?
- А кто это? - последовал ошеломляющий вопрос.
- Тот, кто вас сюда привел, - терпение сегодня кажется нужно было занять у кого-то еще. Свое было на исходе.
- Нас сюда Алеша Попович привел, - ухмыльнулся клокастый.
- Кто?! - да, точно, свое уже отмеряло последние капли.
- Алеша. Мы его так между собой зовем - Поповичем. Потому что в жопе он. Невеста его кинула.
- Марина где? - почему-то снова спросил Потапенко, хотя вопрос явно был не по адресу.
- А кто это? - бородатый тоже решил не оригинальничать.
- Ну ладно, пусти хоть в квартиру, - почему-то сдался и жалобным голосом попросил Потапенко. Он выглядел сломленным.
- Ну заходи, коли совсем плохо.
Бомж отступил, не открыв шире дверь, просто пошел вглубь квартиры, давая возможность следователю самому сделать все необходимое.
В коридоре стояли пивные бутылки, на полу были постелены тряпки и матрасы. Запах был ничуть не лучше, чем у соседей. На диване, в углу комнаты мирно посапывали двое: тощий притощий бродяга и толстый притолстый щенок, удобно устроившийся у него в ногах, поверх одеяла. У окна стояла женщина, худая и грязная. Она даже не обернулась, внимательно рассматривая что-то на улице.
- Это ты что ль, начальник, с утра ломишься как к себе домой? - прохрипела кухня. - Поспать по человечески не даешь.
Хрущевская арка делала пространство единым.
- Так это же квартира Марины Гринкович, - почему-то стал оправдываться Потапенко. - А где она сама-то?
- А кто это? - решил добить его бородатый и сел на стул у компьютера.
- Да девушка, что снимает эту квартиру.
- А мы ее не знаем.
- А как сюда попали?
- Нас позвал ... - начал было бородатый.
- Алеша Попович, да, да, говорили уже. А кто это? - дошла очередь и до следователя задать этот сакраментальный и модный тут вопрос.
- А фик его знает, пил с нами за невесту. А потом сюда привел.
- А где он сам?
- Ушел. Утром и ушел.
- А вас значит тут оставил?
- Да, оставил.
Из кухни вышел обладатель синих голых ног. Он был босой, брюки были подвернуты до колен, все ступни и голени были в язвах. Кожа была синевато-малинового цвета. Даже смотреть на это было больно. Потапенко отвел взгляд.
- Лазарь гниющий, - не удержался он от сравнения. - Хорошо в чужой квартире устроились?
- Собственность, это всего лишь собственность. Ее может завтра разрушить пожар, землетрясение, ураган...революция...
- А ключи у вас от квартиры есть? - Потапенко нашел аргумент.
- Не-ет, но не волнуйся, мы в магазин по очереди бегаем.
- Вы что тут воруете? Это же не ваши вещи.
- Нет. Мы ничего не трогаем. На столе правда деньги лежали. Мы подумали нам Алеша Попович оставил. Немного.
- И на них живете тут?
- Жить нельзя?
- Да незаконно это. Это же проникновение в квартиру. Где хозяйка?
- Так мы кашу не сварим. Ты мил человек успокойся. Мы никого не убивали. Мы в пассиве, понимаешь? Только смотрим.
- Что за чушь вы несете! - хлопнул по косяку Потапенко. И тут его озарило. - Ну ладно, а вы случайно не видели, чтобы машина скорой помощи у метро девушку забирала?
- Это у которой глаза нет?
- Ага! Так вы ее знаете!
- Кого?
- Да что ж такое-то? Хватит уже издеваться. Думаете юродивыми прикинуться? Идиотами? Щас всех заберу в милицию, за проникновение в чужое жилище!
- Э-э-э-э, я ж говорю, ты не заслужил еще истину. И даже покоя еще не заслужил.
- Какую истину? Что вы знаете об этой девушке?
- Какой?
- Вы что, - начал было Потапенко, но вовремя осекся. Разговаривать нужно по-другому, подумало он. Спокойнее только. Это жара, наверное, так на меня действует.
- Это жара, наверно, так действует. Может чай? - прочитал его мысли синеногий.
- Вам в больницу надо, с такими ногами, - выпустил пар Потапенко. Он немного успокоился. Да что я в самом деле, подумал он про себя. В конце концов, что я хозяйка квартиры что ль? Мне главное девушку найти.
- Что ты хозяйка квартиры? Ты спрашивай, что тебе надо, и не отвлекайся на мелочи. Сосредоточься и спрашивай.
Он солидно прошел в кухню и щелкнул по электрическому чайнику. Зеленое переливание успокаивающе забулькало в чайнике, обещая горячий напиток.
- Вы сказали - без глаза. Вот расскажите, что вы знаете и когда вы видели эту девушку.
- Ну раньше часто. У метро. Потом недавно, без глаза уже. С нами сидела, выслеживала кого-то в Макдоналдсе. Потом подобрали с разбитым затылком в подъезде.
- А ты сказал, что видел как ее в машину скорой помощи сажали.
- Да, тоже видели. Странно как-то они ее подхватили. Как бы даже ей и плохо не было. Она даже по мобильнику болтала, и вдруг раз, смотрю, тащат прямо в машину, и все...
- А кто тащит?
- Ну кто. Да все те же, что она и ждала у Макдоналдса. Та, что трупом уехала, и тот парень, что ждал сидел в Макдоналдсе и на окошко посматривал.
- М-да...
- А раньше вы этих людей видели? Раньше или позже?
- Людей нет, а вот машину эту видели.
- И где?
- Да на речке...
- Какой?
- Тут одна речка. Ты странный все же. Сходня...
- Помню, я маленький купался в ней
- Чего вспомнил.... Эка... Сейчас туда только самоубийца полезет.
- Даже рыбы нету.
Толстый щенок смачно плюхнулся с дивана на пол и тут же сделал лужицу. Радостно завиляв хвостиком и ожидающе посматривая кругом, он кинулся к Потапенко, повизгивая и прыгая на него передними лапками.
Потапенко снова начал накаляться.
- На вот чай. Подуй на него, а то горячий, да и сам сдуйся. Представь, что ты не царь, и даже не советник. От тебя вообще ничего не зависит.
- Послушайте, пропала девушка, Марина Гринкович, а вы тут рассуждаете, как диогены, а сами ее квартиру заняли. Фаталисты хреновы.
- Ну вот, ругаться не надо, - сказал Лазарь разливая по чашкам свежезаваренный чай. - На вот сахар.
- А говорите, не брали ничего. Вот сахар чужой лопаете, - плюхнул себе три куска Потапенко.
- Ну что же, хоть что-то уже выяснили. Это квартира Маринки, слышь, Андреич, Маринкина это квартира, она снимает ее.
- Что ж вы такие наблюдательные, по одежде не узнали? В шкафу.
- Мы не открывали шкаф. Мы не воры, мы наблюдатели.
- ООН? А деньги-то взяли.
- Они на видном месте лежали.
- Ага, вас ждали.
- Допивай свой чай и проваливай. Ты сам от нее отвернулся, иначе она б с нами не сидела грязная и замазанная. Как мисс Марпл.
Потапнеко поразился, что его так легко вычислили.
- По закону... - начал все же он.
- Мисс Марпл разве грязной ходила? - возмутилась Архиповна.
- Ну Пуаро.
- Пуаро - педант.
- Шерлок Холмс, - подсказал Потапенко, чтобы прекратить эту перепалку.
- Твои законы никто не исполняет. Даже ты сам.

Предыдущая страница 16 Следующая страница


17 Маргарита Макарова

- Да, вот точно, Шерлок Холмс. У того хоть два глаза было, - прошамкала тетка в комбинации.
- Не зарывайтесь.
- Зато он наркоманом был. Кокоинистом.
- Разве он не прав? Законы лишь пугало, никто их не исполняет, если и следуют, то лишь из страха.
- Не гоните на Шерлока, - почему-то обиделся за сыщика Потапенко.
- Так сказано в первоисточнике... - закурил синеногий бомж и одновременно отхлебнул чай. - Претензии к автору.
- А законы тут при чем?
- Мы стараемся соблюдать только один закон.
- А их много? - съязвил Потапнеко, но бродяга не обратил на его яд никакого внимания.
- Я верю, что Вселенная управляется единой системой не противоречащих друг другу законов природы, которые никогда не нарушаются. В отличие от ваших, - он деловито набросал себе сахар и медленно стал его размешивать. Аккуратно положил ложечку на край блюдечка.
- Вселенная управляется системой законов, которые не бывают нарушены никогда! - босоногий смешно поднял изуродованный палец.
- Да слышу, я слышу. И что же это за законы? Что по ним? - Потапнко отхлебнул свой чай, и вдруг какое-то спокойствие разлилось по мокрым ногам и телу.
- А по ним за все надо платить. Вот что по ним.
- А если как вам - нечем?
- А если как нам нечем - страдай сам, как мы. Если деньги есть, лучше деньгами, чем детьми.
- Как это?
- За каждый плюс в твоей жизни надо платить минусом. За каждый плохой поступок ты заплатишь, за каждое счастливое мгновение тоже...
- Лучше мне про речку расскажите. А то с вашими вселенскими законами я уже умереть должен.
- Столько натворил?
- Слишком счастлив. Сижу с вами болтаю, чай пью, как английская леди в гостях у тетушки, как простой, свободный человек, а мне нужно дело раскрыть.
- Так что ж ты с ней не стал раскрывать его?
- Значит этот Попович, выходит, ее жених? - кровать вдруг зашевелилась и худое лицо показало свою седую щетину.
- Что с вами Гринкович сделает, если увидит, что вы тут натворили?
- Бутылки только, а так мы ничего не трогали.
- Блох небось понапускали...
- Какие блохи?
- Щенячьи...какие.
- Что ж она не сука, чтобы собачьих блох бояться.
- Речка, про речку расскажите.
- В этой речке, если честно, то увы
Ни лещей, ни крокодилов, ни плотвы, - пропела Архиповна.
- Не торопись. А то опять ничего не поймешь. Как и с Маринкой.
- Что на речке видели?
- Невнимательный ты что ль? Сказали же, машину.
- Заладили, машину, машину. Какую машину?
- Если б я был такой же тронутый как ты, твой зубной состав тронулся бы на месте...
- За своим составом следи... Живете в чужой квартире, - подхватил Потапенко.
- Машину скорой помощи.
Потапенко оглянулся. В дверях кухни стояла женщина в пестром грязном платье и синей кружевной рубашке, выглядывающей снизу.
- Ты подумай, Андреич, бомжей уже обдирать начали! У бомжей воруют! До чего народ дошел. Диван наш забрали!
- Да ты что! А кто? Менты что ль?
- Да нет, видать на дачу себе. Вон, ты посмотри, - она махнула рукой на окно. - Подъехала машина и загрузили наш кожаный диванчик в газель. Посидеть теперь негде.
- Да брось, Архиповна, все равно к нему прилипал зад, неудобный он был.
- Прилипал, да... ты прав. Но удивляет... Вот люди какие...
- Это не люди, это звери, Архиповна, гребут не нагребутся. Пусть сидят на нашем диванчике, не жаль.
- Вот и правда, я начинаю верить в ваши законы. За все нужно платить - вы в чужой квартире, у вас забрали диван - вполне соответствует вашей вселенской справедливости,- Потапенко смеялся как ребенок, наконец-то почувствовав, что он что-то начинает понимать.
- Да ничего ты не понял, нам не жаль дивана, он все равно не наш. Люди не изменились. Понимаешь?
- Ну хватит, - вдруг разозлился Потпаенко. - Сидят бомжи в чужой квартире и учат меня жизни. Вы на себя посмотрите. Чему вы можете научить?
Он встал, со звоном поставил чашку на стол.
- Кто учит?
- Сами сидите без работы, без зарплаты, без семей, без денег и даже крова над головой нет, в чужую квартиру залезли.
Потапенко почти прокричал это. Никто не спорил. Никто даже не раскрыл рта, только удивленно посмотрела на него Архиповна.
- Чего раскричался-то? Щенка испугал, смотри под диван защелился. Ну как теперь его оттуда выманить?
Она опустилась на пол на колени и стала усиленно чмокать, подзывая и выманивая щенка. Женщина постукивала по полу своими красными, то ли обмороженными, то ли обожженными руками, как будто выманивала не собаку, а котенка.
- Да что ты к нему пристала, - раздалось с дивана. - Сам выползет. Есть захочет и выползет.
- А если нет? Вдруг он там застрял?
- Ну что ты, Архтиповна, какая ты правда смешная, вылезет, чего ему там застревать-то? Не кот, поди, на дереве, как залез, так и выйдет.
Потапенко стоял и молчал, он не знал, что ему делать, уходить, выгнать их, оставить здесь. Ощущение, что есть еще какой-то вариант, который он упустил, не покидало его.
- Да ты не торопись, не торопись, - услышал он из комнаты с дивана. - Подумай. Может, чего еще не спросил? Вариант непросчитанный, ну?
Потапенко вздрогнул от очевидности пришедшей в голову мысли и от того, что старик так просто читает все по его лицу.
- Послушайте, а может вас оставили дожидаться и караулить Гринкович? Чтобы когда она придет, вы бы дали знак и ...
- Бандиты что ль?
Потапенко кивнул.
- А Попович наш - главный бандит?
- Ну Попович, вы может его выдумали, - Потапенко осекся, ему вспомнилась тетка с котятами, что видела этого же пресловутого жениха.
- Мы ее тогда, на площади могли бы караулить.
- На какой площади?
- У метро, когда она девку в Макдоналдсе ждала. Мы тогда бы ее с потрохами и сдали бы. Она ж с нами сидела.
- Так может вы ее и сдали. Ее же ударили тогда, говорят чуть не убили, - следователь прищурился, вспоминая, что сказал доктор.
- Но не убили же, да? Как ты сам думаешь, если нас сюда посадили ее караулить, то, когда она появилась, ее лишь слегка стукают по башке?
- Да мало ли. Тогда может еще не посадили, а теперь в ее квартире посадили. Может вас только сейчас подрядили?
Щенок вылез из под дивана и начал радостно тявкать и прыгать на всех. Он схватил Архиповну за край кружева и потащил его, по щенячьи порыкивая.
- Тебе думать...
- А ты что, нас что ль спрашиваешь? - удивленно посмотрела на следователя Архиповна. Она так и сидела на полу рядом с диваном. - Ты сам решай.
- Можешь с нами оставаться, если хочешь, но мое такое ощущение, что девка сюда не вернется, пока либо сама не погибнет, либо бандитов этих не поймает.
- А кто же тогда ваш Попович?
- Жених. Я думаю, что он и правда жених... был...
- Что значит был? Почему Гринкович ему не позвонила?
- Думай, голова, картуз куплю...- рассмеялись на кухне, и звон разбитого стакана подтвердил, что картуз действительно будет.
"Купите квартиру в элитном доме и получите кепку в подарок!" Потапенко почему-то вспомнился рекламный щит у своего дома, который несколько дней выводил его из себя.
- А книжка телефонная есть тут? - Потапенко кинулся к письменному столу.
- Ищи, - хитро прищурился щетинистый на диване. - Ищи дорогой, мы тебе разрешаем, даже если у тебя нет ордера на обыск. Мы-то пассивные, нас привели, оставили, выгонят - уйдем. А ты - служитель закона. Того самого, своего, не нашего.
- И что?
В ответ прозвучала тишина. Даже щенок престал потявкивать и радостно визжать.
- Ладно вам, какой еще ордер, сами здесь живете даже без разрешения.
Вся грязная компания с любопытством уставилась на него. Потапнеко посмотрел на них. Красные, воспаленные, больные глаза, забыв о своих неумытых и заросших лицах, с ожиданием смотрели, что он предпримет. Несколько секунд длилось ожидающее молчание.
- Черт с вами. Но если ваш жених появится - мне позвоните. Он сунул карточку с телефоном Архиповне.
- Не потеряй уж, тетка. Очень тебя прошу.
Он вышел в коридор.
- Значит мы теперь и правда будем караулить?
- И если девушка появится, тоже позвоните.
- Она-то вряд ли, я думаю, но позвоним, отчего не позвонить...
Потапенко снова оказался на улице и ни с чем. Солнце радостно отражалось в лужах, и мокрых травинках, превращая повисшие капельки в драгоценные брильянты. Он вышагивал, печально и внимательно обходя асфальтовые водоемы, стараясь сосредоточиться на результатах.
Результаты, результаты, результаты... Потапенко думал, вернее размышлял. Почему всегда в расчет принимаются только результаты? Он полдня сидел в вонючей компании бомжей, пил с ними чай, рисковал здоровьем, сохранял, ну вернее, почти сохранял спокойствие в разговоре с ними, хотя и тетки-живодерки тоже еще те свидетели... И что? Столько усилий. А камень снова под горой. Сизифов труд... Надо спросить у бомжей сизифов труд - это оплачивается по вселенским законам? Он улыбнулся. Вот философы. Диогенов из себя строят. Ну ясно... делать то нечего...
На первый взгляд показания бродяг подтверждали то, что говорила Гринкович, но... только на первый взгляд...
Машина скорой помощи была, девушку туда действительно сажали, но... Бомжи могли и ошибиться... Кроме того, она могла просто садится к своим друзьям-наркоманам. Компания своя, увидели, посадили. Может размолвка какая... Может она отстать хотела. Он все еще не видел, что тут расследовать, что нужно искать и вычислять. Кроме самой Гринкович никто никуда не исчезал, даже заявлений на откушенный член Ахмед этот не выдал. Ахмед, а что Ахмед, да мало ли, поехал домой... Настя...Она сама себе героин колола...Экспертиза это подтвердила. А наркота и героин лишь подтверждают его мнение, что все это одна компания. Не знают уже как развлечься, вот и режут руки друг другу, кусают члены, колются.
- Баловство все это, баловство... они резвятся, а мне ходи тут, ищи их. В прятки она теперь играет.
Он говорил вслух, сам не замечая, что перешел к старческой привычке своего отца - разговаривать самому с собой и вслух.
Темно зеленая девятка резко затормозила прямо перед ним.
- О чем задумался, дети-и-и-ина-а-а-а, - басом пропел в открытое окошко Николаич. - Что-то ты совсем не весел, что-то ты голову повесил, - радостно улыбался он.
- Как ты меня нашел? - буркнул Потапенко, открывая дверцу. - Еще и песни поешь.
- Интуиция. Ты был у нее?
- Там бомжи живут.
- Ну ты хоть книжку телефонную поискал?
- А ордер у меня есть?
- Ты хоть бомжей допросил с пристрастием?
- Еще как! Как в анекдоте. Продавец спрашивает - вам какие шнурки для ботинок, а покупатель отвечает - один левый, другой правый.
- А бомжи откуда?
- Жених пустил.
- Во-от... уже жених нашелся...
- Да в том-то и дело, ни фига не нашелся, потерялся он, даже бросился...
- Под поезд?
- Нет, он не Каренин. Он Попович.
- Алеша? Что правда Попович? - Николаич улыбался во весь рот. Одного переднего зуба не хватало, но это обстоятельство нисколько его не смущало.
- Задов...
- Лева?
- Нет, Алексей.
- Царевич?
- Угу, - угрюмо буркнул Потапенко.- Ножичками играет. Щас зарежется.
- Да, - продолжал лыбиться беззубым ртом Николаич. - Тоже был случай интересный. Так и не доказано, что он зарезался, Но и убийц не нашли.
- Это Димитрий был царевичем.
- А Алексей что, по-твоему, не царевич?
- Выкладывай. Не тяни. - Потапенко уныло смотрел на дорогу. - Чему так радуешься?
- Оглянись, незнакомый прохооожиииий, - затянул снова Николаич. - Мне твой взгляд неподкупный знаком. Может я это, только моложе, не всегда мы себя узнаем....
Он хитро посматривал на Потапенко.
- Неужто все бандиты сами пришли и потребовали посадить их за неуплату налогов?!
- Ножички, друг мой, ножички... - многозначительно посмотрел на следователя Николаич. - Сам и зарезался.
- Что царевич зарезался?
- Да нет. Парня нашли. Студент ВГИКа. Артист. С актерского отделения. Пуля в сердце. Одним выстрелом убит наповал.
- Где нашли? - оживился Потапенко.
- В канаве. Не поверишь. Шоссе Энтузиастов.
- А что тут удивительного? При чем здесь белоруска?
- Да при том, свидетели видели, как его выбрасывали из машины скорой помощи!
- А при чем здесь шоссе Энтузиастов?
Николаич оторвался от дороги и пристально посмотрел на следователя.
- Да так, - пожал он плечами. - Просто машина вездесущая какая-то. То тут, то там...
- И что нам-то в этом студенте?
- Да что с тобой сегодня? Дважды два сложить не можешь? Ты думаешь это заговор врачей-убийц?
- Дело не в этом.
- А в чем?
- В законах Вселенной, - Потапенко в первый раз за сегодняшний день тоже улыбнулся.

ГЛАВА18.

Дверь открылась, и доктор со смехом вышел на крыльцо. Я встала, чтобы дать ему пройти. И тут же снова взглянула на калитку. Ахмеда там уже не было.
- Я пройду, не дергайся, - придержал он меня за плечо. - Я вижу, что ты вполне освоилась со своим новым статусом.
За воротами, на дороге, ведущей к шоссе, нигде никого не было. Как можно было так быстро исчезнуть? Или мне уже мерещится? Я закрыла глаз и мысленно представила фигуру и лицо бандита.
- Что случилось?
- Да показалось, - пробормотала я. - А что у меня за статус? Инвалида?
- Пирата!
- Это да... Нет только сундука с сокровищами. А бочка с порохом в каждом углу.
- Нечего по пыльным углам лазить. Там скелеты.

Предыдущая страница 17 Следующая страница


По ту сторону... 18

- В смысле? - рассмеялась я. - Порох им не страшен?
- Не уверен, что им есть чем бояться, - доктор выразительно постучал себя по макушке. - Одна кость.
- Мамонта?
- Я не пойму, ты скрываешься от бандитов, или ищешь их? - доктор кивнул на дверь. - Кто эти с параноидальными идеями этнических чисток?
- Док, сколько нулей у миллиона?
- Шесть.
- А у полмиллиона? Три?
- Шутки шутками, а тебе надо связаться с милицией.
- Мне тоже так казалось, оказалось - мерещилось.
- А вдруг им нужна твоя помощь?
- Максим Павлович, я не скрываюсь. Я не преступник. Но мне нужно время, чтобы рассмотреть все варианты, раз они не хотят это делать. И при этом не быть на виду дармовой мишенью.
- С тремя нулями? - улыбнулся главврач.
- Нули-то мне зачем? - рассмеялась я.
- Так поделись с ними своими знаниями.
- Как можно поделиться насильно? Я бы охотно, да не берет никто. Что же мне бегать за ними, рвать на себе рубашку и кричать - я не вру, я хорошая, я не наркоманка, все что я говорю - правда! А если им плевать на правду, на меня, на то хорошая я, или плохая? Им просто лень. Лень думать, делать, искать, сопоставлять. Отмахнулись как от надоедливой мухи, а мне что теперь? Они еще раз пошлют меня, а я высвечу себя для тех, кому я почему-то не нравлюсь тут, среди живых.
- Ладно, Василий, заводись, пора мне, девочка. Сделаем так. Сам я им звонить не буду, раз такое дело, но если они мне позвонят, я скажу твои координаты. Согласна?
Машина выехала за ворота, я с тоской посмотрела им вслед. Они ехали к дому, туда, где я провела свои спокойные несколько лет жизни, годы надежд на лучшее, в эйфории ожидания блестящих перспектив.
В детстве я мечтала быть балериной. Балетные спектакли и выступления известных танцовщиц я рассматривала только с точки зрения пышности пачек, количеству блесток на их костюмах, яркости воланов и длине юбок. Меня завораживало движение ткани, ее взлеты и парение, переливы и блестки. Мне хотелось точно так же парить по сцене в таком же красивом наряде, в такой же чудесной, волшебной, как перья сказочной птицы пачке. Почему мне все это вдруг вспомнилось? Воспоминания. Опять воспоминания... Та жизнь, институт, подготовка диплома, Алеша, мой милый замечательный Алеша, которого я так любила, встречи с друзьями в кафе, - все это теперь казалось мне той великолепной пачкой, расшитой блестками, стразами, перьями птицы и венецианскими кружевами, о которой я так мечтала в детстве. Теперь мое собственное недавнее прошлое стало так же далеко и недоступно, и казалось таким легким, свободным, блестящим и порхающим, как шифоновый наряд белого лебедя.
Безвозврат. Слово довлело как камень, оно нависало, пучилось, затрудняло дыхание. Не хотелось даже думать об этом. О том, что я буду делать, если останусь жива... Почему? Потому что это - останусь жива - само было как могильная плита, как приговор, который неизвестно кто мне написал. Мелочи жизни. Может именно они и есть жизнь? И вовсе не мелочи? Что мне хотелось сейчас больше всего? Именно этих мелочей. Пройтись по улице, не вглядываясь в лица встречных, улыбнуться, не опасаясь, что меня кто-то узнает, позвонить друзьям, не думая, что возможно именно мой собеседник мой смертельный враг.
Завтра, подумала я, завтра. Я обязательно что-то раскопаю. То, что разъяснит и окончательно... Вот этого хотелось больше всего. Окончания страха. Конца ужаса. Не верилось, что это и правда происходит со мной. Это возвращение к реалу стало потогонным утренним кошмаром. Это со мной, трогала я свой отсутствующий глаз... Это за мной... это на меня идет охота...это все на самом деле... не во сне...
Завтра должен быть решающий день. Прорыв. Мне нужен прорыв, или они меня найдут, или я их.
Утро встретило меня металлическим скрежетом ворот. Я подошла к окну. Лана снова въезжала во двор. Ну вот, не успела спокойно уйти, подумалось мне, сейчас опять начнет бузить.
Было еще рановато ехать к Коле с шарфиком и визиткой. Если он приехал ночью, то нужно было дать ему возможность выспаться. Хоть что-то вытянуть из него было необходимо, не могло так быть, что его карточка случайно оказалась в сумочке этой Наташи. Значит, существует какая-то связь между ними. Я хотела улыбнуться при слове связь. Но, взглянув на кровавый шарфик - передумала.
Умывшись и одевшись, я тщательно завернула вещдок и уложила все в сумку. Спускаясь по лестнице я услышала во дворе знакомый голос. Черт возьми! Что за наваждение! Это был голос Ахмеда.
Сердце забарабанило по вискам, вдаривая на полную мощь. Значит вчера это был действительно он. Я не ошиблась. Значит он пошел к своим, и они меня каким-то способом нашли! Нашли!!!! Убегать! Как мне выбраться отсюда незаметно? Спокойно. Почему я решила что нашли? Я осторожно выглянула в окно. Ахмед стоял спиной ко мне и разговаривал. Да это был несомненно он. Теперь я узнала его бы из миллиона. И голос. Он размахивал руками, жестикулировал, интонация менялась от ласковой до грубоватой. Рядом с ним стояла Лана. Лана... Почему он разговаривает с ней? Что, другие где-то прячутся? Еще не вошли и он спрашивает где я? Больше никого не было видно. Ни на дороге, ни у ворот, нигде никого не было. Они стояли вдвоем во дворе рядом с Ланиным кабриолетом, на этот раз красным.
Кровь постепенно успокаивала свою пульсацию в жилах. Ко мне стала возвращаться некоторая возможность соображать. Лана стояла и разговаривала с ним посреди своего двора. Значит, она пустила его сама. Значит, он не спрашивает ее где я и не тут ли одноглазая Гринкович. Нет! И кругом никого...Лучше выйти на улицу. И там разобраться, чем ждать, когда они войдут в дом. Второй вариант - уйти незаметно. Он все еще был. Я могла дождаться, когда они войдут, и потом незаметно выйти, предварительно спрятавшись за дверью в шкафу.
Ахмед. Может милицию вызвать, подумала я. Интересно, какую брехню будет валить на меня он? Кому они поверят? Мда... Мне не нужно никому верить. Мне нужно выжить. Я шагнула в открытую дверь и оказалась лицом к лицу с бандитом.
- Привет Ахмед, ты представить не можешь как я скучала без тебя! - начала я бодро, почти весело.
- И она тоже? - Лана отступила от парня, выпустив его руку. Вторая рука, усыпанная сверкающими кольцами, осталась лежать у него на плече. Она была в длинном открытом платье цвета маренго. Легкий шелк красиво облегал ее выпуклости. От нее пахло духами и алкоголем. Видно, что вернулась она с вечеринки, встречи, или очередного, романтического свидания. Ее изогнутые рельефные губы изящно кривились в уголках в легкой усмешке. Она снисходительно посматривала на нас обоих.
Почему я не заметила этого раньше? Мгновенное озарение осветило все новым светом.
- Так он и есть твой любимый? - улыбнулась уже я, ну не могла я сдержаться, не могла...- Тот, ради которого мусульманство....
- Лан, кто это? - Ахмед не узнал меня, или сделал вид, что не узнал. А что... для него, возможно, это был лучший способ выпутаться из этой ситуации.
- Вот что, ты мне сейчас скажешь - адрес вашей хаты, где все происходило. Говори, или я вызову милицию, - я торопилась, пока не вмешалась Лана.
- Почему же ты до сих пор этого не сделала?
- Потому, что не хочется увидеть твои сверкающие пятки до того, как увижу адрес дома. Ты хоть знаешь, что Настя мертва?
- Убирайтесь оба отсюда, - вдруг вскрикнула Лана. - Вы что разборки в моем доме решили устраивать?
- Девочка моя, успокойся. Я сейчас прирежу эту стерву. Она преследует меня, дышать мне спокойно не дает, влюбилась сука.
- Прирежь, милый. И пойдем скорее отсюда, - Лана быстро успокоилась и повисла у него на руке. - Прирежь, и больше никуда не исчезай. Мне так плохо без тебя, родной.
- Ланочка, ты и правда за бандита замуж собралась? Который убивал и насиловал? - я удивилась, и сама удивилась, что так удивилась.
- Ой, да слава богу, что убивал. Развелось сучек, так и цепляются за приличных мужиков, дышать уже невозможно. Еще и шантажируют. Одной сучкой больше, одной меньше, - только воздух чище.
- И ты его без члена берешь? - кажется, это был последний аргумент.
- Почему без члена?
- Я его откусила, когда он его мне в рот пихал и ножиком размахивал.
Звонкий звук удара дошел до меня раньше, чем боль пощечины.
- Ты, шлюха подзаборная, ты... - удары сыпались на меня один за другим. Я отступала к воротам.
- Лана, - Ахмед стоял все там же, решив не вмешиваться в этот разговор.
- Убирайся отсюда, ты воровка, ты воруешь мои вещи, мою одежду, мою сумку опять взяла? - удар опять пришелся мне по левой щеке. - Я выбью из тебя твой джентльменский набор, сучка недорезанная. Что, за глазик схватилась? - еще удар. - Набор деловой женщины - глаз, зубы и мобильный телефон. Мне все равно, есть у Ахмеда член, или нет. Тебе, подзаборной, этого не понять. Я тебе покажу как воровать мои вещи, не сметь к ним прикасаться, сука, снимай все.
- Совсем сдурела! Все что нужно человеку это два квадратных метра, а если кремировать, то и это лишнее, - я попыталась развеселить ее, но не тут то было.
- Вот и тебе больше ничего не понадобиться, - услышала я шипение и почувствовала, как острое лезвие ножа снова прижалось к моему горлу.
Вот это да! Почему-то подумалось мне и сама не поняла чему я снова так удивилась. Тому ли, что Лана... То ли... даже не знаю... Скорее всего своей тупости и веру в доброту...
- Прирежь ее милый, ты представить не можешь, как она мне надоела. Если бы не ты, я бы завтра сама ее прирезала.
Струйка крови потекла мне за пазуху. Это конец, подумала и я, но, как обычно, и в этот раз ни фига не пронеслось перед моим мысленным взором. То ли глаза не хватило, то ли мыслей.
- Милиция! - услышала я крик, совершенно невероятный. - Отойди от нее, брось нож, милиция уже едет.
Я скосила насколько это было возможно с ножиком у горла свой глаз в сторону ворот. На дороге стояла Ольга. В поднятой руке она держала развернутую раскладушку телефона и размахивала им как флагом, или, как минимум, гранатой без кольца.
- Отпусти ее! Ты глухой? Отпусти! Милиция! Сейчас тут будет милиция!
До Ахмеда все же дошли слова моей землячки. Он ослабил хватку, и я выскользнула и помчалась к воротам.
- Бежим, - подхватила я Ольгу.
- Куда? Они же нас догонят!
- Они пусть милицию ждут, - вдруг рассмеялась я, и, подхватив Ольгу и сумку, решительно направилась к выходу из поселка. Возвращаться сюда я больше не собиралась.
- Куда теперь? - спросила Ольга в автобусе.
Только сейчас я заметила, что она вся заревана. Веки красными козырьками набухли над заплаканными глазами. Нос распух. Щека была красная и поцарапанная. Шея синяя. На руках синяки и ссадины.
- Да что с тобой?! - я не сдержала восклицания, но в автобусе никто не обратил на нас внимания.
- Они избили меня, - тихо пробормотала девушка.
- Кто? Любимый?
- Я же тебе говорю, они! - вдруг прорвало ее. - Это все они! Они настроили его против меня!
- Только не реви, - я провела ладонью по ее щекам. По ним уже обильно потекли слезы.
- Ты не представляешь, что сегодня утром было!
- Это утром было?
- А ты что думаешь, я там избитая всю ночь в кустах просидела? Они утром собрались на улице, за столом, я осталась в доме. Вижу, все эта Ирка вьется вокруг Аполлоновича в купальнике. И так к нему подставляется и этак. Я и подумала, что они там сговариваются.
- Так это он их подрядил... А ты говоришь, они его настроили.
- Это они, все они, я же кожей чувствовала зависть.
- Да чему уж тут завидовать? Ничего себе! Попользовался и студентов натравил избить. Он сам тоже бил?
- Нет, он только смотрел.
- Ничего себе, - снова повторила я. Слов явно не хватало в моем лексиконе. Надо будет со временем выучиться матерно. Представить такое было трудновато, чтобы престарелый профессор, потрахавшись и поигравшись с молоденькой девочкой - студенткой, по простому, как какой-то мафиози, натравил на нее свою банду. Хоть, слава богу, не убили, а просто выставили ее поутру, и избили на дорогу.
Ольга снова начала рыдать.
- По моему тебе повезло, - я погладила ее по волосам. - Так бы ты и ходила за ним, время бы тратила. Как рабыня. Знаешь, иногда пустые надежды портят человеку жизнь, даже отнимают ее. Ты бы еще долго за ним пробегала бы. В надежде, что он женится. А теперь ты свободный человек, можешь начинать все заново.
Я вытерла ладонями ее щеки. Слава богу она не красилась, и щеки были чистые.
- Глупая, ты просто не понимаешь своего счастья.
- Да что ты говоришь, Марин. Какое счастье! Он избил меня. Они пришли в дом и стали меня швырять от одного к другому. Пару раз стукнули по лицу, ну так, ладонями, типа пощечины. А потом опять швырять. Один раз я ударилась о дверь. О косяк раскрытой двери. Было так больно, а Юрка кричит, смотри, как классно я ее, бумс, и она сползла так на пол. Ну я не стала дожидаться когда уже не смогу подняться. Честно говоря, неизвестно, чем бы это все кончилось. Я убежала.
- Догонять не стали?
- Так они и орали, убирайся отсюда. Так что... Чего им было догонять-то?
- Они просто пришли и били?
- Сказали, что я еврейка.
Я оторопело посмотрела на нее. Она жила со мной в одной деревне, с ее сестрой мы ходили в одну школу и в один класс.
- Ты еврейка? - я схватилась за руку какого-то человека, как бы призывая его стать свидетелем, он попытался отодвинуться.
- Ну да.
- Да нет, хороший предлог. Я просто подумала...а чем они это аргументировали?
- Ну, я же не блондинка. Смотри.
Я внимательно посмотрела на Ольгу. Темно-русые, короткие волосы, зеленые глаза, широкая кость в плечах. Вся она была такая крепкая, невысокая, добротно по-крестьянски сложена. Вот же, и на старуху бывает проруха. Я всегда считала, что уж Ольга, с ее крестьянским и практичным умом никогда не попадется на удочку любовного рабства.
- Я не помню там блондинов. А кое-кто был даже кудрявый, - намекнула я на самого любимого. - А уж носы то там у всех были такие, что шлагбаумы бы просто умерли от зависти.
- А паспорт у тебя спрашивали? - попыталась снова пошутить я, видя, что она молчит.
Ольга наконец, улыбнулась.
- Плевать, я все равно больше не могла ходить в этот институт. Не хочу там больше учиться.
- Это ты зря. Из-за дураков уходить, бросать то, что нравилось.
- Ты же сама сказала, что история это не наука.
- Да, сказала.
- Так чего же теперь отговариваешь меня? Лучше скажи, куда мы теперь?
- Покажи как спину, - я развернула Ольгу и подняла ее кофточку. Так и есть, спина была синяя.
- А ты как себя чувствуешь?
- Ты знаешь, мы крестьяне, плохо себя не чувствуем. Пока не помрем, - она развернулась ко мне.
- Может, доктору покажемся?
- Да нет, просто ушиб, и болит как синяк, ничего такого серьезного не повреждено, я тебе точно говорю. А ты сейчас куда?
Настал мой черед рассказать мои планы. Но касались они не института и не любимого, хотя тоже были связаны с бандитами. Ха, подумала я про себя, я уже и Ольгиного любимого бандитом назвала.
- Ты меня сегодня спасла, - вдруг потрогала я ранку на шее. - Черт его знает, чем бы кончилась вся эта сцена с Ланой и ее любимым. Любимых вы девочки себе подбираете.... В лесу что ль их находите? Дикие какие-то.
Ольга уже весело смеялась. Я так и предполагала: любовная история, доведенная до такой точки, выключает механизм переживаний и думаний о предмете любви. О бандите-то чего думать?
- Может это и заводит? - она весело посмотрела на меня и я снова подумала, что значит со спиной все же не так страшно.
- Ну прям! Мне кажется заводит нежность, а не унижения и оскорбления.
- Так куда мы теперь? - в третий раз задала этот вопрос Ольга, и я поняла, что она твердо собралась ехать со мной.
- Мне нужно найти Наташу Электрову. У меня ее шарфик, - я расстегнула сумку и показала плотно свернутый шарфик. - Вот.
- Я знаю, я ее клип видела. А зачем? Она что, тоже в банде?! - удивилась Ольга.
- Как сказать...- замялась я, не зная как классифицировать человека, который участвует в убийстве. Я решила сказать как есть. - Понимаешь, она вместе с мужем присутствовала на убийстве.
- Присутствовала на убийстве? - еще больше удивилась моя землячка.
Да уж, подумалось мне, ну я и сказанула.
- Так она свидетель? - Ольга, кажется так же как и я верила в добро.
- Свидетель...м-м-м... даже не знаю Участия она правда не принимала. Но зрителем была. Некоторое время. Потом в обморок упала. Зритель, который пришел на убийство как на развлекательное шоу, это как - свидетель считается? - классификация места обладательницы шарфика завела меня в настоящий тупик. Я задумалась, не зная как все это определить более натурально и естественно. Почему-то вспомнился Карл Линней.
- Я могу сказать так, - деловито начала Ольга. - На казни преступников собирались кучи народа. Ну когда ведьм сжигали. И вообще, Во время революций. Все смотрели. Получали удовольствие.
- Типа как на футбол? - мы уже подъезжали к метро Беляево. Пора было пристраиваться к выходу.
- Футбол? - задумалась Ольга. Она тоже встала рядом.
- Ну как, - уточнила я. - Хлеба и зрелищ. Гладиаторы там, арены для рабов, казни, как ты говоришь ведьм и еретиков, публичные казни преступников, разбойников - все это как футбол сейчас?
- А что, наверное ты права, что сейчас вместо всего этого у людей?
- Ага, - я спрыгнула с подножки автобуса и обернулась в подружке. - Ты еще скажи, что наши бандиты возрождают исторические, вековые традиции, и из-за темности народа делают это в своем, узком кругу.
Ольга рассмеялась.
- Мне нравится, что ты так легко говоришь об этом, хотя, если задуматься, ведь это страшно. Веселая ты, Маринка.
- А если не задумываться? Разве не страшно? Что человек не изменился, как орал распни ее, распни, так и орет.
- Шепотом?
Я рассмеялась.
- Вот как ты считаешь, как должен выглядеть организатор всего этого? - я тряхнула сумкой, в который лежал окровавленный шарфик.
- В смысле?
Метро было на удивление пустым. Оглядывая пассажиров с внимательностью, появившейся у меня в последнее время, я думала, с чего надо начать разговор, чтобы узнать хоть что-нибудь. Моя последняя встреча с Ахмедом не дала ничего, если не считать нового кровоподтека на шее. А ведь он знал, где находится эта чертова изба в Опалихе. Может быть лучше сообщить в милицию? Надо попробовать еще раз их расшевелить. Его нельзя оставлять вот так просто. А вдруг он скажет им то же самое, что и Лане? Вдруг... Ясно, что он не сообщит им сам по себе, что он убийца и насильник, он скажет им все что угодно, но не то, что надо. Значит, нужно добыть что-то новое, что смогло бы убедить следователя по настоящему.
- Ну как сказать...- я замялась и сделал большую паузу. - Каким по твоему является человек... который... как это сказать образно...устраивает публичные убийства... э-э-э-э-э.... уподобляется образу сатаны... применимо к реалиям жизни.... Вот...
Ольга рассмеялась. Было приятно смотреть, как ее короткие волосы упали ей на глаза, и она тряхнув ими, отбросила назад. В глазах искрился искренний интерес и любопытство. Она возвращалась к жизни, и не думала о том кошмаре, что только что произошел с ней. Я старалась как могла. В конце концов, забывать нужно, нужно уметь отметать то, что оказалось нам не по размеру. Размеру в плане эмоций, в плане разума и обычной логики. Я видела, что ее мысли все дальше и дальше уходят от того деревенского дома, в котором так убийственно поступил с ней ее первый мужчина.
- Я думаю... я думаю, это малолетний бесенок, который носит перевернутый крест и творит обряды Вуду..
- Неплохо. Перевернутый крест, да...это примета... А как ты определяешь, что он перевернут?
- Ну ты что, там же ноги выше головы будут.
- А, так он с Христом что ль? Я думала так просто, крест.
Мы рассмеялись. Пора было выходить.
Дом был рядом с метро. Когда мы оказались по указанному на визитке адресу, стрелка часов приближалась к одиннадцати. Большие окна красноречиво говорили, что тут живут художники.
- Надеюсь он дома. И выспался...
Ольга яростно дернула меня за длинный рукав блузки.
- Ты чего? - обернулась я к ней.
- Ты чего, не узнаешь? - она кивала куда-то в сторону. - Да вот же она.
- Да кто - она?
- Наташа, - коротко буркнула Ольга и потянула меня в сторону.
Из подъезда старого, наверное сталинского дома художников выходила маленькая, хрупкая девушка. На вид ей можно было дать не больше двадцати лет. Белые тонкие волосы были собраны в маленький хвостик, который, по-простому, без всяких выкрутасов болтался сзади. Длинная челка была заколота невидимками, открывая лицо. Джинсы с купленными в магазине дырками были прикрыты на бедрах пестрым шифоновым платком. В цвет этому платку маечка обтягивала худенькую грудь и не скрывала выпирающих ключиц. Яркий макияж довершал туалет. Это была единственная деталь, говорившая о звездном статусе девушки. Впрочем... Я поторопилась с выводами. Она еще шла, а сигнализация ожидавшей ее машины уже издала открывающий звук. Ярко желтая, приземистая, узкоглазая машина признала хозяйку. Ламборджини, несвойственная Москве сверкающая игрушка, стояла недалеко от подъезда.
Черт возьми! К такому обороту я не была готова. Не к Ламборджини, конечно. Не ожидала ее встретить так быстро. Лихорадочно я пыталась сообразить с чего лучше всего начать. Да скорее же, сейчас уедет, подумала я.
- Наташа, - вырвалась вперед Ольга, видя, что я топчусь на месте. Нерешительность моя проистекала не из робости, я боялась опять уйти ни с чем, без всякой информации, без всякой новой зацепки. А медлить было уже нельзя.
- Вам автограф? - охотно отозвалась девушка и улыбнулась нам. Она остановилась и выжидательно посмотрела на Ольгу. - Что вам подписать?
- Вот это, - я быстро расстегнула сумку и протянула ей ее шарфик.
Было заметно, как она побледнела. Протянув руку, думая, что я ей даю открытку, или блокнот для подписи, она тут же отдернула ее и быстро повернулась к машине. И тут я перекрыла ей возможность отступления. Я прислонилась к дверце машины, и открыть ее стало трудновато: Наташа была маленькой и хрупкой, наголову меньше меня.
- Это ведь ваш лимузинчик?

Предыдущая страница 18 Следующая страница


19 Маргарита Макарова

- Это Ламборджини, - в голосе звучала гордость. Видимо он нелегко ей достался. - Пустите, я позову милицию.
- Я тоже.
Она уставилась на меня, на лице читались попытки просчитать, чем ей грозит милиция. Я решила помочь.
- Ваш шарф в пятнах крови. Женщина, которую убивали, жива. Шарф ваш опознан, как вещь единственная.
- Это не мой шарф, - начала она соображать.
- А если я спрошу у вашего мужа? Или у художника, от которого вы только что вышли. Бельский-Опарышев, кажется?
Она побледнела еще больше. Соображай, девочка, подумала я. Чего она так испугалась? При чем здесь еще и Коля? Странно, но побледнела она еще сильнее при упоминании этого имени. Черт возьми, какое-то важное звено упущено.
- Я потеряла шарф. И давно его не видела. И не понимаю, о чем вы говорите.
- Послушай, мне нужен только адрес этого дома. Больше ничего, - почему-то мне надоело "выкать". Пусть будет короткое "ты", как у бандитов, подумалось мне.
- Я повторяю, дайте мне уехать. Какого дома? Этого дома? Колин адрес? Зачем вам? Вот же его дом. О чем вы меня спрашиваете? - она посмотрела на шарф, который я все еще держала в руках. - Шарф, да признаю, мой, но я его давно оставила на какой-то тусовке, уж не помню когда и где, и тем более я не могу знать, кто там его подобрал.
Она так и сказала: не могу знать. Кто-то сурово воспитал девушку, если она отвечает как солдат генералу.
- Хватит врать, - Ольга не выдержала. - Неужели ты думаешь, что кто-то поверит в этот бред? Ты на свою машину посмотри. Представляю, сколько стоит и шарфичек этот.
Наташа улыбнулась.
- Да, и что? Нам многие завидуют. Я просто кожей чувствую зависть. Кто-то подставляет меня и Влада, а вы девочки, не там ищете, - она величественно улыбнулась и дотронулась до гладкой сверкающей поверхности машины, как будто все еще проверяя и не веря, что это дороженное чудо принадлежит ей.
- Шарфик-то в крови, завидовать тут не чему. Дело это подсудное. И не думай, что мы поверим, будто в твоем эксклюзивном шарфике ходила твоя товарка по тусовке. Да еще на элитные вечеринки с убийствами. Сколько стоит билетик-то на это действо? Подороже, чем на спектакль в Большой?
Я невольно отметила про себя, что Ольга неплохо поднаторела на истфаке. Зря она его бросает из-за какого-то прощелыги. Эта мысль отвлекала меня от реакции нашей пташки. Но реакции и не было. Она лишь снова величественно улыбнулась.
- Зачем завидовать? Это грех.
Да, тут было ее не пробрать. Это было очевидно. Она твердо стояла на платформе - кто съел, тот и прав. Мгновение я смотрела на нее молча. Слов больше не было. Я взмахнула шарфом и он, раскрывшись, постелился узорчатой дорожкой прямо на асфальте. Кровавые пятна бурели на ткани и на бисере. Жемчужины стали бурыми и темными, утратив свой радужный перелив и грязными комочками повиснув на роскошном кашемире. Одновременно я скинула с себя балахон и протянула ей свои руки. Красные шрамы все еще полосатили их от плеча до ладоней, делая скачок в гениальной системе Дарвина и родня меня с семейством кошачьих.
Это был мой последний аргумент. У Инны были такие же шрамы.
Соловей с Ламборджини уставилась на мои руки. Хрусталик ее глаз сменил фокусировку и в поле зрения попал шарф, лежащий на асфальте. Наложившись одно на другое, картинки сработали лучше абстрагированных человеческих слов. Образы вызвали повтор химических и физических процессов. Реакция оказалась той же, что и тогда, когда она потеряла шарф. Она покачнулась, Ольга подхватила ее и медленно опустила прямо на асфальт, прислонив к ее любимому Ламборджини. Рядом валялся кровавый шарфик.
- Я ничего не знаю. Я вообще не при чем. Я и к Опарышеву езжу, потому что мне муж Ламборджини купил за это.
- За что? - удивленно воскликнула я.
- За то, что ему товар вожу.
Хм, я прикусила язык. Моя аргументация сработала, но сработала странно. Она рассказывала мне не о том, что хотела услышать я. Даже не о том эпизоде, который вызвал схожую реакцию. Но, видимо, для нее это было значительно серьезнее, чем убийство.
Бельскому возят товар в ламборджини. Ну ясно... это же очевидно... Как я-то могла сомневаться и думать, почему у нее оказалась Колькина визитка в сумочке. Ну ладно Лана... Ясно, что Коля не был ее героем-любовником. Естественно она к нему не целоваться ездила. С таким-то мужем ее бы быстро под ножик пустили. Как меня, или как Инну. Хотя... Я-то тут при чем? Я в этом ряду не стою. Она к нему по поручению все того же мужа и ездила. Что же это за товар, что стал страшнее убийства. Оружие? Наркотики? Зачем в Париж возить оружие? Там же не воюют. Мысленно я рассмеялась, взглянув на сидящую на асфальте Наташу. Нужно иметь недюжинное воображение, чтобы представить, как эта девушка таскает на себе автоматы Калашникова. Что же это за товар? Чем больше показываешь, что ты не знаешь, тем меньше вероятность получить ответ. Люди любят поговорить со знающими людьми, начнешь задавать вопросы - и сразу попадаешь в разряд не информированных простаков. Возможно, что это ворованный из музея антиквариат, или картины, которые Коля маскирует под свои, накрывая их свежим холстом. Думаю, тут проблем как раз не было бы.
- А сейчас, сколько привезла? - я попыталась узнать исподволь, задав близкий вопрос.
- Как обычно.
М-да, об обычно я тоже ничего не знала. Черт, что я спрашиваю, мне же нужно не об этом сейчас думать.
- Где этот дом был, куда вы ездили смотреть это убийство?
- Девочки, я-то откуда знаю? Шофер, охрана, я знаю только, что на западе области. От Москвы совсем недалеко.
- Опалиха. Это и я знаю. Где именно в Опалихе?
- Отдайте мне мой шарф, а?
Я смотрела на нее, и мне почему-то опять подумалось об Алеше. Как же так можно было пойти с мужем на такое? Она не знала куда шла? Он не сказал ей? Она подумала, что он пошутил? Неужели так любит, что пошла с мужиком на средневековое зверство? А если б Алеша мне такое предложил? Пошла бы я? Тьфу, как могло такое в голову придти. А что бы? Вызвала милицию? Жаль, я не видела ее мужа. Может он красавец, от которого она без ума. Впрочем, она и так без него. Эх, гордыня заедает. Почему я решила, что она без ума? Вон, ей даже Лана моя завидует, что она так классно устроилась, такого мужика отхватила. Впрочем, Ланины вкусы я теперь знала. Один убийца, второй убийца. При таком-то счастье и на свободе, вспомнились мне слова наших классиков.
- Шарф не отдам. Адрес мне скажи дома, имя того, кто это организовывает. К кому вы ездили в гости?
- Я ничего не знаю, вот честное слово ничего. Он привез меня, он сам куда-то ездил, и вот взял меня, ну что я могла?
- И теперь от него уйдешь? - Ольга не смогла сдержать мучившего и меня вопроса. Хотя ответ был тут же, рядом. Раз она все еще исполняла его поручения и приезжала и привозила Коле какой-то товар, значит и не собиралась уходить. Да что тут было сомневаться. Она и сама не говорит об убийстве, а говорит о какой-то незаконной, видимо, торговле.
Наташа удивленно уставилась на мою землячку.
- Что значит - уйдешь?
- Ну, он же бандит, он ходит, убивает женщин. Ты что?
- Ну он же не меня убивает, а просто удовлетворяет свои потребности. Другие на охоту ходят, на рыбалку, напиваются. А это все женщины приговоренные к смерти.
Я уставилась на нее своим одиноким глазом не понимая.
- Кем приговоренные?
- Ну как кем? Законом. Они преступления совершили. И вот они их казнят. Это незаконно, конечно, и не против закона. Ведь все равно, кто будет исполнять приговор, это же не играет уже никакой роли.
Все же я была права насчет безумства.
- У нас нет смертной казни, - влезла Ольга. - Если их и приговорили, то только сами эти уроды, что убивают.
- Вы просто не знаете. Мне муж приговоры показывал с печатями. Просто они исполняют приговоры, ну и сами, типа как на охоте.
- А мой приговор ты тоже видела?
- А почему же ты без милиции ходишь? - она вдруг прониклась своей правотой и тоже перешла на ты.
- Охота, значит? Ну да, не на улице же ходить бомжей резать. Тут как - то приятнее. Хорошо зафиксированная жертва не подвергает вас риску получить ответный удар, - я рассмеялась. Сама не знаю почему, но я не могла остановится, возможно у меня началась снова истерика.
- Вот ее хотели убить! Может и муж тоже твой же. Она студентка-биолог, училась, диплом писала. Кто это ее приговорил? - Ольга никак не могла понять, о чем твердит эта девушка.
- А ты знаешь, кого ты убивала с мужем? Ты знаешь, кто в кресле сидел в тот раз, когда ты туда пришла посмотреть смертную казнь?
Наташа молча смотрела на нас. Было совершенно очевидно, что она не верила ни одному нашему слову. Зачем было продолжать этот бессмысленный треп, но что-то подстегивало меня сказать все до конца. Что? Даже не знаю. Когда-то Достоевский сказал, что красота спасет мир. Разве может быть ложь в красоте?
- К креслу была привязана женщина, которая беременна от него была. От твоего красавчика. Она угрожала ему, что расскажет везде, что он ее бросает с ребенком, но в преступлениях перед человечеством она не виновна. И никто не смог бы ее приговорить ни к каким наказаниям по существующим законам, кроме твоего мужа, конечно. И вне закона.
- Он ее убить хотел за это, - добавила Ольга, видя что наша дама зависла.
- Он значит так меня любит?
Теперь была наша очередь молча уставится на девушку.
Да, спаситель мира из меня не вышел. Мир остался в той же кондиции. Вот это логика! Железной ее не назовешь! Женская? Почему женская? Все разворачивалось в свою пользу. Человек убивает, вернее, собирается убить беременную от него женщину. Хлоп. Переворот. Значит, он любит и бережет ее, свою жену настолько, что готов на убийство, лишь бы не беспокоить, не тревожить родную и любимую. Семья и покой домашнего очага - вот настоящие ценности для милого мужа.
- А как насчет измены?
Наташа непонимающе посмотрела на нас.
- Ну, женщина-то не от святого духа забеременела.
- Сучка не захочет, у кобеля не вскочит, - неожиданно грубо ответила эта белая и чистая на вид девочка. И куда подевалась интеллигентность и мягкость?
- Ваш муж не бьет вас по рукам за то, что вы булочки хватаете грязными пальцами? - не выдержала Ольга.
- Адрес, ладно, говори адрес, и проваливай, - тихо сказала я.
- Я помню, что мы церковь проезжали. Знаете, там купол был странный, золотой, и весь в пупырышках таких, как у мухомора. Это все что я могу сказать.
Я повернулась к ней спиной: ни разговаривать, ни смотреть на нее у меня больше не было сил.
- Постойте, вы что же, не зайдете к Коле? Он странный какой-то. Я очень сомневаюсь, правильно ли я сделала, что оставила у него товар. Надо было мужу сначала позвонить. Но неудобно было при нем говорить, на что он похож. Весь в слюнях, жуть какая-то. То ли больной, то ли пьяный.
Я чувствовала опустошение и усталость. Разочарование от... От чего? Внезапная апатия охватила и навалилась на меня, не хотелось ни двигаться, ни думать дальше. Слишком много я ожидала от этой встречи, многое, надеялась, сумею узнать. А тут ничего. Купол. Купол в пупырышках. Что за хрень.
Я молчала.
- Полотенцем слюни вытирает. Это как? Так нажраться. А еще потомственный художник! Человек искусства. Сидит, склонился, пальцы растопырил. Лыка не вяжет. Двух слов от него не добилась внятных.
Только сейчас ее торопливый лепет начал доходить до меня. Она по порядку, как по учебнику, называла все симптомы ящура.
Не может быть, промелькнуло у меня в голове, и я бросилась к двери.
- Девочки, а как же шарфик? Он ведь дорогой! Отдайте шарфик!
Дверь в подъезд, несмотря на домофон, была открыта. Видимо вся система не работала. Звонок гулко прозвучал в глубине квартиры. Ольга стояла рядом, с удивлением смотря на меня.
- Ты только не бойся, не пугайся, ладно? Это не заразно.
- Что?
- Если я не ошибаюсь, этот ходок из Парижа ящур привез.
- А что это?
- Инфекция, но от человека к человеку не передается, поэтому не бойся.
Дверь все же открылась. То, что мы с Ольгой увидели, по настоящему шокировало. Высокий парень, с горделиво поднятой головой и молодцеватой походкой, пусть косой, но с ироничным прищуром, стоял перед нами согнувшись и скрючившись. Голова опущена, шея согнута, красные слезящиеся глаза подслеповато щурились на нас. Острый коньюктивит, отметила я про себя. Очки он снял. В руке он держал полотенце: изо рта свисали и текли слюни.
- Обла лоабдлы, - попытался что-то сказать он.
Пальцы были растопырены, руки согнуты. Между ними видны были язвочки. Основания ногтей тоже были изъязвлены.
- Мяско с кровью в Париже поел? - улыбнулась я. До чего же я злая, подумалось мне, но ничего не смогла с собой поделать.
Он кивнул.
- Наверное с манекенщицей своей? - почему-то задала я Ланин вопрос. Да что же со мной такое.
Он усиленно замотал головой. Странно, он узнал меня сразу, не смотря на черные волосы. Хотя очки я сняла.
- Врачей вызвал?
Он сморщился.
- Почему? Ногти скоро отпадать будут, - я улыбалась, да что ж такое-то со мной.
- Марин, ему скорую помощь надо бы вызвать. Он же... ящур этот, что дома лечиться? - Ольга была человеколюбивой. А мне что-то поднадоело любить недавно встретившихся представителей хомо сапиенс.
Коля замотал головой. Он морщился. Страдальческое выражение лица сменялось крайне раздраженными и злобными взглядами.
- Ты-то чего боишься? Говори скорее, надо же к врачу тебя, хотя, можешь не бояться это и само проходит.
- Алыоаюша, - прошипел он.
- Да ничего страшного. Помучается и пройдет.
- Но скорую надо вызвать.
- Да, надо. Но сначала, пусть ответит мне на вопросы.
Я посмотрела на художника. Он прижал полотенце к своему рту и не поднимал глаз.
- Ты знаешь о шоу, на которых убивают людей? Кто заправляет этим бизнесом?
Николай покачал головой.
- А что тебе Наташа привезла? Ты что в Париж вывозишь?
- Длоблаты... - только и услышали мы.
- Почему он так говорит? - Ольга осматривала его как на экскурсии в ботаническом саду.
- У него язык распух. Афты на языке, небе, щеках. Язвы и пузырьки с гноем.
- Ужас, - с явным любопытством уронила Ольга. Я улыбнулась. В ней просыпался биолог, может пойдет по моим стопам. Хех... если стопы еще ходить будут.
Он попытался почесаться, но застонал и сморщился. Видно было, что малейшее движение приносит ему боль.
- Что, дорогуша, мурашки? Зуд? Жжение?
Художник кивнул.
- Эротично теперь тебе? - злорадство так и перло из меня.
- Олеаоы, - на языке его видны были язвочки.
- Тьфу, ну что за дурак. Вызывай скорую этому идиоту. Тут мы тоже, похоже в пролете. Ничего не узнали.
Ольга выбежала в коридор, где стоял единственный аппарат.
Коля двинул рукой и вдруг протянул мне небольшую коробочку.
- Что?
- Лаа, - заворочал он распухшим языком.
- Что? Лане? -вдруг дошло до меня.
Он радостно замотал головой.
- Лане отдать?
Он снова активно кивнул.
- Я туда больше не пойду. Сам отдай. Потом отдашь, когда выздоровеешь.
Я положила коробочку ему в руку. Он сделал движение пальцами и снова сморщился. Повернувшись к большому столу, что был заполнен кистями, тюбиками с краской, бутылочками с лаками и разбавителями, Коля, не глядя, провел по нему рукой. Кусок угля лежал тут же, рядом, слабыми пальцами он прихватил его.
- Лане, - вывел он крупно и криво на обрывке картона.
Он снова тыкнул мне коробочку.
- Не увижу я больше твою Лану. Сам отдашь, - начала было я, но в комнату вбежала Ольга. В руках у нее была трубка телефона.
- Щас будут. Я сказала, что это ящур, я правильно сделала? Они адрес спрашивают.
- Сейчас, - я полезла в карман, вытаскивая визитку.
- Вряд ли нам стоит дожидаться скорую, - потянула я Ольгу за рукав, продиктовав адрес. - Пойдем.
- Послушай, может родным позвонить? - посмотрела я на несчастного. - Напиши мне телефон, кого вызвать?
Он снова протянул мне коробку.
- Да что ты с Ланой ко мне пристал, ну хочешь, я ей позвоню, она сама сюда приедет?
И тут он сделал слабую попытку улыбнуться. Да, это было действительно смешно, чтобы Лана приехала к больному ящуром Коле.
- Тогда мы пошли...
- Марин, почему мы не можем подождать скорую?
- Потому что бандиты ездят на машине скорой помощи. А кто они и откуда - у меня нет никаких нитей. Никаких... - обречено и тихо сказала я. - Пойдем отсюда. Машина будет минут через пять. Ничего с ним не случится...
Я вспомнила, как бандиты оставили дверь открытой и ушли, вызвав скорую Насте. И чем я после этого буду отличаться от них, подумала я и не нашла аргументированных отличий. Хорошо было задавать дурацкие вопросы и пытаться ответить на них что-то вразумительное. В разговоре с самим собой человек, похоже, врет ничуть не меньше, чем когда он наворачивает побасенки для других. И что самое забавное, чаще всего это делается без всякой выгоды, просто так. Ну трусишка я, - наконец, смогла признаться себе. Трус, да...
- Коль, мы оставим дверь открытой, скорая приедет и все будет хорошо. Это ящур. Он лечиться, не бойся. Они через несколько минут будут. Десять, пятнадцать дней, и ты сможешь гулять по прежнему, как огурчик будешь. Героем дня! Пережившим коровий ящур, - я попыталась развеселить художника, он молча сидел согнувшись и опустив шею. Что я могла сделать? Этот вопрос я даже не задала себе в тот момент. Ответ для меня тогда был ясен - ничего.
Я потянула снова Ольгу на выход. Дверь я распахнула и заложила косяк натянутым холстом, чтобы она не закрылась от сквозняка. Ничего страшного, всего несколько минут он сможет подождать. Мы бежали вниз по лестнице, чтобы не занимать лифт на случай приезда врачей. Только на улице я свободно перевела дух. Подъездная дверь захлопнулась за нами, мягко шлепнувшись на выключенные магниты.
- Дверь тоже надо бы заложить эту, - Ольга была занудой.
Я стояла, наслаждаясь солнечным днем, летним ветерком и чистым воздухом. Ящур. Вблизи он выглядел устрашающе. Может быть я и не узнала бы его, если бы вот так, запросто оказалась бы рядом с подобным больным, но Наташа так четко перечислила всю симптоматику, так дословно описав его - невольно страница учебника вставала перед глазами.
Какой ужас, не дай бог, передернула я плечами.
- Это наверное очень больно, - озвучила мои мысли Ольга.
- Да, наверное, очень.
Мы стояли у подъезда. Вокруг было полно строительного мусора. Я отошла в сторону и подняла какой-то кирпич.
- Ну давай, заложим. Он и сам ведь сможет открыть, если что.
- Может тут посидим, хотя бы проследим, чтобы врачи вошли в дом.
Ольга конечно была права. Так просто нельзя было уходить. Я с тоской посмотрела на солнце и голубое небо.
- Да чего сидеть тут. Пошли уж к нему. А то мало ли чего. Дождемся уж врача. Чего я струсила, в самом деле. Вряд ли действительно, в каждой машине скорой помощи сидит убийца.
- А ты что, правда струсила? - Ольга посмотрела на меня с сомнением.
Даже не знаю. Так тяжело выворачиваться наизнанку и каждый раз говорить правду.
- Допустим, что нет. Даже правда нет. Просто не хотелось сидеть с Колей. Он мне Лану напоминает.
- Он же болен, - укоризненно посмотрела на меня землячка. - Как ты можешь так говорить?
- Он-то болен, да я не доктор. В конце концов, я не давала клятву Гиппократа.

Предыдущая страница 19 Следующая страница


По ту сторону... 20

- А чтобы все было по человечески какую нужно давать клятву? Просто по-человечески? С ним нужно только посидеть до приезда врачей. Ты как хочешь, а я пойду к нему. Тем более, если это не заразно.
Ольга развернулась и пошла к подъезду. Я стояла и не знала, что ей ответить, в руках у меня все еще была половинка кирпича. Я откинула ее в сторону и двинулась за ней. Кирпич упал с каким-то странным звуком. Вместо глухого, еле слышного характерно-каменного звука я услышала мягкое чавкающее шмяканье. С удивлением оглянувшись, я не поверила своим глазам. Прошло несколько секунд, как я смогла окликнуть Ольгу.
- Оль, Ольга!
Но она даже не остановилась. Она уже открыла подъезд и скрылась в его темноте.
- Да посмотри же ты сюда, Ольга, - Коля...
Я остановилась на полуслове, не зная как сказать и выразить то, что произошло буквально на моих глазах... или глазу... Ну пусть я не видела этого, но уж невиновной я считать себя никак не могла.
Коля лежал на асфальте, смешно подогнув под себя руку, как будто пытался достать что-то из-под себя. Он лежал на животе, но его распухшее лицо смотрело в сторону. Воспаленные глаза были открыты и бездвижны. Вторая его рука откинулась сторону, ноги полусогнуты. Череп раскроен, мозги и кровь растекались по серому тротуару.
Совершенно безотчетно я подняла голову и посмотрела вверх. Огромное окно на пятом этаже старинного дома было распахнуто настежь.
- Коля, Коля, Оль, поди сюда, - тихо повторила я, но Ольга уже стояла рядом со мной.
- Посмотри, он жив? - деловито обратилась она ко мне. - Как это можно проверить?
Я сделала два шага и склонилась над ним на колени. Пульса не было.
- О господи, - отпрянула я от него. - Что ж я делаю-то. Ты на череп посмотри.
- Пойдем, - стала поднимать меня Ольга. - Да пойдем же.
Рядом, тут же, в его зажатой руке я увидела ту самую коробочку, которую он все совал мне в руку.
- Коробочка, коробочка...
- Да что ты заладила, коробочка, что коробочка.
- Коробочка, - бессмысленно повторила я снова и показала на левую руку парня, в которой была зажата обычная металлическая коробочка.
Ольга обошла тело, нагнулась над сжатой в смертельной судороге рукой и подняла коробку. Она так же быстро подошла ко мне и сунула эту коробку мне в карман.
- Держи свою коробочку, пошли скорее отсюда. Коробочка какая-то. Идем.
Она торопливо повела меня из этого злополучного места.
- Только не вздумай винить себя за это. Он, видать, до нашего прихода решил так сделать. Боль не каждый может вынести. Особенно такую. Иначе почему он не разрешил нам позвать родных и был против скорой?
Мы вошли в метро, и тут я уже не смогла сдержать слез.
- Ну хватит тебе. Ужас такой увидели, глазик свой пожалей. Ему тяжело одному плакать, - теперь она уже вытирала мой глаз и щеку. - А что хоть за коробка? - попыталась она хоть как-то отвлечь меня.
- Он просил Лане передать, когда мы там сидели, а я отказалась, сказала, что сам мол передашь. А он все совал мне эту коробку, все Лана да Лана.
- Ну вот и передашь, да по почте вышлешь если что. Успокойся, видишь, он еще до нас решил это сделать. Хватит тебе плакать.
Нервы мои не выдерживали. Неудача за неудачей, ножик у горла утром, ненормальная с моим приговором потом, а через час в черепки разбитая черепушка и мозги по асфальту.
Спокойно, Мариненок, пыталась успокоить я себя. Это же ерунда. Где наша не пропадала. Ага, добавляла я сама себе. В том плане, что где только не пропадала наша...
- Знаешь, есть такой анекдот про трех богатырей, - развлекала меня Ольга. - Стоят они перед ордой стотысячной и Добрыня говорит - вот пущу стрелу и половина поляжет, а Алеша говорит, вот взмахну мечом и вторая полвина поляжет, а Илья им говорит - повыпендривались, а теперь сваливаем.
- Это ты к чему? - встрепенулась я.
Ольга весело рассмеялась.
- Обедать пора, вот к чему.
- Да, ты опять права, давай только к девушке одной беременной заглянем. Может и ее с собой прихватим обедать.
- А что, на сегодня у тебя есть еще какие-то планы?
- План один - найти и обезвредить, - мрачно пошутила я.
- Ну это ясно, а промежуточные цели есть?
- А ты что, со мной собралась кататься? - до меня вдруг дошло, что вряд ли стоит подвергать ее риску быть со мной.
- А куда мне? Да ты не волнуйся, для меня это тоже отвлечение. Так что там с промежуточными?
- Опалиха. Объехать нужно Опалиху с нашей беременной девушкой.
- А что искать будем?
- Дом, в котором все и происходит.
- Ух ты, а найдете, что тогда?
- Ну что... милицию вызовем... что еще делать?
- Ну вполне подходящий план. Спасем девушку и мир.
- Я разве говорила - мир? Погоди-ка, какую еще девушку?
- Как какую - тебя. Ну и ту, твою...
- А мир тут при чем?
- Так звучит красивее.
- Это верно, хоть что-то красивым будет, - грустно буркнула я и улыбнулась.
Инна встретила нас все в той же кофточке. Она провела нас на кухню и налила чай.
- Лучше пошли, покушаем.
- А это твоя подружка?
- Больше. Землячка. Ольга.
- Да, да, - Инна меланхолично уселась на коробку, оставленную строителями.
Она ничего не изменила в своей внешности. Все те же темные волосы, та же прическа. Она выглядела уставшей и замученной.
- Пойдем покушаем перед дальней дорогой, - я и не думала садиться на этой кухне. - Есть правда хочется. Щас бы борща навернуть.
- С шашлыком, - Ольга кровожадно щелкнула зубами.
- А меня тошнит, - так же тихо пробормотала Инна, даже не делая движения, чтобы пойти с нами.
- Да что с тобой сегодня? Мы же едем в Опалиху, ты не забыла?
- Я передумала...
- Что?!
- Я боюсь.
- Я тоже боюсь, но сидючи дома мы сможем бояться не так уж долго - нас найдут и прирежут как свиней, - сравнение со свиньями мне было особенно близко. Дома мама держала поросенка.
- Твой возлюбленный Влад сам наносил тебе удары, а шарфик, который ты подобрала, принадлежал его молодой жене.
Инна сидела спокойно, не шевелясь, она смотрела в окно.
- Ты слышишь меня? Они были там в тот вечер. Оба. Та, что в обморок упала - это Наташа как раз, его жена.
- Что? - отвернулась от окошка женщина.
- Вставай, поехали, - Ольга вдруг набросилась на нее.
- Вы лучше на это посмотрите... - она снова повернулась к окну.
Мы проследили ее взгляд. Под окнами стояла машина скорой помощи...

ГЛАВА19.

Потапенко не мог поверить, что им так повезло. Роман Бувин, студент актерского факультета ВГИКа лежал в канаве, на шоссе Энтузиастов в комплекте со всеми документами, студенческим билетом, проездным, паспортом, телефоном. Мобильник, правда, не работал. Видимо утренняя роса попала внутрь. Наверное нехорошо говорить, что везение заключается в найденном трупе. Но работа есть работа. И на его работе - найти труп с сопровождающими бумагами - это удача.
- А парень-то видный был, - Николаич бросил на стол перед Потапенко пачку фотографий.
- Ты значит уверен, что это наше тело?
- Сергей, его одели, заметь, вся одежда надета сикось-накось, рубашка застегнута не на те пуговицы, джинсы сдвинуты набок, брючины скособочены Его явно одевали после того, как убили. Ночью пристрелили, если тебе это важно, могу и время сказать.
- Это и так ясно, - Потапенко не отрывался от бумаг. - Рубашка-то целая. Ни дырки, ни крови.
- Почему... кровь есть, а дырки... ты прав... дырки от пули нет.
- Значит едем в институт.
- Что значит наше тело? - рассмеялся с запозданием Николаич. - У нас с тобой разные тела.
- Тела, дела... тело, дело... звучит одинаково, - Потапенко аккуратно выписывал адреса и фамилии к себе в блокнот.
- Звучит может и одинаково, а выглядит по-разному. Ладно, поехали в институт.
- Дело, тело... чего тебе не нравится? Погоди-ка...а почему они все документы при нем оставили?
- Потому...что не думали, что машина скорой помощи засвечена.
- Значит... ну и что? Засвечена машина, нет ли, неопознанное тело бы было, и дело бы...
- Вот потому... Дело бы было другим. А тут студент, парень из соседнего типа двора... чего тут копать? Ограблен и баста. Ты знаешь кто у него родители?! Они бы всю Москву перевернули бы в поисках своего сынули.
- А что, было что грабить?
- Вон матушка его сказала, что при нем всегда были крупные деньги.
- Насколько крупные?
- Ну двадцать, тридцать тысяч долларов всегда была, как правило...
- Откуда у бедного студента такое правило? Стипендия такая?
- А родители на что?
- А куда он по ночам шлялся? Он родителям говорил что-нибудь?
- Матери он говорил, что подрабатывает, снимается в массовках по ночам.
- Подрабатывает?
- Практикуется...
- Значит, с массовки привезли? - Потапенко взял фотографию. А одели - типа переодевали в обычный костюм? Чтоб не узнали с какого фильма?
- Во-от, улавливаешь? Переодевали! А что был за костюмчик?
- Съемок, конечно, никаких не нашли. Съемочную группу - тоже.
- Да, ничего... По всем студиям прозвонили.
- Все равно, не логично. Деньги вытащить, а документы оставить. Все равно ведь копать будем друзей, знакомых, связи, знакомства. А то был бы неизвестно кто. Ты мне можешь логику тех, кто труп сбросил объяснить?
- Может они просто дураки? Как считаешь, такой вариант возможен? Почему всегда ищешь логику? Умный и логичный не станет заниматься таким делом.
- М-да...
- Может и дураки, а может тут есть какой-то подвох. Может они считают, что мы дураки? Возможно, они думают, что зная, кто это, их вычислить будет труднее, чем при неизвестном трупе. Тут и семейные связи в ход могли бы пойти. Понимаешь? Месть кровная, враги родителей, и так далее. Если бы мы о машине не знали... Все могло запутаться куда как здорово. Полно версий, и ни одного следа.
- Почему же?
- Рассуждай сам. Родные его бы стали искать. Звонить по всем друзьям. А так, им сейчас сообщили, так они от горя даже и не вспомнили, кто у него друзья-то были. К тому же, документы - это улика. Малейшая оплошность и все можно повернуть будет против них. А так, ничего, а деньги... не пахнут, как говорится.
- Ладно, по коням, надо копать. Мне кажется, я чувствую запах этой шайки.
- И чем же они пахнут?
- Деньгами они пахнут, деньгами. Дорогое это шоу, теперь я понимаю...
- И дорогое и престижное... - добавил Николаич.
ВГИК встретил их толпой абитуриентов. Молодые люди стояли внизу, в вестибюле, ожидая списков групп и порядка и очередности вступительных экзаменов.
- Зря мы сюда вместе приехали, нам нужно разделиться, - с тоской посмотрел на эту толпу Потапенко.
- Давай, я тут потолкусь, а ты езжай к родителям парня.
- Послушай, раз уж мы тут. Я кое-что вспомнил.
- М-м-м-м, - как вкусно пахнет, - пробормотал Николаич, проходя мимо столовой. - И что же ты вспомнил?
- Нам нужно на операторский факультет заглянуть. Помнишь, ты помнишь, у Гринкович.... Там у нее было... Щас...
Потапенко достал блокнот и лихорадочно стал листать изрядно потрепанные странички.
- Вот! Камера... мне нужно ее завтра вернуть на Ботаническую...
- Ну и?
- Так тут же метро-то - Ботаническая. Ты понимаешь? Улавливаешь?
- Так тут вертеп просто какой-то. Ты это что ль хочешь сказать? Может тут прямо из деканата всем этим бизнесом руководят? - Николаич рассмеялся.
Потапенко рассеянно посмотрел на него. Мысль его работала, он просчитывал варианты.
- Нет, вряд ли. Если бы тут все было централизованно, не нужно было бы возвращать камеру. Во всяком случае, он не волновался бы по этому поводу. Скорее всего наняты ребята -актеры, и оператор - студент. Может там и посторонние были...
- Как Ахмед...
При упоминании об Ахмеде Потапенко поморщился. Упустить так, прямо из под носа, и только потому, что вовремя не дернулись в больницу искать. А ведь это было бы интересно, что сказал бы этот тип с откушенным членом. Хотя все врал бы, естественно, но если хорошенько потрясли бы... может бы и были какие-то зацепки, и не пришлось бы общаться с бомжами и живодерами.
- Начинай с операторского, а я порою среди актеров.
- Только осторожно! Это могут быть настоящие убийцы.
- Что значит настоящие? Труп вроде был не из папье-маше.
- Может быть, это был несчастный случай?
- На охоте?
- На спектакле. Как в фильме "Ворон", - высказал неожиданную осведомленность Потапенко.
- Ну если ты о нашей теплой компании, и если все было так, как белоруска сказала, то убили они не только Романа.
- А его-то они зачем убили?
- Щас узнаем, - Николаич толкнул дверь актерского деканата.
Заспанный и не выспавшийся Потапенко тоскливо смотрела на гору бумаг, в беспорядке разбросанных на его столе. Тут были списки телефонов, фамилии друзей, фотографии студенческих спектаклей. Утро сулило много работы, неограниченный поиск и кучу разговоров. Фамилии, фамилии... одногрупники, однокурсники, одношкольники, одноклассники... Ничего определенного, конкретного, единичного. Друзей много, парень общительный, с юмором, душа общества, любимец женского пола. Но девушки нет. Друзей много, но вот так чтоб точно назвать - вот с этим ходил - этого тоже нет. Телефонов у него - пол-Москвы тут. Похоже, что он встречался и через Интернет, и так... Актер... одним словом, законстатировал Потапенко и со вздохом посмотрел в окно.
Николаич ворвался в кабинет как буря.
- Опять этот взгляд в окно! - завопил он от входа. - Я просек его! Хватит, глядеть в окно как старушка перед смертью.
- Тут такая прорва работы, - Потапенко опустил голову и подпер подбородок кулаком.
- Я позвонил доктору. Пляши.
- Что? Какому доктору? Заболел что ль?
- Тебе правда нужно лечиться, тут ты прав. У тебя точно все ж маразм, или амнезия.
- Ну ладно тебе, говори, что узнал.
- Как ты живешь то с этим? Юрист... Может тебе витаминчики попить? - Николаич просто излучал веселье.
- Зарплаты на витамничик не хватит. А взятки почему-то бомжи мне не предложили. Сам удивляюсь. Он что, Гринкович нашел?
- Ага...Три дня в небе Финляндии парили эстонские парашютисты.
- А почему нам не сказал?
- Все потому же... Сказал, что ждал нашего звонка.
- Она что, приходила в больницу? - так же тоскливо и не поднимая головы произнес Потапенко.
- Она ему позвонила, и он был у нее вчера! Вот адрес!
- Дай сюда, я немедленно еду, - Потапенко подскочил как на пружинах. Даже голос его изменился.
- Вот так-так... А как же актер? Кстати ты выяснил, кто брал камеру?
- Вот список. Пять человек.

Предыдущая страница 20 Следующая страница


21 Маргарита Макарова

- Ну пять, это не список. Ерунда. Теперь нужно только узнать, кто из них знал Романа, или дружил с ним.
- Ты думаешь, я не посмотрел? Все пять человек есть у него в телефонной книжке.
- Вообще, давай мне все свои бумаги. Списки актерского, списки телефонов убиенного, списки бравших камеру, списки операторского факультета. Последних трех курсов. А лучше всех пяти курсов.
- Да забирай все, - Потапенко подвинул ему гору листков, лежащую перед ним. - Вот полюбуйся, - следователь радостно метался по комнате, собирая в сумку нужные бумаги. Видно было, что на эту встречу он возлагал большие надежды.
- Ты, похоже, так обрадовался, как будто схватил главного преступника. Раньше ты не особо ценил ее общество.
- Ну раньше... Раньше не было трупа студента ВГИКа, да и вообще, кто старое помянет - тому глаз вон.
- А позвонить ты не хочешь девушке?
- Чтобы она поскорее смоталась оттуда?
- Она не смотается... Но тут ты прав, я звонил уже. Никто трубку не берет. Хирург наш сказал, что она не прячется от нас, просто разбирается сама и не выпендривается, в смысле не подставляется... в смысле не выпячивается.
- Погоди, погоди, а что это за место? - Потапенко внимательно рассматривал адрес Марины.
- Оказалось, что у нашей красотки есть отец.
- Отец? И что же это за отец?
- Что за отец - не знаю, но это его дача. И он милостиво разрешил там пожить возникшему ниоткуда бастарду, или как правильнее? Бастардке? Ну типа дачу посторожить, раз все равно там никто не бывает.
- То есть, ты хочешь сказать, нет, я не понимаю... откуда отец-то взялся?
- Ну, я думаю это трамвайная история, ничем не примечательная, как обычно, родила, нашла, как все эти истории... главное, что он разрешил пожить ей на своей даче. Это само по себе - редкость в таких случаях.
- А там что, правда, никто не бывает?
- Судя по тому, что рассказал доктор, там просто кишмя кишат любители выпить, пострелять пару-тройку эндокринированных инакомыслящих и вообще, сказал, что там царит брутальность и анархия.
- Ладно, посмотрим на месте, эту девушку лучше нам больше от себя не отпускать. А ты беги по списку, раз для тебя это фигня. Если что, звони. Чао.
Потапенко радостно вылетел из кабинета, махнув ладонью от воображаемого козырька.
День был сегодня странным. Даже там, где казалось неудача и беспросветный провал, вдруг прояснивалось солнышко. Груда бумаг со списками сменилась для Потапенко конкретным адресом исчезнувшей девушки - свидетельницы. Потапенко с легкостью преодолел пробку, объехав ее справа, где, почему-то, никого не было. Конечно, там ремонтировалась дорога, но ему было все равно. Немного потрясло машину на неровных краях раздробленного асфальта, и все. Его старенькая шестерка уже ничего не боялась, готовая к смерти в любую минуту.
Почти сразу нашел он нужный съезд с дороги - доктор педантично все описал в деталях. Остановка "Школа", указатель на Пахру. Вот и железные ворота дачного поселка. Машины скорой помощи проносились мимо него.
Странно, подумал Потапенко, уже третья мимо. Тут что, бомба взорвалась? Неопределенное чувство щемящего беспокойства запульсировало в уголке мозга. Поселок маленький, лишь бы с белоруской все было нормально. Неужели я опоздал? Хотя... Зачем ей столько-то? Вряд ли на один труп вызовут столько крестов.
Лихо тормознув у ворот указанного в адресе дома, он позвонил в звонок на железной калитке. Серая махина выглядела холодной и необитаемой.
- Марина-а-а-а-а-а! Гринко-о-о-ови-и-ич! - заорал что было сил Потапенко. - Откройте, это я, Потапекно. Гринкови-и-и-ич!
В этот момент милицейская машина резко затормозила около ворот. С громким хлопком из нее вышел солидный дядька в форме майора и недовольно направился к нему.
Ничего себе тут охрана, промелькнуло у Потапенков голове, но закончить мысль он не успел.
- Та-ак, - протянул дядька. - Что, уже никого нет?
- Я следователь, - не понял Потапенко и робко протянул службисту удостоверение.
- Что происходит?
- Я ищу Марину Гринквич.
Мимо прокатила еще одна машина скорой помощи.
- Да, все ее ищут.
- В каком плане? - Потапенко отшатнулся и споткнулся об асфальтовый барьер. Он чуть не упал и ухватился за решетку калитки. - Да что тут самом деле? Война что ль началась? Выживет ли Годзилла при Армагеддоне, - ни к месту пробормотал он.
- Почти война. Двадцать человек, с признаками тяжелейшего отравления. Вывезти не можем.
- А при чем здесь моя Гринкович?
- А почему это она ваша?
- Хороший вопрос, - пробормотал Потапенко. - А вам зачем сюда? Я ищу Марину Гринкович, - Потапенко снова протянул свое удостоверение.
- Мы тоже ее ищем.
- Что значит - вы тоже? Да что случилось тут?
- Компания отравлена. Историки. Профессор и его студенты. Двадцать человек. Все находятся в жутком состоянии. Вызвали скорую, хоть догадались сами.
- А-а-а-а, - протянул Потапенко, все еще не понимая ничего. Он оглянулся, как будто искал поддержки и разъяснений.
- Все они пировали тут до поздней ночи.
- Где - тут?
- В этом доме. А хозяйка дома - Светлана Милевская сказала, что видела у Гринкович шприцы, ампулы и прочее в невероятных количествах.
- Кто? - голова следователя не могла вместить всего услышанного, тем более что все это в очередной раз опрокидывало картину с таким трудом построенного мира.
- Ладно, некогда мне тут с вами. Светлана уже уехала? Я вижу, что машины ее уже нет. Тогда мы.... Жаль... нужно было уточнить некоторые детали.
Майор развернулся и попытался сесть в машину.
Потапенко вдруг ожил.
- А вы сейчас туда?
- Куда? - остановился майор.
- Ну, туда, где ваша компания? Можно мнет задать им пару вопросов? Вы что, серьезно считаете, что она отравила двадцать человек?
- Послушайте, я сейчас в больницу. Хочу услышать данные анализов. А вы поднимитесь тут по горке, - Майор махнул рукой в противоположную сторону от входа в поселок. - Тут недалеко. Полем, полем, и на холм. Там деревню увидите. Дом посреди деревни, под зеленой крышей. Сможете задать свои вопросы, - усмехнулся он. - По поводу вашей, - он подчеркнул голосом это слово, - Гринкович.
- А кто такая Светлана Милевская?
- Хозяйка дома. Дочка, вернее, хозяина.
Он сел в машину и захлопнул дверцу с такой силой, как будто давно мечтал ее оторвать. С таким же пафосом и так же резко как и появилась, милицейская машина рывком тронулась с места и исчезла за воротами дачного поселка.
- Хм, - покачал головой Потапенко, почему он усмехнулся по поводу вопросов. Он наклонился и снял сандаль. Камень попал внутрь и мешался, вдавливаясь при каждом шаге в пятку.
Недолго думая, он тронулся в указанном майором направлении.
Выехав из противоположных ворот дачного поселка, машины скорой помощи ехали вокруг поля, по проселочной грунтовой дороге, засыпанной то там, то тут мелкой галькой и песком. Хорошо, что без машины пошел, пешком тут будет быстрее, - отметил про себя Потапенко.
Он двинулся посреди поля, поднимаясь прямо на холм, по узкой, еле заметной тропинке, проходящей насквозь и теряющейся как раз в средине деревни у зеленой крыши, которую указал майор. Деревня была небольшая, и выбирать тут было особенно не из чего. Калитка заднего входа, как мысленно назвал про себя ее Потапенко, сразу же упиралась в небольшое строение, которое по призванию, видимо, должно было быть баней. Впереди был большой яблоневый сад, за малинником маячил вросший в землю деревенский домик.
- Ну где же вы так долго, - услышал он мужской голос и открыл обшарпанную дверь этого непонятного сооружения на курьих ножках.
- М-да, - пробормотал про себя Потапенко, и это было все, что он смог сказать даже себе.
Тусклое оконце, давно не видевшее тряпки и мыла, а может быть и не знавшее, что это такое, едва пропускало свет в засыпанное сеном помещение. В углу и правда стояла железная печка, не имевшая почему-то не ножек ни трубы. Наверх вела приставная деревянная лестница. Из люка свешивалась голова лысоватого остроносого парня. Из носа его текла кровь. Еще одна голова была видна за ним в открытый квадрат чердака. Тут же, внизу, кто ничком, кто - полусидя, прямо на полу, находились еще трое. Они лежали на сене, поверх которого были постланы солдатские оделяла. В углу, между окошком и печкой полусидел пожилой человек. Его курчавые волосы прокрасила седина, и они казались серыми. Впрочем, этим же цветом неестественно отдавали и лица. Профессор, догадался Потапенко. Он был полуприкрыт простыней, тоже сероватой, но это не имело значения по сравнению с тем, что творилось вокруг. А вокруг стояла такая вонь, что первым желанием Потапенко было как можно быстрее захлопнуть дверь этого кошмара с той стороны. Везде, где только можно, было наблевано. Блевотина смешалась с естественными экскрементами, выходящими из человека обычным путем. Сено, подстилка, стены, все это было залито, испачкано, измазано, воняло. Потапенко достал носовой платок и быстро прикрыл нос и рот.
Ну да, он же сказал, отравление, вспомнил Потапенко и, старясь не делать рвотных движений, подошел к профессору.
- Вы вчера вечером где кушали?
В ответ был лишь тихий стон, и из носа мужчины потекла кровь. Он чуть приоткрыл глаза, они были мутными и смотрели бессмысленно.
- О-о-о-а-а-а-а-а, - открыл он было рот, но тут же закрыл глаза.
Пахнуло перегаром. Странно, снова вспомнил про отравление Потапекно. Да они тут просто перепились все. В жопу, добавил он про себя, присоединив пару крепких словечек. А кровь почему?
- Почему так долго? Мы что помирать тут должны? Скорая помощь, называется, уже час ждем, когда нас вывезут отсюда, - голова сверху говорила довольно бойко. Глаза его были красными, движения нечеткими.
- Да едут машины, едут. Сразу так вас много, проехать трудно, - брякнул Потапенко первое пришедшее ему в голову. - А где вы вчера весь вечер провели?
- Мы весь вечер вчера у Ланы были, - свесившаяся голова, похоже, единственная была способна к разговору.
Ничего себе, они что все, в отключке что ль? Мысли Потапенко снова и снова возвращались к только что оставленной им версии Гринкович-наркоманки. Это она их каким-то наркотиком видать отравила.
- А что вы ели?
- Да будет вам, не в детском саду, - голова плюнула. Плевок упал прямо на волосы профессору. - Неужели вы думаете, что так можно отравиться продуктами? Вы всех видели?
- Да вы просто пьяны! - не выдержал Потапенко и выдал свой диагноз. - А сколько вас было? - вопрос пришел в голову Потапенко спонтанно. Почему было не посчитать, подумалось ему. Иногда самые простейшие арифметические действия бывают самыми эффективными.
- Нас было двадцать... нет... двадцать один... да... точно... а потом, утром наши еще подъехали, пытались хвосты сдать. Как считаете, двадцать два человека могли отравиться обычной водкой? Или, может быть, солеными огурчиками с колбаской? Да... еще одна девка ушла..., - он снова сплюнул.
Профессор вдруг зашевелился и закашлял. Характерный звук послышался у него в штанах. Но это уже мало что меняло, или добавляло к тем ароматам, что царствовали в этом сараюшке.

- Итого - двадцать два.
А ему не откажешь в логике, снова отметил про себя Потапенко.
- А что это за двое, фамилии можешь назвать? И что за девка?
- Ну, девка и девка, подружка той, что у Ланы поселилась. Сука... - плеваться было уже нечем.
- Что значит подружка, - Потапенко устал смотреть вверх, в люк чердака, но подойти или залезть туда не испытывал большого желания.
- Они односельчане, обе местечковые еврейки...
- Э-э-э, парень, ты на кого работаешь, - усмехнулся Потапенко.
- На себя.
- Ты мне, друг, фамилии назови, тех кто утром подошли, и девушки, что ушла утром.
- Ну девка то, Буевич, допустим не сама ушла, я так думаю, это она нас отравила. Мы ее выгнали.
- Что значит выгнали?
- Да не важно... - парень откинулся к стенке, попытавшись сползти вниз и свесив ноги на лестницу. - Ты мне зубы не заговаривай, где врачи? Это же яд, как пить дать яд это. И откуда у этой стервы яд так быстро нашелся, не иначе ей ее землячка сука выдала.
- А фамилии тех двоих парней, что потом утром подошли? - Потапенко не мог отбросить этот вопрос не получив ответа. Что-то вело его по этому пути. Раз достигнутая уверенность в Гринкович не отступала, и не хотелось снова возвращаться к шприцам и подозрениям.
- Ну-ка, помоги мне, - лысоватый свесил ноги и стал медленно сползать все ниже и ниже. Потапенко поднял было руки, попытавшись подхватить его за талию, но тот уже стоял на полу. Он был как минимум на полторы головы выше следователя.
- Все, получилось. Ладно, хватит тут валяться, давай-ка, пойдем посмотрим, что там в доме.
Нетвердой походкой он направился вон из этого вонючего ада.
- Дорогуша, что ж ты раньше то там сидел? - удивлению Потапенко не было границ.
- Тебя ждал, дорогуша, - попытался хмыкнуть дылда, но кашель прервал его выпад. Он шатаясь поплелся к дому.
- Нет, как же вы... непонятно... вы что... напились и расползлись по углам что ль?
- Ну к чему столько глупых вопросов?
- Какие есть...
- Я же сказал... мы дом сторожили...
- Чего? - Потапенко даже остановился от неожиданного нового поворота. - От кого сторожили? Половцы что ль набеги возобновили? - какая эрудиция, подумал про себя Потапекно, а Николаич все - маразм, маразм.
- Тебе какое собачье дело? Яд, яд вывести надо, - язык заплетался, он говорил медленно и с задержками.
- Что ж вы так плохо сторожили, что вас отравили, прямо у вас на глазах... - попытался пошутить следователь, но тут же понял, что зря это он...
- Сука эта, незаметно пробралась и отравила... Не иначе она вернулась от своей подружки с ядом. Что же это за яд такой, - он качнулся и сел на траву. Это оказалась грядка с огурцами. Дылда пошевелился, чтобы встать: сидеть на огурцах было неудобно. - Нет, ты только подумай что удумала, сволочь, отравить нас. А ведь сказала, что дом подожжет!
- Так вы там кого караулили?
- Мы подступы к дому охраняли, - он сплюнул. - Тебе этого не понять. Сука, дом говорит, вернусь и подожгу. А что было делать?
- Да кто?
- Не важно...Мы занимали охранительную высоту... - он покачнулся и сделал усилие чтобы подняться. - Или охранную... как правильнее?
Потапенко наблюдал за ним, без всякого желания помогать ему.
- Да от кого вы охраняли-то?
- Не важно... Ольга... Я же сказал... Сука...
- И чего она вас так? - следователь уже не мог сдерживать улыбки. Почему-то ему не верилось в великое отравление народов.
- Надо же, пропустили все же. Пробралась, отравила, ...
- А за что она вас так? - повторил свой вопрос Потапенко.
- Это наше внутреннее дело, - поднялся, наконец, дылда.
- А чего тогда скорую вызвали? А мы как раз министерство внутренних дел, - вспомнились Потапенко слова хирурга.
- Да тут полно всего из внутренних органов... - дылда икнул. Икнул он абсолютно пьяно. Какое к черту отравление, подумалось Потапенко, перепились все. - Не видишь, ты, балда, внутреннее стало слишком наружным... - дылда кашлянул и тот же характерный звук пахнул у него в штанах.
Они вошли в дом со двора. В коридоре, на пороге, в комнатах - тут повторялось все то же самое, что же наблюдал Потапенко в сарае. Видимо, поначалу они пытались выйти и справить свою нужду на улице, в огороде, но не доходили, и плюнули на лишние формальности.
Тут суетились врачи. Носилки стояли в коридоре.
Почти всех уже увезли. Две девушки лежали рядом на диване, головами в разные стороны, приготовленные к выносу из страшного дома.
- Вот, вот они где, - радостно плюхнулся прямо на пол дылда. - Врачи... Про нас забыли? Мы там в бане сидим. На чердаке...
- Девушки, кто к вам сюда приехал утром? Ничего необычного у них вы не заметили? - в третий раз задал Потапенко свой вопрос.
- Кто к нам приехала утром? Куда?
Вот те здрастье, подумал Потапенко, и тут все сначала.
- Да это Хвост и Вовчик. Они хвосты приехали сдать. Забыли что ль? - дылда даже слабо улыбнулся. - А сами были такие подвыпитые, ну, решили позже.
- А ничего необычного в их поведении вы не заметили?
- Да это Ольга - сука нас отравила, - снова вмешался дылда. Он сидел на полу и плевал себе между ног.
- Да замолчите вы, - Потапенко сделал резкое движение и шагнул к дивану с девушками. Он поскользнулся и чуть не упал, в последнюю секунду направленного движения к устрашающему полу он схватился за открытую створку двери. Выровняв свое положение в пространстве, соответственно с положением вертикали, он отпустил дверь. Ощущение слипшихся пальцев заставило его инстинктивно их обтереть о рубашку. Вспомнив, где он находиться, Потапенко отдернул руку от рубашки, но было поздно. Его рука, а теперь уже и рубашка тоже была в чем-то скользком и мокром.
- Э... мы конечно больны, - девушки переглянулись. - Но что нам делать то? Молчать, или говорить? - они вопросительно посмотрели на дылду.
- Фамилии назовите, телефоны и что-то необычное в их поведении. Девочки, припомните, вы же наблюдательнее... э-э... может меньше выпили... - Потапенком посмотрел на сидящего, потом с сомнением перевел взгляд на девушек. Понять и отличить, в чем проявлялось опьянение, а где было отравление он был не в состоянии.
- Так, допрос закончен? - доктор и шофер подошли к дивану. - Забираем их.
Носилки положили рядом с диваном.
- Меня первого, я тут уже сто лет.
- Сам дойдешь, вон какой бойкий, а у девок температура.
- Девочки..., - уже взмолился Потапенко.
- Ща сщас, значит, Глотов и Шевцов. Их уже увезли... Мы последние...
- Нет, Аполлонович еще лежит в бане. И там еще трое.. нет четверо... Но их там нет... - бросил снова дылда. Он, опираясь на стенку, встал и поплелся к выходу, расположенному с другой стороны дома, туда, где у парадного крыльца стояла скорая помощь.
- Хэй, ты куда?
- Глотова и Шевцова тут не было, - неожиданно вмешался врач. - Вот, можете посмотреть списки, - он протянула ему пачку сопроводительных листов. - Вот список всех. Это копии.
Помощь была так неожиданна и так вовремя.
- Послушайте, они все время бегали за нами и кололи чем-то, - неожиданно очнулась вторая девушка, которая тихо лежала до этого головой к шкафу.
- Что значит кололи? - врач оживился.
- Не знаю, подходили тихо, и кололи куда попало, ну типа прикалывались, - непонятно было, она шутит, или говорит серьезно.
- Что значит - иголкой? - похоже, врач тоже впал в ступор. Он смотрел на девушку так, как будто видел новый экземпляр каких-нибудь образцов печенок. Покажи укол.
Девушка обессилено пошевелила рукой.
- Меня сюда кольнул, в бедро, а вот, Ирку в попу прямо.
Врач выбежал как ошпаренный. С улицы послышались его крики. По все вероятности он стал выяснять отношения с мобильником.
- В инфекционное его, - скомандовал он шоферу, и снова уткнулся в мобильник.
Потапенко ошарашено оглядывался, пытаясь найти, где бы ему вымыть ногу и руку.
- Владимир Глотов и Дмитрий Шевцов... - девушка закрыла глаза, потом открыла их и с тоской посмотрела на голубое небо, которое во всю сверкало чистотой за окном. - Как же хочется в бассейн. Ничего больше не хочу, только проплыть хоть раз в чистой воде прохладного бассейна...
- Все, все, - отодвинул Потапенко врач. - Приехали еще четыре машины. Грузите этих, уезжаем...
Его телефон завибрировал к нагрудном кармане.
- Да быстрее делайте анализ. Мы уезжаем отсюда. А может тут нужно... - он не договорил и хлопнул телефонной крышкой.

Предыдущая страница 21 Следующая страница


По ту сторону... 22

- Поехали...
Потапенко, наконец, увидел рукомойник, повешенный за печкой, над ведром. Он с сомнением посмотрел на него и сунул руки прямо в ведро с водой. Мыло он все же взял. Тщательно намылив руки и ополоснув их в ведре, он сделал то же самое с ногой. Подумав, он бросил в воду и сандаль. Вот, черт, опять придется в мокром сандале ходить. Сняв самую чистую тряпку с вешалки, он тщательно вытер ногу, потом сандаль.
Потапенко вышел из дома, находясь в полном недоумении. Он даже бросил попытки проанализировать все что услышал. Ветер радостно обвевал его, "чисто поле" пестрело люпинами неизвестно откуда взявшимися в этом диком месте. Внизу был виден дачный поселок. Он на минуту подставил лицо солнцу, и тут острое беспокойство пронзило его.
Что это я, как меня, однако. Как в дурдоме побывал. В сомнениях достал Потапенко свой мобильник. Он не знал как относится к словам дылды и девушек. Да и результаты анализов нужно было получить. Нет, так нельзя, все нужно профильтровать, с Гринковчи уже прошляпил, каждую версию и каждую ниточку нужно пропылесосить. Потапенко деловито набрал нужный ему номер.
- Отстучите-ка мне быстро Владимир Глотов и Дмитрий Шевцов. Адрес и телефоны их. Да... студенты...
Он снова приближался к серому унылому дому за черной оградой. Тут все так же было пустынно и закрыто. Таинственное и внезапное появление было вполне... нет... да что же это я... - подумал Потапенко. Появление... Да подумаешь, доктор к ней приезжал. Вот! Тут же как раз вчера доктор был! Может быть он отравил этих красавцев? Потаепнко мысленно расхохотался, представав щуплого и насмешливого доктора в роли коварного отравителя... Этакий Моцарт и Сальери... Так, запутался следователь, а кто из них Моцарт? Ну нет, на Сальери хирург не походил. Он снова улыбнулся. Но надо что-то делать. Дом закрыт. Окна закрыты.
- Соседи! - вдруг вслух воскликнул он.
Деревянный сплошной забор и резная калитка в стиле аля Русь уютно зеленела заботливо посаженным вьюном. Наверное это был какой-то культурный вьюн, но Потапенко до этого не было никакого дела. Он резко и решительно нажал на звонок. Как не странно, довольно скоро он услышал шаркающие шаги. Калитку открыла старушка, вполне миловидная, и даже накрашенная.
- Вы так просто открываете... - удивился Потапенко. - Мало ли кто это может быть, а вы даже не спросили по домофону.
- А чего спрашивать, когда кресты ездят один за другим. Я же вижу с балкона все.
- Я из милиции, - Потапенко потянулся в карман за удостоверением. Бабуля остановила его жестом. - Что вы можете с казать о соседях ваших. Лана, вот кто она? И другой девушки вы тут не видели?
- Ну как же, Светочка, дочка Аркадия Вениаминовича. Милевксая. Я всех их знаю, и мать и отца. А Светочка часто приезжает. Чуть ли не каждый день. Такая красивая девушка стала, жаль парня не может найти. Женихом бог обидел.
Потапенко недоуменно посмотрел на добрую старушку.
- А вот сегодня она была?
- Да была, кончено была. Так к ней еще парень пришел. А девушка эта, что тут вместе с ней жила, недолго правда, на Аркадия Вениаминовича тоже похожа, а может и подружка, - предположения сыпались из старушки как из рога изобилия. Вот в ком умирала мисс Марпл, вспомнил Потапенко бомжей. - Нет, впрочем, вряд ли подружка, он отдельно ходила, Светочка ее ни разу на машине не подвезла. А утром и вообще крик стоял.
- Какой крик?
- Милиция! Но это, правда, другая девушка орала, совсем другая, я ее не знаю. Да к Светочке тут студенты повадились. Вот она и орала, - вдруг потеряла нить старушенция. - А может и эта. Я не пойму. Я их путаю... Она вдруг стала другой в какой-то момент, и я упустила кто - кто...
Поток, по всей видимости, иссяк. Похоже, что с выяснением личностей будет трудновато.
- А что потом? Милиция приехала? - сделал новую попытку Потапенко.
- Да нет, девушки ушли. Просто ушли и все, а Светочка-то осталась тут с парнем. Парень это ходил к ней, я помню, правда давно его как-то не было, я даже удивилась, чего это он, говорят же, с любимыми не расставайтесь. Странно, вернулся...
Поток хлынул с новой силой.
- Хорошо, хорошо, - направляй и властвую, про себя переиначил латынь Потапенко. - А что же с Ланой? Куда она-то подевалась? Девушки значит ушли, Лана осталась с парнем. А милиция? Что милиция? Кому угрожали?
- Не Светочке, нет, ну что вы, Светочке разве можно угрожать? Такая милая девочка. Отец ее так любит.
- А кому?
- Ну я не знаю, но Светочка улыбалась, да, я точно помню, что она улыбалась. А у той, что выбежала оттуда, у нее кровь на шее была.
Ну и ну, нравы английской деревне у нас в Подмосковье. Потапенко решил пересмотреть свои взгляды на свидетелей.
- У вас там что - бинокль?
- Ну вы скажете тоже... - засмущалась вдруг свидетельница. - Так труба, внуку подарил отец, ну кому она нужна, валяется тут на даче.
- И чем вся эта сцена закончилась?
- Да все, я же вам говорю, они ушли, а эти остались.
- А где же Светочка? - Потапенко решил быть максимально понятным.
- Ах, Светочка, ей видать плохо стало, как узнала бедненькая, что компания ее знакомых отравилась. Видимо, она потому и угрожала этой девушке, что догадалась, что та...ну вы понимаете... что у той рыльце в пушку...
- Погодите-ка, погодите-ка, что значит плохо стало? И где же она?
- Скорая помощь приезжала, забрали ее.
- А машина где?
- А в машине парень ее поехал. Сел и поехал, но за скорой, конечно, не куда-то сам по себе. Машина же Светочкина, сами понимаете. У них с отцом одинаковый набор авто. Может и ее отравили... - последние слова запоздали. Они были сказаны после короткого вздоха и звучали с надеждой...
- Ничего себе... - Потапенко даже не обратил внимание на последние слова и грусть старушенции. Его мир, с таким трудом построенный им за последние стуки снова рушился. Доверие испарялось с быстротой атомного взрыва, клубясь в огромном эпицентре ядерного гриба.
- Симпатичные такие парни приехали, - снова вздохнула старушка. - Один блондин, боже мой как хорош, второй чернявенький такой, но тоже вполне красавец.
- Кто красавец? - очнулся Потапенко. - Парень Светочкин?
- Да нет же. Хотя тот тоже ничего.
- А кто? - Потапенко задавал вопросы по привычке, практически делал это просто так, думая о своем, пытаясь как можно незаметнее пережить нервное потрясение и успокоить лихорадочную переоценку ценностей.
- Да санитары эти. Шофер и санитар. Вряд ли врач такой молодой. Навреное мед брат. Странно... - вдруг осеклась старушка. - Неужели у нас скорая без врачей ездит? Кто же это... такие молоденькие парни...
- Приехали на скорой помощи? - Потапенко оживился.
- Ну да, вы, молодой человек вообще слушаете, что я вам говорю? Или вы зря отрываете мое время?
- А как они ее вынесли из дома?
- Кого?
- Ну, Светочку, как? Как они ее в машину сажали? Вы видели?
- Ну как, она так у них на руках висела... Без носилок, я еще удивилась...
- Может, она пьяная была?
- Молодой человек, не забывайтесь, пьяная...
- То есть они ее затолкали в машину, а третий? Третий помогал им?
- Да, жених что ль? Ну да, он им помогал, а потом сел и поехал вслед за ними.
Потапенко даже забыл на мгновение где он находиться, до такой степени ясно и отчетливо увидел он утреннюю сцену. Он развернулся и сделал движение к своей машине, которая все еще стояла тут, недалеко от калитки серого дома.
- Да, забыла сказать, тут к Светочке еще милиция приезжала, ну насчет этих друзей, что отравились в деревне. Я так думаю, что пить надо меньше... А то все за водкой бегают...
Потапенко резко крутанулся на каблуке и чуть не упал.
- Послушайте, милая дама, вы мне так помогли, но вы можете дать мне телефоны хозяина дачи. Мне нужно проверить один вопрос.
Потапкенко достал блокнот и приготовился записывать.
Аркадий Вениаминович Милевский - вывел он в блокноте.
- Да, могу, конечно, мне он сам велел звонить, если тут что-то случится.
Бабуля повернулась к дому и шустро затопала по дорожке. Вернулась она с большой телефонной книгой.
- А что надо выяснить? Я могла бы вам помочь. Хотите я ему позвоню?
Что ж это был выход, а вдруг он ошибался, и тогда можно было бы избежать лишних вопросов.
- Да, пожалуй, давайте попробуем. Позвоните ему и спросите, знает ли он где в настоящую минуту находиться его дочь. А если не знает, то пусть позвонит ей немедленно.
- Хорошо, хорошо. Ну как же он не знает... - пыталась бормотать бабуля, набирая номер на мобильнике Потапекно. - Конечно знает. Парень ее ему наверняка позвонил. Или она сама позвонила. Алло, - вдруг изменила она тембр голоса. - Аркадий Вениаминович, я так рада вас слышать, давно не видно вас в наших пенатах... Ах, да, это соседка по даче. Вы знаете, где сейчас находиться ваша дочь? - старушка сдалась, хихикнув на страшные гримасы Потапенко и задав, наконец, сакраментальный вопрос.
- Нет? - переспросила она и Потапенко сделал круглые глаза. - А вы можете позвонить ей? - закивала она следователю, изображавшему телефонный диск. - Тоже нет? А почему? У вас нет ее мобильного телефона? Как же так?
Потапенко выхватил трубку из рук старушки.
- Послушайте, это очень важно, - почти прокричал он в вернувшийся к нему мобильник. - Я следователь Потапенкло. Сегодня днем, вашу дочку увезла скорая помощь, вы знаете что-нибудь об этом обстоятельстве?
- Нет, - рассеянный голос на том конце явно не врубался в обстоятельства. - А что такое? Моя дочь в Испании, отдыхает на Средиземном море.
Пришла очередь онеметь Потапенко. Он даже не знал теперь, что говорить, кому верить, кого слушать, и в какой-то момент, он даже засомневался что все происходящее, происходит именно с ним, а не в кино, или, даже, во сне. Нагромождение противоречий, лжи, подозрений, а может, он сошел с ума?
- Да, но соседка по даче, ее опознала, - мысленно он сплюнул, типун на язык, сказал, как о трупе. - В смысле она узнала ее, и... машина! Машина ее была!
- Да, да, красный Феррари, - затараторила бабуля, как будто вдруг испугалась, что ее лишат лицензии на подсматривание.
- Ее телефон не отвечает - на том конце начали действовать. Долгая пауза повисла тревожно и мрачно. - А что вы предполагаете? Она в больнице?
- Хорошо бы, если бы так... - вырвалось у Потапекнои, он прикусил язык. Ничего себе сказал. В больнице - хорошо бы!
- Что вы хотите этим сказать?! - послышалась немедленная реакция на неудачные слова.
Заметил все-таки. Ну что же, надо ли его успокаивать?
- Нужно немедленно найти ее. Может и в больнице, а может... В руках бандитов.
При этих словах бабуля ойкнула и отскочила в с торну.
- Такие красавчики, ну типун вам на язык!
- Хорошо, я прозвоню всех ее подруг, попробую ее найти, - деловито заговорил отец по ту сторону радиосигналов. - Если у вас будут новости, будьте любезны, сообщите тоже мне. Больницы ведь вам легче обзвонить?
Трубка дала отбой.
Да что же я в самом деле, мало ли что, и куда, и зачем. Почему мне вообще пришло в голову, что это та самая скорая помощь. Потапенко вел машину как заведенный. Он уже забыл о светофорах, и ехал на автопилоте. Может она тоже, так же как и все остальные, с теми же симптомами. Черт, снова одернул себя он, неужели отравление... а что, так хоть жива останется... а что с ней будет... да нет... не может быть... откуда эти ребята тут оказались... А может они Гринкович нашли? Неожиданная мысль заставила его снова перемотать все кадры показаний. Если они приехали за Гринкович, на фига они увозят Лану? Да, нестыковка получается...Милиция! Этот утренний крик вообще в эту картину никак не вкладывался. Ох уж эта Гринковчич! Умеет наживать себе врагов! Неужели она так не поладила с сестрой... Сестрой... Странно... Новый разворот заставил его снова забыть о дороге, а он стоял уже перед дверью управления.
Николачи встретил его радостно блестевшими глазами.
- Ты чего такой веселый? У нас снова появление скорой помощи.
- Где?
- У дома Марины Гринковч.
- Да ты что? Упустил ее?
- Послушай, там сегодня два десятка машин скорой помощи елозило, как тараканы за печкой.
- Да знаю я, сегодня все об этом говорят. Тех пацанов, что ты мне скинул, кстати растолкать не могут, он пьяны в задницу. А ты, похоже, как будто только что оттуда, - сказал Николич, невольно принюхиваясь.
- Кофе дашь? Понимаешь, скорая стояла у дома Гринковчи.
- Неужели прошляпили? Потеряли девку?! - снова обжег Николаич.
- Соседка говорит, что сажали ее сестру. А Гринковчи ушла.
- Неужели она сестру подставила? Навела их на свой адрес и смылась?
- Ты так рассуждаешь, да может эта сеструха тоже отравилась, ну как ты думаешь? Вообще, я сегодня такого наслушался, сам не могу понять, чему верить, чему нет. И вообще, в пору к психиатру идти. Отец сказал, что сестренки Гринковч, и в помине нет в Москве.
- Предположим худшее, - Потапенко занялся чайником.
- А что худшее? Вырежи три домика в деревне и получи приз - каску эсесовца...
- Это что, новая реклама такая?
- Да нет, вспомнил сегодняшний домик в деревне... даже два...
- До эсесовца не дотянул ты... На кофе, - Николаич поставил перед Потапенко чашку, принюхался. - Это от тебя домиком в деревне пахнет?
Потапенко скинул мокрый сандаль и откинул его в угол. Он опустил нос в чашку.
- Нет, эсесовцами... - он хлебнул большой глоток. - Ладно, давай логически. Хотя... ты знаешь... среди того, что я сегодня услышал...
- Да знаю, знаю...- перебил его Николаич. - Подумаешь. Главное взглянуть на все с нужной точки зрения. Как в анекдоте. Помнишь про мужика, к которому слон, сбежавший из зоопарка, на огород пришел. Он звонит и говорит - уберите у меня с огорода огромного зверя, он своим хвостом капусту рвет. А куда он ее девает? Если я вам скажу, вы нет поверите...
- Знаю я эту байку. Но ты бы слышал...
- Пусть будет худший вариант.
- Хуже бандитов нет, так? Или Гринковчи просто бандитка и удаляет свою сестру, чтобы завладеть имуществом такого папочки. Ты знаешь, домик-то не слабый...
- Это все морализаторство. Кто такая Гринковч, дело десятое. Наше дело спасти девку, которую увезли предполагаемые бандиты.
- В смысле? Если эта скорая - наша?
- Ну да... Во всяком случае, это наша область...увезли Лану, так? Предположительно без признаков отравления, так?
- Тогда рассуждаем логически...
Николаич сел за стол и придвинул списки к себе. Он механически потянулся к телефонному аппарату.
- Тогда можно кое-что проверить.
Он быстро отстучал номер на панели аппарата.
- Камеру у вас сегодня брал кто-нибудь? Очень хорошо. Перечитайте мне всех, по фамилиям.
Он развернул листок и стал сверять надиктованные фамилии со списком.
- Спасибо, - тихо произнес он в трубку и швырнул ее на рычаги. - Давай-ка чай в другой раз. Кое-что нужно проверить. Хотя...
Он снова потянулся к трубке, листнул списки, вразнобой лежащие на столе.
- Алло, барышня, мне бы Володина Арсения. Ну очень нужно поговорить. Нету? А где же он? А вы кто, милая? Сестра его... А вы можете ему позвонить? Нет?! У него телефон отключен? Странно...
Гудки в трубке раздались раньше, чем он положил свою на рычаг.
- Быстро за ордером, я мотор разогревать.
- А основания?
- Мальчик, думай сам, Арсений этот единственный, кто взял сегодня камеру, кто брал камеру и тогда, среди пяти человек, и который есть в записной книжке Романа. Улавливаешь? Три совпадения... Это слишком для случайностей... И сейчас, если все в мрачном свете, и его нет дома, и он неизвестно где.
- А если мы ошибаемся? А почем ты сразу ей не сказал, что мы из милиции?
- А если они заодно? И она ему кофе к камере подает? Едем!
Квартира была во Владыкино. Это было совсем рядом с Ботаническим садом.
- Как их всех в этот сад тянет, - не удержался Потапенко от замечания.
- Молчи... Лучше оружие бы достал... Несерьезный ты парень, - Николаич нажал кнопку звонка.
Дверь открыла белокурая высокая девушка.
- Арсения Володина мы хотим, - Потапенко держал раскрытую книжицу перед ее глазами.
- Я же сказала, его нет дома.
- Вот мы и проверим, - Николаич решительно вошел внутрь.
- А почему вы решили, что это мы звонили? Ему что, корме милиции никто не звонит?
- Нет... - замялась девушка. - Но сегодня никто не звонил...
- А когда они ушел?
- Утром еще, за ним друг заехал.
- Какой друг?
- Дениска... смешной такой парень.
Это была небольшая двухкомнатная квартира. Одна комната была отдана брату, без права вхождения сюда сестры.
- А вы как же телевизор делили?
- У меня свой есть, маленький, а ему же для учебы нужно, да и подрабатывал он, ему для монтажа нужно было.
В комнате стоял компьютер и видак, все было оборудовано для профи. Порядок был идеальный.
- Брат у вас педант.
- Да, он очень аккуратен.
Девушка была немногословной.
- А что вы ищете?
- Сейчас узнаем...
Николаич поставил диск в компьютер. Ничего особенного. Дисков было много, горы. Тут были старые фильмы, современные, наснятые видимо им самим для зачетов и экзаменов.
- Послушай, мы сами тут умрем, не только Лана, - шепнул Потапенко.
- Ладно, методом логического исключения. Если бы ты был оператором, и у тебя были бы куски отснятых пленок, которые ты оставил себе, ты бы был педантом, и эсесовцем, куда бы тут их положил?
- Хм...
Потапенко оглядел комнату. Мебельные стеллажи, диван, компьютерный столик и комп, телефонный столик.
- Ну куда... подальше от сестры... и чтоб не потерять... и чтоб не дай бог не дать другу посмотреть вместо фильма...

Предыдущая страница 22 Следующая страница


23 Маргарита Макарова

- Хорошо, значит это...
- Обычно это старая сумка, с которой я бы ходил в фитнес клуб, - попытался пошутить Потапенко.
- Мадам, как вас зовут?
- Маша...
- Маша, ваш брат ходит в фитнес клуб?
- Да, ходил...
- Сумка?
- У окна, за компом... там его...
Она не успела договорить, оба сыщика бросились к кону. Николаич нагнулся и выпрямился, столкнувшись лбами с Потапекно.
- Быстро на просмотр.
Он даже не стал обходить компьютерный столик, а сразу же, перегнувшись поставил диск. Потапекно защелкал клавиатурой.
Женские крики раздались в комнате. Это были те самые страшные кадры, когда лицо девушки то наезжало, то удалялось от камеры.
- Боже мой! - воскликнула сестра. - Я и не знала, что он снимал порно!
Потапенко не сводил глаз с экрана.
- Гринкович, это же она!
- Маша... я хочу вас предупредить... - Николаичу и так все было ясно. - Если вы сейчас не скажете, где находиться ваш брат, то умрет еще одна девушка.
- Да что вы мне голову морочите, - неожиданно громко затараторила девушка. - Это порно обычное. Ну подумаешь.. если платят..
- Ваш брат убийца... Вы хотите, чтобы он убил еще одну?
- Неправда, никогда этому не поверю.. не знаю я где он...
Николич с силой схватил девушку и посадил на диван. Экран все еще вопил и всхлипывал страшными криками боли и отчаянья.
- Посмотри, это порно? Я эту девушку без глаза видел, еле спасшуюся. Я ей скажу твой адрес, честное слово, она как раз его ищет, братца твоего, пусть сама с ним расправится... Где брат?
- Я не знаю, он никогда мне не говорил, куда уходит. Он старший брат, он не обязан, - она всхлипывала.
- Несчастная овца, не знает, чем живет...
Эти слова повисли во внезапно открывшейся тишине. Запись кончилась. Все разом обернулись на экран.
- Подождем... Когда вернется. Бандита-то мы нашли.
Потапекно был в бешенстве. Он с силой схватил телефонный аппарат и брякнул его об пол.
- Ты чего? Сдурел что ль? - Николаич с удивлением посмотрел на Сергея.
Маша вздрогнула.
- Вот! А чего так вздрогнула? - он уставился на опрокинутый аппарат.
- Черт, да он ж с АОНом. Что ж мы такие тупые!
Потапенко подобрал телефон и поставил его на место.
- Последний раз спрашиваю, скажешь, дура, иль грех на душу возьмешь? - Потапенко сам не заметил, как заговорил как старая церковная бабка. Девушка активно замотала головой.
- Да не выдаст она брата. Она его как огня боится. Кто знает, может он и с ней такой фильм снял! По кругу всем друзьями отдал...
Что уж тут сработало, Потапенко ли с его староцерковными словечками, иль насмешка Николаича, но тут ее прорвало.
- Неправда! Он меня любит! Он сам меня в Москву вызвал! Вот. Вот его телефон. Он сказал звонить, в случае пожара!
Оба следователя набросились на то, что протянула им Маша. Это был простой клочок бумаги, с несколькими цифрами, но жизнь, казалось преобразилась.
- Спецназ, по адресу номера. Запишите номер. Да, и мне скажите, где это находиться.
Потапенко так орал в трубку, что сам не слышал, что говорил.
- Да, немедленно, адрес, и туда спец наз... немедленно, и мы туда же едем!

ГЛАВА20.

Ересин сидел перед телевизором. Экран был выключен. Он смотрел на темную поверхность кристаллического экрана и думал опять о Гринкович. Нельзя сказать, что это были какие-то определенные думы. Нет. Он не строил цепочек возможных поисков девушки. Вообще, он не пытался осмыслить все, что произошло. Просто бросившая его девушка не выходила у него из головы. Поначалу он думал, что день, два - и она появится, ну мало ли, пошла в поход, встретила, увлеклась... Минутная слабость, ну кто ж не знает этих молоденьких девушек... Однако время шло, она не появлялась, телефон все так же молчал. Мысль о том, где она и почему все так,а не иначе, не приходила ему в голову, нет. Алексей Ересин погрузился в мрачное, томительное настроение, которое, впрочем, часто овладевало им, но никогда это не было связано с женщиной, тем более с молоденькой. Ему просто было тошно, и ничто не могло вывести его из этого состояние. Обычно, он выжидал, срывая недовольство на подчиненных, попавшихся под руку людей, случайных собеседниках. Отдавшись эмоциям, он уже ничего не мог оценить, просто метался из стороны в сторону, меняя решения и оценки, как детский калейдоскоп стеклышки. В таком состоянии он обычно мог пребывать долго.
Голубой англичанин с громким мяуканьем залез к нему на колени. Он скинул его, даже не глянув. Телефонный звонок заставил его сделать движение.
- Слышь, оболочка, - услышал он голос своего школьного друга. - Может придешь? Я тут устроил небольшой именинник. Хочется отметить свой юбилей. Давай, у меня тут девочки классные. Коньяк... Сам понимаешь, и прочее. Друзья - рыболовы из Астрахани вчера понавезли... копченый сом, стерлядка, вино домашнее, рыбы сушеной немерено...
- Не хочу я в сауну, - буркнул Алексей. - Я устал... И вообще...
- Да ладно тебе, ну проиграли наши, ну подумаешь, выиграют в другой раз. А ты ни разу не был еще у меня на дне рождения.
- Нет... они хронические неудачники...
- Послушай, ну что ты сидишь как сыч, давай... А то все разъехались, я тут сижу с девушками, сам понимаешь... поговорить не с кем...а тут сам понимаешь... днюха... и все такое...ты ж не был у меня на дне ни разу...
- Не в нашем возрасте днюхи праздновать....
- А потом уже и праздновать будет, сам понимаешь... Черный день уже настал... - рассмеялась трубка..
Шутка друга не заставила улыбнуться Ересина. Он погряз по самое горло в своей мрачности.
- Ну ладно, где там твое дно рождения? Куда ехать-то?
Девушки полулежали, полусидели вокруг стола, заставленного закусками и бутылками. Все было неброско, но с комфортом и обильно. Два полукруглых дивана, оставляя проход для передвижения, создавали уютную нишу для стола и окружали его как раковиной.
- Даров тела, - попытался улыбнуться Ересин. - И чего вам в такую рань не спиться?
Анатолий сидел в огромном кресле, стоящем в разрыве диванов и покрытом полотенцем, как покрывалом. Сам он был абсолютно раздет, но это нисколько никого не смущало, тут все были профессионалы.
- Ну молодец, что пришел, - расплылся он в радостной улыбке. Лицо было круглое и немного оплывшее. Оно лоснилось от выпитого и съеденного, что придавало ему некоторую нереальность и гротескность. - Садись дорогой, посмотри какие у меня девушки, а ты отказывался приехать!
Все было кипельно-белым, покрытым сменными накидушками и белым атласом. Одна из девушек сидела верхом на спинке дивана, упираясь золотой босоножкой прямо в стол.
- Не знаю, что за дураки платят за них, - пробурчал себе под нос Ересин. - Пизда ж от рождения дается, чего за нее деньги платить?
Все рассмеялись, включая самих жриц любви - они были настоящими профи и умели поддержать клиента во всем.
Алексей плюхнулся в придвинутое кресло, напротив друга, и сразу же потянулся к коньяку. Он стоял тут в изобилии. Разный, со звездочками и без.
- Вот это чудесно... Да... это как раз то, чего мне не хватало...
- Ну ты не прав, ты только посмотри на них... - Анатолий с гордостью обнял ближайших к нему двух белокурых красоток. - Где ты найдешь таких куколок!
Налив себе рюмку коньяка, обманутый жених опустошил ее быстро и деловито, как бы догоняя успевшую уже принять компанию, тут же налил следующую, и лишь только после этого, поднял голову на девушек.
- Не знаю, таких и по улице полно ходит... И все они рады будут...А я устал...Красивая, но глупая женщина, как одноразовый презерватив - использовал раз и выкинул за ненадобностью.
- Ну вот, - обрадовался Анатолий, что ему удалось расшевелить приятеля. - А как ты будешь трахать некрасивую? Наизнанку что ль выворачивать?
- Секс - это от животных. А мы, в отличии от животных обладаем умом и сообразительностью! Мы можем анализировать, что хорошо, а что плохо.
Ересин снова налил себе коньяк. Он сидел, все так же насупившись, ни на кого не глядя. Анатолий расхохотался и подмигнул ближайшей к нему девушке. Тоненькая хрупкая блондинка положила руку на колено неудавшегося жениха.
- Да, вы правы! Какое падение нравов... Вот раньше как было здорово: Мадам! Позвольте вашу ручку!
Девушка изящным движением опустилась на колени перед Ересиным и поцеловала ему руку. Он вздрогнул. Вблизи она была еще красивее. Сетчатое трико обтягивало всю ее фигурку, ничего не скрывая, но ничего и не открывая совсем. Мелкие бусинки тускло поблескивали.
- Я хороший игрок, ты знаешь, - Алексей опрокинул рюмку и посмотрел на улыбающуюся физиономию друга. - Я отлично контролирую свою пипиську в туалете. Посмотри, что твориться вокруг! Никто не говорит о любви.... Когда речь заходит о сексе... никто не говорит о чистоплотности отношений... всем только давай, да давай... и мужикам и бабам...
Ересин только сейчас увидел, что стол не пустой. Хотя первоначальный порядок был немного нарушен хаотично стоявшими бокалами с шампанским, стопарями с отпитой водкой и початыми тарелками, тут еще было полно всего, что могло порадовать не только глаз, но и внутренние органы, способные оценить другие качества окружающего мира. На столе стояли не только бутылки с красивыми этикетками, прозрачными как слеза жидкостями и ароматными ликерами. Тут была и икра и балычок, и ветчина со слезой, и простая селедочка под шубой. Жаренное и копченое шло отдельной строкой, красиво нарезанное, разложенное, расставленное. Особым моментом на серебряном блюде возвышалась стопка дымящихся почему-то блинчиков. Видимо, их только что принесли. Рядом стояли сметана, мед, масло. Все это было так аппетитно и красиво расположено, что Алексей вдруг почувствовал острое чувство тоски по бабушке. Он придвинул к себе стопку блинчиков и снял верхний к себе на тарелку. Ложка красной и черной икры, смешалась с плавящимся куском сливочного масла. Свернув все это кулинарное месиво, он со смаком откусил ломоть, сопроводив его куском соленого огурца.
- Вы просто не понимаете... не понимаете... но поймете, - за закусью последовало его словесное сопровождение. - Девочки, а вы что, не пьете?
Ересин оживлялся прямо на глазах.
- Нет, мы только шампанское, - все еще сидевшая перед ним гейша потянулась к столу и налила себе немного джина.
- Вот, девочки, учитесь, пока я с вами. Я много достиг, и все благодаря уму! Вы сидите тут и даже представить не можете какие есть на свете люди, умные и злые...
- А чего именно вы добились? - с интересом подняла на него глаза дальняя брюнетка. - Ради чего были ваши жертвы?
- Кто говрит о жертвах! - Анатолий тоже потянулся к блинам, но с сомнением застыл с вилкой в руке.
- Я ничего не произвожу... увы... жизнь никчемна... и умножая знания, увеличиваем скорбь...
- Стагнация?
- Стагнация - пройденный этап... Мутирую пессимиста...
- Вы такой... у вас такой большой ум... - блондинка погладила его по голове.
- Ум у него совсем небольшой, - расхохотался Анатолий. - Просто опух очень.
- Ум ничто... Мудрость... вот истинное стремление должно быть у человека...
- Ну почему о сексе, - брюнетка не хотела упускать своего шанса поговорить.
На мгновение Алексей смотрел на девушку молча. Он не мог сразу вот так врубиться, что именно от него хотят.
- Как личность, ты отсутствуешь в моем понимании, - брякнул он наконец. - К вам ходят только те, кому некуда сливать свой биоматериал.
- Как же ты разочаровался в людях, - профессионально перешла на ты целовавшая его блондинка. - Но человек, как ужасен, так и прекрасен. Существует ведь еще любовь к детям, родителям, Богу...
Анатолий весело заржал. Похоже, что, как бы ни был он пьян, вся эта сцена его очень веселила.
- Это точно, девочки, добро обязательно победит зло... поставит на колени... и зверски убьет...
- Зря смеешься, - не глядя на него, буркнул Алексей. - Только детей мне не хватало. Детей и бога...
- Тебе надо жениться, у тебя портиться характер.
- Как только захочу быть спонсором, как только захочу питаться дешевой китайской лапшичкой, как только захочу гробить свое здоровье, так сразу и женюсь... - следующая порция коньяка ушла в глотку Ересина.
- Да ты сам просто еще не любил по настоящему, - завернула к нему за ворот косоворотки девушка, она погладила ему шею и сделала легкое движение по волосам. - Любовь чудеса с людьми делает.
- Я был три раза женат... Любовь, конечно, делает с людьми чудеса... Ясное дело...- Алексей сосредоточенно делал второй блин, складывая в него все, на что попадал глаз. - Я и не спорю... только я после этих чудес перехожу на питание китайской лапшой. У меня живот так потом хватает, как будто я сдохну скоро... все...
- А лапша-то тут при чем?
- Экономлю, чтобы удовлетворить запросы моих беременных женщин...
Анатолий снова рассмеялся, девушки удивленно уставились на Ересина.
- Ты же говорил, что нет у тебя детей.
- Ничего, еще все впереди...
- А как же твои беременные женщины? - не выдержала брюнетка.
- Они были беременны либо не от меня, либо делали аборты.
- Да уж, действительно, везет тебе с женщинами...
- Блин... Хочецца, девочки, напицца и забыцца... и начать бояться...
- А сколько тебе лет? - на Ересине повисла самая молоденькая на вид.
- Ну в общем очень много... далеко за 30.
- Кого боятся? А насколько далеко?
Девушки раскраснелись. Выпитое давало себя знать. Они тоже уже блестели как медные самовары на празднике. Халатики их распахнулись, открывая кружево дорого белья.
- Себя, конечно... - Анатолий при этих словах весело заржал. Ересин строго посмотрел на него и снова выпил, но уже из бутылки. - Ближе к середине. Я просто хочу отдохнуть от женщин с их желанием спрятаться за мужика, уволиться с работы и ни хера не делать, и всю ответственность за семью валить на несчастного мужика...
- Я тебе говорю, - брюнетка стукнула своим бокалом по бутылке коньяка Ересина. - Не везет тебе с женщинами... не все таковы...
- Такие желания вполне можно реализовать с мужиком западным...вместо того, чтобы слушать вот такие упреки от наших русских... - самая юная отключилась от клиентов и стала разговаривать с товарками по ремеслу.
- Девочки, ну вы-то никогда нет станете жабами, -вдруг включился в разговор умирающий от смеха Анатолий. - Леш, давай выпьем за союз против жаб!
Он потянулся рюмкой к Ересину, тот бабахнул своей по бутылке и звон разбитого стекла на мгновение остановил разговор и смех. Осколки так и остались лежать на столе, никто не кинулся их собирать, лишь прикрыли толстым слоем салфеток.
- Ты действительно считаешь, что западные мужики более щедрые чем наши? - блондинка поднялась, наконец, с колен и села за стол. - Они там вообще, каждую копейку считают, купят тебе коктейль...и будь довольна.
Анатолий ржал.
- Ты не там ищешь женщин, - подмигнул он теперь уже Ересину.
- Нет, я больше никогда не женюсь... я устал... Устал от денежного вымогательства! Пусть русские женщины свои проблемы сами решают. Не надо свои проблемы на другого человека вешать, - он почему-то снова стал наливать коньяк в рюмку. - Хочешь рожать - рожай. Только денежное обеспечение будь добра... Сама рожай где хочешь...
- Там менталитет другой, - продолжали разговор между собой девушки. - Они бы за счастье посчитали, если б жена дома сидела... но там таких женщин уже не найдешь...вымерли... остались одни карьеристки.
- Боже! Как тебя обидели! - чмокнула в щечку Алексея самая юная.
- Ты не там женщин ищешь, - повторил Анатолий и радостно подмигнул.
- А мне думаешь нужно только трахаться? - вступила в разговор дама с перьями в волосах. Ее серебристые браслеты позванивали при каждом движении руки.
- Нет, правда, - решила настоять на своем юная леди. - Мне вас искренно жаль... я тоже хочу чего-нибудь добиться и завидно вам немного.
Ересин снова оглядел стол. Копченые свиные ребрышки показались ему достойными внимания.
- Так учись! Что же ты в бане делаешь? Учиться надо, книги читать, а не вымогать с мужиков деньги. Вон, возьми Карлоса Кастаньеду
- Я вот... мужчины хотят меня, да, но, в отличие от многих, мне мало одного восприятия меня как тупого бессловесного тела, которое можно только трахать! Мне вот больше надо, понимаете?
- Еды? - не поднимая головы брякнул Ересин.
Все снова рассмеялись. Юная нимфа обиженно отвернулась.
- Блин, щас, наверное, коньяку нажрусь, - продолжил он и стал рассматривать стоявшие на столе бутылки.
- Эгоизм сплошной, - ворчал банкир, принюхиваясь к коньякам. - Блин, где тут мой коньячок... напицца хочецца...
Он выбрал себе самую дальнюю бутылку французского и откинулся в кресле. Девушки сгруппировались на одном диване. Их разговор отошел в сторону от присутствующих здесь мужчин. Полуголые, они оживленно обсуждали свои перспективы.
- А знаешь, - пожевывая блин сказала брюнетка. Она казалась тут самой старшей, хотя тонкие черты лица и необыкновенное сложение все еще выделяло ее среди красоток. - Мы сами их такими сделали...убили в них право первого голоса... - набив полный рот, она пыталась проглотить блин целиком. - А теперь их обвиняем в его отсутствии... я вот не терплю мужиков подкаблучников... в мужчине сила должна чувствоваться... - она сунула еще один блин себе в рот. - А не покладистость...
Молоденькая вылезла из за стола и подошла к Анатолию. Она нежно поцеловала его и дотронулась до плеча. Сзади висело зеркало, она обернулась к нему и поправила волосы.
- Правильно! - поддержала брюнетку другая, с тонок вырезанными ноздрями. Она пристально проследила за движениями юркой молоденькой нимфетки. - Мужчина должен быть умным, уверенным решительным...
- Сильным, - с набитым ртом продолжила брюнетка. - Сила - это все. Успешность... тоже... А если ее нет, то дает трещину и сила...
Ересин нагнулся к ней и поцеловал в плечо. Халатики уже давно лежали рядом, в кучке, сзади, на свободном кресле. Девушки сняли их, чтобы не испачкать вином и едой. Они сидели в одном белье, громко рассуждая о любви и мужчинах. Анатолий хихикал.
- Ну ты Лешь их заразил своими разговорами. Теперь их не остановить...
- А прет-то как! - воскликнула вдруг расцелованная брюнетка. Она отстранилась от Ересина.
- Ты чего грубишь? - застыл с куском ветчины Алексей.
- Она хотела сказать, что от тебя прет, - сообразила вторая. - ну в смысле несет... в смысле пахнет... ну спиртным...
Брюнетка смущенно закашляла.
- На вот, полечись, - Анатолий налило ей стакан коньяка. - Что, дожди замучили? Ну ладно, Леш, не хандри. Свадьба, как я понял, откладывается? - он снова рассмеялся. - Бросила тебя твоя ненаглядная белоруска...
- Это я ее бросил... И вообще... я отмечаю окончание рабочего дня, а заодно и свободный день от женщин, которые бабки вымогают. Жабы... ты помнишь? Толь... у нас союз против жаб!
- А много у тебя навымогать удается? - молоденькая нимфа у зеркала заинтересованно вклинилась в разговор.
- Нет, не много, когда у меня бабки пытаются вымогать, я сразу на хер посылаю... Вот кому нужны бабки, вот тот пусть сам их и зарабатывает. Почему несчастного мужика крайним хотите сделать? А? Почему? - Ересин вдруг почти закричал. Непонятно было он пьян, или... хотя то, что он был пьян не вызывало сомнений. Бутылки коньяка красноречиво говорили об этом. Вопрос был лишь в том, как он его воспринимал, и соблюдал ли норму.
- А по-моему, - снова взялась за Анатолия молодая, она обвила его шею тонкими руками и нежно поглаживая его соски поцеловала в шею. - А по-моему, повторила она. - Мужчина должен быть ласковым и внимательным. И больше ничего не нужно...
- Ах ты моя ласточка, - весело захохотал Анатолий. - Ты хочешь сказать, что я могу тебе сегодня не платить?
- Любовь к женщине, как я ее понимаю, - банкир поднял свою рюмку и повысил голос. Возможно, он хотел произнести тост, но постеснялся его предложить полуголым дамам. - Та, о которой я говорю, когда все за ничего, не требуя секса, внимания, времени, - вот это да, без инстинктов - это уже от мозга, человеческое.
- Ну а как же тогда детей-то растить? - брюнетка тоже решила поесть ребрышек. - Ну как?
- Можно вопрос? - проворковала снова ласточка.
- Хорошо, но не даю гарантий, что отвечу.
- Вы сказали, что надо учиться, а как? Чему? Вот чем я могу заработать на себя и ребенка? Ну это не важно. Вот вы, как вы достигли того, что имеете?
- Смысл? - невпопад брякнул банкир.

Предыдущая страница 23 Следующая страница


По ту сторону... 24

- В смысле? - не поняла девушка. - Смысл учиться, или смысл иметь то, что у вас? Или вам нет смысла иметь все это?
Девушки весело рассмеялись. Они хоть и пили, но закусывали больше, не пытаясь, видимо, беречь фигуры. Возможно там, откуда они приехали, это не приходило в голову никому.
- Однажды... в темном лесу... никто... никого... не нашел... - Ересин попытался встать, но потом посмотрел на девушку и снова плюхнулся в кресло.
- Дело не в этом... А в том как...
- Форма выше содержания? Я не бычок для развода.
- В смысле? - снова повторила девушка. - Великий осеменитель в плане размножения, или на бабки?
- Он кибер, - рассмеялся Анатолий. - Интеллект - второго уровня, класс- ворчун, действия - провоцировать разговоры на темы. Статус - пассивный.
- Это не смешно, - обиделся почему-то Алексей. - Мой внутренний мир богат и цветист, вот только подернут слегка пеленою и пылью покрыт, кое-где чуть потерт, но в общем весьма и весьма он неплох.
- Э-э-э, откуда это?
- Мальчики вы не о том толкуете... Мы же спрашиваем, как денег побольше заработать. Вот ты, научите нас...
- Вот так всегда, все сводиться к туалетной бумаге...
- Детка, - Анатолий притянул к себе на колени молоденькую. - Умные - это те, кто зарабатывает деньги своим умом, а - мудрые - это те, на кого эти умные работают!
- А мы кто? - не понял Ересин.
- Мы те, кто ест жизнь большой ложкой, - самодовольно рассмеялся именинник.
- Я словно пылинка блуждаю - собой не дано управлять.
Все время терзаю себя: для чего поднимаюсь опять? - новая рюмка коньяка вошла уже без закуски.
- Вы такой милый, стихи знаете, читали много... - женщины вдруг вспомнили, зачем они тут.
- Ты безумный пустозвон, - вдруг накинулся на друга Ересин. - И слова твои - бред. Я выбрасываю содержание философски отбеленных гробниц и смеюсь над тобой сардонической яростью...
- А это откуда? - Анатолий вдруг вспомнил о соленых грибочках. Он подвинул к себе мисочку с ними и подносил на вилке один грибок за другим то к своему рту, то ко рту девушки, что сидела у него на коленках.
- Что, не переносишь бессмыслицу идейную?
- А-а-а, - разочарованно протянула соседка. - Это была бессмыслица. А я думаю, почему так непонятно...
- Или тебя сейчас развлечься тянет?
Похоже разговор был ни о чем.
- Пойду-ка я спать, - вдруг поднялся Анатолий вместе с девушкой.
- Желаю проснуться без дребедени в голове, - буркнул Ересин. - Зависть и жадность - вот движущие силы амбиций. Разве не так? Вот ты... А без амбиций... - вдруг потерял он нить. - А без амбиций весьма немного чего-либо значимого может быть достигнуто.
- А что я? У меня нет амбиций...
- Рассказывай... - протянул банкир. - Страх... а вообще я щас разрожусь речью.
- О чем?
- О сущности сатанизма и неонацизма...
- Девочки, ну почему, ну скажите мне, почему у него до сих пор нет личного сексопатолога и психоаналитика? Он хочет трахаться, он сошел с ума, - Анатолий весело обнял еще одну и повернулся к двери.
- Ты замечал, - вслед ему почти закричал Алексей. - Ты замечал, что англичане не так говорят, как мы, русские. У них все возвышенно и благородно. Великие умы мыслят одинаково - сравни с нашей пословицей: рыбак рыбака, или дурак дурака...
- По моему вы живете наизнанку...
- Это еще что такое?
- У нас в деревне... соседка... бабуля... она всегда покупала платок себе красивый, и носила его наизнанку, чтобы к празднику как новый был...
- И что? Молодец, хитрая бабка...
- Да в том-то и дело... Она их так и изнашивала...
- Как?
- Да наизнанку...
Очнулся Ересин на диване. Было уже далеко за полдень, он не знал и не помнил, как и когда он отключился, и как все кончилось. Он лежал на полукруглом ложе, на котором вчера верхом сидели шлюхи и тоскливо глядел в расписной потолок.
- Тьфу, зачем он потолок-то расписал?
Банкир попытался приподняться, но голова сделала кульбит, и мозги не смогли правильно определить где низ, где верх. Он покачнулся и завалился на бок. Спина болела от неудобной позы в скрюченном положении. Он достал мобильник из кармана - экран показывал несколько пропущенных вызовов.
- Что с вами? - услышал он голос довольно низкий, чтобы принадлежать одной из вчерашних пташек, что махали тут кружевными крылышками.
Не поднимаясь, он повернул голову в сторону и увидел какую-то тетку, усердно трущую пол. Одновременно она что-то носила со стола. Он сморщился. Вчерашние запахи еды вызывали у него отвращение. Это было, разумеется, действием алкоголя, вряд все протухло так быстро.
- А где все?
- Ты уже всех ищешь... - услышал он хрипловатый голос друга. Анатолий, громогласно похохатывая, вошел в комнату. - Уверен, что со всеми справишься?
- Справлюсь, или спарюсь?
Анатолий снова захохотал.
- Что, плохо?
- Эх.. ну и перепил... знаешь, птица такая, - потер Ересин свой затылок.
- Анекдот хочешь? Мужик хвастает. Я вчера виагру пробовал - восемь раз за три часа кончил! Ну а женщина? Женщина? - погрустнел мужик, - эх, женщина не пришла...
- Очень смешно... - банкир сделал отчаянную попытку подняться.
- Я что хочу сказать... Тебе надо по больницам ее поискать. Тебе не приходило в голову, что она попала под машину?
- Тебе бы все шуточки... ее видели с пожилым на Бентли...
- Ну и что? Я тоже видел твою на Бентли... с пожилым...
- Да ну? - Ересин сделал резкий рывок и оказался под столом.
- А что тут такого?
- Издеваешься? Почему мне не сказал? Значит, вот туда она и пропала.
- Ну это вряд ли. Он не собирался ее признавать.
- Что такое признавать? Это что новый жаргон? - Ересин выбирался из-под стола на четвереньках.
- Ну может у него планы поменялись, я не знаю...
- И что? Он женился на ней?
- На дочери? М-м-м, ну может... черт его знает... Единственное, что я слышал, что он пока со старой не развелся.
- Кто?
- А вот этого я тебе сказать не могу.
- Со старой? - повторил банкир механически.
Ересин уселся на полу, тупо уставясь на Анатолия.
- Ты в своем уме? Я даже не понимаю, о чем ты говоришь...
- Кто?
- Что кто? Ты, ты, - Ересин сделал упор на этом местоимении, отводя от себя всякие подозрения. - Ты в своем уме? Что ты мелешь? Не проспался что ль? Иль чокнулся от девок своих?
- Я тебе говорю, что ее надо поискать по больницам.
- Сам только что сказал, что она со стариком уехала.
- Это отец ее был, балда...
Анатолий повернулся к уборщице и тихо что-то сказал ей.
Банкир сделал невероятное усилие и встал. В два прыжка он оказался рядом с одноклассником и схватил его за воротник полосатой рубашки.
- Ты что болтаешь? Какой отец?
- Ее отец, Гринковчи твоей. Да ты так не волнуйся, он не собирался ей ничего оставлять. Тогда во всяком случае.
- Оставлять? Что он уже умирает что ль?
- Дать ей ничего не собирался, так ясно?
Он рванулся к двери, но кусок ткани вырвался и повис клочьями на плече.
- Сдурел совсем? Если нужна, так что ж ты не ищешь ее?
Он вышел, хлопнув дверью, не обернувшись, и оставив банкира приходить в себя в обществе уборщицы.

ГЛАВА21.

Арсений Володин ждал машину. Ехать нужно было далеко, но ничего сложного в операции он не видел. Добыча находилась в деревне, почти одна. Если конечно, не считать соседей. Но дачные соседи, - это вряд ли сложно. К тому же, машина скорой помощи - прекрасное средство маскировки.
Он вертел в руках белый распечатанный конверт, в котором находился адрес. Арсений вскрыл его сам, информация об очередном объекте приходила к нему и только к нему. Шеф всегда так делал: смеялся, что так ему больше доверяют. Типа он всего лишь посредник, и всегда хорошо, когда посредник не знает о тайнах своих заказчиков. Люди не перестают смотреть ему в глаза при встречах. А встречаться им приходилось часто. "Да и я сам, чувствую себя лучше, когда понятия не имею, кого они там находят для развлечения", - говорил он. Арсений принимал эти правила игры. Хозяин - барин.
В этот раз во вскрытом конверте был только адрес дачи. Без фотографии. Сказано, что девушка живет там одна, и брать можно сегодня в любое время. Никаких особенных элементов осторожности предусмотрено не было, ничего не оговаривалось и в записке, приложенной к адресу.
Денис подобрал его у института. Камера была тяжелой и таскать ее по улице не было никакой возможности. Нужно сказать шефу, что если он хочет продолжить этот бизнес, необходимо бы взять камеру свою и набрать еще людей. В этот раз они решили справиться вдвоем, но это была лишь съемка, а не шоу. Каждое шоу требовало более тщательной подготовки, к тому же нужна была еще и девушка, которая готовила бы коктейли и выпивку для зрителей и участников. Сегодня им достанется больше денег - ведь вся выручка от фильма пойдет на двоих. Но что будет дальше? И будет ли доволен заказчик?
Они выехали из города и мчались по шоссе на полных порах.
- Здорово, что у нас скорая, - Денис был сегодня сытый и молчаливый.
- Да, богатая идея, - ответил Арсением словами из анекдота.
- Я тут был в клубе, мне друзья рассказали, можешь представить... У ребят было плохое настроение... прикинь... да... - Ден рулил с лихостью профессионального гонщика. - Так вот... плохое настроение типа... да... депра слышь заела... И они кататься поехали, типа развеяться...
Арсений не задавал вопросов. Он молча слушал, больше думая, как им взять сегодня девушку, чем о том, что сделали парни в прыщавой меланхолии.
- Ты слушаешь?
- Да, да..
- Так вот, ехали, и задавили восемь человек... причем малышей... детишек... представляешь?
- У таких людей надо права отбирать, - пробормотал Володин.
Он достал из под ног сумку и приготовил шприцы. Надел колпачки на иглы. Обычно эти уколы делал Ден, но сегодня, для страховки, Арсений решил приготовить два шприца.
Они въехали за ворота дачного поселка и затормозили прямо напротив указанного в адресе дома. Мимо проехал еще один скоропомощной автомобиль. За ним второй.
- Чего-то тут столько сегодня заказали, - расхохотался Денис. - Весь поселок что ль заказан?
Арсений проследил взглядом за машинами, они скрывались в противоположном конце центральной аллеи.
- Это хорошо, мы затеряемся в этой суматохе.
Серый, каменный дом возвышался в глубине участка за железной оградой. За воротами краснел Феррари - кабриолет.
- Ничего себе, - присвистнул Денис. - И что мы теперь делать будем?
- Исполнять то, что нам заказали. Проявлять ум и сообразительность.
- Ничего себе, - снова присвистнул Ден. - А машину можно забрать?
- Не шути так страшно, нас сразу вычислят.
Арсений спокойно подошел к калитке и нажал кнопку звонка. Как ни странно дверь дома сразу распахнулась, и вышла высокая черноволосая девушка. Еще одна машина с красным крестом проехала мимо.
- Мне не нужна скорая, я здорова. Проезжайте дальше. Езжайте дальше, там в деревне они все...
Она приближалась к калитке, на ходу рассматривая двоих парней.
- А что, такие молодые доктора стали? - оглядела она их с ног до головы. - Или вы медбратья?
Лана улыбалась, остановившись у калитки. Арсений с готовностью продемонстрировал свои голливудские зубы.
- Девушка, нам сказали сюда, по этому адресу...ничего не можем поделать, но вам придется нас пустить и дать себя осмотреть, - он томно прищурился. - А туда дальше другие поехали.
Ден зажал приготовленный шприц в кармане. Еще немного и до нее можно будет дотянуться, но открыть калитку все равно могла только девушка с той стороны.
- Что такое, Лан, почему к тебе врачей прислали, ты же сказала, что ты в норме, - на пороге дома показался высокий, широкоплечий парень. - Бит одул, - продолжил он на своем языке. - Хважах, мила ву кхузахь!
Арсений сразу узнал этот голос. Впрочем, и ругательства тоже. На крыльце серого дома стоял Ахмед собственной персоной. Ден замер, растерявшись и не сразу поняв, откуда тут взялся Ахмед. Он вопросительно обернулся к Арсению, спрашивая взглядом не приглашал ли он его. Володин пожал плечами.
- Ну как хотите, девушка, - не стал настаивать Володин. - Ваше дело, проверяться, или нет.
Володин тоже не знал, что делать в такой ситуации. Он лихорадочно соображал, с какой стати тут командует их напарник, и как он поведет себя в этом срезе действительности. В какой-то момент у него мелькнула мысль, что шеф привлек его к операции, но тут же вспомнил, что связь со всей группой держал именно он, Арсений Володин.
- Ребята, я в доле? - Ахмед соображал быстрее, во всяком случае во всем, что касалось денег. - Если я буду помогать, я буду нужен?
Лана растерянно смотрела на ребят по ту сторону калитки и на своего бывшего возлюбленного.
- Вы что, знаете друг друга? - весело спросила она. - Как мило, познакомь меня со своими приятелям, Ахмед, они такие милые ребята, ты же знаешь, у нас с тобой теперь могут возникнуть некоторые трудности...
Она все так же весело улыбалась, переводя взгляд с одного на другого. Платье цвета маренго все так же эффектно обтягивало ее фигуру: она не успела переодеться с ночи. Запах духов и алкоголя доносился даже через калитку.
- Ахмед, ну вот, как же ты так, скрывал такую подружку от нас!
- Да нет, у нас с ним все в порядке, вот поженимся, и пригласим вас на свадьбу, правда Ахмед? - она обернулась к крыльцу и весело рассмеялась. - Ты когда хочешь свадьбу? Я хочу прямо сейчас!
Ахмед спустился к девушке и встал с ней рядом. Он улыбался. Огромная рука легла на девичье плечо, он резко развернул ее к себе и поцеловал в пухлые розовые губы.
- Хороша у меня девочка, да? А вы ребята адресом не ошиблись?
- Ну, короче, ладно, мы что уезжаем? - Володин улыбнулся Лане и вопросительно посмотрел на Ахмеда.
- Нет, ну почему же, свадьба, так свадьба, - Ахмед потянулся к ключам, которые были у Ланы в руке. - Я же в игре? - он еще раз задал тот же вопрос, но, посмотрев на растерянных ребят, открыл калитку.
- Ворота тоже открой, чтобы машина въехала, - деловито скомандовал Арсений, привычно занимая командное положение.
Ахмед пошел к воротам.
- Пойдем, милая девочка в дом, посмотрим, чем потчевать будешь гостей на свадьбе, - Ден обхватил девушку за плечи и повел к дому. Она все так же улыбалась, и даже немного наклонилась к парню, чтобы поцеловать его в щечку.
- Ну для этого у нас еще будет полно времени, - прошептал ей Ден в ухо, и открыл дверь дома.
- Я возьму Феррари? - Ахмед подскочил к Арсению, как только за Ланой закрылась дверь.
- Ты что, с ума сошел? Это же машина, которая не теряется в Москве.
- А что ты хочешь оставить ее тут? - Ахмед напирал на него всем своим накаченным телом. - А что скажут соседи? Дурак, тут милиция приходила только что, - его шепот обжигал Володину лицо. - В деревне что-то случилось, компания отравилась, а пировали они тут вчера.
- Ну и что? - Володин все еще не мог сообразить, что ему делать с Ахмедом. Шеф дал четкие указания, что от Ахмеда надо избавиться. Но тот исчез, а теперь появился, и его слово могло оказаться решающим. Ему нужно было незаметно позвонить шефу, но как это сделать, он не знал. Ахмед ходил за ним по пятам.
- Как что, а вдруг он вернется? А тут машина стоит, а дверь никто не открывает! Улавливаешь?
Оператор и правда уловил в конце концов, что твердит ему Ахмед, и к чему он клонит.
- Ну ладно, садись за руль, поедешь сзади, за нами. Только без лихачества. И верх закрой. Ты понял?
- Да зря ты так, я с этой машиной исчезну так, что меня никто никогда не найдет. Я ее у нас продам, мне на всю жизнь хватит.
Он побежал к дому. Ключи от машины были там, у Ланы в сумочке. Арсений пошел следом: нужно было вывести Лану. Ден уже сделал свое дело. Лана лежала тут же, в прихожей, прямо на полу. Ахмед вытрясал ее сумочку.
- Ну все, поехали.
Парни подхватили девушку под руки и осторожно вывели во двор.
Машина скорой помощи выехала из железных ворот дачи на Пахре. На ходу поднимая верх, за ней следовал феррари.
Электров никак не мог понять, что произошло. Наташа пришла домой вся встрепанная, судя по голосу, что взволнованно звучал по телефону.
- Милый, я не знаю, правильно ли я сделала, ты мне сказал оставить, ну я оставила. Ты меня не предупредил, что мне делать, если он будет пьян.
- Да кто пьян? О чем ты говоришь, дорогая? - он был в офисе и никак не мог понять, о чем разговор.
- Бельсикй-Опарышев! - трубка выкрикнула эту фамилию, и это было как выстрел в сердце.
- Что? Что Опарышев? Что с ним такое? Ты оставила то, что я тебя просил?
- Конечно, дорогой.
Влад облегченно вздохнул. Он ненавидел изменений в планах. Особенно, если они приходили без его согласия.

Предыдущая страница 24 Следующая страница


25 Маргарита Макарова

- И хорошо. Так что тебя беспокоит?
- Милый, он по-моему был пьян. Я даже не знаю... Так напиться... А ведь художник, интеллигентный мужчина.
Она так и сказала - интеллигентный мужчина. Влад поморщился.
- Что конкретно тебя настораживает? Ты можешь сказать?
- Ну у него слюни изо рта текли, это как, нормально ты считаешь? Пальцы растопырил, мычит, слова по-человечески сказать не может.
- Успокойся, дорогуша, я разберусь.
Электров повесил трубку, не испытывая особенного беспокойства за судьбу предприятия. Они с Опарышевым давно знали друг друга и не доверять у него не было ни оснований, ни повода.
Но все же сомнения закрались в его прилизанную голову. Наташа не отличалась особым интеллектом, ее разговор и содержание головы трудно было даже с натяжкой назвать интеллектуальным, однако... Однако вряд ли она стала бы беспокоиться просто так. Она была практична и бережливо относилась к деньгам, тем более к тем, что шли на ее прихоти.
Нерешительно он все же набрал номер Опарышева, хотя сто раз давал себе слов, что осторожность - прежде всего, и не нужно обнаруживать связь их между собой. Ни у кого даже мысли не должно было возникнуть, что у него и парня-художника, который регулярно ездит то в Париж, то в Италию, есть какие-то общие дела.
Трубка молчала, тоскливо издавая редкие сигналы безответно и напрасно набранного номера. Электрова нельзя было назвать человеком взрывного характера. Но в определенных обстоятельствах волнение начинало нарастать и нервы не выдерживали. Он поехал домой. Жена была на месте. Выход был один.
- Садись за телефон и звони ему, пока не прозвонишься. От телефона не отойдешь, пока не узнаешь, что случилось, и куда он делся.
- Дорогой, но мне неудобно. Вдруг он просто спит?
- Вот что, позвони-ка его мамочке, она этажом ниже живет. Спроси у нее.
- А что спросить? Что с Колей?
Влад ходил по комнате. Он сам не знал, почему так завелся. Ведь пока собственно ничего не произошло.
- Скажи, что он сказал тебе позвонить, насчет портрета не договорились, когда готов будет. Поняла?
- Да, да... - Наташа уже послушно придвинула аппарат к себе. - А номер?
- Прибавь две цифры к Колиному.
- Алло, Это Электрова, вы не знаете где Николай? Я ему дозвониться... Что?! - Наташа испуганно подняла голову. Глаза ее округлились, в них читался ужас.
- Ну что?! Что? - нетерпеливо перебил ее Влад. - Что, да говори же!
- Он выбросился из окна... - тихо, почти шепотом сказала девушка.
Влад выхватил трубку, но она опять прогудела ему в ухо отбоем.
- Он ... - Наташа всхлипнула. - У него ящур... он не выдержал боли и выбросился из окна... насмерть... А где же теперь товар? Я его на столе оставила.
- Дура! - выкрикнул Влад и размахнулся.
Наташа отшатнулась, но было поздно. Тяжелый удар сильной мужской руки обрушился на нее, попав прямо на тонкую хрупкую шею. Она упала и замерла.
- Дура, - еще раз выкрикнул в ее сторону Влад и вышел из комнаты.
Его шаги, затихнув, послышались снова. Он вернулся в комнату и, подхватив ключи, хлопнул дверью еще раз. Он даже не посмотрел на распластавшуюся на полу жену.
Около дома Бельских-Опарышевых было полно зевак. Кровь на асфальте уже была обведена белым мелом, рядом лежали красные гвоздики. Самого Николая уже не было, видимо приехавшая скорая уже увезла его тело.
Влад затормозил на том же месте, где обычно ставила свою машину жена. Он специально взял машину Наташи, чтобы не светиться лишний раз. Но только теперь он понял, что ярко-желтый автомобиль привлекает слишком много внимания.
Он вбежал в подъезд и легко взлетел на пятый этаж, не дожидаясь лифта. Дверь, почему-то была не заперта. Он вошел, не задумываясь и даже не вспомнив о ящуре, или родственниках. На стуле, возле мольберта сидела худенькая женщина. Она была уже в черном платье, которое шло к ее светлым, седым волосам, заплетенным по девичьи в косичку. Глаза, устремленные прямо перед собой, вряд ли были сфокусированы на чем-то конкретном.
- Марья Александровна, что случилось?
Женщина всхлипнула. Она взглянула на Электрова, но видно было, что она его не узнала. Слава богу, подумал Влад и осмотрелся. На столе никакой его коробочки не было и в помине. Он посмотрел по сторонам. Маленькая металлическая коробочка, разве мыслимо ее найти среди этого хлама красок, кистей, разбавителей и лаков. Вряд ли он стал бы ее запрятывать, если он был действительно так плох, подумал Влад. Если человеку до такой степени больно, что он выбрасывается из окна, то он не стал бы заниматься припрятыванием коробочки. А вдруг это вовсе не самоубийство? Вдруг его убили из-за нее? Эта мысль колом вошла в мозг Электрова.
- Марья Александровна, а кто тут был, когда все произошло? - он даже дотронулся до руки женщины, чтобы привести ее в чувство. - Тут был кто-нибудь?
Он уже хотел спросить про коробочку, так не терпелось ему узнать, куда она подевалась, но в последний момент удержался. Слишком большой риск связывать свое имя с товаром и Колей.
- Да кто тут только не был, - неожиданно откликнулась женщина, когда он уже потерял надежду услышать хоть что-то в ответ. - И милиция, и скорая помощь, и...
- А скорую кто вызвал? - внимание Влада привлек небольшой клочок картона, на котором крупными неровными каракулями было что-то выведено.
- Девушка... Не знаю, она сказала, что соседка.
- А имя, имя она сказала? - Влад сжал руку женщины так, что она поморщилась и вскрикнула.
- Нет, сказала только, что соседка, и дверь оставила открытой, чтобы, значит врач смог войти. Она даже сказала, что это ящур, вот ведь что удивительно...
- А он точно сам... - Влад замолчал, но не потому, что не хотел тревожить чувства старой женщины с косичкой. Он, наконец, понял, что написано на клочке картона.
"Лане" - четко увидел он, и в этой четкости не оставалось ни единого шанса для дальнейших сомнений.
- А Лана тут была?
- Может и была, я не знаю... Тут уже столько людей перебывало... - тяжелый вздох и сильный выдох заставил Влада поморщится. Он отвернулся, но и сейчас мысль о заразности болезни не пришла ему в голову. Электрову было просто неприятно, что вот так просто ему выдыхают воздух в лицо. Может это ассоциировалось для него с надувательством?
Женщина снова всхлипнула и обвела взглядом комнату.
- Зря вы Марья Александровна заставили его живописью заниматься, - почему-то бросил Влад, то ли от злости, что товар вылетел у него из рук так бездарно и непростительно глупо, то ли высказал, то, что действительно всегда думал.
- Почему? - всполошилась женщина, но рядом уже никого не было.
Электров знал, что за штучка эта Лана. Он сразу сообразил о ком идет речь, сразу же, как только увидел тот клочок картона с неровными буквами. Николай как-то рассказал ему о ней, как о подружке своего детства, которая все выбирает, но не может выбрать... Время от времени, она возвращалась к нему, к Николаю, то ли по старой памяти, то ли от скуки, то ли и правда видела в нем качества, необходимые ей именно в эти моменты. Художник терпеть ее не мог, но привычка... Все мы не без странностей, подумал Электров, приближаясь к дачному поселку на Пахре. Он знал, что Лана собирает своих избранников на даче, да об этом все знали, кроме отца красавицы. Он и сам был у нее один раз, но хватка светской львицы показалась ему чересчур жесткой. Впрочем, снова отметил он про себя, они все такие. Поэтому они женился на девушке, которая имела постоянное занятие. Впрочем, нет, не так. Занятие Наташи было тут не при чем. Она была помешана на своих песнях, пусть идиотских, пусть...в общем не важно... Амбиции не давали ему покоя, и они не влезали уже в счет в банке, или известность внутри узкого круга тусовщиков. Влад хотел славы, пусть даже примазавшись к чужой. Он сделал свой выбор, жениться-то надо было... пусть и не в первый раз уже...
Дачный поселок ничем не изменился с тех пор, как он однажды, увлекшись язвительным разговором и насмешками Ланы поперся за ней в эти пенаты. Здесь было все так же, открыто, доступно и не привлекало внимания, даже если ты водишь сюда каждый день армии любовников. Он помнил, что дня три назад Аркадий хвастал, что сплавил дочку в Испанию покататься на чьей-то яхте. А раз в Испанию... Она всегда так делала. Испанские каникулы, она так и называла это время. Нельзя сказать, чтобы отец строго следил за ней, но мысль, что она может быть под контролем, уже сама по себе убивала любое наслаждение свободой.
Несколько машин с медицинским крестом проехали мимо него. Он даже не обратил на них внимание. За последней скорой следовал красный Феррари. Кто в нем сидел Электров разглядеть не мог, но сомнений не было - это безусловно была машина Милевской.
Плавно развернувшись, он последовал за ней.

ГЛАВА22.

Я отпрянула от окна.
- Черт возьми! Неужели нас вычислили...- сердце заколотилось так, что казалось сейчас выпрыгнет и пойдет скакать по полу. Адреналин стойко давал прикурить.
Инна меланхолично посмотрела на меня, потом спокойно перевела взгляд на Ольгу.
- Я же говорила, что от них не уйти...
- И не отсидеться...
- Да что вы сразу в истерику впадаете.
Ольга, похоже, была единственной, кто сохранял самообладание и спокойствие. Она нагнулась и подняла с полу банки с красками. Обернувшись и посмотрев кругом, она снова нагнулась, и в руках у нее оказалась отвертка.
- Главное, без паники, - она открыла банку и опустила пальцы прямо в краску.
Это были белила, обычная масляная краска для дверей и может для чего-то еще. Всей вымазанной пятерней она провела по лицу отшатнувшейся от нее Инны, потом снова обмакнула в банку пальцы.
- Ну хватит пачкаться, ты что с ума сошла? - я тоже сделала шаг в сторону.
- А это мысль, - Инна вдруг оживилась. - Там, в ванне, валяются комбинезоны строителей. Нужно переодеться и измазаться, взять ведра и пойдем. Попробуем проскочить, пока они не вышли на нас. Смотрите- ка, они стоят, и никто не выходит из машины.
Она тараторила как настоящая женщина. Только женщины могут говорить с такой невероятной скоростью, внятно и быстро произнося слова, ничего не проглатывая и не опуская. И, наверное, только женщина способна уловить смысл подобного потока.
- Может они уже вышли? Может уже сюда идут?
- А пистолет, ты забыла, что у меня есть оружие, - Инна бросилась в комнату. Движения ее стали быстрыми, даже резкими, губы плотно сжались. Подмышки взмокли, темные круги явственно обозначились на белой блузке.
- То ты фаталистка, то готова красками мазаться - я тоже обрела голос. Правда звучал он нерадостно, дрожал, и срывался на шепот и шипение.
Ольга уже держала в руках комбинезоны.
Тихонечко приоткрыв дверь, мы быстро выскользнули из квартиры-западни. Инна бегом поднялась наверх, увлекая нас за собою. Тут мы прислушались. Черные глаза Инны смешно поблескивали между полосками белой краски. Ольга постаралась, пять следов ее пальцев перечеркнули испуганное выражение, придав девичьему лицу сходство с клоуном.
- Так, девоньки, сходим вниз, - скомандовала Ольга.
- Я буду вас прикрывать, - почему-то улыбнулась Инна.
Мы переглянулись. Слабая улыбка взаимопонимания дрогнула в уголках губ. Опасность и необходимость действовать сближали мгновенно, при этом странно преображая словарный запас. Слова, о значении которых мы раньше даже не задумывались, вдруг приобрели жизненно важный смысл и стали нашей собственной азбукой, алфавитом и языком, код которого был известен только нам одним.
Инна опустила руку в карман комбинезона, и он заметно оттопырился поднятым дулом.
Мы медленно, не торопясь, даже слишком медленно, стали спускаться по лестнице. Пройдя только что прикрытую Инной дверь, не убыстряя шаги, мы двинулись вниз, стараясь держать спокойными лица и не дергаться на каждый звук.
На площадке этажом ниже дверь была распахнута. Женщина в синем комбинезоне - форма скоропомощников, выходила из нее, пятясь от рвущейся за ней собаки.
- Да придержите вы вашего пса, что я тут к вам ветеринаром приехала? У меня и так ящик тяжелый, а этот черт ваш лохматый у меня его щас из рук вырвет.
В руках у нее был тяжелый металлический ящик с лекарствами.
- Да что вы там померли что ль уже? Двадцать килограмм, я же говорю, двадцать килограмм, я же не удержу с вашим псом.
Здоровенный овчар продолжал прыгать на нее, радостно виляя рыжим хвостом.
Не останавливаясь и не переглядываясь мы ускорили шаг и через несколько секунд были уже на улице. Не сговариваясь мы бегом пересекли узкое и замкнутое пространство двора. Проходя мимо помойки Инна остановилась, пытаясь расстегнуть комбинезон, но на нее пахнул запах пищевых отходов и она, быстро отошла от контейнеров.
- Берем такси и едем в Опалиху, согласны? - я обернулась.
- Кто нас посадит в этих штуках? - Инна была уже не против ехать, смущала только возможность исполнить задуманное.
- Ничего, газеткой прикроем сидения, к тому же они уже не пачкаются, - я провела ладонью по шершавому от краски и штукатурки комбинезону.
- Ты это шоферу будешь объяснять? - Ольга тоже вдруг засомневалась.
- Девочки, такое ощущение, что это не вы только что с вилами наперевес спускались по лестнице, дрожа и мысленно перебирая всю свою жизнь, - рассмеялась я. Сказывался отходняк. Волнение отступало, напряженность спала и подступал беспричинный смех.
- Так, биолог, только спокойно, лады? - Ольга и сейчас продолжала быть самой спокойной.
Она обернулась к дороге и подняла руку.
- Ну нет, дорогуши вы мои, девочки, ну откуда вы свалились?
Инна взяла Ольгу под ручку и потащила к метро. Я поплелась за ними, стараясь не смотреть на пялящихся на меня прохожих.
- Может все ж скинем эти комбинезоны? - не выдержала я.
- Если мы, как истерички будем менять коней на переправе, то грош нам цена! На фига тогда начинать нашу войну? Давайте сидеть и ждать, когда они нас вычислят и придут убрать одну за другой, - Инна вдруг с негодованием развернулась ко мне и впервые прямо посмотрела в глаза. В них было столько боли, слезы стояли в уголках глаз, и я поняла, что она не просто повторяет мои слова. Материнский инстинкт включился у нее уже и работает за всех. Кроме того, она была права. Красота подождет. У кого-то... а у меня уже... не будет...
Черт возьми, нашла время... Я разозлилась на себя, что опять начала себя жалеть. Жалеть некогда... еще надо в живых остаться... А на конкурс красоты уже вряд ли кто и пригласит, возраст не тот, усмехнулась я про себя.
У метро стояли машины. Инна открыла дверцу первой.
- Опалиха, берете?
- Сколько?
- Договоримся, - встала я рядом с Инной и посмотрела на шефа. - Нам там покататься надо, мы дом ищем один, нам работу там предлагают на сегодня, а мы адрес и телефон потеряли.
- Вот бабы, - усмехнулся парень. - А что вы вообще способны сделать без приключений?
- Да вы не волнуйтесь, мы заплатим за время, которое вы с нами там будете ездить. По тысяче за час, как вам?
- Садитесь, - кивнул он на сиденья. - А что, девки, хорошо вам платят, даже на такси хватает.
Какой разговорчивый, подумалось мне, ну что ж, это не так уж и плохо, будет отвлекать от мрачных мыслей.
Опалиха встретила нас куполом вновь отстроенной церкви.
- Черт возьми и правда мухомор золотой, - Ольга высунула голову и внимательно смотрела вверх. Там, среди облаков и синего неба пупырчился золотой в белых объемных крапинках церковный купол.
- Во дают, на фига они мухомор сделали вместо крыши?
Инна даже не посмотрела на это чудо архитектурного мышления, она внимательно рассматривала дома и заборы.
- Да, наряднее мы стали жить, - подхватил наш шофер. - Наряднее. А вот до вас видать это не дошло. Могли бы и переодеваться, когда с работы на работу ездите.
- Да мы быстро пачкаемся, - Ольга попыталась его успокоить. - Честное слово, мы сейчас сухие, не пачкаемся. Вот, можете сами потрогать, - она протянула ему объемный карман на своем замусоленном комбинезоне.
- Не важно. Это же робы. Как можно в робах по улицам ходить, - шофер даже не посмотрел в сторону Ольги. Он следил за дорогой, внимательно объезжая колдобины и ямы.
- Вы слишком быстро едете. Во-он туда давайте, смотрите, там тоже дома, нужно объехать тут все. К отдаленным нужно домам подъехать.
- Девушки, я с вами тут машину угроблю, ну и дорога.
- Ничего, я вам еще тыщу сверху наброшу. На ремонт тоже хватит, - я удивленно смотрела на не отрывающуюся от окна Инну.
- Во-он туда, к лесу, видите, поехали-ка туда.
Про себя я отметила, что ее голос изменился. Видимо воспоминания и страх снова всплыли в памяти, а может это вдруг дошли до нее слова о Владе и его жене.
- Это точно, что он сам был на шоу этом? - Инна даже дотронулась до моего плеча.
Так и есть. Ага, значит это обида. Что ж, это лучше чем страх.
- Наташа нам рассказала, она шарфик свой назад требовала, - Ольга достала шарф.
Мы ехали лесом, ничего не говорило о деревне, или дачном поселке. Справа в лес сворачивала еле заметная проселочная дорога, у въезда на которую была живописная свалка.
- Вот тут, потише можно ехать, - ноты отчаяния сверкнули в крике Инны.
Шофер послушно тормознул и подал назад.
- Сюда поверни, и медленно.
- Да чего тут медленно, тут нет домов, один лес, - он недовольно заворчал, и тут прямо перед ним открылось поле. Вдали показался дом, мрачный, коричневый и безликий. Он был окружен коричневым же забором из наложенных друг друга досок. В боку этого забора виден был пролом.
- Стоп, стоп, - в один голос заорали мы на шефа. Дверцы стали хлопать раньше, чем машина окончательно остановилась.
Я сунула ему деньги, и махнула рукой. Парень покрутил пальцем у виска и рванул с места.
- Девочки, нужно в лес. Посмотри, обойдем в ту сторону и посмотрим что там на дворе.
- В пролом? - уточнила Ольга, но Инна даже не оглянулась на нее.
Мы быстро скрылись в придорожном кустарнике и стали приближаться к дому с другой стороны.
Я удивилась, что пролом, о котором рассказывала Инна, все еще существует. Это рождало сомнения в том, что гнездышко до сих пор обитаемо. Его могли сразу же продать, кинуть, просто не появляться здесь до выяснения обстоятельств. Я шла по лесу, спотыкаясь о корни.
- О, смотрите-ка - гриб! - Ольга нагнулась, чтобы показать нам великолепный экземпляр подберезовика. - Еще вроде рано для грибов, а?
Она посмотрела на меня, как на специалиста, но я промолчала.
- Девочки, что делать будем? Смотрите!
Инна первая добралась до того места, откуда был виден двор в проломе. Она стояла напротив и могла видеть все, что творилось внутри. На переднем плане, прямо перед крыльцом стояла машина скорой помощи. Ближе к воротам краснелся Феррари.
- Черт возьми, что за люди! Тут даже бандиты на Феррари ездят! - я вспомнила Лану, и неприятный холодок пробежал по моей спине.
- Может тут опять шоу? И это гости?
- Один гость? Когда я тут была, гостей не было, - я подошла вплотную к Инне. Она опустилась прямо на траву, запустив руки в волосы. - Может сам хозяин приехал?
- Машина здесь. Решайтесь девочки. Машина может и хозяйская, а может идет очередное преступление.
- Во-первых, милиция, - план вроде такой был... - Ольга была права.
Я вытащила свой мобильник и набрала номер Потапенко.
- Гринкович, помните такую?
- Да, да, где вы? - звук прыгал, и чужеродные примеси заглушали голос следователя.
- Я стою напротив избушки, которую... о которой я говорила. Это Опалиха, в лесу. На запад от церкви.
- Да, да, ничего не предпринимайте... - звук оборвался, я недоуменно посмотрела на телефон. - Я еду.
- Что произошло?
- Он сказал - да, да...еду, и повесил трубку.
- Может он не поверил тебе?
Мы обошли дом. За углом пролома, с внешней стороны стояла ярко-желтая Ламборджини дьябло. В ней сидел человек. Это явственно было видно на фоне светлого неба.
- Да что сегодня за день? - Ольга даже присвистнула. - Опять эта машина.
- Он тоже здесь, - Инна прошептала эти слова и побледнела.
- Может он как раз тебя снова заказывает?
- Оль, - я с упреком посмотрела на землячку. - Не наступай на больное место.
- А что? Любимый вышел из леса, тьфу, из тени и решил доплатить за...
- Что это такое?
Инна с тревогой посмотрела в сторону лесной дороги. Оттуда с шумом, в пылевом облаке, на большой скорости появился открытый Бентли.

Предыдущая страница 25 Следующая страница


По ту сторону... 26

- Ба, это же мой отец.
Слова замерли у меня на языке, в голове калейдоскопом закрутились все возможные причины его появления здесь.
- Что все это значит?
- Владелец дачи, на которой ты жила? Да? - Ольга, как последний оставшийся реалист в нашей команде сама не подозревала, что давала ключ к решению этой загадки.
И я, и Инна погрузились в какие-то розовые мечтания. На минуту у меня мелькнула мысль, что отец нашел сам бандитов и приехала разобраться с ними. Теплое чувство защищенности вдруг приятно согрело сердце. Я не одна, у меня есть защитник, мелькнуло в голове. Я покосилась на Инну. Что было у нее на уме, когда она увидела Ламборджини дьябло, машину Влада. Нет, отмахнулась я, вряд ли она тоже подумала о возмездии. Она-то была без маски. Влад видел кого пытал и резал.
Бентли резко тормознул у ворот, и громкие гудки пытались выманить обитателей дома и вынудить открыть въезд. Но дом безмолвствовал, все было заперто, из парадного крыльца даже никто не вышел. Разлом в заборе был виден и со стороны ворот. Развернувшись и съехав с подъезда к центральным воротам, машина, набрав скорость, вломилась прямо во внутренний двор, толкнув белый фургон скорой помощи.
Аркадий Вениаминович выбежал из бентли и даже не обернулся к дверце, оставшегося открытым автомобиля. Я застыла в ожидании разгадки всего этого действа. Ничего больше не приходило мне на ум и я оставила свои нелепые догадки, став зрителем. Таким я не видела его никогда. Хотя выражение лица отсюда было трудно разобрать, но сами движения, характер его поворотов и рывков был необычен.
Он подбежал к двери и... Она была открыта... Он исчез во внутренностях страшного дома...
Феррари, подумала я, неужели они приехали на шоу? Вместе с дочкой? Вряд ли это совпадение, что обе машины принадлежат отцу... Значит и Лана тоже тут... Черт возьми... А я-то ей все рассказывала... Тогда как получилось, что она меня сразу не выдала? И он?
Мои калейдоскопные мелькания и метания внезапно оборвались. Отец с диким криком выбежал из дома и кинулся к машине. Он что-то орал и размахивал руками. Лицо его было красно, даже отсюда было это видно ясно.
- Не ту взяли, я же сказал, на даче, как вы могли, да черт возьми, оставьте ее, оставьте ее, отпустите, это моя дочь, это же моя дочь, это же моя дочка, - все повторял и повторял он.
- Я вам щас покажу.
Рванувшись к своей машине, он на минуту затих, но лишь на минуту. Отец показался снова с пистолетом в руке. Размахивая им почему-то над головой, как будто бы это был не пистолет, а шашка или сабля, он снова всосался во внутренности зловещего дома. Раздались выстрелы. Почти сразу же на пороге снова появился Милевский. На руках у него была... На руках у него было что-то окровавленное, но я предположила, что это Лана.
- Я же говорил, я же говорил, на даче взять, я же давал четкий адрес, а вы кого взяли? Это же моя дочка, - он похоже, так и не мог понять, как могло произойти то, что произошло.
Идти с такой тяжестью на руках он не мог. Он споткнулся, чуть не упал и присев, положил свою ношу на землю.
- Ланочка, дочечка моя, щас милая, потерпи хорошая, щас я врачей вызову, доченька моя, потерпи хорошая.
Он достал телефон и стал нажимать кнопки. Его руки были все в крови. Телефон выпал из рук, то ли потому, что они тряслись, то ли потому, что кровь не давала действовать четко, кнопки залипали к пальцам.
Он снова кинулся к машине. В этот момент из двери показался молодой человек. В руках у него был пистолет.
Электров заехал в знакомый лес и решил немного потстать. Лана ехала по известному многим адресу, где проходили дорогостоящие шоу. Он не платил за сегодняшний сеанс и не собирался смотреть что-то в этот день. Настроение было не то, было слишком тревожно, и страх потерять товар заслонил всякие позывы к развлечениям. Он решил перехватить ее на обратном пути. Отстав при подъезде, он все же решил подъехать поближе, чтобы не потерять Лану из виду. Влад не знал точного расположения дорог и не исключал возможности существования других подъездов и выездов. Ведь откуда то появились те мерзавцы, пьяные свиньи, что прервали тот, важный для него момент, когда он собирался проучить окончательно жабу, клянчившую и шантажировавшую его. Риск, может и благородно, но напрасный риск- это глупо, подумал он про себя и приготовился ждать тут же, чуть отъехав от ворот, и скрывшись из вида от центрального въезда. Он читал, когда тишину нарушил бешенный Бентли. Во-о-о! И отец пожаловал, подумал Электров, и снова удивился, что шоу становится семейным. Хотя, снова успокоил он себя, я же взял с собой Наташу. Почему бы и Лане с отцом не сходить... Хм, он снова заколебался. Эта пара не укалывалась как-то в известную схему этих шоу и фильмов. Странно...
Бентли не стал ждать у ворот и ворвался прямо в пролом в заборе. Еще некоторое время спустя он услышал крики и выстрелы. Терпение его лопнуло. В конце концов, они могли спрятать его товар. Вместе. Как он будет тогда его вытаскивать из них? Он хлопнул дверцей и появился в проеме забора как раз в тот момент, когда Милевский бросился к машине, опустив что-то окровавленное на землю.
- Да что тут происходит? - еще из-за забора бросил он. Он шел прямо к Милевскому. Он явно не собирался упускать его не получив то, за чем приехал. - Аркадий Вениаминович. Где Лана? Она взяла у меня мою вещь. Пусть отдаст.
Он преступил остатки забора и увидел, что дверь открылась и на крыльцо вышел молодой человек. В прошлый раз он не видел этого парня. Впрочем, даже если и видел - вряд ли узнал бы: все были в масках, кроме его стервы.
- Милевский, отдайте мне то, что взяла ваша дочь. Я все знаю.
Влад решительно шагнул к ошалевшему Аркадию Вениаминовичу.
- Что? - тот понял голову. Он посмотрел на Электрова явно не узнавая его и даже не понимая, что тот хочет от него.
- Хватит придуриваться, отдайте товар. Лана вам отдала мою коробочку?
- Прочь с дороги, - Милевский наставил пистолет на него. - Прочь отсюда.
Он рванулся к проему и тут прозвучал выстрел. Милевский застыл на минуту, как будто снимался фильм и сцена смерти была заранее выучена обычными театральными актерами, не умевшими умирать просто, без эффектных поз. Он выгнулся назад и посмотрел на небо. И тут же рухнул на спину.
- Вы кто такой? - раздался голос от двери. Парень с пистолетом целился Электрову в голову.
- Да что тут происходит? Вы что озверели что ль? Это ж свой, он вам что не заплатил? Вы что, убили его? А это кто?
Влад кинулся к телу, что неподвижно лежало на земле.

ГЛАВА23.

Арсений все набирал и набирал номер босса. Он не знал, что ему делать с Ахмедом. Уже подъезжая к дому, он дозвонился. Команда звучала однозначно и не опровергала предыдущую. Убрать.
- Ахмеда нужно будет убрать как только войдем в дом.
Ден ухмыльнулся.
- Как ты себе это представляешь?
- Ну как, пристрелим, есть же у меня там, в операторской другой пистолет.
- Я думаю, что проще его пока связать и в машине его любимой оставить. Пусть хоть последние несколько часов в своей мечте проведет, - Ден снова хмыкнул.
Володин посмотрел на него. Странно, он не чувствовал к нему не отвращения, ни неприязни. Но настроения Дениса не разделял. Сам он по-любому убивать никого не собирался. Пусть как хотят, он оператор, и ни на что другое не подряжался. Все это заведение похоже приходило в тупик. Хозяин даже мастеров не прислал починить забор. Что там происходило, почему все разваливалось на глазах? Чем был занят хозяин? В общем-то понятно, он крупный... уж неизвестно кто... Тут можно было строить только предположения. Вряд ли этот бизнес был его основным. Скорее всего это было небольшое развлечение, желание оказать услугу, а может быть даже просто быть нужным, быть в топе, быть самым-самым, у которого есть даже дёс шоу, и услуги киллера на надоевших баб. Странно, что сам он даже похоже ни разу не посмотрел как все проходит, не взглянул на фотки, и на имена заказанных ему девушек. Что за характер... Игрок, подумал Володин. Только игрок играет вслепую, ставя карты и крутя рулетку. Не глядя и не зная, что у него в руках и чем приходится руководить.
До какой то поры Арсения устраивали такие отношения. Он делает свое дело, вкладывая свои творческие, как ему казалось, гениальные решения, умения и практические навыки, используя знания, полученные в институте и придумывая новые приемы и сцены. Это был полет творческой фантазии, он жалел, что не мог показать отснятые пленки, что не мог показать кадры из снятых им фильмов своим преподам. Но, по любому, это была практика, эта была ступень к вершинам мастерства, к славе, и, может быть даже, кто знает, как сложится судьба - к Голливуду! Плох тот солдат, которые не мечтает стать генералом. А он вскармливал свои амбиции в одиночестве монтажной, под стоны и крики умирающих и насилуемых. Он мечтал о своих ужастиках, о том как это все можно будет показать в гриме и с великолепными актерами, светом, звуком, а не с невыразительными лицами, которые попадались ему зачастую как материал для его, да его! художественного творчества. Он мечтал о своих фильмах, своих сюжетах и о красной ковровой дорожке каннского кинофестиваля, а может быть даже и об Оскаре. А почему нет? Он слишком много видел, ему есть что рассказать и что показать. Иногда, чего греха таить, он ловил себя на мысли, что смотрит на свою сестру и прикладывает к ее лицу вечерний наряд, воображая, что она идет с ним рядом на получении очередной кинонаграды. Просматривая отснятые кадры, он ощущал себя богом, если не больше, ну во всяком случае настоящим творцом, способным изменить судьбу и вид смерти, властным над жизнью и болью попавших к нему девушек.
Отношения с боссом устраивали его. Устраивали его до того момента, пока все было хорошо. Было чудесно, что он не лез в его область, не поучал его как надо снимать тот, или иной момент. Раз заказчики довольны, значит оно и ладненько, любил повторять босс, и это было удобно для всех.
Но теперь, когда все разваливалось, когда над всей системой повисла угроза разоблачения, когда их осталось двое и забор был с дыркой, которую даже никто не пришел чинить... Его вера в босса таяла на глазах... Он думал... Все размышления сводились к рефлексированию по поводу того, чтобы не оказаться крайним. Босс, он отмажется, с его-то связями, А он пойдет под суд, со всеми своими фантазиями, гениальными задумками и творческими амбициями. Как обезопасить себя? Он уже голову сломал, думая об этом, но ничего, кроме банального шантажа так и не смог придумать.
Вот и сейчас, он записал разговор, благо новый мобильник позволял это делать без всяких технических наворотов. "Убрать" - теперь это есть на пленке, плюс запись его встреч с босом и передача фотографий. Тут пришлось поломать голову. Ведь при передаче заказа, ничего не было сказано, только конверт, закрытый, запечатанный, не вскрываемый. Камера, с таким трудом установленная им заранее в сумке, становилась бесполезной, потому что не давала явных улик. Да, этот человек был игрок, он был хитер и скользок, и понимал, что к чему. Но сегодня! Сегодня ему пришлось сказать это слово! "Убрать"! В доме, под компьютером хранился диск, полностью воспроизводящий все встречи его и босса. Один он на лесоповал не пойдет. Пару раз ему удалось даже выудить несколько вполне откровенных фраз об убийстве и заказчике.
- Шоу в восемь. Девушка беременна, поэтому убейте ее нежно, - эта фраза будет гарантом его неприкосновенности. Если что-то пойдет не так, он будет угрожать ему, пусть устроит его на свободе. Вон сколько убийц ходит и даже ездят на эксклюзивных машинах с шоферами. А он - человек творческий, ему положено пройти через все эмоциональные переживания, через все круги ада.
- После съемки мы его вместе с машиной утопим, и концы в воду, - голос Дена вернул его к настоящему моменту. - Сначала загоним в воду, потом развяжем... Будет очень похоже на самоубийство, и еще и труп девушки туда положим. Это же класс! Убил из ревности, а потом и сам утопился...вместе с трупом любимой женщины! - Ден весело и громко расхохотался.
Арсений поморщился. Какая-то дешевая детективщина.
- Слишком грубо, - отмахнулся он.
- Ну и что? Ахмеда трудно назвать утонченным типом. Интеллект не светится у него в глазах.
- Каких? Мертвых?
- Да ну тебя, Сень, это класс, а ты лохотронишь.
- Да кто поверит, что Ахмед убил себя из любви? Если хоть один знающий его человек найдется, все в один голос скажут, что это розыгрыш. Ахмед... ну ладно...
Они приближались к дому, и Володин понял, что придумать что-то другое он сам не в состоянии сейчас, когда мрачное настроение пропитало поры, засело между нейронами головного мозга.
Все произошло быстро. Ахмеда укололи снотворным и положили на дно красного кабриолета.
Но этот день явно не был праздником на их улице. Съемка шла к концу, они заканчивали, отработав полтора часа времени, и даже больше. Девушка истекала кровью, все было испробовано и зафиксировано на пленке. Все рекомендации заказчика были соблюдены.
Внезапный шум во дворе заставил их остановиться. В комнату ворвался седовласый человек и с дикими криками набросился на Дена: он стоял рядом с окровавленным телом. Ден попытался успокоить мужчину и выяснить в чем дело, но тот с криком выбежал вон. Вернулся он с пистолетом...
Арсений взял оружие и вышел. На улице он увидел еще одного. Совершенно непонятно было о чем они говорят. Важно было одно - битва прошла через операторскую, второй раз прямо здесь стреляли в членов команды. И убивали... И похоже, что ЭТО БЫЛИ САМИ ЗАКАЗЧИКИ.
Плохо дело, подумал Володин и выстрелил. Бешенный папаша упал, второй стал приближаться, что-то пытаясь выкрикивать на ходу. Арсений выстрелил второй раз. Ну вот, теперь хорошо. Путь расчищен. Нужно сматываться.

ГЛАВА24.

Я не верила своим ушам, с трудом верила своему единственному глазу. Может я сплю? Пусть меня ущипнут, я не верю. Все что происходило во дворе этого жуткого дома было выше моего понимания. Отец... Но почему? Он и есть заказчик? Не может этого быть. Я отказывалась верить своим собственным органам чувств. Но ничего другого не оставалось... Только бы не сойти с ума... Только бы не сойти с ума, твердила я про себя. Глаз от напряжения отказывался функционировать. Слезы текли, заслоняя и так узкий круг возможного обзора. Не ту взяли... А та - это я? Ну да, они ошиблись... Я жила там, он сам меня туда пустил, и не знал, что Лана торчит там со своими дядьками... Значит... Это значит... Только бы не сойти с ума... Это значит, что он, мой кровный отец заказал меня убийцам. Заказал меня второй раз? То есть, он знал... то есть он заказал меня тогда, а я.. идиотка сама поперла в лапки своему убийце... А почему он ждал так долго? Почему сразу же не прислал их? Какие вопросы лезут в голову.... Какая разница - почему? Может ждал, чтобы синяки прошли... Может, чтобы подозрение не сразу упало на него... Тьфу... Чтобы подозрение не упало на него...ведь бандиты пришли не сразу... А я-то, я-то... защищает...
Черт возьми, я отключилась, а там все еще продолжали стрелять.
Я оглянулась к Инне. Девчонки стояли, замерев, как будто мышки перед пастью удава.
- Дай сюда, - я выхватила оружие из рук Инны. - Он сейчас всех перебьет и смоется.
- Ты что, он же убьет тебя, - Ольга сделала движение ко мне, пытаясь остановить.
Я вышла из кустов и пошла прямо к пролому в заборе. В какой-то момент я была бы даже рада, что бы он меня заметил. Я сразу узнала этого парня, именно он был в столовой, именно его голос я слышала, именно его я преследовала в метро до встречи с Инной.
- Идиотка, - услышала я вслед. - Ты же не сможешь прицелиться.
Об этом я и не подумала. Ничего, столько лет с микроскопами, небось не промахнусь.
Тот, что стоял во дворе поднял свое оружие. Я сделала тоже самое. Это стало напоминать дуэль, и я улыбнулась, что не плохо в общем -то закончить вот так жизнь в борьбе за это, если под этим подразумевается справедливость. К черту справедливость! Главное - жить!
Я остановилась, чтобы не упасть при прохождении через врата ада - пролом в стене. На курок я нажать не успела. Лезвие ножа молнией сверкнуло в лучах заходящего солнца. Из красного феррари вместе со взмахом руки свистанул ножик. Это было очень эффектно, почти как в американских боевиках. С характерным звуком лезвие пролетело совсем немного - расстояние разделявшее машину и крыльцо, и воткнулось прямо в горло оператору. Кровавый фонтан мало что прибавил к этой и так уже решенной в красном цвете картине.
Ахмед поднялся с сидения и посмотрел в мою сторону. Его глаза были мутными, но действия четкими. Ну что ж, дуэль не состоялась. Я не особенно расстроилась, что не удалось поучаствовать в старинном спектакле игры в благородство. Опустив руку с оружием, я бросилась к отцу. Сама не знаю, почему я это сделала, но я это сделала. Инстинкт работал безотказно.
И зря. Оружие нельзя опускать, пока находишься в таком месте. Ахмед рассеянно посмотрел на меня и снова поднял руку. Металл остро отточенного лезвия снова сверкал в его пальцах. Я застыла, не зная на что решится - упасть, или поднять пистолет. Откуда у него второе лезвие, почему-то подумалось мне.
Выбирать долго мне не пришлось. Прозвучал выстрел, но стрелял не мой пистолет. Как с неба. В проломе забора двигались спецназовцы в своей пятнистой форме, которая в этот момент мне показалась самой красивой и модной одеждой от кутюр. Послышались сирены скорой помощи. Девчонки бежали ко мне из-за кустов. Ольга бросилась ко мне на шею. Инна наклонилась над Владом.
- Черт возьми, сегодня я уже не представляю жизнь без машин с красным крестом, - к нам шел Сергей Леонидович Потапенко.
Я хорошо запомнила этого маленького человечка в круглых старомодных очках.
- Теперь вы мне верите?
- А кто же босс? Тебе что-нибудь удалось выяснила об организаторе этого всего хозяйства?
Я удивилась его тону, он обращался ко мне как к коллеге. Помотав головой, я обернулась к отцу. Лана лежала рядом. Ее тело было почти неопознаваемо. Но у меня не было к ней вопросов.
- Почему? - я приподняла голову отца. - Скажи почему? За что?
Я наклонилась почти к самому его лицу, касаясь его черными волосами, прикасаясь к его щеке, носу.
- Кто? - он открыл глаза и смотрел на меня.
- Марина - я, скажи почему? - внезапно я вспомнила, что волосы мои черные, и коротко подстрижены. - Скажи, почему ты хотел убить меня?
- Ересин, Алексей Ересин... - пробормотал он и закрыл глаза.
Я оторопела. Это что еще такое?
- Что?! Что Ересин? При чем здесь Алеша? Что ты говоришь?! - я трясла его, даже не понимая, что он уже отключился. Или умер?
- Отпусти его, он все равно уже не скажет. Я могу сказать, - Потапенко достал пачку сигарет.
- Вы?
- Твоя мать...
- Мать? При чем здесь моя мать?
- При том, что она сегодня всю московскую милицию подняла на ноги. Через МВД Белоруссии разыскивают тебя и твоего отца.
- Откуда она знает?
- Это я домой позвонила, Марин, ну ты что, я хотела за тебя похвастаться, что ты отца богатого нашла! - Ольга взяла меня за руку.
- Так вот, она подала заявление в милицию, за избиение и изнасилование. Хотя по давности... сама понимаешь... но она и не для этого... За тебя испугалась...Они в компании, затащили ее в номер с танцев, иль там чего... в общем они били, четверо, били а он насиловал, у других уже не получалось, слишком много выпили, а у него все выходило. Били и насиловали... - еще раз повторил Потапекно, как будто сам не мог поверить в то что повторил уже несколько раз.
- Значит для него это был такой кайф, что он хотел повторить его во что бы то ни стало. Возможно, он забыл, то далекое приключение юности, но когда ты появилась, воспоминание о ярком и сочном наслаждении всплыло на поверхность сознания и он уже ничего не мог с собой поделать.
- Это что, оправдание?
- Это объяснение...
- Влад умер, - без всякого выражения произнесла Инна. Она тоже подошла к нам.
- А жену свою он тоже почти на тот свет отправил.
- Кто?
- Электров этот. Его жена поступила в Склиф с переломом черепа. Даже если она и останется жива, то вряд ли кого-то будет узнавать, - Потапенко посмотрел на Инну. - Ладно, вы мне потом все расскажете. Пока тут много нужно сделать...
По двору сновали врачи, и спецназовцы. Щелкали фотоаппараты, люди измеряли что-то линейками, делали списки и описания.
Я оглядела все это своим единственным глазом. Головокружение и усталость вломились, почувствовались внезапно. Последнее время они часто депресняком врезалась в мои ощущения.
- Послушайте, а можно я домой пойду?
- Да запросто. Если это заказчик, то организатора мы сами найдем, вряд ли он для тебя опасен, - Потаепенко смотрел на меня с явным оптимизмом. - Да, забыл с казать. Там у тебя на квартире бомжи...
- Что бомжи? - не поняла я.
- Да бомжи живут.
- Как это? Хозяйка что, хм... я вроде за два месяца вперед заплатила..
- Да нет же... их твой женишок пустил, и они там живут, - Потапенко не мог удержаться от улыбки.
- Женишок? Алеша?
-Попович, - снова улыбнулся Потапенко.
- Марина Гринкович? - громкий голос от проема разбил этот странный разговор.
Похоже, что тут, через этот пролом в стене открыли просто проходной двор и сюда все шли и шли какие-то люди.
- Я.
Портал пропустил человека в форме. В руках он крутил наручники.
- Вы арестованы за отравление, а вернее заражение 20 человек вирусом Эбола.
- Что?
- Что?
- Что?
Ольга, я, и Потапенко выкрикнули это "что" одновременно, заглушая друг друга.
- Все заражены вирусом Эбола. Профессор и его ученики. А вы, если я не ошибся - Ольга Буевич?
- Да.
- Вы тоже обвиняется в этом же, как сообщник. В общем пройдемте, девушки.
- А это смертельно? Марин, это смертельно? - Ольга дергала меня за рукава длинной блузки. - Марин, скажи.
Я с удивлением посмотрела на нее. Для этого мне пришлось сделать пол круга, чтобы она попала в поле зрения моего глаза. Кругом лежали трупы, кровь текла как в фильме Спилберга о нашествии инопланетян, а она вдруг испугалась.
- Я не знаю...
- А Гринкович-то тут при чем, - Потапенко взял меня за руку.
- Так она же биолог.
- Ну и что?
- Это вирус Эбола.
- Что? Где?
- У них у всех лихорадка Эбола.
- Так это же лихорадка только негров косит... в Африке... зря на меня Николаич с амнезией наезжает, - проборомтал Потапенко, - Вон я чего помню.
- А при чем здесь Гринкович? Она студентка, а не врач эпидемиолог.
- А на нее показала Светлана, которая там рядом живет. Говорит, что у нее были ампулы, и шприцы какие-то.
- Вот эта Светлана? - Потапекно жестко произнес эти слова, сопроводив их жестом в сторону все еще лежащего кровавого трупа.
Майор пожал плечами.
- А вы как нас нашли?
- Это... вся Москва говорит об этой операции. Сказали, что и девушки здесь.
- А вы Добчинского с Бобчинским нашли? - Потапенко вдруг улыбнулся, хотя мне было совсем не до шуток.
- Каких еще Добчинских с Бобчинскими?
- Глотов и Шевцов...
- Да, я этих ребят знаю, они сессию, они экзамен не сдали нашему, - Ольга затараторила как заведенная.
- Цыц.
- А что цыц?
- Вот вам телефоны, - Потапенко жестом короля, отдающего свою королевскую мантию для поноса карлику-шуту вынул телефонную книжку. - Тут же их адреса.
- Так поехали, а что ж вы сами их не допросили?
- На предмет? Что все перепились? - Потапекно заржал.
Ребят нашли вместе, сразу, позвонив предварительно домой. Они проспались, но еле ворочали языками.
- Он нам сессию завалил, - протянул, тот что повыше.
- А вирус откуда взяли?
- Да мы не думали, что он сработает. Он же только негров косит.
- Во-о, я правильно помню, - отметил про себя Потапенко.

Предыдущая страница 26 Следующая страница


27 Маргарита Макарова

- И вы покололи их всех за свои двойки?
- У отца, в лаборатории, - вдруг ожил второй. - Мы пошутить хотели. Они все пьяные были, прям с утра. Ну мы-та удивились, хотели экзамен сдать, а они тут все перепились, ну мы и пошути.
- Черт возьми, где вы вирус взяли?! - майор терял терпение. - Какой лаборатории?
- Ну это, там все разбежались, никто работать не хочет, шеф редко показывается. Отец в институте вирусологии... ну мы же пошутили, а что с ними?
Я ехала домой. На плече у меня рыдала Ольга. Инну повезли прямо в больницу. Она давно мечтала сходить на УЗИ и узнать, кто у нее там растет - мальчик, или девочка. Да и раны, залеченные кое-как, нужно было как следует осмотреть.
- Да что же ты рыдаешь? Он же не любит тебя. И не любил.
- Как ты не понимаешь, - всхлипывала Ольга. - Я хотела ему доказать, что он не прав, что я самая лучшая, самая умная, что я лучше.
- Лучше чего?
- Что я лучше всех!
- Эх, какие мы девчонки глупые. Все поем - я буду лучше.. я буду лучше... Раз предавший предаст и в другой раз, - вдруг вспомнились мне слова бомжихи. Нет, она не так говорила. "Не ходи к тому, кто тебя уже однажды бросил". Как же она была права... Хотя... отец не бросал меня...он кинул мать...
- Это ты не понимаешь... Я хотела ему доказать...
- Ну раз умер, значит все равно не понял бы... - улыбнулась я при воспоминании о своем умном и тонком Алексее, который мог понять все... Все... Однако я ему не звонила... я не звонила...Почему? Значит меня без глаза он уже не понял бы? Мысль об Алексее повергла меня в задумчивость. Я замолчала. Зачем он привел ко мне бомжей? Неужели тех, что были со мной в прошлый раз?
- Я не успела ему доказать... не успела ему доказать, - Ольга все продолжала всхлипывать, угрожая превратить метро в подземное соленое озеро.
- Да ладно тебе, найдешь еще кого-то, кому тоже будешь доказывать. Один вопрос не дает мне покоя, - прибавила я другим тоном.
- Какой? - встрепенулась Ольга.
- Когда НАМ будут доказывать? - рассмеялась я и достала коробочку, чтобы как-то отвлечь Ольгу. - Давай лучше посмотрим, что тут.
Ольга с любопытством склонилась над моими ладонями. Я сделала осторожное усилие. Коробка не открывалась. Это был круглый металлический футляр, плоский, как пудреница, или зеркальце, которые носят женщины в своих сумочках. Я крутанула против часовой стрелки. Крышка поддалась и стала отвинчиваться. Несколько витков и я открыла эту злополучную пудреницу.
- Что это? - Ольга с удивлением взяла несколько прозрачных камешков.
- Похоже на стекляшки, - я тоже цапнула несколько осколков.
- Сверкают как бижутерия, - Ольга рассыпала по ладони прозрачные камешки.
- Черт возьми, это же брильянты! - она отшатнулась и ссыпала все со своей ладони. - Закрывай скорее, а то опять какие-нибудь бандиты привяжутся.
Я улыбнулась и аккуратно завинтила крышку.
- Скажешь тоже. Откуда у Коли... - и тут я осеклась. - Так вот зачем приезжала Наташа...
- Ладно, Марин, - Ольга поднялась. - Ты знаешь, я в общагу. Поучусь еще немного истории, как думаешь? А потом к тебе пойду. Так хочется все знать!
- Хочу все знать! - улыбнулась я вспомнив старые мультики, или это еще где-то я слышала.
- Ага, а может и уйду. Время есть... решим завтра? да? Я приеду к тебе, да?
- Да, приезжай...
Я вышла на Тушинской, сделав несколько раз пересадку. Прямо напротив выхода метро радостная реклама орала что-то о ломбарде и скупке драгоценностей. Ну да. Вспомниля я, Достоевский... Я потрогала свою странную коробочку в кармане. Ломбард был рядом, тут же, во дворе. Раньше я никогда не была в таких местах и первое впечатление было довольно убогое, даже мрачное. За решеткой сидела женщина, за ее спиной чего только не было. Рядом, тоже за серой железной решеткой, сидел охранник.
Клево, даже охрана за решеткой, - подумала я и протянула ей один кристаллик.
Женщина взяла лупу и уставилась сначала на меня. Внимательно изучив мое лицо и мои глаза, она опустила свою лупу на то, что я ей дала.
- Откуда это у вас? - вопрос не заставил себя долго ждать.
- Отец подарил, - грустно улыбнулась я. Видимо в этих словах была правда моей детской мечты.
- И что вы хотите?
- А что это? - вырвалось меня.
Женщина снова подняла на меня глаза, один из которых был с лупой. В этот раз она еще дольше задержалась в своем пристальном внимании к моей персоне, как будто я предлагала ей себя, или свое лицо.
- А что, отец ничего не сказал? - она попыталась улыбнуться, но лишь криво ухмыльнулась.
- Какое вам дело? Может это краденное. Вы что, у воровки не возьмете что ль?
Женщина снова склонилась над камушком.
- Послушайте, а что, разве брильянты возят в Париж? - вопрос вырвался у меня как-то сам собой. Я даже не задумалась о последствиях.
- Вот эти брильянты? - она, не отрываясь от камушка, буркнула это прямо себе под нос. Голос прозвучал глухо и от этого был еще более мрачен.
- Да, - просто ответила я.
- Европа на них молится, - я даже не сразу поняла, что она отвечает мне. - Только две копи в мире с такими чистыми алмазами, в Африке и в Якутии.
- А это Якутские?
- А это 99-гранный "DC", дубаи кат, бренд, для освоения Дубаи, как рынка для русских алмазов. Первый экземпляр бренда был вручен наследному принцу Дубая шейху Мохаммеду Бен Рашиду Аль Мактуму.
- Как вы смогли выучить это имя?
Как ни странно, женщина рассмеялась. Она уже без опаски смотрела на меня.
- Держите свой подарок. Это отличное вложение капитала.
- А что такое 99? - вслух спросила я. Вот ведь любопытство, произнесла я про себя, Какая мне разница, что такое 99.
Женщина тут уже расхохоталась еще громче. Скучно, видимо, сидеть целый день за решеткой.
- Вот ведь женское любопытство, - как будто прочла она мои мысли. - Говорят, что если бы не оно, то 99% мужчин остались бы девственниками.
- Так чо, - оторопела я. - Это чо, в честь женщин что ль?
- Да нет, шутка. 99 ассоциируется с 99 священными именами Аллаха. На, держи, - она протянула подставку из черного бархата на прилавок. Я забрала камушек.
- Осторожнее. Это реально дорого, - услышала я вслед.
Навстречу мне попались мои бомжи.
- Твой тебя ждет, - прокурлыкала Архиповна.
- Кто - мой? - попробовала выяснить я, но они даже не оглянулись, видимо куда-то торопились. Я удивилась: никогда не видела торопящихся бомжей.
У двери я помедлила. Ключа-то не было. Сумку, телефон, ключи, - все было потеряно, все осталось то ли у бандитов, то ли на дне великой Сходни. Только сейчас вспомнила я об этом, раньше мне это даже в голову не пришло. Я шла домой, так привыкла уже к этой квартире, с окнами, выходящими на восток и имеющую в перспективе вида, на самом горизонте, Останкинскую башню.
Ничего, подумалось мне, зайду к хозяйке.
Я толкнула дверь, она была незапертая. Ах, ну да, бомжи... А кто же мой? Как кто. Ересин сидел на диване и рассматривал мой детский альбом, который мать зачем-то прислала мне. Неужели она думала, что я буду показывать себя в ползунках своим однокурсникам? Я улыбнулась.
- Алеша... - тихо прошептала я, и голос пропал.
- Алексей... - сделала я новую попытку.
Он поднял голову и посмотрел на меня. Он смотрел долго, ему было что рассматривать. Узнал ли он меня? Глаза этого не выдали. Он просто смотрел и ничего не говорил. Мои длинные, до пояса русые волосы стали черными и короткими. Голубые глаза - стеклянными. Типун мне на язык. Только один глаз стеклянный.
- Что с тобой? - наконец произнес он. - Что с тобой? Где ты была?
Я вздохнула. Ну хоть узнал.
- Меня чуть не убили, снимали реальное убийство, фильм делали. Отец меня заказал. Потом охотились за мной, я тоже... искала кто меня хочет убить и где гнездо это... Потом я нашла девушку тоже убежавшую от них. Ты знаешь, это настоящая фантастическая история... - я села рядом с ним, и не стесняясь своего одноглазья уставилась на него. - В общем, короче. Это долгая история. Их всех повязали. Сегодня, сейчас... Там спецназовцы орудуют. Говорят, что выйдут на организатора, - я замолчала, вспомнив, что повязали, это было не то слово. Всех перебили. Я открыла было рот, чтобы уточнить это, но осеклась. С Алексеем что-то происходило. Он суетливо стал искать что-то в карманах, потом достал телефон и замер в нерешительности.
- Ты знаешь, мне пора, - он поднялся.
Я опустила голову. А что я хотела? Такая страшная. Он найдет себе любую. Зачем ему жена без глаза... да что же это я! Если бы он любил, он не убежал бы от меня только потому, что у меня нет глаза! Он любил бы меня до тех пор, пока от меня оставался бы хоть какой-то кусочек, хоть кончик носа! Хватит уже... И тут я вспомнила, что произнес мой отец перед тем как закрыть глаза.
- Алеша Ересин, откуда тебя знает мой отец?
- Да мало ли, меня многие знают, - улыбнулся он. - Я же нужный человек. А кто твой отец?
- Милевский.
- Милевский твой отец?! Тот самый Милевский?
- Был. Он убит. И Лана тоже. Его дочка. Бандиты ошиблись, не ту дочку взяли...
- Так ты теперь богатая наследница?
- Почему тебе пришло это в голову? Кто же отдаст наследство девке, которую отец сам убить хотел?
- Я могу тебе в этом деле помочь. Я нужный многим человек. Вот и тебе могу пригодится. Адвокатов нанять, - он уже стоял передо мной. - Очень хороших адвокатов.
- Нужный тем, что снимаешь порнофильмы и убираешь надоевших любовниц? - этот вопрос сорвался неожиданно для меня самой, может от усталости, может мне просто надоело говорить о каком-то наследстве, может мне было противно поведение Алексея, которое вовсе не соответствовало моему представлению о любви.
Он расхохотался.
- Нет, конечно, а что, это мысль! Вот чем надо подрабатывать.
Он достал мобильник. Быстро нажал выбранный номер.
- Володин? Хм, отошел? Куда? А-а-а...
- Володин - это оператор у бандитов, я знаю, - я блефовала, но что было мне делать? Сомнение и подозрение перерастали в уверенность. Я провела рукой по лицу. Девка, ты с ума сошла, подумала я. Думаешь, раз не твой, так не доставайся же ты никому? Лиса и виноград, вот на что ты похожа. Ну как он, такой умный и тонкий Алеша, такой остроумный и быстрый может заниматься такими делами?
- Так ты отдал команду, чтоб меня убили?
- Ты сошла с ума со своими бандитами. Все, аудиенция закончена. Я ухожу.
- Ты никуда не пойдешь, - я решила по-простому вывести его из себя и добиться ответной эмоциональной реакции. Только так мог появиться шанс узнать правду. Ересин не дурак. Вряд ли он оставил хвосты, если был замешан в этом всем реально.
Я встала в акре и перекрыла проход в коридор.
- Ты не уйдешь.
- Если таким способом ты хочешь удержать меня как жениха, то, уж поверь, способ ты выбрала неудачный.
- Ты - убийца!
- Все, клоуны приехали, - рассмеялся Ересин.
Я уже начала укорять себя за то, что могла даже подумать так. Ну конечно он не имел к этому всему никакого отношения. И я ему тоже не нужна. Зачем он сидел тут? Почему отец назвал его имя? А может он хотел меня благословить? Действительно, клоуны приехали...цирк может отдыхать, пока я соображаю... заказать и благословить... Думай... "Кто". Он сказал - кто. Почему я подумала, что отец меня не узнал? "Кто"? Это Потапенко спросил. Он спросил : А кто же босс? И отец ответил на этот вопрос.
- Ты поставлял заказчиков, ты наниматель этих всех ребят...Ты никуда не уйдешь отсюда, пока не приедет милиция...
- Да, сегодня же полнолуние... У тараканов, женщин и дураков обострение... Совсем забыл...
- Электров тебя назвал...Влад...
Ересин вздрогнул. Он огляделся. Нагнулся и подобрал пустую пивную бутылку. Это было равноценно признанию.
- Хватит детка, я ухожу.
- Я боялась показаться тебе, боялась увидеть в твоих глазах разочарование, что я теперь некрасива, без глаза, уродка. А уродец оказывается ты. Стесняться было нечего. Как я могла бояться не понравиться... Кому? Тебе...
Зачем я все это говорила. Любимый. Мой любимый... Совсем не лучше, чем у других...Из какого леса вышел он?
- Ты научилась говорить правду? Что, мыслишь вслух? А раньше что же? Тебе кто был нужнее-то? Я, или богатый московский мужчина?
Я хотела промолчать, но не получилось.
- Да, научилась, а что? Научилась говорить правду.
Я смотрела на Ересина и бутылку в его маленькой, не приспособленной для драки руке. Мне не было страшно. Я боялась его раньше, когда хотела получить его любовь, внимание, привязанность. Каждый раз открывая рот, я думала, а что он скажет в ответ, что подумает, как будет ко мне относится. Думала о том впечатлении, которое я на него произвожу... Идиотка...
- Кому говорить о правде, но не тебе. Еще полчаса назад, ты висла у меня на шее, и тебе было все равно, кто я - убийца, насильник, банкир, организатор, или владелец снаф-киностудии. Не так ли? Уж будь честной тогда до конца. Лишь бы я содержал тебя, взял к себе в дом, ввел в приличное общество...
Дикий смех прервал его. Я даже сама не поверила, что могу издавать такие звуки. Ну поделом мне...
- Приличное общество, это ты верно заметил, я рвалась в приличное общество...
- Да, а разве не так? По моему ты ни разу не отказалась появится со мной в компании, и от моих вечерних платьев ты тоже ни разу не отказалась, когда надевала их. Может это была не ты?
- Я... - не нашлась, что сказать я. Неужели он прав, и все мои усилия были направлены только на то, чтобы занять место среди них, вот этих....Слов и правда не было.
- И отца нашла. Если бы он был беден и работал сторожем на городской свалке и сидел в нетопленном вагончике с одноглазой собакой и вшивым котом, ты бы стала бы так настойчиво добиваться его внимания, так настойчиво, что он даже заказал тебя... Дура...
Он ударил бутылкой по стене, теперь это был острый ножик с рваными краями.
- Отца я нашла... отца я нашла, потому что у каждого есть отец, - ты ничего не понимаешь! Не из пробирки же я! У каждого есть желание хоть раз в жизни посмотреть на своего родителя.
- А тебе не приходило в голову, что ты ему на фик не нужна?
- Нет, не приходило... Я думала, что он просто не знает, что я есть.
- Она есть! - Ересин засмеялся, и звук его смеха был неприятен, скрипуч, и чужд мне. - Эка невидаль, искательница богатых женихов, и московской прописки. Ты и меня цепляла, потому что... Заметь, даже зная что-то, или подозревая, ты все равно хотела быть со мной. Она мне не звонила! А не звонила ты потому, что была уверена, что единственный твой товар - твоя рожа. Нет - товара - нет и покупателя. Ну что, что ты еще можешь предложить? За что тебя брать? Кому ты нужна, вот такая? Ты даже себе не нужна! А я тебе нужен, любой. Что привязалась? А? Лежалый товар.
- Ты...я - товар? Ты - убийца, и не можешь уйти просто так.
Я даже не знала, на что реагировать. То, что он говорил, било прямо по нервам, заставляя содрогаться весь организм. Но не потому, что я лежалый товар. Эти слова меня не трогали. Хотя, обидно, конечно. Рушился волшебный замок веры в любовь.
- Любовь, еще скажи, - как будто прочел он мои мысли. - Ладно, я пошел.
- Да, любовь, - я решительно встала в проеме двери.
- Ты хоть себе не ври. Правдолюбка! Что же ты себе бомжа не подберешь? Тянет тебя только блеск и обаяние буржуазии, разве не так? Только блеск этот ты и любишь, только это, а человека ты и не видишь за всем этим. Вот и приходится нам избавляться от подобных искательниц... вернее любительниц... если бы я был нищий малый, у меня не было бы машины, я высказывал бы черные мысли, отрывал крылышки у мух и лапки у коси-греби, если бы у меня телки слюни изо рта и сопли из носа, если бы у меня не было бы счета в банке и библиотеки на даче, если бы я не водил тебя по ресторанам и у меня не было бы зубов... если бы.. короче - ты полюбила меня?
Я молчала. Мне нечего было сказать. Полюбила бы я бомжа? Хм... А черт его знает... Да и что такое любовь, если мое чувство к Ересину стало в его глазах простой охотой за богатым москвичом.
- Черт возьми, Алеш, ты не прав. Я любила тебя и простым бы парнем, да и кто ты есть-то на самом деле? Я не понимаю, чем ты хвастаешь? Клубом насильников? Или киностудией? Так у тебя там даже камера была съемная. Мальчишки ее во ВГИКе брали. Ну кто, скажи кто ты есть? Король теневой экономики? Ее даже световой нет, куда уж там... А ты сам, Леш, ты сам, заметь, о чем ты говоришь прежде всего? То, что ценишь сам как первое качество! Счет в банке, машина, друзья в ложе с Абрамовичем, - смешно... Вы сами цените себя только за это, и только это считаете достойным охоты! Вы сами себя, как таковых, без одежки, без машины, без скромного обаяния, как ты говоришь, буржуазии, к которой вы, видимо, решили себя приписать, вы сами и в грош себя не ставите. Конечно, если девчонка бедна как церковная мышь, она что, не человек что ль? Естественно ей хочется и машину и колечко и шубку. А ты можешь назвать хоть одного из твоих друзей, кто кинул бы все к ногам любимой? Что б она имела возможность оценить его без этого? А любить себя не пробовали?
- Что? - он презрительно сморщился.
- Любить себя - это когда делаешь только то, что реально нравится.
- При чем здесь это? Вы, вы цените в нас только содержание карманов. Вы любите в нас только колечки-шубки...
- А вы? Вы вообще ничего не любите? Или любите в себе тоже самое? Ты сам что любишь? Что ты способен сделать ради любви к женщине? Если у тебя она есть...
Сомнения и разочарование трансформировались в легкость и юмористический взгляд на всю ситуацию. Черт возьми, кому я пытаюсь что-то доказать?
- Да ну? Ты не знаешь, кто я такой?
- Нет, а кто ты такой? Ну кроме того, что ты убийца? - пришла очередь посмеяться и мне. Хотя мизансцена не вселяла радостных эмоций.
Он сделал быстрый шаг ко мне. Резкое движение, взмах руки. Я схватила настольную лампу, и битое стекло бутылки скользнуло по металлу абажура.
- Да ты и сам не промах, - снова рассмеялась я, но это была не истерика. - Вот видишь, от слов к делу, от руководящей деятельности до "убить самому" - легко, - да, Леш?
Он вырвал лампу у меня из рук и прижал меня к стене. Острые концы рваной бутылки коснулись кожи. В очередной раз за сегодняшнее утро я почувствовала, как струйка крови засочилась мне за пазуху.
- Положите то, что у вас в руке, - услышала я голос за моей спиной. - Положите и отойдите от девушки.
Это был Потапенко.
- У вас ничего нет, кроме глупости, что эта девица говорит. Вы зря тратите свое и мое время, - Ересин был предельно вежлив, когда на него цепляли наручники.
- Напрасно вы так думаете. Ваш мальчик все записывал. Понимаете? Все-все... ваши встречи, ваши разговоры, ваши команды - убрать... Очень талантливый мальчик, умел прятать камеру.
- Я не имею к этому никакого отношения. Я даже не понимаю, о чем вы горите...
- Ага... - улыбнулся Потапенко. - А девушку бутылкой из ревности убить хотели?
- За то, что на свадьбу не пришла, - из-за спины Потапекно показалась голова Андреича.
- Это вы вызвали его?
- Да, мы решили отступить от созерцания, - улыбнулся Андреич. - Слышь, а бутылки, ну хочешь мы их уберем?
Команда бомжей просачивалась в комнату, отстраняя и удаляя от меня Ересина. Серо-бурый щенок, радостно повизгивая, привычно запрыгнул на мой диван.
- А может прибавим? А? - я посмотрела на Потапенко. - Будете? Шампанского?
- Да я бы и водки выпил, - в комнату вошел хирург.
- А что случилось? Вы-то тут откуда?
- Да эти ребята всем позвонили, кто первый добежит.
Я устало опустилась на стул. Ересина увели, напряжение ушло в очередной раз, слезы потекли по моему лицу.
- Единственный глаз слезами глушить. Нехорошо. Лучше уж шампанского. Держите, - доктор протянул самому молодому деньги. - А ты опять вся в ссадинах ходишь. За правду что ль нахватала?
- А ты научилась говорить правду? - Архиповна прошла на кухню, и что-то загремело в раковине.
- Ну хватит, хватит реветь, в самом деле, сколько можно оплакивать, да и что ты оплакиваешь?
- Любовь, - я вытерла рукавом кофточки щеку. - У меня была любовь, а теперь ее больше нет.
- У тебя и не было любви, - жестко прозвучал женский голос с кухни.
- И ты тоже...

Предыдущая страница 27 Следующая страница


По ту сторону... 28

- У тебя была иллюзия... - доктор протянул мне бинт, быстро распечатав его из бумажного пакета.
- Иллюзия?
- Ну да, иллюзия любви, дуреха. Стоит ли оплакивать сказки?
- А что мне с этим делать? - вдруг вспомнила я. - Сергей Леонидович, - следователь остановился около меня.
Я достала коробочку и повернула крышку.
- Вот.
- А что это? Яд? - он взял ее в руки и стал вертеть в разные стороны, ссыпая камни то к одному, то к другому краю.
- Это дал мне Коля, для Ланы, а оказалось, что это Влада Электрова, Наташа Коле привезла для Парижа....
- Э-э-э-э, мне это ни к чему... А Коля кто? - Потапенко с сомнением посмотрел на меня. - А мне это зачем?
- Коля - художник, выбросился в окно.
Потапенко подвинул коробочку ко мне.
- Ничего себе, камушки! Все, кто до них дотронулся - погибли! - Потапенко улыбался. - И ты хочешь подсунуть это мне?! Оставь себе.
- Лана их не видела даже...
- Считай, я тоже... Куда мне их? Кому вернуть? Вдове Электрова? Или что? Куда? Ты говоришь, он Лане просил это передать?
Я молча кивнула.
- Считай, это твое наследство, - Потапенко рассмеялся.
- Пусть наша одноглазка поиграет ими, - доктор закрутил коробочку. - Да, возьми себе за потерянный глаз.
- За то, что правду говоришь... - прокричала женщина на кухне.
- За то, что б все было у нас честно и благородно...
- По-человечески...
Ново-Иерусалим. Сентябрь.2006 год
312
Новые книги авторов СИ, вышедшие из печати:
В.Романов"Рыцари подземных магистралей" В.Зыков"Под знаменем пророчества"
С.Малицкий"Отсчет теней" С.Фомичев"Конвой" Н.Доманчук"Комон, стьюпид! или
Афр.сафари для дуры" И.Сербжинская"Игры невидимок" И.Новак"Битва деревьев"
П.Корнев"Скользкий" Ю.Иванович"Принцесса Звездного престола"
В.Иващенко"Месть проклятых" К.Якименко"Сны призрака" А.Лебедев"Конец
Света" А.Басирин(В.Силин)"Убить Ланселота" Д.Казаков"Страж Порога"
Н.Муратова(Н.Мунтян)"Прогулки по радуге" В.Русанов"Пасынок судьбы"
Сайт - "Художники"

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1. (Страница 1)
  • ГЛАВА2. (Страница 1)
  • ГЛАВА3. (Страница 2)
  • ГЛАВА4. (Страница 2)
  • ГЛАВА5. (Страница 3)
  • ГЛАВА6. (Страница 3)
  • ГЛАВА7. (Страница 5)
  • ГЛАВА7. (Страница 6)
  • ГЛАВА8. (Страница 6)
  • ГЛАВА9. (Страница 7)
  • ГЛАВА10. (Страница 7)
  • ГЛАВА11. (Страница 9)
  • ГЛАВА12. (Страница 10)
  • ГЛАВА13. (Страница 10)
  • ГЛАВА14. (Страница 11)
  • ГЛАВА15. (Страница 12)
  • ГЛАВА16. (Страница 13)
  • ГЛАВА17. (Страница 15)
  • ГЛАВА18. (Страница 17)
  • ГЛАВА19. (Страница 20)
  • ГЛАВА20. (Страница 23)
  • ГЛАВА21. (Страница 24)
  • ГЛАВА22. (Страница 25)
  • ГЛАВА23. (Страница 26)
  • ГЛАВА24. (Страница 26)


Маргарита Макарова

По ту сторону...

 Читать книгу

Аннотация

Молодая девушка, студентка становится жертвой снаф-кинематографистов. Чудом вырвавшись, порезанная и изуродованная, она оказывается в больнице. Следователь не может поверить в ее историю: слишком фантастично выглядят факты. Понимая, что никто не поможет, она начинает свое собственное расследование, осложненное еще и тем, что ей приходится скрываться от бандитов, продолжающих охотиться на нее.

Создание книги: Маргарита Макарова
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Маргарита Макарова - Биография

Маргарита Макарова

На основную страницу

Биография

Родилась 28 мая 1959 года в Москве. После окончания физико-математической школы мечтала поступить в Строгановское училище. Но не сложилось. В 1979 году поступила в МГПИ им Ленина на исторический факультет. Закончила 4 курса. Специализировалась на русских религиозно-философских течениях 19 века. С 1985 года занималась живописью профессионально. С 1989 по 1990 год организовала три персональные выставки в Москве. В 1992 и 1993 годах продавала свои работы на аукционе Друо в Париже. Цикл картин о принцессе Диане приобрел в 1998 году Аль Фаед для выставки в Лондоне. В 1999 году была в блокадном Белграде с персональной выставкой в Русском Доме. Успела побывать в Италии, Париже, Германии, Австрии, Барселоне, Праге, Люксембурге, Амстердаме. В настоящее время реализует свою давнюю страсть к книгам. Пишет детективы и рассказы. Замужем. Имею дочь.