Маргарет Уэйс - Галактический враг

1 Маргарет Уэйс

КНИГА ПЕРВАЯ

Тогда Дион был еще совсем молодым человеком, но даровитейшим из всех учеников Платона, отличавшимся сильным стремлением к добру: об этом свидетельствует сам Платон, и свидетельство его вполне подтверждается всеми поступками Диона.
Плутарх. Дион. Сравнительные жизнеописания выдающихся греков и римлян. Том III

ГЛАВА ПЕРВАЯ

…отпрыск
Победной ветви; будем же страшиться
Его природной мощи и судьбы.
Уильям Шекспир. Генрих V, акт II, сцена 4
- Мы рады пригласить вас на нашу программу «В глубинах Галактики». Я ведущий Джеймс Уорден. С огромным удовольствием хочу представить вам молодого человека, вне всякого сомнения, не нуждающегося в рекомендации, юношу, появление которого стало межгалактической сенсацией, - Его королевское величество Дайена Старфайера.
Камера-робот переместилась с резких черт лица популярного комментатора новостей Галактического вещания умницы и эрудита Джеймса Уордена в сторону юноши, одетого в короткий черный камзол с красной окантовкой на обшлагах и высоком воротнике. На нем не было ни медалей, ни эполет, ни каких-либо других знаков отличия, ничего, кроме крошечной булавки в форме ятагана на левом лацкане и броши с изображением львиной головы. Ярко-рыжие, цвета солнечного протуберанца волосы обрамляли бледное серьезное лицо юноши, ниспадая на плечи. На экране были отчетливо видны выразительные ярко-синие глаза. Камера то и дело давала их крупным планом - к неописуемому восторгу миллионов обожателей юного короля.
Он сидел в непринужденной позе, спокойный, уверенный в себе - не в пример многим, кому приходилось давать интервью остроумному и въедливому репортеру.
- Для меня большая честь присутствовать здесь, мистер Уорден, - ответил юноша сочным мелодичным голосом, прозвучавшим с экранов сотен миллионов зрителей, включая президента Демократической галактической республики Питера Роубса. - Благодарю за приглашение.
- «Благодарю за приглашение», - с усмешкой передразнил его президент Питер Роубс. - Интересно, он в курсе того, что Саган из кожи лез вон, чтобы не пустить это чучело на экран?
Президент прохаживался по роскошно обставленной комнате, у себя в резиденции, названной Простым домом, потому что президент всегда держался как простой человек, человек из народа. Но когда народ этот начинал слишком докучать ему, он сматывал удочки и прятался в своем Простом доме, расположившемся в укромном, тщательно охраняемом местечке, вдали от всякой цивилизации - никто из народа туда и носа не смел сунуть.
- Дайен не чучело, - заметил старик, одетый в свободную ярко-красную тогу; он развалился в кресле бесформенной массой и дрожал от холода. - Потому-то он так и опасен. А если ты начнешь принимать его за марионетку, можешь здорово погореть. Да сядь ты, Питер, не раздражай меня.
В комнате было душно: отопление работало на пределе, чтобы дать согреться старику. Президент Питер Роубс вытер лоб платком, осторожно, чтобы на его гладкой, словно пластиковой, коже не проступило ни пятнышка, сбросил пиджак, сел рядом со своим гостем и вновь уставился на экран.
- Совсем недавно никто и слыхом не слыхивал о Дайене Старфайере. - Джеймс Уорден крутанулся в кресле: теперь он устремил взгляд на свою межгалактическую аудиторию. - И вот однажды вечером этот юноша пришел в дом к адонианцу Снаге Оме и заявил самым могущественным лицам галактики, что он их король.
И с тех пор, пользуясь поддержкой Дерека Сагана, одного из самых богатых и влиятельных людей Галактики, Дайен Старфайер путешествует от одной звездной системы к другой, и повсюду ему сопутствуют беспорядки и мятежи. - Уорден повернулся к гостю. - Ваши оппоненты обвиняют вас в том, что вы провоцируете людей на бунт и анархию, призываете их свергнуть свое правительство. Что вы скажете по поводу этих обвинений, Ваше величество?
- К анархии и мятежу я стремлюсь меньше всего, - спокойно ответил Дайен. - Когда я выхожу к людям, я очень мало говорю . Я предпочитаю слушать. Люди давным-давно разучились слушать. И негодующие голоса, доходящие до моего слуха, это голоса людей, требующих перемен. - Он наклонился вперед, с изяществом жестикулируя, голос его звучал искренне и выразительно. - Правительство Питера Роубса полностью коррумпировано. Эта зараза проникла всюду - от президента и Конгресса до теперь уже практически каждого государственного учреждения. Найдется ли сегодня хоть один федеральный служащий, которого нельзя подкупить? Остался ли хоть один конгрессмен, который все свои силы не тратит на то, чтобы богатый стал еще богаче, тогда как бедный народ обречен на нищету и страдания? Люди жаждут перемен, но они беспомощны что-либо изменить в насквозь прогнившей системе, заражающей своей болезнью каждого, кто соприкоснется с ней.
- А вы сказочный принц, прискакавший на своем удалом коне, чтобы спасти их? - с легкой усмешкой спросил Уорден.
- Я их государь, - с мрачным достоинством ответил Дайен.
Уоррен вскинул брови.
- Но, Ваше величество, Питер Роубс недавно снова избран на пост президента, путем демократических выборов, его электорат - тот же самый народ.
На этот раз улыбнулся Дайен.
- Мне вспоминается один журналист, комментировавший происходившие события в ночь выборов; он сказал тогда, что Питер Роубс снова «заставил свои деньги работать на него». Думаю, именно так проходили эти выборы, вы ведь это и имели в виду, мистер Уорден?
Уорден смущенно хихикнул.
- Отлично, Ваше величество. - Он снова повернулся к аудитории. - Мы сделаем перерыв и предоставим слово нашим спонсорам.
- Крутой парень, - без всякой охоты констатировал президент Роубс.
- А ты как думал? - Старик пожал плечами. - Он - Королевской крови, и к тому же получил прекрасное воспитание.
- Вы ошибаетесь, Абдиэль, не разрешая мне встретиться с ним в открытой дискуссии.
- И тем самым подтвердить справедливость его обвинений? Ты начнешь разоблачать его и таким образом признаешь сам факт его существования как претендента на трон и своего соперника в борьбе за власть. А он как раз и норовит втянуть тебя в спор. Нет, дорогой мой, гораздо лучше держаться подальше от чудаков и клоунов, вызывающих любопытство публики.
- Но он не чудак. Вы же сами сказали, что он опасен. Мы могли бы его обвинить в соучастии в убийстве. Вы же были в доме Оме той ночью. Вы могли бы свидетельствовать, что…
- Думаешь, дорогой мой, это будет благоразумно? - мягко перебил его Абдиэль. Он потянулся и взял руку президента, повернув ее ладонью к свету. Пять вздутых ярко-красных отметин на его ладони были как бы увеличенным отражением пяти небольших острых иголок, выступавших из ладони старика.
Пальцы Роубса дрогнули, рука окаменела.
- Ты хочешь, дорогой мой, чтобы все узнали о заключенном между нами, как бы это выразиться, союзе? - Абдиэль поглаживал руку Питера Роубса. - Хочешь, чтобы узнали, что Орден Черной Молнии не был уничтожен во время Революции? Что один из его адептов остался жив? Люди начнут задавать вопросы. Боюсь, тебе трудно будет на них ответить, особенно на один - тот, что у всех на языке, - как и почему погиб Снага Оме?
Президент пожал плечами, сглотнул слюну и быстро вырвал руку из цепких пальцев Абдиэля.
- Народ знает, как умер Снага Оме. Его убил Саган, чтобы завладеть сверхмощной, свертывающей пространство бомбой. Конгресс вынес приговор. Командующий - преступник, находящийся в розыске, не говоря уже о том, что он отчаянный мятежник.
Абдиэль промолчал, покачал головой, улыбнулся про себя и поплотнее закутался в тогу.
Роубс искоса поглядывал на него. Президент нервничал. Он расслабил воротник рубахи, потом галстук. Его спина стала влажной от пота.
- Если уж на то пошло, - произнес он тоном обвинителя, - вы тоже в ту ночь позволили себе глупость и отправились в дом Оме, появились на людях. Скорее всего ваше пребывание там записали на пленку.
- Чушь, - резко ответил Абдиэль, не отрывая взгляда от видеоэкрана. - Я не оставляю следов, если не хочу этого. Спецохрана Оме меня не засекла. Только три человека знают, что я там находился, но они, как и ты, не посмеют это подтвердить.
После рекламы телепрограмма возобновилась. Уорден не знал удержу.
- Вы утверждаете, что вы - сын умершего принца Августа и его жены, принцессы Семели Старфайер. Результаты генетических проб подтверждают это. Для тех, кто забыл уроки истории, объясните, будьте любезны, Ваше величество, в каком родстве вы состоите с умершим королем Амодиусом Старфайером.
- Он мой дядя. У него не было детей. Поэтому после кончины дяди его младший брат, мой отец, должен был наследовать корону. Но так как мой отец тоже умер, престолонаследник - я.
- Будем честны друг с другом, Ваше величество. Вы наследник несуществующего трона.
- Результаты опроса показали, - холодно возразил Дайен, - что очень многие ждут возвращения короля.
Джеймс Уорден откинулся на спинку кресла.
- Вас поддерживает самый богатый, самый могущественный человек Галактики. Вы говорили уже десятки раз, что у вас мандат, полученный с небес. В таком случае почему бы вам не доказать свое право на престол оружием?
- Я не стану ввергать мой народ в пучину войны.
- И тем не менее, Ваше величество, из источников, заслуживающих доверия, нам стало известно, что вы располагаете одним из самых разрушительных видов оружия, которое, по мнению экспертов, способно уничтожить галактику свертывающей пространство бомбой.
- Вы наверняка понимаете, что в целях безопасности я не могу ни подтвердить, ни опровергнуть данную информацию.
Джеймс Уорден покачал головой.
- Вы король без короны. Вы отказываетесь воевать, чтобы вернуть ее. Кое-кто считает все это блефом.
- Наступит день, когда я стану королем, - сказал Дайен так тихо и убежденно, что это подействовало даже на циничного комментатора.
- Каким же образом, Ваше величество?
- Мой народ поднимется, как девятый вал на море, и сметет это коррумпированное незаконное правительство.
- Мирным путем? - недоверчиво спросил Уорден.
- Мирным.
- С таким советчиком, как Дерек Саган, чья слава поджигателя войны всем известна… Да кто поверит вам, Ваше величество?
- Дерек Саган - особа Королевской крови, мой дальний родственник. Он признал себя вассалом и поклялся мне в верности.
- Дерек Саган участвовал в заговоре против короля и в свержении монархии. Многие убеждены, что на его совести - гибель короля, вашего дяди. Вот уже восемнадцать лет как Дерек Саган то тут, то там устраивает беспорядки в галактике, убивает людей, известных под именем Звездных Стражей. Он был замешан в убийстве адонианца Снаги Оме. Как же мы можем доверять этому человеку?! Как можете доверять ему вы? - Для вящей убедительности Уорден сделал паузу. - Вы доверяете Дереку Сагану, Ваше величество?
Камера показала Дайена крупным планом. Его синие глаза еще больше потемнели, но выражение лица не изменилось, голос по-прежнему был ровным и спокойным.
- Лорд Саган совершил в прошлом много проступков, которых я ему не прощаю, хотя со временем они стали мне понятны. Однако убежден, он не причастен к убийству короля, на верность которому присягал. Он и мне дал такую же присягу. Да, мистер Уорден, я доверяю ему.
Уорден усомнился в последних словах короля:
- Очевидцы говорят, что это не так, Ваше величество.
- Победителей не судят, мистер Уорден.
Комментатор снова повернулся к зрителям.
- Леди и джентльмены, вам есть над чем поразмыслить. А сейчас мы сделаем небольшой перерыв и предоставим эфир местной станции. При новой встрече с вами мы обсудим с Его величеством феномен, известный под названием «Чудо Махаба-73».
- Да лжет он. - Роубс снова расслабил галстук, затем снял его совсем.
- Насчет чего? Насчет того, что доверяет Сагану? Нет, Питер. Дайен доверяет Сагану больше, чем самому себе. Вот тут-то, - раздумчиво заметил Абдиэль, - и надо искать его слабое место, в этом корни его беззащитности. Тебе пора начинать действовать. Электорат против тебя, Питер. Три системы - те, что подчинены Ди-Луне, Рикилту и Олефскому, - на грани мятежа…
Роубс вскочил и снова начал метаться по комнате.
- А что тут удивительного? Экономика разваливается. Галактика на пороге гражданской войны. Половина членов Конгресса разъехалась по местам, чтобы предотвратить мятежи. Шестерых членов моего кабинета отдают под суд по обвинению в коррупции, мне чертовски повезет, если я не окажусь замешанным в этом. Вся работа в комитете приостановлена. Я ничего не могу добиться…
- Перестань ты с ними дурака валять, Питер.
Роубс остановился. Повернулся к Абдиэлю.
- Что вы хотите сказать, не понимаю.
- Хочу сказать: перестань валять дурака с ними. Они тебе, Питер, больше не нужны.
- Кто это они? - Роубс отказывался понимать старика.
Абдиэль пожал плечами.
- Конгресс, кабинет… Народ. Они уже сделали свое дело. Ты пробыл на посту президента восемнадцать лет.
Роубс побледнел как полотно.
- Вы… хотите сказать, что я должен отойти от дел… распустить правительство ради этого, - он кивнул на экран.
Интервью возобновилось.
- Расскажите нам, Ваше величество, о том, как исцелили младенца на Махабе-73.
- Ничего не могу сказать по этому поводу, кроме того, что вокруг этого события пресса устроила шумиху.
- Но, Ваше величество…
Абдиэль сделал движение рукой, и экран погас.
- Наоборот, Питер. Я хочу, чтобы ты все взял в свои руки. Воспользуйся чрезвычайным положением. Народ бунтует. Над нами нависла угроза войны. Конституция дает тебе полномочия все законно прибрать к рукам.
- Но как быть со средствами массовой информации? Они же не оставят меня в покое, сжуют и выплюнут.
Абдиэль вздохнул.
- Я же не советую тебе сегодня вечером приступать к делу и провозглашать диктатуру. Надо все хорошенько обдумать, осуществлять свой план поэтапно. А когда ты сделаешь это, все - и народ, и журналисты - будут у твоих ног. Да ты сам можешь стать королем, если захочешь.
- А у вас есть такой план?
- Конечно. Потому я и прилетел к тебе.
Роубс, успокоившись, улыбнулся.
- И каков он?
Абдиэль показал ему на кресло рядом с собой:
- Сядь, Питер. Сядь поближе. - Он протянул руку, иголки, вживленные в ладонь, вспыхнули ярким светом.
Питер не мог оторвать глаз от этих иголок. Он облизнул пересохшие губы, прислонился к письменному столу и начал тереть свою ладонь о бедро.
- Итак…
- Ты должен очистить галактику от Королевской крови раз и навсегда! И прежде всего избавиться во что бы то ни стало от этого юноши-короля.
- Снова убийство. - Роубс покачал головой, тяжело вздыхая. - Нет, подозрение падет на меня. Вы же знаете. И тогда мне крышка.
Абдиэль пошевелился. Блеснули иголки.
- Да сядь же рядом, Питер. Давай потолкуем, устраивайся поудобнее.
Роубс откинулся было назад, но массивный стол мешал ему. Он не отрываясь смотрел на старика.
Губы у него дрожали, по телу пробежал озноб.
- Нет, не сяду.
Глазами без век Абдиэль в упор смотрел на Питера. Он угрожающе наклонил безобразную, всю в узлах и шишках, голову, блеснув лысиной, покрытой морщинистой кожей.
- Ты отказываешь мне , Питер?
- Да! - рявкнул Роубс.
- Почему же?
- Вы знаете почему, - Роубс говорил лихорадочно, словно во хмелю или как человек, которого истязали пытками, и терпение его иссякло. - В самом начале я был чист. У меня не было никаких дурных мыслей. Мои намерения… да вы, Абдиэль, знали, какие у меня были намерения… Я верил в свой народ, в демократию. Я верил в собственные силы! - Он остановился, переводя дыхание. - А теперь посмотрите на меня. Благодаря вам я погряз в дерьме. В крови и преступлениях. Это вы, - Роубс ткнул в старика трясущимся пальцем, - вы, Абдиэль, толкнули меня в бездну греха и затягиваете все глубже и глубже. Все началось со лжи. Просто небольшой лжи. Потом наступил черед взятке, которая помогла сокрыть ложь. Затем снова ложь, чтобы утаить эту взятку, а потом - еще одна взятка. Вы оплели меня сетью, как паук, и тащите вниз.
А потом эта ночь Революции. Убийство короля, уничтожение Стражей, разрушение храмов! Это все вы совершили. Я и не подозревал об этом!
- Нет, подозревал, - едва слышно произнес Абдиэль.
- Нет! - закричал Питер Роубс и сжал кулаки. - Клянусь Господу - Он слышит меня! - Роубс запрокинул вверх лицо, искаженное отчаянием. - Клянусь Господу, в Коего не верю! А может, и верю! Может, ощущаю Его взгляд на себе. И вижу в Его глазах осуждение и гнев, какие замечаю в своих глазах, когда смотрю в зеркало. Вы использовали меня, Абдиэль, вы с самого начала использовали меня и сейчас продолжаете это делать. - Он разомкнул пальцы и с ужасом посмотрел на пять вспухших отметин. - Вы забрали мою душу, всю, целиком.
Абдиэль молчал, терпеливо пережидая истерику президента.
Роубс вытер лицо, загнанно посмотрел на старика.
- Я покончу с собой, - тихо сказал он.
- Следовало бы, но ты не сделаешь этого.
- Вы не позволите мне.
- Возможно, когда-нибудь и позволю. Но не теперь. Ты мне все еще нужен.
На губах Роубса выступила пена.
- Я не стану этого делать! Я не буду вас слушать! В этот раз - все, не буду.
- Будешь, будешь. - Абдиэль поднялся, собрал складки своей алой одежды и скользящей походкой приблизился к сникшему Питеру. Старик обнял президента своей костлявой шершавой рукой.
Роубс весь съежился от этого прикосновения, как будто стал меньше ростом. В свои сорок лет президент сохранил отличную спортивную форму. Старик же выглядел хилым и болезненным, казалось, стоит ему кашлянуть - и он сломается пополам. Достаточно было Питеру Роубсу произнести одно лишь слово - и в комнату ворвались бы охранники. Его мускулы свело судорогой, он хотел убежать отсюда. Он уже открыл рот…
Абдиэль положил вторую руку на руку Питера, слегка сжав ее.
- Успокойся, успокойся, дорогой. Ты просто переутомлен. И поэтому не отдаешь себе отчета в том, что говоришь.
Роубс пробормотал что-то нечленораздельное и плотно сжал в кулак пальцы той руки, где были видны пять шрамов. Абдиэль не сделал ни малейшей попытки, чтобы заставить его разжать кулак, он просто постучал по нему кончиками своих длинных тонких пальцев.
- Питер, дорогой мой, это будет просто. Очень просто и легко. Всем твоим неприятностям придет конец. Ты получишь полную власть. Я буду рядом, буду направлять тебя. Ну-ну, дорогой мой. Успокойся. Успокойся.
Питер недоверчиво покачал головой.
- Да вам не удастся взять верх над Старфайером. У него же бомба! У него Саган и флот. У него молодость, красота…
- В свое время он отдал мне часть своей души. А это, - добавил Абдиэль, видя, что Роубс по-прежнему не понимает его, - дает мне такую же возможность влиять на него, как и на тебя, друг мой.
Питер Роубс медленно опустил голову, рука безвольно упала вниз, пальцы разжались, обнажив на ладони пять вспухших шрамов.
Абдиэль схватил руку Роубса, вонзил иголки в его ладонь.
Президент застонал и скорчился от боли. Абдиэль все глубже и глубже вводил иголки.
Роубс вздохнул. Ловец душ контролировал его состояние - боль отступила, на смену пришло наслаждение: награда за послушание. Он прислонился к старику, Абдиэль притянул его еще ближе и положил голову Роубса на свое плечо.
- Итак, дорогой мой, слушай, что тебе необходимо предпринять.

ГЛАВА ВТОРАЯ

Благословен поверивший тебе!
Тот, кто увидел в тяжкой темноте,
среди слепцов немых,
Твои столь жданные целебные крыла…
Генри Вогэн. Ночь
Таск ждал, беспокойно бегая по студии из угла в угол. Программа «В глубинах галактики» еще продолжалась, но дело близилось к концу. На указателе появились три антенны из пяти: наверное, решил Таск, это знак Уордену, что у того на интервью осталось три минуты.
Стало быть, через три минуты Таску надо приступать к своим обязанностям.
Прямо на него катила камера-робот. Таск отпрянул, споткнулся о кабель и чуть было не врезался в софит. Центурион протянул руку, подхватил Таска и помог ему устоять на ногах.
- Благодарю, Агис, - пробормотал Таск.
Центурион ничего не ответил, ведь он просто-напросто исполнил свой долг. Люди из Почетной гвардии лорда Сагана, отличавшиеся железной дисциплиной, вообще редко говорили. Они действовали. Таск подумал, что ему пора бы привыкнуть к этому.
Указатель вспыхнул, подавая сигнал. Девушка с чем-то вроде тарелки-спутника с вращающимся радаром, вмонтированным в ее шлем, накинулась на Таска.
- Что вы тут делаете? Кто вас сюда пустил?
- А никто и не обязан пускать нас сюда, - начал было Таск.
Вторая камера-робот прокатила мимо, едва не отдавив ему ноги.
На указателе теперь было две антенны.
Девушка посмотрела на темную застекленную кабинку, расположенную наверху. Таск услышал слабые звуки, доносившиеся из аппаратуры, вмонтированной в шлем девушки. Она повернулась к Таску.
- Мистер Уорден будет недоволен. Уходите отсюда. Идите через ту дверь и ждите в холле, пока красный свет…
Таск усмехнулся и покачал головой.
- Не пойду.
Лицо девушки стало суровым. Джеймс Уорден спрашивал Дайена, что тот думает о роли образования, предупредив, что у него в запасе тридцать секунд.
- Пожалуйста, выйдите через эту дверь! - прошипела девушка.
- Я никуда не выйду, и они тоже. - Таск ткнул большим пальцем в сторону центурионов, стоявших навытяжку вот уже целый час.
Девушка сверкнула на него глазами, топнула ногой об пол.
- Вас насильно выведут…
Командир охранников впервые за то время, что они провели в студии, оторвал взгляд от Дайена и посмотрел на девушку. Он не проронил ни слова, не шелохнулся. Он только взглянул на нее.
Девушка судорожно сглотнула слюну, беспомощно бросая взгляды на кабинку. Джеймс Уорден поблагодарил Дайена и сообщил зрителям, кто будет гостем на следующей неделе. Пурпурный экран указателя стал серым. Антенны над ним неистово вибрировали.
Камеры-роботы показывали комментатора и Дайена крупным планом.
- Конец, - констатировал указатель через ретранслятор.
Уорден встал, произнес слова благодарности Дайену. Дайен тоже встал.
- Мы появимся с минуты на минуту, - сообщил Таск по радио центурионам, стоявшим на посту у здания телестудии. - Машина ждет?
- Да, сэр, - последовал ответ.
Джеймс Уорден и Дайен направились к выходу. Комментатор остановился, протянул руку.
- Я непременно буду следить за вашей карьерой, Ваше величество. Надеюсь, мы еще встретимся с вами. Желаю удачи.
- Благодарю, сэр. - Дайен пожал ему руку.
Уорден вышел, бросив быстрый взгляд на Таска и на ожидающих короля телохранителей. Девушка торопливо последовала за ним, рассыпаясь в извинениях по поводу того, что им удалось проникнуть в студию.
Дайен подошел к Таску.
- Ну как? - спросил он.
- Отлично, малыш. Ты был в ударе, - рассеянно ответил Таск. Он думал о том, как вывести Старфайера из здания. - Готов?
Дайен кивнул. Он был возбужден и взволнован, чувствовал, что выступил блестяще.
Центурионы окружили его и сомкнули ряды. Дверь студии открылась настежь, они вышли в холл. Таск трусил впереди, ритмичное постукивание каблуков у него за спиной действовало успокаивающе.
- Мы приближаемся, - сообщил он по радиотелефону.
Холл был пуст. Персоналу велели очистить помещение.
- Продолжайте двигаться, - зачем-то сказал Таск.
Центурионы могли бы пройти и через стальную стену, прегради она им путь. Но расстояние до лифтов, находившихся в противоположном конце коридора, выложенного черным мрамором, казалось бесконечным.
Нола выскочила из боковой двери, на которой висела табличка «Вход воспрещен. Только по спецпропускам». Таск схватил ее за руку, когда они проходили мимо.
- Как он выглядел?
- Фантастика! Как всегда.
- А что слышно нового?
Нола покачала головой.
- Собралась толпа. Поступили донесения о том, что начались беспорядки.
Они дошли до лифта. Здесь дежурили два центуриона, не пропускавшие посторонних. Дверцы лифта открылись. Агис приказал своим людям войти первыми в кабинку. Следом за ними в кольце вооруженных охранников вошел Дайен. Таск и Нола вошли тоже. Дверцы плавно закрылись, отрезав тех, кто находился в кабинке, от шумного коридора. Внутри звучала чертовски веселая музыка.
- Наверное, по дороге на космодром на улицах города миллионные толпы людей, - негромко произнесла Нола.
Лифт заскользил вниз. Центурионы стояли, как колонны, вокруг своего короля с устремленными вперед глазами и бесстрастными лицами.
- Я понимаю, как важно для Его величества показываться на людях, - произнес убитым тоном Таск. - Понимаю, что надо поместить фотографии об этом в вечерних выпусках новостей. Но от всего этого…
- Опять ты за свое, - сказала Нола.
- За что за свое?
- Говоришь сам с собой.
- А меня никто не слышит.
- Не волнуйся за меня, Таск, - Дайен ободряюще улыбнулся своему другу из-за живой ограды затянутых в доспехи центурионов.
Таск увидел эту улыбку, но еще он увидел, какое бледное у Дайена лицо под румянцем, наложенным гримером, складки по углам рта, опущенные плечи. Возбуждение покинуло юношу. Он выглядел усталым, почти обессиленным.
Черт побери, еще бы ему не быть усталым! Последнее время он жил буквально на поле боя, подумал с горечью Таск.
Уорден верно заметил: каких-то несколько месяцев назад Дайен был обыкновенным парнем, не знал, что он король, жил себе на далекой провинциальной планете с воспитателем Платусом Морианной, пацифистом и атеистом. Таск иногда гадал, кем бы стал парень, если бы в ту роковую ночь не появился лорд Саган? Торговал бы какой-нибудь мелочью? Был бы добропорядочным семьянином с кучей детишек?

1 Следующая страница


Галактический враг 2

Нет. Таск украдкой снова посмотрел на Дайена. Ведь в его жилах кипит Королевская кровь, он одержим жаждой власти, желанием повелевать, управлять, контролировать, защищать - все это он унаследовал от своих предков. И они все равно дали бы о себе знать - так или иначе. Это судьба. Удел. «Мандат, полученный с небес».
За одну ночь Дайен стал «сенсацией галактики». Романтичный, молодой, красивый. Он был окутан тайной, что делало его еще более привлекательным. Убийство Снаги Оме, слухи о страшном смертоносном оружии, перемена, происшедшая с лордом Саганом, благодаря которой он из жестокого преследователя превратился в заботливого отца-наставника, внезапное появление и столь же внезапное исчезновение леди Мейгри… Пресса буквально сходила с ума от всего этого.
Лифт плавно остановился. Через какое-то время дверцы откроются. Все застыли в напряжениии. Дайен распрямил плечи, убрал с лица свои рыжие волосы, как будто согревшись внутренним огнем. Челюсти сжались, усталые складки в уголках рта исчезли. На губах вновь заиграла очаровательная улыбка, синие глаза вспыхнули ярким светом.
Таск, наблюдавший, как Дайен через силу пытается вернуть себя к жизни, готов был расплакаться.
Дверцы лифта раскрылись, Дайен вышел из кабинки, Таск - следом за ним по одну сторону, Нола - по другую. Центурионы обступили их. Журналисты рванулись навстречу. Замигали фотовспышки, зазвенели голоса людей, что-то выкрикивавших в адрес короля. Центурионы с привычной легкостью прокладывали путь в толпе, их действиями руководил Агис. Они делали это не одну сотню раз. Его величество должен продвигаться вперед, должен находиться в безопасности.
Таска совсем затолкали, его пинали со всех сторон, наступали ему на ноги, он с тоской вспоминал те дни, когда служил наемником, и в его обязанности входило лишь одно: обеспечивать противоракетную оборону..
Дайен махал рукой, улыбался, делая вид, что не слышит сотни вопросов, которые задавали ему. Таск шел наперерез толпе, то и дело повторяя «Никаких комментариев не будет», пока ему не отказал язык. Он остановился лишь один-единственный раз, чтобы освободить Нолу из объятий какого-то репортера, предлагавшего ей стать совладелицей небольшой планеты, на которой отдыхали обитатели галактики, в обмен на ее услуги: она поделится с ним информацией из «личной жизни» Дайена.
Центурионы проследовали через вестибюль, выложенный мрамором и стальными пластинами, на удвоенной скорости, стараясь не затоптать репортеров, и открыли двери из стали и стекла, сквозь которые лился яркий солнечный свет.
Король со своей свитой вышел на подиум с мраморной колоннадой. Толпа приветствовала Дайена громкими криками. Таск на какое-то мгновение остановился, чтобы привыкнуть к ослепительному солнечному свету, обвел взглядом центурионов, убедился, что они заняли свои места. Моргая, он посмотрел вниз, на длинный марш мраморных ступеней, по которым им предстояло спуститься, прежде чем сесть в лимузин, ожидавший их у подножия лестницы.
- Дерьмо, - сказал Таск и добавил еще несколько нелестных эпитетов для вящей убедительности.
Рядом с ним шел Дайен, который тут же насторожился.
Тысячи людей толпились на ступенях, их оттесняли полицейские, охранники телевидения и прочие блюстители порядка, которых удалось поставить под ружье на этой планете. Еще тысячи людей гроздьями висели на окнах, стояли на крышах соседних домов.
Таск привык к таким скопищам, люди были для него муравьями, на которых и внимания не стоило обращать. Рассердило его происходившее на ступенях, и он принялся костерить всех и вся, пуская в ход такие проклятия, что мог привести в ужас многолюдную толпу.
- Какого дьявола они это допустили? - неистовствовал Таск. - Ведь их, скотов, предупреждали! Твердишь остолопам, твердишь…
- Таск, - перебил его Дайен, - прекрати. Это люди Роубса нарочно подстроили. Ясно как Божий день. Они хотят поглазеть, как я выйду из этого положения.
- Из какого еще положения?
- Сойду вниз по лестнице через толпу, - ответил Дайен.
На ступенях, прямо на пути следования короля, лежали, сидели и стояли нищие. Слепые, заслышав крики приветствия, протягивали руки, клянча милостыню, ощупью хватались за руки центурионов. Глухие, моля о спасении, вопили, не слыша собственного голоса. Хромые и скрюченные пытались подняться с тряпья, на котором они лежали. Умирающие дети, которых держали на руках их обезумевшие родители, протягивали букетики цветов, стиснув их в своих хилых ручонках. Все убогие и калеки, пред которыми оказалась бессильна современная медицина, стояли в ожидании чего-то более надежного, в ожидании чуда.
Таск собрался с силами:
- Агис, ни секунды ни мешкайте, поставьте своих людей по обе стороны от короля. Если кто-нибудь попытается перегородить проход, убирайте его. Но будьте как можно более вежливыми - эти чертовы роботы-камеры фиксируют каждое ваше движение. И тем не менее убирайте всякого, кто встанет на вашем пути.
Дайен подал знак.
- Пошли!
И начал спускаться. Толпа, сдерживаемая полицией, вздымалась, как морской прибой, колыхалась и ревела. Но этот шум не мог заглушить мольбы и стенаний, страстных молитв тех немощных и умирающих, которым разрешили пройти вперед. Король улыбался и махал рукой, но Таск заметил, что улыбка у него вымученная, синие глаза потемнели, как мрачное небо Вселенной. Он со своими центурионами напоминал похоронную процессию, двигавшуюся вниз. Спуск в преисподнюю, и тот показался бы приятней.
Центурионы отлично справлялись со своим делом. Памятуя о тысяче электронных глаз, предназначенных транслировать эту сцену для миллионов зрителей, они с чрезвычайной осторожностью отстраняли с пути слепых, отодвигали тряпье калек, поднимали с земли детишек и отдавали матерям.
Дайен спустился до середины лестницы. Просьбы сменились воплями горького разочарования, молитвы - проклятиями. У Дайена участилось дыхание, он облизывал пересохшие губы. Таск неотступно шел рядом с ним. И вот они почти у подножия лестницы. Охранники стояли у машины, распахнув дверцу. Водитель - за рулем, готовый включить двигатель.
И тут от толпы отделилась девушка. Обойдя центурионов, она было бросилась к Дайену, но дорогу ей преградил могучий Агис, закованный в сталь. Он схватил ее, но, увидев, как она осела в тисках его рук, он ослабил железную хватку. Она тут же как ртуть выскользнула из его объятий и рухнула на холодный камень в ноги Дайену.
- Не стрелять! - скомандовал Старфайер, увидев, что центурионы нацелили свое оружие на девушку.
Мудрое решение, подумал Таск, представив, как эту сцену обыграли бы телевизионщики. Центурионы превращают в пепел беззащитную девушку-подростка . Его била дрожь, и он не мог вставить свое ружье в чехол.
Девушка стояла перед Дайеном на коленях, в мольбе воздев руки в небу.
Таск посмотрел на нее, внутри у него все перевернулось, и он поспешно отвел глаза.
У нее была миниатюрная фигурка, красивые светло-каштановые волосы, а лицо страшно изуродовано. Подбежал Агис, взял ее за руку, стал оттаскивать.
- Стоп! - приказал Дайен таким голосом, какой Таску вообще не приходилось слышать у короля.
Командир в изумлении взглянул на Дайена.
- Отпусти ее, Агис, - приказал король.
Командир нехотя подчинился. Откуда-то вынырнул проворный репортер. Один из центурионов вырвал из его рук камеру, бросил на мраморные ступени, и та со стуком покатилась вниз. Толпа подхватила камеру и тут же разнесла ее на части.
Девушка ни на кого не обращала внимания - ни на репортера, ни на охранника. Своим подбитым уцелевшим глазом она смотрела на короля. Таск старался удержать охрану, рвавшуюся к ней. Он когда-то все это видел… или ему казалось, что он уже видел.
- Что с тобой случилось? - мягко спросил ее Дайен.
- На моей планете война. Нас бомбят. Сбрасывают химические бомбы, кругом пожары… - Она рукой коснулась изуродованного лица. - Я не виновата в том, что со мной случилось. Даже моя мама не может смотреть на меня! Я пыталась наложить на себя руки, но меня спасли. Теперь я поняла, зачем они это сделали. Вы поможете мне. Я вижу это в ваших глазах. Я не вызываю у вас отвращения. Вам жалко меня. Когда-то я была красивой, такой же, как вы. Исцелите меня, мой повелитель! Исцелите!
«Что натворил с нами сатана? - спросил самого себя Таск. - Неужели все мы превратились в камень? Стали истуканами?» Он взглянул на Агиса, отлично понимавшего, что обязан ослушаться Дайена и отвести девушку в сторону. Он взглянул на Нолу, увидел, что по ее щекам текут слезы. Посмотрел на себя со стороны - словно язык проглотил, руки-ноги перестали слушаться. «Почему мы не продвигаемся? Чего ждем?»
Чуда.
Кожа у Дайена была такой бледной, что она, казалось, просвечивала насквозь, а пламя, горящее в нем, было ярким, чистым и святым. Оно было способно поглотить его целиком. Он поднял руку и готов был положить ее на изуродованное лицо девушки.
- Ваше величество! - тихо произнес Агис. - С меня снимут лычки и пошлют к черту на рога, если я вам не напомню совета лорда Сагана…
- Благодарю, Агис, - перебил его Дайен. - Ты выполнил свой долг.
Но пальцы, которыми он почти коснулся девушки, начали дрожать, потом сжались в кулак, рука судорожно упала.
- Не могу.
Капельки пота проступили на его лбу, поползли по вискам под его рыжими волосами.
- Прости, - прошептал он. - Я не могу. Прости меня.
- Нет! Прошу вас! - закричала девушка, вцепившись в Дайена.
Агис сделал то, что должен был сделать двумя минутами раньше: решительно поднял ее и отвел в сторону.
Таск вздохнул почти с облегчением и еще с каким-то иным чувством, в котором отказывался себе признаться. Ведь так легко было поверить в Дайена. Или, быть может, захотеть поверить в него.
А теперь не время предаваться метафизическим размышлениям. Он должен вывести отсюда короля. Главной целью Таска было добраться до автомобиля, и ему было не важно, как они это сделают и как будут выглядеть в вечерних новостях. Огонь в Дайене погас, пламя исчезло, сейчас он был холодным, жестким и твердым, как лед.
Король сел на заднее сиденье, застегнув ремни, ни на кого не глядя, не произнеся ни слова. Он погрузился в свои мысли, Таску было знакомо это состояние готовности к самообороне, так солдат после вражеской атаки прячется в глубине своего бетонного бункера.
- Давай отсюда поскорее… и как можно подальше, - приказал Таск водителю.

ГЛАВА ТРЕТЬЯ

Великолепен хвост кометы…
Кристофер Смарт. Песнь во славу Давида
С легким вздохом открылись шлюзы. Прохладный чистый воздух космического корабля щекотал ноздри. По влажной от пота коже пробегала дрожь. В тишине полупустых коридоров, где мерно и спокойно раздавались звуки работающей военной машины, боль, сдавившая виски Таска, отступила. Дайен расслабился, морщины усталости на лице разгладились. Глаза посветлели, он слегка улыбался. Капитан Агис собрался предложить ему пойти в каюту вздремнуть, но в эту минуту из-за угла появился адъютант Беннетт и стал приближаться к ним.
Таск мгновенно сообразил, что значит его появление, и решил изменить маршрут. Он переглянулся с Нолой, и та поняла его безмолвный приказ.
- Беннетт, - сказала женщина, кладя руку на плечо старшего лейтенанта, - как поживаете? Как генерал? Вы следили за Дайеном по видео?
Под прикрытием дружеского огня Таск свернул с королем в другой коридор. С таким же успехом Нола могла бы броситься под танк. Беннетт пронесся мимо нее.
- Ваше величество, генерал Дикстер шлет вам свои поздравления. Он хотел бы, сир, пригласить вас и майора Таска к себе.
Маневр Таска не удался. Враг прорвал линию фронта и, оставив Нолу одну, приближался к ним, в то время как Нола растерянно трясла кудряшками. Таск решил перейти в контрнаступление.
- Слушайте, Беннетт, нам здорово пришлось попотеть. Парнишка совсем измочален, да и я не в лучшей форме. Передайте Дикстеру, что мы ему обо всем расскажем завтра.
На лице старшего лейтенанта проступили такие же четкие и резкие складки, какие были видны на его отутюженной униформе. Беннетт отлично помнил время, когда Таск был просто вольнонаемным пилотом в команде Дикстера, а Дайен - всего лишь пассажиром. Волна перемещений вынесла юного Старфайера на самую вершину, Таску же дала статус старшего в службе Командующего, а генерала Джона Дикстера обрекла на сложные отношения со своим бывшим смертельным врагом и соперником. Беннетт приноровился к новой обстановке так же легко, как и раньше справлялся с любыми передрягами, выпадавшими на его долю, пока он служил помощником генерала Дикстера: старший лейтенант предпочитал переменчивые исключения уставным правилам и действовал, сообразуясь с обстоятельствами. Но он не умел скрывать своих чувств - ни в интонации, ни в манерах, когда был явно недоволен или когда ликовал по поводу случайной победы.
Он фыркнул. Уголки губ под усами слегка дернулись.
- Лорд Саган, - сказал он, стараясь приглушить голос. Он ни на кого не смотрел, уставясь куда-то в пространство.
- Черт побери, - выругался себе под нос Таск, втайне надеясь, что Дайен не услышит Беннетта и отправится к себе отдыхать.
К сожалению, старший лейтенант, привыкший командовать на парадах, не смог говорить тихо, - и его услышали все.
Дайен стал белым как мел.
- Послушайте… - начал было Таск, но король повернулся и зашагал по коридору, ведущему в центр связи.
Беннетт, капитан Агис и центурионы двинулись следом за ним.
Таск остался в коридоре, мрачно глядя им в спину. Он сообразил, что если пойти по этому коридору налево, а не направо, то он попадет к лифту, который может поднять его к стартовой площадке. Там Таска ждут его космический корабль и надоедливый, бесцеремонный, но такой необходимый ему компьютер Икс-Джей-27.
- Таск, в чем дело? - Нола просунула пальцы в его ладонь и слегка пожала.
- Видимо, я снова стану дезертиром, - ответил он. - Да, я, черт бы меня побрал, большую часть жизни в бегах. Я мог бы найти работу. Ведь всегда где-нибудь идет война, особенно сейчас, после того как Республика стала распадаться на куски. А что, если заняться контрабандой? Пират, с которым мы столкнулись…
- Ты не расстанешься с ним, Таск, - мягко произнесла Нола.
- Да я с кем угодно расстанусь! - ответил Таск. - У него Саган, Дикстер, целая свора лизоблюдов…
- У него нет друга, Таск. Только ты. Лишь ты заботишься о нем. Не как о короле, не как о фигуре в гигантской галактической игре, что даст людям шанс отомстить, шанс вернуть давным-давно утерянные идеалы, ты заботишься просто о нем , о Дайене. - Нола еще ближе придвинулась к нему, обняла. - Ведь ты помнишь, каким был Дайен? Семнадцатилетним парнишкой, которого ты спас на Сираке-7, помнишь? А как он до смерти перепугался, когда в первый раз полетел на твоем корабле? - Ее голос внезапно дрогнул. - А как он спас нас на «Непокорном»?
- Я помню, помню. Отстань, Нола…
- Вот поэтому миледи сделала тебя его Стражем, Таск..
- Ага, а что потом она сделала? Пойди прочь, говорила. С глаз долой. Оставь нас в покое…
- Ты несправедлив. Ты ей не судья, Таск. Ты ничего не понимаешь.
- Вот-вот, я не понимаю! Я ничего не понимаю, просто постоянно нахожусь рядом. Я видел, как они водружали корону на голову этому парню, а потом принялись распинать его.
- Он сам водрузил корону себе на голову. Это был его выбор.
- После того как они дали ему корону, показали, какая она красивая, сказали, как она ему идет и как сочетается с его походкой и манерами. Кто знает, что внушил ему этот старик, ловец душ, вонзив в него свои иголки?!
- Перестань, Таск, - Нола побледнела и задохнулась. - Не говори сейчас об этом.
- Прости, дорогая. - Таск вздохнул, обнял ее и привлек к себе. - Прости. Я не хотел возвращать тебя к дурным воспоминаниям. - Он помолчал. - Я боюсь за него, Нола.
- Знаю, милый.
- Поэтому иногда мне хочется убежать. Ничего хорошего из этого не выйдет. Я знаю. Для меня это все равно что спектакль, который смотришь, заранее зная финал.
- Ты не знаешь , чем это все кончится.
- Зато у меня здравая логика, - мрачным тоном произнес Таск. - К тому же я знаком с режиссером, а Саган не верит в счастливые концы. Думаю, мне надо пойти и отвести последний удар топора. Ты сейчас куда?
- Приму душ и подожду тебя в баре.
- Идет. Закажи мне двойную порцию и смотри не выпей, пока я не появлюсь. Мне она пригодится, - с сумрачной интонацией предрек Таск и направился по коридору в противоположную сторону от лифта, взлетной площадки, от его космического корабля. И от свободы.
Нола посмотрела ему вслед и вздохнула.
- Ах, Таск, ну как ты не понимаешь?! Эти гвозди проходят сквозь Дайена, не причиняя ему боли. Они ранят тебя .

* * *

Таск боялся опоздать и поэтому что было духу помчался в центр связи, а когда весь взмыленный влетел туда, обнаружил, что там находится только Джон Дикстер с охранниками.
Таск нервно огляделся, увидел сотни мигавших стеклянных глаз, устремленных в пространство и отражавших увиденное, - они бдительно следили за людьми и происходившими в Галактике событиями. Операторы, сидевшие за мониторами, передавали полученную информацию дальше, они говорили на миллиарде языков и слушали еще больше на целый миллиард. На экранах мелькали быстро сменявшиеся изображения, Таск не успевал следить за ними, начинала кружиться голова, он подумал о том, как время и события неудержимо мчатся вперед, выйдя из-под контроля, словно космический корабль с негодным скоростным автопилотом.
- Все уже кончилось? - спросил он. Несмотря на свои бунтарские монологи, он был невольно раздосадован от одной только мысли, что пропустил заседание Командующего.
- Нет-нет, - ответил Дикстер успокаивающе. И сочувственно улыбнулся. - Еще и не начиналось.
- Но Беннетт…
- Я послал его за Дайеном пораньше. Чтобы у Его величества была возможность переодеться и освежиться…
- Вооружиться.
- И это тоже, - спокойно ответил Дикстер.
Таск вздохнул, вытер лоб рукавом, совершенно забыв, что по уставу ему надлежит пользоваться белоснежным, выглаженным платком, спрятанным за манжетом. Он заметил, как Дикстер удивленно поднял брови, всматриваясь в пятно на рукаве Таска; до бывшего наемника только теперь дошло, что в скором времени ему тоже предстоит аудиенция у Командующего.
Таск застонал, принялся поправлять воротник, отряхивать брюки. Быстро протер штанинами черные ботинки - чтобы блестели. С тыла он теперь выглядел еще неряшливее, но надеялся, что демонстрировать свой зад Командующему вряд ли придется. При этой мысли он невольно ухмыльнулся. Потом поднял глаза и увидел, что Дикстер с любопытством наблюдает за ним.
Таска бросило в жар.
- Икс-Джей гордился бы тобой, - угрюмо произнес Дикстер.
- Естественно, необходимо следить за своим внешним видом, - пробормотал Таск. Сверкающая стальная перегородка отражала его фигуру, он бросил на нее оценивающий взгляд и сначала даже удивился: что там за чудик?
Строгие прямые линии его черной формы, жесткий высокий воротник, мягкая облегающая ткань мундира, обшитого красным кантом и украшенного знаками отличия, форма, в которую он был одет сейчас, разительно отличалась от потрепанной, сотни раз стиранной спецодежды, которую обычно носил Таск. Глядя на свое отражение, он с горечью почувствовал, что ему очень не хватает потрепанного комбинезона, в котором он ощущал себя свободным человеком.
Черная форма почти сливалась с его кожей цвета эбенового дерева; не поймешь - где Таск, где мундир. Иногда ему казалось, что он - сплошная форма, от него самого уже ничего не осталось. Даже размер ее постоянно напоминал ему, что он - на службе у Командующего, форма слишком узкая, ему было жутко неудобно в ней, того и гляди задохнешься от обхватившего шею воротника.
Он смотрел на себя со смесью презрения и бесконечной жалости. Потом повернулся и увидел, что Дикстер улыбается во весь рот.
- До чего же хорош! - заверил он Таска.
- Да будет вам шутить… сэр, - пробормотал Таск, с горечью и завистью оглядывая генерала.
Он только диву давался: как это Дикстеру удается? Вроде бы в такой же форме, что и Таск, а чувствует себя в ней, как в халате; она вся в складках, морщит, воротник расстегнут (где-то потерял верхнюю пуговицу), генеральские звезды отлетели.
Дикстер сидел развалясь, прислонившись к одному из контрольных пультов, по которому он переговаривался с оператором, ожидавшим сигнала с корабля Командующего «Феникс-II». Генерал словно вернулся в свой старый штаб на Вэнджелисе, но в нем произошли перемены, которые никто не заметил бы, кроме знавших его долгое время, как, например, Таск.
Сейчас Таск видел Дикстера с близкого расстояния, пока тот говорил с оператором; генерал поседел, глубокие морщины избороздили его лицо, в карих глазах сквозила усталость, он здорово постарел. Стойкий загар, приобретенный за долгие годы жизни и сражений на земле, теперь уже никогда не сойдет с его кожи, но пребывание на борту космического корабля в течение нескольких месяцев придало его коже желтоватый оттенок. Из-под загара проступала нездоровая бледность, под глазами набрякли мешки - ему нелегко давалось это бесконечное путешествие в ледяном черном пространстве космоса.
Зависть, переполнявшая Таска, сменилась озабоченностью и все возраставшим гневом. Ему ничего не стоило схватить этого генерала, пустить ко всем чертям корабль и свалить подальше, куда глаза глядят. Таск кипел от злобы и уже готов был, как ракета, взорваться сам, как вдруг Дикстер повернулся к нему. Он лишь взглянул на Таска кроткими карими глазами, и злоба покинула бывшего наемника.
Дикстер ни за что не убежит отсюда, да и Таск теперь не станет рыпаться. Только удерживали их от бегства разные причины.
Таск приблизился к Дикстеру и спросил, понизив голос:
- Что слышно от леди Мейгри, сэр?
Дикстер покачал головой.
- Ничего.
В этом одном-единственном слове заключена была вся тайная боль генерала, с которой он обречен был жить.
- Прошу простить меня, генерал, но до чего же мне все это осточертело! - Гнев Таска вырвался наружу, найдя повод. - На минуту заглянет и опять ее нет, как в песенке: «Прощай, нам было весело вдвоем, я загляну еще когда-нибудь». Нет, сэр! Я не могу больше терпеть, я должен выговориться. Не то поколочу кого-нибудь!
Взглянув на свирепое выражение лица наемника, Дикстер не стал спорить с ним. Он предостерегающе подал знак Таску, чтобы тот попридержал язык, поднялся и прошел в центр зала - там было пусто и тихо, как бывало весьма редко в центрах коммуникации.
Таск разразился мрачным монологом, в глубине зала гудели чьи-то приглушенные голоса и позывные компьютеров. Дикстер терпеливо выслушал его, неотрывно глядя на молодого солдата, к которому привязался как к родному сыну, лишь иногда посматривая на дверь или на оператора, ждавшего позывных Сагана.
- Если бы леди была с нами, три четверти того, что здесь происходит, удалось бы избежать. Она приструнила бы парнишку, втолковала бы ему, что к чему, не стала бы мучить его приказами - «делай это», «не делай то», «не задавай лишних вопросов», «делай как тебе велят». Так нет же! Все из рук вон плохо, а она сбежала.
Темная черта, проступившая между бровями Дикстера, блеск его обычно безмятежных глаз заставили Таска остановиться. Но он слишком далеко зашел, пути назад не было.
- Не похоже, чтобы она попала в плен, или на то, что ее насильно увезли, или что ее похитил лорд Саган. Она просто сбежала. Я знаю, сэр. Я был тогда на базе, утром, после того как армия захватила резиденцию Снаги Оме. Я был с лордом Саганом, когда он вернулся и ему сообщили, что леди улетела на космическом корабле. Я видел его, видел его лицо, - Таск остановился нахмурившись. - Он обезумел. Нет, «обезумел» не то слово. - Он покачал головой. - Даже не могу подобрать подходящего слова. Клянусь, я видел, как стальные стены начали плавиться и рушиться. А что он сделал? Уволил охранников? Разослал во все стороны патрули?
- Таск, - попытался вмешаться Дикстер.
- Ничего подобного! - Таск не слышал его. - Ничего! Он похолодел как лед и говорит: «Отлично, миледи, быть может, оно и к лучшему», или что-то в этом роде.
- Таск, если я…
- Уже шесть месяцев прошло. Все бесы - на свободе. Два актера сражаются за одну роль. Ее получает наш парнишка, он - в центре сцены, показывает зрителям представление, а те ждут, когда же начнется трагедия, чтобы поплакать и разойтись по домам. А тем временем Саган трудится в поте лица своего, торопится опустить занавес после первого акта. Когда он вновь поднимется, угадайте, кто попытается выйти на сцену и стать главным актером?! А леди где-то черти носят. Не говоря уже о том, как она поступила с вами, сэр…
- Таск, прекратите! - Голос Дикстера стал резким, как в былые времена его штабной службы. Как ударом хлыста, он прервал Таска, вернул его к действительности, потом опустил голову и стал смотреть себе под ноги.
- Простите, сэр. Я знаю, как она вам дорога, я не имел права вторгаться в это. Не моего ума дело…
- Не твоего, черт бы тебя побрал! - холодно подтвердил Дикстер.
Таск поднял голову и заговорил, оправдываясь:
- Но я же вижу, что они натворили с вами. Не надо ругать меня за то, что я в отчаянии.
Молчание Дикстера было мрачным, даже угрожающим, хотя стало заметно, что ему трудно сердиться на того, у кого болела душа за него, Дикстера.
Таск понял, о многом из того, что ему пришлось сказать, Дикстер и сам постоянно думал, ведь он же живой человек. Кое-как ему удавалось мириться с происшедшим, потому что он любил леди Мейгри.
- Не стесняйтесь, сэр, - сказал Таск. - Ударьте меня. Да покрепче. А если вы простите меня, я сам себя изобью…
- Это лишнее, - произнес Дикстер, и уголок его рта дрогнул. Он остановился, угрюмый, нерешительный, затем, вздохнув, продолжил: - Сын мой, - он положил руку Таску на плечо, - я…
Оператор посмотрел в их сторону.
- Лорд Саган будет на связи через пять минут.
Дикстер даже не обернулся.
- Предупреди Его величество.
- Слушаюсь, сэр.
- Таск, - Дикстер посмотрел на него очень серьезно, - у меня нет времени объяснять тебе все, да я и не уверен, что смог бы это сделать. Я знаю Мейгри больше двадцати лет. А люблю ее, как мне теперь кажется, еще дольше. Я не переставал ее любить и тогда, когда решил, что она умерла и я навеки потерял ее.
Я знаю ее, Таск. Она не просто покинула нас. Она сбежала. Она была одержима мечтой о бегстве.
- О бегстве? - Таск задумался. - Кажется, понимаю. Этот Абдиэль… Я слышал, он издевался над ней. Она перехитрила его, обманула. Он вряд ли был ловок в этом отношении. Да, этим все объясняется…
- Таск! - Дикстер вздохнул; он был зол. - Мейгри убежала не от Абдиэля. Она никогда в жизни не убегала от врагов. И при этом всю свою жизнь она спасалась от врага, который постоянно настигал и побеждал ее.
- Кто? Саган?
- Нет, сын мой. Это она сама.
Таск увидел, как исказилось лицо генерала от страдания и боли, причиной которых была его любовь. Наемник прокашлялся; в горле внезапно что-то сдавило, какая-то непрошеная жалость.
- Кажется, я вас понимаю, сэр. Я сам недавно бегал тоже по этому замкнутому кругу. - Он дотронулся до серьги в форме восьмиконечной звезды в левом ухе. - Странно. Мне помогла вырваться из него леди.
- Всегда легче помочь другому, чем самому себе.
- Да, вы правы. Чужую беду руками разведу, а к своей ума не приложу. Простите меня, сэр, я вам такого наговорил. Я не думал…
- А что ты такого наговорил? - Дикстер улыбнулся. Он протянул руку и с нежностью пожал руку Таска. - Я ничего не помню. Вероятно, нагородил какой-нибудь чепухи.
- Лорд Саган на третьем экране, сэр, - доложил оператор.
Дверь в центр плавно открылась. Вошел Дайен в сопровождении возбужденного Беннетта, тот держал в руках платяную щетку; следом - вездесущая команда охранников.
Дайен тоже надел строгую черную форму, какую носили офицеры, находившиеся на борту кораблей Командующего. На нем не было никаких знаков отличия или орденов. Только лента из пурпурного атласа, перехватившая талию и завязанная на левом плече, определяла его статус. И еще золотая брошь в форме гривастой львиной головы. Глаза льва были из синего сапфира. Эту брошь ему подарил лорд Саган.
Охрана выстроилась в шеренгу и встала по стойке «смирно».
Генерал Дикстер с достоинством склонился в торжественном поклоне:
- Ваше величество!
Таск тоже поклонился, но сделал это весьма неуклюже. Он упражнялся тысячу раз, Нола следила за ним, но он так и не сумел научиться делать это легко и изящно. Атмосфера в центре изменилась, воздух словно наполнился энергией и напряжением. Дайен был генератором, заряжавшим всех присутствующих. Он питал их. Все испытывали рядом с ним подъем чувств и прилив энергии.
И поглощали его жизненные соки. Опустошали его.
Те, кто мог оторваться от своих пультов, поднимались и почтительно кланялись. Кто не успевал, тот лишь поглядывал на него в надежде поймать взгляд или улыбку, чтобы снова приняться за работу.
Дайен оправдал их ожидания. Он улыбался - добродушно, но сохраняя дистанцию, у него это выходило виртуозно. Откуда он знает, как держать себя? Таск удивлялся и восхищался. Откуда он знает, как сказать, как поступить, как управлять этими людьми, вызывая в них восхищение, ведь среди них есть те, кто раза в два старше? Как получилось, что Таск не замечал этого раньше?
Разве не замечал? Просто он сам был как бы частью этого. И потому не обращал внимания на подобные вещи. Раньше был. Он вспомнил о том, что говорил ему генерал.
«Мы пролетели слишком близко от кометы, - сказал он сам себе. - А теперь мы попали в ловушку, просто стали еще одной вспышкой в волшебном хвосте несущейся по небу звезды, теперь мы летим позади яркого, красивого, пылающего, ледяного шара. Он ворвался в наши жизни, мы и спохватиться не успели, как зажглись его огнем, согрелись у его пламени, оказались участниками бешеной гонки сквозь пространство. Но когда же она прекратится?»
На экране появился Командующий. В ту же секунду все, кто находился в зале, напряглись. Гул голосов затих, кто мог - перестал передавать сообщения, кто вынужден был говорить - перешел на шепот. У Таска возникло странное ощущение, что даже свет стал слабее, а температура воздуха резко понизилась. Словом, все изменилось, люди смолкли и насторожились - на арене появились два соперника.
Дайен сгруппировался, осторожно прошел вперед, зная, что стоит ему ошибиться, проявить слабость, как он окажется лежащим на полу, и сапог противника придавит его шею. Таск почувствовал, что в воздухе запахло схваткой, увидел, как Старфайер сжал челюсти, подбородок его стал твердым, как он инстинктивно сжал пальцы в кулак.
Таск тоже стиснул кулаки. Черт бы их всех побрал, он сейчас врежет кому-нибудь! И рванет отсюда. Жаль только, что Линка нет рядом.
Чей-то локоть ткнул Таска в ребра.
- За тобой следят, - шепнул Дикстер сквозь стиснутые зубы, оглядывая камеры, установленные в зале. Таск закряхтел, но взял себя в руки. Присутствие Дикстера успокаивало его, да и сам его внешний вид придавал Таску уверенность. Он стоял все в той же позе, прислонясь к столу, скрестив руки на груди, с расстегнутым воротником. (Его адъютант Беннетт вращал глазами, как семафорами, посылал ему сигналы, чтобы генерал привел в порядок воротник.) Дикстер смотрел на Дайена, на губах его играла улыбка.
Он выбрал победителя? Почему он так уверен?
Кометы, в конце концов, перемещаются по своим орбитам, которые диктуют им куда более могущественные светила.

ГЛАВА ЧЕТВЕРТАЯ

И Аду тяжко дикую гоньбу снести.
Джон Мильтон. Потерянный рай
Главнокомандующий Дерек Саган стоял один на капитанском мостике «Феникса-II»; адмирал Экс расположился поодаль, насколько позволяла тесная рубка. Саган был зол, выходил из себя. Стоять рядом с Командующим, когда он в таком настроении, было просто опасно для жизни. Адмирал отсиделся бы в дальнем отсеке корабля, если бы Саган не потребовал, чтобы он находился рядом.
Казалось, даже от его доспехов, надевавшихся по торжественным случаям, исходило бешенство - они были сделаны из золота, в римском стиле, с изображением феникса, возрождавшегося из пепла. Несчастный прапорщик, в функции которого входила трансляция для другой части галактики изображения и голоса, а теперь и бешенства его начальника, был весь в поту, как будто он сидел перед огнедышащей печью.
- Мы установили контакт, милорд, - доложил прапорщик.
Бесчисленное множество экранов ожило, с разных точек каюты показывая одно и то же - Коммуникационный центр космического корабля, находившегося от них на расстоянии нескольких световых лет. Одна из камер дала общую панораму всех присутствовавших в центре. Другие показывали крупным планом лица отдельных людей.
На одном экране появилось изображение юноши с огненными волосами, который, казалось, с кем-то сражается, так он воинственно держался. Другой экран выхватил чернокожего человека, насупившегося и рассерженного, а рядом с ним генерала пятидесяти с небольшим лет, которого, вероятно, развлекало все происходящее. Саган мельком взглянул на них.
- Ваше величество. - Саган слегка склонил голову в подобии поклона, устремив на Дайена глаза, под которыми темнели глубокие тени. - Надеюсь, после напряженного дня вы чувствуете себя нормально?
Король внешне выглядел собранным и спокойным. Но Экс видел, как у него под пурпурной лентой поникли плечи, как сузились глаза. Он не отрываясь следил за своим оппонентом, готовый заметить первые сигналы направленного на него удара. Адмирал покачал головой, поймав себя на мысли, что был бы счастлив, если бы сейчас где-то на корабле что-нибудь приключилось и его позвали бы на помощь.
«Я слишком стар для таких игр, - подумал он про себя. - Мне уже неинтересно».
Дайен заговорил холодно и сдержанно.
- Да, лорд Саган, благодарю за заботу о моем здоровье. Немного устал, но чувствую себя хорошо.
- Счастлив это слышать, сэр. У меня накопилось множество разных проблем, которые я хочу с вами обсудить, но сначала хочу просить вас о терпении и снисходительности. Я должен наказать одного из ваших охранников. Мне жаль, что Вашему величеству придется быть свидетелем столь неприятного зрелища, но медлить нельзя. Необходимо строго следить за дисциплиной. Агис, шаг вперед!
Капитан Почетной гвардии, глядя прямо перед собой, подошел к экрану скрепя сердце и отдал честь.
- Капитан, скажите мне, какое у вас предписание относительно тех, кто посмеет приблизиться к Его величеству?
Казалось, Командующий не сводит глаз со своего провинившегося подчиненного, но на самом деле - Экс это заметил - он следил за экраном, на котором было видно, что король стал мертвенно-бледным и суровым.
- Милорд, - ответил капитан, стоя навытяжку, - они сводятся к тому, чтобы не допустить ни единой души к Его величеству.
- И тем не менее именно сегодня какая-то девушка не просто смогла подойти к нему, но даже втянула в разговор. Это правда, капитан?
- Да, сэр. - На шее Агиса, точно толстые стальные канаты, вздулись жилы.
- Вы не справились с вашими обязанностями, капитан.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс

- Да, сэр.
- Что вы можете сказать в свое оправдание, капитан?
- Мне нечего сказать, милорд.
- Капитан Агис выполнял свои обязанности. Он пытался помешать этой девушке говорить со мной, - прозвучал, как серебряный колокольчик, чистый голос Дайена. - Это я приказал ему пропустить ее ко мне.
Саган поклонился.
- С вашей стороны весьма великодушно, Ваше величество, что вы пытаетесь защитить его. Тем не менее Агис обязан неукоснительно выполнять полученные распоряжения.
- Конечно, лорд Саган, особенно когда их ему отдает король.
Экс мог поклясться, что он услышал, как зазвенела сталь. Он видел, как они сцепились, словно борзые, и ни один не собирался уступать. И вдруг Командующий пошел на попятную.
- Капитан, ваше счастье, что его величество в порыве великодушия заступился за вас. На этот раз вас не станут наказывать. Советую, капитан, не подводить Его величество в будущем.
- Благодарю вас, милорд.
- Не меня благодарите, капитан, а короля.
Никакой клинок самой острой стали не способен был сравниться с резким и холодным тоном Сагана. Правда, этот клинок был направлен не против Агиса, а против Дайена. Саган высоко ценил своего офицера, он был прекрасно осведомлен о том, как действовал Агис, поскольку следил за всем происходившим на своем мониторе, куда поступало изображение с нескольких скрытых камер, в том числе и вмонтированной в щит капитана, и с другой камеры, вмонтированной в брошку в форме львиной головы, которую король носил на своей груди.
Дайену удалось отбить первую атаку. Но он по-прежнему был начеку. Кажется, его противник ослабил натиск, хотя вынудил его совершить грубый шаг.
- Ваше величество, есть кое-какие проблемы, которые невозможно быстро решить без вашего участия. Позвольте мне отдать распоряжения командирам вашего корабля, чтобы вас доставили на «Феникс». Беру на себя смелость настаивать, чтобы вы вылетели в течение часа.
Дайен нахмурился.
- Милорд, мне предстоят встречи и переговоры.
- Приношу свои извинения, Ваше величество, но я к тому же взял на себя смелость отменить ваши встречи и переговоры. Дело чрезвычайной важности.
Дайен покраснел, его глаза вспыхнули. Однако он не терял самообладания.
- Я поговорю с вами с глазу на глаз, милорд.
Его изображение моментально исчезло с экрана. Экс сделал незаметный жест рукой, и все, за исключением тех, без кого он не мог обойтись, торопливо покинули мостик, тайком благодаря его за это. Дайен снова появился на экране, теперь уже один. Пламенно-рыжие волосы, ярко-синие глаза, свет, исходивший от всего его существа, слепил Экса, вынуждая его отводить глаза, точно он смотрел на солнце. Но это сияние было бессильно перед Командующим, оно не могло проникнуть во тьму, окружавшую его.
- Вы должны наказать меня . Не так ли, милорд? - спросил Дайен.
Командующий не ответил.
- Я мог бы исцелить эту девушку - упорно отстаивал свою точку зрения Дайен, негодуя на молчание Сагана. - Я убежден в этом! Я чувствую свою силу, энергию. Вы должны были разрешить мне! Должны были разрешить мне!
Саган с издевкой улыбнулся.
- Я вам не мешал , Ваше величество.
- Нет, мешали! - ответил Дайен. - Не физически. Мысленно. Сомневались. Вы заставили меня усомниться в моих силах.
- Какого черта, - продолжал издеваться Саган, - вы не посоветовали ей отправиться к хирургу и сделать пластическую операцию?
Дайен, сощурившись, посмотрел на него.
- Так нет же, - продолжал Саган, все более распаляясь. - Вы не подумали о таком простом способе, не правда ли, Ваше величество? Попали в ловушку сентиментальности, которую сами же себе и поставили. К счастью, вам удалось ускользнуть раньше, чем она успела захлопнуться. А что бы произошло, если бы вы решились вылечить девушку, а вам бы это не удалось? Вы опростоволосились бы на глазах у миллиардов зрителей галактики. И тогда все было бы потеряно! Все, к чему мы так стремились, чего мы достигли; все рухнуло бы в тартарары.
Щеки Дайена пылали. Он начал было отвечать, но Саган сделал вид, что не слышит его.
- Вы думаете, зачем Роубс послал туда эту девушку? - настырно и безжалостно продолжал Командующий. - Почему ее, а не убийцу? Потому что выстрел убийцы превратил бы вас в жертву. Народ стал бы безумствовать. Роубс был бы свергнут завтра же, правительство пало бы в ту же минуту. Эта девчонка сделала бы гораздо худшее, чем просто убила бы вас. Ей почти удалось выставить вас глупцом. А Роубс легко справляется с глупцами.
Румянец на щеках короля поблек, Дайен смертельно побледнел.
- Вы правы, - тихо произнес он. - Я как-то… не подумал.
- На этот раз вам удалось спастись. В следующий раз вам может не повезти. Советую, Ваше величество, незамедлительно возвращаться на «Феникс».
Дайен сжал губы.
- Хорошо, милорд.
Саган поклонился.
- С вашего позволения, Ваше величество, трансляцию заканчивают, - распорядился он.
Командующий повернулся на каблуках, сошел с мостика, его тяжелые шаги прогремели по коридору. Прапорщик торопливо исполнил приказ своего шефа и, когда экран потемнел, с облегчением завалился на диванчик. Экс посочувствовал ему. Адмирал сам уже был готов расслабиться - кажется, пронесло, слава Тебе, Господи, - но тут Саган остановился и оглянулся.
- Адмирал Экс!
- Милорд?
- Все встречи Его величества, все без исключения следует отменить.
- Слушаюсь, милорд.
Роль секретаря по связям с общественностью вряд ли подходила адмиралу, но Экс, разумеется, не собирался спорить. Он готов был исполнять любое поручение.
Командующий пошел по коридорам своего корабля дальше, его разрывало бешенство. Адмирал понял, в каком настроении шеф, и молча последовал за ним, зная, что он может понадобиться, но стараясь держаться вдалеке, чтобы его невзначай не захлестнула волна гнева, бушующего в Сагане. Они поднялись на личном лифте Сагана в его отсек. Войдя к себе в кабинет и оставив на страже у закрытых дверей охрану, Командующий дал волю чувствам.
- Черт бы его побрал! Он чуть было не вовлек нас в катастрофу, и после этого у него хватает наглости возражать мне, спрашивать у меня отчета за мои поступки!
Саган снял шлем. Эксу показалось, что тот готов запустить им в компьютер. Адмиралу жутко хотелось, чтобы милорд сделал это, тогда огонь злобы, раздиравший его, вырвался бы наружу. Но Саган никогда не терял самообладания. Он с такой силой сжал шлем в руке, что, когда наконец нарочито спокойно положил его на подставку, орнамент, вырезанный на металле, оставил у него на пальцах глубокие следы.
Экс знал - под ногами у него зыбкая почва. Давление двух противоборствующих сил - Сагана и Дайена, двух мощных глыб, пытавшихся сдвинуть друг друга с места, должно закончиться катастрофой. Когда начнется землетрясение, оно будет разрушительным и гибельным. Не исключено, что оно погубит их всех. Но, без всякого сомнения, оно погубит одного… или другого… или обоих.
Адмирал решил рискнуть - вызвать небольшой толчок.
- Милорд, может быть, леди Мейгри сумела бы быть полезной…
Пол под ним словно раскололся. Саган метнул в Экса такой взгляд, что тот прервался на полуслове.
- Леди Мейгри бросила Дайена, - холодно произнес командующий. - Вы же знаете, что случилось той ночью на Ласкаре.
- Не совсем точно.
До Экса доходили кое-какие слухи, однако он уже успел заметить, что стоило ему заговорить об исчезновении леди, как у его сиятельства портилось настроение, а посему он старался обходить эту тему во время случайных бесед.
Саган помедлил с ответом, одарив адмирала долгим, задумчивым взглядом. «Решает, до какой степени стоит быть откровенным со мной», - подумал Экс, зная шефа как свои пять пальцев.
- В ту ночь в силу определенных обстоятельств, о которых я не могу распространяться, миледи оказалась единственной владелицей бомбы. Она обманула и меня, и Его величество, заставила нас поверить в то, что готова взорвать ее. Мейгри дала Дайену код, с помощью которого можно было обезвредить бомбу, но отказалась сообщить нам, сколько осталось времени до того момента, когда бомба взорвется. Она хотела узнать, способен ли король пожертвовать жизнью, чтобы овладеть этим оружием. Дайен, конечно же, был готов на все. Он же потомок королей. Он готов был умереть, хотел, чтобы мы погибли вместе с ним, пока я не пообещал ему завладеть этой бомбой и отдать ее ему. Я так и сделал. Он дал мне код, а я обезвредил бомбу, хотя она оказалась не столь смертоносной, как мы предполагали. - Саган печально покачал головой. - Но я тогда этого не знал. Я покинул космический корабль, Экс, оставив Дайена и вместе с ним Мейгри. Мне надо было делать свои дела. Снага Оме скончался, и все его владения, огромные запасы оружия и богатства могли быть разграблены. Я предпринял меры предосторожности. Послал отряды генерала Гаупта охранять поместье Оме, задача в принципе несложная, но солдаты генерала наткнулись на сопротивление людей адонианца. Мне надлежало там быть самому. Его величество ранили, он был очень слаб. Я понадеялся, что Мейгри останется с ним, залечит его раны, уложит в постель. А заодно приглядит за бомбой. - Саган заговорил желчным тоном. - А вместо этого, Экс, она обвела его вокруг пальца.
«Обвела вокруг пальца тебя », - подумал Экс. Но ему стало не по себе при одной только мысли - а вдруг Саган поймет, о чем он подумал?
К счастью, Саган был увлечен воспоминаниями и не обращал на адмирала внимания.
- В то утро, когда я вернулся от Оме, то обнаружил, что миледи исчезла. Я послал охрану на поиски. Ей удалось подделать мою подпись, и в распоряжении, которое якобы исходило от меня, было указано, чтобы охрана, оставшаяся на базе, дала ей космический корабль, поскольку она должна принять участие в битве у резиденции Оме. Естественно, она там не появилась.
- Но вы могли отправиться за ней, - рискнул вставить Экс, немного оправившись от испуга. - Вы же знали, где она находится.
- Да, знал, - отрезал Сатан. - И где она сейчас, знаю тоже. Она может и дальше там оставаться. Мейгри пренебрегла своим долгом перед королем, она потеряла к нему и его будущему интерес. Предпочитает прятаться, зализывать свои раны. Бог с ней. Пропади она пропадом.
Командующий налил себе стакан воды и выпил его. Прикрыв глаза, он глубоко вздохнул, стараясь восстановить ритм дыхания и дав себе команду освободиться от обессиливавшего его гнева.
По крайней мере он поступал так, как считал нужным. Экс озабоченно наблюдал за своим шефом. Пламя продолжало бушевать в нем, ему никогда не удастся укротить его, оно никогда не погаснет. Его гнев был направлен не на Мейгри, а на свою собственную судьбу. И этот гнев испепелял его.
За последние месяцы Саган заметно состарился. Ему было всего сорок восемь (почти сорок девять, скоро будет день рождения, Экс с ужасом ждал этого дня), Командующий находился в расцвете лет, ибо особы Королевской крови жили дольше простых смертных. Но огонь, пылавший в Сагане, сжигал эти дополнительные, отведенные ему природой годы. Седина с висков поползла наверх, пробралась в его густые черные волосы. Лицо и лоб избороздили морщины, ставшие более резкими и глубокими.
Он немного прихрамывал, хотя никакого серьезного изъяна в ногах не было. Переусердствовал, занимаясь гимнастикой. Однако хромота была тревожным сигналом. Раньше зарядка являлась для него привычным занятием, помогавшим расслабиться, а теперь он приступал к ней с мрачным рвением, будто хотел перехитрить время… и судьбу.
- Милорд, - робко начал Экс, - а почему бы не позволить молодому Старфайеру испытать свои целительские способности? Мы могли бы провести эксперимент. Доктор Гиск объяснял, как его следует проводить.
- Ба! - К Командующему вернулось спокойствие, во всяком случае, внешне. - Пути Господни неисповедимы, но бесчувственные пальцы роботов Гиска - не Его оружие.
- Но если бы мы сумели как-то доказать Его величеству, что…
Саган раздраженно перебил его:
- Тот факт, что ему нужны доказательства, что он способен, адмирал, творить чудеса, сам по себе является доказательством его бессилия. Согласно ритуалу инициации, Господь даровал ему мощь и способности Королевской крови, но не даровал способности проявлять их. Он обрек его на вечную жертву. Хотя, - голос Командующего снова стал желчным, - я могу ошибаться насчет намерений Господа Бога. Я и раньше, случалось, не понимал Его.
Экс поторопился сменить тему разговора. Он был весьма предан Сагану, но совсем не был готов нырять за ним в трясину религиозных дискуссий.
- Что прикажете, милорд?
- Будьте начеку, адмирал. Приготовьтесь встретить гостей. Откройте комнаты для дипломатов.
- Хорошо-хорошо, милорд. Можно узнать имена посетителей? - Экс старался выглядеть безразличным, но у него было такое чувство, что он знает, какое грядет мероприятие.
Командующий взглянул на адмирала, улыбнулся своей скупой мрачной улыбкой, которую мало кому доводилось видеть.
- Вы знаете их, Экс: Медведь Олефский, Рикилт, баронесса Ди-Луна…
- Значит, быть войне. - Экс радостно потер руки. Если что и могло развеять тучи над головой хозяина, так это военные ветры.
- У нас нет выбора. Президент Роубс - или тот, кто за ним стоит, - в отличной форме, - Саган нахмурился. - В отличной. Нас могут разгромить, не дав возможности сделать один-единственный выстрел. Медлить больше нельзя.
Мрачность Командующего передалась Эксу. Адмирал рвался в бой. И без того, считал он, затянули с началом войны. Он чувствовал тлетворный запах страха и отчаяния. И это лишало его присутствия духа. Интересно, что шеф имел в виду, говоря «Роубс или тот, кто за ним»?
Дерек Саган боится. Эта догадка ужаснула Экса, напугала так, что он лишился дара речи. Никогда Саган ничего не боялся. Командующий сталкивался со смертью столько раз, что они должны были надоесть друг другу. Что же на самом деле произошло в ту ночь в доме Снаги Оме? Что это за обстоятельства, о которых он упомянул?
- Экс?! - нетерпеливо рявкнул Саган.
Адмирал виновато спросил:
- Да, милорд?
- Вы слышали, что я сказал?
- Боюсь, что нет, милорд. Я думал о том, что надо приготовить…
- Понимаю, вам стоит неимоверных усилий мыслительный процесс, Экс. Может быть, сейчас вы все-таки выслушаете меня, а думать станете потом?
- Да, милорд, - мрачно ответил адмирал.
- Я сказал, что нам пора готовиться к войне, хотя об этом пока не стоит говорить Его величеству. Пусть король считает, что он - Командующий.
- А Его величество даст свое согласие?
- Даст, куда он денется, - с угрозой в голосе ответил Саган. - Я ему на пальцах растолкую. Вот так, адмирал. А теперь ступайте, займитесь своими непосредственными обязанностями.
Экс молча поклонился, пересек кабинет, но около дверей остановился, повернулся и бесшумно зашагал по толстому ворсистому ковру. В отсеке Командующего почти не было мебели, все было обставлено по-спартански.
Решив, что остался один, Саган расслабился, провел рукой по мокрым от пота волосам.
Адмирал был не очень умным человеком. Экс и сам это понимал, однако подобный факт никогда не тревожил его. Он также понимал, что Саган весьма его ценит, доверяет, считает союзником хотя бы в силу того, что у него плохо варил котелок, а потому его невозможно напугать. Он был старше Сагана, знал его больше двадцати лет. Они встретились, когда Саган закончил Академию и начал свою карьеру в Королевском галактическом флоте, который позже расформировали. Экс боготворил своего шефа, благоговел перед ним и смертельно боялся. Но Экс никогда и не подозревал до этой минуты, что любит его; теперь он понял это, и сердце его переполнилось жалостью и страхом за него .
- Дерек, - отважился он произнести, положив руку на плечо Командующего. - Кто же этот настоящий враг? Мне кажется, я имею право знать.
Под рукой Экса мускулы Сагана напряглись, сжались от того, что ему задают ненужные вопросы и вторгаются в его тайные замыслы, куда он никого не пускал, гнев Сагана готов был вырваться наружу и обрушиться на адмирала. Экс понимал, как рискует, и приготовился к атаке. Он по-прежнему крепко держал руку на изуродованном шрамами плече Сагана.
- Всем ясно, что он есть?
- Мне ясно, - тихо успокоил его Экс. - Только мне. Я знаю вас, Дерек, давным-давно, - «и заслуживаю лучшего отношения», - добавил он про себя.
Саган тем не менее догадался, о чем подумал адмирал.
Он долгое время сидел неподвижно. Наконец дернулся под рукой адмирала.
Экс, поняв, в чем дело, убрал руку.
- Абдиэль. Вам что-нибудь говорит это имя?
- Господи!
Губы Командующего превратились в темную прорезь, пересекшую лицо.
- Вижу, что говорит.
- Он же… он же мертв! Вы же сами его убили.
- Это одно из моих заблуждений, Экс, за которое я дорого заплатил. Я не до конца вонзил клинок, направленный в его сердце, скажем так. И теперь он вернулся и преследует меня. Он за спиной Роубса, друг мой. Нет, не за спиной, а внутри него!
Командующий поднял руку, посмотрел на пять меток, изуродовавших его ладонь, и продолжил свой рассказ тихим голосом, больше обращаясь к самому себе, чем к Эксу.
- Абдиэль в прошлом лорд приор Ордена Черной Молнии. В ту ночь он был в доме Снага Оме. Это он убил адонианца. Абдиэль почти убедил Дайена, что надо убить и меня. Он взял в плен леди Мейгри. Но она оказалась сильнее его, сохранив тем самым себе жизнь, и похитила бомбу, которой он хотел овладеть. И все-таки она не смогла справиться с ним. Он сбежал от нее, от меня, с Ласкара и исчез.
А теперь, я абсолютно в этом уверен, он снова с Роубсом. Девушка с изуродованным лицом, подошедшая к Дайену, - дело его рук. Он знает Дайена, умеет воздействовать на него, манипулировать им даже издалека. Но что еще хуже, у него меч Дайена. Неразумный юнец, он поверил Абдиэлю и отдал ему свой гемомеч.
- Но что Абдиэль может сделать…
- С помощью этого меча, адмирал, те, у кого в жилах течет Королевская кровь, могут выходить на связь друг с другом. Мало того, человек с более сильным интеллектом способен воздействовать на более слабого. Хотя я не верю, что с Дайеном это произошло, пока что не произошло, во всяком случае. Дайен сильный, сильнее, чем порою кажется. Он одержал верх над Абдиэлем той ночью в доме Снаги Оме. Теперь старик знает, какой Дайен, знает настолько, чтобы опасаться его. И все же…
- Его величество в серьезной опасности…
- Мы все в опасности, адмирал, - рявкнул Саган, выпрямился и застыл. Он снова вернулся в свою каменную крепость, и железные ворота захлопнулись. - У вас, полагаю, есть дела?
Экс, потрясенный услышанным, только кивнул. И торопливо покинул каюту.
Центурион, стоявший снаружи возле двойных золотых дверей с изображением феникса, взглянул на Экса с молчаливым участием.
Адмирал увидел свое лицо, отражавшееся в сверкающем шлеме охранника, и опешил. Кожа под искусственным загаром стала серой. Глаза покраснели, веки вспухли и нависли над глазами. На шее бился нерв.
Абдиэль все еще жив.
Адмирал бросил рассерженный взгляд на центуриона, выругался и направился к лифту, чтобы подняться на мостик. Однако в последнюю минуту передумал.
- В кают-компанию, - приказал он лифту.
На дне бутылки с шотландским виски мало кто находил утерянное присутствие духа, но заглянуть туда никому не возбранялось.

* * *

Таск тоже был занят исследованием содержимого бутылок. Сидел он не в кают-компании, и корабль его явно не был военным. Когда он в первый раз увидел яхту, все в нем запротестовало: как можно отправлять Дайена в путешествие, полное опасностей, по галактике в колымаге, похожей скорее на киоск с прохладительными напитками, чем на космический корабль. Но когда он попал на борт яхты и обнаружил ее секреты и тайные механизмы, он изменил свое мнение.
А надо было бы сразу догадаться, сказал он сам себе. Ведь как-никак прежним хозяином яхты был Снага Оме, гений в создании и производстве оружия. Скользкая, почти лоснящаяся поверхность корабля скрывала ее подлинную сущность. Корпус был украшен неоновыми лампочками, из огоньков которых складывались остроумные эпиграммы на забаву пролетавшим мимо кораблям, но это был камуфляж, который в секунду можно было убрать, и тогда настоящий корпус начинал щериться пушечными стволами, рядами фазотронов, мощными лазерами - словом, сверхсовременным оружием.
Роскошная обстановка внутри яхты моментально исчезала, стоило только прогреметь выстрелу или протянуть руку к клавиатуре компьютера. Произведения искусства автоматически задвигались в свои футляры или опускались в трюм. Полотна гениальных художников уступали место пультам управления и консолям… Мягкие плюшевые кресла поднимались, задвигались, и в одну линию с ними выстраивались орудия, выныривавшие из панелей кедрового дерева. Яхта была стремительной, Таску никогда не приходилось так быстро летать.
Она, точно крыса, была неуловима - не сбавляла скорости полета, когда на борту было слишком много пассажиров, не сдавалась, даже когда ее «загоняли в угол».
Оме, кстати, так и назвал ее - «Крыса». Саган отдал приказ изменить название на другое, более приемлемое - ведь ее хозяином стал король. Но команда по-прежнему называла ее «Крысой». Это была своего рода дань памяти ее прежнему владельцу. Таск настолько часто слышал это собственными ушами, что порою не мог вспомнить ее новое название. Он мало-помалу стал дорожить этим кораблем, полюбил его, правда, так и не смог привыкнуть к сверхмощным противоударным дверям, украшенным картинами художников-модернистов.
Больше всего ему нравилось бывать в кают-компании, свет здесь был неяркий, столики из черного мрамора, диваны - из белой кожи. По видео крутили развлекательные программы для тех, кто не нашел себе другого места отдохновения от трудов праведных. Недавно повторяли интервью Дайена с Джеймсом Уорденом.
В кают-компании уже никого не было, члены экипажа разошлись, чтобы дать королю возможность побыть одному. Если не считать помощников и охрану.
Таск сидел спиной к экрану, не хотел смотреть. Дайен уселся перед ним, время от времени поглядывая на свое изображение, но чаще всего смотрел на стоящий перед ним стакан пива, который он ни разу не пригубил, оно, вероятно, стало уже теплым и выдохлось. Нола переводила взгляд с одного на другого и вздыхала.
- Ребята, вы похожи сейчас на «кукурузник», запущенный в космос, такие же жалкие. А я, дура, голову помыла! Господи, хоть бы Линк пришел, - задиристо добавила она.
- И мне хочется, чтобы он пришёл, - сказал Таск, сжимая кулаки и сверкая глазами.
- Интересно, что он задумал, - пробормотал Дайен; он в первый раз заговорил, после того как час назад они вышли из центра связи.
Таск понимал, что эти слова относятся не к Линку.
- Чтобы он ни задумал, очень скоро ты об этом узнаешь. Не волнуйся. Лучше попробуй свежего пива. Выпей и ступай спать…
- Да, я устал, - признался Дайен, отодвигая стакан.
Он снова посмотрел на экран. Интервью близилось к концу. Он хотел было что-то сказать, но внезапно изображение исчезло с экрана. Голос диктора сообщил:
- Мы прерываем нашу трансляцию в дальние галактики для специального сообщения Галактического радиовещания.
Какое-то недоброе предчувствие охватило Таска.
- Выключите эту дьявольскую штуковину! - крикнул он изумленному бармену, тупо уставившемуся на него.
Пульт выключения находился за стойкой бара. Таск вскочил и рванулся по натертому полу. Он разбил несколько стаканов, уронил тарелку с сухим печеньем, но не успел сделать того, что хотел. Голос диктора продолжал:
- В одном из искусственных прудов, находящихся на территории Галактического радиовещания, найден труп женщины. По всем признакам, она стала жертвой насилия. Тело пока не опознано, но из источников, заслуживающих доверия, нам стало известно, что это та самая девушка, которая участвовала в драматической сцене, разыгравшейся сегодня возле Старфайера, самозванца-короля галактики…
Таск вытащил свой лазерный пистолет, прицелился и выстрелил. Видеоэкран взорвался, куски плексигласа дождем обрушились на негодующего бармена. Конечно, он опоздал, но, разрядив пистолет, устроил и себе небольшую разрядку.
Дайен вскочил, стал белым как бумага, похолодел от ужаса и не в силах был сдвинуться с места. Глаза его точно остекленели.
- Дайен! - закричала испуганная Нола.
Он не ответил.
- Таск, он не дышит!
- Парень! - Таск схватил Дайена за плечо, что было сил потряс его, затем стал теребить. - Парень, ну-ка очнись! Нола, дай мне стакан с пивом, - он хотел выплеснуть его Дайену в лицо.
Но взляд синих глаз снова стал осмысленным, правда, окружающих Дайен еще не узнавал.
- Все в порядке? - взволнованно спросил Таск.
- Да.
Таск вздрогнул, услышав его голос.
- Пойдем. Я отведу тебя в твою комнату…
- Нет, все в порядке. Мне надо все обдумать.
Дайен сбросил руку друга со своего плеча и направился к дверям. Вытянувшись по стойке «смирно», центурионы отсалютовали ему.
Таск поплелся следом за королем с большой неохотой. Что он ему скажет?
В дверях Дайен повернулся к нему.
- Таск, передай на капитанский мостик. Пусть выходят на трассу. Я хочу немедленно нагнать «Феникс».
- Будет сделано, - ответил Таск и переглянулся с Нолой. Она от испуга выкатила глаза, на побелевшей коже проступили веснушки, как чернильные пятна.
- Благодарю, - сказал Дайен все тем же ровным безжизненным голосом.
Центурионы готовы были последовать за своим королем. Но капитан Агис приказал им остановиться. И тут командир королевской охраны совершил неслыханный поступок. Нарушив правило, он заговорил первым.
Агис вышел вперед и, преисполненный почтения, мягко произнес:
- Ваше величество, мне очень жаль.
Дайен, ничего не видевший, кроме, может быть, трупа девушки, ее каштановых волос, плывших по воде, поднял взгляд на центуриона.
- И мне, Агис, - тихо ответил он, - и мне.

ГЛАВА ПЯТАЯ

Сестра моя уже утонула в соленой
воде, а я все еще, как видите, топлю
память о ней в соленых слезах.
Уильям Шекспир. Двенадцатая ночь, акт II, сцена 1
Его величество король Дайен Старфайер прибыл на борт корабля «Феникс-II», где его встретили с должными почестями. Центурионы стояли навытяжку стройными рядами. Позади Почетной гвардии толпились члены экипажа «Феникса», чье присутствие на церемонии было не обязательным. Они были одеты в парадную форму, готовясь торжественно встретить своего короля.
Лорд Саган, облаченный в золотые доспехи, золотой шлем с гребнем из кроваво-алых перьев, в красной мантии, расшитой и отороченной золотым кантом, на спине которой красовался золотой феникс, мрачно и торжественно приветствовал короля, затем представил его высоким гостям.
Дайен понимал, чего ждут от него собравшиеся, понимал, что будет невежливым дать понять - эмоциями или жестом, что между ним и его Командующим пролегла трещина. Он с достоинством приветствовал в свою очередь всех, ответил на поклон адмирала Экса, пошел навстречу высоким гостям.
- Лорд Рикилт, Ваше величество, - сказал Саган. - Главнокомандующий Двадцать четвертого сектора галактики.
Весьма влиятельный главнокомандующий из расы «пародышащих» когда-то, во времена правления старого короля, был смертельным врагом Сагана. А теперь они стали союзниками. Система Рикилта отделилась, но он принес присягу на верность новому королю.
Дайен произнес слова официального приветствия на языке Рикилта: при виде клубов желтого тумана в пузыреобразном шлеме пародышащего Дайен понял, что это его способ отвечать ему, осталось только обменяться ни к чему не обязывающими любезностями.
Ему было не до вежливых слов, да еще на диком чужом языке, звучавших подобно гидравлической струе. Он целиком был занят Саганом. Что милорд замышляет? Почему Рикилт на борту «Феникса», а не в своем Двадцать четвертом секторе галактики?
- Баронесса Ди-Луна, Ваше величество, правительница Шестнадцатого сектора, - Саган, торжественно шествуя рядом с королем, продолжал представлять собравшихся Дайену.
Тоже весьма влиятельная персона, чей сектор также вышел из состава Галактической демократической республики. Ди-Луна командовала космическим кораблем, экипаж которого целиком состоял из женщин, в том числе и ее дочерей. При Ди-Луне было много баронов, они появлялись и исчезали. Непременно молодые, непременно красивые, их главной функцией было ублажить правительницу. Каждому из них был отведен один год удовольствий - когда все на корабле Ди-Луны было к его услугам. По прошествии года барон «уходил в отставку». Никто никогда не знал, что с ними сталось, церемония ухода в отставку держалась в строжайшем секрете, так же как и свадебная церемония. Эта тайна была священной для баронессы и ее помощниц. Как бы то ни было, постель Ди-Луны никогда не пустовала.
Дайен, памятуя теперь обо всем этом, прекрасно понял смысл желчной улыбки баронессы и не стал обижаться на то, что она приветствовала его с холодком. Возможно, он и король, однако в конечном счете он всего лишь мужчина, неполноценное существо, способное служить только одной цели. При этой мысли кровь бросилась ему в лицо.
Ди-Луна улыбнулась приветливее, прочитав, вероятно, его мысли. И тут же Дайен заметил, как она обменялась взглядами с Саганом, очевидно, он был единственным представителем противоположного пола, к которому она испытывала уважение. Дайен закипел от гнева, но это пошло ему на пользу - его скованность как рукой сняло.
- Медведь Олефский, правитель планетарной системы Сольгарт.
- А, браток, вот и снова свиделись!
Олефский и не думал отвешивать поклон или одаривать короля какими-то другими формальностями. Лапищи, точно ветки могучего дуба, схватили Дайена и прижали к груди, твердой, как скала, и огромной, как гора. Старфайер чуть не задохнулся от запаха пота и воловьей кожи; волосы, торчавшие из кожаного панциря, щекотали ему ноздри, череп какого-то маленького зверька (он надеялся, что зверька) врезался в щеку.
Дайен вырвался из тисков Медведя, постарался по возможности восстановить свой прежний степенный вид и дыхание, которое у него перехватило от столь знойных объятий. Гнев его стал стихать, он начал понимать происходящее. Эти люди были самыми могущественными во Вселенной, такими же, как Саган. Он их привел сюда, чтобы они публично заверили короля в своей верности - они делали это впервые.
Краем глаза Дайен видел, что они находятся под неусыпным оком видеокамер; лица, отвечавшие за связь с общественностью, трудились не за страх, а за совесть, запечатлевая историческое событие для процветания галактики и своих вещательных компаний.
Дайен пытался поймать взгляд Командующего, но на лицо Сагана падала тень от шлема.
- Очень впечатляет, милорд, - почти неслышно произнес король, продолжая улыбаться. - Но нам необходимо переговорить. Наедине. И не откладывая.
- Ваше желание для меня закон, сир.
Ответ был корректным и правильным, а сарказм, прозвучавший в нем, ожег, будто на кожу Дайена плеснули соляной кислотой. Ни он, ни Саган больше не проронили ни слова. Торжественная церемония закончилась, легионеров поблагодарили и отпустили. Адмирал Экс со своим помощником спешно проводили гостей в отсек корабля, отведенный для дипломатов.
Король в сопровождении своего наставника, бывшего воплощением учтивости, направился к лифту, поднявшему их в каюты Командующего.

* * *

- Интересный молодой человек, - сказала Ди-Луна. Она презирала мужчин, но имела привычку оценивать их с точки зрения продолжения рода. - Я бы взяла его себе в койку. - Это был величайший комплимент в устах баронессы. - А что вы о нем думаете, Рикилт?
- Он продержался в этом поединке дольше, чем я предполагал, - заметил пародышащий, прибегнув к помощи портативного переводчика.
- Его боевые шрамы говорят сами за себя, - согласился Олефский. Воин-великан оглянулся на две фигуры - одну высокую, сиящую золотом, другую пониже, в нимбе рыжих волос. - Кто будет победителем?
- А как вы считаете? - сухо спросил Риклифт.
- Пари? - Олефский поднял свою гигантскую лапищу.
- Ставки? - спросила Ди-Луна.
- Сто золотых орлов.

Предыдущая страница 3 Следующая страница


Галактический враг 4

- Условия?
- До того как мы покинем корабль, судьба короны будет решена. Она останется на голове моего парня.
- Ха! - хмыкнул Рикилт, и струя пара чуть было не снесла его шлем. - Можете выкладывать свои денежки сейчас же, Олефский. Когда наступит время покидать корабль, твой «парень» вряд ли сохранит свою голову, не то что корону.
- Спорим? - ледяным тоном спросил Олефский, протягивая свою лапищу.
- Спорим. - Затянутая в перчатку маленькая рука Рикилта с тремя пальцами легла на лапищу Медведя и почти утонула в ней.
Ди-Луна усмехнулась.
- Из нас троих ни один не смог одолеть Сагана. И вы утверждаете, что этот парень сделает то, что не удалось нам?
- Да, - невозмутимо ответил Медведь. - Но ведь ни у кого из нас нет Королевской крови.
- Спасибо за это Богине! Мы с удовольствием заберем у вас ваши деньги, друг мой. - Ди-Луна цепко схватила лапищу Олефского.
Смеясь, собеседники перевели разговор на более важные темы.

* * *

Двойные двери с изображением феникса захлопнулись и заблокировались. Саган снял шлем и аккуратно поставил его на подставку. Сцепив руки за спиной под свободно ниспадающей красной мантией, он прошелся по своим просторным комнатам, проверил по монитору корабли флота, глянул на монитор другого компьютера - нет ли каких-нибудь сообщений - и повернулся к королю.
- Что вы мне хотели сказать, Ваше величество? - холодно спросил он.
Дайен пылал праведным гневом.
- Погибла девушка, та, которую я мог бы излечить, погибла! Никогда больше, никогда больше я не стану слушать ваших советов. Вы не разрешили мне проявить мои истинные возможности, потому что вы боитесь. А я король и останусь им!
Главнокомандующий ничего не ответил, даже не шевельнулся.
- Вот это я и хотел вам сказать. Если вы решите дать мне ответ, я в своем отсеке. - Дайен повернулся, чтобы уйти.
- У меня есть кассета, которую Вашему величеству стоит посмотреть, - раздался за его спиной голос Сагана.
Дайен остановился, оглянулся, глаза у него сузились, голос стал подозрительным.
- Я очень устал, милорд. Подождет до понедельника.
Командующий нажал кнопку пульта.
- Нет, Ваше величество, откладывать нельзя. Компьютер найдет сейчас нам кассету номер В-221.
На экране появилось изображение. Сначала нечетко, потом компьютер навел фокус, и стало видно тело девушки-подростка с изуродованным лицом, она лежала на стальном столе. Девушка была совсем обнажена, волосы - мокрые, испачканные, ноги и руки посинели, к большому пальцу на ноге была привязана бирка с номером.
Дайен закашлялся словно от удушья, шок и бешенство лишили его голоса. Он двинулся к дверям.
- Взгляните же на нее, Ваше величество, - резко прозвучал голос Сагана. - Если у вас хватит выдержки. Она умерла, как вы сами сказали, по вашей вине. Вы за нее несете ответственность, на самом деле все было на так, как вы предполагаете.
Медленно, сжав кулаки, Дайен повернулся к чудовищному кадру на экране, к бесстрастному, мрачному лицу Командующего.
- Вы правы, милорд. - У Дайена сдавило горло, кадык резко дернулся вверх. - Я должен целиком взять на себя вину за смерть девушки. Должен узнать многое. Благодарю, милорд, за то, что вы продолжаете наставлять меня.
- Даейн, вам предстоит очень многое узнать! - рявкнул Саган.
Камера нависла над телом, давая его все более крупным планом, под разными углами приближаясь к нему. Дайен вздохнул и застыл на месте, затаив дыхание.
- Тело Джейн Доу, - послышался женский голос, спокойный и скучающий. - Съемки проводились до вскрытия, с целью опознания трупа. - Следователь, ведущий дело о насильственной смерти, сообщила о планетном дне и числе, когда наступила смерть, по стандартному военному времени, сообщила ее имя и официальный титул, прибавив: - Тех, кто располагает допольнительной информацией относительно личности Джейн Доу, просим сообщить… - и назвала имя шефа местной полиции.
Камера крупным планом дала изуродованное лицо, потом - верхнюю часть тела, затем остановилась на правой руке жертвы.
- Никакой татуировки. Никаких родинок или родимых пятен, - продолжала следователь. - Единственная рана на ладони правой руки.
Белая плоть - во весь экран - белая плоть, пересеченная линиями, по которым предсказывают судьбу гадалки, белая плоть, помеченная пятью небольшими уколами, образовавшими замысловатый орнамент.
Дайен прекратил сдерживать дыхание. Перед глазами запрыгали желтые точки, ему стало дурно. Ошеломленный, он поднял свою правую руку и посмотрел на ладонь. Пять шрамов, пять следов от игл, образовавших тот же самый рисунок. Стоит соединить их линией, и получится пятиконечная звезда.
Саган нажал на кнопку. На экране замерло изображение с рукой мертвой девушки.
- Следователю пришлось здорово поработать, чтобы определить происхождение этих шрамов, - сообщил Командующий, хладнокровно и мрачно глядя на экран. - Она пришла к выводу, что это следы пяти стальных иголок, введенных под кожу. Но зачем и почему это было сделано, она так и не смогла выяснить. Предполагает, что это делалось для вспрыскивания наркотиков, хотя в организме их следов не обнаружено. Судя по всему, у следователя было мало времени, чтобы провести доследование. Можно предположить, что девушка утопилась - она несколько раз пыталась это сделать, пока наконец не добилась своего. Но мы знаем о ней кое-что другое, не правда ли, мой повелитель? Мы знаем, что это не самоубийство. А убийство, хладнокровное, рассчитанное до мелочей.
Дайен сел, чувствуя, что готов упасть.
- Абдиэль, - тихо произнес он. Это имя воскресило в нем страшные воспоминания. Он взглянул на свою руку, согнул пальцы, чтобы спрятать шрамы на ладони.
- Абдиэль, - повторил за ним Саган.
- Вы знали… все, что было.
- Нет, не знал. Но подозревал. Когда я получил сообщение о самоубийстве девушки, я послал доктора Гиска обследовать тело, получить доклад следователя. Он тут же понял, почему наступила смерть.
- Но она утонула! Это было самоубийство; так ведь сказала следователь, - ухватился за соломинку Дайен.
- Да, смерть наступила оттого, что девушка утонула. Никто не видел, как она прыгала, но вы же слышали, никаких следов насилия на ее теле не обнаружено. Никаких следов борьбы. Я не сомневаюсь - она сама покончила с собой. Но по собственной ли воле? - Саган покачал головой. - Вы ведь знаете, как ловец душ умеет манипулировать людьми, особенно теми, с кем он мысленно связан.
Дайен вздрогнул, схватил свою правую руку в запястье, словно она у него сильно болела.
- Но она не была зомби. Я бы узнал сразу, будь она его послушницей.
- Безусловно. Абдиэль тоже знал бы об этом. Девушка, возможно, была новичком, он заполучил ее недавно. Результаты пребывания в зависимости от ловца душ - безжизненный взгляд и так далее - сказываются лишь со временем.
Внезапно Дайен горько рассмеялся:
- И что бы он делал, интересно, если бы я ее исцелил ?
- А он не волновался на этот счет. С помощью вашего меча он видит вас насквозь.
Юноша покраснел, нахмурился, но ничего не ответил. Саган продолжал:
- Он знает, когда вас терзают сомнения, когда вам не хватает веры. И он использует это против вас. И против меня.
Дайен открыл было рот, чтобы ответить ему, потом сжал губы. Рука мертвой девушки, казалось, поднялась, обвивая его, словно девушку переполняли гнев и жажда мщения.
- Охрана молниеносно отреагировала и прекратила этот репортаж с места, тем самым уменьшив опасные последствия этого инцидента. Если бы мольбу девушки об исцелении сделали достоянием гласности, вам бы пришел конец. А при таком раскладе мы можем заявить, что она напала на вас, пытаясь убить. После чего, доведенная до отчаяния угрызениями совести, покончила с собой.
- Но это же ложь!
- Вы хотели бы, чтобы мы сообщили правду, Ваше величество?
Дайен молчал, погруженный в свои скорбные мысли. Он отвел взгляд от экрана, от руки девушки, но ему чудилось, что он чувствует ее прикосновение, от которого мороз пробегал по коже.
- Не ждал я такого, - пробормотал он. - Быть королем… Ложь, обман. А когда я намерен сказать правду, мне не разрешают. Во мне теперь нет уверенности, знаю ли я, что такое вообще правда.
Саган взглянул на него.
- Что вы сказали, Ваше величество?
Дайен посмотрел на него, в синих глазах отразилось золото доспехов.
- Ничего особенного. Вы все равно не поняли бы меня. Что же вы мне посоветуете, милорд?
- На этот раз нам удалось уцелеть, - мрачно ответил Саган, - но чисто случайно. В следующий нам так не повезет. Об этом Абдиэль и предупреждает.
- Но… почему?
Повернувшись, Саган снова стиснул руки за спиной под алой мантией, обшитой золотом. Он подошел к экрану, взглянул на свои многочисленные корабли. Смертоносные гиганты, ракето- и торпедоносцы, корабли поддержки - огромная армада, окружившая Командующего и его короля непроницаемым кольцом огня и стали.
Дайен следил за его взглядом, за его мыслями.
- И против всего этого - один хилый старик. - Он встряхнул рыжей копной волос. - Я не боюсь его!
- А я боюсь, - чуть слышно произнес Саган.
Он отошел от экрана, шагая по ковру, приблизился к компьютеру. Дайен впервые заметил, что Командующий слегка прихрамывает, осторожно ступая на правую ногу.
Саган перехватил взгляд юноши.
- Лодыжку растянул.
Он дал команду компьютеру. Рука мертвой девушки исчезла с экрана.
- И что вы предлагаете делать, милорд?
Дайен задал этот вопрос, заранее зная ответ, зная причину, по которой его просили вернуться, по которой Рикилт, Ди-Луна и Олефский оказались на борту «Феникса-II».
- Мы начинаем войну, - ответил Саган.

ГЛАВА ШЕСТАЯ

Размыслите в сердцах ваших… и утишитесь.
Псалтырь, 4;5
Военный совет союзников, собравшихся на борту «Феникса-II», длился по стандартному военному времени три дня. Совет был собран затем, чтобы разработать план военных действий, но союзники потратили десятки часов, пытаясь убедить Его величество узурпировать власть, самолично вернув себе корону, а не «топтаться на месте с постной миной и ждать, когда ее принесут на блюдечке с голубой каемочкой». Это были слова Рикилта.
Они должны были убедить Дайена, потому что единственное оружие, дьявольски им необходимое, находилось в руках у короля, - свертывающая пространство бомба. Пусть и в силу безвыходной ситуации, но лорд Саган отдал ее в его распоряжение.
Король участвовал во всех заседаниях, внимательно выслушивал каждый аргумент, задавал вопросы, когда ему что-то было непонятно, но не произнес ни слова в ответ. О чем он думал, что решал - никто не знал. Не знал, без сомнения, и Саган, у которого отчаяние и гнев с каждым днем становились безысходнее.
- Полагаю, что вы задолжали мне, Рикилт, - выдохнул Олефский, и шлем пародышащего заволокло клубами пара. - Король-то оказался крепким орешком.
Трое главнокомандующих других секторов галактики остались в зале заседания одни. Саган перед этим снова попытался заставить короля принять решение. Дайен же в очередной раз отказался. Командующий в ярости вылетел из зала. Его величество тоже вскоре удалился. Медведь Олефский велел принести ланч.
- Не могу в толк взять, почему Саган так долго возится с ним, - прокомментировал Рикилт.
Его слова вылетали колечками пара из шлема. Они поднимались вверх, то сгущаясь, то рассеиваясь, в зависимости от ситуации, но при этом лицо пародышащего было закрыто белой пеленой, поэтому простые смертные испытывали трудности, общаясь с ним. Неожиданно появлялся один глаз, зорко следивший за происходящим сквозь эту пелену, потом снова исчезал, после чего был виден только беззубый рот.
Механический голос транслятора не передавал никаких эмоций Рикилта. Те, кто давно был знаком с пародышащим, знали, что индикатором его состояния служит цвет пара. Реагирующий на самые незначительные перемены температуры тела, пар мог меняться от чисто-белого (знак спокойствия) до густо-желтого, местами коричневого. Сейчас пар, выпущенный Рикилтом, был цвета охры.
- Лорд Саган просто должен сказать юноше: «Ваше величество, мы начинаем войну, а если вам такое не по душе, можете выйти на ближайшей остановке», - пар Рикилта слегка потемнел.
- У Его величества есть бомба, а у Сагана нет, - помаргивая глазами, напомнил Олефский.
Ди-Луна обвела зал многозначительным взглядом.
- Осторожно, друзья, у стен есть уши.
Медведь пожал плечами. Его рот скривился в усмешке, разделив надвое бородатое лицо.
- Да черт бы вас всех побрал, что может сделать Саган? Застрелить меня за то, что я говорю правду?
Их беседу нарушили официанты, принесшие ланч: огромное деревянное блюдо с мясом и хлебом для Олефского, блюдо с фруктами и рисом для Ди-Луны и пластиковый конверт с замороженной красной жидкостью для Рикилта.
- Великодушная Богиня-Мать, прими наши благодарения за щедроты твои, - помолилась Ди-Луна.
Рикилт вытащил из конверта тюбик, пристроил его к клапану в своем шлеме и откачал питание. Мало-помалу цвет охры побледнел. Медведь Олефский засунул мясо себе в пасть, вытерев кровь на подбородке куском хлеба.
Баронессе официант налил вино, Олефскому поставил какую-то жидкость, напоминавшую пиво, спросил, нет ли у гостей других пожеланий, и исчез, оставив троицу наслаждаться трапезой и беседой.
- Скажите все-таки правду о бомбе.
- Правда заключается в том, что она принадлежит Дайену Старфайеру. Он запер ее на ключ. С ее помощью он может уничтожить нас, Сагана, галактику, по всей вероятности, даже всю Вселенную, если захочет. - Олефский выкатил глаза, засунул кусок хлеба в рот, запил его пивом.
- У сосунка молоко еще на губах не обсохло. Почему бы Командующему не забрать ее у него? - Ди-Луна пренебрежительно махнула рукой.
- Саган может завладеть бомбой, когда ему заблагорассудится, - пророкотал Рикилт. Красная жидкость из его тюбика почти кончилась, ее действие начало сказываться на пародышащем, он захмелел, расслабился, а вокруг него заклубил пар чисто-белого цвета. Туман почти рассеялся, и теперь оба глаза были видны собеседникам. - Разве что-нибудь и когда-нибудь было недоступно Сагану?
- Одна вещь, - с неожиданной мрачностью произнес Медведь. - Одна вещь, которой ему больше всего хочется завладеть, это - корона. Но он принес присягу на верность Дайену. Перед Господом Богом.
- Да, тогда все ясно, - сказал Ди-Луна, кивая в знак согласия. Она-то поклонялась другому божеству, или же, скажем, так: другому аспекту того же божества - воинственная женщина была предана и исполнена благоговения перед Богиней-Матерью. Она понимала Сагана.
Рикилт, не веривший ни в Бога, ни в черта, а только в воздушные пары, которыми он дышал, издал булькающий звук: это была усмешка во время паузы между его выдохами. Туман сгустился, вверх поднялось светло-коричневое облако:
- Саган себе на уме.
На лбу Ди-Луны проступила морщина. Она бросила быстрый злой взгляд на своих собеседников.
- Когда-то все мы были врагами Сагана. А что мы знаем на самом деле об этом Старфайере?
Туман вокруг Рикилта приобрел грязновато-желтый оттенок. Медведь Олефский поставил на место кружку с пивом и поморщился, как будто оно было горьким и невкусным.
Ди-Луна поднялась. Ей было шестьдесят лет - согласно летосчислению на ее планете, - она была высокой и широкоплечей.
- Я собираюсь выйти на связь со своим кораблем и сегодня же улечу. Если до конца дня не будет принято никакого решения, я все возьму в свои руки. - Она повернулась, посмотрела прямо в скрытую камеру, тряхнула своими длинными цвета стали волосами. Звякнули металлические серьги. - Я не собираюсь возвращаться к Питеру Роубсу.
- Мне пора менять мои батареи с питанием, - сообщил Рикилт. - Пожалуй, я тоже завтра улечу. Я могу дышать только кислородом. А вы, Олефский, что намерены делать?
Медведь продолжал смотреть на свою кружку, потом поднял взгляд, глаза его сверкали.
- Черт бы вас побрал, сдается мне, что вы оба совершаете глупость. Но не забудьте, до того как вы улетите, вы вернете мне свой должок.

* * *

- Вот вам и наши верные союзники, - сухо произнес Командующий. Он кивнул в сторону экрана. - И тем не менее я не могу их обвинять. Все это, Ваше величество, результат вашей нерешительности.
Дайен смотрел на экран, нахмурясь и с обидой поджав свои пухлые губы.
- Вы сердитесь на них?
- Сержусь? За что?
- За их неверность.
- Верность! - Саган фыркнул. - Аппаратик, служащий Рикилту переводчиком, не смог бы растолковать это слово. Ваша Королевская кровь для него не больше чем водица. Заведите вы с ним разговор о вашем божественном праве на власть, и он завалится спать на таком плотном облаке из паров, выпущенных им, что вы его и не отыщите. А заговорите с ним о деньгах, пар в ту же секунду улетучится. Его звездные миры прозябают в нищете, у него лишь одно богатство - люди. Вернее, мешанина из человеческих существ и инопланетян, в ком жизнь обрела самые разнообразные формы, их объединяет одно - жажда получить то, что есть у других, а у них нет, они готовы умереть, лишь бы получить это. И они поддержат вас, потому что выбирают того, у кого есть шансы на успех.
Дайен включил другой экран, увидел свое изображение. И ужаснулся: бледный, пурпурные тени на веках. Он не мог вспомнить, когда ему последний раз удалось поспать нормально.
- Вы хотите сказать, - холодно произнес он, - что они точно так же станут поддерживать другого, если у того будут лучшие шансы?
- Лучшие… или наметится тенденция к улучшению.
Дайен услышал скрытую угрозу в голосе собеседника, но решил не обращать на это внимания.
- Что касается Ди-Луны, - продолжал Саган, - она хранит верность только Богине-Матери. Она всегда презирала особ Королевской крови, поскольку мы преклонялись перед Создателем, к тому же она завидовала могуществу Ордена Адаманта. А теперь, когда Королевская кровь иссякает, а Орден прекратил свое существование, Ди-Луна хочет воспользоваться этим и обратить галактику в свою веру, чтобы отныне все поклонялись Богине-Матери и ей самой. Вот вам и повод для священной войны.
- Но с чего она взяла, что я стану помогать ей в этом?
- У Ди-Луны есть дочь, кажется, ваша ровесница, поклоняющаяся Богине-Матери. Будьте уверены, юноша, если вам удастся сбросить Роубса и сесть на трон, Ди-Луна все сделает для того, чтобы ее дочь стала королевой. Не так уж это и плохо, между прочим. У ее дочек репутация таких же лихих жриц любви, как и у их мамаши.
На щеках Дайена вспыхнул румянец. Он отвернулся от Командующего, но успел заметить его издевательскую усмешку. Щеки Дайена пылали, как у школьника, которого застукали за порнофильмом.
«Каким образом Саган догадался? - подумал Дайен. - Может быть, бросилась в глаза робость в присутствии баронессы?»
Нельзя сказать, что Дайен был совсем неискушен в любви, кое-какой опыт у него уже имелся. Короли испокон века были влюбчивы, и миловидный, трепетный, действующий на фантазию женщин Старфайер не был исключением. Но этот опыт был весьма убогим.
Женщин, к которым он проявлял интерес, тут же обыскивали, допрашивали, снимали на пленку. Вечер с женщиной был расписан по минутам, «отрежиссирован». Центурионы неотлучно стояли по другую сторону дверей во время его свиданий. И хотя наутро его уверяли, что он был восхитителен, как ангел, сам-то он понимал, что был неуклюжим и закомплексованным. Весьма трудно наслаждаться шелковыми простынями, когда тебя окружает стальное кольцо. Но он всегда считал, что ему удается прятать от посторонних глаз свои чувства, зализывать в темноте свои раны.
Внезапно он проникся к Сагану ненавистью за то, что тот все знает о нем, ненавистью за то, что тот демонстрирует это знание, используя его в качестве оружия.
- И к тому же, конечно, остается Абдиэль. Возможно, для вас это и не проблема, Ваше величество. Вы когда-нибудь выходили с ним на связь? - бесстрастно спросил Командующий.
Дайен снова вспыхнул и повернулся к нему.
- Вы хотите спросить, не является ли он моим советчиком ? Не пытается ли он использовать меня в своих корыстных целях?
- Так как, Ваше величество?
- Не больше чем вас, милорд, - ответил Дайен. - И с тем же успехом.
Они скрестили взгляды, точно шпаги, посыпались искры. На этот раз Дайен опустил глаза первым.
- А куда это вы направляетесь, Ваше величество?
- Я устал. Иду спать.
- У вас еще очень много дел, сир.
- Дел! Я только и делал эти последние три дня, что работал! А когда пытался уснуть, то не овечек считал, а батальоны. А во сне меня преследовали орудийные батареи. Меня будили вспышки лазера и взрывы бомб… Крики погибающих, глаза мертвецов, уставившихся на меня, кровь на руках и на форме. - Усилием воли он заставил себя остановиться и избавиться от воспоминаний. - Остается еще одна проблема, милорд, которую вы предпочитаете обходить молчанием. Я публично заявил и продолжаю на этом настаивать, что ни при каких обстоятельствах не стану втягивать мой народ в войну. А вы требуете от меня, чтобы я как ни в чем не бывало заявил, что все это время я врал.
Саган махнул рукой, точно отгонял мошек:
- Прерогатива королей менять свои решения. Скажите, что вы сдаетесь, уступаете давлению общественности. Скажите, что народ требует, чтобы вы освободили его от коррумпированного, погрязшего в махинациях института президентства. Скажите, что вам был знак свыше…
Дайен бросил быстрый взгляд на Командующего, надеясь, что Саган произнес последние слова, вкладывая в них какой-то подспудный, глубинный смысл. Он надеялся увидеть, что темные глаза Сагана устремлены на него и пристально смотрят, чтобы проникнуть к нему в душу.
Но Командующий вообще не смотрел на Дайена. Он перелистывал какие-то донесения, недавно ему принесенные. Он говорил, не вкладывая души в свои слова, и говорил с раздражением.
- От Республики отделились еще две системы, - с удовлетворением сообщил он. - Они пока что не заявили о своей готовности вступать с нами в союз, но, как только мы четко скажем о своих намерениях, они это сделают. Так что же? Вы приняли решение, Ваше величество?
Его тон ударил по Дайену, как хлыст по кровоточащему телу. Король вздрогнул, но промолчал.
- Может быть, и не придется начинать войну, - настаивал Саган. - Страх перед бомбой многих заставит стать вашими союзниками.
- Я не хочу, чтобы их ко мне гнал страх!
- Но не менее вероятно, сир, что они вообще не встанут на вашу сторону!
- Какая огромная ответственность, - тихо произнес Дайен, - знать, что от тебя зависят миллиарды жизней! Знать, что достаточно лишь одного слова, одной команды, - и ты погубишь их.
- Но ведь вы упиваетесь этим! - Каждое слово Саган произносил отчетливо и выразительно и с каждым словом на шаг приближался к юноше, пока наконец не навис над ним, взяв его в тесное кольцо из металла и огня. - Как вы любите власть, подобострастие и поклонение! Точно это блестящий серебряный шар, упавший с небес прямо вам в руки. Вспомните церемонию инициации. Вы помните тот серебряный шар, Ваше величество? - Голос его был низким, точно глас фатума. - Вы помните, как он падал, помните иглы, помните, как поранили о них руки?
Дайен все помнил. Он смотрел на свои руки и видел, как иглы рвут ему кожу, плоть, сухожилия, разрубают кость, чувствовал боль, пронзившую руки и оглушившую его…
- Власть подобна блестящему серебряному шару, Ваше величество. Вы добиваетесь ее и легко владеете ею. Видите свое отражение на серебряной поверхности, видите молодость, красоту, толпы почитателей. И вот - внезапно! - иглы. Эти иглы, появившиеся на серебряной поверхности, прокололи ваши руки. Теперь очень трудно удержать этот шар, не так ли, сир? И не так легко смотреть на свое отражение, потому что вам видно, как вы истекаете кровью! Но вы должны удержать этот шар в руках, преодолевая боль и страдание. - Командующий разжал пальцы - ладонь была пуста. - Или выпустить его из рук.
Морок. Серебряный шар, иглы, кровь - все морок. Специальные эффекты, придуманные Саганом и Мейгри, чтобы подействовать на его воображение. Всевидящее, Всезнающее существо контролирует Вселенную, рисуется своими Сверхвозможностями, а для этого ранит руки юноши серебряным шаром. Так и должно быть? Скажи, Платус, так быть должно?
У Дайена дрожали руки. Он сжал кулаки.
- А если я откажусь? - Синие глаза, чистые и яркие, смотрели в глаза Командующего. - Если я откажусь начать войну?
Дерек Саган стоял молча. Взгляд синих глаз не дрогнул.
Темные глаза сузились, стали еще мрачнее.
- Я не допущу, чтобы это произошло.
- А как же я, милорд?
Одна бровь у Сагана взметнулась вверх, губы слегка дернулись.
- Королей, особенно глупых королей, отправляют в темницу до того как… или того хуже. Вы принесли мне кое-какую пользу. Заставили крутиться шарик. Теперь он сам набирает скорость.
- Понятно. А вы принесли мне присягу на верность перед Господом, так же как вы присягали моему дяде. Вы нарушили данную ему присягу. Теперь вы нарушаете присягу, данную мне.
- Ваше величество, душа моя в вечных терзаниях из-за того, что я нарушил присягу в первый раз, но что будет, если я преступлю клятву во второй раз, меня не волнует. Надеюсь, вы сообщите о своем решении сегодня же вечером, после чего состоится торжественный прием в честь наших гостей. Хорошенько обдумайте свое решение. Имею честь откланяться, сир.
Главнокомандующий повернулся, алая мантия кровавой волной колыхнулась на его плечах. Он вышел из комнаты, оставив Дайена в полном одиночестве.
Откуда-то, изнутри или издалека, всплыл голос.
Это не был голос Абдиэля. Дайен помнил голос ловца душ, его завораживающий шепот, который ему часто приходилось слышать в последнее время. Он знал этого человека, или ему так казалось. Вечные посулы - власть, слава, деньги. Но все это теперь не имело смысла. Абдиэль ничего не мог предложить Дайену, чего у того еще не было.
А этот новый голос ничего ему не обещал. Он пугал его, вселял в него ужас, потому что он не знал, как спрашивать его обладателя и как давать ответы.
Он был негромким, спокойным, но слышал Дайен его отчетливо.
«Жди, - советовал ему голос. - Жди».

ГЛАВА СЕДЬМАЯ

Его могучий гром
Доселе был неведом никому.
Жестокое оружие! Но пусть
Всесильный Победитель на меня
Любое подымает! - не согнусь
И не раскаюсь, пусть мой блеск померк…
Джон Мильтон. Потерянный рай
Таск потянул воротник своей формы, в сотый раз пытаясь хоть чуть-чуть ослабить его.
- Перестань! - прошипела Нола, не разжимая губ. С бокалом шампанского в руке она улыбалась входившим гостям.
- Тебя не волнует, что меня медленно душит эта удавка? - ответил Таск.
- Взгляни на офицеров Сагана, на капитана Уильямса, например. Он не вертит головой, словно застрял в винограднике.
- Вижу. Просто его форма подходит ему по размеру. А на мне этот чертов ошейник с трудом застегнулся. - И он в последний раз отчаянным движением дернул воротник.
- Этого не может быть. - Нола бросила на Таска холодный, оценивающий взгляд. - Ты просто растолстел от хорошей жизни.
Таск раскрыл рот, чтобы дать достойный ответ. Нола ведь не была стройной, тонкой, как тростинка, девицей. Ее невысокая, сбитая, мускулистая фигура постоянно сражалась с угрожавшей ей пышностью. Нола исполняла обязанности секретаря Дайена по связям с общественностью, умудряясь выкраивать время на зарядку. А Таск, неофициальный телохранитель, отвечавший за передвижения Дайена, почему-то всегда норовил отправиться к стойке бара. Таск посмотрел на свое округлившееся брюшко, бывшее когда-то крепким и плоским, как лист металла, и мрачно сжал губы.
- Шампанское? - предложил официант.
Таск что-то рявкнул в ответ. И наградил официанта таким взглядом, что того как ветром сдуло вместе с подносом, уставленным хрустальными бокалами.
Банкетный зал, расположенный в отсеке для дипломатов, постепенно заполнялся офицерами и гостями Командующего.
Прибыла баронесса Ди-Луна в сопровождении своих четырех телохранительниц, облаченных в доспехи. Стальная одежда, сделанная специально для них, облегала сильные, гибкие тела, блестела, словно рыбья чешуя, одна грудь, как это и было положено по протоколу, оставалась обнаженной. Они стояли отдельной группой, бесстрашно и презрительно поглядывая на мужчин. Единственная персона, вызвавшая у них интерес, была Нола, которую этот интерес чрезвычайно смущал.
Ввалился Медведь Олефский, тут же заполнив огромный зал своим волосатым телом и грохочущим раскатистым смехом. За ним шли два его сынка, выше и толще своего папочки на метр, исподтишка склабясь на присутствующих дам. Случайно они отдавили ноги гардемарину.
Рикилт и его свита, состоявшая из пародышащих, вползла в зал следом. От тонких ядовитых струек, вырывавшихся из-под шлемов, стоявшие поблизости начали задыхаться и кашлять. Капитан Уильямс дал команду увеличить мощность кондиционеров, чтобы очистить воздух в банкетном зале.
Лорд Саган прохаживался по залу, весь в золотом и алом, точно в языках пламени, бросая время от времени взгляды на двери.
Его величество король еще не появлялся.
Таск поднял голову, подтянув подбородок, пытаясь высводобить шею из тугого воротника. Наклонясь к Ноле, он прошептал ей на ухо:
- Давай поженимся!
- Обязательно, - ответила она, улыбаясь капитану Уильямсу, который растерянно поклонился ей и ответил благодарной улыбкой.
- Я говорю, давай сегодня же ночью поженимся, - быстро прошептал Таск. - И свалим отсюда.
Повернувшись, Нола уставилась на него.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс

- Ты это серьезно?
- Абсолютно. - Таск приблизился к ней и взял ее за руку. - Тут начнется война…
- Откуда ты знаешь? - испугалась Нола.
- Еще бы мне не знать! Уже целых три дня они только и твердят об этом, подбивают парнишку на межгалактическую драку; буквально силком заставляют объявить войну. Он сдается, у него нет выхода. А я… А я не хочу тут торчать, когда начнется заваруха.
- Я не подозревал, что ты способен стать дезертиром, Таск.
Это сказал генерал Дикстер, стоя от них неподалеку.
Таск был настолько увлечен разговором, что не заметил, как к нему приблизился генерал. Он представил себе, как могут быть истолкованы его слова, нахмурился и покачал головой. Потом решил взять шампанского. Он протянул руку за бокалом на подносе, который как раз проносил мимо официант, и выпил залпом искрящийся напиток.
- Я не трус, но не вижу смысла участвовать в войне, которую нельзя выиграть, сэр.
- Наоборот, у Дайена отличный шанс выиграть, - заметил Дикстер.
- Да, я это и имел в виду, - пробурчал наемник, не отрываясь от бокала. Потом, посмотрев на Дикстера, встретился с его проницательным усталым взглядом. - Если он победит, то проиграет. Должен признать, что я не особенно сведущ в том, что значит быть королем, но сдается мне, что трудно удержать свой зад на троне, скользком от крови миллиарда твоих убитых подданных.
Дикстер понимающе кивнул.
- Но у него нет другого выхода, Таск. Он сам себя приковал к скале.
- Может и приковал, а может быть, и нет. Я знаю одно - не хочу здесь оставаться и смотреть, как орлы выклевывают ему печенку. Ну же, Нола, скажи, что ты думаешь! Уильямс поженит нас. Это ему особого труда не составит, должен же он хоть как-то компенсировать свою попытку убить нас. Дикстер согласится быть нашим свидетелем, пригласим Дайена. Пусть, хоть и ненадолго, обо всем забудет. Все совершится, как в старые добрые времена. Потом возьмем космический корабль и махнем на Занзи. Хочу повидаться с матушкой, а то она скоро забудет, как я выгляжу.
- Таск! - Нола схватила его за руку и больно стиснула. - Я выйду за тебя замуж, когда только захочешь, где захочешь, поеду за тобой на край Вселенной. Хорошо?
- Хорошо! - Таск вздохнул, расслабился, подергал серьгу в левом ухе. - Хорошо. А вы что скажете, сэр?
- Почту за честь, - мрачно произнес Дикстер. - Но сначала переговорите с Дайеном. Только не налетайте на него. Я с этим советом, кстати, и направлялся к вам. Вы видели малыша? Он должен бы уже прийти сюда.
- Нет, - пробурчал Таск. - Последний раз я видел его днем. Выглядел он ужасно, будто не спал несколько ночей. Я посоветовал ему пойти поспать. Возможно, он так и сделал. Пойду проверю.
- Нет необходимости. За ним приглядывает кто-нибудь другой.
Лорд Саган, закончив разговор с Рикилтом, повернулся к Агису и сказал ему несколько слов. Центурион вышел из зала. Все смолкли, кроме адмирала Экса, начавшего бессмысленный, пустой разговор, грозивший закончиться, как обычно, ссорой. Ди-Луна в окружении своих телохранительниц, скрестив руки под обнаженной грудью, даже не пыталась скрыть свои подозрения и нетерпение. Олефский поглаживал живот, похоже, он проголодался - это было дурным знаком для тех, кто помнил, как разбушевался однажды великан, когда его вовремя не накормили. Туман вокруг Рикилта принял отвратительный оранжевый оттенок.
Командующий как ни в чем не бывало снова продолжал беседу с Рикилтом. Его голос звучал в тишине спокойно и ровно. Те, кто раньше слышал его баритон, угадывали его гнев лишь в неподвижных складках красной мантии, в застывших мышцах рук, покрытых шрамами, в едва колыхавшемся гребне из красных перьев на золотом шлеме.
Вернулся Агис. В зале все смолкли, навострив глаза и уши в жадном нервном напряжении, как в зрительном зале, все чувствовали, что один из актеров отступил от текста и играет роль, придуманную им самим.
- Не нравится мне все это, - пробурчал Таск. - Что-то стряслось с ним…
- Тише! - Ногти Нолы вонзились в его руку.
Судя по всему, центурион предпочел бы играть свою роль где-нибудь за кулисами; он что-то сказал вполголоса своему шефу, едва заметно кивнув головой в сторону двери.
Командующий, как опытный игрок, понимал, что подобное безвкусное представление лишь подогреет любопытство зрителя, но предпочел покончить со всем этим и дать звонок, чтобы поскорее опустили занавес.
- Капитан, - произнес Саган своим сочным баритоном - один Господь знал, чего ему это стоило, - вы сообщили Его величеству, что мы ждем его?
Агис понял маневр Командующего и бодрым четким голосом выдал реплику:
- Его величество сожалеет, но король так утомлен, что не в силах покинуть покои сегодня вечером. Он надеется, что его гости хорошо проведут время…
Не исключено, что он что-то еще собирался сообщить, но, взглянув на своего шефа, осекся.
Все точно замерли - ни слова, ни жеста, ни даже вздоха. Командующий стоял по-прежнему спокойно, однако складки мантии пришли в движение, точно ее стал раздувать раскаленный ветер. Правая рука Сагана начала сжиматься и разжиматься. Он быстро вышел из комнаты, мантия кипела и билась за его спиной, точно кровавая пена.
- Рухнули все планы, - угрюмо произнес Джон Дикстер.
- Стало быть, нас не станут потчевать? - прогремел Медведь Олефский.

* * *

После взрыва адмирал Экс и офицеры поспешили тушить пожар и ликвидировать последствия катастрофы. Было объявлено, что ужин подан, официанты с подносами хлынули в банкетный зал. Офицеры подвели гостей к столикам, торопясь вином и жареным цыпленком заглушить в них раздражение.
- Баронесса, - сказал адмирал, предлагая ей с нервной элегантностью руку, - позвольте мне…
- Благодарю, не надо, - холодно отпарировала Ди-Луна. - Я поужинаю со своими подчиненными у себя. Пришлите нам ужин туда и распорядитесь подать мне мой корабль ровно в шесть утра.
- Уверен, что лорд Саган побеседует с вами до того как…
- Уверена, что ему следовало бы это сделать, - с лукавой улыбкой ответила Ди-Луна. Она поближе придвинулась к смущенному адмиралу. - Если после сегодняшнего приема Сагану больше не будет нужен этот юноша, скажите ему, пусть пришлет его ко мне на год. У него будут отличные дочери. Ах, да, и предупредите Сагана - пусть будет осторожен, чтобы не повредил жизненно важные органы юноши.
Баронесса позвала своих девушек и покинула зал, а адмирал угрюмо смотрел им вслед, вытирая пот со лба.
Медведь Олефский, успокоившись при виде еды и от ее запаха, перехватил проходящего мимо официанта, отобрал у него поднос с тарелками, предназначенными для многочисленных гостей, и со вздохом облегчения уселся на один из огромных стульев, специально сделанных для его массивного тела.
- Пива! - прорычал он, сметая на пол бокалы с вином.
Медведь приказал своим сыновьям сесть рядом с ним, и они принялись за цыплят.
Рикилт, в сопровождении капитана Уильямса, с виноватым видом ждавшего приказаний, остановился у столика и поднял руку с тремя пальцами.
- Олефский, вы мне задолжали!
Олефский ухмыльнулся, покачал головой. Он с наслаждением размалывал зубами косточки цыпленка.
- Еще не вечер, друг мой. Сдается мне, что игра не кончена.
Генерал Дикстер, воспользовавшись общей суматохой, вывел из зала Таска и Нолу, и они незамеченными проскользнули в коридор.
- Что происходит, черт побери? - спросил озабоченный и взволнованный Таск.
- Не уверен на все сто процентов, но мне кажется, что Дайену велено было объявить на приеме о начале войны. А Его величество не только ослушался и не сделал этого, но выставил Командующего круглым идиотом перед могущественными союзниками.
- Вы видели взгляд Сагана, когда он выходил? - Нола дрожала от испуга.
- Сегодня ночью может произойти убийство, - мрачно произнес Дикстер. Он быстро шагал по коридору. - Не бегите, Таск! Не привлекайте к себе внимания. Держитесь спокойно. Где лифт в отсек Дайена? Там? Вечно я сбиваюсь с пути на кораблях!
- Слушаюсь, сэр. - Таск замедлил шаг, заставив себя двигаться и действовать, словно ничего не произошло. Мужчины шли размашистым шагом. Ноле приходилось бежать: ведь у нее были короткие ноги.
- Мы опоздаем, сэр, вот увидите, - зловеще предсказал наемник.
- Не уверен. Саган застигнут врасплох. Он не ожидал, что Дайен станет сопротивляться, явно не был к этому готов. Дайте по компьютеру команду подготовить к отлету яхту. Экипаж «Крысы» предан Дайену. Они поддержат его и его дело. Нам удастся нейтрализовать Сагана..
- Икс-Джей! - закричал Таск в передатчик, прикрепленный к кисти руки. - Это я, Таск. Подготовьте корабль к отлету…
- Таск? - послышался механический голос. - Какой Таск?
- Какой Таск? Я тебе покажу «какой Таск»! Некогда мне твои…
- Я знал одного Таска, - продолжал бубнить компьютер. - Плохим пилотом был. Не мог летать по заданному курсу. Я занялся парнем, сделал из него человека, он теперь на отличном месте, но какую я за это получил благодарность? Да никакой. Ничего. Не больше чем…
- Икс-Джей! - взревел Таск, потрясая своим передатчиком.
На шум стали останавливаться проходившие мимо, с любопытством поглядывая на Таска.
Дикстер взял наемника за руку и повел к лифту.
- Икс-Джей-27! Это говорит генерал Джон Дикстер. У нас тут произошло чэпэ. Командуй тревогу, цвет - красный. Все ясно?
- Да, сэр. - Икс-Джей мгновенно подчинился. - Простите, сэр. Не знал, что вы тоже там.
- Вы можете быть готовы к отлету через десять минут?
- Да, сэр. Но ничего хорошего из этого не выйдет, сэр.
Дикстер и Таск переглянулись. Нола вздохнула, покачала головой и прислонилась к стенке лифта.
- Что вы имеете в виду, Икс-Джей?
- Поступил приказ. Мы все на приколе. Ни одному кораблю вылет не разрешается.
- Но почему?
- Опасный солярный ветер, сэр, вызванный нестабильным положением солнца в системе Ринго.
Дикстер не был пилотом, поэтому покосился на Таска.
- Брехня, - сказал Таск.
- Мы опоздали, - прошептала Нола.
- Может быть, на всякий случай подготовиться к отлету? - намекнул Икс-Джей. - Вдруг удастся прорваться.
- Нет, не надо. Как-нибудь в другой раз. - Дикстер кивнул Таску, и тот выключил связь.
Лифт поднялся к отсеку Дайена. Дверцы скользнули в разные стороны. У лифта их ждали шестеро вооруженных центурионов. Таск потянулся за своим лазерным пистолетом. Нола закричала и схватила его за руку.
- Не стоит, сынок, - спокойно произнес Дикстер и положил руку на пальцы Таска, обхватившие рукоятку пистолета. - Это не поможет.
- Генерал Дикстер, - вежливо сказал центурион. - Приказ лорда Сагана. Следуйте со своими друзьями за мной.

* * *

- Приготовьте мой космический корабль. Объявите тревогу на сторожевых кораблях, - скомандовал Саган Агису, ждавшему его у приемного зала. - Найдем Его величество и…
- Мы уже нашли его, ваше сиятельство. Он у себя.
- У себя?
Командующий с удивлением уставился на капитана, остановился, чтобы обдумать услышанное. Безусловно, Дайен знает, что его ждет. И после того как он совершил такой вызывающе дикий проступок, проявил такое непослушание, он преспокойно сидит у себя?!
- Может быть, ему привычно считать, что раз он король, - губы Сагана скривились, голос дрожал от едва сдерживаемой ярости, - он мне неподвластен?! Забыл, кто сделал его королем. Но скоро вспомнит. Да, непременно вспомнит!
Командующий собрался было отдать приказание, но понял, что не имеет представления, где он находится. Он шел по кораблю, будто ослепленный кровавой завесой. Оглядевшись, он обнаружил, что стоит перед своим персональным лифтом, который вел в его отсек, однако он не мог вспомнить, как сюда попал.
Он почувствовал боль в руках, опустил взгляд и увидел, что его кулаки крепко сжаты, плечи словно одеревенели, мышцы напряглись. Больная нога занемела. Гнев мгновенно затих, его погасило холодное, трезвое самообладание, присущее Сагану.
- Капитан.
- Милорд?
- Генерал Дикстер, майор Таск и эта женщина… Ее фамилия?..
- Райен, милорд.
- Да, Райен. Арестуйте их, отберите оружие. Дайен, возможно, полагает, что я в гневе бессилен перед ним, но поступки генерала Дикстера не могли быть продиктованы аналогичным заблуждением. Удивляюсь, если эта милая троица именно сейчас не пытается спасти короля. Пусть ваши люди поджидают их возле комнат Его величества.
- Слушай, милорд. - Агис передал команду.
- Приведите их всех вместе с королем ко мне. И принесите мне бомбу. Надеюсь, она по-прежнему в тайнике. Ведь мы не дали Его величеству ни малейшего повода к подозрениям относительно того, что мы знаем, где она хранится? Так что не думаю, чтобы он ее перепрятал.
Саган повернулся к лифту. Центурионы встали по обе стороны от него, дверцы разомкнулись.
- Что это?
Зоркий взгляд Командующего обнаружил клочок бумаги, валявшийся на полу возле входа в лифт, почти под сапогом одного центуриона. Тот с изумлением взглянул на пол. Агис наклонился, чтобы поднять клочок бумаги, сведший на нет стерильную чистоту корабля.
Но рука Сагана оказалась проворнее, он схватил бумагу, взглянул на нее и положил на ладонь.
- Я не потерплю разгильдяйства в команде, капитан. Проследите, чтобы это не повторилось.
- Слушаю, милорд.
Командующий хотел войти в лифт, но остановился в дверях.
- Кто-нибудь пытался воспользоваться этим лифтом во время моего отсутствия?
- Никто, милорд. Никто, заслуживающий вашего внимания. - Центурион посмотрел на своего шефа, усмешка скривила ему рот. - Снова приходил санитар…
- Санитар? - переспросил Командующий с легким любопытством. - Какой еще санитар?
- Из персонала доктора Гиска, милорд. Юноша, на вид ему года двадцать четыре.
- В самом деле? А этот юноша приходил и раньше, чтобы повидать меня? Он сказал, что ему надо?
- Говоря по правде, милорд, он всем тут надоел, - вмешался Агис, немного удивленный, что в такие тревожные минуты Сагана интересуют подобные пустяки. - Он раз девять приходил за последние три дня. Я спросил, что ему нужно, а он ответил, что у него к вам личное дело. Я объяснил ему, что ваше сиятельство не имеет привычки выслушивать жалобы подчиненных. Посоветовал обратиться к своему непосредственному начальнику, заполнить анкеты, подать прошение - словом, действовать обычным путем.
- Правильно, капитан. Тем не менее я приму этого… санитара. Надеюсь, вы сможете найти его?
- Думаю, да, милорд, - ответил обескураженный Агис.
- Отлично. Приведите его ко мне немедленно.
- Немедленно, милорд?
- Мой приказ, капитан, вы решили обсуждать со мной?
- Нет, конечно, нет, милорд. Но ваши приказы в отношении Его величества…
Губы Сагана растянулись в зловещей улыбке.
- Его Величество пусть подождет в своем отсеке. Дайте ему время обдумать, что он натворил и… что его ждет.
- Слушаю, милорд. А генерала Дикстера и двух других?
- Заприте их с Его величеством.
- Слушаю, милорд.
- Тотчас же отправьте ко мне санитара.
- Слушаю, милорд. Будет сделано, милорд.
Агис быстро удалился. Он попытался скрыть выражение своего лица, чтобы никто не заметил, как удивило его, что Командующий столь неожиданно изменил свои распоряжения, вот он и поторопился уйти из поля зрения лорда Сагана.
Командующий вошел в лифт. Дверцы закрылись. Кабина плавно и быстро полетела к верхним отсекам корабля, к его кабинету. Оставшись один, он разжал ладонь, бережно разгладил клочок бумаги и снова прочитал слова, написанные на древнем языке:
«Benedictus, qui venit in nomine Dimini».
«Блажен пришедший во имя Господа».

ГЛАВА ВОСЬМАЯ

Dies irae…
День гнева
Requiem Маss
На больничной койке умирал солдат. Лицо его исказили страдания и боль. Санитар подошел к нему, держа в руках шприц. Командующий положил руку на плечо санитара, остановил его и велел солдату продолжать свой рассказ о Дайене.
- Глаза… - прошептал рядовой, и его глаза расширились от ужаса. - Я видел его глаза…
Санитар начал делать укол, но понял, что он уже здесь не нужен. Серые губы солдата стали неподвижны. Главнокомандующий пробормотал себе под нос:
- Requiem aeternam dina eis, Domnie… Упокой, Господи, душу раба Твоего…
- et lux perpetua luceat eis,… в месте светлом, в месте злачне, в месте покойне (лат.), - прозвучал следом голос санитара.
Главнокомандующий с удивлением посмотрел на него. Они были одни. Ширма загораживала умиравшего от его товарищей.
- Я тоже член Ордена, милорд, - пояснил санитар мягким тихим голосом. - Нас много, и мы все - члены Ордена - преданно служим вам.

* * *

Золотые двойные двери открылись, и в проеме появилась небольшая фигурка в белом, в сопровождении Агиса.
- Войдите, - приказал Командующий.
Он сидел за письменным столом на стуле с высокой спинкой и разбирал документы. Шлем и красную мантию Саган снял, но оставался в парадных доспехах. Глаза его были прикованы к бумагам.
Санитар поспешил выполнить приказ, скользнув в комнату бесшумным шагом, ведь он привык двигаться очень тихо, чтобы не тревожить больных, раненых и умирающих. Остановился у дверей, спрятав руки, подперев ладонями локти, и, опустив голову, уставился в пол.
Командующий отметил про себя смиренную позу санитара, мельком взглянув на него, и почувствовал непривычную боль в сердце. Но тут же взял себя в руки, более внимательно осмотрел юношу. Тот был высоким и стройным, с развитой мускулатурой.
- Благодарю, капитан. Можете вернуться к своим обязанностям.
- Слушаю, милорд. - Агис козырнул и вышел из комнаты.
Золотые двери закрылись за ним.
Саган перестал читать, стукнул руками по столу.
- Смотрите на меня, - скомандовал он.
Юноша поднял голову. Лицо его было мужественным, хотя и утонченным. В присутствии грозного Командующего он сохранял спокойствие. Взгляд его встретился со взглядом Сагана. Глаза были выразительными и проницательными. Глаза, которые все видели, - внутри и снаружи. Его ослепительно белая одежда сияла в лучах света. Казалось, его окружает нимб.
- Я вас видел раньше, не так ли? - спросил Саган.
- Да, милорд. Раньше я работал на «Фениксе». Когда корабль разрушили, меня направили на «Непокорный», и я присутствовал на допросе умирающего.
Саган прервал его:
- Как же вы оказались на «Фениксе-II», если вы приписаны к «Непокорному»?
- Я попросил, чтобы меня перевели.
- Значит, вы следуете повсюду за мной.
Санитар вспыхнул, яркий румянец проступил на его щеках.
- Милорд, я понимаю, что вам так может показаться…
Саган махнул рукой, чтобы юноша замолчал и приблизился к нему. Санитар со скрещенными руками, словно он привык прятать их в широких рукавах, подошел ближе. Саган протянул ему через стол листок бумаги.
- Эту записку вы бросили для меня возле моего персонального лифта? Обдумайте как следует свой ответ, молодой человек.
Командующий протянул руку к мечу, вынул его из ножен, положил на стол и заговорил, не отрывая пальцев от рукоятки.
- Вы дали мне понять еще на «Непокорном», что каким-то образом узнали мою тайну. Знать мои секреты весьма опасно. Я давно наблюдаю за вами. Но пока вы выполняли свою работу и держали язык за зубами, я не трогал вас. А сейчас вы вторглись в мою жизнь. Тот, кто подбросил мне эту записку, обречен на смерть. Если вы не убедите меня в своей невиновности, вы не выйдете отсюда живым.
Юноша слегка улыбнулся.
- Это я сделал, мой повелитель, - произнес он без тени замешательства. Потом протянул руки, чтобы взять записку, они были спокойны, без всякого намека на дрожь. - Я много раз пытался увидеть вас, но мне отказывали в аудиенции. Я был в отчаянии. Я не знал, что делать. У меня для вас есть чрезвычайно важное сообщение.
- Как вас зовут? - Лицо Командующего помрачнело.
- Имя, под которым я значусь в файлах, или настоящее, мой повелитель.
- Какое считаете нужным, такое и говорите.
- Имя на файле вы, конечно, знаете. А мое настоящее имя - брат Фидель, мой повелитель.
Главнокомандующий сидел спокойно, с бесстрастным выражением лица. Наконец он поднялся, взял меч со стола, вонзил пять стальных иголок, находившихся на рукоятке, в пять шрамов на ладони. Меч ожил, впитывая энергию из тела Сагана. Он держал меч правой рукой, а левой показал санитару на ширму.
- Видите ширму? Зайдите за нее.
Санитар повиновался, спокойно зашел за ширму, сделанную из простой черной материи. Главнокомандующий пошел следом за ним, лезвие громко и алчно позвякивало.
Перед ними стоял низенький столик, покрытый черным бархатом.
- Подымите салфетку, - скомандовал Саган.
Юноша повиновался. На столике стояло три предмета: маленькая фарфоровая лампада, в которую было налито редкое дорогое масло, серебряный кинжал с рукояткой в форме воьмиконечной звезды, серебряная чаша, на которой были выгравированы восьмиконечные звезды.
Юноша поднял глаза и посмотрел на Командующего. Саган кивнул и жестом приказал ему подойти к столику. Юноша покорно опустил взгляд. Он встал на колени перед столиком, поднял руки, произнес молитву тихим, почти неслышным голосом. Саган следил за губами юноши и повторял слова молитвы про себя.
Молитва подошла к концу. Горящей спичкой юноша зажег масло. Горько-сладкий запах ладана и святости заполнил холодный стерильный воздух комнат Сагана. Юноша закатал рукав на левой руке, обнажив исполосованную шрамами кожу, - эти шрамы нанесли ему не враги, а он сам, истязая себя. Юноша решительно поднял серебряный кинжал и, бормоча другую молитву, поднес к руке острие.
Командующий наклонился, положил свою ладонь на руку юноши, державшую кинжал.
- Остановитесь. Этого делать не надо.
Юноша опустил голову, положил кинжал на бархат и поднялся. Саган опустил меч и вложил его в ножны.
Они стояли за черным экраном, частично загораживавшим резкий свет ламп в комнатах Главнокомандующего и бросавшим на них густую тень. От пламени горящей лампады отскакивали желто-голубые искры, отражавшиеся в ясных глазах юноши.
Саган внимательно изучал его.
- Фидель. Преданный. Брат Преданный. Славное имя.
- Я стараюсь быть достойным его, мой повелитель, - тихо произнес юноша, снова опустив глаза.
- Вы знаете молитвы, знаете канон. На вашей руке знаки, подтверждающие вашу веру. Я понял бы все это, если бы вы были стариком. Но вы молоды. Орден уничтожили во время Революции, восемнадцать лет назад, когда вы были совсем ребенком. Кто вы, брат Фидель? И что вы хотите от меня?
- Я священник Ордена Адаманта, мой повелитель. Орден послал меня сюда, повелев быть подле вас, понимая, что наступит час, когда вам понадобится моя помощь. И это время наступило, мой повелитель, - брат Фидель посмотрел на Сагана. - Но прежде всего я должен объяснить…
- Не мешало бы, - сухо произнес Командующий.
- Я был ребенком, как вы сказали, когда произошла Революция, ребенком, членом Ордена, мой повелитель. Я вступил в него шести лет от роду. И всегда знал о своем предназначении свыше, мой повелитель. Когда я вспоминаю свое детство, я не слышу голоса матери или отца, я слышу голос Всевышнего.
Священники не хотели принимать меня, потому что я не был королевского происхождения. Они хотели отказать мне, когда вперед вышел старый монах, суровый и мрачный, смуглый и молчаливый. Он не произнес ни слова, но положил руку мне на голову.
Юноша замолчал, словно ждал, что сейчас заговорит Командующий. Но тот словно воды в рот набрал и даже не пошевелился. Подождав немного, брат Фидель продолжал:
- С тех пор никто обо мне дурного слова не сказал. Меня взяли в монастырь, дали образование, пообещав, что со временем, когда я подрасту и смогу сам принимать решения, при условии, что я не изменю своего желания, меня примут в братство. Моя вера и мои помыслы никогда не менялись.
Мне было почти восемь в ту ночь, когда свершилась Революция. Толпы народа, впереди которых шли солдаты восставшей армии, начали штурм монастыря. Правда, нас предупредили о надвигавшейся беде. Мы так никогда и не узнали, кто это сделал, кое-кто поговаривал, что это предостерег Сам Господь.
Глаза священника снова смотрели долу, он теперь не видел Сагана.
- Мы были готовы к штурму. Нам запретили лишать людей жизни, конечно. Среди нас не было воинов-священников. Но под прикрытием ночи и с благословения нашего молчаливого пастыря мы построили ловушки, попав в которую, человек становился беспомощным, хотя и оставался живым и невредимым. Мы защищали наше аббатство огнем и водой, камнями и воздушными шарами.
- Многие наши братья погибли той ночью, - продолжал брат Фидель негромким спокойным голосом. - Но с Божьей помощью мы победили врагов. Почти все обратились в бегство, объятые ужасом и страхом. Они чувствовали на себе гнев Божий. И по сей день никто из них не осмелился подойти к нашим стенам. А мы - те, кто уцелел, - живем в мире и согласии. Думаю, вам известно аббатство, о котором я говорю, мой повелитель. Это аббатство святого Франциска.
- Я знаю его, - Саган тоже говорил едва слышно. - Его стены стоят по-прежнему?
- Да, мой повелитель.
- Я давно там не был. И не думал… - Командующий осекся, жестом приказав юноше продолжать.
- Я сказал почти все, мой повелитель. Орден был объявлен вне закона, его запретили, но он не погиб. Он ушел в подполье. Мы создали систему тайной связи, нашли оставшихся в живых и связались с ними. Мы делали свое дело тихо и осторожно на благо Создателя. Иногда кто-нибудь из наших священников или монахов попадает в плен, но каждый идет на смерть со словами, что он один проповедует свою веру, никогда не выдавая истины. С тех пор наши ряды увеличились. Нас немного, потому что мы с осторожностью принимаем новичков к себе, но нас больше, чем вы можете представить.
- И среди вас нет никого Королевской крови?
- Нет, мой повелитель. Все - простолюдины, как я. И работа, которую мы выполняем, - простая. Мы теперь не можем творить чудеса. Но то, что мы делаем, я верю в это, тоже с благословения Всевышнего.
- С еще большего, брат Фидель, - сказал Саган, но сказал так тихо и с такой болью, что юноша притворился, что не слышит, и ничего не ответил.
- Вы принесли мне сообщение, - резким тоном сказал Саган. - Рисковали жизнью. От кого оно? И о чем?

Предыдущая страница 5 Следующая страница


Галактический враг 6

- От главы нашего Ордена, мой повелитель. Должен сказать вам, что один священник, которого вы считаете погибшим восемнадцать лет назад, - жив.
- Deus! Господи!
Это было молитвой, мольбой. Мороз пробежал по коже Сагана. Глаза, словно незрячие, вперились в одну точку, он перестал дышать.
Санитар разволновался, подошел к нему, положил два пальца на пульс.
- Мой повелитель, вам плохо…
- Говорите, черт бы вас побрал! Говорите! - прорычал Саган, крик сорвался с губ, точно прорвав ему грудь.
Брат Фидель заметил капельки крови на его посеревших губах.
- Говорите, зачем пришли!
- Мой повелитель, этот священник лежит на смертном одре. Его последняя воля - увидеть вас еще раз, просить у вас прощения и дать вам, его сыну, свое предсмертное благословение.

ГЛАВА ДЕВЯТАЯ

Мойра… последний лик нашей судьбы.
Мари Рено. «Король должен умереть»
- Почему он не приходит, чтобы скорее покончить со всем этим? - спросил Таcк, шагая из угла в угол, лишь иногда делая дугу, чтобы не сшибить стул, - десять шагов вперед, десять назад.
- Саган большой мастер доставлять радость ожидания и предвкушения, - ответил Дикстер. Он оторвал взгляд от книги, которую читал, и пристально посмотрел на Дайена.
«Почему? - спросил он про себя. - Почему вы сделали это?»
Дайен молчал, он не произнес ни слова с той минуты, как их привели к нему. Он стоял возле экрана и смотрел на всполохи огней космических кораблей, на немеркнущий свет когда-то зажженных звезд.
- Вы правы, сэр. - Таcк замер, занеся ногу в очередном шаге, повернулся на другой пятке и сел на край стула. - Видит Бог, я не доставлю Сагану такого удовольствия - он зря думает, что я волнуюсь.
Он закинул руки на металлическую спинку стула, положил ногу на ногу и с мрачной решимостью позволил себе расслабиться. Пряча улыбку, Дикстер вернулся к чтению.
- Только бы знать, поженит нас Саган или нет перед тем, как казнить. Помните, как нацистский офицер поженил Хемфри Богарта и Кэтрин Хепберн в фильме о лодке? - мечтательно произнесла Нола.
Она села, положила руки на стол, а голову - на руки. Прошло уже восемь часов, как они были заперты в этой комнате.
- Черт побери, Нола. Прекрати болтать о казни! - взорвался Таcк, вскочил и снова принялся метаться по комнате. - Никого не казнят. - Он повернулся к генералу и спросил в десятый раз: - Ведь можно что-то предпринять?..
Дикстер оторвал взгляд от книги. Уголки его губ дернулись.
- Дверь заперта и опечатана. Предположим, нам удастся прорваться сквозь эту стальную дверь. После чего мы вчетвером, вооруженные исключительно ножницами с этого письменного стола, столкнемся с десятью центурионами…
- Простите меня, что я втянул вас в такую передрягу. - вдруг абсолютно спокойно произнес Дайен. - Я благодарен вам за то, что вы пытались мне помочь, но вам не следовало этого делать. Я знаю, как мне поступить.
В короле произошла какая-то перемена, подумал Дикстер. Что-то странное появилось в его облике. Он казался отрешенным от всего, словно уже отсутствовал в этой жизни или был в иной, как будто он уже витал там, среди мерцающих звезд, и не был узником, заточенным в собственной спальне.
Таcк покачал головой, подошел к Дикстеру.
- Прошу извинить меня, генерал, но полагаю, нам следует попытаться сбежать отсюда. Среди тех, кто стоит в дозоре, есть центурионы, долгое время служившие нашему королю. Если дело дойдет до драки…
Дайен обернулся, оторвавшись от экрана.
- Нет, Таcк, - сказал он, - Я отказался начинать гражданскую войну в галактике. Не стану развязывать ее и на борту корабля.
- Ты уверен, что принял верное решение?
- Да, уверен. Я потому еще уверен, - добавил Дайен, скептически поглядывая на Таска, - что поначалу принял неверное решение.
- Чушь какую-то несешь, парнишка. Впрочем, не в первый раз, - добавил Таcк, вытирая с шеи пот. Он взял ножницы, о которых только что говорилось, и надпорол воротничок, чтобы освободить шею.
- Можете вообще его отпороть, Таcк, - сухо посоветовал Дикстер. - Учитывая, что нас ожидает, я не очень бы беспокоился, что схлопочу замечание за то, что одет не по форме.
- Я собирался идти на прием. Собирался сказать им, что мы объявляем войну.
Таcк перестал метаться по комнате.
Дикстер уже не притворялся, что читает.
- В чем дело, сынок?
Нола подняла голову, откинула локоны со лба.
- Я убедил сам себя в том, что Саган прав: война - единственная альтернатива, я собирался отдать им бомбу.
- Господи Иисусе, парнишка, я… - Таcк нахмурился и замолчал.
Дайен медленно кивнул.
- Я знаю, о чем ты думаешь. Что я трус и лжец. Наболтал с три короба, что, мол, ни за что не стану обрекать свой народ на войну. Но теперь у меня появился выход. Я собираюсь сдать поле боя Сагану, пусть берет верх. Тогда я смогу всю вину за случившееся переложить на него. Мне не придется брать на себя ответственность, винить себя во всем. Я всегда смогу утешиться тем, что у меня не было выбора.
Вот такое я принял решение. Или решил, что принял. Но когда я собрался выйти из комнаты и отправиться на прием, когда попытался выйти за дверь… - Дайен остановился, раздумывая, как бы лучше выразить то, что мучило его. - Словно вокруг меня создалось силовое поле. Я не мог переступить порог. Как только я пытался это сделать, все внутри меня начинало бунтовать. Пот катил с меня градом. Я задыхался.
Нола понимающе кивала ему.
Таcк, выкатив от изумления глаза, взглянул на генерала. Дикстер продолжал пристально смотреть на Дайена.
- И что же вы тогда предприняли? - Генерал закрыл книгу, заложив пальцем страницу, где остановился. Он отметил что-то в тексте, который еще не прочитал, отложив его на потом.
- Я подумал, что со мной что-то случилось. Возможно, заболел гриппом. Или это был результат стресса. Я лег в кровать, решил отдохнуть немного, отдохнуть, а затем идти на прием. У меня было немало времени. Я сказал самому себе, что у меня есть выбор. Могу не уступать угрозам Сагана. Могу поступить так, как считаю правильным. В конечном счете я король. Я взял на себя ответственность за судьбу и благоденствие своего народа. Я не допущу, чтобы он бедствовал.
И как только я принял это решение, мне полегчало, я успокоился и расслабился. И послал Сагану записку, - закончил Дайен.
- Ну прямо как на курсах психологии, которые я посещаю! - взволнованно воскликнула Нола. - Вы подсознательно ощущали, что поступаете неверно, и ваше подсознание лишило вас сил.
- Ничего себе подсознание! Да просто съел какую-то дрянь за завтраком. Так что ты надумал делать? Сражаться не хочешь. Собираешься сидеть и ждать, пока, он тебя пристрелит?
- Он не пристрелит, - мягко ответил Дайен. - У него не больше шансов, чем у меня в ту ночь в доме Снаги Оме.
- Боже Всемогущий…
- Можете не оставаться со мной, - с легкой улыбкой произнес Дайен.
- Коней на переправе не меняют, - пробормотал Таск, бросившись с угрюмым молчанием в кресло.
Дайен улыбнулся своему товарищу и снова повернулся к экрану. Дикстер взялся за книгу, на этот раз он действительно стал ее читать. Обратил внимание на заглавие, оно было зловещим: «Король должен умереть». Автор - писатель XX века Рено. Книга из седой древности. Как только Дикстер взял ее в руки, она сразу открылась на той странице, как будто именно ее читали сотни раз. Один абзац, в середине, был подчеркнут красными чернилами.
«… Когда Короля возвели на трон, он уже знал свою Судьбу. Через три года или через семь, или через девять лет, как это диктовала традиция, его царствование прекратится, и Господь призовет его к Себе. И он принимал свою Судьбу, иначе бы не был королем, облаченным властью повести свой народ за собой. Когда решили короновать престолонаследника из Королевского рода, это стало знамением - он выбирал не бесконечное прозябание в безвестности, подобное жизни быка в загоне, а короткую, но славную жизнь, вверяя ее Всевышнему».
Дикстер поскреб свой небритый подбородок, шершавый от выросшей за ночь щетины. Он услышал звук, практически неразличимый за стальными дверями, но тому, кто привык его слышать, он был понятен - попарное шарканье маршировавших сапог.
Слабый звук становился отчетливее, а затем превратился в гром, заполнивший темноту комнат Его величества. Таск поднял голову. Нола выпрямилась и протянула ему руку. Дайен обернулся и стал спокойно и бесстрастно смотреть на закрытую дверь. Но Дикстер заметил, как его плотно сплетенные за спиной пальцы впились друг в друга. Генерал не спеша закрыл книгу и отложил ее в сторону.
В самом ли деле они услышали за металлической дверью громыхавшие удары кулаков по доспехам, в которые были облачены центурионы? И взаправду ли различали чьи-то шаги?
Покраснев от волнения, Таск - он сидел сжавшись, точно пантера, загнанная в угол, - вскочил с места. Дайен облизал пересохшие губы.
Запертая дверь открылась, и вошел Командующий. Он положил руку на пульт управления, и дверь захлопнулась за ним. Его телохранители остались в коридоре. Саган был облачен в военные доспехи, голову венчал шлем, но это были не парадные доспехи, а те, в которых он выходил на поле брани. С плеч спадала длинная накидка, подколотая золотыми булавками в виде феникса. Железная маска уставилась на Дайена, потом Саган молча снял шлем и положил его на согнутую левую руку.
Его длинные черные волосы, тронутые на висках инеем седины, были гладко зачесаны назад и перехвачены на шее кожаным шнурком. Лицо его было холодным и непроницаемым, как металл, казалось, что он и не снимал шлема.
Непокорность и нежелание сдаваться по-прежнему не покидали юношу. Он был настроен решительно.
Наконец Командующий заговорил, обращаясь к Дайену, словно, кроме них двоих, в комнате никого не было, а возможно, не было и во всей Вселенной:
- Я пришел сообщить вам, Ваше величество, что покидаю борт корабля.
Дайен был готов ко всему, но не к такому повороту событий. Он молча с изумлением уставился на лорда Сагана, считая, что всего-навсего ослышался.
- Командовать флотом будет адмирал Экс, - продолжал Саган. - Адмирал умом не блещет, но ему хватает сообразительности, чтобы трезво оценивать свои возможности. Он опытный, знающий командир, на него вполне можно положиться. Предлагаю, Ваше величество, назначить в мое отсутствие командующим операциями на суше и в воздухе генерала Дикстера.
Саган мельком бросил взгляд в сторону, давая понять, что осведомлен о присутствии генерала. Никаких проявлений эмоций и заинтересованности, ничего, кроме почтительности.
«Что бы это значило?» - спросил про себя Дикстер.
Безусловно, не он один желал разобраться, что происходит. Командующий остановился, ожидая ответа Дайена. Однако тот просто не знал, с чего начать.
Каменная стена неприязни рухнула. Дайен, как и все остальные, понял, что Саган не шутит.
- Я уже сделал необходимые распоряжения. Дело за вами, сир, ваше слово - закон. Я назначил капитана Почетной гвардии Агиса ответственным за вашу личную безопасность.
Будучи вправе лишь советовать, я предложил бы вам на это время опереться на мудрость, - уголки рта Сагана слегка дрогнули, - если не на житейскую смекалку Медведя Олефского. Он, разумеется, неотесан и грубоват, но в его котелке - потрясающее знание людей и их взглядов. Что же касается Ди-Луны и Рикилта, располагайте ими целиком и полностью, но не доверяйте им. Никогда не проявляйте ни малейшего намека на слабость. Едва они почуют, что пахнет кровью, они растерзают вас на части. Никогда не допускайте того, чтобы они забывали, что вы их король. Прощайте, сир.
Командующий отдал поклон, повернулся и направился к дверям.
- Остановитесь! - произнес наконец Дайен. - Просто так вы не уйдете. Куда вы собрались? И когда вернетесь?
- Не могу сказать.
- И вы оставите меня одного?
Даже не обернувшись, Командующий ответил тихим, исполненным горечи голосом:
- Вы не один. С вами Господь наш, Ваше величество.
Двери разомкнулись. Саган вышел. Двери закрылись.
Никто не шелохнулся, не вымолвил ни слова.
В космосе каждые две секунды вспыхивал пульсар, напоминавший Дайену подмигивающий глаз какого-то гиганта.

* * *

На следующий день ранним утром союзников провожали на их корабли. Адмирал Экс и капитан Уильямс присутствовали на церемонии проводов с целью проследить за союзниками, чтобы они не вели никаких приватных переговоров. Всем уже было известно о внезапном отъезде Командующего. Но куда и почему он улетел, никто не знал.
- Следите, чтобы эта троица не секретничала друг с другом, записывайте каждое их слово и как можно быстрее отправьте их отсюда прочь, - таково было последнее распоряжение Сагана.
В окружении собственной свиты и почетной стражи, присланной Его величеством, в сопровождении корабельного экипажа трое союзников, ненадолго встретившись в ангаре, обменялись официальными словами прощания. Ди-Луна с насупленными бровями выглядела мрачной. Рикилт был весь «затянут туманом», как обычно говорили о таком его состоянии другие пародышащие, лицо его пряталось за плотной клубящейся завесой. Между тем Олефский самодовольно улыбался.
- О чем это они? - еле слышно спросил Экс своего шефа.
Адмирал, по всей вероятности, находился в полусонном состоянии. Он старался подслушать их разговор, но шум в ангаре и постоянная пульсирующая боль в висках мешали ему.
- О конных скачках, - прошептал Уильямс.
Адмирал пребывал в черной меланхолии. Конечно, ночью он глаз не сомкнул.
- О конных скачках? - изумился Экс. - И это все? Вы уверены?
Они подошли еще поближе.
- А вы слышали, кто выиграл на последних скачках? - задал вопрос Медведь.
- Спутниковая связь была неисправной, - зазвенел голос Ди-Луны. - Не уверена, что я правильно разобрала кличку победителя.
- Правильно, правильно, - подтвердил Олефский. - Вдвоем вы должны мне сто золотых монет.
Туман вокруг Рикилта приобрел омерзительный желто-зеленый оттенок.
- Ваша лошадка еще не разорвала финишную ленту.
Экс удивленно заморгал глазами.
- Странно, - пробормотал он. - А может быть, это какая-то механическая лошадка?
- Плевал я на это с седьмого неба! - зарычал Олефский. - Как только одна из двух лошадей сходит с круга, скачки закончены, таковы были условия. - Медведь протянул свою лапищу. - Деньги на бочку.
Ди-Луна вытащила из-за пояса кошелек, сделанный из крошечных стальных колец, положила его на ладонь, чтобы определить вес, бросила задумчивый взгляд на Медведя. И внезапно с ослепительной улыбкой протянула золото Олефскому.
- В сущности, мизерная сумма, если учеть величину поставленного на кон. Сдается мне, что я могу включить в эти бега свою лошадь.
- Я бы мог сделать то же самое, - Рикилт разразился отвратительным смехом, прозвучавшим по транслятору с металлическим скрежетом. - Я невысокого мнения о вашем жеребце, Олефский. Сомневаюсь, протянет ли он до следующего раза. Мне кажется, что он охромел, и нам придется от него отказаться.
- У него отличные жокеи. И он великолепно проявил себя в первом забеге, - благодушно произнес Медведь. - Платите. И не в кредит, а наличными.
Вдруг сквозь туман прорезался один глаз пародышащего, сверкнувший в сторону Олефского.
В динамике раздались непонятные звуки, словно Рикилт полоскал рот. Он незаметно стал щупать бесчисленные маленькие карманчики на «молниях» и отделения своего летнего костюма.
- Такой же куркуль, как любой пародышащий, - вполголоса прокомментировал Экс и покачал головой.
Наконец Рикилт извлек десять помятых купюр с изображением золотого орла и дважды пересчитал их. Ленивым жестом он нехотя протянул их Медведю, пока туман клубами валил из его шлема, затем повернулся и вне себя от ярости забрался в шаттл.
Посмеиваясь, Ди-Луна пожелала Олефскому благополучного полета, бросила презрительный взгляд на Уильямса и Экса и направилась к своему космолету. Олефский сунул деньги в подбитый мехом сапог, а кошелек - за кожаную робу. Он повернулся к Эксу и Уильямсу, старавшимся делать вид, что не слышали ни слова.
- Пародышащий, наверное, прав. А все же за того жеребца денежки я получил. Мне по душе его безжалостность. - Медведь подмигнул. - Адмирал! Вы согласны?
- Не имею ни малейшего понятия, о чем идет речь, - жестко ответил Экс.
Олефского это рассмешило. И в окружении своих неуклюжих сыновей он двинулся к шаттлу. Его рокотавший смех слился с ревом двигателя корабля, готовившегося к старту.
- Галактика летит в тартарары, а они о скачках треплются! - Экс с возмущением посмотрел вслед этой троице.
- И тем не менее, сэр, - с усталой улыбкой произнес Уильямс, - скачки считаются королевским спортом.

ГЛАВА ДЕСЯТАЯ

…потом королева незаметно сбежала… она наложила на себя жесточайшую епитимью, какую ни одна грешница на себя никогда не налагала, и ничто больше ее не могло развеселить.
Сэр Томас Мэлори. Смерть короля Артура
Это место назвали Академией, потому что так назывался сад под Афинами, где некогда преподавал Платон. Восемнадцать лет назад сюда отдавали учиться отпрысков Королевской крови, где они постигали искусство управления государством и народом.
Академия расположилась далеко от Афин, от Старой Земли, на расстоянии в несколько световых лет от цивилизованных планет галактики. Такое изолированное место было подобрано специально. Планета должна была быть ограждена от превратностей войны - локальной или галактической. По той же самой причине здесь отсутствовали крупные поселения с большим числом жителей, к тому же устроители не хотели, чтобы студенты отвлекались от занятий и дневали и ночевали в увеселительных заведениях. Рядом с Академией находилась небольшая деревенька, она-то и стала основным поставщиком провианта для будущих правителей государства.
Те, кто выбирал место для школы для детей Королевской крови, решили, что планета должна быть похожа на Старую Землю. Поскольку многие элементы человеческой культуры проникли сюда с Земли, было дано указание создать для студентов окружающую среду, подобную той, что существовала на Земле. Трудно понять строки Шекспира - «Во мне ты видишь тот вечерний час, когда поблек на западе закат», если вы прибыли с планеты с тремя солнцами, белыми ночами, или же планеты, столь удаленной от солнца, что о его существовании там вообще не подозревают до сих пор.
Академия располагалась в двух отдельных корпусах: один - для девочек, другой - для мальчиков. В каждом читались самостоятельные курсы. Педагоги решили ввести раздельное обучение, поскольку девочки гораздо быстрее осваивали материал, чем мальчики. Когда дети подрастали, они после десяти лет начинали посещать занятия вместе, в основном, чтобы приобрести специальные навыки. Эти мальчики и девочки, став мужчинами и женщинами, должны были быть правителями планет, а возможно, и всей солнечной системы. Союзы, заключенные в этом возрасте, обещали в дальнейшем гарантии мирного сосуществования.
Академию посещали несколько инопланетян. На других планетах тоже существовали школы, где заканчивали обучение дети инопланетян благородного происхождения. Тем не менее для людей Академия была самым крупным и престижным учебным заведением. Именно люди, с их склонностью и умением культивировать в себе всепоглощающие амбиции и с их ненасытным любопытством, превратились в главную силу галактики.
Президент Питер Роубс не желал, чтобы его имя сохранилось в истории как символ злодейских преступлений, и издал указ, который повелевал переправить детей Королевской крови в другое место, где предстояло «трансформировать» их интеллект, дабы они смогли «ассимилироваться» и жить среди простого народа. По видео показывали ребятишек с узелками, где хранились их немудреные пожитки, на борту огромных воздушных кораблей. Дети казались сонными, точно их разбудили среди ночи, но кое-кто улыбался и махал рукой перед камерой. Процесс ассимиляции прошел безупречно, ибо с тех пор никто и никогда ничего не слышал ни об одном из этих ребятишек.
Академия владела обширными земельными угодьями, множеством учебных зданий, построенных в классическом стиле. Пологие, поросшие густым лесом холмы, на которых в прохладное утро покоились туманы, были отличным прибежищем для учебных залов. Они соединялись тропинками. Студенты ходили в классы пешком, физические упражнения считались необходимым дополнением к занятиям научными дисциплинами. Кругом цвели сады. Все - от первоклашки до школьного учителя - работали там, выращивали на огородах овощи себе к столу, приобретали трудовые навыки и учились бережному отношению к живому. Что же касалось библиотек, то со времен легендарной Александрийской библиотеки мир не знал такой огромной коллекции книг.
После Революции Конгресс постановил превратить Академию в народную школу. Пригласили педагогов, сюда потоком грянули студенты. Появилось множество купцов, решивших построить по соседству город, который удовлетворял бы запросы студентов и преподавателей. Президент Роубс собственноручно разрезал ленту, открывшую двери всем желающим (кто мог за это платить немалые деньги).
Однако вскоре все до единого покинули Академию - ни один студент не проучился больше одного семестра. Поползли странные слухи. Происходили загадочные события. В саду исчезли все растения. Начали разрушаться здания: по необъяснимым причинам в окнах лопались стекла, крыши начали протекать в самых неожиданных местах. Из библиотеки стали исчезать книги - как только кто-нибудь просил какую-нибудь книгу, она бесследно пропадала. Шли бесконечные дожди, грохотал гром, бушевали грозы, каких никто и припомнить не мог.
Тщетно президент Роубс умолял студентов и профессоров не покидать стен Академии. Никто не остался. Одна преподавательница математики в звании профессора, известная своим неверием в «физические феномены», изучила атмосферу и заявила, что, по ее мнению, здесь весьма вредный для здоровья воздух: слишком много кислорода.
Разумеется, академические владения имели чрезвычайно высокую стоимость, чтобы бросить их. И потому после этого Академия в разные периоды была то доходным домом, приносившим ничтожный доход, то общиной для пенсионеров, то курортом и зоной здоровья. Однако и эти все начинания тоже кончались крахом. Бедняки бросили Академию и скрылись в лесах, исчезли под покровом ночи и пенсионеры, курорт так и не открыли. В конце концов Конгресс, уставший от пустой траты денег на обреченные проекты, признал свое поражения. Академия была предана забвению, сады одичали и потонули в зарослях, здания опустели, не было видно ни одной живой души… кроме мертвецов, которые, поговаривали, бродили здесь по ночам.
А теперь тут жил один человек и бродил по академическим зданиям в дневное время.
Корабль Командующего совершил посадку на месте бывшего космодрома. Территория его занимала небольшой участок, он был предназначен для того, чтобы принимать один-два корабля одновременно. Гостей здесь особенно не жаловали: дети очень редко летали домой на каникулы или просто так. Считалось, что родители плохо влияли на них.
Почетная гвардия его сиятельства спустилась по трапу корабля на посадочную площадку, пришедшую в полную негодность. В щели между бетонными плитами пробились трава и сорняки. Коммуникационная башня космодрома давно опустела. Фасад дал трещину, стекла в большинстве окон были выбиты. Аппаратура не следила за звездами, вероятно, давным-давно и не реагировала на вызовы.
На краю посадочной площадки стоял еще один «Ятаган». Он был накрыт холщовым чехлом, защищавшим от непогоды и диких животных. Судя по всему, он простоял здесь много месяцев. Колеса утопали в траве. Вокруг него кружили осенние листья. Внимательно осмотрев корабль, командующий обнаружил рядом с кабиной птичьи гнезда.
Саган подозвал Агиса, который тут же сделал несколько шагов вперед.
- Рад служить вам, мой повелитель!
- Передайте мои наилучшие пожелания леди Мейгри. Сообщите ей, что я прибыл на планету и предвкушаю радость от встречи с ней, - Саган остановился, что-то обдумывая, - в розарии ректора.
- Слушаю, мой повелитель. А где я найду миледи?
Командующий посмотрел в небо, чтобы по положению солнца - а оно находилось у линии горизонта - определить планетное время.
- В спортивном зале, - ответил он. - Его отсюда видно. Куполообразное здание слева от вас. После того как сообщите ей об этом, возвращайтесь к кораблю.
- Слушаюсь, сэр.
Агис намеревался взять с собой лишь часть людей, а остальных оставить для охраны Сагана, но тот распорядился по-своему:
- Берите с собой всех.
Агис замялся:
- Мой повелитель…
- Это приказ, капитан.
- Слушаюсь, милорд.
Агис не мог удержаться, чтобы с подозрением не посмотреть на человека, стоявшего за спиной Командующего. Темнокожий, молчаливый, неподвижный, он напоминал тень Сагана. Юноша был облачен в долгополую коричневую рясу, руки, скрещенные на груди, утопали в длинных рукавах, ладони были положены под локти. Ни один центурион не знал, кто он такой и откуда появился. Каким-то таинственным образом он внезапно возник на борту «Феникса-II». В то же самое время доктор Гиск по чистой случайности сообщил, что кто-то из санитаров покинул госпиталь. Агис мог сопоставить эти два события, но подобное сопоставление все равно ничего не проясняло. Поэтому он старался держать язык за зубами.
Однако человек в рясе с капюшоном не вызывал в нем симпатии, он не доверял ему. Этот субъект что-то сделал с его господином - тот состарился буквально на глазах, физические и душевные силы покинули его. Агис не поддавался бесконечным росказням о потусторонних силах, скорее в нем говорила его родовая память; она извлекла со дна кипящего котла выдуманные человечеством сказки о злодеях и черных колдунах, протыкавших длинными булавками сердце восковой куклы.
- Приказ ясен, капитан? - нетерпеливо спросил Саган.
У Агиса возникло слишком много вопросов, но он не решился задать ни одного. Капитан собрал своих охранников, и строевым шагом они двинулись по асфальту, направившись к аллее, над которой дугой сомкнули свои густые покачивавшиеся ветки тополя.
Командующий следил за удалявшимся отрядом, затем повернулся и пошел в противоположную сторону. Он ничего не сказал юноше в рясе, который замешкался, не зная, следовать ли ему за Саганом.
А тот, не услышав за своей спиной легких шагов, обернулся и бросил через плечо:
- Брат, ступайте за мной. Миледи захочет с вами познакомиться.
Брат Фидель склонил голову и поторопился нагнать своего господина, что было нелегкой задачей. Даже персональным охранникам Командующего было трудно поспевать за его быстрым размашистым шагом. Брат Фидель задыхался и пыхтел, все время одергивая длинные складки рясы, мешавшие ему бежать. Саган, краем глаза заметив, как тяжело приходится брату Фиделю, ничего не сказал, но шаг замедлил. Наконец брат Фидель нагнал его, и они пошли рядом. Брат по-прежнему держал руки сплетенными, их не было видно из-под рукавов, он слегка наклонил голову вниз. Все как положено. Саган тоже шел с опущенной головой, то ли погрузившись в свои мысли, то ли сгибаясь под ношей обрушившихся на него воспоминаний. Заложив руки за спину, он сцепил пальцы под своей алой разлетавшейся мантией.
Они прошли по асфальтовой доржке, вошли в безлюдное здание космодрома, пройдя его холл, и вышли на подъездную дорогу. Когда они находились на ступеньках у входа, юный священник бросил мимолетный взгляд на Академию, ее строения и угодья, раскинувшиеся среди подернутых туманом долин и низких, залитых солнцем холмов. Саган повернул налево, зашагал по тропинке, сбегавшей с возвышенности, на которой был построен космодром.
Путь был долгим. Красота здешних мест покорила юного священника. Полуденное солнце разлило золотое сияние по безоблачному небу. Воздух был прохладный, чуть тронутый морозцем - наступила осень. Золотые и красные, кое-где с прозеленью, листья, кружась под легким ветерком, падали к их ногам.
Тут Человек поработал над Природой, завладев ее землями и оставив на них свой след; казалось, что теперь, когда он покинул здешние места, она преисполнилась к нему благодарности. Сады по-прежнему сверкали красотой, став дикими и заросшими. Деревья своими длинными ветвями не теснили строения, а защищали их, как бы протягивая к ним сильные руки. Опустевшие залы и библиотеки, лаборатории и классные комнаты были спокойны и светлы, все в мраморе, они сияли на ярком солнце.
- Какое печальное и мрачное место! Как леди Мейгри может здесь жить? Да еще в полном одиночестве! - произнес брат Фидель, и только после того как были сказаны эти слова, он осознал, что выразил свои мысли вслух, вторгаясь в задумчивость своего повелителя.
Саган остановился, долго всматривался в то, что его окружало, - как же все здесь изменилось, но не до конца потеряло свое прежнее обличье.
- В одиночестве, брат мой? - спросил он задумчиво. - Нет, здесь она никогда не бывает одна, к ее собственному сожалению.

* * *

Мейгри услыхала, как открыли двери в спортивный зал, услыхала стук сапог по деревянному полу. Она не повернулась. Держа руку на станке, она продолжала свои упражнения, не отрываясь смотря в зеркало напротив нее, на отражение человека, мрачно глядевшего ей в спину.
«Всегда смотрите в зеркало, - всплыл в памяти голос ее учителя гимнастики. - Познайте свое тело. Только после этого вы сможете понять, как оно движется и как вам научиться контролировать его».
С тех пор как ее, совсем малышкой, привезли в Академию, она занималась гимнастикой практически ежедневно. Когда была крошкой, она выполняла упражнения суетливо и весело; когда стала подростком, овладела ими и своим телом. Она вместе со своим Золотым королевским легионом делала их, прежде чем приступить к бою. Множество раз она тренировалась вместе с Саганом.
И до наступления ночи, когда произошла Революция, она тоже занималась гимнастикой, правда, совсем одна.
Но в первые дни после Революции она забросила тренировки, то был один из немногочисленных периодов, когда она не занималась гимнастикой. А потом она попала в госпиталь, была при смерти и с горечью думала, когда выкарабкалась, что лучше бы умерла.
Она продолжала упражнения после побега на тропическую планету, где скрывалась семнадцать лет, и выполняла их каждый день перед заходом солнца, хотя не могла сказать, зачем она это делала. Зачем ей сохранять форму? Зачем тренировать свой мозг? Ни разу за все годы изгнания она не брала в руки свой гемомеч. И не собиралась брать. Но тем не менее она тренировалась.
«Находясь в классе, вы должны смотреть только на себя и на меня. Не выглядывайте в окно, Мейгри. Не смотрите друг на друга. Ставрос, - удар деревянной линейкой, - не смотрите на часы».
Она не смотрела на часы. Ни разу за все семнадцать лет. И все-таки она ощущала на себе каждую секунду перемены, которые происходили с ней.
«Что с вашей кистью руки, Мейгри? Она что, умерла у вас, почему она так беспомощно и некрасиво повисла?» - Удар деревянной линейкой по запястью.
Учитель держал всегда при себе деревянную линейку, длиною в метр, которая иногда служила ему партнером в танце, помогала отбивать ритм, была инструментом поддержания дисциплины. Он учил их обращаться с мечом. Удар. Мейгри почувствовала ожог на коже.
«А теперь рука ожила, верно? Вам больно, Мейгри? К вам вернулась жизнь?»
Она выполняла упражнения на борту «Феникса», когда была пленницей Командующего. Они выполняли их с Дайеном, мальчика обучал всему Платус. Ее брат. Один из последних Стражей.
Тебе больно, Мейгри?
Размеренные шаги замерли почти рядом с ней. Центурион, в чине капитана, шагнул вперед, прямой, как струна, рука - на сердце, в знак приветствия.
- Леди Мейгри Морианна, примите наилучшие пожелания от лорда Сагана. Он просит вас почтить его своим присутствием в розарии ректора.
Тебе больно, Мейгри? К тебе вернулась жизнь?
Она, не отрываясь, смотрела в зеркало.
- Мои наилучшие пожелания лорду Сагану, я сейчас пройду к нему.
- Спасибо, миледи.
Капитан отдал честь, развернулся и вышел со своими людьми из зала. Мейгри следила за ними краем глаза. Центурионы двигались без привычной безупречной четкости, которой отличалась охрана Командующего. Они казались нервными, напряженными. Словно они попали в окружение к врагу, а не в заброшенные сады опустевшей школы, окруженной призраками разбитых иллюзий и надежд.
Тебе больно?
Шаги замерли вдали. В спортивном зале стало тихо, слышны были лишь голоса и музыка воспоминаний. Мейгри продолжила занятия, пока не выполнила весь комплекс.

* * *

Розарий ректора Ариста был для Мейгри излюбленным местом прогулок. Саган это, конечно, знал. Так же как он знал, что она его там ждет. То, что он послал за ней, было исключительно данью формальностям. Между ними существовала незримая связь, они могли свободно общаться друг с другом даже на расстоянии в десятки световых лет. Только она знала, что он прилетел. Только он знал, где ее найти.
Мейгри вернулась в домик, где жила; он находился на территории Академии, раньше тут жил привратник. Она могла поселиться в любом из пустовавших домов, включая красивое здание на поросшем лесом холме, которое раньше принадлежало ректору. Но в ней с детства жил страх перед этим хилым человеком, казавшимся древним старцем, самым мудрым из всех мудрецов. Она не чувствовала бы себя спокойно в его доме. Вечно бы вспоминала, что надо неслышно ступать, сдерживая дыхание, руки - по швам, стараться не задеть какой-нибудь редкий, бесценный предмет.
Она приняла душ, высушила светлые волосы, расчесала так, что они стали словно неподвижная поверхность озера. Надела длинное цвета серого голубя платье из тонкой шерсти, накинула на плечи небесно-голубого цвета мантию, подбитую гагажьим пухом. Осенними вечерами становилось холодно. И пошла в розарий: лучи уходящего солнца золотили зелено-оранжевые листья дубов.
Тебе больно?

ГЛАВА ОДИННАДЦАТАЯ

И горько сознание: кем он был
на небесах и кем он стал теперь.
Каким, гораздо худшим, станет впредь.
Джон Мильтон. Потерянный рай
Розарий был окружен низкой, неровной каменной стеной. Туда вела из небольшого, затененного ветвями деревьев дворика ректора чугунная калитка. Сад был большим. Дорожки, выложенные каменными плитами, петляли вокруг кленов, лип, дубов, сосен и елей. Статуи - копии знаменитых скульптур - нашли себе пристанище в укромных уголках сада и в нишах стены. Тысячи разных сортов розовых кустов наполняли воздух благоуханием, душа ликовала при виде этой красоты.
Мейгри открыла калитку, та даже не скрипнула. Шесть месяцев назад, когда она впервые пришла сюда, она смазала петли маслом. Тут царила благоговейная тишина. И Мейгри казалось, что нарушить ее вправе лишь глас самой Природы, как в храме - голос священника.
Мейгри, погруженная в благостные размышления о священниках и храмах, была тем не менее неприятно удивлена, заметив под дубом фигуру в коричневой рясе с капюшоном. Миледи не произнесла ни слова, не сделала ни единого жеста, которые свидетельствовали бы о том, что она заметила священника. Юноша же застыл с опущенной головой, словно статуя. Давшим обет безбрачия не дозволяется смотреть на женщин.
Мейгри глубоко вздохнула, закрывая за собой калитку.
Она не видела Сагана, но знала, где он. Словно слышала стук его сердца. Она шла по каменной дорожке. Плиты, которыми она была выложена, несмотря на долгие годы, сохранились. Мейгри была приятно удивлена, когда обнаружила, что в саду мало что изменилось. Она ожидала найти здесь заброшенный пустырь. Но тут бушевала жизнь, хотя некоторые кусты привитых роз одичали, и кое-где вьющиеся сорта непомерно разрослись.
Тропинки исчезли, погребенные под опавшей листвой. Она шла, задевая ее подолом платья, и легкий шелест сливался с шорохом кружащих на ветерке листьев.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс

Завернув за угол, Мейгри увидела Сагана, тот сидел на скамье подле копии роденовской скульптуры «Граждане Кале». Командующий снял шлем, положил его рядом с собой на скамейку. Он склонил голову, руки скрестил на груди. Черные волосы с сединой - как же он поседел! - свободно падали на плечи.
Он сидел молча, смотрел в пустоту, неподвижный, как статуи храбрых, обреченных людей, возвышающиеся над ним. Он давно уже так сидит, отметила про себя Мейгри. На плечи, на накидку, которая лежала на каменной тропинке, упали коричневые, пожухлые листья.
Мейгри застыла на повороте тропинки. Мужество и гордость, давшие ей силу прийти сюда, вдруг изменили ей! Она не могла сделать ни шагу.
Саган то ли услышал ее шаги, то ли почувствовал, что она здесь. Он поднял голову, увидел ее под дубом: она держалась рукой за ствол, как дитя - за руку матери, вскочил с почтительностью мужа-воина.
Мейгри перевела дыхание, легонько оттолкнулась от дерева и пошла к нему навстречу.
- Миледи, - сказал он, склонив слегка голову.
- Милорд.
Она протянула руку, стараясь усилием воли унять в ней дрожь, вернуть онемевшим, холодным пальцам жизнь. Он взял ее руку, но к губам не поднес; он обнял Мейгри.
Тебе больно? Да, больно, она поделилась этой болью с ним. Волны чувств, обрушившиеся на него, сокрушили стены его крепости, прорвали его оборону, сделав его, хоть и ненадолго, беззащитным и уязвимым.
В ту ночь, когда произошла трагедия, сердце Мейгри облилось кровью при мысли о нем. Ее слезы обычно раздражали его, на этот раз она понимала - он благодарен ей, ибо почувствовал, хотя и был далеко, как она сострадает ему, и это придало ему силы.
Но это было давно. Он постарался залатать пробоины в стенах, возвести их вокруг себя еще выше и еще толще. Ни одной трещины не осталось в каменной кладке. Ни лучика света теперь не пробивалось из его цитадели.
- Вы покинете меня? - спросила она, заранее зная ответ, но надеясь, что он изменит свое решение.
- Да, миледи. Покину.
Мейгри высвободила руку, сплела пальцы, она всегда начинала сплетать и расплетать их, когда нервничала, отвела глаза от его упорного, проницательного взгляда, глядя с сумрачным видом на статую, не видя ее.
Внезапный порыв ветра закружил в вихре мертвые листья вдоль дорожки. Она следила за ним, полностью поглощенная шумом и движением этого вихря. Он так же внезапно улегся, листья стали оседать на колючки и ветки кустов, обсыпанных кроваво-красными розами. Мейгри протянула руку, дотронулась до одного цветка.
- Вы замечали, что осенью розы особенно красивы? Такие сочные, переливающиеся тона, словно они предчувствуют, что ждет их, и наслаждаются жизнью.
Он ничего не ответил, даже не пошевельнулся. Терпеливо выжидая, он стоял подле нее, не сводя с нее глаз; она знала это, хотя не смотрела на него.
- Милорд, - сказала она мягко, - слова, которые я собираюсь сейчас вам сказать, обычно хранят в самых далеких тайниках души. Я хочу освободиться от них, произнести их вслух, хотя, видит Бог, - добавила она, и дрожь пробежала по ее телу, - лучше бы у меня нашлось достаточно сил, чтобы удержать их при себе.
Мейгри серьезно и внимательно посмотрела на него своими серыми глазами.
- Кое-кто знает о том, где именно уязвимое место в ваших доспехах. Знает слабое звено в цепи, которое можно пронзить копьем и попасть им в цель. Вы подумали об Абдиэле, мой повелитель? Да, он владеет вами, так же как он владеет частью… частью…
Голос Мейгри прервался. Она задрожала и никак не могла унять эту дрожь. Закутавшись плотнее в свою небесно-голубую мантию, она опустила голову, пытаясь утаить этот приступ душевной слабости, закрыв лицо волосами.
Саган обнял ее, крепко прижал к себе. Она на какое-то мгновение будто окаменела, потом расслабилась, уткнувшись головой в его грудь. Прикрыв глаза, она слушала, как бьется его сердце - медленно, громко, равномерно. Тепло его тела, проникая сквозь доспехи, прогнало холод, что сковал ее, хоть и не добрался до сердца.
- Дерек, я обратилась за помощью к своему дару… - Она говорила робко, не зная, как подействуют на него ее слова. Он напрягся, мышцы окаменели. Он затаил дыхание.
Мейгри глубоко вздохнула - словно хотела запастись воздухом для них двоих.
- Я посмотрела поверх барьеров времени, пространства… и стен аббатства.
Он больно сжал ее руки у предплечья. С жадным нетерпением и интересом посмотрел на нее.
- Это правда. Ваш отец жив…
Саган отпустил ее руки. Закрыв глаза, судорожно вздохнул. Теперь уже Мейгри судорожно схватила его, впиваясь пальцами в кожу.
- Дерек, выслушайте меня. На нем и на аббатстве лежит тень. Я не могу с помощью моего дара проникнуть сквозь нее…
- Это можно объяснить многими причинами, миледи. - Саган отстранил от себя Мейгри. Теперь он был другим - четким, деловитым, явно жалел, что позволил себе расслабиться и дать волю чувствам. - Во-первых, священники не допустят, чтобы вы увидели, что там происходит. Или же, - добавил он, и голос его стал еще более невозмутимым, - тень приближающейся смерти мешает…
- Да, может быть, но чья? - спросила она, теряя самообладание и выдержку из-за страха.
Он нахмурился, скрестив руки на груди.
- Я прилетел обсудить с вами не эту проблему, миледи…
- О, Дерек! - Мейгри схватила его руки; ее холодные пальцы чувствовали тугие мышцы, кожу, испещренную шрамами, которые он получил в боях и в ритуалах во имя веры. - В ту ночь во дворце Снаги Оме вы сказали мне, что в одиночку Абдиэля нельзя одолеть. Что победить его можно, только если сражаться вдвоем. Разве вы не видите, милорд? Это - единственно доступный для него способ разлучить нас! Я знаю, вы должны возвращаться назад. Так возьмите меня с собой!
Он рассердился, очень рассердился, и в какое-то мгновение ей показалось, что она - причина его гнева. Но она ошибалась; он злился сам на себя. Она ощущала, как под ее рукой дрожит его рука. Она понимала всю глубину его страха, понимала, что он злится, потому что его пытались искусить и он чуть было не поддался искушению, чуть было не вывел врага на свой след.
- Пожалуйста, Дерек! - настаивала она.
Он вздохнул. Поднес руку к ее лицу, дотронулся до шрама на щеке. Ее светлые волосы, развевающиеся на вечернем ветерке, опутали его руку. Он отвел их назад.
- Это невозможно, миледи. Женщин не пускают в монастырь…
- Но ведь однажды я была!
- И больше не будете.
- Я надену рясу с капюшоном, такую, в какой ходит тот юный монах, спрячу лицо, тело…
Командующий чуть было не улыбнулся.
- Братия все равно поймет, кто вы, Мейгри.
«Да, - подумала она в отчаянии. - Они поймут. Но что самое плохое - он поймет. Воин-священник никогда не допустит такого святотатства в стенах его обители».
- К тому же, миледи, - продолжал он хладнокровно, - у вас другие обязательства. Это я как раз и прилетел обсудить с вами. Вы должны вернуться к Дайену.
Мейгри смотрела на него в изумлении. Его слова застали ее врасплох, она не ожидала этого удара и не была готова к защите. Она онемела, побелела, словно он ударил ее в прямом смысле. Она повернулась и, ничего не видя перед собой, пошла спотыкаясь прочь, пока не схватилась за ствол дуба, чтобы не упасть.
- Я не полечу туда.
- Нет? А куда же вы убежите на этот раз, миледи? - спросил он. - Не так-то много осталось укромных местечек.
- Как я посмотрю ему в глаза? После того, что я совершила? Он знает? Он знает правду?
- Дайен знал ее до наступления той ночи, миледи. Абдиэль постарался.
Мейгри подняла голову, посмотрела в гущу кустов, медленно отступающих в темноту под расплывающимися вечерними тенями.
- Значит, он знает, что я предала его? Знает, что собиралась предать его. Я хотела завладеть бомбой, стать королевой!
- Но ведь вы не стали.
- Но я не виновата в этом! Это из-за вас, из-за Абдиэля. В наших жилах течет кровь, отравленная одним и тем же ядом.
- Да, - сказал он, и что-то мрачное, зловещее и страдальческое прозвучало в его голосе, отчего она тут же забыла о собственном горе. Она с испугом повернулась к нему.
- Я нарушил клятву, которую дал ему, - сказал Саган. - Вернее, я нарушил бы ее, если бы брат Фидель не остановил меня… - Саган запнулся, - вручив мне письмо от моего отца.
- О Боже! - Мейгри не могла больше ничего сказать и ошеломленно смотрела на него. Увидела, как залегли на лице глубокие морщины, увидела бледную кожу под загаром, темные круги под глазами, плотно сжатые губы. Когда в первую минуту он предстал перед ней, она решила, что он так ужасно выглядит от шока, в который повергла его встреча с ней.
Теперь-то она все поняла. Ветер - порывистый, зимний - пронесся по саду, разметал мертвые листья. Они вихрем неслись по тропинкам, точно демоны, пляшущие от радости, что удалось совратить еще одну душу.
- Вы дрожите, - сказал Саган. - Пойдемте в дом… - Он накинул капюшон ей на голову.
- Нет, я хочу здесь остаться… Мне нечем дышать… там… в доме. - Она оглянулась вся дрожа. - Иногда мне кажется, что наша жизнь - как жизнь этого сада. Тропинки окружены каменной стеной, которая держит нас в заточении, диктует, куда нам идти, так что мы неотвратимо приходим, куда бы мы ни шли, в одно и то же место. Если Господь существует, Дерек, может, это Он? Каменная стена?
Саган пожал плечами.
- Я где-то читал, может в Каббале, сейчас не помню, что чем ближе человек к Господу, тем меньше он волен в своих поступках. Воистину верующий человек слышит Господа, а чтобы выполнять волю Всевышнего, надо отказаться от своей. Ангелы, - добавил он мрачно, - ближе всех к Господу, они рабы добродетели.
«Вот почему восстал Люцифер, - подумала она. - «Лучше править в аду, чем служить в раю».
- Мейгри, - сказал тихо Саган. - Вот калитка. Вы вольны в любую минуту уйти отсюда.
- Вы хотите сказать - убежать, - сказала она с горечью.
Убежать от ответственности. От попытки исправить свои ошибки. Те, кто слышит Господа… А если не Его?
Мейгри устало вздохнула, опустила голову в знак того, что она готова подчиниться.
- Что я должна делать?
- «Ятаган» доставит вас на «Феникс». В вашем распоряжении Почетная гвардия. Я с братом Фиделем полечу на своем персональном корабле.
- Один?.. Возьмите хотя бы одного центуриона…
Он насупил от раздражения брови.
Мейгри поняла, что от ее слов никакого проку, и замолчала.
- На «Фениксе», - продолжал он, - отправляйтесь в мой отсек. Я дам команду, чтобы вас, только вас, впустили. С помощью нашего кода - вы ведь его знаете, вы сможете прочитать все мои секретные файлы и донесения, узнать о состоянии моего капитала. Распоряжайтесь моей информацией и моими деньгами по своему усмотрению. Распоряжайтесь всем.
Мейгри отпрянула от него, в ужасе затрясла головой.
- Нет! Я не хочу…
- Тогда дайте код Дайену, если вы считаете, что это лучшее решение, - сказал он с нетерпением. - Я хочу сказать, - исправился он, - Его величеству.
Затем он отстегнул свой пояс, на котором висел меч. Аккуратно обмотав меч поясом, протянул ей.
- Сберегите его для меня. Перед ликом Всевышнего не предстают с оружием в руках.
Мейгри взяла меч, ощутив мягкую и теплую - от его тела - кожу. Бессмысленно говорить ему, что он может предстать беззащитным перед врагом Вселенной, обладающим силой разрушить его, разрушить всех. Он и сам это понимает.
- Я сохраню его до вашего возвращения, - сказала она ровным голосом.
Он начал было что-то говорить, но передумал. Потом молча вытащил из старой, поношенной кожаной сумки, которая висела у него через плечо, маленькую коробочку розового дерева и протянул ее Мейгри.
Какую-то секунду ей казалось, что у нее нет сил взять ее. Но она не уступала ему в мужестве. Взяла, открыла, к своему удивлению, обнаружила, что она пустая. Она посмотрела на него с немым вопросом.
В ответ он распахнул мантию. На шее у него висела Звезда Стражей на серебряной цепочке. В ней сверкал темный драгоценный камень. Он был отталкивающе-некрасивым, на него нельзя было смотреть без страха.
- Моя епитимья, - сказал он с мрачной улыбкой.
Мейгри почувствовала, как по щекам ее потекли слезы. Зная, что он не любит, когда она плачет, торопливо смахнула их, пытаясь скрыть лицо за завесой волос. Но тем не менее он заметил.
- Давайте пройдемся, - предложил он. - Разогреем кровь. Времени остается мало, а я еще не все обсудил с вами.
Они пошли по садовым дорожкам, инстинктивно ступая в унисон, и звук их шагов казался звуком шагов одного человека. Голубая накидка и пурпурная мантия развевались позади них, с тихим шуршанием увлекая за собой мертвые листья. Они шли рядом, бок о бок, но не прикасаясь друг к другу. Он шел, сцепив руки за спиной под мантией. Она держала рукоятку меча.
Каждый знал, что еще осталось обсудить. Но никто не хотел начинать эту тему, стараясь как можно дольше избегать ее. Мейгри всем сердцем желала, чтобы он вообще не говорил ей об этом.
- Как вы жили здесь, миледи? - спросил Саган, стараясь говорить как можно небрежнее, взгляд его скользил по низкой каменной стене, по заброшенным домам.
- Я ведь не привередлива, - ответила она. - Живу в домике привратника. Вы помните его? Маленький, с камином. Поблизости есть деревушка. Собирались построить город, но тут Академию захватил Роубс, и стройка замерла. Теперь там живут фермеры, живут уединенно, изолированно, вдали от мира. Молодая женщина раз в неделю приходит оттуда и приносит мне в дар хлеб, фрукты и мясо.
- В дар? - Он посмотрел на нее с любопытством.
Мейгри вспыхнула в замешательстве.
- Я пыталась платить ей за это, но она отказывается. Не уверена, но думаю, что люди принимают меня за привидение. Или же за безумную. Они надеются, что приношения спасут их - я не стану убивать их ночью, прямо в постелях. Видели бы вы эту беднягу, когда ее в первый раз сюда прислали! Она полуживая-полумертвая была от страха. Потеряла сознание, когда увидела меня. Даже теперь она оставляет еду на траве, ждет, пока я ее заберу, и убегает.
Командующий ничего не ответил. Мейгри не винила его. Она просто болтала, чтобы заполнить неловкое молчание.
Она украдкой глянула на него, чтобы убедиться - слушает он ее или нет. Морщины на лице стали еще глубже и резче. Он был измученным, утомленным, теперь даже сон не мог вернуть ему душевный покой. Она приблизилась к нему, дотронулась до его руки. Он прикрыл ее руку своей ладонью, остановился посредине тропинки, возле «Пиеты», выполненной забытым скульптором давнего прошлого.
- Мейгри, вы никогда не думали, что лучше бы я вовсе не возвращался?
- Нет, не думала, - ответила она спокойно, глядя ему прямо в глаза.
- Знаете, судьбой вам начертано погибнуть от моей руки…
- Снова судьба! - перебила его Мейгри. - Каменная стена, петляющие тропы. Нет, я не верю в это! Вам просто приснился сон. И все! Вы были разгневаны на меня за то, что в ту ночь я предала вас. Вы возненавидели меня, жаждали отмщения. Просто это ваши тайные мысли, не более того…
- Миледи. - Он все-таки заставил ее замолчать, приложив пальцы к ее губам. - Вы правы, в ту ночь я был в бешенстве, в ночь, когда мы предали друг друга. И вскоре я увидел сон. Потом я часто его видел. Я просто наслаждался им, жаждал мести.
- Вот видите! - быстро сказала она, когда он сделал паузу. - Нам пора возвращаться. Бедняга священник, которого вы оставили у калитки, небось в ледышку превратился…
- Мейгри. Я по-прежнему вижу этот сон. Теперь я ненавижу его, он преследует меня. И с каждым разом он все четче и четче.
- Что это значит? - спросила она с неохотой, понимая, что он не замолчит, пока не выскажется до конца.
- Что это должно скоро свершиться. У вас сохранились ваши серебряные доспехи?
- Я не отдам их. Мне подарил их Маркус. Теперь, когда его нет в живых, его подарок вдвойне ценен.
- Или вдвойне проклят. Слушайте меня внимательно, Мейгри. Вам придется сделать выбор…
- Коли так суждено, я его сделаю, Дерек. Я сама приму решение. Сама распоряжусь своей судьбой. Ни вы, ни Бог, никто другой не решит ее за меня.
Командующий долго и мрачно смотрел на нее, потом склонил голову.
- Так тому и быть, миледи, - сказал он холодно.
- Так тому и быть, милорд.
Это были слова прощания.
Последние лучи золотили верхушки деревьев, от которых исходило золотое, окрашенное алыми пятнами сияние, но его поглощала тьма, прокравшаяся в сад, - ночь непреклонно вступала в свои права и готова была погасить день. Они ничего больше не сказали друг другу. Саган надел шлем, который лежал на скамье возле скульптурной группы граждан Кале, обреченных на вечное проклятие. Лорд и миледи молча подошли к калитке, возле которой терпеливо ждал брат Фидель.
Им предстоит вместе пройти тропою тьмы, прежде чем они выйдут к свету. Мейгри вспомнила это древнее пророчество и покачала головой. Судьба, пророчество. Может, оно означает всего лишь то, что они вдвоем будут гулять по умирающему розарию в сумерках? Она в испуге быстро взглянула на Сагана: вдруг он услышал слова, не произнесенные вслух? Он счел бы их святотатством.
Но он не подал виду. Цитадель его снова была крепкой, неприступной, неуязвимой.
«Лучше бы править в аду, чем служить в раю».
«А задумывался ли когда-нибудь Люцифер о раскаянии, о возвращении? - подумала Мейгри. - И что бы сделал с ним Господь, если бы так случилось?»

КНИГА ВТОРАЯ

Скажи Богу, заступнику моему:
для чего Ты забыл меня?
Для чего я сетуя хожу
от оскорблений врага?
Как бы поражая кости мои,
Ругаются надо мною враги мои,
когда говорят мне всякий день:
«где Бог твой?»
Псалтырь. Утешение и упование благочестивого 42; 10, 11

ГЛАВА ПЕРВАЯ

Лев боится капканов, а лиса - волков.
Никколо Макиавелли
- А сейчас мы делаем перерыв и предоставляем эфир для сообщения Галактического вещания. Как и следовало ожидать, бывший гражданин республики, генерал Дерек Саган, герой Революции, герой недавнего сражения с жителями Коразии, обвинен военным трибуналом в преднамеренном варварском убийстве печально известного адонианца Снаги Оме.
Если обвинение будет доказано, согласно военным законам Сагану автоматически будет вынесен смертный приговор. Как нам стало известно, президент Демократической галактической республики лично обратился к Дереку Сагану с просьбой явиться с повинной.
Улики против генерала не были и не будут преданы гласности вплоть до начала судебного процесса, как сообщили нам в Генеральной прокуратуре. Тем не менее, согласно неофициальным источникам, улики чрезвычайно красноречивы.
А теперь мы переключаем эфир на палату Общин.
Голос диктора: «Президент Демократической галактической республики».
Президент смотрит в объектив. Пелена слез затуманила его глаза, голос его прерывается:
- Дерек, мы знаем друг друга очень давно. Ты всегда был человеком чести. Поступи и сейчас благородно, Дерек, сдайся властям. Явись в суд. Ответь на эти чудовищные обвинения публично. Это нужно тебе самому, Дерек, и твоим единомышленникам.
А теперь я хочу сказать несколько слов моему народу, тем, кто находится в системах, вышедших из состава Республики. Граждане, ибо я по-прежнему считаю вас нашими гражданами, вы слепо идете по пути самоуничтожения вслед за вашими руководителями, которым безразличны ваши судьба и благополучие.
Один из них, называющий себя Командующим, обвиняется в совершении преступления. Жестокость этого убийства потрясла нашу галактику. Возвысьте свои голоса, пусть ваши лидеры услышат их. Пусть они знают, что вы не допустите втянуть вас в кровавую бойню. Ибо жертвами ее станете вы, а не они.
Мы хотели бы к этому добавить, - голос президента смягчился, его подвижное лицо приобрело теперь выражение терпения и понимания, - несколько слов, адресованных Дайену Старфайеру. Мы все любим вас, молодой человек. Мы убеждены, что в глубине души вы искренне считаете, что поступаете правильно. Дерек Саган публично провозгласил вас своим королем, своим властелином. Поэтому мы верим, что в интересах торжества справедливости, за которую вы постоянно ратуете, вы заставите его сдаться властям. В любом случае, убежден, что вы не захотите оказаться втянутым в скандал и покрыть свое имя позором, что неминуемо случится, если вы дадите этому преступнику пристанище.
И последнее, Дерек Саган, хочу предупредить вас. Вы - могущественны, но подлинная сила - в руках населения галактики. Народ скажет свое слово. Вам не избежать правосудия. Пусть народ убедится, что оно торжествует в нашем государстве. Если вы не явитесь с повинной, вас арестуют как обычного преступника. Даю вам сорок восемь часов, по стандартному военному времени.
- А каково вам одному, мой король? - послышался вкрадчивый голос, исходящий из меча.
Дайен знал, голос принадлежит Абдиэлю, хотя он говорил его словами. Он знал голос Абдиэля, знал куда лучше, чем тот, другой, звучащий в нем самом. Он знал, Абдиэль лжет, обманывает, но в его словах всегда проскальзывало некое подобие правды. Подобие правды, повергавшее его в сомнения…
Сагана нет. Мейгри нет. Они поняли, что больше не могут использовать вас, и бросили вас. Замыслили коварный заговор против вас, мой король, в этом можете быть уверены!
- Выключите! - приказал Дайен.
Таск тут же выполнил приказ, едва прикоснувшись к ручке кресла, на котором сидел. Видеоэкран погас, но никто в комнате не пошевелился. Они сидели на вращающихся стульях в зале заседаний Военного совета, глядя в нависшей тишине на огромное белое пространство, иногда обмениваясь взглядами.
- Ясно, - сказал генерал Дикстер.
- Какое-то безумие! - Дайен замотал головой. - Саган не убивал Снагу Оме! Это… это… - Он остановился, не желая произносить имя. Ему показалось, что он слышит где-то внутри себя беззвучный смех.
- Никто даже не знает, был ли он там, - сказал мрачно Дикстер. - Его лицо даже не показывают на экране. Единственные свидетели, кто знает, убийца он или нет, это леди Мейгри, вы и сам Дерек Саган. Если дать показания против ловца душ приора Ордена Черной Молнии, сказать, что он жив и что это он совершил убийство, вас подымут на смех и выгонят из зала суда.
- Мы можем дать такие показания, сэр, - сказала Нола. - Таск и я. Абдиэль пытался убить нас!
- А кто подтвердит ваши показания? Тот парень, что спас вас? Один из наемных убийц Командующего? Тогда президент постарается, наверно, раздобыть доказательства, что Снага Оме хотел обмануть Сагана и продать бомбу. Половина присутствовавших на приеме слышали, как Саган грозился убить адонианца. К тому же офицеры, бывшие его приятели, те, что будут присяжными заседателями, - его враги. Сон их станет гораздо крепче и слаще, если они будут знать, что Сагана отправили на эшафот.
- А это лицемерное личное обращение! Чего Роубс добивается? - спросил Дайен, проведя пятерней по своей огненно-рыжей шевелюре. Чужой голос оставил его, теперь он, как обычно, чувствовал после него неуверенность и пустоту. Он ненавидел этот голос, но, когда избавлялся от него, ему его словно не хватало.
- А какое удобное время они выбрали! Обвинения были обнародованы именно тогда, когда Саган исчез. Вот так совпадение, - добавил Таск.
- Это не совпадение. Роубс знает , что Сагана нет на корабле, что он не может опровергнуть обвинение или явиться с повинной. Флот кишит шпионами. И как бы мы ни старались замалчивать отсутствие Командующего, информация все равно просочилась.
Генерал Дикстер сидел, держа руки на коленях, сейчас он оттолкнулся ими и вскочил.
- Хотелось бы мне знать… - Он замолчал и нахмурился, словно ему в голову внезапно пришла какая-то мысль, которая особенно поразила его. - Мы понимаем, что это не случайное совпадение. А что, если и того хуже?
- Хуже, чем что, сэр? - уставился на него Таск. - О чем вы? Не понимаю.
- Да я и сам себя не понимаю. У Роубса есть план, это точно. Для начала он хочет загнать Дайена в ловушку.
- Каким же способом? Мы обнародуем коммюнике, в котором сообщим, что Командующий исчез и мы не знаем, где он. По крайней мере, - добавил угрюмо Дайен, - скажем правду.
- Конечно, но, к сожалению, правда навлечет на вашу голову еще большие неприятности. Вам поверят считанные единицы. Остальные же сочтут - а Роубс наверняка растолкует это тем, кто сам не додумается, - что вы просто-напросто прячете беглеца.
- Выход один. Мы будем сражаться! - сказал Таск и грохнул кулаком по столу. - Республиканцам запрещено ступать на борт нашего корабля. Если они попытаются прорваться силой, мы сможем постоять за себя. В таком случае не мы развяжем войну, а они.
- Не думаю, что Роубс хочет развязать войну, - сказал задумчиво Дайен. - У меня пока высокий авторитет среди большинства населения, а значит, к президенту люди относятся очень плохо, так что его попытки укрепить Республику тщетны. Он мог бы объявить войну тем, кто вышел из состава Республики, однако этого не сделал. А если не война, то что?
- Ваше величество. - На экране появилось лицо адмирала Экса.
- Слушаю вас, адмирал.
- Огромная эскадра кораблей вырвалась из гиперпространства.
- Чья? Рикилта? Ди-Луны? Олефского? Они обещали нам поддержку перед отлетом.
- Нет, Ваше величество. Эти корабли принадлежат четырнадцатому сектору. Ими командует генерал Пэнг, женщина, отличающаяся особой преданностью президенту.
Таск посмотрел на Дайена.
- Вы сказали, что он не станет воевать?
- Они угрожают нам, адмирал? - спросил Дайен, нахмурившись.
- Нет, Ваше величество. Но они начинают разбрасывать лазерные сети.
- Разбрасывать сети? - Дайен вопросительно посмотрел на Дикстера, тот - с недоумением на Таска, а Таск помрачнел.
- Обычное дело. Они блокируют все воздушные трассы, так что мы не сможем улететь из галактики. Когда они закончат эту операцию, мы окажемся в оцеплении, вам ничего другого не останется, как сдаться.
- Или же открыть огонь, - добавил Дайен.
- Вот именно.
- Генерал Пэнг пыталась выйти на связь, адмирал?
- Да, Ваше величество. Она попросила, чтобы ей разрешили посадку на борт вашего корабля, хочет переговорить с лордом Саганом.
- И что вы ей сказали?
- Сказал, что лорд Саган не принимает посетителей.
- А что она ответила?
- Засмеялась, Ваше величество.
- Ясно, - пробормотал Дайен. - А потом, адмирал?
- Генерал Пэнг предложила лорду Сагану сдаться ей. Если он не подчинится, она вышлет вооруженный отряд на борт корабля и арестует его. Если мы не пустим их на корабль, это будет расценено как акт сопротивления, и у них не будет иного выбора, как открыть огонь. Нам дали сорок восемь часов на размышление.
- А сколько им понадобится времени, чтобы раскинуть эти… сети?
- Всего несколько часов, Ваше величество. Если мы хотим спастись, не надо мешкать.
- И тем самым подыграть Роубсу, - вставила Нола. - Это будет истолковано совсем не в вашу пользу. Президент заявит, что Саган бежал, чтобы не быть взятым под арест, тем самым доказав, что он виноват. И вас втянут в скандал. Конечно, Роубс прекратит в конце концов свои попытки обвинять вас с соучастии… Но пока вы беззащитны.
- Ни Рикилт, ни Ди-Луна не обрадуются известию, что их король удрал, поджав хвост. Думаю, даже Олефскому это будет не по душе.
- Наши головы достанутся Роубсу, а хвосты свои мы и сами потеряем, - пробормотал Таск.
Дайен встал и начал ходить по комнате.
- Как мог Саган так поступить? Ведь он наверняка предвидел ход событий. - Он повернулся к генералу Дикстеру. - Вы тоже об этом сейчас думаете, сэр? А что вы скажете по поводу операции Роубса…
- Ваше величество, - перебил его адмирал Экс, - только что поступило сообщение: в космосе появился шаттл лорда Сагана!
Собравшиеся переглянулись, не веря своим ушам, не понимая - хорошо это или плохо. Дайен подавил вздох облегчения.
- Без сомнения, республиканцы узнали корабль Сагана, адмирал. Его пытаются атаковать?
- Не думаю, сир. Прошу прощения… - Адмирал стал слушать очередное сообщение. - Похоже, Ваше величество, лорд Саган узнал о присутствии неприятеля до того, как совершил прыжок. Он ждал до самой последней минуты, а потом сошел с трассы, так что корабли генерала Пэнг не смогут настигнуть его. Несколько кораблей ближнего действия пытались перехватить его, но он обошел их и теперь находится в безопасной зоне внутри нашего периметра. Сейчас шаттл идет на посадку.
- Вы уже переговорили с лордом Саганом?
- Конечно нет, Ваше величество, - сказал адмирал с легкой укоризной. - Мы же под прицелом врага.
- Ах да, конечно. Забыл. - Дайен замолчал, что-то обдумывая. - Я встречу лорда Сагана на посадочной палубе. Присоединяйтесь к нам, адмирал. Нельзя терять ни минуты, надо принимать решение, как действовать дальше.
- Слушаю, Ваше величество. Согласен с вами, Ваше величество!
Изображение адмирала исчезло с экрана.

Предыдущая страница 7 Следующая страница


Галактический враг 8

Дайен поспешно вышел из комнаты. Таск, Нола и Дикстер медленно последовали за ним.
- Господи! Вот уж никогда не думал, что обрадуюсь встрече с Дереком Саганом. - Таск в задумчивости теребил маленькую серебряную звезду в левом ухе.
- А мы пока его не встретили, - сказал Джон Дикстер. - Пока не встретили.

* * *

Дайен с плохо скрываемым нетерпением ждал, когда закроются наконец ворота, ведущие на палубу, вакуум заполнится кислородом. Рядом стоял адмирал Экс, вытиравший платком лоб. Остальные тоже были здесь, отчего в небольшом помещении яблоку негде было упасть. Дикстер, сощурив зоркие глаза, следил за кораблем Командующего с таким видом, словно что-то подсчитывал в уме и у него не сходились результаты.
Зажегся красный предупредительный сигнал, Дайен хлопнул рукой по пульту управления и помчался вперед. Адмирал Экс не отставал от него.
Юноша шел стремительно, сохраняя при этом гордую осанку, держа голову высоко поднятой, сжав плотно губы. Он был в бешенстве, причина бешенства, говорил он сам себе, - Саган. Командующий поступил безрассудно - забыл о своем долге, сбежав, куда глаза глядят. На самом деле, в чем Дайен отказывался признаться, он злился на себя, ибо испытывал облегчение от того, что Командующий вернулся.
Крышка люка корабля открылась. Почетная гвардия под предводительством Агиса спустилась по трапу и выстроилась в две шеренги на посадочной площадке, встала по стоике «смирно», в знак приветствия приложив руку к сердцу. Дайен остановился перед легионерами, чуть поодаль от корабля. Он стоял спокойно, преисполненный достоинства.
В фюзеляже корабля в проеме появился человек, облаченный в серебряные, а не золотые доспехи. Он был высоким и стройным, но не таким высоким, как Командующий. Голубая, а не алая накидка спадала со сверкающих доспехами плеч.
Гнев, точно воздух из шлюза, в котором открыли двери, стал покидать Дайена. Образовавшийся вакуум стало заполнять изумление. Он узнал гостя или ему показалось, что узнал.
- Леди Мейгри!
Он услышал, как позади него тяжело задышал адмирал Экс.
Она сняла шлем, положила на полусогнутую руку, как полагается по уставу, и двинулась между центурионами. Она смотрела на Дайена, их взгляды встретились. И тем не менее он не был уверен, что узнал ее.
Лицо вроде бы не изменилось: светлые волосы, заплетенные в косы, уложены аккуратно вокруг головы под серебряным шлемом, на правой щеке - шрам, от которого слегка кривится уголок рта. Но у Дайена возникло странное чувство, будто он смотрит на каменное изваяние, на двойника. В ней не было жизни, не было тепла. От нее веяло холодом, словно от черной пустоты, из которой она прилетела.
Миледи остановилась перед ним, склонилась в глубоком поклоне, встав на одно колено и опустив голову. Вокруг нее струились складки голубой накидки.
- Леди Мейгри, - сказал наконец Дайен. - Я… где…
Мейгри подняла голову, и при виде выражения ее серых глаз вопрос Дайена застыл на губах. Она продолжала стоять на коленях, взгляд снова был устремлен вниз. Лишь плащ колыхался на ветру. Дайен перевел взгляд.
В левой руке, спрятанной от посторонних глаз под накидкой, она держала меч. Ее собственный был прикреплен к поясу. Старфайер понял, чей гемомеч в руках у миледи. Король затаил дыхание.
Мейгри поднялась.
- Ваше величество, - сказала она тихо, - мы должны переговорить.

* * *

Небольшая группа людей в сопровождении адмирала и капитана Уильямса вернулась в зал заседаний Военного совета. Пока они шли по кораблю, мимо членов экипажа, Дайен старался следить за выражением лица, чтобы разочарование, все растущее волнение и его отношение к происходящему не отразились на нем. Но оказавшись в зале заседаний, он дал волю чувствам.
- Вы знаете, где Саган, миледи?
- Да, сир.
- Но вы отказываетесь сказать мне?
Мейгри вздохнула. Он уже в пятый раз спрашивал ее об этом.
- Я не могу, Ваше величество. Это не моя тайна.
- Леди Мейгри - не враг нам, Ваше величество, - сказал мягко генерал Дикстер.
Дайен почувствовал, что покраснел.
- Простите, миледи. - Он отвернулся к экрану.
Мейгри слегка наклонила голову. Она была бледна, холодна, неуязвима, держала дистанцию. Шрам, в котором под кожей слегка пульсировала кровь, казался единственным живым местом.
Она не смотрела ни на кого из собравшихся за столом заседаний, только на Дайена, иногда переводя взгляд в пустоту. В эти минуты она теряла нить разговора, моргала, когда кто-нибудь заговаривал с ней, казалось, возвращалась к ним из долгого и бессмысленного, судя по потухшему взору, путешествия.
Капитан Уильямс поднялся и наклонился к ней через стол.
- Но, леди Мейгри, для нас жизненно важно выйти на контакт с лордом Саганом!
- Я полностью согласен с капитаном, - вмешался адмирал Экс, снова вытаскивая носовой платок. - У нас сложилась чрезвычайная ситуация, леди Мейгри. Милорд не мог предугадать подобного хода событий, когда улетал. Мы должны получить его распоряжения.
- Его приказ таков, - холодно перебила его Мейгри, - командую всем отныне я.
Наступила на мгновение тишина. Дайен посмотрел на нее. Таск - с изумлением на Дикстера, который стал мрачнее тучи. Нарушил молчание адмирал Экс.
- Прошу прощения, леди Морианна. Не смею подозревать вас во лжи, но мне хотелось бы увидеть подтверждения того, что мой повелитель передал вам свои полномочия.
Мейгри без лишних слов просунула руку под накидку, вытащила меч и положила его на стол.
Экс уставился на меч, округлив от изумления глаза.
- Милорд умер? - глухим голосом воскликнул он, вскочив из-за стола.
- Нет, он не умер! - ответила Мейгри резким тоном, слишком резко, слишком быстро. Глубоко вздохнула, выдохнула, потом снова заговорила: - Поймите же меня. Дерек Саган уехал. Он оставил меня вместо себя. Он разрешил мне входить в его комнаты и его кабинет, дал код, который открывает файлы его компьютера, в том числе и те, что засекречены.
Я не просила его об этом, мне не нужна подобная ответственность, Ваше величество. - Мейгри перевела взгляд на Дайена. - Но у меня нет выбора. Нет выбора, - повторила она тихо, голосом, полным горечи.
Ее серые глаза потемнели, потеряли цвет.
- Боюсь, что разочарую Вас, Ваше величество, но даже если бы вы узнали, где Командующий, вы не смогли бы выйти с ним на связь.
Ее пальцы теребили ремень меча, то поглаживая его, то впиваясь в него ногтями.
Амирал Экс медленно сел на свое место.
- А теперь, Ваше величество, - продолжала четким голосом Мейгри, оставив ремень и сложив руки на столешнице, - буду благодарна, если вы сделаете исчерпывающее сообщение о происходящем.
- Таск, начинайте, - приказал Дайен.
Повернувшись к собравшимся спиной, он стал мрачно изучать экран. Корабли Демократической республики ползали среди звезд, точно маленькие противные пауки. До него доносился голос Таска, докладывавшего обстановку, но он не слушал его.
«Подожди…» - посоветовал ему внутренний голос. И Дайен наконец начал понимать смысл этого совета.
- Вот и все, ваше сиятельство, - закончил Таск. - Генерал Дикстер полагает, что Роубс не случайно устроил этот номер как раз тогда, когда Саган… отсутствует, скажем так.
Дайен оглянулся, увидел, что наемник наклонился и хмуро поглядывает вниз.
- Полагаю, генерал Дикстер прав, - сказала Мейгри. Она сидела, отвернувшись от генерала, хотя он несколько раз пытался поймать ее взгляд. - Уверена, что Роубс воспользовался ситуацией. А может, и того хуже.
«Значит, я прав», - подумал Дайен. Он с удивлением для себя отметил, что сохраняет спокойствие. Завидное спокойствие, почти беспечность. Его заставили вспомнить, как он убил людей на «Непокорном», а теперь жизнь Сагана была в его руках.
Снова воцарилось молчание. Неловкое, зловещее, угрожающее: Мейгри откинула прядь волос, выбившуюся из прически, потом положила руки на столешницу ладонями вниз. Она впервые посмотрела на собравшихся, словно призывая к вниманию.
- Вы считаете, что я лучше вас разбираюсь в происходящем. Нет, вовсе нет. Мы понимаем, зачем Роубс сделал это: он решил дискредитировать Дайена и Командующего. Мы понимаем также, что президент выбрал именно этот момент, потому что его шпионы донесли ему, что Сагана здесь нет и он не сможет снять с себя эти обвинения. Во всяком случае, предотвратить эту клевету. Нам не понятно, мне непонятно, какую выгоду Роубс намерен извлечь из всего этого.
- Очень просто, - пожал плечами Таск. - Он пытается втянуть нас в войну. И, по-моему, мы дадим ему такую возможность!
- Согласен с Таском, - сказал адмирал Экс. - Генерал Пэнг грозит через сорок восемь часов высадиться на борт нашего корабля. Сейчас уже через сорок четыре часа. Это станет позором, оскорблением для лорда Сагана… и Его величества, - поспешно добавил адмирал, словно ему пришла в голову запоздалая мысль. - Да я лучше взорву этот корабль!
- Я сама нажму на кнопку, адмирал, - сказала Мейгри. - Но, к счастью, есть другие выходы из положения.
Дайен почувствовал, что она смотрит на него. Он стоял, сцепив руки за спиной, и невидящим взглядом смотрел на экран.
- Есть другие решения, миледи, - Экс живо подхватил слова Мейгри. - Мы пошлем за Рикилтом и Ди-Луной. Они присоединят свои флотилии к нашим, мы возьмем в окружение силы Пэнг и…
- Начнем гражданскую войну. Мы этого хотим? - спросил генерал Дикстер. - Послушайте, адмирал, я участвовал в несметном количестве войн, но мне никогда не довелось увидеть победителя. Выигравшего войну - удавалось. А победителя - нет.
«Мой трон залит кровью моих подданных, - думал Дайен, наблюдая за крошечными мигающими белыми точками космических кораблей, приближающимися друг к другу ровно на столько, на сколько хватало им храбрости, они изматывали противника, стараясь заставить его ошибиться. - Я буду править расколотым королевством, лишь клинок и страх будут гарантом его единства».
- Так что же вы предлагаете нам делать, генерал Дикстер? - желчно спросил капитал Уильямс.
- Можете устроить мне темную, - ответил Дикстер.
- Ба! - взорвался Экс. - Что от вас ждать, вы ведь обычный загребущий наемник. Не пойму, как вам удалось заполучить чин генерала, к тому же Королевской армии. Хотя всем известно, что у вас полно влиятельных друзей… - Он выразительно посмотрел на Мейгри.
- Сдается мне, - сказал Дайен, резко поворачиваясь к ним лицом, голос его, по-прежнему спокойный, стал ледяным и резким, - что существует один момент, который вы все не учли. Адмирал, генерал, майор Туска… пожалуйста, займите свои места.
Снова воцарилась гробовая тишина. Дайен встретился вглядом с непокорными, пылающими гневом глазами. Никто не выдержал взгляда короля, все потупились. Заскрипели стулья, зашаркали подошвы, все расселись по своим местам, недовольно бурча, покашливая, бросая хмурые взгляды на своего оппонента, давая ему понять, что перемирие не достигнуто, вражда осталась и заявит о себе в другой раз.
Мейгри сидела молча. Дайен не знал, поняла ли она, о чем шла речь. Она смотрела неотрывно на меч, и вдруг он сообразил, что она где-то далеко отсюда.
- Сорок восемь часов, - сказал Дайен. - Почему сорок восемь? Лорда Сагана обвинили в убийстве. Разве другому убийце дают хотя бы сорок восемь секунд, чтобы явиться с повинной? Почему Роубс не приказал арестовать Сагана тотчас же? Почему Пэнг не нападает на наш корабль и не высаживается на него прямо сейчас?
Снова наступило молчание, на этот раз все обдумывали услышанное. По их выражению лиц он убедился, что они наконец поняли. И от этой догадки во рту у него стало горько.
- Ловушка! - Таск тихонько присвистнул. - Он расставил Сагану ловушку!
- Вы должны сказать, где мой повелитель, леди Мейгри! - Экс снова вскочил и стукнул кулаком по столу. - Его надо предупредить!
- Он знает, - сказала тихо Мейгри. - Он все знал, когда улетал отсюда.
Адмирал хотел было что-то сказать, но смолчал.
- Мы ничем все равно не можем ему помочь. - Шрам, словно свинцовая полоска, пересекал кожу миледи. Она инстинктивно прикрыла руками кожаный пояс, на котором висел меч. - Его не найти, не найти.
«И не увидеть, - добавил про себя Дайен. - Даже вы, обладая силой и особым даром видения, свойственным особам Королевской крови, не можете?»
- Так что же нам делать? - спросил Таск.
- Ждать, - ответил Дайен.

ГЛАВА ВТОРАЯ

Испытай меня, Боже, и узнай сердце мое. Испытай меня, и узнай помышления мои.
Псалтырь. Молитва верующей души. 139:23
Лорд Саган вел свой космический корабль к посадочной площадке на голой, продуваемой со всех сторон ветрами пустыне. Ни одно правительство других планет не подавало ему сигналов, ни одна дозорная башня не диктовала координаты, направления, не посылала предупредительные позывные относительно других кораблей. Тут не было ни других кораблей, ни дозорных башен, ни правительств (планетарного или какого-нибудь другого). На этой планете, казалось, вообще не было жизни. Если когда-нибудь у нее было название, оно давно исчезло из судовых журналов.
Все системы корабля, кроме самых необходимых, были отключены. Атмосфера здесь была разреженной, придется надеть кислородные маски, когда они сойдут с трапа и пойдут по пустыне.
- Мы приземлились недалеко от аббатства, милорд, - робко сказал Фидель.
Они потратили день и ночь, добираясь до заброшенной планеты, где находилось главное аббатство Ордена. Несмотря на то, что они провели очень много времени вместе в тесной кабине корабля, Фидель до сих пор испытывал такой страх по отношению к Командующему, что осмелиться произнести эту фразу стоило ему больших усилий.
Саган не ответил. Он был поглощен работой - что-то делал с автопилотом и компьютером. Фидель понятия не имел, что именно делал Саган, ибо совершенно не разбирался в сложном и загадочном механизме корабля.
Командующий посадил корабль у гряды скал с торчащими, как зубья пилы, вершинами, за грядой виднелись стены аббатства, выделявшиеся сейчас черной линией на зловещем красном небе. Юный священник понял, что командующий специально приземлился здесь, подальше от посторонних глаз. Старый волк, подумал Фидель, всегда начеку.
Командующий снял руку с ручки кресла пилота, в которой сверкали пять иголок. Эти иглы, соединяясь с его телом, заменяли ему меч, связывали его мысленно и физически с космолетом. Фидель теперь знал, как Саган совершает полет и управляет кораблем.
Но это был не единственный способ.
Командующий задумчиво смотрел на священника, сидевшего в кресле второго пилота.
- Вы умеете управлять челноком, брат Фидель?
Фидель от удивления открыл рот и выкатил глаза. Он бросил взгляд на циферблат, переключатели и огоньки на контрольном пульте, покачал головой и улыбнулся, подумав, что Командующий дразнит его.
- Нет.
Саган что-то стал обдумывать, потом снова сел за пульт, выкрикивая команды в компьютер, быстро и уверенно совершая какие-то операции на своих сложных приборах. Брат Фидель с тревогой и трепетом наблюдал за ним, опасаясь, что эти манипуляции имеют к нему отношение.
Командующий снова повернулся к нему.
- Брат Фидель, теперь вы можете сами лететь на этом корабле.
Юный священник покачал головой.
- Это военная машина. Я не могу ею управлять, иначе я нарушу принесенные мною обеты. Я…
Саган поднял руку.
- Правильнее будет сказать, что корабль сам полетит с вами на борту. Брат, я так настроил управление, что единственное, что вам придется сделать, так это дать словесную команду компьютеру. А все остальное он проделает сам.
Командующий пристально посмотрел на устремленные на него глаза, полные смятения, потом продолжил ровным, спокойным голосом, словно он говорил с учеником пилота:
- Я задал кораблю курс на «Феникс». Челнок доставит вас туда. Он вступит в бой, к примеру, если на вас нападут. Леди Мейгри постарается как можно дольше держать «Феникс» в этих координатах. Если же по прибытии вы обнаружите, что флотилия отбыла, тогда, брат Фидель, вам останется только уповать на Создателя.
Юноша искоса глянул на компьютер, непонятное сооружение из различных механических приспособлений и нагоняющих страх зловещих огоньков. И покачал головой.
- Мой повелитель, я понял вас. Вы намереваетесь остаться в аббатстве после смерти отца, может, занять его место. И запрограммировали так компьютер, чтобы я вернулся к исполнению моих обязанностей. Но в этом нет необходимости. Ибо если вы не вернетесь, и я не вернусь. Я останусь с вами и буду вам служить - в том качестве, в каком я вам буду нужен.
Саган не ответил. Он поднялся с кресла пилота, зашел за него и начал снимать с себя доспехи. Брат Фидель продолжал сидеть, потупив глаза. Конечно, он видел голых людей, но только когда дежурил в больнице, обихаживал больных, покалеченных, раненых, умирающих. А сейчас - один на один в обстановке небольшой кабинки - совсем другое дело. Давшие обет безбрачия и целомудрия должны быть чисты телом и духом и избегать искушения.
Он руководствовался силой привычки, делал то, чему его учили, не испытывая вожделения. Красота и привлекательность мужского тела не волновали Фиделя. Правда, ночью его терзали сновидения, в которых являлись к нему женщины, терзания эти были не столь уж сильными, потому что Фидель был воистину верующим и никогда никто не вынуждал его усомниться во Всевышнем.
Юный священник слышал звон доспехов, которые Саган аккуратно складывал в ящики, находившиеся в носовой части корабля. Саган продолжал хранить молчание. Фидель не видел его лица и решил, что он рассердился.
- Милорд, если вас беспокоит, что я дезертировал, и, разрешая мне остаться, вы тем самым укрываете преступника, то это ненужные волнения. Строго говоря, я не являюсь членом экипажа.
И он услышал ответ. Саган перестал раздеваться и повернулся вполоборота.
- Нет? А как же тогда вам удалось попасть ко мне на корабль, брат Фидель?
- С Божьей помощью, милорд, - торжественно ответил молодой священник.
- Поскольку Его нельзя отдать под суд и вынести Ему смертный приговор, расскажите, как же это произошло, - сухо предложил Саган.
- История длинная, милорд, я не стану вдаваться в подробности, потому что не хочу навлечь ваш гнев на других людей. Ограничусь тем, что скажу, что я познакомился с юношей, который поступил в медицинский корпус, подчиненный вам. Он сознался мне, что он в ужасе, потому что ходит поверье, будто принявшие присягу на преданную службу вам дают присягу Смерти.
Фидель услышал, как на мускулистом теле Сагана зашуршала мягкая ткань платья. Он увидел край длинной черной бархатной рясы, рясы воина-священника, волочившейся по полу. Он не мог заставить себя отвести взгляд, он любовался Саганом. Фиделю никогда раньше не доводилось видеть черные рясы тех, кому разрешено было сражаться за свою веру, участвовать в боях и битвах, убивать во имя Создателя. Раньше, давным-давно, такие священники - мужчины и женщины - защищали Орден Адаманта от врагов. Но король Старфайер, которого сама мысль о людях, проливающих кровь во имя Бога, повергла в ужас, потребовал, чтобы приор аббатства изгнал из Ордена воинов. Святой отец подчинился, правда, были разногласия с верховным клиром, нужно ли сохранять при монастыре охрану. Таким образом, в ночь Революции у Ордена не было защитников, которые спасли бы его от разъяренной толпы.
- Так что же, брат?
Фидель моргнул.
- Простите меня, милорд, я задумался.
Он не мог понять, как же Сагану удалось стать воином-священником, коли это запрещено законом? Очевидно, он стал им до Революции. Тайно, конечно. Но почему? Может, Орден предвидел, что возникнет такая потребность…
- Как вы попали ко мне на корабль? - терпеливо повторил Командующий. Наверное, он угадал, о чем думает юный священник.
Фидель вспыхнул.
- Юноша, о котором мы говорим, из богатой семьи. Он, полагаю, пошел в армию в знак протеста против родительской тирании и пожалел об этом. Он предложил мне огромные деньги, если я соглашусь занять его место. Я взял деньги и…
- Вы их взяли? Член Ордена берет деньги за преступление, которое согласен совершить?
Юный священник пришел в замешательство.
- Я по-другому смотрю на это. Мы в Ордене принимаем обеты бедности, но церкви нужны деньги на свои нужды. Словом, Господь услышал молитвы этого юноши, а я просто понял, что он хочет отблагодарить меня. Я отдал все деньги Ордену от имени юноши и сказал ему об этом, но не уверен, что он поверил мне. Но этот грех на его душе, а не на моей, - добавил он мрачно.
Командующий сжал губы, может, хотел скрыть улыбку.
- Продолжайте, брат. Сознайтесь мне в вашем преступлении до конца.
Фидель посмотрел на него, напуганный сердитым тоном Сагана. Юный священник увидел, что тот поджал губы, в темных глазах сверкало скорее любопытство, чем гнев.
Брат Фидель расслабился.
- Проникнуть на борт «Феникса» оказалось несложно - в общей толпе, перед началом ланча. Друзья юноши, конечно, знали, что мы с ним поменялись, но, думаю, он приплатил им хорошо, чтобы они держали язык за зубами. Теперь вы убедились, мой повелитель, что человек, сбежавший с вашего корабля на днях, на самом деле дезертировал давным-давно. Сменил свои данные и исчез.
- Вы поступили на службу под мое командование и, судя по словам Гиска, отлично зарекомендовали себя как мужественный, хладнокровный воин, вы не боитесь вражеского огня. Гиск сказал, что во время битвы с коразианцами вы оставались на борту «Феникса», ухаживали за ранеными, пока не получили предписания покинуть его на последнем корабле, который эвакуировал людей с «Феникса».
- Находясь на службе у людей, я служил Создателю. Он вселяет в меня мужество.
- Неужели? - пробормотал Саган почти неслышно. - Надеюсь, у Него в запасе достаточно этого товара для вас, брат Фидель. Сдается мне, вам он понадобится.
Юный священник посмотрел на него недоверчиво.
- Что вы имеете в виду, милорд?
Командующий помедлил с ответом: казалось, он сомневается - объяснять или нет юноше, что он имеет в виду. Он застегнул на талии плетеный кожаный пояс. Из старой котомки - единственной вещи, которую он прихватил сюда с собой, помимо черной сутаны, - он достал маленький серебряный кинжал с рукояткой в форме звезды и заткнул его за пояс. Саган натянул на голову черный капюшон. Фидель встал, решив, что пора готовиться на выход.
Командующий заговорил, положив руку на плечо юноши, останавливая его:
- Брат Фидель, за надежными, мирными стенами аббатства нас ждет куда большая опасность, чем та, что нависла бы над нами, окажись мы в окружении всех коразианцев. На самом деле, - добавил он мрачно, - я с гораздо большей радостью готов отразить на своем маленьком корабле атаку боевой коразианской флотилии, чем столкнуться с тем, что нас ожидает в аббатстве.
Фидель решил было, что Командующий опять дразнит его, может, разыгрывает какую-то шутку, которая кое-чему его научит. Но взглянув на плотно сжатый рот Сагана, он понял, что тому не до шуток.
- Милорд, я не понимаю вас. Какой вред могут причинить вам в нашем светлом аббатстве?
- Сядьте на минуту, брат, и выслушайте меня.
Фидель послушно сел в кресло второго пилота. Командующий продолжал стоять, возвышаясь над ним.
- Что вам известно об Ордене Черной Молнии?
Вопрос озадачил Фиделя. Он никогда даже не задумывался над тем, что именно ему было известно.
- В него входили… те, кто имел Королевскую кровь, они учредили свой Орден в противовес нашему. Они хирургическим путем имплантировали иглы, такие, как на вашем кресле и на вашем родовом мече, себе в руки…
- И вобрали в свой организм вирус и нейрогенераторы, те, что через меч передаются нам, после чего смогли передавать этот вирус другим, - Саган говорил спокойно, точно читал лекцию. - Вы понимаете меня?
- Не совсем, - ответил робко Фидель. - Я слышал о вирусе, как он использует энергию человека, чтобы тот мог орудовать мечом или управлять кораблем, придавая его действиям скорость мысли. Слышал, что его используют также, чтобы выкачать из человека энергию. Но я никогда не мог понять, как и зачем люди так рискуют - заражаются этим вирусом и живут с ним. Ведь он, наверно, оказывает разрушительное действие!
- Да, именно так. Люди погибают в страшных муках, потому что их организм отторгал этот вирус. А те, кто выжил, вынуждены были поглощать огромное количество таблеток, чтобы кое-как поддерживать в себе силы. Но по сей день они испытывают страшную боль. У них гниет кожа, отпадая лоскутами. Нейрогенераторы скапливаются возле нервных узлов, образуя наросты на черепе. Вылезают волосы. Но выжившие с радостью переносят эти испытания.
Втыкая иголки в тело другого человека, они получают возможность руководить им напрямую, получают доступ к его сознанию, узнают его секреты, даже его подсознательные страхи и стремления. Со временем они научились манипулировать своими жертвами и на расстоянии, по их команде те испытывают или наслаждение, или мучительные боли. Они имеют над ними безграничную власть.
- Вы говорите о них в настоящем времени, мой повелитель, - сказал Фидель. - Они же все погибли, верно? Их чудовищный Орден был уничтожен во время Революции.
- Да, так же как наш Орден, Орден Адаманта, - ответил Саган, глядя на юного священника.
- Господи, прости нас грешных! Что вы такое говорите?!
- Я хочу рассказать вам кое-что, брат Фидель. Несколько человек знают об этом, те, кто остался в живых. Один из них - адмирал Экс, он был непосредственным участником этой трагедии. Другой - Джон Дикстер, Мейгри поведала ему все свои тайны. И Дайен. Я говорил ему, предупреждал его. Слишком поздно, как выяснилось. Но как бы то ни было, он все знает, и вы должны знать.
Это произошло двадцать лет назад, до Революции. Не имеет значения, как именно. Это отдельный рассказ. Достаточно сказать, что леди Мейгри и я попали в ловушку, расставленную одним из самых хитрых и могущественных адептов Ордена Черной Молнии. Я со стыдом вспоминаю эту историю. Подвохом, обманом, игрой на нашем тщеславии нас завлекли в сети этого человека. Он называл себя Абдиэлем… Абдиэль… Так звали ангела Божьего.
Мы были ему нужны по двум причинам: он хотел получить контроль над нами и использовать нас в своих целях, пытался добраться до секрета мысленной связи между миледи и мной. Когда его ученики пришли за нами, мы сопротивлялись, но нас было только двое, а их - много.
Командующий посмотрел на ладонь своей правой руки, на пять шрамов, свежих, с сукровицей от недавних уколов игл пульта управления корабля. Саган потер ладонь, словно она болела.
- Он называет это «соединением», - сказал он тихо. - Он испытывает физическое удовольствие от этого. Сексуальное. Для жертвы это - изнасилование. Изнасилование ума, души.
Командующий замолчал, потер пальцы над ранками на руке. На лице отразилась горечь воспоминаний о борьбе, о поражении.
- Он вторгся в нас, но миледи и я оказались слишком сильными для него, - сказал наконец Саган. - Мы устояли, нам удалось убежать от него. Но до этого он завладел нами. Узнал наши тайные помыслы, страхи и желания.
- Этот человек, этот Абдиэль, жив? - спросил ошеломленный Фидель. - И вы говорите, что он… что он… - Священник не мог закончить фразу, ее невозможно было произнести.
- Я не знаю наверняка, - сказал Саган. - Но думаю, да. Абдиэль заглянул в мой мозг, в мою душу. Он один знает, кого я ищу в этой Вселенной, кого я ни за что не обойду вниманием.
Юного священника точно громом поразило:
- Милорд! Вы не думаете, что я… что я предал вас?
- Нет, не думаю, брат Фидель. - Командующий улыбнулся и положил ему руку на плечо. - Я верю, что вы оправдываете свое имя. Но, - добавил он мрачно, - Абдиэль и невинных использует.
Священник выглянул из иллюминатора корабля и посмотрел в сторону аббатства Святого Франциска. Его темные, без бойниц стены и башенки, резко выделяющиеся на фоне алого горизонта, всегда были для брата Фиделя цитаделью, защищавшей его от внешнего мира. За этими стенами - мир, безопасность, братская любовь, забота, знание, праведный труд. Воздух, которым дышали священники и монахи, был здоровым: толстые, специально для них спроектированные стены охраняли эту созданную ими искусственную атмосферу.
Никто здесь не повышал голоса в гневе или тревоге. Не били призывно в барабаны, от грома которых бежит дрожь по телу. Резкий свет не освещал изувеченные, истекающие кровью тела. Фидель представил себе прохладную, мягкую тень, в которой передвигаются люди в рясах, спеша по своим делам, кивая друг другу в немом приветствии головами в капюшонах. Сейчас они собираются в храме к вечерне.
- Alleluja, alleluja, alleluja
Venite, exultemus, Domino…
Придите, возрадуйтесь Господу Нашему…
Его голос сливался в голосами его братьев, когда он пел слова, которые мыслию и духом возносили его к Господу на крыльях музыки, возносили высоко над бренным телом, над суетными искушениями, грехами, огорчениями и проступками. Голоса эти освобождали от всякой скверны, очищали душу, чтобы она заново начала свою жизнь.
Фидель смотрел на темные стены, пытаясь представить их запятнанными, оскверненными, опасными. И не мог. Это было невозможно. Господь не допустил бы этого.
- Сказано, что мы должны уповать на Господа, - сказал тихо юный священник.
- Я уповаю, - ответил мрачно Саган. - Но также сказано, что Господь помогает тому, кто сам себе помогает. И потому, надеясь на лучшее, я готов к худшему. - Он кивнул на компьютер и пульт управления. - Я не стал программировать корабль на обратный путь, чтобы он доставил вас к доктору Гиску, хотя вы чрезвычайно ему нужны. Если что-нибудь случится со мной, Фидель, это ваш долг и ваша забота, ниспосланные вам свыше, сообщить о случившемся леди Мейгри и Его величеству королю. Если я погибну, их жизни, особенно жизнь короля, окажутся в чрезвычайной опасности. Вы поняли меня, брат?
Фидель в ужасе смотрел на него.
- Мой повелитель! Не говорите так. Мой обет… Я не могу… Не могу…
- Нам не дано знать, что мы можем, а что - нет, брат, пока нас не призовут. А что касается ваших обетов, я ведь не прошу вас нарушать их. Вас не посылают на поле битвы. Вы только доставите послание, и все.
Саган посмотрел на экран, мысленно прикинул, сколько им надо пройти.
- Идемте, брат. Если мы сейчас тронемся в путь, то как раз к концу вечерни придем.
Он повесил на спину блок питания, надел маску и помог юноше сделать то же самое. Выходя из корабля, Командующий показал Фиделю, как открыть люк, который тут же закрылся за ними.
- Ладонью нажмите на эту панель, потом скажите что-нибудь, что хотите. Слова не имеют значения. Подействует звук вашего голоса…
«Подействует… Да, я знаю теперь, как открывается люк. Но какое отношение это имеет ко мне? - думал Фидель. - Командующий заблуждается. Он слишком долго был окружен смертью и насилием. Ему мерещится теперь это повсюду, даже в светлой обители Господа».
- Я могу положиться на вас, брат Фидель? - спросил Саган.
Юный священник был в смятении, не зная, что ответить.
- Надеюсь, вы всегда сможете положиться на меня, милорд, - сказал он наконец. - Но я искренне верю, что ваши страх и тревоги беспочвенны. Господь никогда не допустит, чтобы этот злой человек проник за наши стены.
- А как же ночь Революции, брат? - Голос Сагана звучал из-под маски словно издалека. - Господь допустил, чтобы туда ворвались разъяренные толпы?
Тень сомнения омрачила душу священника, будто его задело крыло пролетавшей птицы.
- Человеку не дано постичь промысел Божий, но мы должны верить. Я буду молиться, чтобы Бог не оставил нас.
Саган больше ничего не сказал, в маске не поговоришь, надо следить за дыханием. Они двинулись по пустыне по направлению к аббатству.
Идти было не трудно, поверхность планеты была сложена красным камнем, покрытым тонким слоем пыли и желтого песка. Но в лицо им дул сильный ветер, ударяя по незащищенной коже мириадами песчинок и мелких камешков. По красному небу ползли черные облака, они сливались с газами, вырывавшимися бесконечными вихрями из красного гиганта, служившего на этой планете солнцем. Путники надвинули низко на глаза капюшоны, наклонились вперед и пошли, сражаясь с ветром, подол рясы бил по ногам.
Они добрались наконец до стен аббатства. Фидель с любовью посмотрел на них, надеясь увидеть картину, всегда радующую его сердце. К его ужасу и смятению, аббатство больше не казалось ему спокойным убежищем, обителью. Оно напоминало тюрьму… или мавзолей. Он остановился, весь дрожа, и почувствовал на своей руке сильную руку Сагана.
- Молитесь, брат Фидель, - сказал Командующий. - Быстрее!

ГЛАВА ТРЕТЬЯ

Говорю вам тайну: не все мы умрем, но все изменимся…
I-е Послание к Коринфянам, 15; 51
Мейгри сидела в каюте Командующего, в кресле Сагана, за его письменным столом, перед его компьютером. Экран ярко светился, это было единственное светлое пятно в темноте кабинета. На нем, правда, не было никакого изображения, абсолютно никакого. Мейгри смотрела на него и думала, что этот искусственный интеллект был зеркальным отображением ее состояния - пустой, пребывающий в ожидании, когда кто-нибудь вдохнет в него жизнь.
Она не собиралась оставаться здесь. Хотела найти себе пристанище где-нибудь в другом месте «Феникса». Но очень скоро убедилась, что единственные комнаты, где ей никто не посмеет мешать, куда никто не посмеет войти, где она сможет уединяться, - каюта Сагана.
- Миледи, - послышался голос Агиса, капитана Почетной гвардии.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс

Мейгри замерла, испуганно взглянула на дверь, боясь, что она сейчас откроется, хотя знала, что никто не сможет это сделать. Джон Дикстер. Снова Джон Дикстер. Она не станет отвечать. Пусть решит, что она ушла. И тем не менее охранник знал, что она там.
- Я приказала не беспокоить меня, - сказала холодно и резко Мейгри.
- Его величество хочет видеть вас, миледи.
Мейгри закрыла глаза, вздохнула.
- Чего же вы в таком случае ждете?
Двойные двери беззвучно открылись. В проеме стоял Дайен. Свет, лившийся из коридора, освещал его так, словно от него исходило сияние, рыжие волосы горели ярким пламенем. Он вошел, двигаясь легко и изящно, в его осанке сквозила гордость, но не было и намека на высокомерие, он шел уверенно, спокойно.
Он изменился, подумала Мейгри, вспомнив ту ночь, когда она покинула его. Тогда в нем было ощущение собственного величия, харизмы, могущества Королевской крови, позволявшие ему надеяться, что он добьется власти над другими. Но не было уверенности в собственных силах, мудрости, опыте. Лезвие меча, побывавшего в огне, закалилось, ему не хватало лишь остроты. Саган отточил его.
Теперь стоило Дайену появиться, как все взгляды оказывались прикованными к нему. И это происходит, подумала Мейгри, независимо от его одеяния - облачен ли он в пурпурную королевскую мантию или рваное рубище нищего. Саган придал ему внешность короля, но что, думала Мейгри, глядя на юношу, составляет его нутро?
- Ваше величество, - сказала она, встав со стула и склонившись перед ним в глубоком поклоне. - Вы могли бы послать за мной…
- Нет, - перебил ее Дайен. - Я хотел поговорить с вами с глазу на глаз. И… - он оглядел комнату, - я решил, что это самое подходящее место. Тут нет шпионских глаз и ушей.
Мейгри кивнула в знак согласия.
- Пожалуйста, садитесь, - добавил Дайен, видя, что она продолжает стоять. Он слегка покраснел в замешательстве. - Я хочу поговорить с вами как… друг. Я пришел сюда не в качестве короля, - продолжал он, чувствуя, что его слова требуют уточнения. - Мне хотелось бы, чтобы между нами восстановились прежние отношения.
Мейгри решила, что сейчас не следует говорить, что это невозможно. Очень скоро он сам поймет. Она подошла к кушетке, которая, казалось, как и вся мебель в комнатах Сагана, была готова, словно верный солдат, в любую минуту оказать помощь тому, кто нуждается в ней. При этом мебель была малоудобной, спартанской, о комфорте здесь не думали. Саган не жаловал посетителей, а когда ему приходилось принимать их, старался не задерживать у себя.
Мейгри села, улыбаясь Дайену, похлопала по кожаному сиденью, приглашая его тоже сесть.
- Спасибо, миледи, но я предпочитаю постоять, если не возражаете.
- Как вам будет угодно, Ваше величество, - сказала Мейгри, тщетно пытаясь сесть поудобнее, чтобы не немели ноги.
Дайен не слышал ее. Он начал ходить по комнате, сцепив руки за спиной, наклонив в задумчивости голову. Мейгри наблюдала десятки раз, как Саган точно так же вышагивает. Удушье внезапно навалилось на нее. Ей пришлось отвернуться, опустить глаза. Руки ее лежали на тонкой жесткой подушке. Она перевела дыхание.
- Простите за беспокойство, миледи. - Дайен остановился, повернулся к ней. - У вас столько работы. А я помешал вам. Но я не займу у вас много времени.
- Мое время полностью в вашем распоряжении, Ваше величество.
- Не надо… - сказал он отрывисто, в глазах его полыхало пламя. - Не надо говорить со мной так. Говорите, как раньше, когда мы оба были пленниками на борту нашего «Феникса».
- Хорошо, Дайен, - ответила Мейгри ласково. - Я не хотела…
- Миледи, - слова вырывались из него, словно он знал: он произнесет их сейчас или никогда, - я видел его!
- Видел его? Видел кого? - Мейгри показалось, что он имеет в виду Сагана. Она приподнялась с кушетки.
- Платуса. - Он пристально смотрел на нее, ждал, как она прореагирует.
Мейгри тяжело осела назад.
- Что он сказал вам? - спросила она слабым голосом.
- Вы верите мне?
- А почему нет?
- Но это могло быть всего лишь сном.
- Так, значит, сном?
- Перестаньте! - воскликнул Дайен. - Перестаньте играть со мной в эти глупые игры!
- А что вы хотите от меня, Дайен? - резко ответила ему Мейгри. - Хотите, чтобы я сказала: «Да, вы видели моего брата, пришедшего с того света» или чтобы я подняла вас на смех и сказала: «Вы небось что-то не то на ужин съели, дорогой». Так? В глубине сердца вы сами знаете правду, Ваше величество. И мне совсем не надо соглашаться с вами или спорить.
Дайен нахмурился, но слушая ее, он постепенно успокоился.
- Он ничего не сказал мне. Он не подошел ко мне. Он остановился на пороге моей комнаты и посмотрел на меня. Просто посмотрел и кивнул, - голос Дайена смягчился, в нем проступили грустные нотки. - Он напомнил мне время, когда мы были вместе дома, я решал алгебрическое уравнение… - Вдруг он снова вспылил. - Это такое правило у призраков? Они всегда молчат? Я сам не верю в то, что говорю. Но я не шучу! Простите меня за то, что я побеспокоил вас. Наверно, мне просто приснился сон. Я…
- Он заговорил бы, если бы счел нужным, - сказала тихо Мейгри. - Со мной он говорил.
Она встала, зашла за кушетку, пробежала рукой по холодной металлической раме спинки.
- Говорят, что умершие особы Королевской крови остаются в той плоскости существования - становятся призраками, особенно если усопший был связан сильными духовными нитями с кем-то живым. И это поверье имеет столь широкое хождение, так много историй о том, как люди видели или разговаривали с «привидениями», что наши ученые провели эксперименты, чтобы доказать правомерность - или ложность - этого поверья.
- И что же они обнаружили? - живо спросил Дайен.
- То, что я уже сказала: или веришь своим глазам, или нет.
Мейгри улыбнулась, увидев разочарование на лице короля.
- С точки зрения здравого смысла это чушь, выдумка. Почему одни привидения приходят, а другие нет? Есть теория, согласно которой те, кто оставил на земле какие-то очень важные дела незавершенными, непременно возвращаются назад. Помню, была одна инопланетянка-ученая, которая работала над лекарством от чумы и не успела закончить свою работу. Если кто и должен был вернуться с того света, так это она. Ученые собрались у нее в лаборатории, приготовили для нее аппаратуру и ее записи, но она так и не пришла. И лекарство так и не было открыто. Чума в результате скосила все население той планеты. Целая цивилизация прекратила свое существование.
И при этом мы слышим рассказы о том, как приходит привидение матери, чтобы найти своему ребенку потерянную игрушку. А отец приходит к своей дочери в день ее свадьбы. Убитый солдат предупреждает своих товарищей о засаде. Почему, к примеру, ваша матушка никогда не приходила к вам? Ее последние слова, то, о чем она думала перед смертью…
Мейгри вздохнула. Ее взгляд был прикован к руке, скользящей по металлической ручке кушетки.
- Вы сказали, что тоже видели Платуса. - Дайен подошел к миледи. - Он говорил с вами. Что он сказал вам? Если, конечно, это не сугубо личное.
- Могу сказать. Он пришел, чтобы предостеречь меня от самоубийства. Это было сразу после его смерти, я поняла тогда, что Саган прознал, где я прячусь от него, и собирается взять меня в плен. Я понимала также, что Командующий заставит меня помочь ему найти вас, я думала, что, покончив с собой, спасу вас. Но призрак моего брата убедил меня в том, что я еще нужна другим.
Мейгри посмотрела на юношу.
- Саган сказал бы вам, что Создатель решает, кому возвращаться, а кому нет. Почему вы не рассказали ему, Дайен? Боялись, что он не поверит?
- Да, - сказал Дайен и в задумчивости замолчал. Потом продолжал: - Я так и вижу, как он усмехается. Слышу, как он говорит: «Ах, вот почему вы отказываетесь начинать войну. Ваш наставник-пацифист запрещает вам! Вы такой же слабак, как и он».
- И именно поэтому вы отказались подчиниться Сагану?
- Нет, к этому времени я уже принял решение. - Дайен взъерошил волосы. - А до этого я ждал. То было самое трудное время. Я был один… И всего боялся. - Он посмотрел на нее с вызовом, словно ждал, что она начнет над ним насмехаться.
Она понимающе кивнула.
- Я не виню вас.
- А потом я увидел во сне Платуса. Выражение его лица. Оно было странным, но я понял, чего я боялся. Я стал понимать свой страх.
Мейгри молчала. Дайен теперь говорил не с ней, а сам себе все объяснял.
- Я боялся не столько Сагана, сколько того, что я проиграю. Все потеряю. Если бы я отправился на войну, я утвердился бы в своей силе, в своей власти. Смог бы заставлять людей делать, что мне заблагорассудится, они в страхе слепо следовали бы за мной. Но стоило мне об этом задуматься, я понял, что не хочу быть таким королем. Лучше проиграть, вернуться к простой жизни, даже лучше умереть, чем сделать такое, о чем я буду жалеть всю жизнь. Как только я это понял, Платус улыбнулся мне и кивнул головой.
- Видите, - сказала мягко Мейгри, - ему и не надо было говорить с вами.
- Думаю, нет. Но я не понимал этого до конца. Я не понимал себя. - Дайен нахмурился, покачал головой. - Платус был атеистом. Он не верил в Бога.
- Он раньше верил, Дайен. Не думаю, чтобы он окончательно утратил свою веру. Он как малое дитя, которое, рассердившись на родителей, убегает из дома. Мой брат не мог понять, как Господь допустил зверства, которые произошли в ночь Революции.
- Вы слышали о случае с исцелением ребенка… и о девушке?
- Я читала донесение Сагана, - начала Мейгри с осторожностью и недовольством.
- Понятно, значит, знаете. Я исцелил ребенка, леди Мейгри! Я чувствовал, как от меня шла энергия к этому младенцу! И понял, что могу помочь девушке, хотя она находилась под контролем Абдиэля.
Саган не верит, что я на это способен. Не верит, что у меня есть дар целителя. Он говорит, что я не способен на это, потому что дар - от Господа, а Он никогда не дарует его неверующему…
- Если Он не дарует его тому, кому хочет ниспослать веру в Него, - тихо добавила Мейгри.
Дайен кивнул.
- Я тоже об этом думал. Предположим, это правда. Но почему тогда у меня есть этот дар, а нет у других? Я не способен на то, на что способны остальные особы Королевской крови! Я не могу отключить электричество усилием воли. Не могу взглядом открывать дверь. Только однажды во время инициации ко мне сошла особая сила, и я заставил шар парить в воздухе.
- Потому что в то мгновение вы отдали себя целиком этому, Дайен. Вы не сомневались, не задавали вопросы, не анализировали…
- Да, я просто не знал, что со мной происходит, черт побери. Простите, миледи, - сказал Дайен, глубоко вздохнув. - Я не хотел ругаться.
- Дайен, что вы от меня хотите? - еще раз спросила Мейгри устало. - Я с радостью объяснила бы вам, что Бог - есть, что Он или Она или Оно располагают неким космическим планом, но не могу. Хотела бы поверить, что существует некая причина, из-за которой убили вашего отца, а ваша мать умерла у меня на руках, причина гибели Платуса, причина, по которой моя жизнь оказалась загубленной. Я хотела бы объяснить вам все это. Сказать самой себе…
- Разве приход Платуса не служит этому доказательством?
- Ничего это не доказывает. Я была на грани самоубийства. Может, это было мое подсознательное стремление вырваться из порочного круга, в который я попала. Вы были сильно взволнованы. Может, призрак, явившийся вам, - результат нервного срыва…
- Вы не верите. И я не верю.
- Я уже и не знаю, во что я верю. Единственное, что я знаю, - так это то, что вера рождается в человеке, в его душе, и все начинается с веры в самого себя, со знания, что ты обладаешь способностью отличить свет от тьмы и соответственно поступать.
- Свет от тьмы? Саган убивал и мучил людей, заявляя при этом, что действует, выполняя волю Господа Бога.
- Саган услышал внутри себя тихий, слабый голос. Он мог отказаться слушать его, восстать против него или же заставить его говорить то, что он хотел услышать. Но не думаю, что он теперь способен на такое.
Дайен ждал, что она еще скажет.
Мейгри молчала. Потом вздохнула, протянула руку и дотронулась до кольца из огненного опала, которое висело, как кулон, на шее у юноши.
- Ваш жребий будет не легче нашего, Дайен. Даже, может быть, гораздо тяжелей…
- Миледи, - послышался извиняющийся голос капитана Почетной гвардии.
- У меня совещание…
- Простите, что помешал вам, но вас хочет видеть Мендахарин Туска. Говорит, что у него безотлагательное дело.
- Может быть, у него информация о Сагане? - предположил Дайен.
Мейгри побледнела еще сильнее.
- Да, может быть. Пошлите его сюда, Агис.
Двойные двери открылись. Таск и Нола вошли в комнату.
- Потрясающе! Нам так и сказали, что мы застанем вас обоих здесь. А мы повсюду тебя искали, малыш…
- Туска! Что случилось? - Мейгри быстро двинулась навстречу ему.
- Случилось? Пока ничего. Об этом-то мы и хотели бы переговорить. - Туска в замешательстве смотрел на нее.
Нола схватила его за руку и стиснула что было сил.
Он посмотрел на нее, улыбнулся.
- Нола и я приняли решение. Мы хотим пожениться прямо сейчас. Вы не возражаете? Мы сейчас ведь ничем не занимаемся.
Дайен и Мейгри смотрели на него, ничего не понимая.
- Мы решили, что нам никто не нужен для брачной церемонии. Может, с юридической точки зрения, это нарушение закона, но кто знает, что сейчас законно, а что - нет? Важно то, что мы говорим друг другу и что имеем в виду, а мы хотим, чтобы с нами были только самые дорогие нам люди и… чтобы они благословили нас. Так что мы решили пригласить вас, генерала Дикстера и Дайена…
Таск замолчал. Нола испугалась.
- Так можно… или нет?
- Таск, - сказала Нола, приблизившись к нему вплотную, - мы помешали серьезной беседе. Лучше нам уйти…
Мейгри пришла в себя.
- Вы спрашиваете, можно ли? Да это замечательно! Великолепная идея! Все члены экипажа на корабле должны отметить такое событие. Свадьба - это же прекрасно!
- Простите, ваше сиятельство, но мы хотели пригласить только близких друзей, - сказала Нола и зарделась.
- Конечно. А потом мы устроим прием, - сказал с воодушевлением Дайен. - Мы закатим грандиозный прием, такого не было на нашем корабле никогда! Мы оповестим весь флот и прессу. Пусть узнает Питер Роубс, как мы реагируем на его угрозы! Давайте прикинем, сколько нам понадобится времени на подготовку…
- Свадьбу лучше устроить сегодня вечером, - сказала Мейгри.
Она против воли произнесла это мрачно. Нола посмотрела на нее и совсем приуныла.
Таск нахмурился.
- Может, тогда не надо…
- Нет, надо, - сказала Мейгри как можно жизнерадостнее. - Я переговорю с адмиралом Эксом и капитаном Уильямсом и сделаю необходимые распоряжения. Мы можем устроить… - она хотела было сказать «здесь», но, оглядевшись, поняла, что присутствие Сагана в этой комнате ощущается даже сейчас, настолько сильно его влияние. А для свадьбы это малоприятное обстоятельство.
- Может, в оранжерее, где выращивают овощи? - спросила робко Нола. - Конечно, там нет роз и апельсинов, зато много зелени, света и воздуха…
- Нет, - покачал головой Таск. - Не хочу жениться среди моркови и брюссельской капусты.
Дайен засмеялся.
- Да там будет великолепно, когда мы все устроим. И для видеосъемок замечательный интерьер. Прессу, безусловно, на бракосочетание не пустим, - добавил он, заметив, что Таск снова нахмурился, - но зато потом! Сколько бутылок шампанского есть на корабле? Вы позволите мне пойти узнать, миледи?
- Конечно, Ваше величество, - ответила Мейгри, стараясь скрыть радость, что он уходит.
Они ушли. Таск, казалось, поглупел от счастья. Нолу точно золотистый нимб окружил. Дайен был так возбужден, что ему самому было впору жениться. Двойные двери закрылись за ними, заглушив их голоса, Мейгри осталась одна.
Комнаты Сагана погрузились в молчание, здесь, казалось, никого не осталось, кроме него самого. Мейгри подошла к пульту связи, села за компьютер и приготовилась засыпать капитана Уильямса распоряжениями по поводу свадьбы. Она была уверена, что это удивит, даже смутит и, без сомнения, разозлит его. Она помедлила, глядя на свое отражение в стальной панели. Провела рукой по лицу, едва касаясь шрама на щеке.
«А как же я? - думала она. - Я убежала из дома? Или же я вернулась домой, а он - пустой и брошеный всеми?..»

ГЛАВА ЧЕТВЕРТАЯ

…уста их легче масла, а в сердце их вражда, слова их нежнее елея, но они суть обнаженные мечи.
Псалтырь. Молитва в страхе и трепете, 55,22
Саган и брат Фидель, согнувшись под сильным ветром, разгулявшимся на этой планете, пробирались к цели. Песок забивался в поры. Внезапно поднялись вихри пыли, почти ослепив их. Они натянули низко на лицо капюшоны, спрятали поглубже руки в длинные рукава.
Иногда им приходилось останавливаться: ветер налетал с такой силой, что казалось, вот-вот собьет с ног. Добравшись наконец до темных стен аббатства с многочисленными башенками, они продрогли до мозга костей и задохнулись от усталости.
Аббатство Святого Франциска было старым: этот монастырь Орден построил одним из первых, приор специально выбрал такое жуткое, гиблое место. Сюда, в эти суровые, голые края привозили восемнадцатилетних юношеи, решивших принять сан, здесь они учились, медитировали, проходили суровые испытания. Здесь их наставляли тому, как преодолеть плотские искушения, включая и те, что большинство людей полагали не за удовольствие, а за жизненную потребность: тепло, удобную постель, хорошую еду, дружеское общение.
Молодой послушник спал в рясе на деревянной койке в холодной келье, укрываясь тонким шерстяным одеялом, которое сам и должен был соткать. Его еда в дни, когда он не постился, состояла из хлеба, выпеченного в аббатстве, фруктов, овощей, выращенных здесь же, и воды. По утрам он учился, днем занимался физическим трудом, вечером - снова учился. Трижды на дню его призывали вместе с братией в церковь - молиться, в четвертый раз - перед тем как он отходил ко сну, но и среди ночи его будили, чтобы он читал молитвы в своей келье.
Праздные беседы в течение дня тут были запрещены, за исключением нескольких минут отдыха после вечерней трапезы. В другое время разрешено было говорить, только чтобы сообщить важную информацию или же ответить на вопрос кого-нибудь из старших монахов. В основном послушники общались друг с другом жестами.
Как только юноша попадал в эти стены, он навсегда порывал с семьей и друзьями, словно он - или они - умерли. Единственные лица, с кем им дозволено было общаться за стенами монастыря, были аббат и приор, эти встречи проходили в других аббатствах или в резиденции Ордена, которая находилась до Революции в королевской резиденции Минас Таресе. Влияние Ордена на происходящее в галактике было в прошлом огромно.
Закончив курс подготовки, юноша или становился новообращенным, его принимали в Орден, и он приносил обеты, или же ему отказывали в этом и отсылали домой. Получив однажды отказ, юноша или девушка никогда больше не могли испытать судьбу. Став же членом Ордена, будучи посвященным в его тайны, новообращенный никогда уже не мог покинуть его.
Надо отдать должное, лишь считанные единицы хотели покинуть Орден. Тех, кого гложет сомнение, увещевали. Те, кто предавался унынию, кому не помогали советы, утешения и молитвы, незаметно исчезали. Поговаривали, что их отвозили в какое-то изумительное место, где они доживали свою жизнь в покое и благодати.
Новообращенный давал обет бедности, целомудрия и послушания. Ему запрещено было приносить вред всему живому, тем паче лишать кого бы то ни было жизни, даже в целях самозащиты (исключение составляли воины-священники, им позволялось убивать, чтобы защитить Орден и невинных людей). Спустя еще два года новообращенный проходил обряд рукоположения, после чего он мог идти в мир и служить Господу и людям, если ему выпадет такой жребий, или остаться в монастыре, стать монахом, отказаться от суетного, бренного мира.
Саган и брат Фидель стояли под монастырскими стенами, защищавшими от ветра, разбушевавшегося среди остроконечных вершин гор, его шум был единственным звуком в этой пустыне. Над ними возвышались толстые, массивные стены. Не в пример обычным постройкам, которые возводят в суровых краях этой планеты, у монастыря была кровля из стали и пластика.
Стены и башни аббатства были сделаны из камня, они были солидными, воздухонепроницаемыми. Каждый камень подвергался ручной обработке, подгонялся к соседнему вплотную, так чтобы между ними не оставалось зазоров. Поверхность покрывали обшивкой, защищавшей стены от ветра и непогоды. Внутри аббатства была установлена специальная система, аналогичная той, что стояла на космическом корабле, поддерживающая в воздухе содержание кислорода. Эта система была единственным техническим аппаратом, который разрешалось держать в аббатстве. Освещали кельи свечами, печи для готовки и обогрева лазарета топили дровами и углем.
- Я никогда не ушел бы отсюда, - сказал тихо Саган. Он положил руку на холодную, неприступную стену.
Над небольшой чугунной дверью висел мощный, отлитый из чугуна колокол. Из его чрева свисала веревка. Брат Фидель дернул за веревку три раза. Подождал, словно посчитал до десяти, потом снова позвонил. Спрятал руки в рукава и стал ждать.
- Я - дитя греха, за что на моего отца наложили епитимью, - продолжал Саган, неотрывно глядя на темные, без окон стены, - теперь возвращаюсь в церковь, точно блудный сын.
- На все воля Божья, - сказал брат Фидель.
Изнутри послышались звуки открывающейся и закрывающейся двери. Глазок, сделанный из пуленепробиваемого стекла, врезанный в чугунную дверь, открылся. Саган и священник встали так, чтобы невидимый им наблюдатель мог рассмотреть их. Глазок закрылся. Они снова услышали, как открывается и закрывается дверь. Потом послышалось легкое шипение, точно изнутри стали выпускать воздух, давление внутри понизилось, стало таким же, как и снаружи.
- Не знаю, была ли на то воля Всевышнего, - спросил Саган, глядя на дверь, - или я неправильно понял? Я сопротивлялся, не хотел выполнять приказ, когда они решили отослать меня из монастыря, в котором я вырос. Но король решил, что отпрыск Королевской крови не должен расти в невежестве и изоляции от внешнего мира. Он приказал отправить меня в Академию, и, хотя она была таким же независимым и сильным институтом, как Орден, ректор не посмел ослушаться и не выполнить королевский указ. Когда мне стукнуло восемнадцать, мне разрешили выбрать: вернуться в Орден или остаться в миру. Я был полон амбиций, рвался к власти, славе, богатству. И выбрал светскую жизнь.
Они услышали какой-то зловещий звук, потом скрежет. Кто-то медленно открывал чугунную дверь.
- Но тем не менее, - сказал брат Фидель, - вы носите рясу, отправляете все обряды священника-воина, тогда как эту секту давным-давно запретили.
Тяжелая дверь поддалась не сразу. Ее, видно, редко открывали, и грубый механизм, состоящий из каких-то цепей и колес, срабатывающий с трудом, наконец, заскрипев, пришел в движение. Двое мужчин терпеливо ждали, представляя, как по ту сторону дверей монах-привратник потеет, пытаясь повернуть огромную ручку.
- Так что, можете себе представить, в какой тайне мы все держали, - сказал Саган, глядя на священника.
Бледное лицо брата Фиделя вспыхнуло, он опустил глаза.
- Простите, милорд. Я не хотел…
Саган не стал слушать извинений.
- Теперь можно сказать правду. Вам так и так надо ее знать, - добавил он, понизив голос, мрачно. - Это может спасти вам жизнь… Или жизнь тех, кого я перепоручу вам.
Лицо брата Фиделя теперь стало мертвенно-белым, кровь отхлынула от щек. Он кусал губы, но молчал. Дверь закачалась, пришла в движение, но вместо того, чтобы распахнуться, она стала закрываться еще плотнее, потом замерла и, наконец, поползла в верном направлении.
- Каждый ребенок Королевской крови должен пройти обряд инициации. У нас с леди Мейгри был один наставник, и мы должны были пройти этот обряд вместе. Мне тогда было двадцать три года, а ей шестнадцать. Я был старше, чем положено для этого ритуала: я поздно начал учиться, к тому же надо было подождать, пока Мейгри достигнет совершеннолетия. Нам сказали, что мы должны совершить этот обряд здесь, на планете, где я родился. Мы решили совершить его в храме.
Когда мы прибыли сюда, нас встретили члены Ордена, они отвезли нас тайно, под покровом ночи, в аббатство, впустили внутрь. Леди Мейгри была единственной женщиной, которой позволили войти в аббатство. В полном молчании нас подвели к алтарю. Мой отец сам совершал обряд. Он заговорил с нами, нарушив в первый раз обет молчания, который взял на себя после того, как сознался в совершенном грехе. Тогда я единственный раз слышал его голос. Голос моего родного отца!
Дверь открылась не до конца, но войти они смогли. Они очутились в узком шлюзе, в котором широкоплечий Командующий с трудом поместился. То ли от этой теснотищи, то ли почуяв, как страдает Саган, хотя голос его звучал твердо, юный священник положил руку ему на плечо, словно хотел приободрить его без лишних слов.
Саган не отозвался на это прикосновение, верно, был где-то далеко, вспоминая былое.
- Мой отец сказал, что получил знамение от Господа, согласно которому вопреки королевскому указу, традициям и правилам меня примут в Орден без установленного там предварительного курса обучения и сделают воином-священником. Я должен буду дать один обет - обет верности Господу. Мой отец сказал еще, что ждет леди Мейгри и меня, а потом отступил в тень к алтарю и исчез. Тогда я видел его в последний раз.
Дверь захлопнулась, щелкнул запор. Послышался звук включенного насоса, затем - слабое шипение: в шлюз накачивали воздух. Они терпеливо ждали, когда можно будет снять кислородные маски.
- Вас что-то тревожит, брат мой? - спросил Саган.
- Если мой повелитель простит мне…
- Да, да, - сказал с внезапной досадой Командующий, видно, ему было не по себе, хотя он старался не показать виду.
- Не понимаю, милорд, как вы могли поддержать Революцию, которая провозгласила атеизм и объявила запрет на Орден, в верности которому вы поклялись?
- Вы ошибаетесь, брат мой, я поклялся в верности Господу, а не Ордену. Я видел, что монархия - немощна и погрязла в коррупции. Видел, как цивилизованные, некогда процветающие области королевства гибнут от царящей там разрухи, от войн и хаоса, потому что наш король - бессилен, а его законы - глупы и недейственны. Даже Орден оказался жертвой коррупции, его члены в открытую нарушали обеты, стали стяжателями, поддались плотским желаниям. Я поверил, что Революция свершилась по воле Божьей.
- Вы и сейчас этому верите? - спросил мягко брат Фидель.
Саган посмотрел на него пристально своими темными глазами из-под капюшона.
- Да, брат мой. Орден прошел очищение огнем и кровью. Он снова возродился, чистый, освященный Господом. Поэтому у нас новый король, тоже рожденный в огне и крови. Вы понимаете, брат мой?
Поначалу Фидель не мог ответить, его сковал благоговейный страх, его пронзило внезапное прозрение, во всяком случае, ему показалось, что он постиг промысел Самого Господа.
- Я понимаю, милорд! Впервые я воистину все понял.
- Поздравляю вас, брат, - сказал с иронией Саган. - А мне пришлось потратить на это восемнадцать лет.
Замок на внутренних дверях в шлюз отомкнулся, и они открылись. Командующий и брат Фидель сняли свои кислородные маски и ступили в аббатство Святого Франциска.

* * *

Внутри было темно. Светила лишь одна, почти догоревшая свеча в маленьком фонаре, стоявшем на полу, отчего их тени нависли над ними. Скорее всего этот фонарик на пол поставил монах-привратник, пока открывал дверь, им он, наверно, освещал себе путь. Теперь он поднял его повыше, направив свет в лица незнакомцев.
- Я брат Фидель, - сказал юный священник, щурясь под ярким светом, - а это лорд Дерек Саган. Нас ждут в аббатстве.
Монах утвердительно кивнул, по крайней мере так можно было истолковать легкое движение его капюшона. Он еще подержал фонарь в поднятой руке, направляя на них луч, очевидно, внимательно рассматривая их, в первую очередь Сагана. Командующий стоял неподвижно, с невозмутимым безразличием. Оставшись доволен своим осмотром, привратник опустил фонарь, поклонился в молчаливом приветствии и, махнув белой рукой, казавшейся рукой призрака в тусклом свете, предложил им последовать за ним.
Все шло хорошо. Их приветствовали, как уже раз двадцать приветствовали брата Фиделя, когда он возвращался в аббатство. Но священнику было не по себе. Он старался освободиться от этой тревоги, убеждая сам себя, что это всего-навсего результат мрачных рассказов Сагана и дурных предчувствий.
Фидель смотрел на Сагана, пока они неслышно ступали по каменным плитам узких коридоров. Священник не видел в полумраке его лица. Но зато видел глаза, в которых отражался свет фонаря, видел, как они шныряют по сторонам, стремясь проникнуть в плотную завесу темноты, отступавшей под отблеском пламени свечи, но тут же еще плотнее окружавшей их, как только фонарь проплывал дальше.
Раньше, когда брат Фидель возвращался домой - а это аббатство стало его домом, - тени влекли его в пахнущее ладаном надежное тепло, и в миру он торопился закрыть глаза, чтобы не видеть его резких, ярких огней, торопился вернуться в эту обитель и найти здесь умиротворение. Сейчас они казались ему зловещими, угрожающими, словно в них притаились чудовища.
Он попытался отогнать от себя эти неприятные ощущения. Скользнув вперед, он поравнялся с привратником.
- Давненько вы не были у нас, брат, - заметил монах, судя по голосу, незнакомый Фиделю. - Почти два года, по местному летосчислению.
Это было верно.
- Простите меня, но вынужден сказать, что я не помню вас, брат. К стыду своему, вынужден просить вас об одолжении, скажите, кто вы и как вас зовут.
- Совсем не нужно просить у меня прощения, брат. Вы не помните меня, потому что меня не было здесь, когда вы отсюда уезжали. Я появился вскоре после этого. Зовут меня Микаэль.
Фидель почтительно поклонился, а заодно попытался заглянуть в лицо монаха, скрытое под капюшоном. Но попытка оказалась тщетной. То ли случайно, то ли намеренно, брат Микаэль повернулся и взглянул в боковой коридор, отходивший в сторону от главного, по которому они шли. Он немного замешкался, словно решал, куда идти, потом продолжил свой путь.
Брат Микаэль совсем недолго думал. Фидель и не заметил бы этого, если бы не следил за ним во все глаза. Фидель тут же решил, что монах заблудился или ему указали неверную дорогу. Впрочем, для новичка это было вполне допустимо. Здесь под землей построили целый лабиринт из келий и подземных ходов. А совсем глубоко в холодных погребах хранился провиант. Сердце системы, поддерживающей жизнь в монастыре, находилось внизу: там пролегали трубы, стояли насосы, тянулись электрические провода. Еще в катакомбах были склепы и гробницы. Заблудиться в этом лабиринте ничего не стоило. Но ведь брат Микаэль прожил в аббатстве уже два года…
- Долгое время привратником был брат Чэнг, - сказал Фидель, стараясь изо всех сил говорить непринужденно, словно хотел скоротать долгий путь за вежливым разговором. - Надеюсь, ему не пришлось оставить свой пост из-за болезни?
- Брата Чэнга перевели в другое место, - лаконично ответил брат Микаэль.
Правдоподобно, конечно, но маловероятно. Брат Чэнг был веселым, жизнелюбивым человеком, но очень дорожил своей работой. Он был очень предан Ордену, но тем не менее ужасно тосковал по внешнему миру и потому радовался даже самой крохотной возможности взглянуть на него. Его смеющееся лицо действовало ободряюще на новообращенных, редкие гости словно согревались теплом его доброжелательности. Брат Чэнг не променял бы свою любимую работу даже на место самого аббата. Фидель хотел было расспросить о добром Чэнге, но подобное любопытство повлекло бы справедливые упреки в пустословии.
Тем не менее о здоровье своих собратьев он мог справиться - за это его никто укорять не посмеет.
- А как поживает брат Ник? - спросил он с чистосердечным интересом. - Он очень серьезно заболел перед моим отъездом. Говорят, что-то съел. Надеюсь, он поправился?
- Ошибаетесь, брат Фидель, - сказал тихо брат Микаэль. - Среди нас нет монаха с таким именем, никогда не было, - добавил он, повернув лицо, скрытое под капюшоном, к Фиделю.
Фидель пробормотал что-то насчет того, что, наверно, ему оно померещилось. Брат Микаэль согласился с ним. Вообще он не был словоохотлив, а брат Фидель бы в таком смятении, что, хотя его распирала тысяча вопросов, он не мог задать ни один, боясь выдать себя: его раздирали мрачные подозрения.
Он замедлил шаг, сравнялся в Командующим и, выразительно взглянув на него, попытался дать понять ему, что не все ладно. Но Саган даже не смотрел в его сторону, а когда Фидель заговорил, остановил его, сделав легкий, едва уловимый в полумраке жест рукой, выпростав ее из длинного рукава, а потом снова спрятав. Командующий был погружен в собственные мысли, что было вполне естественным, учитывая печальную и важную причину, приведшую его сюда.
Фидель начал горестно вздыхать, хотя старался делать это как можно более неслышно, чтобы его не заподозрили в унынии и - да простят ему подобное признание и не сочтут это за отступление от веры - в страхе.
Брат Фидель и Саган следом за монахом перешли из нижней части аббатства в главную часть. Прошли мимо пустых классных комнат с высокими столами и стульями с высокими спинками: свет фонаря лишь на какое-то мгновение выхватывал из темноты эти столы и стулья, сделанные из отличного дерева. Прошли через оранжереи аббатства, единственное место, куда попадали солнечные лучи. Солнцем тут было огненное чудовище, повисшее над планетой. Проникая через стеклянную крышу, оно, далекое и страшное, казалось, сначала подвергалось безжалостным испытаниям и, обессиленное, укрощенное, получало допуск в монастырь. Ровные, аккуратные ряды зеленых растений в ярких цветных пятнах плодов были готовы подарить свой урожай. Фидель бросил мимолетный взгляд на сад и прикусил губу.
Из церкви возвращались священники, монахи, послушники. Они шли в благоговейном молчании, спрятав руки в рукава рясы, с покрытыми головами, с глазами, опущенными долу. Несколько монахов поклонилось, приветствуя брата Фиделя и Командующего. Никто не говорил между собой. Монах вел свою паству вперед.
Они пришли в жилые помещения. Бесчисленное множество келий выходило в неосвещенный холл. Стены, потолок и пол здесь были каменными, холодными и влажными. Монах остановился перед деревянной дверью, засунул руку в карман рясы и извлек оттуда чугунный ключ, вставил его в замок и отпер дверь.
- Комната для вас, лорд Саган, - сказал он. - А брата Фиделя я поселю рядом.
- Я хочу увидеть отца, - произнес Саган свои первые слова с той минуты, как они вошли в аббатство.
- Вас скоро к нему отведут, - ответил брат Микаэль тихим голосом. - Аббат счел, что после того, как вы столь долгое время жили в миру среди нечестивых и дьяволов, вам следует очистить свою душу молитвой.
Лицо Сагана потемнело. Казалось, он сейчас оттолкнет монаха и сам отправится к отцу. Брат Фидель, стоявший чуть поодаль от монаха, взглянул на дверь и слегка покачал головой.
- Отличная мысль, брат Микаэль, - ответил Командующий.
Келья была маленькой, они с трудом помещались в ней, брат Микаэль стоял на пороге, преграждая выход. Койка - тонкий бугристый, но чистый матрац, лежавший на досках, прибитых к каркасу на четырех ножках, - занимала третью часть комнаты. В углу стоял стол со стулом. Напротив кровати - сделанный из камня алтарь.
Саган опустился на колени перед алтарем, достал из-за пояса свою торбу и вытащил из нее небольшую серебряную чашу. Он налил в нее освященное масло, стоявшее на алтаре, и зажег его. Сладкий запах ладана заполнил комнату. Командующий облокотился об алтарь, сложил руки и склонил голову.
Брат Микаэль отнесся с явным одобрением к действиям Сагана. И почтительно попятился, чтобы уйти.
- Соблаговолите следовать за мной, брат Фидель, я покажу вам вашу келью, - прошептал Микаэль.
- Спасибо, брат мой, - ответил Фидель. - В этом нет нужды. Просто оставьте мне ключ, я попозже сам пойду.
Брату Микаэлю, видно, это не понравилось. Он продолжал стоять в проходе, поворачивая свою голову в капюшоне от лорда Сагана к брату Фиделю, словно внимательно изучая обоих. Пальцы, державшие ключ, сжались намертво.
- Я присоединюсь к молитве моего повелителя, - смиренно добавил Фидель. Подойдя к алтарю, он опустился на колени рядом с Саганом.
- Misere mei, Deus, secundum magnam misericordiam tuam.

Предыдущая страница 9 Следующая страница


Галактический враг 10

Помилуй мя, Боже, по великой милости твоей…
Высокий тенор Фиделя присоединился к низкому баритону милорда, произнося слова молитвы. Брат Микаэль продолжал стоять в дверях. Мешать ближнему своему молиться было непозволительным святотатством. Когда душа общается с Господом, отвлекать молящегося разрешено только в самых крайних случаях, если речь идет о жизни или смерти. Брат Микаэль вышел, прикрыв за собой дверь. Фидель услышал, как в замке повернулся ключ.
Юный священник забыл следующую строку молитвы, которую он знал наизусть и произносил с первых дней своего пребывания в Ордене.
- Et secundum multitudinem miserationum tuarum, dele iniquitatem mean, - сказал Саган. - И по множеству щедрот Твоих очисти беззаконие мое. Господи, помилуй, - говорил он тихо, потом наклонился к Фиделю и, перейдя на шепот, спросил его, а тот почувствовал на щеке его горячее дыхание: - С каких пор они стали запирать двери кельи?
- Они не запирали, - ответил взволнованно и огорченно Фидель, он говорил быстро, его лихорадило. - У нас раньше не было замков в дверях. Нам они не нужны были. А вы заметили, что замки врезаны только в вашу дверь и в мою? Меня удивило и другое, мой повелитель…
Он повысил голос. Сильная рука Сагана легла на руку Фиделя, утешая и согревая. Священник справился со своим волнением, перестал дрожать. Командующий произнес громко третью строку молитвы:
-Amplius lava me ah iniquitate mea, et a peccato meo tnunda те .
Омой мя от беззакония моего, и от греха моего очисти мя.
- Господи, помилуй, - произнес Фидель.
Главнокомандующий сделал жест рукой. Фидель поднялся, подошел, неслышно ступая, к дверям и заглянул в крошечную дверную скважину. Он долго и напряженно смотрел в неё, потом, удостоверившись, что никого нет, поднялся и покачал головой.
Саган кивнул, взмахом руки велел Фиделю вернуться к алтарю. Фидель продолжил молитву, вспомнив ее слова под успокаивающим воздействием Сагана. А может, самого Господа? Потом Саган отошел от алтаря, приблизился к столу и вернулся к монаху с листом пергамента, пером и каменной чернильницей, полной старых чернил, от которых в голове Фиделя поднялся шквал воспоминаний.
Окунув перо в чернила, Саган написал два слова:
Скажи мне.
Фидель от удивления открыл рот. Командующий покачал головой, приложив палец к губам. Выразительно обвел взглядом комнату.
- Думаете, нас подслушивают? - спросил Фидель одними губами, чувствуя себя бесконечно несчастным.
Саган утвердительно кивнул. Фидель закрыл глаза, призывая на помощь все силы. Овладев собой, он открыл глаза, взял твердой рукой перо и начал писать, но не переставал молиться.
Сад полон сорняка. Парты в классных комнатах покрыты пылью.
Саган пожал плечами, полагая, что такие элементарные вещи легко объяснимы. Они продолжали вслух молиться, не прерываясь, заглушая шелест бумаги и скрип пера.
Фидель написал быстро одну фразу и подчеркнул ее прямой жирной чертой.
Мой повелитель, здесь должен быть брат Ник.
Саган вопросительно посмотрел на юного священника. Брат Фидель начал писать следующую фразу, нетерпеливо покачивая головой. Они заканчивали читать Покаянную молитву.
- Давайте молча поблагодарим Господа за то, что мы благополучно добрались, брат, - предложил Командующий.
Фидель совсем близко наклонился к Сагану и выдохнул ему в ухо:
- Брат Ник - козел.
Командующий выглядел крайне озадаченным, он нахмурился, напомнив юноше строгим взглядом, что сейчас не время для словоблудия.
- Братья разводят здесь длинношерстных коз, мой повелитель, для молока и шерсти. Мы этим занимались со времен революции, чтобы заработать деньги. И с тех пор у вожака стада была кличка «брат Ник».
Конечно, мы между собой его так звали, - добавил торопливо Фидель. - «Ник», по-моему, кличка дьявола, а значит, козел… ну… я хочу сказать, нам нужны были козлята, значит… Вы понимаете, мой повелитель? - Фидель смолк, густо покраснев.
Саган поднял бровь, уголок его рта дернулся. Фидель продолжал свой рассказ, словно в прорубь кинулся.
- Так уж у нас повелось. Однажды сам аббат зарапортовался и упомянул в молитве «брата Ника», отчего брат Чэнг принялся громко смеяться. В церкви! Сообразив, как он оплошал, аббат не удержался и тоже стал смеяться, правда, потом он наложил на себя и на брата Чэнга епитимью на всю седмицу.
Фидель остановился, чтобы перевести дыхание. Шепотом говорить было трудно. В груди давило, он никак не мог вдохнуть глубоко.
- Вы понимате? - сказал он, когда смог снова шептать. - Даже новички знают о «брате Нике». А брат Микаэль утверждает, что провел здесь два года, но никогда не слышал о нем.
Фидель взволнованно смотрел на Командующего. Он надеялся, ждал, что Саган только посмеется в ответ и отмахнется от его подозрений, как он и раньше отмахивался от разных диких вещей, происходивших в монастыре. Но Командующий помрачнел, лицо его стало серьезным и жестким.
- Да поможет нам Бог! - сказал громко Фидель, оперевшись локтями на алтарь и положив голову на руки.
- На Господа надейся, а сам не плошай! - напомнил ему Саган и опустил свою крепкую, уверенную длань на плечо юноши. Голос его опять сошел на шепот. - Вы проявляли чудеса смелости на поле брани.
- То совсем другое, - с горечью ответил юный священник. - Там опасность была реальной и очевидной. А тут - смутные страхи, чудовищные тайны, и все это происходит в моем тихом и надежном доме… - слезы клокотали в его горле.
- Самое трудное - преодолеть страх неизвестности, - сказал Командующий. - Но вы справитесь с этим, брат. Вы мне нужны. И Господу.
- Да, мой повелитель, - сказал еле слышно Фидель и глубоко вздохнул. Потом быстро вытер глаза. - Что я должен сделать?
Командующий взял ручку и написал.
Когда за мной придут, чтобы отвести меня к отцу, не идите со мной, найдите какой-нибудь предлог. Постарайтесь узнать, что здесь происходит.
Саган посмотрел внимательно на юношу, чтобы убедиться, что тот понял его, а может, чтобы оценить его мужество. Фидель кивнул головой, губы его были плотно сжаты, зубы стиснуты.
Командующий явно остался доволен. Он поднес пергамент к огню, положил загоревшуюся бумагу на алтарь и стал наблюдать, как она превратилась в пепел. Он растер его пальцами, потом сдул. Тщательно вытер перо подолом своей черной рясы, положил чернильницу и перо на место.

* * *

В замке заскрежетал ключ, в келью вошел брат Микаэль и увидел, что Командующий и юный священник усердно молятся. Они даже не заметили монаха.
- Лорд Саган, - сказал брат Микаэль, - ваш отец ждет вас.
Командующий продолжал стоять на коленях. Фидель взглянул на него и увидел, как он внезапно побледнел и изменился в лице. На верхней губе проступил пот, кожа под загаром стала мертвенно-белой, глаза запали, вокруг легли черные тени. Вдруг он быстро задышал, кожа вспыхнула пламенем. Он попытался подняться на ноги, но ноги не слушались его. Фидель уже стоял и успел подхватить его.
- Милорд, - сказал он тихо. - Вам нехорошо. Может я…
Саган ничего не ответил, бросил на него суровый взгляд и выдернул руку.
Фидель все понял и молча двинулся следом за Командующим. Брат Микаэль, стоявший все это время в стороне, почтительно пропустил Сагана, вышел за ним и повернулся к дверям, чтобы запереть их. В это время Фидель подошел к дверям.
- Я полагаю, брат мой, что вы намерены ждать возвращения лорда Сагана в его келье, - сказал монах.
- Благодарю за заботу, брат мой, - ответил Фидель, - но я дал обет молиться коленопреклоненно всю ночь в храме перед алтарем Господа Нашего, прося Его о спасении души отца моего повелителя.
- Да будут ваши молитвы услышаны, - сказал с благоговением брат Микаэль, склонив голову и отступая в сторону, чтобы пропустить Фиделя.
- Вы помните дорогу в храм, брат?
- Конечно! - выпалил Фидель. Внезапная покорность и уступчивость брата Микаэля озадачили его. - Спасибо, брат мой, за заботу, - добавил тихо священник, - я ведь провел здесь несколько лет. Вряд ли я забуду когда-нибудь дорогу в храм.
Голова в капюшоне склонилась.
- В таком случае я провожу лорда Сагана.
Они удалились, путь им освещал фонарь брата Микаэля. Фидель остался один. Он подождал, пока Саган и монах скроются из вида, потом взял свечу со стола, зажег ее от дрожащего, пахнущего ладаном пламени лампадки на алтаре.
- Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной, Твой жезл и твой посох - Они успокаивают меня, - произнес тихо слова молитвы Фидель и вышел в темный пустой холл.

ГЛАВА ПЯТАЯ

В средине жизни, мы предстаем пред ликом смерти.
Псалтырь, Погребение мертвого
Монах, брат Микаэль, шел темными коридорами аббатства, освещая дорогу фонарем. За ним шел Саган, опустив голову, натянув низко на лоб капюшон. Никто не проронил ни слова. Командующий не пытался вовлечь монаха в разговор, расставляя ему хитроумные ловушки, не пытался заглянуть ему в лицо.
Если этот брат Микаэль и в самом деле один из помощников Абдиэля, один из людей, выполнявших его злую волю, его ничего не стоит узнать по невыразительному лицу, пустому, бессмысленному взгляду. Саган мог бы быстрым движением сорвать с него капюшон и узнать правду. Но руки Сагана были спрятаны в рукава, пальцы сплетены в немой молитве. Он знал правду. Он знал, что ступает не за каким-то монахом. Дерека Сагана вел Господь.
Узкие коридоры были пустыми. Когда они шли мимо просторных помещений, к примеру, мимо часовни, ярко освещенной свечами, теплой, пахнущей ладаном, они видели там членов Ордена, погруженных в молитву. И всякий раз головы в капюшонах поворачивались в их сторону, провожали их взглядом, наблюдая, как медленно и торжественно они движутся своей дорогой.
Монах провел его через оранжерею, где выращивали лечебные травы. Командующий безошибочно определил, где они находятся, по влажной почве и растениям. Он заметил в свете фонаря пучки засохших стеблей и листьев, свисающих аккуратными прядями со стропил, фляги с наклейками, ступку и пестик на рабочем столе.
«Мы недалеко от лазарета», - подумал он, припоминая расположение помещений в монастыре, в котором он провел первые двенадцать лет своей жизни. Его отец лежит в лазарете, там, где больные и увечные восстанавливают свое здоровье, где умирающим облегчают последние часы жизни.
Командующего охватили страх и волнение, его обожгла лихорадка, внутри все напряглось. Боль пронзила руки, скрутила их, он еще сильнее сцепил пальцы. В ушах звенело от бешено пульсирующей крови, глаза застилало.
Но монах прошел мимо лазарета.
Командующий похолодел, внезапно, как на поле брани, когда в вены попадает адреналин, и тебе уже ничего не остается делать, как просто выполнять свою «работу». Он понял, куда они попали, увидел, что это - тупик, коридор кончался, выхода не было. В конце коридора была дверь с надписью - «Requiem aeternam » - «Вечный покой».
Саган оглянулся на помещение, где находился лазарет. Там топили углем, чтобы больные грелись. Но ни одного пациента он не увидел на койках, ни одного инвалида - в креслах на колесах, ни один гомеопат не сидел возле пациента. Монах дошел до дверей. Протянул руку, толкнул створки и отступил почтительно в сторону, давая понять, что Командующему следует войти внутрь.
Саган оглянулся. Ему не надо было спрашивать, где он. Надпись на дверях, запах сырого камня, ледяной воздух, которым повеяло оттуда ему в лицо, говорили лучше всяких слов.
- Почему вы привели меня сюда? - спросил он сурово. - Мой отец мертв? Почему вы не сказали мне?
Брат Микаэль не намерен был отвечать. Он взял фонарь, осветил вход в комнату, почти незаметно кивнул, приглашая Сагана войти. Когда убедился, что Саган не собирается делать ни шагу, ответил ему:
- Ваш отец жив.
- Так отведите меня к нему! - потребовал Саган.
- Я привел вас, - ответил брат Микаэль тихо.
- Это же морг! - изумился Командующий, пытаясь унять свой гнев.
- Такова его воля, - ответил брат Микаэль.
Саган воззрился на монаха, стоявшего неподвижно в дверях, прислонившись к косяку, чтобы дать возможность Командующему пройти. Саган порывисто вошел.
Морг находился в большой холодной каменной комнате без окон. В полу была выдолблена сточная канавка, по ней сливали воду, которой обмывали покойников, готовя их в последний путь. В центре комнаты стоял каменный гроб, по четырем углам которого возвышались чугунные подсвечники в человеческий рост высотой, а в них стояли большие, толстые, круглые свечи. При слабом свете Саган увидел, что в гробу лежит не покойник, а живой человек.
Дереку Сагану приходилось ступать на борт вражеского корабля, зная, что ему одному предстоит столкнуться с десятью солдатами, понимая, что, если смекалка и сноровка подведут его, он погибнет. Он шел в бой решительно, без страха. Но сейчас он не мог заставить себя сделать шаг. Он вдруг почувствовал себя слабым, немощным младенцем, заблудившимся в темноте. Он смотрел на фигуру в рясе, лежащую в гробу под тонким старым одеялом, пламя свечи разгоралось в его затуманившемся взоре, грозило поглотить этого человека. Сагану стало дурно, он чуть не рухнул на колени.
- Deus miserere! - Господи, помилуй! - взмолился он, и от этой мольбы голова в гробе повернулась, глаза устремились к нему.
Отец всегда казался старым Сагану, хотя священник был сравнительно молод, когда, нарушив обет, он должен был пожинать горькие плоды своего греха. Самые ранние воспоминания Дерека - суровое, непроницаемое лицо, к которому приросла маска стыда, вины, страдания и лишений. Еще до того, как мальчик узнал, что этот Монах Темный (так звали его в обители) - его отец, Дерек чувствовал: что-то их связывает. Это было ужасно, он никогда не говорил никому об этом, но он видел, как загораются глаза Темного Монаха, когда он останавливает свой страдальческий взор на нем.
Когда Дереку исполнилось десять, решено было, что смышленый мальчик все поймет, и тогда аббат позвал его к себе в кабинет и объяснил Дереку, как согрешил его отец, какую епитимью он наложил на себя навечно - дал обет молчания, сказал о том, что его отец пожелал, чтобы Дерек вырос в монастыре, за его темными, мощными, непроницаемыми стенами. Потом король распорядился иначе, но он не смог ничего поделать с тем фактом, что Дерек знал - жизнь ему дарована ценой позора и вечного страдания его отца.
Двенадцать лет Дерек провел неотлучно с отцом, но Темный Монах не сказал ему ни единого слова. По истечении этих двенадцати лет, когда Дерек уходил в мир за стенами аббатства, отец не пришел попрощаться с ним.
А сейчас сын пришел попрощаться со своим отцом.
Господь услышал молитву Сагана, дал ему силы сделать шаг вперед. Он встал возле гроба, возле своего отца. Немощь и старость разгладили и смягчили черты его лица. Следы страданий, некогда глубоко врезавшиеся в его щеки, теперь исчезли - вместе с истлевшей плотью. Его губы, некогда суровые стражи его обета; сжатые в плотную линию, теперь разомкнулись и пересохли. Тело его, в былые времена сильное, мускулистое и стройное, не сгибающееся под добровольным гнетом, теперь было худым, высохшим, он дрожал под одеялом, хотя был одет в плотную коричневую рясу. Дерек ни за что бы не узнал отца, если бы не его глаза. Он знал этот взгляд. Он запомнил этот взгляд навсегда.
Саган медленным жестом стянул с головы капюшон.
Умирающий, следивший за каждым его движением, стал жадно всматриваться в его лицо, потом голова старика откинулась на жесткую, холодную подушку. Глаза закрылись, но не в упокоении, а в горьком отчаянии.
- Он отходит, - послышался голос из темноты.
Саган не удивился, услышав голос. Он понял, что ждал его.
Пламя свечи высветило голову в шишках, болтающуюся на тощей и хилой шее, казалось, голова эта неожиданно вынырнула из темноты, словно черт из табакерки. Лысая голова была чудовищно непропорциональна, покрыта морщинистой кожей и буграми. Два огромных желвака торчали в основании шеи.
Человек этот был очень старым, таким же, как умирающий в гробу, и таким же немощным, хотя был укутан в толстую, тяжелую рясу. Он все время трясся и дрожал. Но голос у него был крепкий, хотя и тонкий, изобличал в нем несокрушимую силу воли.
- Абдиэль! - сказал Саган, скорее в знак того, что узнал его, а не в знак приветствия.
- Рад снова видеть вас, милорд, спустя столько лет. Но я, однако, чрезвычайно разочарован. Вы не удивились при виде меня. Получается, вы были готовы к встрече со мной здесь. Надеюсь, Микаэль и другие хорошо сыграли свои роли? Ах, нет. Понимаю, в чем причина. Проницательного брата Фиделя не удалось обвести вокруг пальца. Где же наш «преданный» юноша? Отправился все разнюхать, да? Не хотите отвечать мне? Неважно. Он так и так придет ко мне… Или мне следовало сказать «к вам, милорд».
- Вам ведь нужен я . Отпустите священника с миром.
- Я так и намерен поступить, дорогой мой. Он покинет стены этого аббатства целым и невредимым. Я хочу, чтобы мое донесение попало к адресату. А вы проинструктировали его, как ему улетать отсюда, Саган, с обычной для вас четкостью. Мне не о чем беспокоиться, разве что побеседовать с ним накоротке.
Командующий, казалось, не слышал Абдиэля, не обращал внимания на зловещий смысл слов ловца душ. Бросив на него быстрый, безразличный взгляд, он стал снова смотреть на отца.
- Вы заполучили меня, а теперь велите перевести отца в лазарет, чтобы он провел свои последние часы в мире и покое.
Абдиэль был уязвлен.
- Да что вы, Дерек, я не такой монстр, как вы предполагаете. Даже если я и воспользовался вашим отцом в качестве приманки - согласитесь, весьма неглупый ход, я никогда бы не стал мучить умирающего человека.
Поверьте, мне гораздо приятнее было бы ждать вас в теплой комнате, а не в сыром склепе. Микаэль сказал вам правду, но могу добавить кое-какие подробности.
Когда мы прибыли сюда, мы нашли Темного Монаха в морге. Очевидно, поняв, что наступает смертный час, он просил его, еще живого, перевести сюда и положить на одр, где обычно лежат покойники. Я побоялся его тревожить, он мог не перенести этого. Я понимал, что вы не приедете, если не поверите, что он жив. Так что самой главной для меня задачей оказалось поддерживать в нем жизнь. Уверяю вас, Дерек, его собственный сын не смог бы обеспечить ему такой хороший уход.
Абдиэль хихикнул, довольный шуткой.
Саган, не обращая на него внимания, встал на колени рядом с гробом, взял отца за руку.
- Отец мой, неужели ты умрешь, не благословив меня? Неужели ты так ненавидишь меня?
Голова повернулась, глаза открылись. Рот зашевелился, губы стали складываться в звуки и слова, которые его голос давным-давно разучился произносить.
- Ненавижу… тебя? Сын мой. Сын мой…
Глаза закрылись от жестокой муки. Рука, лежавшая в руке Сагана, последним усилием сжала ее. По худым щекам скатились скупые слезы, появившиеся из-под восковых век. Губы зашевелились, может, в последнем выдохе. Может, в последнем слове.
- Прости…
Медленно-медленно рука разжалась. Складки одеяла больше не подымались и не опадали. Саган продолжал стоять в почтительном молчании, прижав худую руку отца к груди. Потом, с трудом поднявшись, Командующий поцеловал руку отца, положил на опавшую грудь.
- Sanetus, sanetus, Sanetus Dominus, Deus Sabaoth. Pleni sunt caeli et terra gloria tua , - Свят, свят, свят, Господь Саваоф!
Вся земля полна славы Его! - запел Саган и медленно пошел вдоль изголовья гроба, склонив голову.
Посмотрел украдкой из-под опущеных ресниц на Абдиэля, укутанного в толстую рясу, дрожащего, забившегося в тень и наблюдавшего за ним со зловещим интересом. Микаэль, стоя в дверях, не успеет подбежать и помешать Сагану убить его хозяина. Тощую шейку старика сожмут его железные пальцы, кость хрустнет, он дернется, еще раз хрустнет…
Командующий был возле ловца душ. Их разделяло всего несколько шагов. Саган поднял другую руку отца, лежавшую вдоль тела, положил на грудь. Навечно. Он запел еще громче: «… Полна славы Его! »
Командующий повернулся быстро, внезапно, сделал прыжок к Абдиэлю. Тот был от него на расстоянии руки, Саган готов был схватить его и задушить, вдруг перед Саганом возник блестящий предмет.
Он моментально отреагировал, оценил опасность и остановился. Дернулся назад, потерял равновесие, упал на одно колено, успев лишь нанести удар. Тяжело дыша, он скрючился на каменном полу у ног старика, словно жертва предстоящих пыток, которые он в страшном сне боялся представить, с ужасом глядя на предмет, который ловец душ держал в руке.
- Я знал, что больше ничего не остановит вас, Дерек. - Абдиэль мерзко улыбался. Он крутил в руке какой-то предмет, сиявший в свете свечи золотом и кристаллами. - Конечно, не страх смерти. Что значила бы для вас смерть, если бы речь шла о жизни вашего драгоценного короля? Ибо вы знаете, не правда ли, милорд, что моя главная цель - Дайен. А это… Змеиный зуб… Испугались, Дерек? Не стану допытываться, вижу, испугались. - Абдиэль держал в руках предмет, на вид безобидный, напоминающий искусно сделанное ритуальное оружие, в форме полумесяца, из золота в форме головы и верхней части туловища змеи, с которой содрали кожу. Изо рта змеи торчало лезвие - сверкающий хрусталь.
Называлось это оружие Змеиный зуб. Лезвие было точь-в-точь как ядовитый зуб змеи, прозрачный кристалл был внутри полым, напоминал крошечный сосуд с отточенным, как игла, горлышком. Такое хрупкое оружие было бессильно перед металлическими доспехами воина. Казалось, оно и в кожу человека не способно вонзиться. Но Дерек Саган при виде этого предмета, зажатого в дрожащей руке старика, застыл на месте.
Лезвие не надо было вонзать в жертву. Достаточно нанести небольшую царапину. Яд из зуба-сосуда молниеносно проникал в тело, и тогда - спасения не жди.
- У каждого человека есть ахиллесова пята, Дерек Саган, - пробормотал Абдиэль, выходя из комнаты и держа перед собой натогове Змеиный зуб.
Но предупреждение это было излишне. Саган продолжал стоять на коленях, с опущенной головой, с поникшими плечами. Абдиэль не сводил глаз с Командующего. Подойдя к дверям, отдавая приказ Микаэлю, он по-прежнему следил за своей жертвой.
- Дай сигнал, - приказал Абдиэль.
Микаэль кивнул, открыл дверь. В коридоре стояла толпа зомби. Они были одеты, как монахи, в коричневые рясы, в руках у каждого была плеть. Они по одному зашли в морг и выстроились вдоль стен.
- Избейте его, переломайте ему кости, искалечьте, но оставьте в живых. Он располагает информацией, которая мне нужна.
Микаэль посмотрел на согбенную фигуру Командующего.
- Вы победили его, хозяин! Величайшая победа!
- Полагаешь, друг мой? Нет. Саган просто в шоке. Скоро он придет в себя, призовет на помощь свои мозги, начнет искать выход, как победить меня. Смотри, Микаэль, смотри, вот он уже начал приходить в себя.
Смотри - он поднимает голову, в глазах снова появился блеск. Если бы я сейчас подошел к нему даже под угрозой этой штуковины, - Абдиэль махнул Змеиным зубом, - он начал бы мне оказывать сопротивление, во всяком случае, мысленно. Просто он обмяк от боли и страдания, от того, что попал в ловушку.
Микаэль подал знак рукой. Зомби начали двигаться вперёд, держа наготове плети. Это были маленькие плети, каждая сплетена из тринадцати полосок кожи, вымоченных в рассоле. От ее ударов на коже оставался глубокий след, соль, проникавшая в рану, жгла и разъедала плоть. На конце каждой из тринадцати полосок был прикреплен наточенный кусок металла, он, словно коготь, рвал кожу, царапал ее и резал.
Увидев, что они приближаются, Саган встал и сжал кулаки - свое единственное оружие.
- Я буду у себя в келье, там тепло, - сказал Абдиэль. - Доложите, когда все кончится.
Микаэль молча кивнул.
- А где этот священник? - спросил Абдиэль, словно спохватившись.
- Он исчез, хозяин. Я отправил людей на его поиски. Его убить или привести к вам?
- Ни то ни другое. Следите за ним в оба глаза. Смотрите, не спугните. Он сам придет сюда в поисках своего господина. Иначе он не будет достоин своего имени - «Преданный».
Абдиэль ушел. Дверь в морг захлопнулась за ним.
Ключ повернулся в дверях.

ГЛАВА ШЕСТАЯ

Объяли меня болезни смертные и муки адские постигли меня…
Псалтырь, 116:3
Брат Фидель смотрел вслед лорду Сагану и монаху, пока тень не поглотила их.
Сначала брат решил пойти за ними, выяснить, куда они идут. И он торопливо пошел следом, пока не нагнал их и не увидел высокую фигуру Сагана, возвышающуюся над низеньким монахом. Фидель замедлил шаг, оставаясь в тени, он ступал неслышно, словно мягкий ветерок, бежавший по каменным плитам. Повернул за угол. Из проема дверей внезапно появились три фигуры монахов. Они окружили его.
- Простите, братья, - сказал он, пытаясь выбраться из болтающихся длинных рукавов и развевающихся фалд их ряс.
Братья пробормотали в свою очередь извинения, отступили вроде бы в сторону, чтобы дать ему пройти, но, когда он повернул налево, они тоже повернули налево. А когда Фидель повернул направо - сделали то же самое.
Он попытался вырваться от них, чуть было не подрался с одним монахом, нечаянно толкнул его, сорвал с него капюшон. Пламя свечи, которую он держал в руках, осветило лицо монаха. Фидель посмотрел в это лицо и ужаснулся.
Глаза монаха были пустыми, ничего не выражающими глазами мертвеца.
Услышав учащенное дыхание изумленного Фиделя, монах быстро натянул капюшон. Фидель попытался еще раз заглянуть ему в глаза, но тот убыстрил шаг.
«Неужели у него такие глаза? Или это из-за освещения? У живого человека не бывает таких глаз!»
Фидель не мог найти утешительного ответа, но еще больше огорчился, когда обнаружил, что потерял из виду Сагана и странного брата Микаэля.
Фидель тщетно пытался нагнать их. Потом, вспомнив об идее пойти в храм, решил, что лучше именно туда и пойти. Если за ним следят, то все подозрения улетучатся, как только он появится в храме. К тому же юному священнику сейчас, как никогда, хотелось убедиться в том, что Всевышний не оставил его.
И он пошел быстрым шагом по монастырским проходам, зорко высматривая своего повелителя и странного монаха. Но никого не увидел, ни одного монаха. Это удивило его: в такое время дня это было подозрительным. Его повелитель приказал ему разузнать, что тут и как, он не знал, с чего же ему начать свои поиски. Подумал было пойти к аббату, изложить ему свои сомнения и вопросы, но решил отправиться к нему после того, как облегчит душу молитвой. Наконец юный священник оказался у дверей храма, возрадовался и вошел в него.
Главный неф был построен в классическом стиле, как строили раньше, на старой Земле, он был пуст, после всенощной все разошлись. Фидель перекрестился, прошел между деревянными скамьями, опустился на колени и стал молиться. Вокруг стояла тишина, сладко пахло ладаном и свечами. Но слова молитвы застыли на губах Фиделя.
Ему было не по себе, он дрожал, непонятный страх объял его. Храм больше не был его родным домом, святость исчезла, мир и покой были кем-то нарушены. Он поднял голову, огляделся, чтобы найти источник опасности, подтверждение его страхам, но все тут было, как обычно. И тем не менее, точно дитя, интуитивно чувствующее еще за порогом дома, что родители сердятся, Фидель ощущал повсюду в храме гнев Господень.
Он услышал шум, оглянулся. Трое монахов, может те, что перегородили ему проход, вошли в храм. Внезапно Фидель понял, что не хочет, чтобы монах с мертвыми глазами заметил его. Он задул свечу, которую держал в руке, поставил ее на пол.
«Что мне делать?» - подумал он.
Он увидел краем глаза, как вспыхнуло пламя. Это разгорелась одна из свечей, стоящих у алтаря, перед тем как окончательно погаснуть, оплыть горячим воском. Но Фидель нашел решение. Он оглянулся, чтобы понять, следят за ним монахи или нет.
В храме было сумеречно, так что даже если они и заметили его, то смогли только увидеть неясные очертания силуэта. Не исключено, что они пришли сюда, ведомые самыми чистыми помыслами, но Фидель испытывал тревогу. Надо спешить. Он следил за ними: они отодвинули занавеску исповедальни, заглянули внутрь.
Фидель поднялся, неслышно проскользнул по главному пределу, повернул налево и подошел к трансепту. Он заметил боковым зрением, что монахи увидели его. Они перестали обыскивать исповедальни, ринулись в его сторону.
Юный священник поспешил в глубину трансепта, подошел в большому в орнаменте мраморному барельефу, изображающему сцену Судного Дня. Барельеф полностью закрывал тут стену - от пола до потолка. Проходя меж рядов подсвечников, стоящих возле этого барельефа, Фидель взял одну свечу. Он протянул руку со свечой к стене, увидел то, что искал, и дотронулся указательным и средним пальцами до Глазниц демона с высунутым языком, изготовившегося утащить грешника в мраморный ад.
Дверь, искусно замаскированная согбенными фигурами проклятых, неслышно приоткрылась - петли были надежно смазаны маслом. Фидель ринулся в темноту, нажал на дверь всем телом, быстро закрыл ее и встал за ней, затаив дыхание и пытаясь успокоить бешено колотящееся сердце.
Он слышал, как скребутся с другой стороны двери монахи, стараясь найти потайной ход. Он представил себе, как они злятся. Им показалось - как казалось всем, кто ежегодно смотрел здесь миракль, что Фидель прошел сквозь стену. Во время представления монах, который играл Дьявола, появлялся из-за этой потайной двери, а братья, изображавшие Добродетели, своими молитвами потом изгоняли его.
- Кто ты? Откуда путь держишь? Ты принял меня безропотно, но я упустил тебя. А теперь ты возвращаешься, бросая мне вызов, но я одолею тебя и подчиню тебя себе! - кричал дьявол, преследуя свою жертву.
Фидель представил себе, как те, кто стоял по ту сторону стены, бормотали те же проклятия. Приступ безумного смеха навалился на него. В ужасе, что сейчас у него начнется истерика, Фидель с трудом поборол его. Он был по-прежнему в опасности. Монахи могли случайно нажать на рычаг и открыть потайную дверь. Тот факт, что они не знали о секрете глазниц Дьявола, о котором все в аббатстве знали, подтвердил худшие подозрения Фиделя. Эти люди - вовсе не монахи.
Держа перед собой свечу, священник спустился по спиральной лестнице, выдолбленной в стене. Ступеней было немного, очень скоро он очутился в комнатушке под нефом, в которой переодевались участники миракля и ждали своего выхода. Но рядом с комнатушкой был проход, в нем - другая дверь и еще ступени, которые приведут его с подземелье, вырытое под стенами аббатства.
Фидель бежал, не давая себе отчета, куда он бежит, единственным его желанием было спастись от монахов, вселявших в него ужас. Он спускался все ниже и ниже. Ступеньки закончились. Ступив на гладкий, сухой, каменный пол, он поднял свечу. Мягкое пламя отсвечивало от серо-белого мрамора. На него смотрели глаза каменных ангелов, словно предлагая ему проникнуться умиротворением тех, чей покой они охраняли. Он попал в усыпальницу.
Боль в боку мешала дышать. Фидель был здесь в безопасности. Он поставил свечу на саркофаг, присел на нижнюю ступеньку и внезапно услышал какой-то шум.
Усыпальница находилась в длинном, узком склепе, выдолбленном в скале. В центре возвышались мраморные гробы усопших аббатов и приоров, их лики были высечены на крышках гробов. Дальше тянулись ряды простых Деревянных гробов монахов и священников. Шум доносился из глубины склепа.
Фидель, затаив дыхание, стал прислушиваться, стараясь не обращать внимания на громкий стук сердца.
Он ничего не услышал, никого не увидел.
«Это крысы», - подумал он, поднял свечу и пошел вперед, вглядываясь в темноту.
Потом он даже объяснить не мог, что именно влекло его вперед, разве что мысль: там кто-то притаился, может, человек, может, зверь. Вряд ли там напугавший его монах.
Фидель тем не менее не думал, что найдет кого-нибудь, и, когда пламя осветило бледное лицо, смотрящие на него из темноты глаза, юноша чуть не выронил свечу. Он попятился, потом наклонился вперед, зорко всматриваясь в незнакомца. С огромным облегчением он обнаружил, что темные, подернутые поволокой глаза незнакомца были полны ужаса, в них била ключом жизнь. Фиделю показалось, что он узнал их.
- Брат Мигель? - Фидель ближе поднес свечу. - Это ты? Не верится, что мне удалось наконец встретить знакомого!
Страх постепенно погас в глазах монаха, на смену ему пришли удивление и недоверие.
- Фидель? - прошептал он. - Неужели это ты? А не один из… них? Да, это ты ! Это ты ! Слава Богу!
Монах выполз из своего убежища, схватил Фиделя за руку, приник к ней с рыданиями. Священник поставил на землю свечу, обнял монаха за плечи, привлек к себе, сам чуть не плача от радости и облегчения.
- Объясни мне, брат, - попросил Фидель, когда Мигель немного пришел в себя и смог заговорить. - Что происходит? Здесь произошло какое-то несчастье?
- Скажи, нам не грозит опасность? Ты здесь. Значит ли это, что они покинули монастырь? - Мигель дрожал, но не столько от холода, сколько от страха.
- Не понимаю, кого ты имеешь в виду и о чем говоришь. Если ты имеешь в виду монахов с очень странными глазами…
- Глазами мертвецов? - прошептал брат Мигель.
Фидель утвердительно кивнул.
- Они по-прежнему здесь.
Надежда угасла в лице Мигеля. Он снова опустился на пол, прислонясь к гробу.
- По крайней мере я умру на священной земле, - сказал он и бросил почти любящий взгляд на ряды гробов, стоящих в темноте. - Я умру в мире и покое, не то что другие… - Он закрыл лицо руками и начал всхлипывать, точно испуганный ребенок.
Фидель смотрел на несчастного, его раздирали жалость к нему и яростное желание понять, что же происходит, и предупредить, если удастся, милорда.
- Мигель, - сказал Фидель как можно более сурово, - я не один. Со мной еще человек, не исключено, что ему грозит смертельная опасность. Помни, что все в руках Божьих, брат. Ты разуверился в Боге? Это большой грех.
- Разуверился в Боге! - Мигель поднял измученное, залитое слезами лицо. - Нет! Мою веру убили, изуродовали, уничтожили! Их всех…
- Что? - Фидель опустился возле монаха на колени, взял его за плечи, заставил его смотреть на него. - Что ты говоришь, брат? Всех?… Их не… - Он не мог произнести это слово.
- Убили? Да, всех. Он пришел за мной. С кровавым ножом, пальцы - в крови, с руками, красными до… локтей.
- Кто пришел за тобой? - Фидель поднялся. Как зовут человека, о котором говорил ему Саган? Он не мог вспомнить. У него имя, как у одного из ангелов Божьих…
- Приор Густав! - с трудом вымолвил Мигель, ибо от одного звука произносимого им имени его охватывала дрожь.
Ошеломленный Фидель снова сел, украдкой глядя на монаха. Он безумен. Лунатик, несет какой-то бред.
- Брат, - сказал Фидель. - Ты ошибаешься. Приор Густав - самый безобидный человек, каких только знал свет. - Он протянул руку и поправил всклокоченные темные волосы Мигеля, убрав их с его возбужденного лица. - Ты сам не ведаешь, что говоришь…
- Ты считаешь меня безумцем. Безумие. Именно оно заставило их стать такими. Безумие. Безумие, которое охватило их, - от Змеиного зуба.
«Оставаться здесь или уходить? - думал Фидель; тревога за его повелителя и его жизнь становилась все сильнее и сильнее. - А может, надо вернуться и рассказать ему обо всем, что я обнаружил? Но как я брошу своего брата в этом каменном подземелье, в таком состоянии?»
- Абдиэль, - сказал Мигель.
- Что? - Фидель подскочил. - Что ты сказал?
- Он зовет себя Абдиэлем. Он прилетел сюда однажды ночью, старый, согбенный, немощный человек. О Господи! - застонал Мигель. - Он притворился, что он - член нашего Ордена. Сказал, что ему посчастливилось уцелеть в Революцию, что его подвергли гонениям и изгнали из отчего края. Он прилетел издалека, ибо повсюду искал своих братьев, потому что твердо знал - мы тоже уцелели. И вот он нашел нас. Он хотел одного - дожить свои последние дни среди нас. Мы взяли его к себе. Да помилуй нас Бог! Мы взяли его к себе.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс

Нет, это не бред сумасшедшего. Фидель пристально смотрел на Мигеля. Он был изможденным, измученным от холода и голода, испуганным до полусмерти. Но он не был сумасшедшим.
- Рассказывай, брат, я слушаю тебя. - Фидель положил руку на дрожащую руку монаха.
- Сейчас я работаю в лазарете, брат. В ту ночь приор пришел в аптеку, где я готовил травяную настойку для одного из наших больных. На руке у него была царапина, и он попросил бинт, чтобы остановить кровь. Царапина была неглубокой, не нарывала. Ему не было больно. Он даже посмеялся по поводу своей «раны». Сказал, что Абдиэль показал ему очень странное на вид оружие, которое он нашел во время своих скитаний. Змеиный зуб, так оно называется. Абдиэль нечаянно поцарапал приора, ведь у него рука парализована. - Мигель замолчал, облизнул губы. Голос его стал сиплым. - Воды.
Фидель оглянулся.
Монах улыбнулся и кивнул в сторону дальнего, скрытого во мраке угла.
- Вон там струйка воды течет, благодаря ей я и держусь.
Вогнутый кусок мрамора - часть крыла ангела - послужил сосудом. Фидель набрал воды из тонкой струйки, бежавшей по каменной стене, вернулся, протянул сосуд Мигелю. Брат выпил и продолжил рассказ.
- В ту ночь приор Густав вернулся в лазарет и… убил брата, который дежурил там. Потом он принялся за больных. Он зарезал ножом тех, кто спал. Но тут один из больных проснулся, увидел, что происходит, и начал кричать. Я спал на кушетке в аптеке. Я должен был взбалтывать через короткие промежутки времени настойки, которые готовил. Вопль ужаса разбудил меня. Я побежал на крик, узнать, что случилось. То было… как кошмарный сон. С тех пор я не сплю, боюсь, что сон повторится.
Фидель обнял брата, стараясь унять его дрожь.
- А что потом произошло? - спросил священник. - Прости мне мою настойчивость, но теперь я понимаю, что лорд Саган в опасности и я должен предупредить его…
- В опасности? Саган? - Мигель посмотрел на Фиделя. - Да это ловушка. Вот что это. Ловушка.
- Ловушка для моего повелителя? - Фидель посмотрел на юношу. - Говори, брат. И поживей!
- Нам удалось… схватить приора Густава. Лицо его… не поддавалось описанию, оно было страшнее, чем преступления, совершенные им. Он понимал, какие чудовищные преступления он совершил. Представляешь? Он умолял нас убить его, чтобы наступил конец его мукам. А потом начал проклинать нас, выкрикивал грязные слова, ругательства, пытался вырваться, освободиться от веревок, которыми мы его связали…
- Брат, прошу тебя! - взмолился Фидель. - Скажи, какое все это имеет отношение к моему повелителю?
- Абдиэль сказал нам в ту ужасную ночь, что он член Ордена Черной Молнии. Показал нам оружие - Змеиный зуб. Небольшой хрустальный полумесяц, в котором спрятан яд, чудовищный яд, не убивающий человека, но отбирающий у него разум, толкающий жертву на самые низкие, ужасные преступления - на убийства, истязания, четвертования, каннибализм… И что самое страшное - разум жертвы иногда просветляется. Человек начинает понимать, какие зверства он совершил, но бессилен что-либо сделать с собой.
Абдиэль привел к нам нашего аббата, показал нам Змеиный зуб и сказал, что, если мы не станем беспрекословно подчиняться ему, наш аббат обречен вслед за приором Густавом на вечный ад на этой планете. Что мы могли сделать, Фидель?
- Молиться Господу Богу.
- Мы молились, - сказал с горечью Мигель. - Сам видишь, услышаны наши молитвы или нет. Почему Он не услышал их, брат? - Монах схватил Фиделя за руку. - Почему Он погубил нас, ведь мы Его верные слуги?!
- Не знаю. Знаю только, что мы должны быть тверды в нашей вере. Ты исполнял приказы этого Абдиэля?
- Вслед за ним в аббатстве появились его ученики, которых он звал мертвыми разумом. Мы дали им свои одежды, обучили нашему распорядку дня и всему прочему. Да простит нам Господь, мы научили их нашим молитвам. Мы не переставали надеяться, что Господь простит нас. И вот однажды наступил вечер, время ужина… - Мигель сглотнул слюну. Пот проступил у него на лице. - Я не ел с другими. Я держал пост… молился за души тех, кто погиб от руки насильника. А остальных, всех остальных…
- Отравили, - догадался Фидель.
- Они умерли через несколько часов, - сказал монах, охваченный горем и отчаянием. - Я пытался спасти их, но ничто не помогало. А потом эти мертвые разумом пришли за мной. Их глаза… - Он задрожал. - Не помню, как я очутился здесь. С тех пор я здесь прячусь, боюсь, что они найдут меня. Когда я увидел тебя, я был уверен, что это они за мной пришли. Я… я был почти рад. Один человек во мне заставляет меня прятаться, другой гонит к ним…
- Мне надо идти. - Фидель поднялся. - Может, я уже опоздал, но я должен попытаться спасти моего повелителя.
- Не смей уходить, - воскликнул Мигель, повиснув на Фиделе, пытаясь усадить его. - Ты погибнешь вместе с ним.
- Если это единственный выход, пусть будет так. Не отступай от Господа, брат. Он не покинул нас, просто мы не понимаем Его помыслов. Он неспроста пощадил тебя, не сомневайся в этом. Возвращайся в свое укрытие и молись, молись за моего повелителя, молись за меня.
- Я буду молиться, - сказал брат Мигель, и его голос зазвучал увереннее. Он протянул вперед руку. - Domini-cus tecum. Господь с тобой.
Фидель взял его руку.
- Et cum spiritu tuo. Да не оставит тебя Святой Дух.
Подняв свечу, брат Фидель подождал, пока Мигель снова спрячется в своем убежище, во мраке, под защитой усопших братьев. Фидель поторопился прочь из усыпальницы с холодными, молчаливыми мраморными статуями. Но поставив ногу на первую же ступень, глядя в темноту, нависшую над ним, Фидель вспомнил монаха с пустыми глазами, об ужасах, о которых он только что услышал, о Змеином зубе. И мужество покинуло его. Он не мог заставить себя сделать второй шаг.
«Господь оставил жизнь Мигелю неспроста. Да, наверно для того, чтобы предупредить меня. Я должен спасти жизнь моему повелителю! А я стою здесь и боюсь темноты. Господь не оставит меня. Да будет на то его воля».
Быстрым, твердым шагом брат Фидель начал подниматься по лестнице.

* * *

Выбравшись из подвала, священник очутился в большой кухне аббатства, где братья готовили себе еду.
Он остановился в темноте на пороге, выглянул, чтобы, как говорят солдаты, «оценить обстановку». Внутри никого не было. Кухней явно уже давно не пользовались. Наверно, зомби не надо есть. А может, они привезли еду с собой.
Фидель надвинул капюшон низко на лоб, просунул руки в рукава рясы - крест-накрест - и вошел в кухню. Он быстро пересек ее, тут не прибирались с того самого, последнего, фатального ужина. Чаши и кастрюли валялись на полу, рядом - мешок с просыпавшейся мукой. Он представил себе, как стряпали здесь монахи, пока яд не начал оказывать свое смертоносное действие. С его появлением на кухне крысы бросились в разные стороны. «А где же тела мертвых?» - подумал он. Стараясь не смотреть вокруг, не думать обо всем этом, он торопливо пересек помещение.
Он приостановился у выхода, выглянул в коридор, приготовившись увидеть монахов, которые были вовсе не монахами, а мертвыми разумом, как называл их Мигель.
Коридор был пуст.
«А вдруг они ушли, забрав с собой Сагана?» - подумал Фидель, и ужас охватил его. Этот ужас погнал его дальше, он решил обыскать, если потребуется, весь монастырь.
Внезапно из мрака вынырнули две фигуры в рясах с надвинутыми на глаза капюшонами и перегородили Фиделю дорогу.
Сердце юного священника замерло.
- Мы ждали вас, брат Фидель, - сказал один из них.
- Ступайте за нами, - сказал другой.
Их голоса, как и глаза, сверкающие в темноте, которые он теперь увидел, были безжизненными, ничего не выражавшими. Его сердце вновь стало мерно стучать - брат Фидель спокойно и уравновешенно ждал дальнейшего развития событий: такая же выдержка помогала ему всякий раз, когда космический корабль, на борту которого он был, оказывался под вражеским огнем.
- Мне нужно увидеть лорда Сагана, - сказал он твердо. - Отведите меня к нему.
- И нам велели это сделать, - сказал один из зомби невозмутимо. - Следуйте за нами.
Фидель не ждал, что с ним согласятся с подобной готовностью, это вызвало в нем смутную тревогу. Монахи провели его мимо лазарета, мимо аптеки. Фидель представил себе кровавую трагедию, разыгравшуюся здесь, содрогнулся и начал молиться об убиенных. Монахи продолжали свой путь, Фидель, подняв взгляд, увидел дверь в комнату в конце коридора, последнее пристанице всех монахов.
- Мой повелитель… умер? - Фидель остановился.
Один из его сопровождающих тоже остановился.
- Идите, - сказал он.
Фидель услышал из-за дверей морга стоны, плач человека, испытывающего чудовищные муки. Ему почудился голос Сагана, и он поспешил войти. Оттолкнув стражу, не думая больше о мерах предосторожности, Фидель открыл дверь морга и очутился внутри.
- Милорд! - воскликнул он, объятый нестерпимым горем и жалостью.
Саган лежал в каменном гробу, там, где всегда лежат усопшие. Труп - Фидель понял, что это отец Сагана, - перенесли из гроба в сторону, чтобы освободить место живому. Отца Сагана бросили на каменный пол, рядом с ним лежали неподвижные тела мертвых разумом. Командующий был прикован кандалами, правда, это было совершенно лишнее, ибо после страшных пыток, которым он подвергся, он был беспомощен.
Фидель рванулся к нему, с ужасом глядя на истерзанное тело. Саган был наполовину раздет, черная ряса изорвана в клочья. Его истязали столь жестоко, что местами кожа и мясо свисали лохмотьями, обнажая кость. От когтей на плетках из иссиня-пурпурных ран сочилась густая кровь. Лицо было изуродовано до неузнаваемости.
Фидель бросил взгляд на тела, валявшиеся на полу, на желоба, по которым стекала кровь, и понял, что Саган бился до последнего.
- Мой повелитель! - повторил Фидель сдавленным голосом и взял Сагана за правую руку. Он ощутил на своих пальцах теплую, липкую кровь. Повернув руку ладонью вверх, он увидел пять свежих шрамов.
Голос священника вернул Сагана из полузабытья. С трудом повернув голову, он посмотрел на Фиделя. Он узнал его, и в глазах вспыхнул свет.
- Мне тоже предстоит пройти через пламя, - прошептал он распухшими, запекшимися от крови губами.
- Мой повелитель, скажите, что мне делать?! Как помочь вам? - спросил взволнованно Фидель.
- Выполнять приказания, брат Фидель, - послышался чей-то голос.
Старик с уродливой головой, усеянной шишками, выполз из мрака. На нем была красная ряса, по которой змеилась кривая черная молния.
- Абдиэль, - прошептал Фидель.
- Ты слышал обо мне! Без сомнения, его сиятельство рассказывал тебе обо мне. Очень удачно. Не придется тратить время на объяснения. И у тебя совсем немного времени. Тебе надо немедленно вернуться к леди Мейгри и к Его величеству! Я должен предупредить их, сказать, что я, Абдиэль, держу Сагана в заложниках. Впрочем, полагаю, что твое сообщение не будет для них новостью. Уверен, леди Мейгри уже обо всем знает.
Глаза Сагана сузились, распухшие губы раскрылись. Пальцы руки, которую держал Фидель, сжались в гневе и боли.
- Не понимаю, мой повелитель, - сказал Фидель, продолжая крепко держать руку Сагана и не обращая внимания на Абдиэля. - Что вы хотите, чтобы я сделал? Я готов оставаться с вами, принять вместе с вами страдания и смерть, уповая на Господа.
- Но ведь не такие распоряжения, брат мой, ты получил от своего повелителя, не правда ли? - произнес коварный Абдиэль. - Поторопись! Корабль готов к старту, он доставит тебя на «Феникс», где тебя ждет леди Мейгри.
Тело Командующего дернулось, мышцы напряглись. Он поднял руку, словно хотел разорвать кандалы. Раны открылись, из них хлынула кровь, грудь вздымалась.
- Мой повелитель, остановитесь! Иначе вы погибнете! - закричал Фидель.
- Чудеса, да и только! - глядя на Сагана, сказал Абдиэль с завистью и восхищением. - Он все еще не сломлен, у него остались силы противостоять мне. Но ты прав, брат мой, это погубит его.
Абдиэль держал в руках полумесяц в форме головы змеи.
- Перед тем, как я дам вам умереть, Дерек, я прибегну к помощи этого оружия. Мне не хотелось бы делать это, постарайтесь не вынуждать меня.
Командующий закрыл глаза, кровавая пена выступила на губах. Голова откинулась назад, тело обмякло.
Фидель, решив, что он умер, положил его руку на обнаженную грудь, приготовился прочитать отходную молитву, как вдруг он почувствовал слабое и медленное, но ровное сердцебиение.
- Он не умер, - сказал Абдиэль. - Он избавился от моей власти над ним единственно доступным ему способом. Его сознание нырнуло в неведомые глубины. Мне предстоит потрудиться, задача не из легких, изнурительная, но у меня есть время. Я выслежу его и настигну.
Ловец душ поднял левую руку. Пять острых иголок, торчащих из ладони, сверкнули в пламени свечи.
- А теперь, брат Фидель, выполняй последние распоряжения твоего повелителя.
Фидель вспомнил космический корабль, бесконечное число циферблатов и кнопок, назначение которых и как ими пользоваться он так и не понял. Представил полет в холодном, враждебном космосе, представил свою беспомощность, одиночество, как он, не исключено, будет плутать, потеряв курс, окажется на необитаемой планете. Он смотрел на ссохшегося старика, который злобно уставился на гроб, и вдруг понял, что он, непонятно почему, станет выполнять приказание этого злодея. Видно, Саган предугадал эти события. У него должны были быть на это свои причины.
- Да, - сказал брат Фидель, - с Божьей помощью я выполню распоряжения моего повелителя.
- Хорошо. И вручи от меня, Абдиэля, послание леди Мейгри. Сообщи ей, что я забрал лорда Сагана на планету Коразиа. В этой голове, - Абдиэль кивнул на окровавленную голову Командующего, - планы и чертежи свертывающей пространство бомбы. Я доберусь до них с помощью вот этого, - Абдиэль сверкнул своими иголками, - и передам добытые сведения коразианцам, которые сконструируют бомбу.
Фидель уставился на него.
- Вы безумны! Неужели вы отдадите бомбу в руки наших врагов?
- Нет, я возьму ее себе. - Абдиэль моргнул и улыбнулся. - Я объединюсь с коразианцами, когда надо будет. А пока что они будут на службе у меня. Сообщи это леди Мейгри. Она знает, где найти нас.
- Ловушка, - сказал Фидель, - Еще одна. Я предупрежу ее. Она не попадется в эту ловушку.
- Не просто попадется, а сама пойдет, побежит! Она, и никто другой, в состоянии остановить меня. Она, и никто другой, может помешать мне прибрать к рукам власть над этой галактикой… и ее королем. Она должна уничтожить меня. А я - ее. Интересный поединок, не находишь?
Брат Фидель бросил последний взгляд на своего повелителя, надеясь получить хоть какой-нибудь знак, подтверждающий, что он поступает верно.
Саган лежал недвижно.
Фидель вздохнул. Подняв мягкую, безвольную руку, поднес ее к губам.
- Да поможет вам Бог, мой повелитель, - прошептал он. Положил руку на каменную плиту и резко отвернулся, смахивая набежавшую слезу.
Собравшись с духом, он пошел прочь - от гроба и от старика. Тонкий, надтреснутый голос остановил его.
- Будешь говорить с леди Мейгри, напомни ей о том, о чем она, судя по всему, забыла. О том, что делает наш поединок еще более увлекательным.
Фидель остановился. Он не мог оглянуться, отвращение и ужас захлестнули его.
- Слушаю, - сказал он, стараясь, чтобы голос его звучал твердо, не срывался.
- Напомни миледи, - сказал Абдиэль, - что, если она спасет жизнь Дерека Сагана, она спасет жизнь тому, кому на роду написано убить ее.

КНИГА ТРЕТЬЯ

Строй свой корабль смерти. Тебе предстоит томительное путешествие в забвение. Ты пройдешь сквозь смерть, долгую и мучительную смерть, лежащую между старым и новым «я».
Д. Л. Лоуренс. Корабль смерти

ГЛАВА ПЕРВАЯ

Если Бог соединит, то человек да не разлучает.
Молитвослов
Генерал Джон Дикстер стоял, скрестив на груди руки, прислонясь к стене возле двойных золотых дверей, украшенных изображением феникса, возрождающегося из пепла.
- Ее сиятельство очень занята, сэр, - начал было Агис извиняющимся тоном, смущенный тем, что ему приходится держать в коридоре офицера столь высокого ранга.
- Я знаю, - сказал коротко Дикстер. - Я подожду.
- Миледи… - Капитан заговорил по пульту связи.
- Впустите его, - последовал лаконичный приказ.
Двери открылись. Дикстер выпрямился, с благодарностью кивнул капитану, а тот отсалютовал генералу, входившему в отсек Командующего. Двери с легким вздохом, заглушившим вздох Дикстера, закрылись за ним.
Мейгри сидела за пультом связи в дальнем углу. Дикстер увидел на экране капитана Уильямса, лицо его было просто безумным. Мейгри ни слова не сказала вошедшему, лишь знаком приказала сесть рядом.
Дикстер, не очень любивший мебель Сагана, предпочел остаться стоять. Он направился к миледи, стараясь держаться на расстоянии от пульта связи, и принялся рассматривать безделушки, которые Саган собрал взамен тех, что погибли вместе с первым «Фениксом».
Генерал смотрел, но ничего не видел. Попав сюда, к миледи, он тщетно пытался понять, правильно ли он сделал, что заставил себя прийти к ней. Он слушал ее голос, ответы почти не были слышны - звук был подкручен; в голосе Мейгри сквозила усталость, бесконечная усталость, и не физическая, а психологическая.
- Свадьба назначена на восемнадцать часов, капитан. Значит, у портного и его помощников есть еще шесть часов. Я убеждена, что за это время…
Уильямс перебил ее, Дикстер не мог разобрать его тираду, хотя он догадывался, о чем тот ведет речь.
Мейгри покусывала губу, терпеливо слушала капитана, пальцы нервно отбивали дробь по столу. В конце концов она перебила его.
- Да, капитан Уильямс, я прекрасно знаю, что Нола Райен - офицер Королевской армии. Знаю, что на ее счету - двенадцать уничтоженных истребителей коразианцев и четыре - подбитых и выведенных из строя. Я знаю, что она была награждена за доблесть, проявленную в битве с коразианцами, помню о ее воинственном характере. Но, черт побери, она ведь женщина, это ее свадьба, и если она решила выходить замуж в белом платье, приказываю разрешить ей. К тому же она будет эффектно выглядеть в нем на экране во время передачи вечерних новостей по ГРВ. Вы же знаете, лорд Саган никогда не пользовался этими кружевными белыми скатертями.
Уильямс, судя по всему, не собирался уступать. Мейгри подождала еще несколько мгновений, пока он возражал ей, потом перебила:
- Сдается мне, капитан, что пошить юбку гораздо легче, чем брюки. Всего несколько швов… Нет, я никогда сама не шила, но скажите портному, что я пришлю ему свое платье, он сделает по нему выкройку. Еще скажите ему, что, если он не сошьет платье вовремя, я ему прошью его башку! Понятно, капитан? Отлично. А теперь насчет свадебного торта, капитан, - сказала Мейгри и устало улыбнулась. - Имейте в виду, на прием будет допущена пресса, он будет транслироваться по интервидению. Все свободные от дежурства в этот день должны явиться на прием в честь свадьбы в полной парадной форме. И, конечно же, вы и адмирал Экс.
Уильямс что-то ответил.
Мейгри вздохнула, положила руку на пульт.
- Поверьте, капитан, я, как никто другой, хотела бы, чтобы милорд был с нами. Выполняйте распоряжения.
Она нажала на кнопку выключателя. Экран погас. Она сидела, продолжая смотреть на него.
- Если бы я приказала им прорвать вражескую блокаду, никто бы и не пикнул. А тут… - Плечи ее поникли, она опустила голову на руки. - Легче было объявить войну…
- Миледи, - послышался голос Агиса. - Адмирал Экс просит…
- Скажите адмиралу, что у меня совещание.
- Он говорит, что дело не терпит отлагательств, миледи. Что-то насчет цветов…
- Я приду позже, - предложил Дикстер.
- Нет, останься, Джон. Я… нам надо поговорить. Скажите адмиралу, капитан, пусть он сам позаботится о цветах. Я полностью доверяю его вкусу… Итак… - Мейгри поднялась, обошла стул, но голову по-прежнему держала опущенной, лицо заслоняли волосы. - Один Господь знает, какие цветы он закажет. Не уверена, что Экс может отличить розу от цветной капусты. Впрочем, в данном случае, думаю, это не будет иметь принципиального значения… - Голос ее замер.
Наступила неловкая тишина. Мейгри смотрела на руки, лежавшие на спинке стула. Дикстер осторожно поставил статуэтку на место.
- Ты избегаешь меня, Мейгри.
- Да, - ответила она холодно. - И я бы продолжала это делать, но ты сам настоял на этой встрече, столь болезненной для нас обоих.
- Мейгри, я…
- Не надо, Джон! - воскликнула она, подымая руку, стараясь остановить его. - Не говори этого! Я не стану слушать.
- Не говорить чего? - переспросил Дикстер, глядя в недоумении на нее.
- Не говори, что прощаешь меня. Я не достойна прощения. Мне не нужно оно.
- Простить тебя? - Дикстер недоумевал. - За что простить тебя? Мейгри, я не понимаю…
- Ты никогда ничего не понимал!
Она подняла голову, глаза ее стали темнее, в них зияла такая пустота, от них несло таким холодом, что даже в далеком космосе он не испытывал ничего подобного.
- Ты никогда не понимал, Джон. Ты слишком хороший. Слишком благородный. Я бежала с «Непокорного» чтобы найти свою смерть, Джон Дикстер. Я бросила тебя, бросила Дайена, прекрасно зная, что, останься я с вами, я спасла бы вас! Я пренебрегла вами, предала вашу дружбу. Я предала Дайена, верившего мне и боготворившего меня. Я предала все и всех. Как потом мне стало известно, Дайен сам спасся, а вас спас Саган.
- Но, Мейгри, ты должна была исполнить свой долг…
- Долг! - Она отбросила со лба волосы и рассмеялась с горечью. - Долг! Ты хочешь сказать, что я должна была бежать с этой бомбой? Выкрасть ее по секрету от Сагана? Хочешь знать истинную причину, почему я бежала, Джон? Хочешь?
Мейгри сделала шаг навстречу ему. Ее серые глаза горели, пламя, освещающее их изнутри, делало их страшными. Она сжала кулак, пальцы скрючились, застыли.
- Мне она самой была нужна! Мне самой нужна была власть! Господи, я продала свою звезду Страпса, драгоценный камень, чтобы заполучить ее.
Джон знал, где этот камень. Он видел его… один только раз. Больше он никогда не осмелился взглянуть на него. Некогда чистейший кристалл потемнел. Он внушал ужас, на него невозможно было смотреть. Серебряная цепь, на которой он висел, почернела от запекшейся крови адонианца Снаги Оме. Драгоценный камень был теперь у Дайена, его вставили в чрево бомбы. Из него сделали «спусковой крючок» этого оружия.
- Саган был прав, Джон. Шрам на моем лице оставил след не только на коже. Оставил след в моей душе. - Она выпрямилась, снова стала высокой и величественной. - Полагаю, тебе лучше уйти.
- Ты пришлешь за мной в случае необходимости, обещаешь, Мейгри? - спросил спокойным голосом Дикстер. - Что бы я ни говорил, что бы ни делал, я вызываю у тебя лишь презрение. Скажи я, что не стоит говорить о прощении, ты станешь презирать меня за то, что я «славный малый». А скажи я, что ты действительно причинила мне страдания, но я прощаю тебя, ты станешь презирать меня за то, что я - малодушный. А если я скажу, что презираю тебя , и выйду из этой комнаты, тогда ты будешь удовлетворена, верно? Для тебя это лучший вариант. Все предано забвению.
- Да, - сказала она, стараясь не смотреть на него, - все предано забвению.
Она положила руки на спинку стула.
- А теперь я скажу то, ради чего пришел сюда. Я люблю тебя, Мейгри. Может, это и глупо, - добавил Дикстер с печальной улыбкой. - Может, ты презирала меня все эти годы именно за то, что я любил тебя, любил, прекрасно понимая, что ты никогда не станешь моей.
Мейгри подняла на него взгляд, слеза скатилась по щеке, изуродованной шрамом.
- Надеюсь, я все-таки лучше, чем ты говоришь, - сказала она мягко. - Может, не намного лучше… на капельку лучше.
Дикстер шагнул к ней, взял за руку. Мейгри крепко сжала его руку, слишком крепко.
- Ты всегда шутил, мол, никогда не надо говорить друг другу «До свидания», потому что если расставаться без слов, будет казаться, что мы и не разлучались… Я с тобой прощалась, когда покидала борт «Непокорного», Джон. И ты, я думаю, - Мейгри устало улыбнулась, - и ты прощался со мной, когда я бежала.
Дикстер проглотил слюну, но это не помогло. Нестерпимая боль в груди мешала ему говорить.
- Я знаю. Я понимаю. - Мейгри накрыла его руку своей рукой. - Я решила, что так будет лучше. Но я рада, что ты пришел.
- А мы и не прощались друг с другом. Пока еще… - Добавил Дикстер весело и привлек ее к себе. - И чары любви не угасли. Мы не расстались.
- Нет, - сказала она тихо и прижалась к нему, словно к большому дубу, чтобы спрятаться от дождя. - Мы не расстались…
- Миледи, - прозвучал немного уставший голос Агиса. - Мендахарин…
- Это Таск! - закричал Таск. - Мне надо поговорить с вами!
- Пришлите его ко мне!
Не успели двери приоткрыться, как Таск влетел в кабинет Командующего.
- Свадьбе каюк! Баста! Никаких свадеб!
Мейгри покачала головой.
- Нет. Не выйдет. После всех моих треволнений?! Ты женишься, Таск, под дулом моего лазерного пистолета!
- Да ты просто трусишь, - начал успокаивать его Дикстер. - Каждый жених трусит…
- Да какое это имеет отношение к тому, что случилось? - спросил Таск вне себя от гнева. - Со мной все в порядке! Это Икс-Джей!
- Икс-Джей? - Мейгри смотрела на него, ничего не понимая. - Компьютер?
Таск застонал.
- Этот дьявол вмешался. Верите?! Он подключился к центральному компьютеру нашего корабля. Надеюсь, они четвертуют его! Саган вырвет из него его электронные кишки! Этот, этот… - Он не мог говорить, погрозил кулаком куда-то, должно быть, в сторону своего космического корабля.
- Таск, ничего не могу понять! Что натворил Икс-Джей?
- Натворил? Он пронюхал насчет свадьбы, вот что он натворил! И рассвирепел, ясное дело, потому что его не пригласили. А поскольку его не пригласили, он грозился заморозить все сбережения и разослать всем компьютерным службам галактики, выдающим кредит, что я обанкротился, - и, поверьте мне, у него все компьютеры в корешах, - словом, грозится оставить меня без гроша. Так что теперь вам ясно, - Таск грохнул кулаком по столу, - свадьбе каюк.
Мейгри посмотрела на Дикстера. Они старались справиться с собой, но безуспешно: оба разразились смехом.
Таск выпрямился с видом оскорбленной добродетели, наградил каждого обиженным, укоряющим взглядом, отчего они еще больше развеселились. Мейгри рухнула в кресло, приложив руку к боку, стараясь перевести дыхание. Джон Дикстер откинулся на спинку дивана, утирая слезы.
- Благословит тебя Господь, Таск, - сказал он тихо.
- Ох, Таск, прости меня, - сказала Мейгри и вскочила, чтобы удержать Таска, который мчался к дверям. - Я понимаю, что для тебя в этом нет ничего смешного. Просто… просто… - Она хихикнула, спохватилась и постаралась переключиться на рассудительный тон. - Свадьба состоится в намеченное время. Я сама обо всем позабочусь, в том числе об Икс-Джее.
- Вы позаботитесь? - спросил Таск с сильным сомнением. - Конечно, я понимаю, у вас Королевская кровь, вы обладаете могущественными способами, но этот компьютер принадлежит мне! И потом, как вы собираетесь приглашать на свадьбу Икс-Джея? Разве что доставите мой корабль прямо к брачной церемонии…
- Неужели не ясно, Таск? Вот как это будет. Мы не собираемся доставлять твой корабль сюда. Мы устроим свадьбу на твоем корабле. Нола ведь не станет возражать против этого. Зато Икс-Джей сможет присутствовать на свадьбе. По-моему, очень трогательно с его стороны, что он хочет разделить с вами радость.
- По-моему, он жаждет превратить мою жизнь в ад кромешный. Но раз уж вы речь завели об этом, думаю, Нола будет очень даже рада, если мы сыграем свадьбу на моем корабле. Ведь мы на нем познакомились и сражались с коразианцами, я помню ту ночь, когда ее ранило, и я испугался, что она умрет, и тогда понял, что влюбился в нее без памяти… Да. - Таск прокашлялся, потому что голос его охрип. - Факт, это классное местечко для свадьбы. Миледи, генерал, благодарю вас! Пойду сообщу новость Ноле.
Таск убежал. Мейгри покачала головой, вздохнула, посмотрела смиренно на погашенный экран пульта связи.
- Подождем, пока капитан Уильямс узнает эту новость…

* * *

Это была одна из самых странных свадеб Вселенной. Устроили ее на борту космического военного корабля, окруженного вражеским флотом, известили о ней сигналом которым обычно объявляют тревогу. Пилоты и члены экипажа, находившиеся на вахте, приветствовали свадебную церемонию, проследовавшую по лестнице, которая вела на нос «Ятагана», спустились через люк в отсек, где находились каюты, которые Таск битый час надраивал.
Платье невесты напоминало о банкетном столике, с которого удалось сорвать скатерть и из нее пошить его, зато была длинная кружевная фата, предмет особой гордости портного, а сама Нола была вне себя от счастья, сияла, как солнышко; капитан Уильямс заметил не без ехидства адмиралу Эксу, что она могла бы напялить на себя тельняшку юнги, никто бы и не заметил.
Не обошлось без приключения: фата невесты зацепилась, когда они спускались через люк, и Нола застряла. И как ни пытались отцепить фату, ничего не получалось, в конце концов один центурион с мрачным видом подошел к невесте, держа в руках нож. Но тут подскочил обезумевший от ужаса портной и спас свое детище, освободив невесту из ловушки, и свадебная церемония двинулась дальше. Портного единодушно признали героем дня.
Невеста, жених, король и компьютер - все присутствовали на «Ятагане» и готовы были начать церемонию бракосочетания. Но посаженая мать, леди Мейгри, отсутствовала.
Никто не знал, где она и почему не явилась туда, где ей надлежало быть.
- Подождите! - сказал Дайен и отправился искать ее.
Генерал Дикстер оттягивал, сколько мог, начало церемонии, но он не мог оттягивать до бесконечности; репортеры горели нетерпением, мороженое в форме башни начало таять; в любую минуту кораблю могли дать команду вступить в бой с врагом.
- Я только что говорил с Агисом. Он доложил мне, что миледи не покидала своего отсека, - тихо сказал Дайен, вернувшись. - Он попытался выйти с ней на связь, но безуспешно.
Дикстер стал мрачнее тучи.
- Это не похоже на Мейгри. Она прекрасно знает, какой важный для Таска и Нолы сегодня день.
- Да, сэр. Полагаю, что следует начинать.
Генерал посмотрел на капитана Уильямса, вышагивающего взад и вперед по палубе с трубкой в зубах, на адмирала Экса, багрового от нетерпения, бросающего на него тревожные взгляды.
- Эй, что происходит? - спросил Таск, подходя к ним. - Нола говорит, что она совсем спеклась под своей фатой и цветы вянут. А от моего чертова воротничка у меня уже рубец на шее. Где леди Мейгри?
- Скоро присоединится к нам, - сказал Дикстер, поглядывая на Дайена.
- Давайте начинать, - добавил Дайен.
- Конечно! - Таск поначалу огорчился, но волнение, вызванное торжественным моментом, все вытеснило из его головы, и он думать забыл о том, что Мейгри нет.
Приглашенных, к счастью, было мало, и так корабль еле вместил всех. Брачная церемония - короткая и простая - состоялась в отсеке, где размещались члены экипажа.
Джон Дикстер встал рядом с улыбающимся во весь рот Таском. Форму ему отутюжил его адъютант Беннетт, но она все равно имела помятый вид, словно он в ней успел поспать.
Дайен стоял чуть поодаль, преисполненный величия, серьезности и торжественности, в парадной форме с пурпурной королевской лентой.
Наступила короткая пауза, все ждали, когда из кубрика вылезет робот дистанционного управления, присланный Икс-Джеем. Дикстер, глядя на Дайена, вспомнил, как юноша пришел к нему в кабинет с Таском, чтобы узнать свое подлинное имя. Он повзрослел, понял Дикстер, а не просто подрос. Он стал воплощением достоинства, уверенности, неустрашимости.
Строгая парадная форма шла ему. Он был чертовски красив. Протуберанец рыжих густых волос, ниспадающих на лоб, на плечи, четкие, точно вырезанные из перламутра черты лица. Глаза у него, как говорил Дикстер, «очи Старфайеров», были иссиня-голубые, они, словно пламя, могли испепелить, осветить, согреть. Он унаследовал от своего отца чувственный рот, его пухлые губы могли становиться жесткими, непреклонными, когда он сердился, могли дрожать и обмякнуть, когда он испытывал душевную слабость, могли что-то бормотать, когда он был в нерешительности.
«Он выше нас намного, он буквально парит над нами, - подумал Дикстер, - он способен зажечь небеса ослепительным пламенем и может, как и его дядя, пожертвовать собой, и тогда комета отделится от звезды и, превратясь в льдинки и пыль, упадет в темноту.

Предыдущая страница 11 Следующая страница


Галактический враг 12

Интересно, что думает о нем Мейгри, - рассуждал про себя Дикстер, в двадцатый раз бросая взгляд в сторону люка, все больше и больше волнуясь. - Где же она?»

* * *

Наконец появился робот Икс-Джей, маленькие металлические ручки замелькали в воздухе, лампочки заморгали, как глаза проказливой обезьяны. Он запрыгал вокруг гостей, пока не доскакал до Таска и Нолы и не устроился между ними.
Потом Икс-Джей издал предупредительный сигнал, призвав всех к вниманию.
- Генерал Дикстер предложил, чтобы вместо формальных слов «мы собрались сегодня, чтобы…» каждый из нас что-нибудь сказал, может, даже и умное, правда, придется попотеть, особенно Таску, но постарайтесь. Я начну. Во-первых, хотел бы сказать, что я чрезвычайно благодарен Ее сиятельству за то, что она предложила устроить свадьбу на этом корабле. В первый раз за семь лет Таск прибрался здесь. А если нам повезет, мы не заметим трусов, висящих в душевой на кране. Еще я хочу поблагодарить Нолу Райен за то, что она согласилась выйти замуж за этого разгильдяя. Она наверняка перекроет кислород всем девицам, которые сюда нескончаемым потоком лились…
- Икс-Джей! - зарычал Таск и смерил грозным взглядом робота.
Нола захихикала.
- И наконец, э… - Икс-Джей споткнулся и замолчал. Лампочки погасли, произошел какой-то сбой. - Простите. Технические неполадки. - Робот вспыхнул на секунду, потом произошел слабый толчок в его аудиосистеме. - Я хочу сказать это сегодня, пусть это будет свадебный подарок, больше я никогда не скажу. Мендахарин Туска… - Робот остановился, потом выпалил, захлебываясь словами, вырвавшимися из его электронного чрева: - Ты - самый - хороший - пилот - сволочь - ты - такая - никогда - раньше - меня - жизнь - не сводила - и - мне - плевать - знают - другие - это - или - нет - я - хочу - пожелать - тебе - и - Ноле - самого - самого… Но если, - добавил Икс-Джей, и его лампочки снова вспыхнули, - кто-нибудь припомнит мне мои слова, я откажусь от них, зарубите себе на носу. Поскорее закругляйтесь, потому что я кучу денег трачу на кондиционер.
- Икс-Джей, как мило с вашей стороны, - сказала Нола.
- Черт бы тебя побрал, Икс-Джей. - Таск прокашлялся. - Не знаю, что сказать. Мне кажется… Ох-ох-ох - мне кажется, я хочу тебя поцеловать.
Робот грохнулся на пол, ручки повисли, лампочки погасли.
- Держите его от меня подальше! - предупредил механический голос Икс-Джея, поступивший из центра управления, находящегося в кубрике. - Не то, клянусь, разгоню всю вашу компанию.
- Хорошо, - ответил, улыбаясь, генерал Дикстер. - Я держу Таска.
- Просто следите за ним, и все. Поцелует он меня… - пробормотал он с возмущением и погрузился, преисполненный оскорбленного достоинства, в молчание.
Таск усмехнулся и подмигнул Ноле. Генерал Дикстер сделал шаг вперед, положив руки им на плечи.
- Таск и Нола, я хочу только одно сказать. Вы прошли вместе огонь, воду и медные трубы, вместе смотрели в лицо смерти. А сейчас у вас задачка посложнее: вам предстоит вместе смотреть в лицо жизни. Любить друг друга, доверять друг другу, уважать друг друга, дружить друг с другом, уверен, у вас все это отлично получится. У меня нет ни сына, ни дочери, но, если бы они у меня были, я пожелал бы им то же самое, что и вам. Да будет благословенна ваша совместная жизнь!
Нола обняла его, прижалась к нему.
- Никогда больше не говорите, что у вас нет дочери, сэр, - сказал она тихо, - отныне она у вас есть.
- Что ты сказала? - попытался понять Таск, но у него перехватило горло и голос пропал.
Он обнял Дикстера и Нолу, положив им на плечи руки, и они втроем словно застыли; их молчание встревожило Икс-Джея, который, не слыша никаких звуков, замигал лампочками.
Дайен инстинктивно отступил, прижавшись к стене. Он смотрел на эту троицу с таким же изумлением, с каким он смотрел на инопланетянина, когда увидел его в первый раз. Любовь, уважение, доверие, забота. Связь между двумя людьми, благодаря которой один признается другому: «Ты самый дорогой для меня человек во Вселенной». Дайен свободно говорил на многих инопланетных языках, но этого языка, языка любви, он не знал. Он не владел им, не понимал его. Внутри он был мрачен, холоден, внутри у него было пусто. Ему хотелось света и тепла. Он хотел, чтобы сердце его переполнилось любовью! Он хотел, чтобы кто-нибудь смотрел на него так же, как Нола смотрела на Таска. Чтобы рядом была девушка, он мог бы протянуть ей руку, она смеялась бы вместе с ним над глупыми шутками, которые для других ничего не значат. Чтобы он мог кричать на нее, ссориться с ней, а потом просить у нее прощения, а потом все снова начинать сначала. Как же он хотел кого-нибудь любить!
«Но разве можно полностью довериться девушке? - спросил он сам себя с горечью. - Я ведь уже убедился, что, глядя на меня, они видят не меня, а корону. Роскошную жизнь и придворные приемы. Своих детей - на троне. Теперь мне стало ясно, почему мой дядя так никогда и не женился. Я…»
Ладонь правой руки ожгли пять уколов. Кровь захлестнул жар, желчь опалила рот, перед глазами заплясали мушки. Дайену показалось, что он умирает. Он схватился за крюк, к которому Таск прикреплял подвесную койку.
«Абдиэль! - пронеслось эхом в его мозгу. Он стал задыхаться от жара, потом его тут же бросило в холод, и он задрожал, как осиновый лист. - Абдиэль…»
Присутствие ловца душ было столь явственным, что Дайен почувствовал, как тело его содрогается от оглушительных раскатов смеха, гремевших в его мозгу. Старфайер огляделся, ничего не понимая. Он не удивился бы, если бы увидел сейчас старика в проеме люка.
Нет. Никого нет.
Свадебная церемония продолжалась. Таск и Нола давали друг другу брачные обеты так тихо, что их почти не было слышно.
Дайен задыхался. Надо выбраться отсюда. Внезапно он осознал, что он должен найти Мейгри. Он не понимал, что с ним происходит, а она поймет. Нечеловеческим усилием воли он заставил себя дождаться конца церемонии.
- Отныне вы муж и жена.
Нола отбросила с лица фату, обняла Таска. Он тоже крепко обнял ее и поцеловал. Она ответила на его поцелуй. Икс-Джей протрубил в рожок: засвистел, зазвенел колокольчиками, включил другие шумовые эффекты (причем некоторые весьма грубые), словом, все, что было у него в памяти. Дайен заставил себя подойти к ним, пробормотал поздравления и торопливо удалился.

* * *

- Мне надо увидеть леди Мейгри! - потребовал Дайен, выбегая из персонального лифта Сагана.
Агис, стоявший у золотых двойных дверей, торопливо ответил:
- Есть, Ваше величество.
Из отсека Сагана доносился плач отчаяния и гнева, горький протест против удара судьбы.
- Простите, Ваше величество.
Капитан мгновенно призвал своих подчиненных. Твердо, хотя вежливо, он отстранил Дайена и дотронулся до пульта.
Двойные двери открылись. С пистолетом наготове Агис и его люди вбежали в комнату. Дайен - следом за ними, оттолкнув одного из центурионов, который держал в руках кинжал, готовый расправиться с врагом.
В комнате было темно. Свет шел только от освещенных циферблатов и кнопок на пульте управления, от включенного монитора и от звезд в иллюминаторе - холодный, безликий свет.
- Миледи! - крикнул Агис, роняя в спешке попадавшиеся на пути стулья.
- Сюда! - позвал Дайен; боль, горе и страх, которые они испытывали оба, помогли ему найти миледи.
В дальнем углу комнаты стояла темная ширма, скрывавшая от постороннего глаза маленький алтарь. Мейгри, в парадном голубом платье, которое она надела на свадьбу, поверх него - серебряный стихарь, лежала на полу перед алтарем без сознания.
Дайен опустился возле нее на колени, осторожно поднял. Веки ее задрожали, она взглянула на него.
- Мейгри, - спросил он тихо, - что-то случилось с Саганом? Что? Мейгри, скажите нам…
Она смотрела на него и не узнавала.
- Мне тоже предстоит пройти через пламя, - простонала она. Боль исказила ее лицо. Она вновь потеряла сознание.

ГЛАВА ВТОРАЯ

Позор и славу, - праздных дум тщета
И мудрость ложная! - но так могли
Тоску и страх заклясть на краткий час.
Джон Мильтон. Потерянный рай
Дайен пришел к Мейгри рано утром.
- Входите, Ваше величество, - сказал центурион, стоявший в дозоре.
Дайен вопросительно посмотрел на него, тот лишь покачал головой.
Войдя в комнату, Дайен бросил взгляд на кровать. Она была несмятой. Мейгри стояла на коленях перед алтарем за ширмой, опустив голову на руки. Он молчал, думал, что, может, она спит, и собрался было уйти. Мейгри подняла голову, посмотрела на него через плечо сквозь пелену светлых волос.
- Не уходите. Нам надо поговорить. Я… приказала прислать сюда и других.
Она попыталась подняться, упала. Дайен поспешил ей на помощь. Она, опершись о его руку, встала на нетвердые ноги. Холод, исходивший от нее, мертвенная бледность напугали Дайена.
- Вы всю ночь провели здесь? - спросил он и помог подойти к стулу.
Темные синяки залегли под глазами, веки покраснели и распухли. На губах запеклась кровь - она кусала их. Лицо - измученное, волосы - спутавшиеся, непричесанные, голубое бархатное платье - измято и в пятнах от слез.
- Да. Я ждала… - Голос ее осип. Она покачала головой. - Нет, я не сяду. Мне надо походить, чтобы наладилось кровообращение. Ноги и руки онемели. Спасибо, я сама.
Мейгри оттолкнула Дайена и медленно пошла по комнате, растирая себе руки.
- Вы что-нибудь узнали? - спросил Дайен.
Она не повернулась, не взглянула на него. Лишь еще ниже опустила голову.
- Нет.
- Он не…
- Он живой. - Она положила руку на грудь. - Я чувствую… здесь. Но не могу выйти на связь с ним.
- Миледи! - В дверях появился адмирал Экс. - Ваше величество, я рад, что вы вместе. Мы смотрели последние новости галактики. Вы должны тоже посмотреть видеоролик.
Экс подошел к компьютеру, включил экран, на нем появилось изображение, раздался звук.
- Дерек Саган, провозгласивший себя Командующим, которому предъявлено обвинение в убийстве адонианца Снаги Оме, производителя оружия, по сообщениям наших источников, избежал заключения под стражу, улетев на планету Коразиа. По слухам, у него с собой свертывающая пространство бомба, ужасное оружие, изобретенное Снагой Оме.
- Ах вот какую легенду они придумали! - пробормотала Мейгри.
- Да, такую, - сказал мрачно Экс.
Комментатор продолжал:
- Именно из-за этого оружия и произошел конфликт, приведший к убийству Снаги Оме. Как сообщают источники, Дерек Саган, чьи жестокость, человеконенавистничество и жажда власти всем хорошо известны, захватил бомбу и бежал с ней к нашему заклятому врагу. Сейчас мы переключаемся на палату общин, где президент Питер Роубс проводит пресс-конференцию.
Президент Роубс в темном костюме с подобающим случаю выражением лица стоял на лужайке, покрытой искусственной, коротко стриженной травой.
- Эта новость повергла меня в шок, - говорил президент, - но я не очень удивился происшедшему. Дерек Саган, или, как он требовал, чтобы его называли, лорд Саган, всегда наплевательски относился к законам, по которым мы, простые люди, привыкли жить. Он счел, что может безнаказанно совершить убийство, и пришел в бешенство, когда узнал, что его решили призвать к ответу.
Репортеры громко зашумели. Президент кивнул одному из них. Это был инопланетянин, который с помощью переводчика задал вопрос:
- Вы сказали, господин президент, что корабль Сагана был блокирован вашими военными кораблями. Как же ему удалось бежать?
- Очевидно, его заранее предупредили о нашем решении отдать в руки правосудия. Нам известно, что у Сагана много наемных шпионов, которые доносят ему о каждом шаге официальных представителей нашего всенародно избранного правительства. Его уже не было на борту, когда мы окружили его корабль. Наши источники сообщали нам, что он улетел на своем шаттле на какую-то отдаленную планету, чтобы повидаться там со своей сообщницей леди Мейгри Морианной. Она - его бывшая любовница и, без сомнения, была осведомлена о его полете. Мы подписали ордер на ее арест.
- Господин президент! Но ведь лорд Саган героически сражался с коразианцами. Почему же теперь он переметнулся на сторону врага?
- Это типично для Сагана: он проявил себя героем, поскольку тогда, для достижения его собственных корыстных целей, это было ему на руку. У нас имеется несколько донесений, согласно которым Саган все это время был в тайном сговоре с врагом, а битва, о которой идет речь, - не больше чем инсценировка, имевшая целью одурачить нас и скрыть тот факт, что Саган придумал чудовищную бомбу, которую и сделал Снага Оме.
- Но, господин президент, Саган, в свою очередь, неоднократно распространял информацию, согласно которой именно вы сыграли неблаговидную роль в той битве.
Президент рассвирепел.
- Заявляю вам, как заявлял много раз и раньше, что считаю ниже своего достоинства отвечать на подобные обвинения.
- Господин президент, какие, по-вашему, цели преследует Саган? Решил ли он передать бомбу коразианцам?
- А вы как думаете? - спросил резко президент. - Саган - жестокий, амбициозный тип. Свободный народ республики уже выразил свою волю: он не захотел передавать власть в его руки; теперь Саган намерен узурпировать ее.
- Вы хотите сказать, что нас ждет широкомасштабная война с коразианцами? - спросил трагическим тоном репортер.
- Не буду сеять панику, но я всегда говорил народу, который избрал меня и вверил мне свою судьбу, только правду. Да, именно это Саган и задумал. - Президент был спокоен, но явно огорчен. - Мы созываем внеочередное заседание Конгресса, чтобы принять решение, как действовать дальше.
- Вы смотрите? - спросил Таск, входя в комнату в сопровождении Нолы и генерала Дикстера. - Что происходит?
- Сейчас объясню, - сказал ему Дайен.
- А теперь, прежде чем я отвечу на другие вопросы, - сказал президент Роубс, - я хотел бы сказать от себя несколько слов юноше, которого здесь нет.
Президент посмотрел с выражением абсолютной искренности прямо в объектив бесчисленных камер, нацеленных на него.
- Дайен Старфайер, надеюсь, вы меня слушаете. Вы - достойный молодой человек, которого сбили с толку дурными советами. Я убежден, что вы уверены, что ваши поступки направлены на благо народа галактики. Надеюсь, это так. Дерек Саган неоднократно заявлял, что он поддерживает ваши притязания на трон. Также неоднократно заявлял о своей верности вам, его повелителю. Если вы действительно в состоянии повлиять на него, молодой человек, у вас есть шанс спасти народ галактики.
Дайен Старфайер, если вы знаете, где прячется Саган, и можете поговорить с ним, убедить его, надеюсь, вы сделаете это незамедлительно, чтобы избежать чудовищной опасности, нависшей над нами. Любой простой гражданин так поступил бы на вашем месте. А король способен на большее…
Дайен молча смотрел на экран. Потом перевел взгляд на леди Мейгри, которая по-прежнему оставалась неподвижной, безразличной; только когда президент сообщил о том, что им подписан ордер на ее арест, по лицу пробежала тень слабой улыбки.
- Адмирал! - Кто-то взволновано заговорил по пульту связи. - Корабль лорда Сагана вышел из гиперпространства.
- Что? - спросил в недоумении Экс, потом добавил с надеждой: - Может, Командующему удалось бежать?
- Корабль не отвечает на наши позывные. Он словно завис в мертвой точке, не двигается, хотя наша аппаратура показывает, что на борту есть человек. Корабли галактического флота вылетели ему навстречу.
- Значит, он ранен, блокируйте лазер, которым могут его уничтожить, во что бы то ни стало доставьте сюда.
- Лорда Сагана нет на борту корабля, - сказала Мейгри и вздохнула. - Там находится священник. Чем меньше людей будет об этом знать, тем лучше. Капитан, - она посмотрела на Агиса, - возьмите своих людей и встретьте священника, как только корабль сядет. Немедленно приведите его ко мне, постарайтесь сделать это незаметно. Главное, чтобы он ни с кем не успел переговорить.
- Так точно, миледи.
- Таск, ступайте с ним. - Мейгри заговорила мягче - Молодому человеку пришлось перенести тяжкие испытания. Он обрадуется, если увидит доброжелательное лицо, когда попадет на борт нашего военного корабля. Постарайтесь, чтобы он побыстрее адаптировался.
- Конечно, - сказал Таск в нерешительности. - Священник? А как… его… зовут?
- Фидель. Брат Фидель.
- Фидл, - повторил Таск, нарочито исказив имя, и вышел.
- Адмирал Экс, - послышался снова голос. - Представители прессы просят допустить их к Его величеству. Что нам…
Дайен встретился взглядом с Мейгри.
- Я скоро проведу пресс-конференцию, - сказал он.
Мейгри кивнула в знак одобрения.
- Корабль лорда Сагана сделал посадку?
- Еще нет, миледи. Но прожектора включены, самолеты-перехватчики вернулись на базу.
- Улетели без боя? - не поверил Экс.
- Они уже знают, что Сагана нет на борту, - сказала Мейгри.
Адмирал фыркнул и покачал головой. Мейгри словно не замечала его. Она была уже не с ним, замкнулась, отгородилась от всех ледяной стеной. Смельчак, который рискнул бы вторгнуться сейчас в ее внутренний мир, был обречен на гибель от обжигающего холода.
Все молчали, хотя у всех на языке вертелись сотни вопросов. Впрочем, они чувствовали, что скоро получат ответы на эти вопросы - очень неутешительные ответы, вот и сидели в тягостном молчании в кабинете Командующего, ждали какого-то священника, прилетевшего в персональном корабле лорда Сагана.
Золотые двойные двери открылись. Вошел Таск, впереди него шел юноша в коричневой рясе, на голове капюшон.
- Это он, - сказал мрачно Таск. - Брат Фидл. Мой кузен, которого я давным-давно не видел, прилетел поздравить меня с женитьбой. Он у нас в семье - белая овечка, - добавил он, тыча пальцем в сторону белолицего юноши, который поразительно отличался от своего черного «братца» светлым цветом кожи.
- Спасибо, Таск, - сказала Мейгри и слегка улыбнулась. - Все прошло гладко?
- Думаю, да. Я назвал его кузеном, мы обнялись, по-хлюпали друг у друга на плече. Может быть, кое-кто на это и купился, - сказал Таск неуверенно.
- Во всяком случае, слухи чуть-чуть поутихли. А большего пока нам и не приходится ждать. Добро пожаловать, брат Фидель.
Юный священник остановился у порога. Руки спрятаны в рукава, голова опущена. Повиновавшись просьбе леди Мейгри, он вошел в комнату, встал на свету. Коричневая раса была в темных уродливых пятнах запекшейся крови.
Дайен поднялся. Сцепив руки за спиной, отошел к монитору. Лицо адмирала Экса посерело. Он рухнул в кресло. Джон Дикстер бросил тревожный взгляд на Мейгри. Нола встала рядом с Таском.
Брат Фидель подошел к леди Мейгри, опустился перед ней на одно колено.
- Миледи, - сказал он благоговейно.
Мейгри, собранная, бледная, протянула ему руку. Он поцеловал кончики ее пальцев, холодные, как у мертвеца.
- Подымитесь, брат, и сядьте. Я знаю, вы измучены долгим путешествием и испытаниями, выпавшими на вашу долю, у вас еще будет время отдохнуть. Но сейчас вам надлежит рассказать о случившемся.
- Миледи… - Фидель колебался. - Мне говорить в присутствии всех? Может, вы одна…
- Нет, эти люди… в курсе событий… они будут в курсе событий. Тут Его величество. - Она указала ему на Дайе-на. - Время секретов истекло.
- Да, миледи.
Фидель поднялся, поклонился Дайену, потом сел в кресло. Нола принесла ему стакан воды. Он взял его, но капюшон не снял, глаз не поднял - так надлежало ему вести себя в присутствии женщин. Все подошли к нему ближе. Только Дайен оставался у монитора. Он видел в стекле экрана отражение священника, словно призрак, явившийся к королю откуда-то с далеких звезд.
Фидель поведал, что случилось с ним и с его повелителем в аббатстве Святого Франциска. Он говорил четко, связно, крепким, ровным голосом. Он не спотыкался, не останавливался в нерешительности, явно продумав рассказ заранее. Он поделился своими страхами и подозрениями. Его рассказ был простым, точным, выразительным, он произвел глубочайшее впечатление на слушателей.
Нолу и Таска бросило в дрожь, они теснее прижались друг к другу. Экс, услышав о том, как пытали Сагана, опустил голову, закрыв лицо руками. При упоминании Абдиэля Дайен сжал левой рукой правую еще сильнее и стал растирать ладонь, изуродованную шрамами, которая ныла и горела.
Мейгри сидела не шелохнувшись, бесстрастно слушала священника, не отводя от него взгляда. Дайен внезапно понял, что она, наверно, с помощью своей внутренней связи с Саганом уже обо всем знала, может, вместе с Саганом перенесла все его страдания.
- Когда человек, который назвался Абдиэлем, сказал мне, что я должен доставить вам эту информацию, я не знал, как мне поступить. - Спокойствие Фиделя изменило ему. - Может, я неправильно поступил, повиновавшись этому злодею. Но таков же был приказ моего повелителя, и мне кажется, что он и под конец хотел, чтобы я так поступил, хотя не мог говорить.
- Вы все правильно сделали, брат, - мрачно заверила его Мейгри. - Если бы вы отказались повиноваться, Абдиэль превратил бы вас в своего послушника, тогда у вас не было бы никакого выбора.
- Откуда мы знаем, может, он уже сделал его своим послушником? - спросил Таск хрипло. - Надо присмотреться к этому священнику.
- Верно. Снимите капюшон, - потребовал Экс.
Фидель повиновался. Лицо его было бледным и истощенным, но глаза излучали свет, были живыми и умными. Таск, заглянув к нему в глаза, хмыкнул, отступил назад - он остался доволен проверкой. Экс, узнав в священнике санитара, сбежавшего в самоволку, с удивлением уставился на него.
- Не похоже, чтобы Абдиэль прислал кого-нибудь из своих зомби, адмирал, - сказала Мейгри. - У ловца душ было мало времени. Ему надо как можно скорее сообщить нам свою информацию, а Саган предусмотрительно предложил ему выход. У Абдиэля в руках козырь, с которым он хочет улететь. Сейчас он наверняка на полпути к коразианцам.
- А Саган с ним, - сказал резко Дайен.
- Да, - сказала Мейгри. - Саган… и все знания, что у него в голове.
- Миледи… - Брат Фидель поднял глаза, грустно посмотрев на нее. - У меня еще одно сообщение от Абдиэля - для вас. Лучше я скажу вам его наедине…
- Нет, брат. Я уже сказала, время секретов истекло. Так что за сообщение?
Брат Фидель нерешительно повторил последние слова Абдиэля: «Напомните миледи, что, спасая жизнь Дереку Сагану, она спасает жизнь тому, кому на роду написано убить ее».
Дайен повернулся. Дикстер поднялся, встал рядом с ней, Мейгри вспыхнула, прикусив губу, видно, она сожалела, что велела священнику сказать это.
- Что это значит, миледи? - спросил Дайен.
- Ничего заслуживающего нашего обсуждения. У нас есть другая безотлагательная тема, - добавила она холодно. Поднявшись, отстранив руку Дикстера, она быстро пересекла комнату и встала возле пульта управления. - Мы должны решить, как нам действовать, и выбрать самый разумный план.
- Вы же сказали, что время секретов истекло, - сказал Дайен.
Мейгри подняла голову, ее серые глаза потемнели и метали молнии.
- Это мое личное дело, оно касается только меня и Дерека Сагана. Оно не имеет ни к кому больше отношения. Если, конечно, Ваше величество прикажет мне объясниться…
- Да, - сказал спокойно Дайен.
Мейгри взглянула на него. Ее лицо стало мертвенно-бледным от гнева, губы плотно сжались, в них не было ни кровинки, уродливый шрам побагровел, еще заметнее проступил на щеке.
Дайен не страшился бури, он оставался непреклонным.
- Так что же значат слова Абдиэля?
Мейгри отвернулась. Пальцы, впившиеся в спинку стула, напряглись.
- Лорду Сагану приснился сон. Больше ничего. Он воспринял его как вещий.
- Лорд Саган очень верит в свои сны, - подтвердил адмирал Экс, возмущенный пренебрежением, проявленным по отношению к его командиру. - Может, это совпадение, что он часто видел их, а они часто сбывались. Я ему так и говорил, но должен признать…
- Замолчите, Экс! - крикнула Мейгри. - Вы-то что знаете?
- Только то, что милорд часто обсуждал со мной именно этот сон. Он его несколько раз видел. Он сказал, что…
- Ваше величество! - нетерпеливо перебила его Мейгри. - Нам надо решить, что делать, и незамедлительно приступить к осуществлению плана. Вы ведь слышали, как я сказала, что Абдиэль уже на полпути к коразианцам? Президент требует, чтобы вы выполнили свои обещания, данные народу галактики. Если вы откажетесь лететь за Саганом - вы больше не король.
- Черт возьми, миледи, это же ловушка! Абдиэль все продумал! - Таск грохнул кулаком о стол. - Вы не пошлете туда нашего парнишку!
- Без сомнения, ловушка. Таким путем Роубс решает свою проблему, не дающую ему покоя. Он боится убить Дайена и тем самым сделать из него мученика. Народ незамедлительно заподозрит президента, что означает крах его политической карьеры. А если Дайен погибнет на далекой Коразии на поле боя, Роубс развяжет себе руки, и никто ни в чем его не сможет обвинить. Он будет оплакивать Дайена, как героя, воздвигнет ему памятник, и всякий раз, когда станет во время своей предвыборной кампании вспоминать об этом трагическом эпизоде, люди будут проливать слезы.
- В таком случае ответ ясен, - резюмировал Таск. - Малыш скажет, что он с великим огорчением узнал о произошедшем с Саганом и что он сделает все, что в его силах но за успех он не ручается. Раздаст карты, а потом - соберет.
- Нет, - возразила Мейгри. - У Абдиэля очень высокие ставки: на кон поставлена корона. Если Дайен отправится в коразианскую галактику, уцелеет и вернется с победой, Роубсу - крышка. Народ республики провозгласит Дайена своим королем. Они на руках внесут его на трон.
- Что же нам делать? - спросил Дайен, который, как и все присутствовавшие, находился теперь под властью гипноза Мейгри, заразившись ее возбуждением.
- У меня есть план, Ваше величество. Надо проработать его в деталях, но в основных чертах он сводится к следующему. Вы делаете заявление о том, что отправляетесь на Коразию. Роубс предложит свою «помощь», станет настаивать, чтобы флот республики сопровождал вас к врагу.
- А когда я попаду на территорию врага, я стану жертвой бомбардировки, что окажется весьма кстати, или чего-нибудь еще. - Дайен невесело усмехнулся. - Я начинаю понимать.
- Примите вызов Роубса, но откажитесь от его помощи. Сделайте публичное заявление, что вы доверяете только тем, кто всегда предан вам, тем, кто вызывает ваше доверие. Что-нибудь в этом роде.
- А флот?! - запротестовал Таск. - Они поймают нас в ловушку.
- Думаю, с флотом мы справимся, - ответил Дайен. - Адмирал Экс, созовите офицеров высших чинов на совещание. Но как быть с лордом Саганом? И… с Абдиэлем?
- Эти двое, - сказал Мейгри, - моя забота.
Дайен собрался было возразить, отдать распоряжение, но понял, что это равносильно попытке прервать вечный цикл приливов и отливов в океане. Он не хотел, чтобы их пререкания стали достоянием посторонних ушей.
- Мы позднее это обсудим. А сейчас надо проработать план, и как можно скорее. Предлагаю собраться в зале заседаний Военного совета. - Он повернулся и вышел.
- Вот тебе и медовый месяц, точно? - сказал Таск и обнял Нолу.
- Да уж, - согласилась она. - Хорошо, что мы его до свадьбы успели устроить.
Генерал Дикстер вышел последним. В дверях он посмотрел на Мейгри. Она повернулась к компьютеру и ровным, спокойным голосом отдавала распоряжения.
Покачав головой, Джон Дикстер вышел. Двери за ним захлопнулись.
Мейгри, вся дрожа, рухнула в кресло. Какой-то шорох заставил ее вскочить и в тревоге оглянуться. Перед ней стоял юный священник.
- Брат Фидель, я полагала, что вы ушли со всеми. - Ее голос свидетельствовал о том, что ему надлежит тотчас повиноваться ей.
Священник не двигался - голова опущена, руки в рукавах. Вдруг он поднял голову и смело посмотрел ей в глаза.
- Я полечу с вами, - сказала он.
Она онемела от удивления.
- Мне был знак свыше. Я полечу с вами, - повторил Фидель.
Мейгри пришла в себя.
- Вы не отдаете себе отчета, что говорите, брат. Вы не можете себе представить степень риска, которому я подвергну себя. Мне предстоит полет в Коразианскую галактику. Вы когда-нибудь видели коразианцев, брат Фидель?
- Нет, - сказал невозмутимый Фидель, - но я видел Абдиэля. Видел, что он сделал… с моими братьями, с милордом. Я полечу с вами. Вам нужна помощь.
- Да, мне нужна помощь, - ответила Мейгри, не понимая, как сломить эту спокойную, непоколебимую решимость. - Но мне нужен боец, воин, человек, который не давал обета, что он никогда не будет убивать.
- Вам нужна помощь Господа Нашего, миледи, - сказал Фидель. - Benedictus, qui venit in nomine Domini. Блажен пришедший во имя Господне.
Мейгри поднесла руку к груди, туда, где когда-то висела звезда, а теперь ее не было. Она представила себе ее в чреве бомбы, почерневшую, проклятую, вызывающую в каждом ужас.
«Господь покинул нас», - сказала она однажды Сагану. Может, так легче было думать?
- Я против этого… но я подумаю, - проворчала она, зная, что иначе последуют бесконечные препирательства. - Мне надо идти на совещание. По-моему, вам лучше остаться здесь, в этом отсеке, пока я не вернусь.
Брат Фидель поклонился в знак молчаливого согласия.
- Я прикажу принести вам хлеб и воду…
- Спасибо, но мне нужно сейчас только одно - выспаться.
- В таком случае ложитесь. Кровать - за этими дверями.
- Я посплю на диване, миледи…
- Я не собираюсь ложиться. У меня бездна дел… Впрочем, спите, где хотите.
Фидель кивнул. Встав на колени, он помолился, лег, завернувшись в рясу. И тотчас заснул.
Мейгри вернулась к компьютеру, наблюдая краем глаза за монахом. Ей надо было отдать еще одно распоряжение до того, как она отправится на заседание. Она должна была торопиться, она опаздывала, но руки безвольно лежали на пульте. Она должна принять судьбоносное решение. Пока не поздно, она может от него отказаться. Она придумала этот план прошлой ночью, когда ее тело страдало от ран, терзавших Сагана; план этот был ужасно отчаянным.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс

Но только он сможет сработать.
Мейгри нажала на клавиши. Она не могла отдавать это распоряжение вслух, оно было сверхсекретным, даже в комнате, при закрытых дверях, куда никто не имел доступа. Она напечатала одно слово, лишь одно слово, после которого можно было приступить к шифровке: СПАРАФУЧИЛЕ.

ГЛАВА ТРЕТЬЯ

Так строй же твой корабль смерти,
Твой крошечный ковчег,
Наполни его пищей, хлебами и вином,
для темного ускользания в забвенье.
Д. Г. Лоуренс. Корабль смерти
Склянки пробили восемь раз - наступила полуночная смена караула, когда Мейгри в сопровождении Дайена вернулась в отсек. Капитан о чем-то тихо переговаривался с центурионом, стоявшим на часах у дверей в кабинет Сагана. Агис предчувствовал, что он понадобится, поэтому не ложился спать.
- Прошу не беспокоить Его величество и меня, - приказала Мейгри.
Агис кивнул.
- Слушаю, миледи.
Двери открылись, потом закрылись за ними.
- Говорите, пожалуйста, тихо, - сказала Мейгри, бросив взгляд на спящего монаха, свернувшегося калачиком на диване. - Хотя его сейчас и бомбой не разбудишь.
Они замолчали. Присутствие Командующего ощущалось особенно явственно и наполняло его кабинет энергией и силой. Но это не давало утешения Мейгри: пустота, зияющая в ее сердце, стала еще темнее и холоднее, словно ледяной ветер продувал ее насквозь.
- Вы не намерены посвящать меня в подробности ваших планов, не так ли, миледи? - первым нарушил тишину Дайен.
- Я не могу, Ваше величество.
- Почему? Может, - в голосе звучала горечь, - вы не доверяете мне? Из-за Абдиэля и меча?
- Не в этом дело, Дайен. Просто, если бы вы узнали, что я задумала, вы ни за что на свете не разрешили бы мне осуществить это. Более того, - продолжала она, не дав ему перебить себя, - когда вы тем не менее узнаете, что я совершила, вы обязаны публично заклеймить меня, отречься от моих поступков. Сказать, что я лишилась рассудка. Должны будете обещать вознаграждение тому, кто поймает меня… или убьет.
- Я не смогу! - запротестовал он.
- Вам придется. У вас не будет выбора.
- У меня есть выбор. Я могу просто запретить вам лететь.
Она устало улыбнулась.
- Не делайте этого, Ваше величество. Это приведет к конфликту между нами. Вам придется запереть меня в этом отсеке или бросить в карцер. Пойдут разговоры, слухи. А я так и так сбегу, но между нами произойдет ссора, мы станем врагами. Я предлагаю самый разумный выход. Не беспокойтесь, - добавила она со вздохом, - когда вы услышите, что я натворила, вам не придется делать вид, что вы - в ужасе и шоке.
Дайен нахмурился, размышляя, как же ему поступить, чтобы не отпускать ее.
- Не понимаю, какой от вас одной может быть толк.
- Я буду не одна. Это все, что я могу сказать. - Мейгри протянула к нему руку. - Если мы будем действовать сообща, у нас появится шанс победить Абдиэля, но только если я смогу застать его врасплох. Обдумайте мои слова хорошенько, Дайен. Вы полетите к коразианцам с флотом военных кораблей. Они увидят вас, предупредят Абдиэля. Как бы быстро вы ни приближались к цели, у него будет предостаточно времени уничтожить Сагана и сбежать, захватив чертежи бомбы. Если повезет, я к тому времени буду уже там. Я смогу остановить его. Верну вам меч. А вы с флотом доставите меня домой.
- Что-то слишком легко все получается по вашим рассказам.
- Конечно, будет трудно и опасно. Особенно для вас.
- Для меня? - Он с горечью взглянул на нее. - А что мне предстоит делать, не считая того, что провести долгие недели полета в гиперпространстве? Единственная опасность, которая грозит мне, что там будет смертельно скучно.
- Опасность не физического свойства. Вы разработали прекрасный план, Дайен. Но перед тем, как вы примете окончательное решение, прошу вас взвесить цену.
- Цену? В моем распоряжении - состояние Сагана, захваченный арсенал оружия во дворце Снаги Оме. Я могу позволить себе…
- От вас не денег ждут, Дайен. Ди-Луна - матриарх огромной системы миров, одна из самых могущественных правительниц галактики. Рикилт не признается в этом, но пародышащий отсиживается в тумане, накопив на черный день деньжат, которые позволят ему спокойно дождаться следующих поколений. Нет, Дайен, им нужны вы . И Абдиэлю тоже нужны вы .
Он попытался уклониться от серьезного взгляда ее серых глаз.
- Не могу определенно сказать, что именно потребуют от вас ваши союзники. - Мейгри покачала головой. - Но будьте уверены, цена их верности - очень высокая. Может оказаться выше, чем вы захотите заплатить. Выше, чем стоит платить. Что же касается Абдиэля, вы сами знаете, что ему нужно.
- Миледи, - сказал Дайен, подумав, - когда во время инициации ко мне в руки упал серебряный шар с острыми иглами, разве вы или Саган попытались поймать его?
- Нет… - заколебалась Мейгри, готовая уступить.
- Нет, миледи, не пытались. Я сам поймал его. Подставил руки. Иглы пронзили и порезали мне пальцы, раскрошили кисть. Я видел, как кровь хлынула по рукам. Разве вы не понимали, что это значит, миледи?
- А вы, мой повелитель? - спросила мягко Мейгри.
- Кажется, начинаю понимать. - Он запрокинул голову, отбросил назад копну золотистых волос, вспыхнувших в резком свете комнаты. - Раз я хочу получить светящийся серебряный шар, я должен заплатить за это, даже если мое тело будет изуродовано, а кровь будет хлестать из меня ручьями. Сегодня ночью я понял, что готов отдать жизнь, миледи. Я хочу принести жертву, завладеть шаром и никогда никому не отдавать его.
«Может, он прав? - подумала Мейгри, пытливо глядя на него. - Мы стоим перед ним, словно щит, пытаемся оградить его от ударов. А если мы просто-напросто стоим на его пути?»
- Я полечу сам, миледи. Думаю, у меня не остается никакого выбора, я должен отпустить вас.
Он поднес ее руку к губам и поцеловал.
Мейгри схватила его пальцы и крепко стиснула.
- Дайен, если вам придется вступить в поединок с Абдиэлем, отберите у него свой меч. Или же, - серые глаза стали темными, непроницаемыми, - или оставьте его у ловца душ навсегда. Вам решать. Выбор - за вами.
- Что значит «оставьте его навсегда»? - спросил он сердито и подозрительно.
- Ведь в ту ночь, Ваше величество, вы сами отдали ему меч, верно? - спросила Мейгри.
Дайен смотрел на нее, отрицания и оправдания готовы были сорваться с его уст. «Это по недосмотру вышло. Снага Оме сказал, чтобы я не брал с собой никакого оружия. Я нервничал, искал выхода. Я просто забыл его…»
Он отпустил ее руку, отвернулся, ему стыдно было, что она знает правду. Ему самому нелегко было смириться с этой правдой.
Мейгри положила руку на его руку.
- Как только я узнаю, где Абдиэль, я сообщу вам, Ваше величество. Вам решать - лететь с нами под прикрытием флота… или лететь одному.
- Спасибо и на этом, миледи. - Дайен направился к дверям, преисполненный обиды, даже не взглянув на нее.
Мейгри смотрела ему вслед, вспоминая, удивляясь… сожалея. Наконец она спохватилась, что ступила на губительный путь, заставила себя остановиться и вернуться на свою главную дорогу.
- Капитан Агис, зайдите, пожалуйста.
Агис вошел. Мейгри помолчала недолго, глядя на темную скрюченную фигурку брата Фиделя, спавшего на диванчике. Разбудить его? Отослать прочь?
Или пусть остается?
- Заприте дверь, капитан, - приказала она.
- Слушаю, миледи.
- Вы, должно быть, ждали меня, - сказала Мейгри, улыбаясь ему, но при этом пристально изучая его.
- Да, миледи. Я подумал, что могу вам понадобиться.
- Вы знаете, что случилось с милордом, капитан?
Вопрос застал Агиса врасплох. Он попал в затруднительное положение.
- Миледи, слухи быстро распространяются…
- Лорд Саган не перешел на сторону врага.
- А я никогда и не думал, что он перешел, миледи. - Капитан Почетной гвардии выдержал ее цепкий взгляд.
Она осталась довольна ответом.
- То, что я скажу вам сейчас, капитан, не должно выйти за пределы этой комнаты. Лорда Сагана захватил в плен ловец душ Абдиэль, приор Ордена Черной Молнии.
- Человек, с которым сражался Маркус? - спросил Агис. - Тот, кто повинен в гибели моего друга?
- Да, тот самый.
- Я слышал о нем, миледи. - Голос капитана зазвенел как металл.
- Абдиэль похитил лорда Сагана, увез к коразианцам и держит его там в плену. Я попытаюсь освободить милорда и убить этого человека.
- Да, миледи. - Агис, казалось, не удивился, он не протестовал, не задавал вопросов, не высказывал сомнений.
Мейгри улыбнулась, шрам на щеке искривился.
- Капитан, мне нужен один центурион, чтобы он сопровождал меня. Только один, нас не должно быть много, иначе мы вызовем подозрение врага. Он должен выразить добрую волю и готовность совершить путешествие в галактику неприятеля. Он должен быть готов забыть о своих достоинствах, чести, его методами борьбы будут воровство, убийство, удары ножом в спину, ему придется перерезать в темноте глотки.
- Да, миледи.
- Он должен будет подчиняться моим приказам и приказам человека, который будет моим заместителем, подчиняться беспрекословно, хотя мой помощник может быть невыносимым в общении.
- Да, миледи.
- Надо будет объявить, что этот центурион в самоволке. Вы издадите приказ о том, что его надлежит немедленно поймать или уничтожить.
- Да, миледи.
- Отправляясь со мной, он должен понимать, что идет на верную смерть. Должен оставить всякую надежду на возвращение. Так что он должен добровольно согласиться выполнить это задание. Я никому не стану приказывать, даже вам, капитан, идти на гибель не по доброй воле.
- Да, миледи.
- Можно найти такого человека?
- Миледи, на корабле не хватило бы места для добровольцев, готовых выполнить это задание для вас, - сказал Агис, и его мрачное лицо озарила улыбка.
Мейгри была растрогана.
- Спасибо, капитан, - сказал она, когда справилась с собой. - Пусть этот центурион явится ко мне в шесть часов утра. И захватит оружие, с которым умеет обращаться.
- Да, миледи.
- Вы свободны, капитан.
Агис отдал честь и вышел. На обратном пути он остановился проследить смену караула.
- Пришлите ко мне лейтенанта Като, - сказал он центуриону, отстоявшему вахту.

* * *

Агис работал с компьютером, когда вошел лейтенант, отдал честь и стал молча ждать распоряжений.
- Лейтенант, - сказал капитан, закрывая дверь, - когда Его величество проснется, скажите ему, что я сбежал в самоволку. А вы примете команду над гвардией. Я уже отправил рапорт и издал приказ. Вот копия.
Лейтенант был отлично вымуштрован, поэтому не позволил себе никаких вопросов. Молча, не проронив ни единого слова, он взял документ. Глянув в него, он увидел, что это приказ о поимке и (или) ликвидации беглеца, и губы его сжались. Он поднял глаза, увидел, как капитан снимает с плеча аксельбанты, которые так же, как шлем с перьями, говорили о его чине. Он вручил аксельбанты Като, который с непроницаемым лицом взял их.
Когда эта процедура закончилась, обоим полегчало.
- А что я могу сделать для вас, Агис?
- Спасибо, ничего, Като. У меня все в порядке. Служите Его величеству верой и правдой.
- Конечно. - Като замялся. - Все поймут…
- Надеюсь, что будут держать рты на замке, - сказал с усмешкой Агис. И протянул руку.
- Будут. - Като взял руку своего товарища, с жаром пожал ее. - Желаю удачи, сэр. Мои наилучшие пожелания его сиятельству.
- Желаю вам удачи… капитан.
- Спасибо, сэр, - сказал тихо Като.
Отдав честь, он вышел.
Двери закрылись, и Агис стал готовиться к путешествию.

* * *

- Брат просыпайтесь! - Мейгри слегка потрепала юношу по плечу.
Фидель заморгал, сел, огляделся в замешательстве. Увидев возле себя Мейгри, он вспыхнул и торопливо вскочил с диванчика.
- Вам нельзя в рясе лететь с нами. Вы когда-нибудь носили доспехи?
Мейгри показала ему на одежду, висевшую на стуле.
Лицо Фиделя на этот раз вспыхнуло от удовольствия.
- Нет, миледи, - ответил он.
- Они плотно облегают тело. Без привычки их трудно надевать. Если хотите, я помогу…
- Спасибо, миледи. - Фидель стал пунцовым, уставился в пол. - Мне не потребуется ваша помощь, я сам справлюсь.
- Отлично. Можете принять душ. Тщательно потом оботритесь и посыпьте тело тальком. Легче доспехи будет натягивать. Можете переодеться за ширмой.
Юноша еще сильнее покраснел.
- Спасибо, миледи, - поблагодарил он. Прихватив одежду и доспехи, он скрылся за ширмой.
Мейгри улыбнулась, когда он скрылся, потом вздохнула. Наконец юноша вынырнул из-за ширмы.
Ему удалось надеть доспехи - он ступал с осторожностью, ему явно было неудобно в них. Но это не тревожило Мейгри. Священник скоро привыкнет к тесному одеянию. Но…
- Одна надежда на Господа, - сердито глядя на юношу, сказала Мейгри.
- Простите, миледи, - ответил Фидель, осматривая себя.
Таск предложил переодеть Фиделя в тряпье бродяги нашел где-то старые темные джинсы, рваный свитер, кожаную летную куртку, солдатские бутсы. Но брат Фидель со стройной фигурой, искренним, открытым лицом, длинными светлыми волосами, мягкими волнами рассыпающимися по плечам, и привычкой краснеть и опускать глаза все равно оставался священником, хоть и вырядившимся в бандита.
- Завяжите сзади волосы. Может, так будет лучше. И Бога ради, не смущайтесь всякий раз, когда с вами заговаривает женщина!
- Простите, миледи. - Фидель покраснел пуще прежнего. - Мне… мне не доводилось встречаться с женщинами.
- Подозреваю, что не доводилось, - ответила Мейгри и прикусила губу, не зная, то ли ей плакать, то ли смеяться. - Постарайтесь. Может, в конце концов вы привыкнете к нам, как к доспехам.
- А нам предстоит часто встречаться с женщинами? Я думал…
- Вы думали, что наш полет к коразианцам будет безмятежным и безопасным, коли нас защищает Господь?
- Нет, не совсем так…
- И к тому же нам предстоит найти общий язык с людьми, попавшими туда.
- А разве там есть люди? - спросил Фидель, с удивлением вскинув на нее взгляд и тут же потупившись.
- Конечно. Коразианцы очень любят людей, особенно человеческое мясо.
Мейгри больше ничего не добавила. Пусть переварит эту новость. Она отошла от него, стала складывать сумку. Переоделась во все черное: черные кожаные брюки заправила в черные высокие сапоги, накинула черную тунику с высоким воротником и длинными рукавами, подпоясанную на талии. Когда она резко повернулась, из-под черной туники сверкнуло серебро: она прикрепила к правому бедру свой меч.
- Брат Фидель, - сказала Мейгри, выпрямившись и глядя на священника. - Вы знаете, кто попадает на Коразию? Всякий сброд. Те, кто оказывается на самом дне, отбросы общества. Знаете, почему они туда бегут? По двум причинам. Первая - им больше некуда податься, ибо они совершили преступления, нарушив людские и божеские законы. Вторая причина - им очень нужны деньги, поэтому они на все готовы. А есть другой сорт людей, брат Фидель, мы относимся к ним.
- Понятно, - сказал Фидель, опустив глаза. - Да поможет нам Бог!
- Нет, он не поможет!
Мейгри пересекла комнату и схватила юношу за ворот рубахи, дернула его, заставила тем самым поднять лицо и посмотреть ей прямо в глаза.
- Места, куда мы летим, давным-давно забыты Богом, сомневаюсь, что Он вообще когда-либо посещал их. Вы не верите мне, брат, но сами убедитесь. Убедитесь.
Если бы Фидель побледнел, задрожал, если бы начал моргать, Мейгри оставила бы его, приняв это за знак Божий или не Божий. Она препроводила бы его к охранникам, приказала бы запереть в карцере, чтобы там он молитвами облегчил свою душу. Но он спокойно встретил ее взгляд, выслушал ее, лицо его оставалось серьезным, твердым и решительным.
- Я - священник, миледи, но это не означает, что я слабый или трусливый. Мне довелось видеть боль и страдания, участвовать в сражениях, попадать под вражеский огонь. Я доказал свое мужество милорду. Можете положиться на меня, миледи. А если попрошу Господа помочь нам, - добавил он с улыбкой, - он не станет мешать вам.
- Отлично, Фидель. - Мейгри отпустила его, расправила складки на рубахе. - Вы даже смотрели на меня, когда говорили со мной. Не все так безнадежно. И попытайтесь не дрожать всякий раз, когда я дотрагиваюсь до вас, тогда будет совсем хорошо.
- Да, миледи. - Фидель сглотнул. На лбу проступил пот.
Мейгри снова принялась собирать вещи.
- Что ж, Фидель, вам предстоит попасть в логово львов… Слушаю, капитан, - ответила она по пульту связи. - Войдите.
Двери открылись, вошел Агис. Двери закрылись. Мейгри застегнула походную сумку, спросила, не подымая головы:
- Человек, который мне нужен, здесь, капитан?
- Здесь, миледи.
Мейгри увидела, что Агис один. Он отдал честь, приложив руку к груди.
- Надеюсь, он вас устроит, миледи.
- Он и раньше меня устраивал, - сказала она мрачно. Она заметила, что он был в доспехах, аксельбантов и шлема с перьями на нем не было. - Агис, познакомьтесь с Фиделем. Он летит с нами.
Мужчины обменялись испытывающими взглядами, потом кивнули друг другу. Может, центурион был удивлен или раздосадован выбором Мейгри, но, к ее радости, он не подал виду.
- Итак, господа, сейчас я посвящу вас в мой план. Я - леди Мейгри, объявленная вне закона, преступница, за поимку которой обещано вознаграждение, я готова на все, лишь бы избежать правосудия и соединиться с лордом Саганом. Вы - Агис, бывший центурион, пренебрегший своим долгом, чтобы сопровождать меня, наверно, потому что вы безнадежно влюблены в меня.
- Да, миледи, - усмехнулся Агис.
- А вы, Фидель? - задумалась Мейгри. - Какая у вас легенда?
- Я священник-расстрига из Ордена Адаманта, я нарушил обеты и покинул монастырь, чтобы избежать наказания. Поскольку я был посвящен в тайны Ордена, - сказал весело Фидель, - меня полагается убить.
- Я в этом не сомневаюсь, - сказала сухо Мейгри и взяла сумку.
- Давайте я понесу, миледи. - Агис взял сумку, повесил через плечо. - Куда прикажете?
- На корабль Дерека Сагана, - ответила Мейгри и глубоко вздохнула. - Мы действительно станем преступниками. Нам предстоит прорвать блокаду.

* * *

04.00. Смена караула. Небритый, с затуманенным взором адмирал Экс - весьма непривычный вид для человека на капитанском мостике - вышагивал взад и вперед, перед ним поблескивал гигантского размера иллюминатор, открывающий панораму звезд, сверкающих в глубинах Вселенной.
В конце мостика застыл капитан Уильямс. Капитан часто приходил на мостик, чтобы проследить за сменой караула, особенно после того, как на корабле было объявлено состояние боевой готовности. Но сейчас стало спокойнее, поскольку власти убедились, что лорда Сагана нет на «Фениксе». Его величество король начал мирные переговоры с командованием галактических сил.
Лейтенант, получивший донесение, весьма озадачившее его, доложил капитану:
- Капитан, группа вооруженных людей захватила корабль лорда Сагана. Они грозят убить любого, кто станет мешать им!
Адмирал остановился, обменялся взглядом с Уильямсом.
- Попытайтесь выйти с ними на связь, - приказал капитан.
- Они не отвечают, сэр. С их компьютера поступило сообщение, что, если им не дадут разрешения на вылет, они взорвут корабль. Сэр, - лейтенант был очень озадачен, - согласно сообщению из ангара, корабль захватила леди Морианна и капитан Почетной гвардии Агис.
- В самом деле? - Уильямс поднял бровь. - Мы не можем допустить, чтобы они взорвали корабль. Дайте им разрешение на старт.
- Слушаюсь, сэр. - После недолгой паузы он сообщил: - Корабль взлетел.
- Отлично. А теперь выходите на связь с Ее сиятельством и скажите ей, что если она немедленно не вернется на «Феникс», по ней откроют огонь.
- Слушаю, сэр… Никакого ответа, сэр.
- Ясно… - Уильямс прокашлялся, он стоял на мостике, постукивая ступней об пол.
- Приказать открыть огонь, сэр?
Уильямс задумался.
- Где находится корабль?
Офицер уточнил по карте.
- Корабль приближается к трассе, капитан.
- Все ясно.
Капитан и адмирал подошли к иллюминатору…
- Корабль приближается к космолетам Демократической галактической республики, - заметил Уильямс.
- Если, стреляя по похищенному кораблю, мы попадем в крейсер демократов, будет скандал, ведь сейчас идут мирные переговоры, - констатировал адмирал Экс.
- Абсолютно верное замечание, сэр.
- Не стрелять! - приказал Уильямс.
- Слушаю, сэр, - сказал сбитый с толку лейтенант. - Корабли флота республики двинулись навстречу, чтобы перехватить беглецов. Ее сиятельство открывает огонь.
Адмирал, капитан и все, кто мог оторваться от своих дел, принялись смотреть в иллюминатор, наблюдая за сражением, - на таком расстоянии оно казалось игрой, которую затеяли детишки. Но то была смертельная игра. Трассирующий огонь корабля Сагана сбил один галактический корабль, повредил другой. В бой ринулись новые корабли, но космолет Мейгри уже нырнул в гиперпространство. Трасса была свободной. Корабль исчез из поля зрения.
- Они прорвались, сэр.
Нестройные крики «ура!» прокатились по мостику.
Уильямс нахмурился.
- Прекратить! Лейтенант! Доложите, кто нес вахту на похищенном корабле.
- Двое потеряли сознание, сэр. Их оглушили напавшие, сэр, они - в лазарете. Сэр, - продолжал обескураженный лейтенант, - один из сопровождающих миледи - тот самый санитар, который сбежал в самоволку…
- Позор! - рявкнул Уильямс. - Все причастные к этому будут наказаны. Оставьте запись в судовом журнале, что был похищен космический корабль, мы сделали все, что было в наших силах, чтобы поймать преступников, не подвергая риску тех, кто мог оказаться на линии нашего огня. Я должен пойти и доложить обо всем генералу Пэнг.
Уильямс одернул форму, поправил воротничок и обшлага.
- А я, - сказал мрачно адмирал, - должен сообщить о происшедшем Его величеству.
Двое офицеров покинули мостик. Члены экипажа переглянулись, усмехнулись и разошлись по своим рабочим местам.
Лейтенант, покидая мостик, чтобы сделать запись в судовом журнале, глянул в иллюминатор:
- Желаю удачи, миледи! - сказал он шепотом.

* * *

Генерал Дикстер с рюмкой зеленого ласкарианского бренди стоял возле своего иллюминатора и ждал. Его внимание привлек какой-то корабль, неожиданно поднявшийся в космос. Он навел на него телескоп и стал с волнением следить за тем, как его пытались перехватить, как полетели снаряды, увидел белые клубы дыма от взрыва.
Потом корабль исчез из виду, словно кто-то выключил свет.
Джон Дикстер остался один в темноте.
- Прощай, Мейгри! - сказал он тихо, обращаясь к звездам.

ГЛАВА ЧЕТВЕРТАЯ

Предыдущая страница 13 Следующая страница


Галактический враг 14

Полночь миновала,
Я лежу один.
А. Е. Гаусман. Parta Quies
- Ты готов, малыш? - спросил Таск, входя в отсек к Дайену.
- Да, я сложился. Надо только переодеться.
Юноша отколол булавку в форме львиной головы, начал снимать с себя парадную форму, которую надевал на пресс-конференцию. Он аккуратно сложил ее в рюкзак. Это был не тот рюкзак, что дал ему Платус, когда провожал его на «Сирак-7», но похожий. Наверно, оттого что рядом стоял Таск, Дайен вспомнил ту ночь.
- Какова официальная реакция правительства на пресс-конференцию? - спросил он.
- Приблизительно такая, какую ты и ожидал. Роубс сказал, что твое утверждение относительно того, что Саган-де стал жертвой злого гения, можно назвать… постой, сейчас вспомню его слова: «Что ждать от восемнадцатилетнего юноши, который воображает, что живет в сказочной стране?» Должен признать, я тоже так полагаю. - Таск усмехнулся, потом нахмурился. - Скверно, что они назначали вознаграждение за миледи. «Вооружена и опасна». А это означает, что каждый проходимец - отсюда до системы Коперника - будет охотиться за ней.
- Она этого и добивалась, - сказал Дайен, а про себя подумал: «По крайней мере мне не придется охотиться за ней». Он, не рассчитав силы, дернул за шнурок рюкзака и оторвал его.
- Эй, малыш, не вымещай на рюкзаке свою злость, - заметил негромко Таск. - Не исключено, что он тебе еще послужит. Я слышал, что на этой Богом забытой планете, где правит Олефский, пока что двенадцатый век. Там даже водопровода и канализации нет. Медведь говорит, что канализация только хлюпикам нужна. Сдается мне, что бегать на двор при температуре ниже тридцати градусов - удовольствие маленькое, зато волей-неволей закалишься.
Дайен не мог удержаться от улыбки. Он расслабился, на душе полегчало.
- Придется потерпеть. Или же поменьше пива после обеда пить. А может, его теория оправдывается? Ты же знаком с Олефским.
- Человек-гора? Да уж, он словно из скалы высечен. Знаешь, что мне его сынок насплетничал? У них там такой обряд посвящения в мужчины: парень должен убить одним ударом кулака быка, освежевать его и на плечах принести тушу домой. И женщины там совершают похожий ритуал. Правда, с ними они вроде не так сурово обращаются. Я слышал, у него есть дочь, - мрачно добавил Таск.
Дайен засмеялся, застегнул молнию на летном костюме.
- Она небось убивает быка двумя ударами кулака, а потом сама притаскивает домой.
- Да ее, верно, не отличишь от быка. - Таск покачал головой.
- О чем вы тут болтаете? Какая еще девушка убила быка? Господи, Дайен, неужели ты еще не собрался? Ох уж эти мужчины! Я уже давным-давно готова. - Нола вошла в отсек. - Меня послал Икс-Джей присмотреть за вами. Компьютер скоро забарахлит. Говорит, что у него осталось питания на час, а вы тут прохлаждаетесь.
- Это он там прохлаждается, - пробормотал Таск. - Малыш готов. Надень шлем, чтобы тебя никто не узнал. Ребята получили команду?
- Конечно. Центурионы будут стоять в карауле, словно я нахожусь в отсеке. Мне будут приносить сюда еду, а они ее будут съедать. Скажут, что я не выступаю публично, потому что потрясен случившимся.
- Отлично. - Таск потер руки. - Значит, мы уберемся отсюда, как стадо обезумевших черепах, так мой папашка любил говорить.
- Ты еще шутишь! - упрекнула его Нола.
- Еще бы, дорогая! Теперь мне не придется носить чертовы воротнички и составлять занудные рапорты. И не буду зависеть от этого белозубого капитана Уильямса в отутюженных брюках. Снова займусь тем, что у меня отлично получается. - Он обнял ее. - Буду заниматься любовью и сражаться.
Дайен взял шлем.
- Пошли, - сказал он холодно. Его раздражало, что эта парочка счастлива, что они обмениваются взглядами, перешептываются, словно в постели.
- Где генерал Дикстер? - спросил он спокойнее, стараясь усмирить гнев и зависть, спазмой сжавшие ему грудь. - Уже на борту?
Нола помрачнела.
- Он не летит с нами, Дайен.
- Не летит? Но…
- Послушай, малыш, - вмешался Таск. - Ты же знаешь, генерал терпеть не может космические полеты. Да он и дня не протянет в нашей крошечной душегубке, мы втроем в нее с трудом вмещаемся.
- Он всегда был с нами, я обращался к нему за советом…
- Дикстер говорит, ты сам прекрасно справишься, Дайен, - перебила его Нола. - Он верит в тебя. Он сказал, что у тебя отличная подготовка.
- Он считает, что ему лучше остаться на борту «Феникса» на тот случай, если Ди-Луну оса ужалит и она решит высадиться на борт «Феникса».
- Наверное, правильное решение, - вздохнул Дайен. Еще на одного меньше. - Я пойду попрощаюсь…
- Полагаю, что он избегает сцен прощаний. Слишком много для него одного. Ты ведь понимаешь, что я имею в виду.
Дайен кивнул, подхватил рюкзак.
- Шлем, - напомнил Таск.
- Я помню. - Он надел шлем. - Так тебя устраивает?
Таск осмотрел его. Нола заправила его рыжие пряди.
- Жду тебя на стартовой палубе. Нас не должны видеть вместе.
Дайен с рюкзаком на плече вышел из своего отсека. Охранники, делая вид, что перед ними - пилот, не отдали ему честь. Но один сказал тихо, так тихо, что даже чувствительные наушники, вмонтированные в шлем, с трудом различили слова:
- Удачи вам, Ваше величество!
Дайен остановился, оглянулся.
- Като? Вы получили повышение?
- Да. Да, сэр, - ответил тот, памятуя, что беседует с простым пилотом.
- А где же Агис? Надеюсь, с ним ничего не произошло?
Като сохранял бесстрастное выражение лица.
- Он в самоволке, сэр. Случившееся с его Командующим было для него ударом. Очень сильным ударом.
- Ясно. Вы знаете, что вам делать, капитан? - спросил он вполголоса.
- Назубок, Ваше величество.
- Действуйте! Запомните - вы не видели меня.
И Дайен продолжил свой путь один.

* * *

- Наконец явились, - угрюмо сообщил Икс-Джей. - Сейчас сделаю запись о том, что я не одобряю ваши поступки.
- Своевременное замечание, - ответил Дайен.
Сидя в небольшом космическом корабле, слушая брюзжание компьютера, Дайен почувствовал, как его охватило волнение, вытеснившее печаль. Он был несказанно рад, что летит, что перестанет бездействовать, даже опасность превратиться в космическую пыль не страшила его.
Глухой удар сотряс корабль. Послышался звук нетвердых шагов по трапу, грохот люка, чей-то хриплый голос прокричал:
- Открывайте! Сукины дети!
Лампочки Икс-Джея беспорядочно замигали. Компьютер разозлился.
- Опять надрался? Я тебе покажу, чертов…
Компьютер дал команду, люк молниеносно открылся. Таск стоял, прислонясь к нему, потом поскользнулся и грохнулся на спину, пролив остатки шампанского.
Икс-Джей громко хмыкнул.
Таск со стоном поднялся, потрясая кулаком в сторону компьютера.
- Совсем сбрендил?!
- Я как настоящий трагический актер, - огрызнулся компьютер, - роли своей не забываю.
- Ой, Таск, дорогой! - послышался голос Нолы. - Иди сюда… помоги мне! - Она хихикала. - У меня что-то ноги заплетаются…
- Подожди там, дорогуша! - крикнул Таск. Повернувшись, он сказал неожиданно трезвым голосом, обращаясь к Дайену: - Отлично, малыш, теперь твой ход. За нами во все глаза следят, не подымай головы.
Дайен кивнул.
Таск, распевая во все горло, потащился снова по трапу с бутылкой в руках. Старфайер подставил лестницу, которая вела к орудийной башне, находившейся над кубриком «Ятагана». Под колпаком из пуленепробиваемого стекла башня эта была видна с любой точки ангара. Дайен, не поднимая головы, втиснулся в небольшое пространство между сиденьем и орудием и подумал: «Как, интересно, я выберусь отсюда?»
Извиваясь, он поднялся на руках и выглянул в иллюминатор, чтобы увидеть, что творится за бортом их машины. Как и сказал Таск, все в ангаре наблюдали за надравшимися новобрачными и потешались над ними.
Нола, с бокалом шампанского в руках, пыталась забраться по трапу на корабль. Но она не могла найти даже первой ступеньки. Уставясь на нее с серьезным видом сконцентрировав, казалось, все усилие на том, чтобы найти нужную ступеньку, хотя она превратилась в ее глазах в десять, она подняла ногу, твердо ступила мимо и клюнула носом.
Она сделала паузу, чтобы обдумать ситуацию, отпила полстакана и сделала новую попытку. На этот раз она попала просто пальцем в небо и растянулась на палубе. Несколько членов экипажа схватили ее и помогли забраться.
- Эй! Поосторожнее с моей женой! - рявкнул Таск, выглядывая из люка к размахивая бутылкой из-под шампанского. - Отвалите от нее! Эй, дорогуша! Я тебе сейчас протяну руку.
Один из членов экипажа, смеясь до упаду, посадил Нолу на плечи и поднес к трапу. Таск схватил ее за самую выпуклую часть брюк и затащил на борт. Они тут же исчезли в люке, послышался звон разбитого стекла и дикий смех.
Люк захлопнулся.
Дайен услышал, как Таск пробрался в кубрик. Через минуту показалась голова наемника.
- Малыш, там все о'кей?
- Только передвигаться почти не могу, - ответил Дайен. - Меня тут так прижало со всех сторон, что тебе придется меня ломом отсюда выковыривать.
- Начнут стрелять, зашевелишься как миленький, - предрек Таск. - Нола, занимай место второго пилота. А ты, Икс-Джей, сам знаешь, что делать.
- Нас, наверное, заметили, - сердито сообщил компьютер. - Мы пробиваемся к цели не с помощью оружия, а с помощью бутылок…
- Заткнись и делай, что тебе положено, - огрызнулся Таск. - Это, кстати, Дикстер придумал, чтобы мы пьяными прикинулись.
- Ничего себе! - сказал Икс-Джей. - Он, видимо, не предполагал, на что вы вообще способны.
- Да прекратите же наконец, давайте выбираться отсюда! - потребовал Дайен. - У меня ноги онемели.
- Будет сделано, босс. Включай мотор, Икс-Джей. Малыш, скажи, что там происходит.
Мотор взревел, пол под Дайеном завибрировал так сильно, что у него зуб на зуб не попадал. Юноша смотрел в иллюминатор.
- Пилоты мчатся к нам, размахивая руками. Бьют тревогу, - зачем-то добавил он.
Рев сигнала тревоги чуть не оглушил их. Стоявшие на полу ангара бешено жестикулировали, требуя, чтобы Таск выключил мотор.
Поздно! Загорелись красные лампочки! Они взлетали!
В целях технической безопасности ворота ангара открывались автоматически, как только включался мотор какого-нибудь корабля. Сигнал тревоги и загоревшиеся лампочки предупреждали находящихся на палубе, что давление падает и всем следует покинуть ангар.
- «Ятаган», на связи служба контроля. Вы какого дьявола там развлекаетесь? - раздался суровый голос на линии связи.
- П-р-ростите, - пробормотал Таск. - Не то включил… Нола, слезай с меня. Ох, конечно, мне хорошо дорогая, дорогая… ох… Как хоро-о-о-шо!
Послышался смех и поцелуи.
- Ворота открываются, Таск, - сообщил Дайен.
Он видел только ноги Таска и то - до колен. Наемник лежал на пульте, Нола - на нем, запечатлевая долгий поцелуй в шею. Но каждый держал руки не на своем партнере, а на пульте управления.
- Служба контроля! - шумел Икс-Джей. - Кто-нибудь снимет этих пьяных идиотов с клавиатуры?
- С радостью сделаем это, как только он выключит мотор! - ответил диспетчер.
- Ворота ангара открыты! - сообщил Дайен. - Путь свободен!
- Есть, сэр, - сказал Таск. - Спускайтесь, сэр! Я… ох, черт побери!
Корабль рванул с такой скоростью, что от толчка Дайена буквально расплющило по задней стенке, а Таска и Нолу куда-то отбросило. «Ятаган» вырвался в космос.
Дайен ухватился за сиденье, которое оказалось на уровне его носа, и умудрился принять прежнюю позу. Посмотрев вниз, он увидел, как черная рука тянется к пульту управления. Таск возник словно из преисподней, мрачный, с глазами, налитыми кровью от ярости.
- В чем дело, Таск? - спросил Икс-Джей, невинно мерцая огоньками. - Ты разве не велел взять максимальную скорость?
- Ты, сукин…
- Прекрати ругаться! Я ведь помог вам выбраться, разве нет?
- Да. Если не считать моих кишок. Они остались на полу. Нола, как ты там?
- Прекрасно! Немного тряхнуло. - Она приложила руку к голове. - Ну и скачки!
- Малыш! - Таск заглянул в башню. - Все о'кей?
- Позвоночник у меня вылетел из тела, а так все расчудесно. Теперь что делать?
- Приготовь орудие. Мы ведь еще не прыгнули в гиперпространство. Нам предстоит прорвать блокаду. Икс-Джей, найди нам подходящую трассу. А вон уже кто-то летит навстречу.
- Акт первый. Сцена вторая, - сообщил компьютер. - Прошу всех…
Дайен, набрав побольше воздуха в легкие, держал руку на спусковых крючках лазерного оружия. В поле зрения появился корабль. Дайен прицелился.
- Он у меня на мушке.
- Отлично. Не вздумай нажать на спусковой крючок. Нам ни в коем случае нельзя устраивать шум. Икс-Джей, опусти заслонки. Нам ни к чему плавиться, как масло на последней ступени ракетоносителя. К счастью, мы вот-вот вырвемся отсюда.
Пилот дал предупредительный сигнал.
Таск завис в одной точке, спустив заслонки, - словом, совсем беззащитный. Он включил в кубрике все лампы, чтобы пилот смог разглядеть его. Свет в орудийной башне погасил. Неприятельский пилот никого там не увидит. Дайен сидел в темноте, держа руки на орудии, ладони его вспотели, дыхание стало коротким и частым.
- «Ятаган», куда это вы так заторопились? - По голосу пилота было ясно, что это женщина, он звучал приветливо и очень устало. - Черт побери, вы вылетели оттуда на такой бешеной скорости, словно у вас в заднице - гиперракета.
- Да это мой компьютер охренел. Он из поколения старых моделей, Икс-Джей-27, совсем из ума выжил. Не подозревает, что диски с программами из дырки внизу у него сыплются.
- Ты у меня за это поплатишься, - пригрозил тихонько Икс-Джей.
- Плохие дела, - посочувствовала женщина-пилот. - Когда станете его менять, берите М-13, быстрый, эффективный, никогда не барахлит…
- М-13! - ахнул Икс-Джей. - Груда ненужных микросхем. Ну, я…
- Тс-с-с! - прошипел Таск. - Спасибо, я запомню ваш совет. Спасибо за подсказку.
- К вашим услугам. Я всегда здесь дежурю.
- Дежурство в блокадной зоне - нелегкая работенка, - посочувствовал Таск.
- Точно. Мечешься туда и обратно. Вверх и вниз. Потом по кругу. Проклятие! На этой неделе, правда, у нас произошло ЧП: леди ударилась в бега. Говорят, ей удалось сбежать.
- Да. Отличный побег, скажу я вам, устроила чертова бунтарка. Но теперь, раз она и этот тупорылый Саган свалили, может, малыш угомонится и образумится.
- Какой малыш? Вы имеете в виду юношу, который станет королем? Вы его знаете?
- В некотором роде. Я - Таск, - сказал скромно Таск. Может, вы видели меня по видео.
- Таск! Конечно, я видела. Его величество тоже видела… Какая милашка! Мы с девочками поспорили: это у него свои волосы или он их трансплантировал?
Плечи Нолы затряслись от беззвучного смеха. Таск усмехнулся, взглянул на изумленного Дайена и подмигнул ему.
- Нет, настоящие. Если бы они сняли блокаду, я бы устроил вам встречу.
- Правда? Колоссально! Может, и снимут. Все, кого мы пытались отловить, уже сбежали. Кроме короля. Не думаю, что он куда-нибудь собрался.
- Ни за что, - сказал Таск. - Он ведь хороший малыш, только вот характера у него нет, бесхребетный какой-то.
- Уже не бесхребетный! - Дайен постарался сесть поудобнее, чтобы не так болел позвоночник.
- Он закрылся у себя. Дуется и отказывается выйти из свой берлоги. Вот я и смылся. Не выношу соплей и слез. Мы с женой здесь… Это Нола. Нола, поздоровайся.
- Привет! - прощебетала Нола и помахала рукой.
- А вы?.. - спросил Таск.
- Я - Джуди Эпштейн. Лейтенант. Подождите-подождите, кажется, я смотрела по видео вашу свадьбу. Жаль. Вы парень что надо.
- У меня сейчас лопнет терпение, - пробормотал Икс-Джей.
- Ну-ка, выходи на трассу, слышишь? - шепотом приказал Таск.
- Да я уже вышел. Заметь, что компьютер М-13 так быстро с этим не справился бы. На экране…
- Вот я и говорю, - продолжал Таск, - мы решили с женой смыться, прихватили с собой парочку ракет. В последнее время у нас там очень неспокойно стало. Я знаю маленькую планетку, она в двух световых годах отсюда - белый песочек, голубая водичка, зеленые деревья… оранжевое небо, чего только там нет. Вот мы и решили слетать туда. Маленько на солнышке погреться.
- Но ведь это по ту сторону периметра.
- Конечно, но какое это имеет значение? Вы же сами сказали, что блокаду вот-вот снимут. А мы всего-то на часок раньше проскочим, и все дела.
- Не знаю…
- Заткни ее, малыш! - сказал мрачно Таск.
- Ой, Таск! - Нола схватила Таска за руку. - Не стреляй в нее! Мы же с ней познакомились!
- Мне это тоже не по душе, дорогая, но если мы сейчас упустим шанс, другого не будет. Малыш?
- Не волнуйся, - сказал Дайен холодно, - я навел прицел.
- Ну так как, Эпштейн? - спросил Таск, стараясь говорить весело и беспечно. - Никто не спохватится. Я вернусь, глядишь, Его величество перестанет хандрить, и я уговорю его устроить прием.
- И меня пригласят?
- Как пить дать, - ответил Таск и сжал руку Нолы.
- Хорошо. Никто не обращает сейчас на вас внимания. Летите, а если вы поймете когда-нибудь, что вам надоела семейная жизнь, Таск, дайте мне знать.
- Договорились! - сказал Таск.
Нола ударила его по руке.
- Попридержи свой энтузиазм!
Вражеский корабль сменил направление. Дайен расслабился, ткнулся носом в орудие. Он почувствовал, как весь дрожит.
Таск приблизился к трассе.
- Готов к прыжку, Икс-Джей? Малыш, крепко держишься? Стартуем…
Когда Дайен первый раз совершал прыжок в гиперпространство, он потерял сознание. Теперь он уже к этому привык. Больше он не падал в обмороки. Под конец только чувствовал тошноту и болела голова.
- Все! - сообщил Таск. - Можете дышать полной грудью.
Дайен выполз из орудийной башни, спрыгнул на пол кубрика. Втроем им было тесновато. Он протиснулся мимо Таска и Нолы, стал медленно подниматься по лестнице, которая вела в каюту, и забрался на подвесную койку.
- Все в порядке, малыш? - спросил озабоченно Таск.
- Да.
- Знаешь, Нола… Я что-то начал скучать по планете с белым песком, голубыми деревьями и зеленым небом.
- Оранжевым небом, - прошептала Нола.
Дайен услышал шуршание - это два летных костюма терлись друг о друга. Он лежал в койке, смотрел в темноту над головой, думал о том, каково убивать знакомого человека, о том, похожи его волосы на искусственные или нет о том, почему он не запретил Мейгри лететь к Сагану, и о том, как трудно быть одному.
Всегда одному.

ГЛАВА ПЯТАЯ

…Мы не в силах остановить наше солнце.
Эндрю Марвелл. Его застенчивой возлюбленной
- Gloria in excelsis Deo. Et in terra pax hominibus bonea voluntatis. Laudamus te. Benedicimus te. Adoramus te.
Мейгри сидела в глубине собора, в темноте, слушая, как Дерек молится. В соборе было холодно, здесь не топили; кроме них двоих, здесь никого не было. Дерек не ходил на субботние литургии, которые проводил священник Ордена Адаманта и на которых присутствовали почти все студенты и преподаватели Академии. Саган предпочитал молиться один, хотя священник, добрый, мягкий человек, часто пытался изменить настроение мальчика и втянуть его в жизнь общины. Саган вежливо, холодно отказывался. Мейгри понимала его, только она одна понимала его. Дерек ощущал свою близость к Всевышнему. Ему неприятно было находиться в толпе с теми, кто произносил автоматически Символ веры, забывал ответы и просыпался, когда заканчивалась служба.
Поэтому он молился в полном одиночестве, правда, не возражал, чтобы Мейгри была с ним, когда она решилась на это. Она сидела на самой последней скамье, далеко от него, а он стоял на коленях перед алтарем. Она никогда не говорила, никогда не прерывала его. Она слушала, и ей казалось, что его молитвы приближаются к ее Богу, которого она знала лишь понаслышке, еще слышала, как солдаты ее отца всуе поминают Его.
- Слава в вышних Богу,
и на земле мир, в человеках благоволение.
Слава Тебе! Слава Тебе! Слава!
Он не замечал ее, как не замечают легкого дуновения ветерка, коснувшегося щеки, воздуха, которым дышишь. А его присутствие для нее означало…
- Миледи. - Чья-то рука дотронулась до ее плеча. - Мы скоро прилетим.
Мейгри проснулась, слегка смутилась. Она была не в храме, а в космическом корабле, но все еще слышала звуки гимна на давно умершем языке.
- Спасибо, Агис, - сказала она и села.
- Кофе?
- Да, пожалуй.
Агис принес ей дымящуюся чашку с горячей жидкостью, которая, хотя и называлась кофе, напоминала совсем другое.
- Glorificamus te. Gratias agimus tibi propter magnam qioriaum tuam.
Агис взглянул на брата Фиделя и покачал головой, пожимая плечами.
- И как вам удалось спать в такой обстановке?
Мейгри отхлебнула кофе.
- Я устала… я молилась во сне…
Она замолчала, вспомнив что-то очень тяжелое, и поторопилась отбросить эти воспоминания. Сейчас важен только сегодняшний день. Не прошлый. Не завтрашний.
- Появился какой-нибудь корабль на горизонте? - спросила она Агиса.
- Нет, миледи. Еще рано. У вас есть время, чтобы принять душ и позавтракать.
Да, горячий душ, это замечательно. Завтрак не так прельщал ее, но есть надо. В висках стучало, голова слегка кружилась, она плохо ориентировалась - результат ее двадцатичетырехчасового голодания.
- Domine Deus, Rex caelistis, Deus Fater omnipotens. Господь наш, Царь небесный, Утешитель, Бог Отец Вседержитель…
- Простите, миледи, - сказал вполголоса Агис, бросив взгляд на священника, - он не станет молиться, когда мы высадимся там?
Мейгри сдержалась, чтобы не улыбнуться.
- Нет, Агис. Он ведь служил, как вы понимаете, на военном корабле. Его представили к награде за проявленное в бою мужество, когда «Феникс» атаковали коразианцы.
Агис скептически поднял бровь и вернулся в кубрик. Корабль летел на автопилоте по курсу, на который он лег еще до того, как Мейгри заснула. А это было, прикинула она, скидывая одежду, восемнадцать часов тому назад.
Мейгри приходилось жить и сражаться в боях бок о бок с мужчинами, она привыкла не стесняться их. Тем не менее Фидель, находясь с ней в одном отсеке, увидел, как она начала снимать платье, и поторопился закончить молиться.
Поднявшись, слегка покраснев, он быстро вышел и отправился в кубрик к Агису. Мейгри улыбнулась, покачала головой и, завернувшись в платье, прошла в маленькую душевую комнату.
Плотные струи горячей воды хлынули ей на лицо, волосы и тело, успокоили ее. Закрыв глаза, она мысленно попыталась дотянуться до Сагана. Но не смогла сделать этого. Осталась лишь его жизненная энергия. Она представила себя в темной-темной комнате. Она нащупала рукой пол, твердый и надежный, на котором она стояла, но комната была пустой. Она водила в воздухе руками, надеясь дотронуться до чего-нибудь, хотя бы до чего-то…

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс

Внезапно ее пронзила боль, словно она наколола в темноте палец об иглу. Мейгри мысленно отпрянула - испуганная и застигнутая врасплох.
Абдиэль пытается добраться до нее с помощью Сагана.
А это означает, что Саган - в его власти, он «слился» с ним. Мейгри содрогнулась, почти потеряла от отчаяния сознание. Она тут же пришла в себя, сообразив, что Абдиэль бродит впотьмах в той же комнате, что и она. Сагана там нет. Он замкнулся, ушел ото всех. Она попыталась понять, что это значит, попыталась проникнуть в темноту, вернуть его. И потом решительно отогнала от себя это желание.
«Сегодня, - сказала она сама себе. - Мы далеки еще от конечной цели».
Он жив. Это самое главное. Она никогда не могла точно определить, как ей удавалось узнать, что он жив, как в течение семнадцати лет ее добровольной ссылки она знала, что он жив. Стук сердца в унисон со своим, явственный голос, когда молчала.
Мыло выскользнуло из рук. Мейгри чертыхнулась. В этой крохотной кабинке надо быть акробатом, чтобы поднять хоть что-то с пола.
А что с ней будет, думала она, подымая мыло, если она внезапно лишится силы, которая поддерживает ее? Что бы с ней, живой, стало, если бы он умер?
Вода вдруг стала холодной. Мейгри быстро закрутила кран. Мыло разъедало глаза, она не стала мыть лицо холодной водой. Хорошо, что полотенце под рукой. Она с ожесточением растирала тело, словно вгоняла снова в себя жизнь.
Она не выдержит одиночества. Разлука была не такой тяжелой до того, как Саган нашел ее на Оха-Ло и они восстановили мысленную связь. А теперь они близки, как никогда, их связывали узы темноты, узы непреклонности и непокорности. Если же эти узы разрушатся и кто-то останется один, тот, кому суждено жить, должен нести эту ношу сам.
- Миледи! - Агис постучал в дверь. - В поле зрения появился корабль.
- Сейчас буду готова.
Сегодняшний день. Сегодняшний день.
Мейгри обмотала волосы полотенцем, торопливо надела платье - после недолгой борьбы с рукавом, в который она полезла не той рукой, - и поспешила в кубрик. Ноги ошпарил ледяной холод металла, которым был обшит пол, а сапоги, как всегда, куда-то пропали.
Может, под койку закатились.
Стоя на одной ноге, она смотрела, как в иллюминаторе появился корабль, вынырнувший из черной, подсвеченной сияющими звездами дали космоса.
Мейгри внимательно присмотрелась к кораблю, потом взглянула на Агиса. Мускулы на его лице застыли, он старался сохранять бесстрастное выражение. Отлично, подумала она. Он узнал корабль. Да, это наверняка он. Но лучше уж окончательно удостовериться.
Она не стала посылать туда никаких сообщений, лишь обычный сигнал приветствия и несколько цифр. Но если эти цифры компьютер верно прочитает, они выстроятся в музыкальную фразу из оперы «Риголетто».
- Demonio' E come puoi tanto securo oprar? «Дьявол! Как удалось тебе бежать?» - поет баритон.
Мейгри, в ожидании ответа, пропела его себе под нос.
- Отвечает, миледи, - доложил Агис.
С экрана зазвучали музыка и бас после того, как компьютер расшифровал ответ.
- Luomo di sera aspetto… una stossata, e muor. «Я ждал человека в ночи… удар, и он мертв».
- Это он, - сказал мрачно центурион.
- Вы не одобряете меня, Агис? - спросила Мейгри.
Агис смотрел на корабль, приблизившийся к ним.
- Почему же, миледи, - сказал он наконец. - Полагаю, вы приняли мудрое решение. Он безгранично предан моему повелителю. Моему повелителю, - подчеркнул центурион, обернувшись к Мейгри.
Она кивнула.
- Понимаю. И я так полагаю. Он - профессионал. Я видела его в деле.
- Милорд другого не держал бы, - лаконично ответил Агис.
- Похож на мелкий торговый корабль. - Фидель задумчиво смотрел в иллюминатор.
Корабль остановился, ожидая дальнейших распоряжений. Маленькое судно трудно поддавалось описанию, такие миллионами производили во время космического бума в конце второго периода Темных веков. Легкое и надежное, по форме напоминающее блюдце, это судно использовали для перевозки небольших групп пассажиров с обреченной на смерть планеты.
Конструкторы корабля, понимая, что чем дальше их владельцы начнут летать, тем труднее им будет найти во время полета ремонтные мастерские, позаботились о его «сверхвыносливости» и о том, чтобы неполадки легко устраняли сами пилоты. Все части быстро менялись, каждой машине полагался набор запасных деталей, и в результате эти космолеты стали осуществлять межпланетную связь и перевозить население других галактик. Они были дешевые, потребляли мало топлива, поэтому их часто использовали коммивояжеры, путешественники и сезонные рабочие.
- Торговый корабль, - повторила Мейгри, изучая старенькое, с потрескавшейся краской судно, на котором не было, судя по всему, орудий. - Да, можно и так сказать. Торговец смертью.
Фидель бросил на нее быстрый взгляд, улыбнулся, приняв ее слова за шутку. Но, увидев ее бледное, серьезное лицо, мрачное выражение лица Агиса, перестал улыбаться.
- Не понимаю.
- Скоро, брат Фидель, вас представят самому опасному человеку галактики. Спарафучиле, убийце. Он убивает в мгновение ока.
Фидель посерьезнел.
- Как же вы познакомились с таким человеком, миледи?
- Я встретилась с ним на Ласкаре. Он спас мне жизнь. Лорд Саган познакомил нас. Он работает на лорда Сагана.
Мейгри и Агис следили за реакцией юноши. Удар оказался сильным, рана - глубокой, кровавой. Монах понял, что за ним наблюдают, посмотрел на одного, потом на другого и опустил глаза, не выдержав их спокойного, пронзительного взгляда.
- Вы хотите сказать, что милорд говорит ему, кого ему следует убить? Я не верю.
Мейгри вздохнула.
- Брат Фидель, посмотрите на меня. Видите шрам у меня на лице?
Юный священник посмотрел на нее в замешательстве и отчаянии, остановил взгляд на уродливом шраме, перерезавшем щеку Мейгри, и быстро отвел глаза.
- Смотрите, брат! - приказала Мейгри. - Внимательно смотрите. Этот шрам - символ трагического надлома, который случился со мной и с Саганом. Этот надлом привел к тому, что он предал короля, совершил убийство и более тяжкие преступления. А меня заставил нарушить клятву, предать самого близкого человека. Мы - падшие ангелы, нам нет места на Небесах. Наше спасение - если нам оно будет даровано - Дайен. Нас поглотила тьма, она же поглотила Питера Роубса. Если она поглотит Дайена, мы погибли.
Священник сидел, опустив голову.
- Брат Фидель, - сказала ласково Мейгри, шепотом, проникающим в душу. - Я нахожусь в беспросветной тьме, столь плотной, что я не вижу пути, по которому могла бы выбраться. Мне не надо было брать вас с собой. Я хотела оставить вас. Недалеко отсюда маленькая планета, на ней вы можете сесть на корабль, который доставит вас назад в аббатство. Вас там ждут.
Брат Фидель не ответил ей. Мейгри помолчала, понимая, что он слушает голос, который она уже была не в состоянии слышать. Наконец он вздохнул, поднял голову, посмотрел на ее шрам.
- Господь распорядился по-иному. Я остаюсь с вами.
Мейгри, потерявшая терпение, не понимала, что делать.
- Послушайте, брат. Идущие в темноте пользуются темными, грязными методами для достижения своих целей. Вы отдаете себе отчет, в какую пучину вы себя ввергаете?
- Да, - сказал Фидель. Он встретился с ее взглядом, преисполненный твердости и решительности, не отвел глаз.
Мейгри резко поднялась, повернулась и пошла к себе.
- Он просто ни черта не понимает, - пробурчала она, бросая сырое полотенце на пол и запихивая его ногой под койку. - Он представления не имеет, на что он себя обрекает. Он не привык к этой работе, не годится для нее. Не станет носить оружие, не станет защищаться. Кончится все тем, что его убьют… если нам повезет. А если не повезет, он нас всех обречет на смерть! За что? За что мне свалилось все это на голову?
- А тебя, - последовал ответ, - никто и не спрашивал. Фидель действует помимо твоей воли, по воле Всевышнего. Он руководствуется приказом Другого.
- Ладно, если он попадет в беду, Тебе его вызволять!
Мейгри надела кольчугу, затем серебряные доспехи, черную тунику, брюки, причесала еще не высохшие, рассыпавшиеся в беспорядке волосы.
- Агис, мне надо поговорить со Спарафучиле.
- Да, миледи. - Агис связался с кораблем.
На связь вышел свистящий, как у змеи, голос.
- Звездная дама! Добро пожаловать!
Голос этот пробудил в ней неприятные воспоминания. Мейгри задрожала, но переключилась на происходящее. Настоящее. Только это сейчас важно. Настоящее.
- Вы получили мое сообщение? Вы знаете, почему я послала за вами?
- Я слежу за новостями по видео. Лорд Саган действительно на Коразии?
- У меня все основания верить этому.
- Он отправился туда не по собственной воле, как они сообщили нам?
- Нет.
- Мы вызволим его.
Мейгри улыбнулась, услышав заговорщицкий тон убийцы.
- Да. Мы вызволим его. У меня есть план. Но мне нужны люди, для кого деньги важнее предрассудков и у кого есть небольшой боевой корабль-торпедоносец или что-то в этом роде.
- У вас есть деньги? Наличные, а не чеки?
- Да.
- В таком случае я знаю, где найти то, что вам надо. Следуйте за мной. У вас, между прочим, мотор очень разогрелся, миледи.
- Знаю. Я еще и поэтому хотела бы, чтобы мы летели вместе. Сдается мне, что ваша машина быстрее и лучше оборудована, чем кажется на первый взгляд.
- Да, она очень шустрая. С виду не скажешь.
- Это уж точно , - пробурчал Агис.
Мейгри положила ему на плечо руку, призывая к молчанию.
На экране вспыхнули координаты. Центурион посмотрел на нее вопросительно - менять ему курс или нет.
- Поднимайтесь, - сказала она. - Я сама сяду за пульт.
Агис встал, с почтением уступив ей место, сел в кресло второго пилота, которое, в свою очередь, брат Фидель поспешно освободил.
Мейгри медленно села в кресло пилота, положила ладони на ручку кресла, из которой торчали иголки, тотчас вонзившиеся в мякоть: они выведут ее на прямую связь с кораблем.
- Куда мы летим? - спросила она убийцу.
- В Преддверие Ада. Это местечко называется таверна «Изгнанник». Вы знаете ее?
- Знаю. По крайней мере слышала. Удивительно, что она уцелела после Революции.
- Короли приходят и уходят, а бизнес - всегда бизнес, миледи.
- Удобная философия, Спарафучиле. Я позднее переговорю с вами. - Она отключила связь. - Это нам подходит, Агис. Именно это нам и надо. Меняйте курс.
Мейгри держала руку на иглах, немного дрожа.
- Привяжитесь, брат. Сейчас мы совершим прыжок. Самое время помолиться, - сказала она, с улыбкой глядя на священника.
Она шутила. Но он ее понял по-другому.
- Да, миледи, - мягко ответил брат Фидель.

ГЛАВА ШЕСТАЯ

Возможно ль обособленно вкушать
Отраду, наслаждаться одному
Дарами всеми и счастливым быть?
Джон Мильтон. Потерянный рай
- Мне там приземлиться?
- Да, там, такие координаты дал нам Олефский, - ответил Таск.
- На склоне горы?! - возмутился Икс-Джей. - Я свалюсь оттуда!
- Сканеры показывают замечательный широкий выступ.
- Выступ! Выступ! - заверещал компьютер. - Мне нужна посадочная полоса, ровное место, длинная ровная дорожка. Мне нужны сигналы на посадку. Мне нужен авиадиспетчер!
- Ничего этого тебе не дождаться. Согласно инструкции тут только два направления - вниз и вверх. Выступ, похоже, самый широкий и гладкий на тысячи километров в округе.
- Я отказываюсь идти на посадку. Ни зачто. Не стану садиться.
- Прекрати ты, - сказал Таск. - Ну что ты упрямишься, подсчитай, сколько мы истратили топлива, облетая эту планету.
Икс-Джей замолчал, чтобы не накликать беды себе на голову.
- Ладно. Я приземлюсь. Но имей в виду, я запишу…
Посадка была чудовищной, чуть зубы себе не выбили, кости не переломали. Икс-Джей на славу постарался - они грохнулись между двумя покрытыми снегом вершинами и поцарапались о гору. От рева мотора получился снежный обвал, под которым оказался погребенным и корабль.
- Итак, - процедил Икс-Джей, когда дрожа и рыча корабль остановился, - вы счастливы?
- О да, - сказала Нола, впиваясь ногтями в руку Таска. - Мы никогда не были так счастливы!
Дайен отстегнул ремни, мрачно посмотрел на синяки на руках, пощупал ребра - не сломаны ли они. Таск, вытирая кровь с губ, потому что он прикусил язык, проклиная своенравный компьютер, тщетно пытался увидеть хоть что-нибудь в запорошенный снегом иллюминатор.
- Надо включить обогревательную аппаратуру. Икс - Джей, подбавь тепла.
- Не стану. Может, нам и удастся найти топливо на этой горе, в чем я сильно сомневаюсь, но хозяева, эти неандертальцы, заломят такую цену, что глаза на лоб полезут. Так что ни грамма лишнего топлива, теплые штаны побыстрее натягивайте, вот и согреетесь. И вообще, чем скорее вы отсюда свалите, тем лучше. Мне надо сделать кое-какой ремонт.
- Ремонт! - Таск крутанулся. - Какой ремонт? Что ты сделал с моим кораблем…
- Твоим кораблем! Твоим кораблем! - Икс-Джей потерял в мгновение ока способность общаться, тупо повторяя два слова, пока совсем не замолк.
- Выберемся наружу, увидим, - торопливо сказала Нола, застегивая на себе костюм на меховой подкладке. - Пошли. Посмотрим. Может, ничего страшного…
- Какое там, - проговорил Таск, натягивая через голову меховую куртку. - Я слышал, как что-то сломалось. По-моему, левый щит. Икс-Джей, левый щит вышел из строя?
- Больше ничего не скажу, - сказал угрожающе Икс-Джей. - Ведь это же твой корабль.
Таск пошел в кубрик.
- Пойду возьму кое-какую аппаратуру.
- Если тебе интересно, - продолжал хмуро Икс-Джей, - несколько волосатых громил собрались вокруг твоего корабля и бьют его палками.
Действительно, снаружи доносились звуки ударов по фюзеляжу.
Таск, чертыхаясь, надел перчатки и быстро двинулся к лестнице.
- Открой люк.
Икс-Джей повиновался с завидной готовностью. Люк открылся, и на голову Таска рухнула лавина снега и льда. Нола, увидя выражение лица Таска, прыснула, закрывшись руками. Дайен наклонился, копаясь в рюкзаке, а заодно пряча улыбку.
Таск, смахнув с лица снег, посмотрел вверх.
- Господи, куда мы залезли. Не представляю, как нам удастся…
Из снежной пелены возникла чья-то гигантская рука, теперь лавина снега прорвалась внутрь корабля. В люке появилось бородатое смеющееся лицо.
- Добро пожаловать на Сольгарт! - прогремел Олефский так мощно, что корабль затрясло. - Как я рад видеть вас у себя дома! Подымайтесь! Подымайтесь! Сейчас руку дам!
Медведь ухватил Таска за капюшон и тащил наемника, как ребенка.
- Это мои сыновья вас откопали, - с гордостью сказал Олефский и кивнул в сторону огромных парней, которые - кто лопатой, а кто руками - разгребали снег.
Почти ослепнув от белизны снежного шторма, который устроили темпераментные детки Олефского, Таск напряженно всматривался в свой корабль, встревоженный грохотом ударов по фюзеляжу.
- Прекратите! Хватит, спасибо!
Парни посмотрели на него из-под своих длинных волос, усмехнулись и помахали рукой. Судя по всему, они не понимали стандартный военный язык, на котором изъяснялся Таск.
- Не надо! Перестаньте! Медведь! - Таск нажал на свой механический переводчик, но пальцы в перчатках отказывались подчиняться. - Пожалуйста, скажите им, чтобы они прекратили, поблагодарите их, мы сейчас включим мотор и снег растопится. - Он вздрогнул от жуткого грохота. - Мне страшно неприятно, что им приходится беспокоиться.
- Беспокоиться? Какое там! - Медведь засмеялся, хлопнул Таска по спине, да так, что у того перехватило дыхание. - Вы наш гость. Но вы правы. Эти болваны, чего доброго, вашу посудину поломают. Кончай! Кончай! - Олефский махнул огромной лапищей в перчатке.
Юные Олефские, похоже, могли запросто поднять корабль и отряхнуть с него снег; они отступили, улыбаясь во весь рот. Таск прислонился к фюзеляжу, ловя воздух: здесь, высоко в горах, он был разреженным, а клапан кислородного баллона, висевшего у него за плечами, судя по всему, сломался. Медведь вытащил из люка Нолу.
- Спасибо, Медведь. Я бы и сама справилась. Я…
- Я уже знаю - вы вышли замуж. Сейчас поцелую новобрачную!
Нола исчезла в объятиях Медведя, обхватившего ее своими огромными волосатыми лапищами. Наконец она вынырнула - раскрасневшаяся и смеющаяся. Посмотрев на корабль, она увидела, что трап засыпан снегом, а прыгать вниз ей было страшно.
- Эй! Осторожнее! Я помогу вам!
Взяв Нолу на руки, он окликнул сыновей, девушка охнуть не успела, как очутилась в объятиях одного из юных Олефских. Он бережно и с величайшим почтением поставил ее на землю, кивая своей лохматой головой в знак приветствия.
Нола задохнулась, начала хватать воздух открытым ртом, заморгала и изумленно посмотрела на Таска.
- Спасибо, не надо! - сказал Таск, увидя, что Медведь протянул к нему руки. - Я сам! Малыш! - Он наклонился к люку. - Идешь?
- Сейчас, - ответил Дайен. - Я должен с Икс-Джеем обсудить меры безопасности.
- Верно. Я в этой кутерьме совсем забыл. Пойду осмотрю корабль.
Таск пополз вдоль корпуса корабля, подбадриваемый криками братьев Олефских, добрался до противоположной стороны, чтобы осмотреть поврежденные участки и оценить степень серьезности поломок.
Дайен и Икс-Джей проверили, надежно ли спрятана бомба.
- Поставьте ее на программу безопасности, которой леди Мейгри пользовалась, - приказал Дайен. - Сначала вы должны услышать мой голос, только мой, узнать мой почерк… и какую-нибудь вещь, принадлежащую мне, вот это кольцо. - Он показал кольцо из опала огненно-рыжего цвета, которое носил на цепочке на шее. - Не думаю, что бомбе на этой планете что-нибудь грозит, но береженого Бог бережет.
- Понял. А если кто-нибудь проникнет сюда и найдет ее?
- Тогда используйте новый нервно-паралитический газ. Как только они потеряют сознание, бейте тревогу. - Дайен проверил небольшой аппарат, прикрепленный к талии. - Я буду здесь в тот же миг.
- Мы же не знаем, эффективен этот газ или нет. У меня идея. Давайте попробуем его на Таске.
Дайен спрятал улыбку.
- Эффективен. Его изобрел Саган. Это тот самый газ, который капитан Уильямс собирался использовать против нас на «Непокорном».
- А как насчет…
- Он действует почти на всех инопланетян. Во всяком случае, так доктор Гиск утверждает.
- Почти на всех? - повторил мрачно Икс-Джей.
- На тех, у кого аналогичная нашей центральная нервная система или приблизительно такая же. Перестаньте волноваться. - Дайен надел куртку на зеленый шерстяной свитер. - Закрывайтесь, как только я выйду.
- На Таска он так и так не подействует, - пробурчал Икс-Джей. - Ведь у Таска нет ни нервов, ни мозгов.
Дайен усмехнулся, поскорее взобрался по лестнице, чтобы отделаться от брюзжания компьютера, и чуть не задохнулся, попав в жаркие объятия Медведя.

* * *

Спустившись по крутому склону горы с того выступа, на который Икс-Джей посадил корабль, на другой, они оказались на залитой солнцем площадке, защищенной от снега и ветра гигантскими валунами. При виде Олефского (и, несомненно, почуяв его запах) ожидавшие его странного вида животные подняли головы и залаяли, закричали на разные лады, отчего начались вокруг снежные обвалы. Они были выше обоих братьев Олефских, даже если бы они встали друг другу на плечи, шире в груди, чем сам Медведь. Длинная черная шерсть, жесткая на вид, но очень мягкая на ощупь, спадала блестящими волнами до самой земли. У них были рога и очень умные глаза. Они напоминали Дайену гигантских козлов.
Олефские забрались верхом на эти существа - Медведь называл их «гронами», - ухватившись за длинную шерсть и буквально карабкаясь по спине этих терпеливых и, похоже, толстокожих животных. Таск и Нола залезли на них следом, каждый сел позади одного из братьев Олефских. Медведь настоял, чтобы Дайен ехал с ним.
- Вы объясните мне в пути, - сказал Медведь, - что происходит.
Гроны начали спуск с ловкостью, которую трудно было угадать в неуклюжих на вид животных. Нола, уткнув нос и рот в кашне, чтобы спастись от холодного ветра, но главное - от запаха животных, прижалась к юному Олефскому, сидевшему впереди нее, и закрыла глаза, боясь увидеть отвесные обрывы меж остроконечных скал каньонов.
Таск, подпрыгивая на спине грона, мрачно думал о том, во что превратится его зад после нескольких километров такой дороги, и жалел, что забыл захватить с собой бутылку спиртного.
- Нам далеко? - спросил он Олефского.
Юноша повернулся, улыбнулся и кивнул головой.
Таск снова вздохнул, снял перчатки, включил переводчик.
- Сколько?
Юный Олефский бесстрашно перегнулся через шею грона и показал вниз. Таск осторожно посмотрел туда, где обрывался выступ, - внизу виднелись верхушки елей У подножия гор раскинулась долина с голубым, сияющим на солнце озером. У подножия одной горы стоял замок, смахивающий с этой высоты на игрушечный.
- Так далеко? - простонал Таск и поудобнее уселся на широкую, но неровную спину грона и поплотнее застегнул куртку. - Мы когда туда доберемся - в следующем месяце?
Олефскому это показалось очень смешным, и он разразился хохотом, отчего со склонов покатились валуны.
Парень залез внутрь куртки - может, это вовсе и не куртка была, а его густая борода? - Таск не разобрал, и выудил оттуда бутылку, которую предложил наемнику.
- Попробуйте!
Таск просиял, схватил бутылку, отвинтил крышку и понюхал.
- Что это?
Ответ, последовавший в изложении переводчика, звучал приблизительно так: «Чтобы ноги не отмерзли».
- Что ж, была не была. - Таск сделал глоток и тут же понял, что ему предложили. Обжигающая жидкость пробежала по телу, ударила в голову, пронзила пальцы ног.
Таск устроился поудобнее в обнимку с бутылкой: в такой компании дорога веселей.

* * *

Медведь и Дайен ехали на небольшом расстоянии от них. Медведь попросил юношу рассказать о последних событиях, но тот поначалу молчал. Он никогда не был в таких краях, никогда не дышал таким чистым воздухом, сладким от запаха хвои. Величие дикой красоты возвышающихся гор ошеломило его. Он смотрел вверх на вершины, взметнувшиеся высоко в небо, белые на фоне ослепительно голубого, и вдруг понял, что, верно, такие же чувства испытываешь, находясь у трона Господня.
- А теперь, - усевшись поудобнее на гроне, произнес Медведь, - выкладывайте, что там происходит.
Дайен оторвал свой восхищенный взор от неба и приступил к рассказу.
Медведь слушал внимательно, не перебивая, не задавая вопросов. Но, когда временами он глядел через плечо на Дайена, его скуластое, веселое лицо выражало мрачную торжественность. Дайен закончил. Медведь вздохнул, вздох его походил на порыв ветра, потом он подергал в задумчивости бороду.
- Я должен был остановить Мейгри. Отговорить ее, - сказал Дайен.
- Эх, парень, ты скорее бы уговорил эту речку поменять русло или солнце сегодня погаснуть. Может, ты и король и владеешь магией Королевской крови, но ты - смертен, и есть силы, перед которыми ты беспомощен.
Медведь снова глянул через плечо: цепкий взгляд его сверкнул сквозь заросли волос.
Дайен вспомнил обряд инициации и почти те самые слова Мейгри, которые она тогда сказала ему. Он ничего не ответил, он ехал молча, думая о своем и наблюдая, как на вершины гор набегают снежные облака. Несколько снежинок, искрящихся, ослепительно белых в лучах прячущегося солнца, пролетели мимо него и сели на доху Медведя.
- Она бы все равно полетела к нему, что бы ты ни делал и ни говорил, парень. В глубине души ты и сам это понимаешь, так что не терзай себя.
- Может быть, - сказал с сомнением Дайен. - Но почему? Не понимаю.
- Не понимаешь, парнишка? - Медведь приподнялся, повернулся и внимательно посмотрел на Дайена. Наконец он покачал головой, снова повернулся к грону. - Зеленый еще.
Слова с трудом пробились к Дайену сквозь снежную пелену.
Дайен прикусил губу, схватился за шерсть грона, впился в кожу ногтями. Грон фыркнул, покосился, чтобы понять, что произошло.
Может, Медведь и заметил, что Дайену не по себе, но виду не подал.
- Мне жаль Сагана, - сказал он тихо. - Страшная судьба у него: стать убийцей человека, которого он любит.
- Любит? - спросил пораженный Дайен. - Кто говорит о любви? Между ними ее не может быть.
- Говорит! - взревел Олефский, отчего грон испуганно засеменил по тропе. - Говорит!
Медведь остановил грона, повернулся.
- Вот что я скажу тебе, парень. Кто, просыпаясь утром и вдыхая полной грудью, говорит: «Воздух, я люблю тебя». А ведь без воздуха мы погибнем. Кто говорит воде: «Я люблю тебя!» - а без воды мы погибнем. Кто говорит костру зимой: «Я люблю тебя!» - а без огня мы замерзнем. Так что уж тут «говорить»!

Предыдущая страница 15 Следующая страница


Галактический враг 16

- Но как могут двое любящих людей делать по отношению друг к другу такие чудовищные вещи?
- Любовь и ненависть - близнецы, рожденные одной матерью, но сразу не разлученные. Гордость, непонимание, ревность порождают ненависть, толкают человека на разрушение своего брата или сестры. Но любовь, если она защищена почтением и уважением, всегда оказывается сильнее.
Солнце скрылось за тучами, все вокруг стало серым. Пошел сильный снег, было совсем безветренно, и он падал прямо, не кружа и не петляя, садился на ресницы Дайена. Юноша принялся быстро моргать, чтобы избавиться от него. Он чувствовал ледяной вкус, когда снег попадал на губы и в рот.
Медведь отряхнулся, как зверь, чье имя он носил, повернулся лицом к дороге, ударил ногами грона в бока, заставляя его тронуться с места. Двое других ушли далеко вперед, скрывшись из виду. Лес, запорошенный снегом, стал вдруг неправдоподобно тихим. Дайен не мог понять, рассердился Олефский или нет, но голос Медведя, когда он снова заговорил, был полон мягкой, как падающие снежинки, грусти.
- Почему Саган семнадцать лет искал Стражей, как ты думаешь? Чтобы тебя найти, парень. Он дорожит тобой. Но не так, как своей половинкой, которая надолго исчезла. А почему она ждала семнадцать лет, когда он найдет ее? Потому что она не могла больше быть в разлуке со своей половинкой, как тело не может без сердца.
- Но он же собирался ее казнить…
- И казнил? - Сверкающий глаз вперился в Дайена сквозь снежную пелену, побелившую спутанную гриву Медведя.
- Нет. Потому что Мейгри заставила его драться на дуэли.
- Заставила? Командующего на борту собственного космического корабля с тысячью человек под его командой сумела одна женщина заставить сражаться с ней в честном поединке? - Олефский усмехнулся. - А когда эта дуэль началась, почему же один не убил другого?
- Потому что коразианцы пошли в атаку…
- К счастью для них, добрый Боженька вмешался, а то бы пришлось искать другой предлог.
- Саган поклялся убить ее, - сказал Дайен чуть погодя. - Он попросил Бога сохранить ей жизнь, чтобы он сам расквитался с ней.
Медведь снова вздохнул, отчего слетел снег с его плеча.
- Да, парень. Недаром говорят: «Семь раз примерь, один раз отрежь».
- Но если он на самом деле любит ее, он не может причинить ей вреда. А если он сделает то, что говорит ему вещий сон, значит, он сам этого хочет. Ничто и никто, даже сам Господь, не в состоянии заставить Дерека Сагана что-нибудь сделать, если он сам этого не захочет.
- А между тем он сбежал, так? Не похоже, что по доброй воле, больно неподходящее время. Да поможет ему добрый Боженька. И его миледи. Я им этого желаю. Чудно, ты веришь в сны, судьбу и доброго Боженьку. Раньше ты смеялся над этим.
Дайен отбросил мокрые от снега волосы, печально улыбнулся:
- Я много думал над этим. Не могу сказать, что раньше я заблуждался. Просто хочу сказать, что теперь я не знаю наверняка, что правильно, а что - нет.
Олефский снова взглянул через плечо на Дайена.
- Ты не такой зеленый, как я считал.

* * *

Замок Медведя или Берлога, как он шутливо называл его, был массивным, внушительным зданием, построенным целиком из камня в строгом, средневековом стиле, с четкой планировкой. У Дайена сложилось такое странное впечатление, что они, покинув свой корабль, не с гор спустились в долину, а перебрались в далекое прошлое.
Ему показалось, как только он очутился в замке, что все это - и ров, заполненный водой, и разводной мостик, и мощенный плитами двор со следами, оставленными на них разной живностью, - не настоящие, а декорации для представления, которое разыгрывает не успевший повзрослеть человек. Но увидев в огромном каменном зале Медведя, гревшегося возле рокочущего камина, ласкавшего огромную собаку какой-то неведомой породы, а другой рукой стряхивающего с бороды растаявшие снежинки, Дайен вынужден был признать, что Олефский именно так и живет, по-другому он и не смог бы.
И через несколько мгновений Дайен понял, что ощущает в этом доме Медведь. Промерзнув до мозга костей, с посиневшим от холода лицом, со снежной коростой на бровях и ресницах, король приблизился к потрескивающим поленьям. От его сырой одежды валил пар. И он подумал, до чего же хорошо следить за язычками пламени, какой приятный запах у горящего дерева и как здорово - вот так стоять у камина и наслаждаться теплом!
Стены зала были увешаны гобеленами и щитами, потолки были очень высокие. Сверху свешивались разноцветные флаги и флажки, слегка закопченные от дыма камина. Мебель была безыскусной, то, что составляло предметы первой необходимости, - деревянный стол длиною почти на весь зал и много тяжелых с высокими спинками стульев. Медведь с сыновьями придвинул стулья к огню. И Олефский с неуклюжей любезностью пригласил гостей рассаживаться.
Но гостям оказалось сложно совершить этот нехитрый поступок из-за непомерных размеров стульев. Низенькой Ноле пришлось буквально карабкаться, а когда ей удалось залезть и она попыталась откинуться на спину, то просто исчезла из виду. Таск пристроился на самом краю стула, стараясь сохранять невозмутимую мину, хотя его злило, что он не достает ногами до пола. Дайену, который был повыше своего приятеля, повезло больше. Он доставал до пола, но он не мог облокотиться обеими руками на подлокотники - слишком далеки они были друг от друга.
Не успели они усесться, а Таск заверить всех, что он ни за что не позволит ампутировать его отмороженные пальцы, как в зал вошла женщина, неся огромный деревянный поднос, на котором стояли высокие кубки. Медведь пошел к ней навстречу и поцеловал в щеку.
- Женщина-щит, - отрекомендовал он присутствовавшим незнакомку с такой гордостью, будто он знакомит их с солнцем, полоненным и прирученным им. - Соня, моя жена.
Может, от солнца в зале стало бы светлее и теплее, но Соня не уступала ему: ее светлые волосы сияли почти так же ослепительно, как солнечные лучи. Она была высокой, почти одного роста с мужем, ширококостной, полной, с большими руками. Но самой заметной чертой ее облика была улыбка.
- Его величество король, - сказал Медведь, указав на Дайена.
Юноша соскочил со стула и почтительно поклонился. Соня засмеялась, покраснела и сделала реверанс, при этом умудрилась не пролить ни одной капли из кубков, стоявших на подносе.
Медведь представил ей Таска и Нолу.
- Не вставайте, - посоветовал он им. - Мы не встаем, когда знакомимся.
- Добро пожаловать, - прогудела Соня голосом чуть-чуть более высоким, чем бас ее мужа.
- Это единственное слово на стандартном военном языке, которое она знает, - прокомментировал Медведь. - Она отличный воин, и у нее удивительные способности рожать отменных сыновей, но к языкам она неспособна.
Соня, словно зная, о чем толкует ее муж, снова засмеялась, еще пуще раскраснелась и затрясла головой. Она стала раздавать кубки. Они были металлические, наполнены какой-то дымящейся, согревающей, вкусной жидкостью, но такие огромные, что удержать их могла лишь рука великана. Дайен чуть было не уронил свой и проникся еще большей почтительностью к Соне, оценив ее силу. Она-то с легкостью держала пять кубков на подносе!
- Добро пожаловать, - повторила она снова, наблюдая с волнением за тем, как он взял кубок двумя руками и стал пить.
- Очень вкусно, спасибо, - сказал он ей на ее родном языке. - Для меня большая честь побывать в вашем доме. Пусть эти стены не впускают сюда невзгоды, пусть они хранят счастье, - добавил он, извлекая из тайников своей памяти фразу, которая, по его разумению, была своего рода благословением, которое говорит попадающий в гости к жителям Сольгарта.
- Вы оказали нам великую честь, король, - ответила она; ее до глубины души тронуло, что Дайен говорит на ее языке. - Стены моего дома станут надежной защитой для вас, их придется разобрать по камню, прежде чем они впустят сюда злые силы.
- Ведь хотел захватить портативный переводчик, - пробормотал Таск, пытаясь, как многие люди, когда слышат непонятную речь, делать вид, что понимают, о чем говорят. - Я оставил его наверху. Разрешите мне…
- Не надо! - замотал головой Медведь, почесывая бороду. - Мы не пользуемся этой штукой. Вы сможете запросто изъясняться с нами. Я забыл, что у него, - он кивнул в сторону Дайена, - не голова, а компьютер.
Напиток, который Медведь назвал медовухой, начали передавать по кругу. Соня принесла огромный кувшин, поставила возле огня, чтобы он не охладился, и всякий раз, как кубок у кого-то опустошался наполовину, доливала его. Они с удовольствием пили эту смесь вина с медом, согревавшую тело и душу, и очень скоро Дайен обнаружил, как от стола, стульев, всего и всех в этом зале исходит золотое сияние.
Постепенно в зале собрались все сыновья Медведя: кто принес дровишек для камина, кто - мечи и лук и сложил их в углу, а те, что помладше, - корзины с фруктами и орехами, которые они робко предложили гостям.
Всего оказалось четырнадцать парней, как две капли воды похожих друг на друга, копия - Медведь. Дайену удалось отличить четырнадцатого от старшего только благодаря тому, что тот был еще совсем ребенком: он явился сюда в сопровождении огромной собаки, чтобы разузнать, что происходит.
- У меня есть дочь, - с гордостью заявил Медведь. - Я очень хотел, чтобы она вас встретила. Но мы не знали точно, когда вы прилетите, и она отправилась на охоту, так что к ужину ее не будет. - Его этот факт огорчал, но он повеселел, когда добавил: - Скорее всего она вернется завтра, вот вы и познакомитесь.
Дайен ответил вежливой улыбкой и взглянул на Таска.
Наемник ухмыльнулся и прошептал:
- Принесет быка!
Соня встала и отправилась заниматься ужином. Дайен, зная, что сольгартиане никогда не говорят на серьезные темы в минуты, предваряющие трапезу, потому что этот ритуал был для них сам по себе чрезвычайно важен, погрузился в золотистый туман и слушал байки Медведя о сражениях, в которых он защищал свою честь и достоинство, а также завоевывал чужие планеты.
Дайен знал из уроков, которые ему давал Платус, что политическая система Сольгарта такова, что войны у них были делом повседневным - воевали между собой семьи, города, страны, а порой и планеты. Но войны эти не были разрушительными, и стоило Олефскому, предводителю сольгартиан, который пекся о них, как волчица о своих детенышах, наблюдая, как они копошатся в грязи, приказать, как война тотчас прекращалась.
- Однажды мы попробовали жить в мире, - сообщил Олефский, - но нам не понравилось. Парни стали беспокойными, им нечем было себя занять, стали злыми. Добрая ссора лучше худого мира, от нее куда меньше вреда.
- Эти женщины-щиты… - сказал подвыпивший Таск и махнул рукой. - Я слышал… от кого-то… что у вас во время помолвки совершают ритуал воина. Проверяют, как будущие супруги сражаются на поле брани. - Он усмехнулся, глядя на Нолу, которая слезла со стула и играла на полу с малышом.
- Эта традиция уходит корнями в древность, когда войны велись честно, клинком и силой, а не так, как в наше трусливое время.
Медведь тяжело вздохнул, на глазах у него проступили слезы. Он разгладил длинную бороду. Дайен видел сквозь золотистую дымку, как на доспехах и на клинках играют солнечные лучи.
- Супружеские пары часто сражаются вместе. Муж - сильнее, он держит меч и копье. Жена стоит слева от него, ведь сердце - слева. - Медведь приложил руку к груди. - Она несет щит, охраняет их обоих. Если муж падет, она накрывает его тело щитом, берет его оружие и сражается, пока не погибнет тоже. И хоронят их в одной могиле. А если убивают женщину-щит… - Лицо Медведя стало суровым. - Горе тому, кто убьет женщину-щит. Ее муж не успокоится, даже если кончится война, пока не отомстит за нее или сам не погибнет. Сейчас совсем по-другому воюют. - Медведь сокрушенно покачал головой по поводу падения нравов его современников. - Кое-кто из юношей готов использовать бомбу. Мы отказались применять это оружие трусливых. С его помощью ничего не стоит убить врага. А надо, чтобы ты сначала взглянул врагу в глаза, понял, что он такой же, как и ты! Поэтому мы разрешаем пользоваться только некоторыми видами ручного оружия. Мы сохраняем обычай воевать вместе с женой-щитом, хотя сейчас мы идем с ней на поле брани только во время соревнований. Все помолвленные пары должны доказать себя на поле чести, должны показать, что они в состоянии защитить друг друга щитом и мечом, прежде чем им разрешат пожениться.
Нола, держа малыша на руках, посмотрела на Таска, который улыбнулся ей. Золотистая дымка, окружавшая Дайена, вдруг исчезла под порывом ледяного ветра, разогнавшего тотчас и его мечты. Он встал, не давая себе отчета, куда он пойдет, что он будет делать. Он просто порывался уйти. В это мгновение Соня пригласила всех к столу.

* * *

Трапеза длилась несколько часов. Медведь не пожелал комкать самое важное событие дня. После еды они, к величайшему облегчению Дайена, сели поговорить о деле.
Он объяснил свой план касательно флота. Медведь внимательно слушал, и хотя временами вздыхал и хмурое выражение не сходило с его лица, он признал, что план отличный.
- Нам надо связаться с Ди-Луной и Рикилтом. Ты еще не беседовал с ними?
- Нет. Мы подумали, что галактический флот может перехватить наши переговоры. Я решил, что лучше отсюда выйти на связь, но… - Дайен посмотрел на каменные стены, яркие гобелены, огонь в камине, собак на полу, - думаю, это не получится.
Медведь, ворча, поднялся.
- Следуй за мной.
Они поднялись по узкой специальной лестнице, Олефский с трудом втиснулся в пространство между стенами башни, на самом верху которой была комната. Медведь открыл дверь и стал так свирепо разглядывать вещи, находящиеся там, словно вот-вот вышвырнет все в окно.
- Иисус Христос! - пробормотал, задыхаясь, Таск. - И откуда это все у вас? Вы можете за пояс заткнуть президента Роубса и все телекомпании галактики вместе взятые!
Комната, от пола до потолка, была забита пультами управления, коммуникационными установками. Один из сыновей Олефского улыбнулся им сквозь густую бороду. Странное это было зрелище - парень, одетый в кожу, мех, домотканую одежду, на фоне аппаратуры, которая в мгновение ока способна была соединить его с половиной галактики.
- А вы что думали? - спросил печально Медведь в ответ на их немые вопросы. - Я ведь правитель нескольких звездных систем. А выходить с ними на связь, как раньше бывало с помощью дыма и барабанов, теперь трудно. Завтра свяжемся с Ди-Луной и Рикилтом. А теперь пора спать.
Дайен не чувствовал усталости, пока Медведь не заговорил о сне. Внезапно на него навалилась тяжесть. Ему пришлось приложить немало усилий, чтобы выдержать, пока они пожелают друг другу спокойной ночи. Медведь с женой препроводили юношу в отведенную ему комнату. Соня согрела простыни, прогладив их чугунным утюгом с горячим углем. Потом, обнявшись, чета Олефских снова пожелала спокойной ночи Дайену.
В комнате не топили. Дрожа, Дайен быстро разделся, нырнул в постель. Спрятавшись под теплое, на гусином пуху, стеганое одеяло, он скоро согрелся и заснул. Во сне он видел поле брани, сияющие на солнце доспехи и клинки, высокую женщину-воина с золотистыми глазами. Она держала перед ним свой щит, сражаясь бок о бок с ним.

ГЛАВА СЕДЬМАЯ

Тебя я знал и обожал
Еще до первого свиданья;
Так ангелов туманных очертанья
Сквозят порою в глубине зеркал.
Я чувствовал очарованье.
Джон Донн. Облако и ангел
Дайен проснулся утром после удивительно крепкого сна, так спокойно он не спал с тех пор, как ему пришлось распрощаться со своей прежней жизнью, когда погиб Платус. Лежа в теплой постели, натянув одеяло до самого подбородка, он наблюдал, как его дыхание превращается в морозный пар в этой ледяной комнате, и оттягивал тот момент, когда ему придется наступить голой ногой на холодный каменный пол, распрощавшись с блаженным теплом полузабытых снов.
Но голод и другие потребности в конце концов согнали его с постели. Он оделся в рекордное время и, поплутав по коридорам замка, все-таки нашел то, что Таск называл «удобствами», - места общего пользования находились под навесом во дворе. Присоединясь к молодым лохматым Олефским, которые принялись улыбаться ему и кивать, Дайен совершил необходимые утренние процедуры, помыл руки и лицо в бочке с холодной водой, сперва сбив с поверхности ледяную корку, не расставаясь при этом с мечтой о горячем душе.
После завтрака они все утро пытались выйти на связь с Ди-Луной и Рикилтом. Но ни один не отозвался, их помощники предложили провести совещание на следующее утро: вместе и порознь.
У Дайена отлегло от сердца. Он не выносил эти совещания. Ненавидел дипломатические «прощупывания», мелкие уколы и удары, ненавидел обещания, которые оказываются на поверку пустыми, ненавидел лживые утверждения, которые то ли окажутся правдивыми, то ли нет, ненавидел правдивые заявления, оборачивающиеся частенько ложью. Он был благодарен судьбе уже за то, что совещание отложили на следующий день.
Покончив с делами, Таск и Нола отправились с Медведем учиться игре под названием «метание копья».
Дайен сказал, что не пойдет с ними, сославшись на головную боль, что было правдой. Все время, пока он маялся в комнате с коммуникационной аппаратурой, он думал о том, какой чудный день на дворе - чистое, голубое небо, легкий ветерок, теплое солнце, от которого таял снег. Ему страшно хотелось сбежать, и он воспользовался первой же подвернувшейся возможностью.
День был теплый, почти жаркий. Солнце на безоблачном небе сияло так, что светом было залито все вокруг и невозможно было поверить, что накануне был такой холод. Из-под таявшего снега и льда прорывался ручеек и стекал с пологого склона горы, на которой стоял замок. Дайен пошел вдоль ручья, послушно следуя за его течением, радуясь теплу солнца, греющего его ноющие плечи и шею, красоте дикого ландшафта.
Ручеек привел его к озеру, в голубой воде которого отражалось небо; от такой ослепительной голубизны у Дайена закружилась голова, ему показалось, что упади он в озеро, он не утонет, а полетит высоко в небе.
Поверхность озера была абсолютно неподвижной - не было ни малейшего ветерка: в полдень все замерло. Дайен присел на большой плоский валун и стал глядеть на зеркальную поверхность. Ему очень захотелось поплавать. Он осторожно потрогал воду. Она была холодной, но не ледяной. Ему показалось, что по нему бегают блохи. Он видел утром в доме, как собака и два брата Олефских чесали себе бока.
Дайен огляделся. Он был один, все сыновья Медведя отправились продемонстрировать свою сноровку в метании копья. Сорвав с себя одежду, он прыгнул в сверкающую воду.
От холода у него перехватило дыхание. Он открыл рот, стараясь поглубже вздохнуть, и быстро поплыл к противоположному берегу, понимая, что надо двигаться, чтобы согреться. Он был хорошим пловцом, но не слишком хорошим - ведь он вырос на планете, где самым большим водоемом, который ему довелось увидеть, была ванна. Научился он плавать на борту «Феникса». Держался на воде уверенно, хотя не владел никаким определенном стилем, мог плыть долго и далеко, что, по словам инструктора, было самым главным.
Добравшись до противоположного берега, Дайен нашел огромный валун, гладкий от ветра и дождя, и подумал, что молодые Олефские, наверно, прыгают с него, как с трамплина, в воду. Взбодрившись от холодной воды и движения, уверенный, что он один и никто на него не смотрит, он расслабился, с мальчишеским озорством забрался на камень и нырнул с него; он брызгался, кричал, смеялся, плюхался голым животом на воду. Наконец, замерзнув и устав, он забрался на валун, чтобы согреться на солнышке.
Вытянулся во всю длину, положил руки под голову и затих.
Вдруг он почувствовал на себе чей-то взгляд - за ним кто-то наблюдал с берега, стоя у воды. Дайен вскочил как ужаленный.
Поначалу он подумал, что это парень - угловатая фигура, короткие волосы, меховые штаны и куртка. В приливе энтузиазма Дайен собрался было махнуть ему рукой, но заметил, что у юноши тонкая, нежная шея, и понял, что ошибся. Это была девушка.
- Что ты здесь делаешь? - спросила она холодным и чистым, как вода в озере, голосом. - Рыбу мне распугал.
Дайен помчался быстрее молнии. Кубарем скатился с валуна, прыгнул в воду. Заплыл за валун, спрятавшись от девушки.
- Вы здесь давно? - спросил он на родном языке девушки.
Вместо ответа она наклонилась к воде и достала невод с рыбой - их там было более двадцати.
- Вон сколько наловила до того, как ты заявился сюда, начал шуметь и плескаться, - сказала она с упреком.
Дайен вспылил.
- Вы все это время шпионили за мной! Почему вы ничего не сказали?
- Шпионила?! - рассвирепела девушка. - Это озеро моего отца. Я-то имею полное право ловить здесь рыбу. Но не ты, это уж точно. Лучше выбирайся из воды и одевайся. Посинел уже весь.
- Раз вы столько времени торчите здесь, вы должны знать, что я оставил одежду на противоположном берегу. Я…
- Ну и что? - Девушка продемонстрировала штаны Дайена. - Я принесла их тебе. Знала, что промерзнешь до костей. Выходи-ка поскорее, - повторила она, глядя в небо: солнце быстро садилось за вершины. На озеро легли длинные тени. - Как только солнце сядет, станет очень холодно.
Дайен уставился на свои штаны и на остальную одежду, сложенную аккуратной стопкой возле девушки. Он понимал, что она права. От вечернего ледяного ветра по коже побежали мурашки. Сейчас главное не приличие соблюсти, эта девица уже имела шанс лицезреть его, и, надо признать, особого впечатления, похоже, он на нее не произвел. Но он не мог заставить себя выйти из воды под этим спокойным, ясным взглядом.
- Я выйду, - сказал он и медленно пошел к ней, находясь по пояс в воде. - Но… отвернитесь.
- Почему? Зачем? - Девушка искренне недоумевала. Брови у нее сошлись на переносице. - Ты не станешь красть мою рыбу?
- Не стану! - закричал Дайен, теряя терпение: мороз пробрался до мозга костей, кожа горела, как будто его лихорадило. - Потому что… Черт побери, я ведь голый!
- Я вижу ! Ты дрожишь. Заболеешь и умрешь. Берегись! Тут очень скользкое дно. Дай-ка. - Она нагнулась и протянула ему руку. - Я помогу тебе…
- Нет! - воскликнул Дайен, торопливо пятясь назад. - Я и сам справлюсь, спасибо. На нашей планете считается, - он тщетно пытался подобрать эквивалент слова «неприличный» на языке девушки, кажется, он начал понимать, почему у них нет такого слова, - хм… неправильным, если женщина видит мужчину голым. Или же мужчина - женщину, - добавил он и сильно покраснел.
Девушка мрачно на него смотрела.
- У нас это касается только помолвленных пар и тех, кому есть чего стыдиться. Ты отлично сложен, у тебя хорошие мускулы. Жаль, что тебя не научили хорошо плавать.
Дайен открыл рот, потом закрыл. Она не заигрывала с ним, не кокетничала, не флиртовала. Она говорила простодушно и искренне.
- Послушайте, - попросил он робко, - если бы вы отвернулись от меня…
Девушка, пожав плечами, положила его одежду возле воды, потом, уступив просьбе Дайена, отошла к елям. Ее гибкое тело двигалось пластично, хотя немного угловато, словно она еще не привыкла к недавно оформившимся округлостям. Она села на землю и стала смотреть прямо перед собой.
Дайен вылез из воды, потянулся за нижним бельем.
- Ты бы сначала вытерся, - посоветовала девушка. - Белье промокнет, а до дома далеко. Возьми, если хочешь, мою куртку. Шкуру с внутренней стороны пропитали маслом, так что вода в нее не проникает.
Дайен взял меховую куртку, бесформенной массой валявшуюся рядом с его одеждой, быстро обтерся и натянул штаны.
- Спасибо за приглашение прийти к вам в гости, - сказал он, выжимая длинные волосы и безуспешно пытаясь унять дрожь. - Как-нибудь я воспользуюсь им…
Он замолчал, осознав истинность своего намерения только после того, как сказал эту фразу.
- Но, - добавил он с искренней печалью, лаская взором блестящие волосы, красивую головку, длинную, тонкую шейку, - я всего лишь гость в замке…
- А замок этот и есть мой дом, - ответила девушка и повернулась к нему.
- Да нет, нет, - сказал Дайен, смутившись, вдруг он заметил, что у нее золотистые волосы и глаза, которые отсвечивают серебром в лучах уходящего солнца. - Я говорю о замке Олефского. Медведя Олефского.
- А я его дочь, - ответила девушка. Улыбаясь, она поднялась, подошла поближе, протянула руку. - Меня зовут Мейгри.
- Мейгри?! - Дайен остолбенел от изумления.
- А что в этом странного? - Девушка вспыхнула и убрала руку. Она смотрела на него с вызовом. - Меня назвали в честь доблестной женщины-воина, она дружна с моим отцом, когда я родилась, она гостила у нас.
- Ничего, ничего, - пробормотал, запинаясь, Дайен. - Я знаком с леди Мейгри, и меня… ошеломило, что у вас…
- Ты знаком с ней?
Девушка, широко раскрыв глаза, пристально смотрела на Дайена.
- Да, - ответил он, у него закружилась голова, кровь стучала в висках. - Я Дайен. Дайен Старфайер. Может, - добавил он скромно, - ваш отец упоминал вам обо мне…
- Юноша-король, - сказала девушка. Она снова протянула к нему руку. - Отец сказал, что ты - странный, но у тебя есть хорошие качества.
- И на том спасибо, - сказал смущенно Дайен и ответил на сильное дружеское рукопожатие.
Пальцы у нее были изящные и пухлые, ногти - коротко острижены, как у мужчины. Она была одного с ним роста, хорошо сложена, с мускулистыми руками и плечами, тонкой талией, узкими бедрами и длинными ногами. Она была смуглой, потому что, видно, много времени проводила на воздухе; он на ее фоне казался бледным и слабым. Золотистые глаза (где он видел такие?) были большими и серьезными. Нос - крупный, слишком крупный для классических форм, улыбка - открытой, искренней и… доброжелательной.
Доброжелательной! Господи! У Дайена заныло сердце. Он всегда посмеивался, когда говорили, что Эрос, мол, пронзает мужчину стрелами любви, но теперь он понял, что это значит. Он ничуть не удивился бы, если бы увидел сейчас торчащую из его груди стрелу.
- Я оскорбила тебя? - спросила девушка, неверно истолковав его молчание.
- Нет, нет, - ответил Дайен, потом покачал головой и посмотрел на нее сквозь гущу рыжих волос, упавших со лба на глаза. - Юноша-король звучит не очень лестно, верно?
- Я не уверена, что мой отец прав, - констатировала девушка, оценивающе глядя на него. - Мне ты кажешься мужчиной.
Дайену хотелось завыть, начать скакать по лесу, разжечь костер, потерев друг о друга сухие палки, поймать какого-нибудь огромного зверя и бросить к ее ногам. Но, глядя на нее, он понял, что она-то куда ловчее отловит зверя и разведет костер…
Он ничего не ответил ей, потому что не мог найти слова, этот пристальный взгляд золотистых глаз пронзил его насквозь. Он подобрал куртку, пропахшую рыбой, и отдал ее девушке.
- Возьмите, - сказал он, глядя на ее смуглые голые руки, - лучше вы ее наденьте.
Солнце село за вершины гор. Его отблеск окрашивал небо мягким, мерцающим пурпурным заревом с красно-оранжевыми пятнами.
- Я обидела тебя, - сказала девушка. - Прости меня. Мама говорит, что я, как грон, неуклюжая.
Взяв куртку, она приблизилась к нему вплотную, набросила ее ему на плечи, запахнула на груди, разгладила своими мягкими пальцами.
- Вот так. Сейчас ты согреешься.
Дайен схватил ее руки, сжал их, привлек ее к себе. Он смотрел ей в глаза, говоря без слов то, что нельзя сказать вслух, а только - от сердца к сердцу.
Она поняла. Опустила глаза, ресницы легли тенью на горящие щеки. Голову тоже опустила. И он увидел, что волосы у нее вовсе не светлые, как ему показалось сначала, а переливающиеся радужным блеском пепельные, светлые и каштановые. Они были короткими, наверно, она подстригла их, чтобы они не мешали ей на охоте. Он представил себе, как ее голова покоится у него на груди, как он гладит ее волосы, перебирая пальцами. Жгучая боль в горле чуть не задушила его.
Вдруг она отпрянула, отбежала от него.
- Мне же надо рыбу взять!
Дайен отпустил ее. Ему надо было перехватить дыхание, снова почувствовать почву под ногами.
Она сняла с крючка рыбу, барахтающуюся в мокрой сети.
- Подержи, - сказала она, передавая садок Дайену.
Она сбегала к опушке леса и принесла кожаный мешок и несколько удочек с металлическими крючками. Она повесила мешок на плечо, подняла удочки и протянула руку за рыбой.
- Нет, нет, - запротестовал Дайен. - Я сам понесу.
- Уверен?
Но очень скоро он сморщился от резкого запаха, исходившего от корчащихся, разевающих пасть противных существ.
- Уверен. Должен же я свою лепту внести в рыбную ловлю. По-моему, мне следует вернуть вам вашу куртку, - сказал он, глядя на ее голые руки, на просторную рубашку. Она стояла к нему боком, и через вырез он видел ее округлые, маленькие, твердые груди.
- Чепуха! - сказала она решительно. - Это тебе холодно. А мне нет. У тебя мурашки небось по коже бегут.
Дайен мог бы сказать, что он дрожит вовсе не от холода, но понял, что лучше промолчать. Они пересекли прибрежную полосу, пошли лесной дорожкой, которая огибала озеро, она была вытоптана и утрамбована бесчисленными Олефскими. У девушки был размашистый шаг и совершенно мужская походка. Она шла пружинисто, не покачивая бедрами.
Дайен боялся от нее отстать - рыба стесняла его движения, да и дороги он не знал. Споткнулся и попал ногой в ямку. Она схватила его, помогла удержать равновесие, и он вдруг заметил, что она идет по левую сторону от него, с той стороны, где всегда держат щит, и внезапно он вспомнил, где он видел эти золотистые глаза.
- Все в порядке? - озабоченно спросила она, остановившись. - Не вывихнул коленку? Мне самой надо было нести рыбу…
- Все отлично! - ответил он, стараясь успокоиться, чтобы кровь перестала пульсировать в висках. Он отбросил ее руку в безотчетном порыве гнева, вызванного тем, что она обращается с ним, как с ребенком. - Да понесу я эту чертову рыбу!
Между ними возникло молчание, как уродливый, весь в колючках, куст куманики. Они бросали друг на друга украдкой сердитые, косые взгляды. Когда же их взгляды случайно встречались, они торопливо и пристыженно отводили их в сторону. Почти полпути вокруг озера они прошли молча. Зарево на небе сменилось мягким, приглушенным закатом. В лесу залегла темнота.
- Мы не доберемся домой засветло, - сказала девушка, оглянувшись вокруг, - а я не захватила фонарь. Но мы увидим свет в окнах нашего замка. На них и пойдем.
- Я, кажется, нашел свет, который выведет меня, - сказал тихо Дайен, останавливаясь подле нее и с горечью думая, до чего же трудно быть романтиком, когда держишь судок с двадцатью дохлыми рыбами.
Девушка сперва не поняла, о чем это он, насторожилась, словно думала, что он сейчас вытащит горящую головешку из кармана. А он смотрел на нее не отрываясь, и взгляд его говорил больше всяких слов.
Она вспыхнула. Опустила голову, но не отодвинулась от него. Потом они молча медленно двинулись дальше, но теперь молчание это было пронизано теплом и взаимопониманием.
- Тебя зовут Дайен, - сказала она робко. - Тебя все так всегда называют?
- Да, - сказал он, пожимая плечами. - А вас зовут - М-Мейгри? - ему трудно было произнести имя, обращаясь к этой девушке. Оно не подходило ей, в нем было заключено для него слишком много боли.
- Нет. Только в день ангела, а потом моим родителям стало трудно называть меня так. Меня теперь все зовут моим вторым именем, Камилой. И ты можешь называть меня так, если хочешь.
- Очень красивое имя, Камила. А вы зовите меня Дайеном.
- Хорошо… Дайен. Ты ведь не знаешь дороги, держись ближе ко мне.
- Можно я возьму вас за руку? - спросил Дайен и вдруг понял, до чего же хорошо, когда с тобой обращаются как с ребенком! - Тогда я точно не заблужусь.
Они приблизились в темноте друг к другу, их руки встретились, пальцы сплелись - плотно-плотно.
Ночные тени облепили стволы деревьев, дороги почти не было видно, они шли медленно, не торопясь. Торопиться было опасно. Скоро деревья расступились, и они увидели высоко в горах замок. Из окон лился приветливый свет, отчего трава сияла и блестела.

ГЛАВА ВОСЬМАЯ

Глубокая, невыразимая печаль,
Знакомая изгнанникам одним…
У. Е. Эйтун. Остров шотландцев
Вопреки самым сенсационным репортажам, Преддверие Ада получило свое название по той причине, что это - последняя обитаемая планета перед выходом на трассу, ведущую в Коразианскую галактику, а не потому, что эта планета была гиблым местом, грешной землей и еще чем-нибудь таким, что принято связывать с крепостью Люцифера. Те, у кого была охота, время и деньги, чтобы истратить их на греховные цели, путешествовали в Ласкар и в тысячи других злачных местечек, где они могли вкусить запретного плода. Но те, кто отправлялся в Преддверие Ада, попадал сюда не по доброй воле или от нечего делать - времени у них было в обрез, и отправлялись они туда за деньгами, а не для того, чтобы истратить их.
Преддверие Ада было тихим местом, деловитым, замкнутым, здесь было царство тайн, а не мертвых. На самом деле планета была вовсе не планетой, а луной, спутником, который вращался вокруг неизвестной и не имевшей названия планеты. Поверхность у него была серой, открытой всем ветрам, голой, половина ее жарилась на солнце, на второй была вечная мерзлота и ночь. Ее единственный город, находящийся на солнечной стороне, состоял из множества геодезических куполов разных размеров, в зависимости от их назначения, все они были построены под одним общим гигантским куполом с искусственной атмосферой.
Мейгри нашла на карте этот город и облетела луну, Агис изучил сверху летательные аппараты, находящиеся на этой планете, прежде чем выбрал место для посадки. Их появление никого не напугало - ни государственных чиновников, ни диспетчеров, которые обычно дают подлетающему кораблю указания, как произвести безопасную посадку. Готовясь здесь к посадке, вы должны рассчитывать только на себя, как, впрочем, и во всем другом.
У них ушло какое-то время на то, чтобы переодеться в скафандры. Вернее, у Агиса и Мейгри ушло изрядное количество времени, пока они надели на Фиделя скафандр. До этого священнику всего несколько раз приходилось надевать его: во время учебной тревоги на «Фениксе» надо было производить эвакуацию больных и раненых. Ему всегда казалось, что он неправильно надевал его, но никто никогда не показал ему, как именно надо это делать.
- Может, брат… я хочу сказать, Фидель… останется на корабле? - предложил Агис Мейгри тихим голосом, когда они на пару старались натянуть на него антигравитационные ботинки.
- Я тоже подумала об этом, - прошептала в ответ Мейгри, затягивая шнурки. - Но он должен пойти и сам убедиться, в какую авантюру добровольно залез.
- А если он захочет из нее выбраться? Мы же не сможем его запереть на корабле.
- Не захочет, Агис. Поймите это наконец, - сказала Мейгри. - Я хочу, чтобы он пошел на все с открытыми глазами, был ко всему готов. Нравится вам это или нет, мой друг, он - один из нас.
- А он -то что думает? - Агис дернул головой в сторону корабля Спарафучиле, севшего рядом с ними.
Рассмотрев летательные аппараты, стоявшие вокруг, Мейгри с удовлетворением и не без улыбки подумала: «К каким только уловкам не прибегают аборигены, чтобы придать своим орудиям смерти невинный вид!»
- Кто знает, что он вообще думает, - пробормотала Мейгри, вставая. - Вот, брат… Ох! Черт бы его побрал! - сказала она Агису. - Давайте представлять его как брата Фиделя. Мы же его так зовем. Кто-нибудь из нас двоих непременно ошибется, а памятуя о его легенде, мы можем спокойно его так называть.
Агис кивнул.
Брат Фидель, не привыкший к тяжелым ботинкам, принялся неуклюже прохаживаться по палубе, ему казалось, будто ноги у него приклеены к полу. Мейгри понаблюдала за ним и начала помогать советами, потом решила не сбивать его с толку и занялась своими делами. Проверила меч, который висел на поясе, экипировку, которая понадобится ей на планете Преддверие Ада.
- Лазерный пистолет возьмете? - спросил Агис, протягивая ей оружие.
Мейгри подумала. Ее меч был надежнее. Он способен разрубить сталь с такой же легкостью, с какой вонзается в плоть человека. С его помощью те, в чьих жилах текла Королевская кровь, могут оказывать психическое воздействие на любого смертного, за исключением тех, у кого сверхсильная воля. Правда, в битве, в которой участвует лазерное оружие, меч мало пригоден.
«Но ведь я тоже не гожусь для этого», - подумала Мейгри. Особы Королевской крови никогда не попадали в унизительные ситуации, когда надо было защищать свою жизнь с помощью иного оружия, они даже мысли не допускали, что подобное может с ними случиться. Мейгри вообще не стала бы учиться стрелять, если бы Саган не настоял, а потом заметил с пренебрежением, что она скорее способна напугать врага, чем попасть в цель.
Она покачала отрицательно головой, решив не брать пистолет. Надо учесть и психологический фактор. Она не собиралась отправляться в таверну «Изгнанник», вооружившись до зубов, точно хотела обезопасить себя оружием. А с мечом она будет чувствовать себя абсолютно уверенно, будет спокойна, что в состоянии справиться с любой ситуацией.
Мейгри занялась кораблем, надо было его надежно запереть до их возвращения. Агис, держа в руках лазерный пистолет, повернулся к священнику.
- Брат Фидель?
Мейгри, искоса наблюдавшая за монахом, увидела, что он покачал головой.
- У меня свое оружие, - ответил он и сложил вместе ладони, что было ему сложновато сделать, поскольку на нем были герметические перчатки, защищавшие его от холода и от разреженной атмосферы.
Агис посмотрел на Мейгри, она пожала плечами. Центурион подошел к ней помочь.
- Вы верите, миледи, что он может прибегнуть к Божьей помощи?

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс

- Лорд Саган верит этому, - ответила лаконично Мейгри.
- А вы , миледи? - настаивал Агис.
Мейгри положила руку на грудь, туда, где когда-то висела звезда, а теперь ее не было.
- Именно поэтому я разрешила ему лететь с нами, Агис.
- Понятно, миледи.
«Неужели? - подумала Мейгри. - Может, и мне объяснил бы…»

* * *

Спарафучиле терпеливо ждал возле их корабля. Мейгри не без удовольствия заметила на нем шлем, закрывающий уродливые черты лица. Уродство Спарафучиле объяснялось тем, что он по своему происхождению был побочным, неудачным результатом генетических экспериментов, которые одно время были весьма популярны в республике, но потом под давлением прессы их запретили, а «результаты» - уничтожили. Кое-кому из подопытных удалось спастись. В окружении лорда Сагана Спарафучиле называли ублюдком, намекая на незаконность его появления на свет. Урод не обижался. По скорости реакций, остроте слуха и зрения, способности ориентироваться в необычных ситуациях и добиваться своего он намного превосходил даже самых тренированных и обученных солдат.
- Звездная дама!
- Спарафучиле!
На ублюдке был старый скафандр, в таком ходили, когда Мейгри была еще девчонкой. Тяжелый и неуклюжий, с бесчисленными клапанами и запорами, сложной системой пряжек и шнуров; все это скрипело и бренчало, прямо как на ряженом в цирке, стоило Спарафучиле пошевелиться. Мейгри улыбнулась невесело, подумав, сколько же разного оружия запихал он себе под костюм, какие позывные сигналы зашифрованы в этих безобидных звуках.
- Вы помните Агиса, капитана Почетной гвардии лорда Сагана? Бывшего капитана? - поправилась она.
Агис и убийца-наемник обменялись взглядами, ничего не сказав; Агис кивнул головой, Спарафучиле сделал какое-то странное движение. Они были знакомы: Агис частенько препровождал убийцу к его сиятельству.
«Я ведь предупредила Агиса, - подумала Мейгри. - Он готов ко всему. К тому же им и не надо симпатизировать друг другу, достаточно уважения профессионалов».
И тут она вспомнила о священнике. Судя по тому, куда был повернут шлем ублюдка, он с любопытством разглядывал юношу.
- Это брат Фидель. Брат Фидель, это Спарафучиле, - сказала она монаху. - Он - профессиональный убийца.
Фидель, будучи подготовленным к подобным сообщениям, поклонился.
- Брат Фидель, - сообщила Мейгри убийце, - священник.
- Саган-лорд тоже священник.
Мейгри не была удивлена, что убийца посвящен в самую сокровенную тайну Командующего. Хотя ей редко доводилось встречаться с ним, благодаря досье, собранным Саганом, она знала, что Спарафучиле - умный, проницательный, с обостренной интуицией человек. Потому-то она и решила сказать ему правду. Он бы так и так сам это обнаружил, а она хотела, чтобы он ей доверял, - насколько это возможно.
- Именно поэтому мы взяли брата Фиделя с собой. У него нет оружия, он не способен никого убить. Его сила - Божья помощь.
Романтическая чушь, но впечатляет. На убийцу это явно подействовало, потому что он не стал выражать никакого недовольства в адрес монаха, а когда они отправились в таверну «Изгнанник», он пошел рядом со священником.
- Не убивал никогда? - спросил он.
Брат Фидель сражался со своими тяжеленными ботинками, он молча кивнул. Он никак не мог овладеть техникой - катиться вперед, как на коньках, а норовил на каждом шагу поднять ногу и смахивал на птицу, совершавшую некий брачный ритуальный танец.
- Но если я попытаюсь убить тебя, ты попытаешься убить меня. Верно? - настаивал Спарафучиле.
- Нет, - ответил брат Фидель. Он посмотрел, как вышагивает ублюдок, и попробовал двигаться так же.
Спарафучиле задумался над словами монаха, потом сказал:
- Понятно. Твой Бог убивает вместо тебя.
Мейгри, которая прислушивалась к их разговору, подумала: как же юноша выберется из этой теологической трясины? Она понадеялась, монах сообразит, что сейчас не место и не время для этих дебатов, смолчит, не сделает ничего такого, что заставит убийцу засомневаться в серьезности его убеждений, а соответственно в серьезности их намерений.
- … цепи ада облегли меня,
и сети смерти опутали меня,
процитировал брат Фидель.
Спарафучиле крякнул: видно, его пробрало, хотя он вряд ли уразумел подлинный смысл этих слов. А что до брата Фиделя, тот довольно бойко говорил о «смерти» и «аде», отметила про себя Мейгри, поскольку он просто не знает, что это такое, пока не знает.
«Он уже в воротах Преддверия Ада, - подумала она мрачно, - ему скоро предстоит все это узнать. Скоро».

* * *

Таверна «Изгнанник» была самым большим строением на Преддверии Ада. Она находилась в центре города, над которым возвышался купол диаметром в несколько километров. Все окружавшие строения как бы дополняли ее. Прохожие, люди и инопланетяне, встретившиеся им в пути, шли или туда, или оттуда.
Никто не подал им руки (или то, что заменяло им руку) в знак приветствия, никто никому не говорил ни слова, даже если (особенно если) встречались знакомые. В Преддверии Ада был свой этикет, сложившийся за долгие годы, смысл которого сводился к тому, что во главу угла ставилась защита тех, кто прибыл сюда заниматься своим бизнесом. Нарушали этот этикет в самых крайних случаях.
В таверну «Изгнанник» вела одна-единственная дверь. Другая, с тыла, - служила выходом. Внутри все здесь было оборудовано для людей и их гостей, но специальные помещения были отведены для других - для пародышащих или еще каких-либо существ, если они выражали желание очутиться в привычной «домашней» обстановке.
Оружие у входа не проверяли, споры и диспуты тут были запрещены согласно этикету. Таверна «Изгнанник» была нейтральной полосой. Смертельные враги, которые поклялись убить друг друга, если их дороги пересекутся, встретившись в таверне, угощали друг друга выпивкой. Оружие здесь держали при себе для развлечения. За долгие годы существования таверны не было случая, чтобы кто-нибудь, вспылив, выхватил пистолет.
Мейгри не довелось бывать раньше в таверне «Изгнанник», да и на Преддверии Ада тоже, но Саган здесь был и, как обычно, сделал обширное досье на него и на его посетителей. Поэтому она знала, как себя вести и чего ждать.
Она вошла в вестибюль. Все помещения таверны «Изгнанник» были круглыми, с куполообразными потолками, напоминая разрезанное напополам яйцо. Самым большим «яйцом» была сам таверна, занимавшая центральное место под городским куполом. На четырех уровнях вокруг нее были отдельные номера, они выходили окнами к таверне, так что клиенты этих номеров видели всех посетителей.
Для того чтобы попасть в зал, следовало пересечь вестибюль. А для того чтобы попасть в отдельный номер, следовало пересечь зал.
Мейгри шла на шаг впереди своих спутников, тем самым давая понять, что она - вожак. Только она будет вступать в разговоры. Остальные тянулись за ней гуськом: Агис, Спарафучиле и замыкающий шествие брат Фидель; центурион готов был прийти на выручку монаху, если тот оплошает и нарушит здешние неписаные законы. К счастью, Фидель, воспитанный в строжайшей дисциплине монастыря, привык к молчанию и безропотному подчинению.
Вестибюль был небольшим, ярко освещенным, стены обшиты красным бархатом. Андроид, сидевший за конторкой из светлого резного дерева, смахивал на обычного клерка. Над его головой красовались десятки мониторов, на которых мелькали лица клиентов, их успели заснять на пленку, когда они входили в таверну. Мейгри понимала, направляясь к конторке, что ее снимок и снимок ее спутников уже транслируется на сотнях видеоэкранов таверны «Изгнанник».
Взглянув на монитор, Мейгри поняла также, что их появление вызвало уйму толков. Ее меч, к примеру, блестел в лучах света и не мог скрыться от «глаз» камеры. Так что посетители наверняка его увидели и сделали соответствующие выводы.
Агис шел теперь слева от Мейгри - высокий, прямой, с квадратными плечами, с бесстрастным лицом, холодным взором, невозмутимый, собранный. Соответственно наблюдавшие сделали вывод: отличная подготовка, вояка-ветеран.
За спиной Мейгри - Фидель. Молчаливый, со светлым и торжественным лицом; весь его облик олицетворял удивительную безмятежность, а в подобном месте это было чрезвычайно опасно, вызывало страх. Те, кто следил за ними, наверняка насторожились при виде монаха.
По правую руку от Мейгри, чуть позади, - убийца, смахивающий скорее на кучу тряпья, выброшенного кем-то на дороге, чем на живое существо. Он шел шаркающей походкой, с опущенными плечами, голова неправильной формы постоянно дергалась, когда он пытался сфокусировать свои раскосые глаза на чем-то одном.
Все это могло обмануть только легкомысленных, неосторожных. Те, кто знал его, сразу сказали бы: перед вами один из самых опасных людей галактики.
Такая странная компания, решила она, заставит всех держать ухо востро.
Дверь за ними захлопнулась. В вестибюль разрешалось входить или поодиночке, или небольшими группами.
- Добро пожаловать в таверну «Изгнанник», - сказал андроид запрограммированным, механическим голосом, лишенным всякого выражения. - Я объясню вам наши правила.
Он в одинаковой манере приветствовал всех посетителей, независимо от того - завсегдатаи они или нет. И это тоже было частью этикета. Как только ты уходишь из таверны, считай, что ты никогда в жизни там не был.
Правила были просты: оружие можно держать при себе, но пользоваться им запрещено. Никаких драк, ссор, скандалов - ни в помещениях, ни на сотни метров вокруг. Мейгри выслушала, подтвердила, что все поняла и будет подчиняться правилам, а также, что готова понести наказание, если нарушит их. Наказанию, правда, - мгновенной аннигиляции - никто никогда не подвергался.
- Мне нужен отдельный номер, - ответила Мейгри.
Андроид заверил ее, что ее просьба будет удовлетворена.
- Мне нужен номер наверху. На шесть часов, - добавила она.
- Сто тысяч золотых орлов, - сказал андроид.
Мейгри согласилась, не обращая внимания на легкий вздох позади нее: без сомнения, брат Фидель вздохнул.
Андроид подошел к банкомату. Мейгри дала номер банковского счета Сагана. Клерк проверил его.
- Посмотрите сюда, - приказал он, показывая на сканер.
Мейгри повиновалась. Крошечныйлуч резкого света вырвался из аппарата, ударил ей в правый глаз, ослепил ее. Затем сканер захлопнулся. Она отступила, моргая, пытаясь разглядеть хоть что-нибудь сквозь черную пелену, застлавшую глаза.
- Через несколько минут пройдет, - сказал андроид. В красной бархатной стене появился проход в узкий коридор, залитый бледно-голубым светом. - Сюда. Две рюмки за счет заведения.
Они пошли по коридору.
Дверь захлопнулась за ними. Больше она уже не откроется. Отсюда можно идти лишь вперед. Выход - с противоположной стороны, только для тех, кто пройдет через всю таверну.
Коридор представлял собой стальную трубу шести метров длиной. В противоположном конце брезжил свет вокруг темного круглого пятна - голубая неоновая гирлянда.
- Если цены на выпивку здесь такие же безумные, как на номера, сомневаюсь, чтобы нам хватило денег Командующего, - пробурчал Агис, вышагивая рядом с Мейгри.
- Да за такие деньги аббатство можно купить, - неодобрительно подхватил брат Фидель. - А нам дают всего одну комнату?
- И только на шесть часов, - ответила Мейгри. - По правде говоря, я сняла самый дорогой номер. Тут есть подешевле, но я плачу за то, что нам будут обеспечены тишина, безопасность, изолированность, это - номер-люкс. Нам ни к чему торговаться. Я заказываю самый хороший номер и хочу, чтобы все знали, что я в состоянии платить.
Они дошли до зала. Вместо дверей - подобие лестницы, ведущей в какую-то черную дыру. Их обступила кромешная тьма, в которой ни зги не было видно. Они не чувствовали пол под ногами, не видели стен вокруг себя. Мейгри поняла, что они попали в зал депривации ощущений, и поборола мгновенно охватившую ее панику. Прошло несколько секунд, и она увидела свет, ощутила почву под ногами. Она была в другом зале.
Круглая, куполообразная комната, высотою - на все четыре уровня этого строения, представляла собой буйство света и вакханалию тьмы. Гигантский круглый бар возвышался по центру зала, вокруг него могло сесть несколько сотен посетителей. Бар был сделан из акрила, освещен неоновыми лампами, тремя лентами опоясывающими его понизу. Белый свет придавал лицам сидящих мертвенный оттенок.
Повсюду в зале стояли круглые столики разных размеров. В центре каждого возвышался стеклянный шар-лампа. Они были разного цвета - белого, голубого, красного, зеленого. Лишь вблизи этих шаров можно было различить сидящих, остальное тонуло в темноте, в которой мелькали фигуры официантов - полураздетых мужчин и женщин, причем степень стриптиза была у каждого индивидуальной, голые и полуголые тела были разрисованы фосфоресцентной, светящейся в темноте, краской.
На каждом столике, помимо лампы, был видеоэкран, на котором мелькали лица входящих, клиенты могли также следить на своих экранах за теми, кто находился в отдельных номерах.
Мейгри оглянулась, чтобы убедиться, идут ли ее спутники следом, потому что она беспокоилась, удалось ли брату Фиделю справиться с испытанием, которому он подвергся в комнате депривации ощущений. Он появился в дверях живой и невредимый, правда, ошарашенный, его вел за руку Спарафучиле.
- Забавно, скажи? - ухмыльнулся убийца.
- Довольно… интересно, - ответил вяло брат Фидель.
Мейгри ободряюще улыбнулась ему, увидела, как он поднял взгляд на какой-то предмет позади нее и тут же опустил, вспыхнув.
Мейгри повернулась и увидела еще одного андроида, на этот раз напоминающего девушку со всеми ее красотами, выставленными на всеобщее обозрение.
- Столик на четверых? - спросила хозяйка зала механическим голосом с заученными нотками Евы-искусительницы.
- Нет, спасибо, у нас отдельный номер. Мы пройдем сразу туда.
- Как хотите. За мной, пожалуйста.
И она пошла между столиками, показывая им дорогу, от нее исходил слабый зеленоватый свет, словно от неторопливо и размеренно скользящей лампы. По пути она высвечивала лица сидящих за столиками, казалось, что это - отрубленные головы, плавающие по морю тьмы. Их провожали взглядами.
Мейгри старалась ни на что не реагировать, не встречаться ни с кем взглядом.
Девушка-андроид позвала их к цилиндрической трубе-проходу в глубине зала, как раз напротив входа. Здесь они увидели еще одно темное отверстие, войдя в которое, поднялись на лифте на верхний этаж.
- Это - антигравитатор, - сказала девушка-андроид. - Возьмитесь за бронзовое кольцо, когда подниметесь на нужный вам этаж, дерните его и остановитесь, потом выходите.
Мейгри кивнула. Девушка разжала ладонь. На ней лежал небольшой калькулятор. Мейгри набрала номер счета и сумму, которая полагалась их проводнице за услуги. Девушка одарила брата Фиделя призывным взглядом сквозь полуопущенные отсвечивающие золотом ресницы и заскользила прочь.
Брат Фидель смотрел в пол, так что ничего не заметил.
У лифта не было дверей. Мейгри ступила внутрь и тут же поплыла вверх. Остальные последовали за ней: Спарафучиле не отставал от монаха.
«Чудная парочка», - подумала Мейгри, глядя сверху на них. Поскольку они вошли в подъемник после нее, были на одну платформу ниже. Она с тревогой подумала, что убийца следует за священником по пятам, испытывая к нему явное недоверие, рано или поздно это кончится плохо. Зря она взяла его, это слабость и суеверие взяли над ней верх. Агис тоже считает, что она сглупила. Господь знает, что задумал хладнокровный убийца.
- Брату Фиделю самому придется о себе печься, - пробормотала она, берясь за кольцо, когда они поднялись на четвертый этаж, и дергая за него. - Или же Ты позаботься о нем, - добавила она, воздев очи к небу. - Я-то точно не буду им заниматься.
На четвертом, последнем, этаже был всего лишь один номер. Мейгри вышла из подъемника и оказалась в узком коридоре, освещенном слабым, рассеянным светом, льющимся с потолка. В конце коридора была стена, на которой не было никаких украшений, кроме изображения глаза, нарисованного в виде иероглифа.
Мейгри подождала остальных и двинулась по тихому, пустому коридору. Подошла к глазу на стене и пристально посмотрела на него. Из него вырвался луч света, который сканировал ее глаз, потом исчез, глаз на стене закрылся. Стена пропала, вместо нее возникла кромешная тьма. Мейгри окунулась в нее. Вспыхнул свет, освещая маленькую круглую комнату с куполообразным потолком. В центре комнаты стоял круглый стол, вокруг него - удобная софа. На столике - видеоэкран и светильник, такой же, какой они видели в зале на нижнем этаже.
Четверо втиснулись в комнатку. Дверь за ними захлопнулась, щелкнули затворы.
- О, как уютно! - сказала Мейгри, прислонясь вплотную к стене. Она приказала всем тоже подойти к стене. - Не садитесь. Агис, проверьте, нет ли здесь подслушивающих аппаратов.
Центурион извлек из кармана сканер. Включил его, прислушался к его слабому постукиванию.
- Все чисто, миледи, - доложил он.
Мейгри кивнула.
- Всюду проверьте.
Изумленный брат Фидель наблюдал, как Спарафучиле достал лазерный фонарь, встал на четвереньки и полез под стол. Агис забрался на софу и стал простукивать панели на потолке.
- Что они делают? Ищут пыль? - спросил удивленный священник со смехом.
Мейгри не ответила. Агис простучал каждую стальную панель стен, проверил, крепко ли она прибита, просунул руку между софой и стеной, пошарил там. Покачал головой, слез с софы на пол.
Монах не понимал, что происходит.
- Но, миледи, вы же говорили, что этот номер - отдельный, безопасный…
Грохот, донесшийся из-под стола, заглушил слова священника; судя по всему, убийца пытался разломать стол. Потом раздалось кряхтенье и все смолкло.
Мейгри встревожилась. Показалась лохматая голова убийцы. Спарафучиле положил на стол маленький, круглый, гладкий камешек - зеленый с красными прожилками.
Мейгри почувствовала неимоверную слабость. Она рухнула на софу и не отрываясь уставилась на него.
Брат Фидель хотел было что-то сказать. Агис посмотрел на него выразительно, покачал головой. Спарафучиле взял камешек, прижал его ладонью другой руки. Послышался хруст, точно орех раскололся. Убийца разжал руку. Зеленая пыль вместе с крошкой посыпалась на стол, словно песок в песочных часах, и легла бугорком на столешницу.
- Это он, Звездная дама, - сказал убийца. - Тот же самый, что я нашел тогда на Ласкаре. Мебель здесь прикреплена к полу. Камень был подложен под основание стола. - Спарафучиле отряхнул пыль с рук.
- Неплохая работа, - пробормотала Мейгри. - У него времени было кот наплакал, начиная с той минуты, когда мы заказали этот номер, и до того времени, как мы пришли сюда. Проклятие! - Она вздохнула, глядя на бугорок пыли.
- Но ведь вы были готовы к этому, миледи, - сказал тихо Агис.
- Да. Потому и искала. Но от этого не легче. Вот вам и безопасность. Потребую наши деньги назад.
- Мертвые разумом не знают препятствий. Мало кто может остановить их, - сказал Спарафучиле.
- И никто мне все равно не поверит. - Мейгри пожала плечами, печально улыбаясь. - В конечном счете это всего лишь камень. Ничего больше.
Брат Фидель встрепенулся.
- Мертвые разумом… Миледи, вы говорили мне, что те монахи… с глазами, ужасными глазами… Мертвые разумом. Вы сказали, что они здесь?
- Да. Их послал человек по имени Абдиэль, - ответил ублюдок. - Священник слышал о нем?
- Да, - ответил брат Фидель тихо, лицо его стало бледным. - Я слышал о нем…
Убийца снова зарычал, отряхнулся, как дворняга. Мейгри осторожно прикоснулась краем пальца к вершине бугорка.
- А что это за штуковина? - спросил Агис. - Скорее всего она естественного происхождения, потому что сканер ее не обнаружил.
- Именно. Эта штуковина - то, за что мы ее принимаем: камень, называемый гематит или кровавик. Давным-давно особы Королевской крови с его помощью выходили на связь друг с другом. Камень помогал им проявить свои психические силы. На самом деле к нему относились как к игрушке. Легче было использовать нормальные, обычные способы связи, для этого требовалось гораздо меньше усилий. Возлюбленные обменивались гематитами, ну и прочее. А ловцы душ обнаружили, что в нем скрыты огромные возможности.
Члены Ордена Черной Молнии сделали для себя открытие: с помощью этого камня, используя особую умственную энергию монахов этого Ордена, они смогли шпионить, подслушивать чужие разговоры. Они умеют, я слышала, видеть с помощью этого камня происходящее далеко-далеко от них. С помощью этого камня Абдиэль услышал бы и увидел меня и, не исключено, прочитал бы мои мысли…
- В таком случае он знает, что мы здесь. Он попытается нас остановить? - спросил брат Фидель, со страхом оглядывая комнату, словно ждал, что старик вот-вот появится, пройдя сквозь стены.
- Нет. Это не входит в его планы. Он знает, что я сама лечу к нему. Он ждет меня. Но он не хочет, чтобы я застала его врасплох. Он стремится узнать, как и когда я появлюсь. Думаете, теперь эта комната безопасна? - спросила она Спарафучиле.
Раскосые глаза убийцы сузились.
- Нигде от него не спастись, миледи.
- Согласна. А теперь, господа, - предложила она, - прошу садиться, и приступим к делу.

ГЛАВА ДЕВЯТАЯ

И давно ты в этой консервной банке сидишь?
Ф. Баум. Волшебник страны Оз
Мейгри заказала выпивку: неразбавленное мартини с оливками - для себя, воду - для Агиса (люди Сагана, как и сам Саган, алкоголь не употребляли), стакан горячего чая брату Фиделю и какое-то зверское пойло для ублюдка.
- Официант принесет, - сказала девушка-робот. - Чем еще могу быть полезной?
Мейгри поблагодарила, села поудобнее на софу, облокотясь о подушки, решив, что мартини ей будет на пользу, лишь бы оно вкусным оказалось. Она рассеянно следила за тем, как убийца просматривает на экране клиентов таверны, переключая видео с одного столика на другой, причем с такой скоростью, что у нее закружилась голова.
Наконец он, зарычав - что было первым сигналом его участия в диалоге, повернул экран к ней.
- Посмотрите на этого парня, леди, - сказал он. - Он работал на лорда Сагана.
Мейгри увидела в белом свете лампы, стоявшей у него на столе, человека неопределенного возраста - то ли далеко за тридцать, то ли недавно за пятьдесят перевалило. Он был абсолютно лысым, лицо и череп изуродованы пятнами: следы ожога кислотой, поняла Мейгри. Темные задумчивые глаза сидели очень глубоко, под выпуклым лбом их почти не было видно. Перед ним стояла рюмка. Руки лежали на столе. Одна рука была как у всех смертных, другая - металлической.
- Киборг, - сказал Спарафучиле.
- Какой процент?
- За семьдесят. Левая сторона. Рука, нога, ступни, лицо, череп, ухо, глаз.
- Классная работа. Я бы не догадалась. А почему он не раздобыл вторую нормальную руку?
- Эта рука - спецзаказ. Леди, у него много спецчастей. Он и не думает маскироваться, скрывать, кто он такой.
- Верно, - сказала себе под нос Мейгри, - он этим бравирует. Выглядит внушительно, но воспользоваться его услугами не удастся. У него не горит зеленый свет на столике. Судя по всему, он не ищет работу.
- Он никогда ее не ищет, - усмехнулся Спарафучиле. - К нему, Крису, сами приходят. Он ни к кому не ходит. Киборг всегда готов вас выслушать.
- Говорите, его зовут Крисом?
- Крисом.
Мейгри нажала на кнопку видео, увидела, что киборг поднял глаза, стал смотреть на экран, стоявший на его столике. Но даже не пошевелился.
- Мне хочется заказать вам выпивку, - сказала она.
Киборг протянул руку, ту, что была здоровой, к рюмке.
- Спасибо, сестричка, - сказал он, и в голосе его прозвучали слабые механические нотки, - но я еще эту не прикончил.
- Жаль. Если надумаете, я в номере на верхнем этаже, - ответила с улыбкой Мейгри.
Вспыхнувшие было глаза тотчас погасли. Киборг поднял рюмку, осушил ее одним глотком и встал.
Мейгри достала портативный компьютер, вышла на связь с компьютером на их корабле.
- Файлы Сагана. Наемники, - дала она команду.
Компьютер выполнил команду.
- Крис. Киборг.
Компьютер молниеносно выбросил файл. Мейгри стала изучать справку, потом прочитала приписку, сделанную Саганом, - одно предложение. Улыбнулась и вздохнула.
Стук в дверь, раздался голос:
- Официант.
Агис приготовил лазерный пистолет. Спарафучиле запустил руку в свои лохмотья. Мейгри, сбросив файл, нажала на кнопку под столом. Дверь плавно открылась. Человек с артистической внешностью и в фантастическом одеянии возник на пороге комнаты с подносом, на котором стояли рюмки, чашка и чайник. Мейгри пригляделась.
- Рауль, это ты? - спросила она.
Красавец-адонианец грациозно поклонился, одарив Мейгри очаровательной улыбкой. Он ловко поставил рюмки на стол, не ошибившись, кто какой напиток заказал. Закончив, он поставил поднос у дверей и снова склонился в низком, изящном поклоне. Выпрямившись, он отбросил свои длинные черные блестящие волосы на плечи, укутанные в бархатную ткань, переливающуюся всеми цветами радуги, и вновь одарил Мейгри очаровательной улыбкой.
- Ты теперь здесь работаешь, Рауль? - спросила она.
- Увы, моя драгоценнейшая повелительница, - отвечал адонианец, продолжая улыбаться, пребывая в эйфории, как все лоти, существа, пристрастные к наркотикам, - безвременная, ужасная гибель моего хозяина Снаги Оме вынудила меня искать другие средства к существованию для нас с другом. Вы помните моего друга?
- Крошку? Да, а где он?
- Он живет со мною в нашей лачуге. Вы сами убедитесь, миледи, что здесь окопалась банда воров и убийц, - присутствующих я, естественно, не имею в виду, - добавил он льстиво, вновь поклонившись, - это не компания для чуткой, ранимой натуры.
- Да, могу себе представить, - ответила Мейгри, изо всех сил стараясь не улыбаться. - Значит, тебе здесь плохо?
Впрочем, такой вопрос дико было задавать лоти, они всегда были в хорошем настроении, и казалось, что вообще незнакомы с отрицательными эмоциями.
Рауль покачал головой, сохраняя при этом блаженное выражение лица.
- Да не то чтобы плохо, миледи. А что такое в принципе счастье? Порхающая бабочка, которую ты не в силах долго удержать.
Белой тонкой рукой он сделал взмах, повторяющий взмах крыла бабочки. Потом, пригладив волосы, вернулся из своих фантазий на грешную землю.
- Я увидел вас и испытал мгновение счастья, истинного счастья, которое я давным-давно не испытывал. Я работаю здесь, в сущности, не за деньги. У меня много других способов заработать на жизнь, не опускаясь до общения со всякой сволочью. Не хочу никого обидеть, миледи. Я, как никто другой, понимаю те обстоятельства, которые вынудили вас очутиться в этом гиблом месте.
- Верно, - мрачно ответила Мейгри, владевшая языком адонианцев. - Мы с вами друзья по несчастью. Продолжайте ваш рассказ, прошу вас.
- Спасибо, драгоценнейшая, - сказал Рауль с обезоруживающей улыбкой и вновь поклонился. - Мы с Крошкой находимся здесь по одной причине. У нас вендетта.
- Боюсь, что я не понимаю вас, - сказала осторожно Мейгри, а про себя подумала, понимает ли он, что такое «вендетта», может, он путает ее с какой-нибудь сушилкой или еще чем-нибудь?
- Мой бывший хозяин Снага Оме был очень хорошим человеком, - сказал Рауль. Затуманенные глаза вдруг стали ясными и проницательными, он посмотрел очень внимательно на Мейгри, повергнув ее в замешательство. - Очень хороший человек, - повторил Рауль, - добрый адонианец. Мы с Крошкой знаем имя убийцы моего хозяина, Снаги Оме.
- Это не лорд Саган, - сказала Мейгри.
- Конечно, нет. Мы ни на секунду не думали на него. Мы узнали правду, миледи. Крошка ее первым раскопал. Мы видели той ночью убийцу. Мы были тогда неподалеку от человека по имени Абдиэль… и от вас, миледи, хотя вы, без сомнения, не заметили нас. Вы были чем-то очень озабочены.
Адонианец чрезвычайно осторожно сформулировал эту фразу.
- Я была у него в плену, - сказала глухо Мейгри.
- Да, миледи, мы знали. Вернее, Крошка знал. Во дворце была паника, боялись, что взорвут бомбу, поэтому мы не могли остановить ловца душ и отдать его в руки правосудия. Но с тех пор мы неотступно следим за ним и… - Рауль остановился в нерешительности…
- … выжидаете удобного случая, чтобы «отдать его в руки правосудия», - закончила за него Мейгри.
- Да, - согласился Рауль. - Но никак не подворачивается этот самый случай. Он прилетел сюда, но в сопровождении сильной охраны. - И добавил не без остроумия: - Пьет только воду, которую сам очищает, ест только таблетки, которые сам же делает в своей лаборатории.
- Мания преследования, - сказала сочувственно Мейгри, памятуя о таланте Рауля, известного в галактике отравителя.
- Это повергло меня в уныние. - Рауль сник - насколько это возможно для лоти.
- А после того, как Абдиэль покинул нашу галактику, вы окончательно потеряли его след.
- Крошка терпеть не может коразианцев, - сказал Рауль. - С ними трудно иметь какие-либо отношения. Мы с Крошкой погибнем, если вдвоем отправимся на поиски. Но дело усугубляется еще и тем прискорбным фактом, что у нас нет корабля, который мог бы сделать прыжок за пределы галактики.
- Миледи, - прервал его Агис, следя за экраном компьютера, - человек, которого вы просили прийти, за дверями.
Мейгри нажала на кнопку, дверь открылась.
Она повидала много киборгов на своем веку, но такого видела впервые. Большинство тех, кому под давлением обстоятельств пришлось заменить свои органы на искусственные, стараются, чтобы они выглядели как настоящие. Пластик, пенопласт, искусственная кровь помогают конечностям производить впечатление живых, дотронешься до них, не поверишь, что они не натуральные, а поранишь - идет кровь. Вмонтированные компьютерные системы, посылающие в мозг импульсы, помогают человеку двигать этими конечностями в полной гармонии с остальным телом. Только очень внимательный наблюдатель был способен заметить, что слишком совершенная часть тела - искусственная.
Но с этим киборгом, как уже сказала Мейгри, ошибиться было нельзя - он выставил напоказ свою искусственную руку, не считая нужным прятать ее. Из-под короткого рукава торчала металлическая кисть. Огоньки механизма управления зажигались и гасли, вероятно, это означало, что все части киборга функционируют нормально. Пальцы были зажаты, в руке он что-то держал. Мейгри догадалась, что это было оружие, поскольку перед ней стоял профессиональный вояка. Левая нога у него тоже была искусственной; левая брючина его форменных брюк была отрезана прямо у бедра.
Мейгри с удивлением отметила, что та половина киборга, что была из плоти и крови, великолепно сложена, даже слишком. Мускулы бугрились на руке и ноге, контрастируя с гладкой поверхностью искусственных частей тела. Такое впечатление, словно естественная плоть состязалась со своим механическим аналогом.
Вошедший огляделся, быстро оценив обстановку, - привычка военного. Посмотрел на каждого сидящего за столом: на Агиса, Спарафучиле (ничем не выдав себя, что узнал его), брата Фиделя, на последнего взглянул с холодным любопытством. Потом остановил свой взгляд на Мейгри, которая легким жестом руки предложила ему сесть. Она слышала в наступившей тишине слабое тиканье и постукивание механизма киборга.
- Прошу прощения, - сказала она. - Встретила старого друга.
- Конечно, сестра. О чем речь!
Крис сел на край дивана, откинулся на спинку и стал с таким напряжением смотреть в потолок, словно видел сквозь него; учитывая, что у него был искусственный глаз, не исключено, что он обладал такой способностью. Никогда не знаешь, чего ждать от этих киборгов.
- Ловец душ был здесь, на этой луне, - сказала Мейгри, снова поворачиваясь к Раулю. - Ты видел его?
- Да, миледи.
- А… - Мейгри сделала паузу. - Саган был с ним?
- Можно и так сказать, миледи.

Предыдущая страница 17 Следующая страница


Галактический враг 18

- Что ты имеешь в виду?
- Крошка решил, что Саган мертв, миледи. Но я сказал ему, что он ошибся. Зачем Абдиэлю возить с собой труп?
- Действительно, зачем? - спросила Мейгри. Она поднесла к губам рюмку с мартини. - А что ты от меня хочешь, Рауль?
- Прошу вас, миледи, - сказал Рауль, тряхнув шевелюрой, улыбаясь и отвешивая поклон, - хоть я и лоти, не считайте меня дураком. Наркотик, который я принимаю, помогает мне видеть все в розовом свете, как говорилось в одной старой поговорке. Но он не притупляет мой взор. Тот факт, что вы прилетели в Преддверие Ада, а ловец душ был здесь, - не простое совпадение.
Мейгри поставила рюмку с мартини.
- Кто-нибудь из его послушников сейчас здесь?
- Да, миледи.
- А может, знаешь, кто именно? И где они остановились?
- Да, миледи.
Мейгри посмотрела на Спарафучиле, тот кивнул и, выпрямившись, медленно поднялся.
- Сколько? - спросил убийца.
- Трое, - ответил Рауль.
- В таверне?
- Да.
- Я подожду, пока они уйдут отсюда, Звездная дама, - сказал Спарафучиле.
- Понимаю. Мы ждем вас на корабле.
- Я пойду с ним, миледи, - предложил Агис и собрался встать.
Спарафучиле прорычал:
- Я один работаю. Пошли, лоти.
- Миледи… - Рауль, увлекшись, налег на стол. Длинные волосы упали вниз, коснувшись пальцев. Аромат экзотических духов наполнил маленькую комнатку. - Эта информация должна быть вознаграждена. Вы не согласны?
- Согласна, - ответила Мейгри. - Получишь отменные чаевые.
- Деньги мне не нужны. Возьмите нас с собой.
- Тебя и Крошку?
- Конечно, миледи. Наша помощь бесценна.
Мейгри задумчиво разглядывала его.
- Может быть. Я все обдумаю и дам тебе знать.
- Спасибо, миледи.
- А поскольку ты будешь занят, пришли еще кого-нибудь, чтобы выполнили заказ этого джентльмена.
Она посмотрела на Криса.
- С радостью, миледи. - Адонианец встал, пригладил волосы, поклонился и повернулся к киборгу. - Что предпочитаете?
- Мне ничего не надо. Просто от выпивки чуть-чуть легче становится, не более того. Но я уже исчерпал свой лимит.
- Отлично, сэр. - Рауль одарил всех лучезарной улыбкой, выплыл из дверей в облаке эйфории, оставив после себя аромат роз и жасмина.
Спарафучиле проследовал за ним, ступая по-кошачьи осторожно и мягко.
Брат Фидель чихнул. Киборг посмотрел на Мейгри.
- Меня зовут Крис. Так о чем речь, сестренка?
Агис напрягся.
- Перед вами - леди Мейгри Морианна, сэр. Извольте быть почтительнее.
Киборг чуть подвинулся, садясь поудобнее, не отрывая взгляда от Мейгри.
- Я так и думал. На спор - вам нужны люди. У меня есть пять человек. «Крис Коммандос». Может, слышали? Нас было семеро, двоих потеряли.
- Каким образом?
- Выполняли одно задание на планете Схило-I, месяцев восемь-девять назад.
- Когда коразианцы начали наступление?
- Да. Отличные были парни. С самого начала с нами.
- Вы могли бы их заменить…
- Вот это, - Крис поднес свою руку из плоти и крови к свету, - можно заменить, сестра. Но не человека. Хорошего человека.
Киборг вынул пластиковый портсигар, открыл его и достал оттуда иссиня-черную, с несколькими кольцами, туго набитую отвратительным табаком сигару и сунул в угол рта.
- Я была бы вам признательна, если бы вы не курили, - сказал Мейгри.
Крис поднес свою металлическую руку к кончику сигары. Крошечное пламя вырвалось из большого пальца. Облачко ядовитого серо-зеленого дыма медленно поднялось к потолку. Киборг глубоко вдохнул, выпустил колечко из угла рта.
Агис вскочил.
- Миледи попросила вас не курить…
Мейгри положила руку на руку центуриона, сдерживая его гнев.
Агис сел с неохотой, сжав зубы, с мрачным выражением лица. Крис не обращал на него никакого внимания.
- А вы даже не стараетесь понравиться вашим потенциальным работодателям? - спросила сердито Мейгри.
- Я ведь не волшебника ищу, которому надо свое сердце открыть. Так что за работа, сестренка?
- Не стану посвящать вас в подробности, пока вы не согласитесь. Во всяком случае, здесь не стану. Кто-то пытался нас… подслушать. - Она тронула кучку пыли.
Киборг, наверно, поднял бы бровь, если бы она у него была.
- Кто же такие умельцы, перехитрившие местную службу безопасности?
- Большие умельцы. Мы нашли одно подслушивающее устройство, но ведь могут быть и другие.
- Ах так вот куда отправился этот полукровка! Он с вами?
- Да.
Крис достал изо рта самокрутку, сбросил пепел под стол.
- Каков шанс вернуться оттуда живым?
- Практически никакого.
- Безнадежное дело? А какая плата?
- Называйте свою сумму.
Крис назвал.
Мейгри улыбнулась, покачала головой.
- За такие деньги я могу нанять двадцать человек.
- Мы стоим их.
- Настолько ваша команда хороша?
Крис затянулся. Дым медленно подымался из угла его рта.
- Настолько. Я потерял двоих на Схило, но остальных мне удалось спасти! Мы впятером уцелели.
- Условия таковы: командую операцией я. Вы докладываете обо всем мне. Ваши люди слушаются ваших распоряжений.
Пепел от сигары ярко светился.
- Вы были в Золотом легионе?
- Да.
- У Сагана? Во втором эскадроне?
- Да.
Крис кивнул. Вытащил сигару изо рта, бросил на пол, растоптал каблуком.
- А вот мои условия: я готовлю контракт. Вы подписываете его. Мы не будем ничего делать из того, что не оговорено в контракте, в противном случае будете платить сверх. Берем только наличными. Никаких кредитов. И все - вперед.
- Половину - сейчас. Половину - по возвращении.
- Никаких половин. Вы же сами сказали: речь идет о билете в одну сторону.
- А вы сами сказали, что вы - надежные парни, значит, гарантируете мне беспечное путешествие туда и обратно. Половину сейчас, половину по возвращении.
Киборг достал другую самокрутку, сунул в рот, посмотрел на Мейгри. Усмехнулся.
- Кажется, я сам себе яму вырыл.
Мейгри холодно улыбнулась. Она смотрела не отрываясь ему в глаза.
Наконец Крис поднял свою металлическую руку, согнул пальцы.
- На рынке появились новые искусственные части тела. Мне нужно кое-что поменять, для этого нужны деньги. И вам будет лучше, если я подновлюсь, сестренка. Шестьдесят процентов сейчас, сорок по возвращении.
- Отлично, - согласилась Мейгри, не обращая внимания на протесты Агиса.
Крис заметил пульт связи.
- Вы проверяли мое досье?
- А вы - мое.
- И что же вы обнаружили?
- Ничего такого, что вы сами о себе не знаете.
Киборг крякнул, поднялся. Вытянул правую, нормальную руку.
- Заметано?
Мейгри поднялась, положила свою руку ему на ладонь.
- Заметано.
Крис перевернул ее руку ладонью вверх. Пять шрамов, свидетельство ее принадлежности к Королевской крови, сверкнули в неярком свете комнаты. Он перевел взгляд с ладони на гемомеч.
- Вы знаете корабль Спарафучиле?
- Эту развалину? Да, знаю.
- Ждите меня там в 24.00. Мы обсудим подробности, и я дам вам деньги.
Крис ничего не ответил, кивнул и собрался уходить. Он двигался неуклюже, прихрамывая, словно пытался заставить свою «человеческую» половину идти быстрее, ровнее и лучше, чем искусственную. У дверей он остановился, посмотрел через плечо.
- Кстати, сестричка. Советую те сорок процентов, что вы нам должны, припрятать понадежнее. Мы вернемся за ними.
Мейгри открыла дверь. Киборг вышел. Она закрыла ее за ним. И села в задумчивости.
- Какое у вас впечатление? - спросила она.
- Мятущаяся душа, - сказал неожиданно брат Фидель.
Мейгри озадачено взглянула на него.
- Да, думаю, вы правы.
- Мне он не приглянулся - сказал хмурый Агис. - Сомневаюсь насчет его способностей. Что милорд говорит о нем?
Мейгри улыбнулась, включила модем, повернула к Агису экран компьютера.
В конце длинного файла, под словами «Крис, киборг», было одно сухое, лаконичное замечание.
«Он на самом деле такой великолепный, каким себя считает».

ГЛАВА ДЕСЯТАЯ

Следуйте, следуйте, следуйте…
Ф. Баум. Волшебник страны Оз
- Где Агис? - спросил монах, появляясь в дверях, ведущих из другой комнаты депривации ощущений; побывав там, священник потерял ориентировку, и у него немного кружилась голова.
Мейгри пожала плечами.
- Я видела его в последний раз, когда он направлялся в служебную комнату в компании флюоресцирующей зеленой девушки-робота.
- Как же он бросил вас? - в ужасе спросил брат Фидель.
- Успокойтесь, - резко оборвала его Мейгри. - Мы ведь не все девственники.
Брат Фидель посмотрел на нее с недоверием, щеки его пылали. Потом с оскорбленным видом отвернулся.
Она пожалела о сказанном, хотела было, видимо, извиниться, но передумала.
- Пойдемте, брат, - сказала она лаконично. - Нам пора возвращаться на корабль.
Они для того и покинули свой номер наверху, как полагал брат Фидель, чтобы вернуться на корабль. Когда они спускались в лифте, Агис предложил заглянуть в бар и «пропустить по одной на посошок». Мейгри согласилась. Брат Фидель отлучился в туалет.
Когда он вернулся, Агиса в баре не было. Священник решил, что центурион отправился по тому же делу, что и он, и они встретятся у выхода. Но центурион, судя по всему, занялся более интересными делами. Брату Фиделю это было непонятно. Агис казался человеком, который не станет потакать капризам, коли они осуществляют такую опасную операцию. Священник не мог также понять Мейгри, отпустившую Агиса. Видно, он их не за тех принимал.
- Сюда, - сказала Мейгри. Она была спокойна, холодна и бледна, как луна, на которую они высадились.
Брат Фидель не стал спорить. Купола из пластика и стали казались ему совершенно одинаковыми. Он представления не имел, где они находятся.
Они торопливо шли по серой поверхности планеты, под ногами скрипел гравий. Монах нервничал и был начеку. Они припозднились, даже чересчур припозднились. Хотя в Преддверии Ада никогда никто не спал, сейчас жители, наверно, занимались своими делами или развлекались (а может, и то и другое одновременно) за закрытыми дверями. Улицы, вернее, извилистые тропки, которые петляли вокруг возвышающихся повсюду куполов, были почти безлюдными, кое-где им попадались темные фигуры, прятавшиеся в тени.
Фиделю показалось, что одна из этих фигур отделилась от стены и пошла следом за ними. Случайное совпадение, сказал он сам себе. Просто кто-то идет в том же направлении, что и они.
Святому отцу пришлось ускорить шаг, чтобы нагнать Мейгри, которая мчалась на всех парах, не глядя по сторонам, погруженная в мысли.
- Миледи, мне кажется, мы заблудились, - сказал брат Фидель.
- Следуйте за мной, - сказала мягко, чуть слышно Мейгри.
Вокруг возвышались купола, почти все - пустые, темные. Украдкой оглянувшись, священник увидел, как чья-то тень слилась с тенью здания.
- Нет, мы идем в правильном направлении. Я уверена в этом, - вдруг громко сказала Мейгри.
Фидель не понимал, что происходит. Внутри все сдавил страх, Мейгри посмотрела на него и беззвучно прошептала:
- Скажите хоть что-нибудь. Не молчите.
Как же он хотел понять, что же все-таки происходит!
- Я… я не узнаю эти дома, - сказал он, сглотнув слюну. - Смотрите, отсюда видна стена. Это не тот шлюз, через который нас впускали. И не видно припаркованных кораблей. Мы… заблудились, - повторил он беспомощно.
Мейгри резко остановилась. Фидель вырвался вперед, потом, спохватившись, остановился.
- Действительно, - сказала она, развернулась и пошла в другом направлении. - Вот сюда. Теперь я вспомнила.
Идя рядом с ней, святой отец оглянулся назад. Тень тоже изменила направление, двинулась следом за ними.
- Миледи, - сказал он тихо. - Мне кажется, за нами…
Послышались звуки - кто-то дрался, затем чье-то прерывистое дыхание, наконец, предсмертный вопль.
- Черт подери! - Мейгри повернулась и побежала назад.
Фидель, ничего не понимая, поспешил следом.
Возле тела какой-то женщины, распростертого на серой гальке, стоял на коленях Агис. Мейгри подбежала к нему.
- Мертва? - спросила она.
Центурион перевернул тело. Брат Фидель посмотрел вниз и тут же отвел взгляд. Ему приходилось видеть смерть, насильственную смерть, но никогда он не видел такую чудовищную картину. Глаза женщины были широко раскрыты и с ужасом смотрели на них. Рот - открыт, лицо исказила маска страдания от невыносимой боли.
Агис поднялся.
- Простите, миледи. Я пытался задержать ее, как вы приказали, но когда я положил руку ей на плечо, она… она закричала, дернула головой и… рухнула.
- Она одна их тех? - спросила Мейгри, бесстрастно взирая на труп.
- Думаю, да, миледи. Не уверен. Она ждала вас возле таверны. Она села вам и брату Фиделю на хвост.
- Да, - сказала Мейгри. - Я и не думала, что наш святой отец столь наблюдателен. Он почти сразу ее заметил, спас нас.
Фидель смотрел на труп.
- Что же убило ее, коли Агис не убивал ее?
- Абдиэль убил ее. Поразил сначала ее мозг. Один Господь знает, какие чудовищные видения явились бедняге, на какие муки он обрек ее.
Фиделю стало плохо, подступила тошнота. Его закачало.
- Не убивайтесь так, брат. Садитесь. Опустите голову между колен, - посоветовал Агис, подхватывая священника, который начал заваливаться.
- Простите. Не понимаю… что со мной, - простонал монах. - Я увидел людей… их рвало на части…
- Такое случается, - сказала Мейгри. - Это все от напряжения, у вас стресс. Вдохните несколько раз поглубже.
Она вместе с Агисом снова наклонилась над трупом.
- Есть один способ установить истинную причину смерти..
Мейгри опустилась на колени, взяла руку мертвой женщины, повернула ладонь к свету. Фидель опустил голову, стал вбирать в легкие воздух.
- Так и есть, - услышал он тихий, мрачный голос Мейгри. - Она одна из зомби.
- Непрофессионально как-то она вас выслеживала, - заметил Агис.
- А может, это они нарочно так сделали. - Мейгри поднялась, огляделась. - Может, она для отвода глаз за нами шла. Не исключено, что они решили какую-то игру разыграть, отвлечь нас, пока двое других выполняли поставленную перед ними задачу. Брат Фидель, вы в состоянии передвигаться? Сомневаюсь, чтобы кто-нибудь на этой планете стал сокрушаться при виде трупа, но я предпочла бы не отвечать на вопросы полицейских.
- Все в порядке, - сказал Фидель, покраснев, но от помощи Агиса он отказался. - Просто я чувствую себя… полным кретином, миледи.
- Простите, что мы не смогли посвятить вас в свои планы. Не потому что не доверяем вам, просто и у стен есть уши. И простите мне, что я вам тогда такое сказала, - добавила она ласково, кладя руку на его руку. - Я боялась, что она что-нибудь заподозрит.
- Это я должен извиниться, миледи. Мне следовало поверить вам. Следовало понять…
- Смотрите, не захвалите меня, брат Фидель, - пресекла его Мейгри. - Нам пора идти.
- Одну минуту, миледи. - Брат Фидель склонился над трупом. Он поднял руку женщины, положил ее ей на грудь, другую сверху. Закрыл ей глаза и прочел молитву, заканчивающуюся словами: «Exaudi orationem meam; ad te omnis caro keniet . Помяни, Господи Боже наш, в вере и надежде живота нашего…» . - Она ведь тоже дитя Божье, - сказал он, поднимаясь, бледный, но спокойный.
- Когда-то была, - сказала Мейгри. - А теперь - нет. Абдиэль расправился с ней. Хорошо, что она умерла. Пошли. Нас ждет долгая ночь. Нам, думаю, сюда, - добавила она, печально улыбнувшись монаху.

* * *

Агис шел чуть поодаль, зорко оглядываясь по сторонам; они добрались до шлюза без приключений и без лишних провожатых. Надев скафандры, пройдя шлюз, молча направились к своему кораблю. Мейгри и центурион сжимали в руках оружие, зорко вглядываясь в тени, резко проступавшие в залитом солнечным светом пространстве. Но хотя они были предельно внимательны, они не заметили ублюдка, который возник у них прямо под носом, словно выскочил из-под земли.
- Опустите оружие! Это я, леди, - сказал убийца в микрофон, вмонтированный в шлем.
- Не смейте никогда больше повторять этот трюк! - крикнула она, пряча за раздражением чувство облегчения.
Она сжимала свой меч - выхватила его из ножен в ту же секунду, когда заметила какое-то движение под кораблем, хотя прекрасно понимала, что, если бы убийца был ее врагом, она была бы сейчас мертва.
- В следующий раз свистните или еще какой-нибудь знак подайте. Я чуть было не рассекла вас на две части.
- Хорошо, моя леди.
Мейгри догадалась, что он смеется над ней, но она слишком устала, чтобы обращать на это внимание. А еще предстояла встреча с киборгом.
- Ну как, - спросила она, - нашли зомби? Куда они отправились?
- Они сюда пришли, моя леди, - ответил убийца.
Мейгри взглянула на корабль, кивнула. Ее это сообщение не застало врасплох.
- А где они сейчас?
Спарафучиле ткнул большим пальцем в сторону. Мейгри увидела темную расщелину в серой почве неподалеку от корабля. Она подошла к ней, заглянула вниз. От исковерканных шлемов отсвечивали солнечные лучи, под дико неестественным углом торчала чья-то нога. Тела этих существ не были видны из-за темноты.
Убийца подошел к ней.
- Они сидели в таверне, пока не убедились, что вы в отдельном номере. Тогда эти двое ушли. Женщина осталась.
- Да, - сказала Мейгри. - Мы встретились с ней.
Спарафучиле проворчал.
- Я шел следом. Они попытались пробраться на корабль, но у них ничего не вышло. Один встал на часы, другой полез на корабль. Я расправился сначала с одним, потом занялся другим. Вон что у него в руке.
Убийца ткнул носком ботинка кучку каменной пыли, лежавшей на краю расщелины. Мейгри увидела, что пыль была зеленоватой, резко выделялась на сером камне.
- У него только один был камень?
- Думаю, да. Я искал, больше не нашел.
- Отлично. Но рисковать не будем. Побеседуем с Крисом на вашем корабле. Вряд ли они знают ваш корабль, хотя вас-то они отлично знают.
- Вы правы, моя леди.
Она резко отвернулась от расщелины. «Иногда вот так тебя это и настигает , - что-то в этом роде сказала она брату Фиделю. - Дитя Божье. Хорошо, что она умерла ». Хорошо, что они умерли и лежат там, в ущелье.
«Мы видели вас , - сказал Рауль. - Вы были чем-то очень озабочены ». Она все время помнила об Абдиэле, помнила ужас, чувство одиночества, страха. Она помнила тот чердак, тот сундук со всякими страшными вещами. И он был в нем, в этом сундуке, он искушал ее, дразнил ее, ждал, когда она отвернется, сникнет, расслабится. А когда сундук медленно откроется, он вытянет руку и затащит ее к себе…

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс

- Миледи! - Агис подошел к ней и попытался вернуть ее к реальности. Убийца стоял слева. Брат Фидель - перед ней, точно ангел-хранитель.
- Ступайте! - приказала Мейгри, взмахнув рукой. - Вперед… на корабль Спарафучиле. Мы там встретимся. Ступайте! - повторила она со злостью, видя, что они продолжают стоять как вкопанные, уставясь на нее.
Они повиновались нехотя.
Мейгри подождала, пока они обогнут корабль с хвоста и исчезнут из виду. Ей хотелось упасть на землю, свернуться калачиком, обхватить голову руками. Но это было невозможно - в скафандре, шлеме, перчатках.
«Это просто сахар в крови дает о себе знать, - сказала она сама себе, пережидая, пока пройдет головокружение. - Я ничего не ела целый день. Может, даже дольше. Не могу вспомнить. А потом выпила две рюмки на голодный желудок. Я держусь на ногах только потому, что мне эти чертовы сапоги не дают упасть. Сейчас все пройдет. Кислорода, - сказала она сама себе, поправляя клапан на костюме, - мне кислорода не хватает».
Она глубоко вздохнула, взяла себя в руки и двинулась по направлению к кораблю убийцы.

ГЛАВА ОДИННАДЦАТАЯ

И все, что попадается ко мне в сети, - рыба.
Чарльз Диккенс. Холодный дом
На корабле ублюдка Мейгри сняла шлем, отключила аппарат с кислородом и тотчас же пожалела об этом. Тут был чудовищный запах, у нее дыхание перехватило. Она с трудом удержалась, чтобы не зажать рот и нос рукой.
- Сюда, пожалуйста, моя леди, - сказал Спарафучиле, протягивая ей руку.
Он это сделал не ради вежливости или желания соблюсти какие-то правила этикета. Без посторонней помощи она не смогла бы и шага ступить, чтобы пробраться во внутренности корабля (именно «внутренности», подумала Мейгри, подходящее название этому смраду).
Салон корабля был освещен мерцающим красным светом - светились многочисленные циферблаты и индикаторы. Приглушенный свет исходил от их металлической поверхности, отчего почти все предметы казались причудливыми тенями. Но Мейгри поняла, оглядевшись внимательно вокруг: ей надо благодарить небо, что она не видит все отчетливо.
Корабль напоминал мусорный бак. Спарафучиле нельзя было назвать нерадивым или неорганизованным хозяином. Хлам, которым был забит корабль, представлял собой предметы, когда-то сослужившие ему службу, а теперь он не мог или не хотел расстаться с ними.
Она пробиралась вперед. «Вот тебе и ужин», - подумала она: при одной мысли о еде ее желудок начал бунтовать. Ее спутники, включая киборга, были уже в сборе, сгрудившись на свободном пятачке. Такое было впечатление, что Спарафучиле пришлось поработать бульдозером, чтобы расчистить его. Их окружала стена из хлама. Стоило кому-то пошевелиться, как на пол обрушивались с грохотом куски «коллекции».
Мейгри села возле горы человеческих черепов, нанизанных на что-то мягкое и скользкое. Она отодвинула ее ботинком, не опуская взгляда, страшась увидеть, что там такое. Или представить, что это было раньше.
Спарафучиле грохнулся прямо на пол, усевшись по-турецки. Киборг прислонился к кабинке, в которой были инструменты, красный свет поблескивал на его металлических ноге и руке. Агис стоял подтянутый и собранный. Брат Фидель пристроился на каком-то металлическом ящике, ему было страшно неудобно, он был в ужасе от всей этой картины. Мейгри посмотрела на ящик, на нем красовалась наклейка с надписью на стандартном военном языке. Интересно, подозревает ли священник, что он сидит на гранатах?
- Уже поздно. Я лично устала, - начала Мейгри, оглядев присутствующих, - поэтому опущу все предварительные замечания и перейду прямо к делу, постараюсь быть как можно более краткой. Если возникнут вопросы, пожалуйста, задавайте их по ходу дела. Вы все слышали о таинственном исчезновении Дерека Сагана. Для успеха нашего дела необходимо поддерживать самые нелепые слухи, потому-то Его величество, хотя и знает истинное положение вещей, все отрицает не давая конкретных ответов. А теперь факты. Лорд Саган в плену у ловца душ, известного под именем Абдиэль, приора ныне распущенного Ордена Черной Молнии.
Заметив, что киборг нахмурился и приготовился что-то сказать, Мейгри подняла руку и опередила его.
- Как милорд оказался в плену, как Абдиэль остался жив, хотя официально он объявлен мертвым, - вопросы, которые мы сейчас не станем обсуждать. Если у вас есть конкретные вопросы, прошу вас, обратитесь с ними к брату Фиделю, который видел, как брали милорда в плен, или ко мне - но в другой раз. Я говорю правду. Абдиэль жив, живы и его приспешники. Мы встретились с тремя на той планете.
- А где они сейчас? - спросил Крис, достав свою вонючую сигару и закурив.
Мейгри прониклась к нему благодарностью: запах крепкого табака, пусть и низшего сорта, был куда приятнее зловония, нависшего в корабле Спарафучиле.
- Мертвы, - ответила лаконично Мейгри.
Киборг кивнул, ничего больше не сказав. Брат Фидель ерзал на своем ящике.
- Абдиэль улетел со своим пленником в Коразианскую галактику. Мы полетим за ними.
- А куда именно? - Глаза Спарафучиле были почти закрыты, казалось, он спит, и Мейгри даже удивилась, когда он заговорил.
- Не знаю.
- Так как же вы его найдете, моя леди?
Мейгри ожидала этого вопроса и постаралась объяснить все спокойно, логично, без лишних эмоций.
- Лорд Саган и я связаны духовной связью, эта связь существует между некоторыми особами Королевской крови.
- Вы говорили с милордом?
- Нет, не смогла. Он замкнулся, ушел в себя, стараясь уберечь свой мозг от Абдиэля. Но я обязательно доберусь до него. Я попробую вам объяснить на таком примере - мы словно два магнита, наши полюса притягивают нас друг к другу.
- Абдиэль знает эту вашу тайну?
- К сожалению, знает. Не просто знает, но и делает на нее ставку. Лорд Саган и я - последние из Королевской крови, последние из Стражей. В руках ловца душ - Саган. Ему еще нужна я. Абдиэль успокоится, только когда уберет нас со своего пути.
- Значит, мы летим в ловушку, - сказал Крис.
- Да, но мы по крайней мере знаем, что это ловушка.
Крис выпустил дым из ноздрей.
- Мы летим на Коразию спасать Сагана…
- Не это главное, - поправила его Мейгри.
Она знала, что ей придется выдержать все эти вопросы. И что это будет нелегко. Агис и брат Фидель были озадачены. Спарафучиле приоткрыл свои косые глаза, в них тоже играли красные огоньки.
Мейгри, глубоко вздохнув, продолжила:
- Вы слышали о сворачивающей пространство бомбе. Чертежи, формулы, все данные о том, как действует эта бомба, - у лорда Сагана в памяти. Абдиэль решил заставить Сагана раскрыть эти секреты, чтобы коразианцы сделали бомбу. Можете себе представить, какими будут планы Абдиэля, как только он завладеет оружием, равного которому нет во Вселенной. Не говоря уж о том, что коразианцы смогут сделать и другие такие же бомбы для себя. Следовательно, и наша главная цель - предотвратить угрозу, нависшую над Галактикой.
- Другими словами, - сказал Агис, - если мы не сможем спасти милорда, мы должны уничтожить его.
- Да, - сказала Мейгри.
Брат Фидель содрогнулся.
- Господи, спаси и помилуй! - прошептал он.
- А почему вы думаете, что мы не опоздали? - спросил Крис, достав изо рта сигару и размахивая ею. - Каждый человек в какую-то минуту ломается, даже Саган. Мне кое-что известно об Ордене Черной Молнии, не буду уточнять, откуда я почерпнул эту информацию. Но если половина из того, что я услышал сейчас о ловце душ, - правда, то Абдиэль способен заставить любого рассказать то, что он знает, и даже то, чего не знает. А как только коразианцы доберутся своими щупальцами до информации, касающейся этой бомбы, они тут же заложат ее в память своего центрального компьютера. И тогда - баста, сестричка.
- Милорд способен противостоять Абдиэлю, но, как вы сказали, каждый в какую-то минуту ломается. И в конце концов Абдиэль победит. Саган сдастся и умрет. Но пока этого не произошло. Милорд продолжает сопротивляться и еще немного продержится. Нам надо поторапливаться.
- В ловушку.
- В ловушку. Наша цель - попасть туда и выбраться оттуда, пока она не захлопнется. Чтобы добиться успеха, нам надо застигнуть ловца душ врасплох. Наша задача - войти в Коразианскую галактику, прорваться сквозь их внешнюю оборону, при этом, естественно, уцелеть и постараться достичь цели, пока Абдиэль не забил тревогу.
Крис оттолкнулся от кабинки, на которую опирался.
- Эй, сестричка! Вы поначалу мне говорили, что это безнадежная затея. А получается, она просто невыполнимая. Сбрасывайте меня со счетов.
- Вы не уйдете, - сказала Мейгри. - Вы слишком много знаете.
- А кто меня остановит? - металлическая рука киборга вспыхнула красным заревом.
- Я, - ответила хладнокровно Мейгри. - Но это означает, что нам предстоит сражаться, следовательно - тратить время, энергию, мы лишимся славного парня, потому что я, безусловно, убью вас. У меня есть план. Почему бы вам не остаться и не выслушать его?
Крис посмотрел на нее недоверчиво, потом медленно улыбнулся. Снова прислонился к кабинке.
- Выкладывайте.
- У коразианцев такое правило: они норовят взять в плен любой корабль, прилетающий в их галактику из нашей, за одним исключением. Есть корабли, которым не только не возбраняется летать по их просторам, их встречают там с распростертыми объятиями.
Мейгри оглядела слушателей, увидела по лицу киборга, что он уже почти все понял, увидела, что Агис - судя по его мрачному виду - не поддерживает ее план, хотя догадался, о чем она ведет речь. Она не могла сказать, о чем думал Спарафучиле: он снова закрыл глаза; видно, все знает и одобряет ее. Брат Фидель, само собой, вообще не ведает, что к чему.
- Грузовой корабль с мясом, - сказал Крис с восхищением. - Неплохо, сестренка. Неплохо.
- Я просмотрела расписание полетов в этой зоне, выяснила, что приблизительно через два дня по стандартному военному времени лайнер класса «люкс», «Галактическая Красавица», будет в зоне прыжка. Вам хватит двух дней долететь туда?
Она посмотрела на Криса, тот кивнул головой. Сигара догорела почти до конца.
- «Галактическая Красавица» - корабль-казино, для него не существует никаких запретов, ограничений, правил, пошлин. Это корабль для развлечений, один из курсирующих на этой трассе, команда его состоит из двадцати человек, отвечающих за полет. Все прочие работы и операции на борту осуществляют роботы. На нем помещается до тысячи человек. Полет разрешен только взрослым. Детей на борт не пускают, - прибавила Мейгри более мягким голосом. - Я проверяла.
Брат Фидель встал. Лицо его стало мертвенно-бледным, глаза округлились от ужаса.
- Нет, вы не сделаете это! Вы шутите, миледи?!
Мейгри оставила без внимания его реплику.
- Мы высадимся на борт этого корабля и захватим его. Дадим команде и пассажирам наркоз, просто чтобы они были в коматозном состоянии, не станем перебарщивать, чтобы не причинить им вреда. Подобрать наркотики поручается Раулю. Мы прилетим на Коразию, сообщим, что у нас на борту ценный груз, спокойно минуем патруль. А затем возьмем курс на планету, где находится Абдиэль. Его величество планирует прилететь с флотилией военных кораблей на Коразию, чтобы прийти нам на помощь. Как только мы достигнем планеты Абдиэля, мы отпустим «Галактическую Красавицу» на все четыре стороны с ее пассажирами, которые, надеюсь, будут целыми и невредимыми. Если все у нас получится и флотилия прилетит, она проводит «Красавицу» на ее обычную безопасную трассу.
- Если все получится, - воскликнул брат Фидель. - Если все получится! А если нет? Вы обрекаете невинных людей на… на… как вы сказали? Корабль с мясом? Господь не допустит этого!
Мейгри взглянула на него холодно, ее серые глаза потемнели.
- Спросите у Господа, что произойдет, если коразианцы и Абдиэль захватят эту бомбу, брат Фидель. Спросите Его, сколько миллиардов невинных людей пострадает? У меня у самой тяжело на душе из-за того, что я должна сделать, - продолжала она решительно, - но я сделаю это. Другого варианта нет. Это наш единственный шанс. Благополучие нескольких придется принести в жертву ради спасения многих.
Крис вытащил окурок изо рта, бросил его на пол, растоптал каблуком искусственной ноги.
- Вы. религиозный фанатик или еще кто?
- Я… я был священником, - сказал брат Фидель, вспомнив свою легенду. - Я был членом Ордена Адаманта.
- Никогда о таком не слышал. Но если вас утешит, скажу, что на этих прогулочных кораблях-казино летают одни преступники. Люди, которые зарабатывают деньги всякими махинациями и тратят их, как им заблагорассудится. Если с ними что-нибудь случится, их никто оплакивать не станет.
Брат Фидель покачал головой.
- Они же дети Божьи.
Агис тоже вступил в разговор:
- Миледи, а нельзя заменить гражданских на военных, после того как мы захватим корабль? По крайней мере у солдат появится шанс проявить себя в бою.
- Я думала об этом, - ответила медленно Мейгри. - Но на такую операцию потребуется несколько недель. Непременно произойдет утечка информации. У коразианцев здесь повсюду шпионы…
- И среди военных, - прокомментировал Крис. Киборг достал еще одну сигару, зажег ее пальцем металлической руки. - Вы когда-нибудь сражались с коразианцами, отец? Когда-нибудь попадали в их компанию?
- Нет, - признался брат Фидель. - Но…
- Они смышленые парни. Куда смышленее прочих. У них нет глаз, правда, но они без них куда лучше зрячих видят. Их солнечные, радарные и местные сканеры ничего не пропускают. На спор - они перехватят нас, как только мы долетим до Коразии. Они захотят проверить «мясо», прежде чем станут платить за него и…
- Не называйте людей мясом! - воскликнул брат Фидель, вспыхнув от гнева. - Мы же говорим о живых людях…
- Привыкайте, привыкайте, отец, - обрезал его Крис. - Если они обнаружат что-нибудь мало-мальски подозрительное… Считайте, что лично вы будете их первым блюдом на завтрак.
- Мы тратим время на споры с ним, - сурово сказал Агис. - Вы ведь предупредили его, миледи. Вы же говорили ему, что не стоит ему лететь.
Брат Фидель замолк надолго. В конце концов он нарушил молчание.
- Я снова свалял дурака. Простите меня, миледи. На все воля Всевышнего. Он наставляет нас. - Он с просящим видом взглянул на Мейгри. - Не оставляйте меня здесь! Можете положиться на меня. Я не подведу вас, миледи, и моего повелителя.
Мейгри оглядела своих помощников. Агис был мрачен, на лице было написано сомнение. Крис? Излишне спрашивать, что он думал. Спарафучиле, казалось, не слышал ни слова из сказанного. Он сидел на полу, глядя на Мейгри прищуренными неподвижными глазами.
И она сама приняла решение. Самым логичным, а вероятно, и самым великодушным поступком по отношению к юному священнику было бы убить его. Ситуация становилась все тяжелее и суровее. Если он снова раскиснет, когда они попадут к коразианцам, он всех загонит в ловушку. Ну как теперь верить его словам? Может, он все-таки будет решать все сам за себя, не уповая на Господа?
«Будь честной сама с собой, Мейгри. Ты не решишься убить его. У тебя нет на то сил. И оставить здесь не сможешь, потому что его схватят мертвые разумом и будут допрашивать. Следовательно, у тебя нет выбора».
Деловито, нарочито грубо и резко она, отвернувшись от Фиделя, приказала Спарафучиле найти диаграмму движения прогулочного корабля и вывести на экран.
- Итак, мой план таков.

* * *

Остаток ночи они обсуждали детали и прорабатывали стратегию. Они обсуждали тактику в соответствии с суровой реальностью, в которой они будут осуществлять свой план. Наконец Мейгри расслабилась, на душе стало спокойнее. Самая тяжелая часть позади. Она целиком была поглощена операцией, отступать некуда. На карту поставлена жизнь. Игра началась. У нее нет выбора.
Отличная подобралась команда. Крис внес несколько прекрасных, ценных предложений. Агис, конечно, оставался прочной, надежной, как сталь, опорой. Проблему монаха она решила. Что же до Рауля и Крошки, никто никогда, коли он в здравом уме, не доверял лоти. Но этот лоти был адонианцем, он не захочет обречь на смерть другого адонианца. Адонианцы отличались одной замечательной чертой: были потрясающе преданы друг другу. Спарафучиле вызвался приглядывать за Раулем и его миниатюрным дружком. А следовательно, у нее одна забота - сам Спарафучиле.
Они закончили совещание только рано утром.
Агис разбудил брата Фиделя, свалившегося от усталости и уснувшего в куче тряпья. Крис взял причитающиеся ему деньги, пересчитал их, остался доволен результатом и спрятал в отделеньице, вмонтированное в его кибернетическую ногу. Спарафучиле проводил их до шлюза, открыл его, потом исчез в тени корабля.
У Криса было еще несколько вопросов, касающихся мелочей. Получив на все ответ, он вынул изо рта сигару, включил кислородный аппарат и ушел. Агис помог полусонному, с затуманенным взором священнику, который еле стоял на ногах, надеть скафандр, потом надел свой.
- В путь! - сказала им Мейгри. - Я сейчас вас догоню.
Она так устала, что не сознавала, что делает. Она ощупывала застежку на шлеме. Вдруг из темноты вынырнул Спарафучиле, столь стремительно, что напугал ее. Он ловко застегнул ей шлем. Молча помог одеться. Молча открыл дверь в шлюз.
Она хотела было поблагодарить его. Взгляд его раскосых глаз обдал ее холодом, слова благодарности застыли на губах.
- Вы не станете убивать моего повелителя, - сказал тихо Спарафучиле.
Ах вот в чем дело! Мейгри попыталась вспомнить, что сказал в связи с этим Агис. «Если мы не сможем спасти милорда, мы должны будем уничтожить его ». И она тогда согласилась с ним.
- Я верю, что нам не придется так поступить, - начала она, - но обстоятельства могут вынудить…
Спарафучиле задержал дыхание, потом со свистом выдохнул.
- Ты прежде умрешь сама.
Никакими доводами его не убедишь. Он никогда ее не поймет. Мейгри отвернулась, вошла в шлюз. Он был заперт. Затем давление упало, стабилизировалось, и дверь открылась. Она ступила на поверхность луны. Агис ждал ее. Он послал брата Фиделя вперед, а сам задержался, чтобы сопровождать Мейгри.
- Что-нибудь произошло между вами и Спарафучиле?
- Я беспокоилась, что он может оказаться не слишком преданным. - Мейгри покачала головой. - Мне не приходило в голову, что он - чересчур преданный.
- Мы не откажемся от его помощи?
- Нет, - ответила она, добавив слова, ставшие их ненавистным, проклятым кредо: - У нас нет выбора.

ГЛАВА ДВЕНАДЦАТАЯ

За это поцелую твою руку и назову тебя своей королевой.
Уильям Шекспир. Генрих V. Акт V, сцена 2
Как заметил один выдающийся мыслитель двадцатого века, время - это субстанция, не подлежащая определению. Измерение времени, по крайней мере с помощью часов, может быть точным. Измерение времени с помощью сердца и головы дает совсем иной результат. Оно проходит, или оно летит. Оно ползет или крадется. Оно движется быстрее света. Для Мейгри время текло незаметно, как песок сквозь пальцы. Песок в песочных часах так быстро сыплется! А для Дайена время остановилось. Звезды замерли. Все солнца галактики сияли над ним.
- Она такая красивая! Правда, Таск? - спросил Дайен.
- Конечно, малыш, - согласился Таск, безуспешно пытаясь подавить зевоту. - Она красавица. Даже не верится. Наверно, она в материнскую родню. Совершенно ясно, - сказал он убежденно, - что она не в отца.
- А ты что о ней думаешь, Нола? - повернулся Дайен к женщине, которая свернулась калачиком на постели позади Таска.
- Мне она нравится. В ней какая-то удивительная свежесть. Она честная, открытая, без претензий…
- Варварка, - прошептал ей на ухо Таск.
- Потише, а то он услышит! - Нола стиснула руку Таска.
- Да что ты! Посмотри на него. - Таск снова зевнул.
Дайен не слышал их. Он стоял у окна, глядя на озеро, блестевшее вдали, на звезды и луну, отражавшиеся в его темной поверхности. Вокруг его головы сиял золотой нимб, возвышая его над простыми смертными, наполняя его зачаровывающей музыкой, в которой звучали лишь те ноты, которые он хотел слышать.
Таск и Нола собирались ложиться спать, когда Дайен появился в дверях. Он не мог спать, не хотел, чтобы самый чудесный вечер в его жизни кончался. Хотя он ничего толком не помнил. Помнил только ее.
- Я собираюсь сделать ей предложение, - сказал он.
Таск и Нола с тревогой переглянулись, сон как рукой сняло.
- Как-то неожиданно все это, малыш. Поговори с ним! - попросил тихо Таск жену.
- А почему я? Ты же его друг.
- Потому что у женщин лучше такие вещи получаются.
- Ого! - фыркнула Нола. - А я-то думала, что единственная разница между нами в хромосомах X и Y. Я и не подозревала, что мы, женщины, знаем секрет, как сражаться с несчастной любовью.
- Давай, давай. И для тебя будет полезной практикой, надо же знать, как с собственными ребятишками себя вести.
- Он не ребенок, - возразила Нола. - Разве ты не заметил?
- В чем дело? - Дайен повернулся к ним. - Вы о чем? Вы согласны со мной? Она чудная.
Таск принялся гримасничать: подымал брови, мотал головой - хотел заставить Нолу вступить в разговор; казалось, у него нервный тик.
- Что случилось? - спросил Дайен, золотая дымка рассеялась, он увидел своих друзей, они не прыгали от радости по комнате.
- Ничего, малыш, - сказал Таск, вставая. - Пойду в туалет. Я… вернусь. - Он вытащил из-под кровати ботинки, надел их и пошлепал к дверям. - А вы с Нолой… пока поболтайте.
- Ты у меня за это получишь! - шепнула ему вдогонку Нола.
Таск, схватив фонарь, вышел, грохнув дверью. В холле он прислонился к стене, с облегчением вздохнул, вытер пот со лба.
- Господи! С трудом вырвался!
Терзаясь угрызениями совести от того, что он бросил жену, правда, не настолько сильными, чтобы вернуться, он заспешил к выходу, решив как можно дольше побыть на дворе, по крайней мере сколько мороз и запах позволят.

* * *

- Конечно, я совсем недавно познакомился с Камилой, - сказал Дайен, отойдя от окна и приблизившись к Ноле, приступая к важному разговору, - но вспомни девушек, с которыми я встречался в последнее время! Я назначал свидания девушкам с самых разных точек галактики! Самого разного возраста и типа. Ни одна не может сравниться с ней. Разве не так?
- Так, Дайен, - медленно ответила Нола. - Камила другая, совсем другая.
- Я не влюблялся ни в одну из них. Так? - спросил Дайен. - Я ведь не Линк, который раз в неделю в кого-то влюбляется. Я понимал, что еще не встретил себе пару. Но когда я увидел ее на скале, когда посмотрел ей в глаза, то понял, что нашел свою девушку, Нола. Единственную девушку, которую я смогу полюбить.
- Я понимаю, что ты сейчас испытываешь, Дайен, - сказала нерешительно Нола, - ты был одинок, очень одинок. Я видела это, и Таск тоже видел. Мы поженились, леди Мейгри улетела, все эти катаклизмы и неприятности… Что же, в порядке вещей, что ты искал девушку, которую бы мог полюбить…
- И потому я набросился на первую встречную? - спросил тихо Дайен. - Я думал об этом, Нола. Правда, думал, когда возвращался домой. Я должен был обдумать все, коли я решил сделать ей предложение. Я спрашивал свое сердце и получил ответ. Она - единственная, Нола, та, которую я ждал.
Он не стал говорить о сне, о женщине с золотистыми глазами, которая, сражаясь на поле боя рядом с ним, заслонила его своим щитом. Несмотря на то, что он часто слышал тихий голос, звучавший внутри него, несмотря на то, что к нему приходил дух Платуса, Дайен не мог окончательно поверить в Создателя, в Силу и Славу Его, в то, что кто-то другой наставляет его, ведет его по жизни. Но последнее чудо почти убедило его. Благодаря этому сну ему теперь казалось, что его любовь к Камиле была предопределена, а следовательно, получила благословление свыше.
- Я знаю, она тоже ждала меня, - добавил он.
- Ты должен серьезно обдумать все, Дайен, - сказала Нола. - Ты со многими девушками встречался, с очень многими. А Камила никогда не знала мужчин. Конечно, у нее целая гвардия братьев, может, есть друзья среди мужчин. Но, Дайен, несмотря на то, что она твоя ровесница, у нее нет такого опыта, она не искушена в жизни, как ты. Она только что перестала быть ребенком. Уверена, ей никогда в жизни не доводилось думать о мужчине, мечтать о нем - так, как ты мечтаешь о ней.
Дайен вспомнил, как она сидела на камне, невозмутимо наблюдая за ним, пока он, голый, плавал, с такой же бесстрастностью она, наверно, наблюдала за братьями, которых знала с пеленок. Ему пришлось признать, пусть и с большой неохотой, что Нола права. Он сам был свидетелем, как в ней пробуждалось осознание, что он другого пола, что она женщина. Он вспомнил легкий румянец, проступавший на загорелой коже, вспомнил, как она вдруг стала прятать свои смеющиеся, бесстрашные глаза.
- Ты думаешь, она ко мне равнодушна? - спросил Дайен, решив опустить неприятную часть разговора и перейти к самому важному для него.
Он вспомнил вечер, который они провели вместе, когда сидели шумной, буйной компанией вокруг обеденного стола, вспомнил девушку, уже почти женщину, которая говорила только с ним, смотрела только на него. Ему казалось, что их было всего двое в комнате, а теперь он смутно припоминал шпильки и шуточки ее братьев, то, как ее отец поглаживал себе бороду всякий раз, когда бросал взгляд на молодую пару.
- Ах, Дайен, - сказала Нола, улыбнувшись, - вечером все в зале видели, что с ней творилось. Вот что я думаю. Ее воспитали честной, искренней, открытой. Ей неведом флирт, пусть даже безобидный. Ей неведомы обман, лесть, хитроумные игры, вероломство. Сможешь ли ты, Дайен, соединившись с Камилой, остаться прежним?
- Смогу ли я оставаться королем, соединившись с Камилой - ты это хочешь спросить меня?
Нола мрачно кивнула.
- Конечно, - ответил порывисто он. - А почему бы нет?
- Потому что ты должен будешь выставить ее на всеобщее обозрение в стеклянной клетке, а зрители станут глазеть на нее, дразнить ее. К ней приставят видеокамеры, те будут жадно и неотступно следить за тем, как она ест, одевается, моется, любит, рожает. Они возненавидят ее, влюбятся в нее, будут заняты только ею… Ты же сам знаешь, Дайен! Знаешь, как это будет. Но разница в том, что ты родился и воспитывался в такой обстановке. Слава, обожание - для тебя это естественно, как для прочих особ Королевской крови, как для леди Мейгри и Сагана. Для Камилы это может оказаться смертельным ядом.
- Хватит тебе, Нола! Такое впечатление, что ты ее старшая сестра, а ведь знакома ты с ней несколько… - Он остановился, вид у него был довольно глупый.
- Дайен, - сказала мягко Нола, стараясь не пользоваться своим преимуществом перед Дайеном, неосмотрительно попавшим в тупик, и не давить на него. - Камила подобна драгоценному камню, который был у Мейгри, - чиста, невинна и безупречна. Не сомневаюсь, ты можешь внушить ей любовь к себе, я ведь тоже наблюдала за вами сегодня вечером. Но коли она отдаст тебе свое сердце, Дайен, она и себя целиком отдаст. Ее любовь заполнит всю ее жизнь, полностью, и она вправе ждать и от тебя того же. А если ты не сможешь ответить ей тем же… - Нола вздохнула, покачала головой.
- Я смогу, Нола. Почему бы и нет?
- У тебя нет выбора. Ты же не обычный парень. Твоя жизнь не принадлежит тебе. Ты связан обязательствами. Ты говоришь о браке, а ведь через несколько дней ты собираешься лететь в Коразианскую галактику…
- Ладно. Я понял тебя. Давай оставим этот разговор. - Дайен, понурившись отвернулся от Нолы и стал смотреть в окно на поблескивающее в лунном свете озеро.
Цена… будет высокой. Может, выше, чем ты захочешь заплатить. Выше, чем тебе стоит платить.
Мейгри предупреждала его. Помнится, он ответил пространным монологом. Но то малое, чем он тогда располагал, не казалось ему слишком большой жертвой. Его жизнь. Да, он был тогда готов отдать свою жизнь. Он понимал, какая опасность подстерегает его в Коразианской галактике. Он станет сражаться с коразианцами, попадет к ним в плен, его будут истязать. Он-то думал, что Мейгри это имеет в виду. Жизнь. Как легко расстаться с жизнью, особенно когда она никчемная, праздная… одинокая.
А потом ему приснился сон. Сон этот был пророческим, сомнений у Дайена не было. И выход можно найти: заплатить сполна, но что-то, совсем немного, оставить себе…
Резко повернувшись, чтобы уйти и остаться наедине со своими мыслями, Дайен чуть было не налетел на Нолу, которая неслышно подошла к нему. Он споткнулся, она зашаталась, они схватились друг за друга, чтобы не упасть.
- Ты не сердишься на меня, Дайен? - спросила она печально.
Дайен сердился на нее, на судьбу, на себя за то, что он подставился и получил от судьбы увесистые удары. Он хотел было сорвать зло на ком-нибудь, накричать, дать волю чувствам, как дозволено лишь королям, - так однажды сказал ему Таск. Но он взял себя в руки, хотя почувствовал на щеках холодные, колючие слезы.
Будучи не в силах говорить, он замотал головой, схватил Нолу за плечи - и выскочил из комнаты. Он даже не заметил Таска, который проходил мимо по коридору.

* * *

- Любимая, Бога ради, скажи, что ты наговорила малышу? - спросил Таск, войдя в спальню, запирая за собой дверь на тот случай, если Дайену снова вздумается прийти ночью поговорить. - Тебя же просили успокоить его, а не вонзать ему нож в сердце!
- Ох, Таск, - заплакала Нола, падая к нему в объятия и пряча голову у него на груди. - Зачем только люди влюбляются? Почему любовь причиняет им столько страданий?
- Что? - спросил Таск, ничего не понимая.
- Оставь меня в покое! - Нола оттолкнула его.
Пристроившись на краю постели, подальше от Таска, она свернулась калачиком, натянув одеяло на голову и повернувшись к нему спиной.
Предчувствуя, что его ждет длинная, холодная ночь, может, даже много длинных, холодных ночей, Таск задумчиво почесал голову.
- Вот тебе и на, - пробормотал он. - Одно совершенно ясно: надо, чтобы уборные были в доме, а не на дворе.

* * *

Дайен так торопился, что забыл фонарь. Коридоры были темными и холодными, только в окна лился свет от луны и звезд, таинственными большими пятнами ложась на пол и стены. Дайена это не огорчало. Ему легче было в темноте, она была под стать его мрачному настроению.
Он прошел через холодный холл, почувствовав, что слезы застывают на лице.
«Нола не права, - говорил он сам себе. - Камила - не кукла. Она сильная, настоящий воин. И умная. Надо только, чтобы кто-нибудь ей подсказал, что надевать, как себя вести перед видеокамерами, что говорить, а что не говорить».
Он попытался представить себе ее в блестящем наряде, в котором была одна из его знакомых девушек, - короткая узкая юбка, блузка с глубоким вырезом и узкими рукавами, шляпка, надвинутая на лоб. Вспомнил о широком шаге Камилы-охотницы, ее размашистых жестах, ее светлых, мальчишечьих кудрях…
«К тому же, став королевой, она будет сама законодательницей моды». И тут же представил себе первых леди галактики в кожаных брюках, куртках на оленьем меху и чуть не рассмеялся. Но почему-то вздохнул. Дрожа от холода и боли, пронзившей сердце, он прислонился к каменной стене, прижав к груди руки, несчастный и отчаявшийся, и закрыл глаза.
- Ах вот ты где!
Сквозь сомкнутые веки он уловил мягкий свет горящей свечи.
Дайен открыл глаза.
- Камила…
Она была в длинном белом халате, шкура какого-то зверя прикрывала плечи. В отблесках пламени ее волосы сияли серебром. Глаза - темные, с поволокой - горели внутренним огнем. Она держала на своей сильной руке младшего братика. Он склонил головку к ней на плечо, согревшись и успокоившись возле сестры.
- Пошел за малой нуждой и заблудился? - спросила она сурово Дайена. - Не удивительно. Нельзя здесь бродить без фонаря. И без пальто. Твоя комната внизу, как раз под этим холлом. Подожди, я положу Галена и провожу тебя.
Дайен смотрел на нее в изумлении, внезапно он представил себе, как его королева говорит комментатору Джеймсу Уордену: «Пошел за малой нуждой…» И помимо воли рассмеялся.
- Тише! - сказала Камила, взглянув на малыша, который захныкал. - Я только что укачала его!
- Прости! - Дайен справился со смехом.
Она принялась качать малыша, тот наконец перестал хныкать, вздохнул, сунул в рот большой палец и снова прислонился к ней.
- Я сейчас положу Галена в колыбель…
- Я… я сам найду дорогу, - выдавил из себя Дайен, чувствуя, как у него подкосились колени; к счастью, он стоял, прислонясь к стене. - Не беспокойся.
- А я не беспокоюсь, - сказала Камила, пожимая плечами. - Меня малыш разбудил. Ему что-то приснилось, он стал так рыдать, точно волки его рвали на части. Я не могла спать, сказала маме, что похожу с ним.
И она пошла по коридору, в ту сторону, откуда пришел Дайен. Он, постояв в нерешительности, повернулся и двинулся следом за ней. Она со свечой, а в замке страшно темно, он только сейчас понял это.
Он открыл дверь в детскую, пропустил ее вперед, взял свечу, пока она укладывала братика в колыбель и укрывала его. Дайен разгреб в очаге сгоревшие поленья, чтобы угасший огонь снова ожил. Они хотели было подбросить дров, но передумали. В комнате и так тепло, сказала она. Проверив еще раз малыша, Камила взяла у Дайена свечу, повела его по коридору.

Предыдущая страница 19 Следующая страница


Галактический враг 20

- Я тоже не мог спать, - сказал Дайен.
Камила с серьезным и торжественным видом кивнула.
- У тебя завтра очень важное дело. Я слышала, как мать с отцом говорили, перед тем как идти спать. Мой отец сказал, что Ди-Луна и Рикилт не хотят рисковать своими кораблями и людьми и лететь в Коразианскую галактику. Тебе предстоит нелегкая задача уговорить их.
- Твой отец прав, - сказал Дайен, - но я не потому не мог заснуть. Не об этом я думал.
Любая другая на ее месте поняла бы, что ей делают комплимент, улыбнулась бы в ответ или же стала бы его дразнить, пока он не сказал бы все как есть. Камила смотрела на него широко раскрытыми, любопытными, без всякой лукавинки глазами.
- О чем же ты думал?
«Ты можешь внушить ей любовь к себе, Дайен ».
Они стояли у дверей его комнаты. Она повернулась к нему, крепко держа свечу. Надо вежливо поблагодарить за то, что она помогла ему. Надо открыть дверь, одному остаться в пустой, холодной комнате, пожелать ей спокойной ночи, отослать ее со свечой, захлопнуть дверь и никогда больше ее не открывать.
Сильный человек так бы и поступил. Лорд Саган. Поступил бы так лорд Саган? Что он семнадцать лет искал по всей Галактике? Короля, которого потеряли? Или любовь, погибшую от руки того, кто захотел завладеть короной? Нет, со мной подобное не случится, я не совершу эту ошибку.
- О тебе, - сказал он и нежно взял ее за руку, - я думал о тебе.
Она улыбнулась ему, улыбка эта была светлее и теплее, чем пламя свечи, которое вдруг задрожало в ее руке.
- Я тоже думала о тебе, - сказала она.
Он привлек ее к себе. Они были одного роста, их губы встретились, обожгли поцелуем, разомкнулись.
- Я хочу жениться на тебе, Камила, - сказал он, крепко обнимая ее; его руки гладили мех, укутывающий ее плечи и хранивший тепло ее тела. - Я хочу сражаться за тебя, когда объявят о нашей помолвке.
- Тебе не придется сражаться за меня. Ты станешь сражаться рядом со мной. Я буду подле тебя со щитом моей матери, с тем, которым она защищала отца.
- Значит, ты выйдешь за меня замуж? Станешь королевой? - Дайен не верил собственным ушам, боялся, что она не поняла его.
- Королевой! - Камила засмеялась, ее позабавила такая перспектива. - Я буду твоей женой. Конечно, я выйду за тебя замуж. Я приняла сегодня ночью это решение. Если бы ты меня не спросил об этом, я бы сама тебя спросила.
Пламя свечи задрожало на ветру, чуть было не погасло. Дайен почувствовал, как холодной волной смывает его восторг и счастье. Он не понял ее или отказывался понять.
Ветерок стих, пламя снова выровнялось, разгорелось.
- Я попрошу завтра согласия у твоего отца, - начал Дайен.
Камиле это не понравилось, она рассердилась:
- И вовсе мне не нужно разрешение отца на замужество.
- Я хочу сказать… - Дайен запнулся. - Так принято…
- Мы вместе пойдем к моим родителям и попросим их благословения. Таков обычай у нас. Мы бы и у твоих родителей попросили благословения, но отец сказал, что они умерли, - сказала она тише и сдержаннее.
Глаза ее были полны сочувствия и сострадания к нему. Первый раз в жизни кто-то испытывал к нему сочувствие, первый раз в жизни кто-то заботился о нем, разделял его боль! И внезапно какая-то мистическая сила, та, которой обладают некоторые особы Королевской крови и которую кто-то считает проклятием рода, подняла завесу будущего перед ним.
И он увидел, что ждет его на долгом, извилистом пути его жизни, увидел тех, кого ему суждено повстречать на этом пути - к добру или к горю, увидел, что только эта девушка из сонма тех, с кем ему суждено повстречаться, будет любить его, заботиться о нем, думать о нем. Для всех прочих он будет королем, которому они станут подчиняться, льстить, действовать подкупами, которого будут боготворить и презирать. Для нее же он навсегда останется просто человеком. Человеком, которого она будет любить. Только она будет преданно любить его. И это станет ее благословением и ее проклятием.
Завеса с такой быстротой опустилась, что он содрогнулся. Он даже не мог с уверенностью сказать, что он все это увидел своим мысленным взором, и какое-то мгновение пребывал в недоумении. Но он твердо знал: он не должен отказываться от Камилы. Она нужна ему.
- Здесь холодно, - сказала вдруг Камила. - Ты дрожишь, руки снова покрылись гусиной кожей. А завтра у тебя столько дел. Ступай спать.
Она робко обошла его, открыла дверь в его комнату и заглянула внутрь.
- У тебя камин не растоплен. Мы на ночь только в детской огонь разжигаем. Я сейчас затоплю, - сказала она и хотела юркнуть в комнату.
Дайен схватил ее, потянул назад.
- Не надо оставаться тебе со мной в моей комнате.
Он испугался, что она начнет спорить, смеяться над ним. Как заставить ее понять, о чем он говорит, коли сам толком не понимает? Но ему ничего не пришлось ей объяснять. Она остановилась, оглянулась, щеки у нее слегка раскраснелись.
- Возьми свечу, - сказала она.
- Она тебе нужна…
- Нет. - Она покачала головой. - Я знаю дорогу.
Он взял у нее свечу. Наклонившись, поцеловал ее в лоб. Их первый поцелуй был таким необычным, таким сладким, так скоро за ним последовал второй! Он ощущал его вкус на своих губах, словно мед. Он хотел сохранить этот медовый след на всю ночь, снова и снова ощущая его на своих губах.
- Спокойной ночи, - сказал он ей.
- Благослови Бог твои сны. - Она робко поцеловала его в щеку, потом торопливым шагом, почти бегом стала удаляться от него.
Дайен смотрел ей вслед, пока ее белый халат и серебряная копна коротких волос не исчезли из виду. Он вошел к себе в комнату, закрыл дверь, забыв запереть ее. Лег в постель, укутался в одеяло, горящую свечу поставил на тумбочку. Его мысли словно окунулись в золотистый свет - то ли от пламени свечи, то ли от сияния ее глаз. Он заснул.
И снова ему приснилась женщина-воин, она стояла плечом к плечу рядом с ним, держа щит так, чтобы заслонить его от врага. Но, защищая его, она оказалась сама беззащитной. А у него не было щита, чтобы укрыть ее от врага. Он был беспомощен, он видел во сне, как на нее сыплются удары, предназначенные для него, вот она упала к его ногам, истекая кровью.
Дайен в ужасе проснулся, он весь покрылся холодным потом.
Свеча догорела, комната погрузилась во тьму.

ГЛАВА ТРИНАДЦАТАЯ

Венец земных начал, она
Для дома Богом создана.
Уильям Вордсворт. Созданьем зыбкой красоты…
Роскошный лайнер «Галактическая Красавица» появился, словно яркая, сияющая игрушка на фоне темного, бездонного неба, испещренного холодными звездами. Мейгри неотрывно следила за кораблем, не изменит ли он курс, не остановится ли, не предпримет ли еще чего-нибудь, заподозрив, что маленький белый кораблик летит по направлению к нему.
«Красавица» продолжала свой неторопливый, ленивый полет в космосе, не причиняя никаких неудобств своим гостям, попивавшим дорогие вина.
- Приветствую «Галактическую Красавицу». Федеральный агент галактики Гиббонз просит разрешения высадиться на борт вашего корабля. Все, - сказал Крис строгим, официальным тоном.
- Они не отвечают, - сказала Мейгри.
Крис улыбнулся, достал из кармана сигару, обследовал ее, потом сунул в рот.
- Могу сказать с точностью до ста процентов, что там происходит, сестренка. Капитан корабля связалась со своим боссом, чтобы узнать, какого черта тот не заплатил пошлину федеральному агенту, отвечающему за этот сектор. Босс заверил капитана, что он, как обычно, все заплатил. Сейчас капитан захочет узнать, кто мы такие. Босс решит, что мы, наверно, здесь новички, прохвосты, хотим получить свою долю. Капитан, если не дурак, скажет боссу, что тут что-то не так, и предложит убраться отсюда подобру-поздорову, сделать прыжок и искать другой сектор.
Увидев, что Мейгри начинает беспокоиться, Крис закурил, сделал глубокую затяжку и улыбнулся.
- Не стоит дрейфить, сестренка. Вы разве не знаете, что значит для прогулочного корабля делать прыжок? Во-первых, капитан должен попросить всех гостей покинуть игорные столы и игровые автоматы - а всегда найдется тип, которому только что начало везти, и он откажется выходить из игры - и разойтись по каютам. Но это только начало. А когда ты заканчиваешь прыжок, три четвертых этой богатой публики выворачивает наизнанку, и они грозят подать на капитана и босса в суд. Нет, куда легче и дешевле пригласить нас на борт, дать нам оттянуться, отвалить нам несколько тысяч. Да мы расстанемся лучшими друзьями!
- Но… - начала было Мейгри.
- Агент Гиббонз, разрешение на посадку получено, сэр. Девятая платформа. А как вы насчет бифштекса, сэр?
Крис посмотрел на Мейгри.
- Так же, как насчет баб, - ответил он. - Мясо должно быть постное, сверху как следует поджарено, а внутри - розовое. Девятая платформа. Понял. Нам потребуется тридцать минут на посадку, так что пока не ставьте сковородку на огонь. Все. Выключаю связь.
Он отключил связь, лег курсом на лайнер, откинулся в кресле и принялся пускать кольца дыма.
- Отлично, - сказала Мейгри, тоже сев поудобнее в кресле второго пилота. - Похоже, вам приходилось бывать в таких переделках.
- Ага, - ответил Крис, не глядя на нее, продолжая следить за «Красавицей». - Я ведь говорил вам на посудине Спарафучиле, что раньше работал федеральным агентом. Но это было до… - И он поднял кибернетическую руку, губы его растянулись в горькой улыбке.
- А как вам удалось раздобыть этот государственный корабль?
- Очень просто. Их продавали с аукциона. Конечно, агентство, продававшее их, его слегка подновило, сняло с него оружие, перекрасило. Но ничего не стоит все восстановить, как было… Когда знаешь свое дело. Я ведь десять лет был агентом. Так что я знал, что мне нужно.
Он замолчал, продолжая курить, глядя в иллюминатор, в котором виден был увеличивающийся по мере приближения ярко освещенный корабль; впрочем, Крис сейчас ничего не видел.
- Я был классным агентом, - добавил он. - Жутко честным. И вот что я получил в награду. - Он пошевелил пальцами своей металлической руки. На ней засветились огоньки, послышались сигналы, означающие, что рука функционирует исправно. - Лучше бы я умер.
Вынув изо рта сигару, он бросил ее на пол и растоптал ногой.
- Я и жене своей пытался растолковать это, - сказал он, взглянув на Мейгри, а потом перевел взгляд на иллюминатор.
Они летели вдвоем в этом маленьком кораблике. Федеральные агенты обычно летают парами. Крис сказал, что третий пассажир на борту вызовет подозрение, если прогулочный корабль решит сканировать их. Брат Фидель остался с Агисом на борту корабля Мейгри. Спарафучиле посадил к себе Рауля и Крошку. Главное, чтобы эти два корабля и корабль с людьми Криса не заметили на «Красавице». Мейгри надеялась, что они летят следом за ними.
- И что случилось? - спросила она.
Лучше болтать, не думать, что их двоих ожидает. Ведь какое-то время они будут на прогулочном корабле одни, без помощников.
- Мы накрыли подпольную фабрику по производству наркотиков на Тисаре-13. Нам предстояла нелегкая работенка - кое-что сделать официально, кое-что провернуть незаметно, но наркодельцы пронюхали, может, подкупили кого-то в нашем агентстве. Они подождали, пока мы проникнем на фабрику, а потом взорвали ее. Мне еще повезло. А партнера моего по кускам три дня собирали. Я-то жив остался, меня положили в госпиталь, подключили к машине… а потом превратили в машину.
- А чего же вы их не остановили, если вы совсем другого хотели? - спросила Мейгри, пораженная горячностью, с которой киборг произносил свой монолог.
- Я пытался. Но мало чего соображал из-за боли и таблеток. Доктора сказали, я не в себе был. - Снова горькая улыбка. - Да и жена не могла отпустить меня с Богом. Сказала докторам, пусть делают, что хотят, только бы я живой остался. Целый год я проторчал в этом проклятом госпитале. Учился ходить, говорить, видеть, слышать, думать. Единственное, что удерживало меня на поверхности - моя жена. Я ведь на все ради нее пошел. А потом меня отпустили домой. Я подошел к дверям, протянул руку, чтобы обнять жену, протянул свою искусственную руку…
Крис вдруг схватил Мейгри за руку, металлические пальцы впились в нее.
- Вот так, - сказал он.
Она сидела неподвижно, спокойно глядя на него.
- А что случилось потом?
- Она не произнесла ни слова, но я почувствовал, как она задрожала. - Он медленно отпустил Мейгри. - А в глазах у нее зажегся огонек. Думаете, любви? Держите карман шире! Жалости. Она жалела меня. Я представил себе, что меня ждет ночью. Она будет лежать, как бревно, в глазах - эта чертова жалость, ведь она с кибернетической машиной должна будет заниматься любовью…
- И вы так и не дали ей шанс?
- Шанс? Для чего? Чтобы она причинила мне в десять раз больше боли, чем мне пришлось пережить? От такой боли таблеток нет, сестренка. Нет, я повернулся, открыл дверь своей фальшивой ногой и пошел, не оглядываясь. Я-то думал, что она разведется со мной, а она не разводится. Вот уже пять лет прошло. Она, видать, прослышала, сколько я денег загребаю, и решила их заполучить, когда мои батарейки перестанут работать.
Он посмотрел на руку Мейгри, увидел следы от своих металлических пальцев.
- Я не хотел надоедать вам. Просто вы умеете держать язык за зубами. И потом, - добавил он, глядя на шрам на ее лице, - вам тоже досталось.
- Кожа на том месте, где шрам, жестче обычной, но на вид куда уродливей.
- Ну да. Его можно замазать или запудрить…
- И вы могли бы что-нибудь предпринять. Но какое это имеет значение, верно?
- Верно, - сказал он, помолчав, внимательно изучая ее. - Думаю, не имеет.
Мейгри отвернулась от него, стала смотреть в небо.
- А вам не приходило в голову, что жена не разводится с вами потому, что любит вас? Потому что поклялась быть верной…
- Да забудьте вы эту ерунду. Это не оговаривалось в нашем брачном контракте.
- Может, - сказала Мейгри, - вы невнимательно его прочитали.
Крис презрительно фыркнул. Откинувшись в кресле, он вынул очередную сигару из кармана, сунул ее в рот. Посмотрел на электронные часы.
- Десять минут тридцать пять секунд. Вы знаете, что вам делать?
- У меня свой план, - ответила Мейгри.
- О'кей, сестренка. Не сердитесь. Просто запомните, когда газ начнет выходить, на десять секунд задержите дыхание.
- Постараюсь не забыть. Надеюсь, ваши люди знают, что им делать. И когда им приступать к действию. Время решает все… - Она нервно посмотрела в иллюминатор. - Если кто-нибудь прилетит слишком рано и их увидят или запеленгуют…
- Расслабьтесь, сестричка. Не берите в голову моих парней, - сказал весело Крис. - О своих думайте, особенно о монахе.
- Он расстрига.
Крис вытащил самокрутку изо рта, посмотрел на Мейгри с веселым блеском в своем уцелевшем глазу.
- Да по этому предателю ад плачет! А ведь его можно было поместить в словарь в том месте, где речь идет о Преданности, Долге и Чести. Кстати, о монахе мы не договаривались. И в контракте не учли его, а якшаться с таким чудиком - лишние хлопоты. Придется доплачивать, сестренка.
- Брат Фидель - моя забота.
- И моя, если сломается. - Киборг щелкнул металлическими пальцами. - Он на нас на всех беду накличет.
- Брат Фидель сильнее, чем вам кажется. Или же чем ему самому кажется.
- Вы меня хотите убедить, сестренка? Или себя? Да это и неважно. Как только он оплошает, ему баста. Вот так. Я не останусь без ответа: или одним махом уложу его, или он разлетится на куски, как я. К тому же я не успел истратить ту половину денег, что вы мне дали, не хочу, чтобы моя женушка на них развлекалась.
Платформа ангара открылась. Они увидели огни, горевшие внутри корабля, команду роботов, выстроившихся на платформе, чтобы встретить их.
- Вы могли бы сами развестись с ней, - сказала деловито Мейгри, доставая свой меч. - Или завещать свои деньги другому лицу.
- Мог бы, - сказал мрачно Крис, не вынимая сигары изо рта. - Весь секрет в том, что я только потому и не умираю, чтобы ей ничего не досталось.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

… в море смерти, где мы плывем наудачу, не смея рулить, ведь гавани нет в этих водах.
Д. Г. Лоуренс. Корабль смерти
Капитан Томи Корбет находилась в своей каюте на корабле «Галактическая Красавица», пытаясь поскорее снять с себя вечернее платье. Она развлекалась за капитанским столиком, когда ей сообщили - шифровкой, чтобы зазря не будоражить гостей, - что произошло нечто из ряда вон выходящее и что ее ждут на капитанском мостике.
- В чем дело, Чарльз? - спросила она своего помощника. На борту корабля были весьма демократичные нравы.
- Федеральный агент. Как снег на голову свалился. Просит разрешения на посадку.
- Мне это не нравится, - пробормотала Томи, глядя на маленький корабль, мерцающий белой краской и опознавательными знаками среди звезд. - Найдите босса.
Томи Корбет была опытным офицером и пилотом. Получила спецподготовку в Галактическом воздушном училище, но оставила блестящую военную карьеру, когда поняла, что ее собираются засадить за письменный стол и компьютер, а значит, ей грозит разлука с космосом ради скучной канцелярской работы.
Ей было под сорок, не замужем, привлекательна, достаточно состоятельна и независима, чтобы позволить себе в течение года нигде не работать, рассматривая предложения, которые градом на нее посыпались. Она согласилась стать капитаном «Галактической Красавицы» по одной причине - ей платили зарплату в два раза больше, чем она получала бы на более солидном месте. А Томи к этому времени привыкла к роскоши.
Здесь были и другие преимущества. Она была, по сути, полновластной хозяйкой на корабле. Босс, хозяин «Галактической Красавицы», занимался только игорным бизнесом. Он ровным счетом ничего не понимал в космических материях, полетах, кораблях и так далее, не мог отличить нос от кормы, полагал, что порт и борт - спиртные напитки, которые подают к десерту, был твердо убежден, что у парсека - шесть ног и крылья.
Посему Томи за все была в ответе, но до определенного предела.
- Не нравится мне это, - сказала она сердито боссу. - Раньше у нас таких инцидентов с агентами федералов не случалось.
- А раньше не было такой политической обстановки, когда все гайки надо было бы закручивать, - вспылил босс. - Эти рвачи небось решили, что надо сейчас хватать сколько удастся, пока не полетело правительство и они не остались без работы.
- А вдруг это пираты…
- Когда пираты нападали на корабль-казино? - удивился босс. - Они же знают, что мы не держим налички. Исключительно кредитными операциями обходимся.
- А что, если, - она понизила голос, - это нападение? Ходят слухи о синдикате…
- Один корабль-развалюха с двумя пилотами на борту? Даже Мэлон такую глупость не сморозил бы. Сегодня в покер делают большие ставки. Не хочу, чтобы тревожили моих гостей. Вы сами с этим разбирайтесь, причем тихо, капитан.
- Слушаю, сэр.
Когда босс называл ее капитаном вместо Томи, как обычно он к ней обращался, она знала, что спорить бессмысленно. Ей не нравилась вся эта история. Хотя никакой веской причины у нее на то не было, просто какое-то странное предчувствие. А Томи вынесла из своих занятий в Галактическом военном училище одно незыблемое правило: то, что выбивается из рутины, грозит неприятностью.
- А что вы обо всем этом думаете? - посмотрела она на своего помощника.
Джеф Черч давно тут работал. Он годился Томи в отцы, но он не обижался на судьбу за то, что ему приходится служить в подчинении у женщины, которая младше его в два раза. Он был умным, добрым человеком, слишком даже добрым. Он не разбирался в людях, но его звезда спасала его всегда. Он рано ушел в отставку, получил весьма скромную пенсию и потому вынужден был искать работу. Сюда он поступил с радостью: Томи оказалась первой, кто согласился взять себе в помощники человека в годах.
Томи знала: она может ему доверять, может доверять его суждениям.
- И мне это не нравится, Томи. Но босс приказал, значит, надо подчиниться. Надо бы отправить отряд охранников их встретить.
- Да, пожалуй, вы правы.
Она разрешила агентам идти на посадку, сама организовала все остальное, включая обед стоимостью в несколько сотен долларов и приятную компанию.
- Смотрите, чтобы охранники сошли за встречающих дорогих гостей. Но пусть прихватят оружие и будут готовы «встретить» этих парней, если надо будет.
Черч кивнул и отправился выполнять распоряжения.
Сделав все, что она наметила, но памятуя о том, что она не должна нарушать интересы своего босса, Томи быстро пошла к себе в каюту переодеться в военную форму. Не к лицу капитану встречать федеральных агентов или кого бы то ни было в серебристом платье без бретелек, хотя оно очень эффектно оттеняло смуглую кожу. А если это не федеральные агенты, ей надо быть ко всему готовой.
Томи застегивала пуговицы на кителе, когда раздался стук в дверь.
- Капитан! Это охрана. У нас ЧП. Я… Я…
Она услышала, как кто-то сдавленно простонал, потом что-то тяжелое, похоже человек, грохнулось на пол.
- Охрана! Охрана! - Томи принялась лихорадочно вызывать по пульту охранников.
Никакого ответа.
- Черт побери! - Томи нажала на другую клавишу. - Черт! На девятой платформе что-то стряслось. Что именно? Камеры что-нибудь показывают?
- Камеры вышли из строя, Томи, - сообщил ее помощник. - А ворота на платформу открыты.
- Черт подери, так закрой их!
- Мы не можем, - доложил он. - Кто-то отключил управление.
- Нам надо отсюда мотать! Пошлите всех охранников на девятую платформу…
- Я так и сделал…
- На экранах появилось семь кораблей, сэр! - раздался пронзительный, взволнованный голос диспетчера. - Они окружили нас!.. Они открывают по нам огонь!
«Поднимите заслонки», хотела дать команду Томи, но слова застыли на ее губах. У «Галактической Красавицы» не было щитов. У корабля не было даже оружия. Сколько раз говорила она своему боссу, что надо купить, но он боялся, что это отпугнет его богатых клиентов.
- Деловые ребята, Томи, - сказал тихо Черч. - Они знают свое дело.
- Я иду на капитанский мостик. Закройте эти чертовы ворота!
- Бесполезно, Томи. Они уже высадились на наш корабль.
Ну что тут скажешь?! Разве что выругаться - но ведь не станешь в микрофон ругаться! Так и не застегнув наполовину пуговицы на кителе, с разлетающимися полами, успев только застегнуть ремень, на котором висел лазерный пистолет, Томи вылетела из каюты и помчалась к капитанскому мостику. Подвыпившие гости шарахались от нее в стороны, уставясь на нее в изумлении или с любопытством, а те, кому не удавалось вовремя уступить ей дорогу, - в бешенстве.
Она подбежала к капитанскому мостику запыхавшись, с трудом переводя дыхание.
- Заприте эту дверь! - приказала она, кивая на дверь, в которую вошла. - Они хотя бы сюда не попадут. Есть какие-нибудь сообщения от охраны?
- Даже если они и пытались что-нибудь сообщить, они не смогли выйти на связь! - Черч с отвращением взглянул на пульт связи. - Линия забита бесконечными звонками: пассажиры переполошились и хотят знать, что происходит.
- И я хотела бы знать! - Томи перевела наконец дыхание. - Всех пошлите к чертовой бабушке! Освободите линию.
- Объявить тревогу?
Томи задумалась, потом покачала головой.
- Нет, начнется паника. Вы предупредили босса?
- Он играет в покер. На наши вызовы не отвечает. Я соединился с его телохранителем…
Томи снова выругалась, тщетно пытаясь обдумать происходящее. Должно быть, какая-то банда устроила нападение. Что-то не сработало…
- Охрана! - крикнула она вне себя.
В дверь постучали.
- Открывайте!
Юный лейтенант, побледнев, начал:
- Что…
Томи взмахнула в бешенстве рукой, чтобы все замолчали.
- Мы на борту вашего корабля, - раздался чей-то голос. - Корабль находится под нашим контролем. Откройте дверь, или мы ее вышибем.
- Желаю удачи! - сказала им Томи, отворачиваясь от дверей. - Пусть повозятся. Где же эта чертова…
- Я связался с охраной, - доложил Черч.
Томи подошла к микрофону.
Охранник говорил тихо, наверно, отсиживался в засаде.
- Сели семь кораблей. Оставили двоих на часах. Остальные разбежались по всем кораблю. Они знают свое дело. Вооружены до зубов. Каким-то газом сбили наповал первую группу охраны.
- Есть убитые?
- Нет, только раненые, но эти парни, не знаю, кто они такие, решили, видно, никого на тот свет не отправлять.
- Значит, это не нападение с целью грабежа, - сказала Томи Черчу. В отчаянии она стукнула кулаком о панель. - Что происходит? Что им нужно? Если бы знать, может, мы бы смогли…
- Томи, - сказал лейтенант, - дверь!
Томи оглянулась, к ужасу своему, она увидела, что дверь начала открываться. В бешенстве она набросилась на лейтенанта.
- Я же приказала запереть…
- Я запер, Томи! Клянусь! - Его голос дрожал от панического страха.
А дверь между тем открылась - плавно, медленно, но неотвратимо. Она увидела маленькое колечко голубого дыма, вырвавшегося из контрольного пульта, того, что был рядом с люком, но, может, это ей просто показалось. У нее не было времени на раздумья. Она держала в руках лазерный пистолет, направив его на дверь.
Вдруг вспыхнул резкий, слепящий голубой свет. Томи выстрелила в него, он на мгновение погас, но лазерный луч отскочил назад, словно ударился о невидимую преграду. В полуоткрытую дверь вошла женщина, облаченная во все черное. Она держала в руках какой-то необычный меч, горевший ярко-голубым светом. Томи снова выстрелила. Голубой свет исчез. Но снова ее выстрел не возымел никакого действия.
Какой-то странный, необычный щит заслонял эту женщину.
Женщина шла к ней. Опять вспыхнул свет. Томи хотела было выстрелить, но адская боль пронзила ей руку, в которой она держала пистолет. Она почуяла запах горелого мяса, увидела, как пошла пузырями ее кожа. А ведь меч не коснулся ее, просто он был очень близко от нее.
Двигаясь стремительно, как молния, женщина чуть приподняла меч. Его голубое пламя обожгло грудь Томи. Оно излучало адский жар.
- Бросьте оружие, - приказала женщина.
Томи, несмотря на чудовищную боль в руке, еще крепче сжала пистолет. С такого расстояния она не промахнется. Эта женщина с мечом, или щитом, или что там у нее было, не сможет увернуться от лазерного луча.
Томи посмотрела ей в глаза, стремясь отвлечь ее внимание от пистолета. В ее серых глазах отсвечивал голубой свет меча, но они были холодны и бесстрастны, как замерзшее море. Голубой свет словно окутал Томи со всех сторон ослепительной пеленой. Она ничего не видела сквозь нее, кроме женщины, стоявшей перед ней. И внезапно ее потрясла догадка, повергшая ее в страх: все, что по ту сторону пелены, - исчезло, оставив ее одну, отторгнутую от прочего мира, одну во времени и пространстве. Лишь женщина с серыми глазами осталась.
- Бросьте оружие! - послышался голос, он звучал в самой Томи, а не где-то в пространстве. - Мне не хотелось бы убивать вас.
Томи готова была выстрелить, но пальцы не слушались. Они теперь подчинялись женщине с серыми глазами, от меча которой исходил голубой свет. Лазерный пистолет с грохотом упал на пол.
Голубой свет исчез, Томи погрузилась, как ей на какое-то мгновение показалось, в темноту, от которой нестерпимо заболели глаза. Женщина переключила свое внимание на других, у Томи возникло ощущение, будто она грохнулась на пол вместе с пистолетом. Она снова стала сама собой, к ней вернулись ее обычные реакция и самообладание. Капитанский мостик, палуба снова стали реальностью.
- Все в порядке, Крис? - спросила женщина киборга, вошедшего следом за ней.
- Все в порядке, сестренка.
Томи оглянулась, увидела, что Черч ранен - он зажал кровоточащую руку, пронзенную дротиком. Его пистолет валялся на полу. Это киборг постарался. Она заметила у киборга какое-то незнакомое ей оружие. Ее диспетчер-связист забился в угол, возле пульта связи, подняв руки, он с таким усердием тянул их вверх, словно хотел дотянуться до потолка.
У киборга, должно быть, был дьявольских слух.
- Кто-то идет, - доложил он женщине, подошел к открытой двери и встал сбоку.
- Сколько?
- Один.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс

Томи напрягла слух, но ничего не услышала; наверно, кто-нибудь из охраны идет. Услышал шум или что-то увидел подозрительное. Она представила себе, как он тихо крадется по коридору, пистолет - наготове; приближается к западне…
Томи хотела было закричать, чтобы предупредить его.
Крис взглянул на нее, улыбнулся, покачал головой. Приложив палец той руки, что была из плоти и крови, к губам, он провел металлическим пальцем по горлу, потом стал выразительно смотреть в открытую дверь. «Закричи. Ты не умрешь - он умрет», - говорил он всем своим видом.
Томи не стала кричать.
В дверях появился охранник с лазерным пистолетом наготове, нацелился им в женщину, наблюдавшую за ним с холодным интересом. У нее в руках был меч, от которого исходило голубое сияние. Человек замер, моргая от резкого света.
Крис не отошел от стены. Он лишь поднял руку, протянул ее в сторону мужчины. Кисть руки киборга отлетела и сильно ударила охранника в затылок. Тот с тихим стоном рухнул на пол. Рука с металлическим звоном упала рядом.
- Еще? - спросила женщина.
Киборг прислушался, остался доволен результатом. Подошел к своей руке, подобрал ее и снова приладил.
- Нет. Агис идет… и брат Фидель.
Томи обратила внимание на паузу между этими двумя именами, увидела, как скривился рот киборга, когда он произносил второе имя, поняла, что это - знак того, что в команде неприятеля раскол, этим можно будет воспользоваться. Рука болела. Стараясь не обращать внимания на боль, Томи стала помогать Черчу.
- Садитесь вот сюда, - сказала она и подвела его к стулу. - Как вы?
Лицо Черча было серым, он выдавил из себя подобие улыбки. Кровь текла меж пальцев. Из кисти руки торчала рукоятка дротика.
- Ему нужен врач, - сердито сказала Томи, поворачиваясь к женщине. - Разрешите мне за ним послать.
Босс наверняка уже знает, что происходит на корабле. Его телохранители - отлично подготовленные парни, давно работают в синдикате. Она свяжется с ним, притворившись, что вызывает доктора, и тогда…
- В этом нет необходимости, - ответила женщина любезным, но при этом абсолютно равнодушным тоном. - Нас тут к тому же и так много.
- Он ранен!
- Это меня не касается, - сказала женщина.
В комнату вошел какой-то человек, быстро оглянулся, холодно и спокойно оценивая ситуацию. Профессиональный солдат, правда, Томи не доводилось таких раньше встречать. Сердце ее упало в пятки. Кто бы ни были эти люди, что бы им ни было нужно, они отлично справляются со своей операцией.
- Все в порядке, миледи. Люди Криса занялись пассажирами. Разводят их по каютам. Спарафучиле стережет водосборник. Рауль готовит настойку.
- Что? - спросила Томи. - Что вы делаете с водой?
«Миледи». Он говорит женщине «миледи». Странно. И все прочее похоже на абсурд. Что нужно этим людям?
- Какие-нибудь инциденты были, Агис? - спросила Мейгри, не обращая внимания на вопрос Томи.
Солдат стрельнул взглядом на Черча, зажавшего кровоточащую руку.
- Совсем немного, миледи, да и те пустяковые. Кое-кто из пассажиров заартачился, но мы им пригрозили, а рукоятки наших пистолетов окончательно их урезонили. С хозяином корабля пришлось попотеть. Он забаррикадировался со своими телохранителями в каюте. Мы выбили дверь, применили газовое оружие. Они на какое-то время отключились, но с ними тоже все будет в порядке.
Томи закусила губу, надеясь, что никто не услышал, как она вздохнула: рухнула ее последняя надежда.
- Неплохо, - сказала миледи. Она кивнула в сторону пульта связи. - Отключите коммуникацию. Начинайте менять курс. Крис, постарайтесь закрыть дверь. О, брат Фидель, - женщина взглянула на вошедшего, - тут три пациента, они будут вам благодарны, если вы им поможете.
Юноша, в отличие от киборга и солдата, явно испытывал душевный дискомфорт, он был смущен и чувствовал себя потерянным. Он вслед за женщиной посмотрел на Томи и Черча. Томи увидела, как у него от ужаса округлились глаза при виде раны Черча.
Женщина называла его братом Фиделем. Томи запомнила насмешку в голосе киборга, когда он назвал его имя. Она торопливо опустила веки, боясь, что кто-нибудь заметит, как у нее вспыхнули глаза от волнения. Она нащупала слабое звено в цепи!
Черч тяжело дышал, лицо покрылось потом. Юноша подошел к нему, стал осматривать раненую руку; в глазах его сквозили тревога и забота. Руки его были сильными, опытными, нежными.
Томи бережно обняла Черча за плечи.
- Ты, мясник! Не смей к нему прикасаться!
Брат Фидель в ужасе уставился на нее, не произнося ни слова. Томи понимала, что миледи наблюдает за ними. Юноша быстро оправился от шока.
- Уверяю вас, мэм…
- Капитан! - рявкнула Томи.
- Уверяю вас, капитан, - сказал юноша, покраснев, не глядя на нее, - я опытный фельдшер. Рану надо обработать… - Тут он заметил ее рану. - И ваш ожог надо обработать, - подняв наконец взгляд и посмотрев ей в глаза, сказал он.
Потом тут же снова опустил взгляд.
- Обо мне не волнуйтесь. А насчет Черча вы правы. Он нуждается в лечении, но ни одному из вас, мясников, не разрешу прикоснуться к нему. Лазарет внизу…
- Никто отсюда не выйдет, - сказала миледи тоном, не терпящим возражения. - И никто больше не войдет. Помощником капитана займется брат Фидель здесь и сейчас, иначе тот истечет кровью.
Черч был на грани потери сознания. Томи, словно бы против своей воли, отошла в сторону.
- Все будет в порядке, - сказала она Черчу.
Брат Фидель рванулся к раненому. Томи, отступая, задела его и с недоумением почувствовала, как напряглось от ее прикосновения его тело. Он шарахнулся от нее, вспыхнул. Быстро-быстро подошел к раненому.
- Вам надо лечь.
Черч, опираясь здоровой рукой о брата Фиделя, поковылял с его помощью к низкой, длинной кушетке, стоявшей у дальней стены каюты; здесь обычно отдыхали пассажиры, попавшие в первый раз на борт роскошного лайнера.
Томи оглядела каюту, которая до недавнего времени была ее капитанским мостиком. Агис менял курс. Осторожно придерживая свою обожженную руку, Томи наклонилась, чтобы увидеть, какие цифры он набирает на компьютере.
Она глазам своим не поверила.
- Постойте! Вы ошиблись!
- Вы ошиблись, Агис? - спросила миледи.
- Нет, миледи. Координаты верны.
Томи обернулась к женщине.
- Но ведь этим курсом мы попадем в Коразианскую галактику!
- Да, капитан.
- Кто вы? - спросила Томи, в первый раз чувствуя, как липкий страх пронизывает ее. - Что вам надо?
- Меня зовут Мейгри Морианна. Может, вы слышали обо мне?
- Да, слышала, - ответила Томи мрачно. - Вы - Страж, особа Королевской крови, одна из последних. Вы - в розыске, вас приказано найти, живой или мертвой!
Она посмотрела на странное оружие женщины, вспомнила, какое чудовищное чувство ей пришлось испытать, когда она против своей воли повиновалась этой женщине. По крайней мере многое стало ясно. Остальные детали постепенно встанут на свои места.
- Ваш любовник - как его зовут? Саган! - улетел в Коразию, чтобы избежать казни, которая его ждет за убийство. А вы сорвались с места, чтобы присоединиться к нему. Поэтому вам нужен этот корабль, верно?
Вояка зашевелился на своем стуле, хмуро посмотрел на Томи.
- Заканчивайте свою работу, Агис.
- Слушаю, миледи.
Мейгри пожала плечами, отвернулась.
- А еще вам нужно, чтобы мы обеспечили вам безопасную дорогу в галактику! - закричала Томи. Страх и гнев кипели в ней, она потеряла самообладание. - Ты собираешься продать нас коразианцам! Сука!
Томи рванулась вперед, готовая убить женщину, не думая о том, что ждет ее. Где-то в тайниках сознания вертелась мысль: лучше погибнуть здесь, чем попасть на Коразию.
Стальная рука преградила ей путь, удар стального кулака в челюсть сразил ее. Томи рухнула на пол. От удара кружилась голова, она едва не потеряла сознание. Преодолевая боль и рвоту, которая распирала ее, она с трудом села, прислонилась к опрокинутому стулу.
Крис стоял над ней, явно желая убедиться, остались ли в ней еще силы к сопротивлению. Остались, но Томи поняла, что здесь не место их проявлять, ее час наступит. Она в изнеможении покачала головой, вытерла кровь тыльной стороной ладони, выплюнула выбитый зуб.
Киборг, довольный, повернулся к Мейгри.
- Вы дотла сожгли запоры на дверях и петли. Они теперь не закроются.
- Может, новые вмонтируете?
- О чем речь! За пару часов управлюсь.
- Действуйте!
- А капитана здесь оставить?
- Я за ней присмотрю. Когда Спарафучиле освободится, он отведет ее с ее помощником к ним в каюты. Желаю удачи, Крис, - добавила Мейгри с улыбкой. - Вам и вашим людям.
- Все будет точь-в-точь, как оговорено в контракте.
Открепив свою руку-оружие, киборг открыл карман в кибернетической ноге, положил туда эту руку, достав взамен другую с маленькими, тонкими пальцами-щупальцами, предназначенными для сложных работ, которые надо выполнять с предельной точностью и сноровкой. Он прикрепил руку к запястью, вернулся к люку.
Мейгри предложила Томи свою помощь.
Капитан угрюмо отказалась, поднялась, цепляясь за опрокинутый стул. А сама следила краем глаза за братом Фиделем; он смотрел в ужасе на нее, бледный как полотно.
Хорошо. Очень хорошо.
- Все в порядке, капитан? - спросила Мейгри.
- Да, ваша добыча не испортилась! - сказала горько Томи, потирая челюсть, которая зверски ныла. - А что вы сделали с водой? Подмешали туда наркотиков?
Мейгри кивнула.
- Мы не можем допустить, чтобы пассажиры и команда устроили бунт. Вы будете спать; мы хотим доставить наш товар целым и невредимым. Коразианцы не станут покупать лежалое мясо.
- Я не дам вам это сделать, - сказала Томи тихо, посмотрев своими карими глазами в серые глаза Мейгри. - Уж это мне под силу.
- Не думаю, - сказала Мейгри. Достав из-за пояса бутылочку, она поднесла ее к губам, сделала большой глоток, отерла рот тыльной стороной ладони. - Рано или поздно, капитан, вас начнет мучить жажда.

ГЛАВА ПЯТНАДЦАТАЯ

Когда убийство я свершил,
был взор друзей суров…
С. Т. Кольридж. Сказание о старом мореходе
Мейгри сидела на капитанском мостике «Галактической Красавицы», пристально глядя в черное пространство перед собой, в пустоту, которая отделяла их галактику от галактики коразианцев. Звезд не было. Ничего, кроме случайного атома, затерявшегося в огромных просторах.
И в душе ее была пустота. Черная, зловещая, пугающая. Она везла тысячу невинных людей на чудовищную смерть, ибо понимала, что шансы на удачное воплощение в жизнь их плана были ничтожно малы, их ждет в Коразианской галактике в буквальном смысле слова рефрижератор для хранения мяса, но она при этом ничего не чувствовала.
- Миледи, - послышался тихий, почтительный голос брата Фиделя.
Мейгри поняла, что монах стоит позади, держа поднос с едой, которую он принес для нее. Она покачала головой.
- Миледи, - сказал он ворчливо, - вам надо есть.
- Есть. - По телу Мейгри пробежала дрожь. - Вы когда-нибудь видели, как едят коразианцы, брат Фидель? Я видела. Коразианцы - воплощение энергии - едят все, что богато энергетикой: людей, инопланетян, деревья, любое живое существо.
Фидель, побледнев, сел рядом с ней, положил руку на ее руку.
- Миледи, не поступайте так…
Мейгри повернулась, посмотрела на него, серые глаза, казалось, отражали пустоту.
«А может, будет и того хуже. - Она перевела взгляд с монаха на черную бездну. - Коразианцам нужны рабы работать на фабриках, на судоверфях, строить корабли и летательные аппараты, на которых они смогут, пересекая пустоту, прилетать в нашу галактику. Рабы гнут спину на коразианцев, понимая в глубине души, что они создают орудия порабощения других. Но не работать нельзя, за это жестоко наказывают».
- Вы просто устали, миледи. Вы не спали…
- Он умирает, Фидель.
Монах затаил дыхание. Невольно еще крепче стиснул руку Мейгри.
- Кто, миледи? - спросил он тихо, хотя прекрасно знал, о ком идет речь.
- Не могу выразить словами, или найти этому определение, или хотя бы логическое объяснение. Человек может часами сидеть на берегу океана, следить за отливом, но вода убывает так медленно и незаметно, что он вряд ли сознает, что это происходит. Только взглянув на мокрый песок у своих ног, сообразит, что несколько часов тому назад вода тут плескалась, кое-где образуя глубокие озерца, а кое-где омывая камни и убегая назад, в океан, и он поймет, что происходит. Во мне ничего, брат, не осталось - только бесконечная полоса сухого песка.
- Это ловец душ… - начал брат Фидель.
- Нет, я чувствую, что Абдиэль в бешенстве от своей беспомощности и слабости. Он отлично знает Сагана, но такой поворот он не предусмотрел. Он считал, что Дерек по-прежнему честолюбивый человек, которым можно управлять, каким он был в юности. Абдиэль подозревал о переменах, произошедших с ним. Саган отступает, - добавила она. - Он выбирает смерть, чтобы убежать от врага.
- Милорд никогда не поступит так! - сказал Фидель. - Самоубийство - величайший грех.
Мейгри грустно улыбнулась.
- Если бы милорду надо было противостоять одному Абдиэлю, то тогда вы были бы правы. Он мог бы выстоять, перетерпеть пытки, которым его подверг ловец душ. Но самая трудная битва, в которой приходится Сагану сражаться, - битва с самим собой. И единственный способ победить в ней - проиграть. Он предпочитает ретироваться с поля брани подобру-поздорову… А мне что делать, брат Фидель? - Голос Мейгри исказило страдание. - Я должна помешать ему, остановить его, вернуть на поле боя, заставить сражаться в битве, которую он не в силах выиграть, в битве, в которой он получит смертельные раны, раны, которые ему никогда не исцелить. Я сделаю это, а потом брошу его, ему одному придется сражаться за себя.
Она снова посмотрела в бесконечную тьму. Глаза ее сияли огнем. И не было слез утешения.
- Человек никогда не остается один, с ним Господь…
- Вы верите в сон Сагана, брат Фидель? Верите в судьбу, которую нам не дано изменить? А если так, то и Создатель ничем не лучше любого кукловода, а мы, простые смертные, - игрушки в Его руках.
- Я слышал, как вы сказали, миледи: «У меня нет выбора». Но ведь это не совсем так, верно? У вас были разные варианты. А вы выбрали ту дорогу, по которой сейчас идете, не знаю, верная она или нет. И вот еще что. Если Господь освещает какую-то дорогу, погруженную до того во тьму, не значит ли это, что Он указывает вам путь?
«Или пытается остановить меня», - хотела добавить Мейгри, но ее перебили Крис и Агис, вернувшиеся из машинного отделения.
- Все в порядке, миледи, - доложил Агис. - Корабль способен сделать прыжок в другую галактику. Топлива предостаточно…
- А на обратный путь? - спросила Мейгри, быстро переключившись на текущие проблемы.
- Маловато, но надеюсь, что армада Его величества прилетит с запасом топлива. И когда мы с ней встретимся, то подзаправимся.
Насмешливая улыбка Мейгри искривила шрам на ее лице.
- Конечно. А как насчет управления кораблем? Вы можете со своими людьми взять все в свои руки?
- Нет проблем, - ответил Крис. - Машины в отличном состоянии. Лучше, чем обычно на таких посудинах. Капитан следит за своим кораблем.
Мейгри кивнула.
- Вполне. Вы предупредили своих людей, чтобы они не пили воду?
- Да, миледи. У нас для этого другая вода. - Агис подошел к ней и сел рядом. - Готовиться к прыжку, миледи?
- Да, и пошлите сигнал Его величеству. Я набила на компьютере код и координаты полета. Вам надо только передать ему все это. А потом дайте знать Спарафучиле и Раулю.
- Слушаю, миледи.
Агис отправился выполнять задание. Крис, прихватив нужные ему детали в мастерской, продолжил починку дверей. Мейгри смотрела в пустое пространство за бортом корабля.

* * *

Брат Фидель сложил руки, приготовившись молиться за Сагана. И тут же вспомнил о своих неразрешенных проблемах - пусть и не духовных, а плотских. Он пришел к Мейгри, чтобы обсудить их, но понял, что не может решиться. Они ему казались такими ничтожными. Да она и не поймет его!
Ему было стыдно. Он мог легко и свободно беседовать о Боге, когда речь заходила о том, что мучает другого, но его собственные проблемы… Он пытался молиться, но не смог. Он не мог в мыслях воспарить к небесам, а плутал в теплой тьме, где-то низко-низко.
Прежде всего Фиделя волновало состояние здоровья помощника капитана. Он с Агисом отнес его в лазарет, там судовой врач быстро и ловко извлек из его руки дротик.
Брат Фидель зорко следил за тем, чтобы врач во время операции не пил воду. Когда же он кончил оперировать, а пациента переложили на койку, доктор налил себе из крана стакан воды и выпил. Фидель молча наблюдал за ним. Через какие-то секунды врач сам уже лежал на койке и спал мертвецким сном.
Священник взял из шкафчика с лекарствами все, что нужно, чтобы обработать обожженную руку капитана, и удалился, повторяя про себя, что гораздо безопасней держать свои жертвы в наркотическом дурмане, чем в неизбывном страдании, наркотики лучше угроз, побоев, попыток к бегству, убийства, словом, всего того, чего не избежать, коли заложников приходится долго держать.
Вернувшись на капитанский мостик, он застал Мейгри и Агиса, которые горячо обсуждали, какой дорогой лучше лететь на Коразию, Крис переговаривался со своими людьми, проверяя, кто что делает, причем, судя по всему, аппарат связи у него был вмонтирован в мозг. Фидель оглядел каюту. Капитана не было.
- Простите, миледи, но где… капитан? - Почему-то всякий раз, как монах заговаривал о какой-нибудь женщине, он заливался краской, а внутри все напрягалось.
Мейгри оторвалась от работы, посмотрела на него.
Фидель почувствовал себя виноватым, правда, - в чем, он и сам не знал. Он протянул мазь и бинты.
- Это для ее руки, - сказал он, запинаясь.
Казалось, миледи видит его насквозь, но она сказала сухо:
- Спарафучиле отвел капитана к ней в каюту. Она расположена на той же палубе, что и машинное отделение. Мне некого отправить с вами, чтобы показать дорогу…
- Я… сам найду, - выдавил из себя брат Фидель, готовый провалиться сквозь землю от внимательного, изучающего взгляда миледи. Мысль о том, что капитан оказалась во власти убийцы, ужаснула его. Он поторопился уйти; на прогулочном корабле повсюду были развешаны карты с надписями: «Вы находитесь вот здесь» с указательными стрелками; спустившись с мостика, с их помощью он легко нашел машинное отделение.
Когда он шел по коридору в поисках каюты капитана, он буквально налетел на Спарафучиле, вынырнувшего из одной из кают. Священник услышал из полуоткрытой двери стон, это стонала от боли женщина.
- Что вы с ней сделали? - спросил Фидель у ублюдка.
Раскосые глаза на злом, грубом лице еще больше стали косить, сузились, Спарафучиле корчился, давясь от смеха. Едва видный сквозь заросли щетины рот скривила злая ухмылка.
- Бабенка решила подшутить над Спарафучиле, - сказал убийца. - Она приняла Спарафучиле за идиота. Или решила, что он не дорожит своей работой. Теперь она поняла, что к чему. Больше не станет шутить со Спарафучиле.
Голос был тихим, шипящим. Фидель почувствовал, как все внутри у него съежилось, обдало холодом. Его захлестнуло волной отвращения к этому человеку, но видя, что тот зорко следит за ним, он попытался скрыть свои чувства. Шагнул вперед.
Ублюдок загородил ему проход в дверь.
- Пропустите меня, - сказал Фидель, начиная злиться.
- А что вам нужно от нее? - спросил убийца с ухмылкой, словно зная ответ.
- Меня послала к ней леди Мейгри, - ответил брат Фидель. - У меня для нее лекарства и бинты. - Он сделал еще один шаг вперед, почти вплотную приблизившись к Спарафучиле. - Пропустите меня.
- Леди послала вас? - Спарафучиле призадумался. Он медленно отступил, словно отползающая в сторону змея. - Я пойду с вами.
- Нет, - сказал брат Фидель. - Не надо. К тому же миледи ждет вас на капитанском мостике.
Это было ложью, но священник надеялся, что Господь простит ему ее, ведь он солгал ради благого дела. Убийца отошел от дверей.
- Берегитесь! - предупредил он. - Бабенка себе на уме! Как бы с вами какую шутку не отколола. Если что, зовите меня на помощь.
И он подмигнул ему одним глазом, тем, что был расположен повыше другого на его чудовищно изуродованном лице. А затем молча двинулся быстрым шагом по коридору.
Фидель заглянул в каюту, увидел лежащую на постели Томи. Потом оглянулся - убийца исчез из виду, словно растворился. Весь дрожа, монах вошел в каюту и закрыл за собой дверь.
Томи стонала. Фиделя охватили жалость и сочувствие к больной, которые вытеснили гнев и отвращение. Он торопливо подошел к ней, осмотрел ее - но ни крови, ни ран не обнаружил. Ее миндалевидные глаза были полны боли, она с тревогой и страхом следила за ним. Увидев, что он к ней приближается, она перестала стонать. Дыхание у нее было учащенным, хотя и глубоким. На смуглой коже блестели капли пота. Ее густые иссиня-черные волосы, стриженные на висках, были зачесаны наверх. Они сияли над ее изящной головкой, словно корона из черного дерева.
Обессиленная от боли, прикованная к постели, она тем не менее, словно дикий зверек, попавший в западню, была готова в любую секунду защитить себя - комок мышц, сгусток решимости и энергии. Когда они первый раз увидели Томи на капитанском мостике, китель на ней был расстегнут. Сейчас он был распахнут, казалось, чья-то рука пыталась разорвать его; большие твердые груди были наполовину обнажены.
Фидель смотрел на нее, потом, спохватившись, отвел глаза в сторону.
Почти не давая себе отчета в своих действиях, передвигаясь вслепую, движимый профессиональным опытом санитара, он положил лекарство и бинты на ночную тумбочку и поспешил в ванную. Набрал стакан воды из-под крана, вернулся к девушке.
Она чуть-чуть расслабилась, хотя в глазах по-прежнему притаилась подозрительность, но не сводила с него взгляда.
Фидель попытался представить, что перед ним пациент с «Феникса»; он подошел к постели, наклонился, чтобы приподнять Томи, протянул ей стакан воды.
Она выбила стакан из его руки мощным ударом. Стакан упал и разбился.
- Отойдите от меня! - сказала Томи сквозь стиснутые зубы. - Убирайтесь отсюда! Ступайте к своей суке-убийце, скажите, что я не сломалась.
Брат Фидель глянул на разбитый стакан, на воду, растекшуюся по ковру, который покрывал металлический пол.
- Простите меня, я не хотел… Поверьте мне, прошу вас. Я… увидел, как вы страдаете. Хотел вам помочь…
Он не осмеливался смотреть на нее.
- Я соберу… а то порежетесь. А потому уйду…
Женщина больше ничего не сказала. Брат Фидель стал собирать осколки, но он ни на секунду не забывал о Томи, о ее темных глазах, неотступно следящих за ним, слышал, что дыхание у нее выровнялось, ощутил запах каких-то экзотических духов. Рука у него дрожала, он чуть было не поранился. Большие куски стекла он выбросил в корзину. Пошел в ванную, намочил полотенце и стал им собирать мелкие осколки. Потом постоял в нерешительности, не зная, куда бросить мокрое полотенце, и тоже сунул его в мусорную корзину. Он ни разу не взглянул на женщину, но все это время он знал, что она следит за ним.
Покончив с разбитым стаканом, он подошел к ее постели, сложив руки, глядя на ярко-желтую простыню, покрывающую матрац.
- Я оставлю вам мазь, смажьте свой ожог. Не жалейте, положите побольше, потом забинтуйте. Боль пройдет, рана будет стерильной. Руку можно будет мыть, но не забывайте каждый раз мазать. Без воды вы продержитесь всего несколько дней. - Он повернулся и хотел уйти.
Томи протянула свою смуглую с тонкими пальцами руку, коснувшись монаха.
- Намазать я смогу, - сказала она хрипло, - но забинтовать - нет. Никогда… не бинтовала. Лучше уж вы мне забинтуйте.
Брат Фидель закрыл глаза, призвав на помощь все свои силы. От прикосновения ее пальцев по телу побежали языки пламени. Он заставил себя вспомнить людей с мертвыми глазами, переодетых в монахов; брата Мигеля, затаившегося среди надгробий; истекающего кровью, может быть, умирающего лорда Сагана. Он открыл глаза и, успокоившись, стал обрабатывать рану.
Девушка смотрела на него в замешательстве, наморщив лоб.
- Я слышала, что вас называли «братом». Вы чей-то родственник, может, этой суки?
- Я… вернее, я был… священником, - сказал Фидель. - В Ордене Адаманта.
- Священником! - усмехнулась девушка, посмотрела на него, потом с отвращение покачала головой. Откинулась на подушку. - Думаете, я поверю вам?
- Не имеет никакого значения, поверите вы мне или нет, - ответил Фидель тихо, но твердо, намазывая мазь на ее удивительно длинные пальцы с покрытыми ярким лаком ногтями. - Простите меня, - сказал он, помолчав. - Я вам не делаю больно, капитан?
- Томи, - поправила она его. - Зовите меня Томи. - Она внезапно сжала его руку, боль исказила ее лицо. Она сглотнула слезу, перевела дыхание, потом расслабилась. - Нет, не вы. Этот урод…
- Что вам сделал Спарафучиле? - спросил озабоченно Фидель, туго перебинтовывая руку в волдырях. Потом оглядел Томи. - Я не вижу ран…
- Да, он работает, не оставляя следов, - согласилась Томи, выдавив из себя подобие мрачной улыбки. - Я ошиблась в нем, решила по его виду, что он идиот. Хотела отобрать у него пистолет. Но он таким шустрым оказался! - Она грустно потерла правую руку. - Я небось не первая не за того его приняла. Он - первоклассный, хладнокровный убийца. У этой суки, наверно, много денег, раз она такого профессионала сумела нанять…
- Пожалуйста, не называйте ее так, - попросил Фидель, не отрывая взгляда от желтой простыни. - Она настоящая леди. Вы даже не понимаете…
- Нет, это вы не понимаете. - Томи поднялась на локте, взяла его за руку. Впилась своими длинными ногтями в его кожу. - Посмотрите на меня, черт бы вас побрал! Священник! Что вы делаете, брат?! Отпеваете тех, кого эта банда убийц на тот свет отправляет? И нам такую же службу сослужите, когда коразианцы расправятся с нами? Только вряд ли от нас что останется… А что вы собираетесь делать с деньгами, заработанными на крови, священник? Сделаете пожертвование?
Сильная рука дрожала от гнева, охватившего ее. Он ощущал тепло ее тела, мускусный запах ее духов, а может, кожи, видел ее великолепные, ясные глаза, ослепительную белизну ее зубов, сияющих на фоне смуглой кожи, ощущал боль от ее ногтей. И боль от ее слов. Она заставила его взглянуть на себя со стороны, убедиться в том, что он не такой, как другие, между ним и прочими, даже между ним и леди Мейгри - пропасть. Пропасть, которая куда больше, чем та, что разделяет галактики…
Она придвинулась к нему, прикрыв миндалевидные глаза, ее пухлые, влажные, коралловые губы приближались к его губам. Она притянула его к себе. Китель снова распахнулся, обнажив грудь. Он представил себе, как его рука ласкает ее.
Языки пламени, охватившие его, вырывались откуда-то снизу, из поясницы. Все тело ныло, боль была сладкой и внушающей страх, она была запретной - ведь он принес обет воздержания, была желанной, сладкой в силу своей запретности. Он не пошевелился, не сделал ни одного движения навстречу ей, но и не остановил ее. Он закрыл глаза, вдыхая ее аромат, прикосновение разжигало огонь.
Ее рука скользнула к нему под рубашку, коснулась кожи, он задрожал от этого прикосновения, которое было прохладным… прохладным и ищущим.
Брат Фидель выпрямился, отпрянув от женщины, от ее трепетных пальцев.
- У меня нет оружия, - сказал он холодно.
Миндалевидные глаза смотрели на него. Какое-то мгновение она казалась сбитой с толку, потом в глазах вспыхнул вызов.
- Попытка не пытка! - Она снова откинулась на подушку, запахнула китель, укрылась. - Убирайтесь!
Брат Фидель, дрожа от страха, из последних сил стараясь сохранить невозмутимость, пошел к выходу. Открыл дверь.
- Скажите вашей «леди», что я лучше умру от жажды, - прошипела ему Томи вслед. - А вы, глядишь, помолитесь за меня, брат!
Фидель остановился, но не повернулся, не ответил. Выйдя за дверь, он закрыл ее, запер, не отдавая себе отчета, что он делает. Он не прошел и несколько шагов, как вынужден был остановиться. На него накатила тошнота. Он прислонился к стене, обессилев, стараясь унять подступившую рвоту.
- Господи, прости меня! - кричал он, дрожа всем телом. - Господи, прости меня!

* * *

- Брат Фидель! - Это был голос леди Мейгри, прорвавшейся сквозь темные, мутные облака, зависшие над ним.
Монах посмотрел наверх, подняв голову, понял, что она давно уже зовет его. Он вспыхнул.
- Да-а, миледи?
- Брат Фидель, у вас все в порядке?
Нет, у него все было не в порядке. Она говорила нежно, в голосе звучало сочувствие. Он готов был во всем сознаться ей, излить свою грешную душу. Слова жгли ему губы. Он поднял взгляд, полный мольбы, и увидел Агиса, стоявшего рядом с ней с мрачным, суровым лицом. Увидев ухмыляющегося Спарафучиле, отлично знавшего, что пришлось выдержать Фиделю, увидел обычно равнодушного Криса, с любопытством поглядывавшего на него, Рауля, блаженно улыбавшегося ему. Они знали. Они все знали.

Предыдущая страница 21 Следующая страница


Галактический враг 22

Фидель проглотил слюну, сжал губы.
- Не тревожьтесь обо мне. У меня все отлично.
Мейгри перехватила взгляд монаха, которым он обвел стоявших вокруг мужчин.
- Агис, вы получили ответ от Дайена?
- Нет, миледи.
- А должны бы получить. Пошлите еще один сигнал.
- Слушаюсь, миледи. - Уловив в ее голосе легкий упрек, он поспешил выполнить задание.
- Я починил дверь, - сказал Крис, когда миледи взглянула на него.
- Проверьте судно. Проверьте пассажиров.
- Будет сделано, сестренка. - Крис глянул на священника, покачал головой и вышел.
Спарафучиле, сообразив в чем дело, отошел в дальний угол.
Мейгри повернулась к Фиделю.
- Я решила, что вы пришли ко мне пораньше, чтобы сообщить мне какую-то информацию. Простите. - Она грустно улыбнулась. - Я не дала вам возможности сделать это. Слушаю вас.
Они были одни. Все, что он скажет ей, умрет в ней, она никогда не проговорится. Ему казалось, что она и так все знает.
Но можно ли перекладывать на нее этот груз? Поймет ли она его? У нее у самой поединок с Господом. Фидель вздохнул и принял решение сражаться в одиночку.
- Капитан отказывается, миледи, - сказал он ровным, спокойным голосом, - пить воду с наркотиками. Она говорит, что скорее умрет, чем уступит.
Может, Мейгри и ждала услышать от него что-то другое, может, была раздосадована, что не услышала, но скрыла свое разочарование, ограничившись долгим, пытливым взглядом.
А в том, что священник опустил глаза под этим пытливым взглядом, не было ничего удивительного, он так всегда делал.
- Да, охотно верю, - сказала Мейгри. - У этой женщины сильный характер, она не привыкла, чтобы ей перечили. Если она что-то намечает, сдается мне, она всегда этого добивается.
Она предупреждает его? Брат Фидель хранил молчание.
- Рауль! - позвала Мейгри адонианца, смотревшего на экран, как обычно, затуманенным взором.
Лоти подошел к ней; длинные волосы развевались во все стороны, весь в кружевах, оборках и драгоценных камнях. Следом за Раулем шел странный человечек, которого Фидель видел впервые. Он был низкорослым. Непонятной национальности, непонятного пола - он был облачен в плащ, который был ему очень велик, на голове - мягкая шляпа. Фидель мог разглядеть лишь его озорные глаза, взгляд которых смущал его.
- Можем ли мы с Крошкой удостоиться высокой чести выполнить вашу просьбу, миледи? - спросил Рауль в обычной своей пышной манере и поклонился.
- Приготовь раствор из своего наркотика, чтобы мы сделали инъекцию капитану этого судна и всем тем, кто отказывается пить воду. Можешь?
- Нет ничего легче, миледи. На самом деле я предугадал это ваше пожелание. Раствор для инъекции готов. - Рауль сделал изящный жест рукой в сторону стерилизатора, который он принес с собой. - Приступить к выполнению задания?
Мейгри какое-то время раздумывала.
- Нет, Рауль. Капитан - чрезвычайно активная личность с сильной волей. Полагаю, Спарафучиле скорее с ней справится.
Брат Фидель поднялся, сцепив руки.
- Я сделаю капитану укол.
Мейгри это очень удивило, она колебалась.
- Вы уверены, что у вас получится, брат? - спросила она, испытующе глядя на него.
На этот раз брат Фидель посмотрел ей прямо в глаза.
- Да, миледи.
- Отлично. Рауль, дай брату Фиделю все, что нужно.
Лоти повиновался. Священник взял стерилизатор, внимательно выслушал инструкцию, какую дозу вводить, и ушел, сохраняя внешнее спокойствие.

* * *

Мейгри смотрела ему вслед. Со вздохом повернувшись, она увидела, что все смотрят на нее.
Рауль, нахохлившись, слушал своего приятеля, хотя тот не произнес ни слова.
- Крошка говорит, миледи, что священник в смятении. У него коварные намерения, которые разожгла эта похотливая женщина-капитан.
- Не надо быть пророком, чтобы понять это, - сухо сказала Мейгри и приложила руки к вискам: очень болела голова.
«Господи! Ну неужели ты не можешь выбрать другое место и другое время?! У меня ведь и так проблем по горло. Как мне еще и с этим справиться? Брату Фиделю предстоит поединок с самим дьяволом. Никто не в состоянии выйти на поле битвы вместо него. Да и дело слишком важное, нельзя рисковать, выжидая, проиграет священник… или победит».
- Спарафучиле! Ступайте за ним. Не вмешивайтесь, просто последите. И, - добавила она помолчав, - смотрите, чтобы он не обнаружил, что за ним следят.
Ублюдок, кивнув, вышел из каюты.
- Не нравится мне это, - сказала она, подходя к Агису. - Не нравится мне, что я за ним шпионю.
- У вас нет выбора, миледи, - ответил центурион.
Мейгри вздохнула.
- Какие-нибудь вести от Его величества?
- Никаких, миледи.

ГЛАВА ШЕСТНАДЦАТАЯ

Как тяжко, коли страсть и долг столкнулись!
А. Теннисон. Принцесса
У Дайена раскалывалась голова после ночи, в которой сладкие мечты смешались с чудовищными кошмарами. А сегодня, как никогда, он должен быть собранным, призвать на помощь все свои силы, ибо сегодня ему предстояло торговаться с Ди-Луной и Рикилтом о том, сколько людей, кораблей и денег они выделят на предстоящее сражение, в котором с Божьей помощью Дайен выиграет корону.
Мечты, которые одолевали его, пока он бодрствовал, и сны так переплелись ночью, что он теперь и не знал, что было явью, а что плодом его воображения. Когда вспоминал вчерашний день, ему становилось тепло на душе, хотя в комнате был лютый холод. И он знал твердо: Камила любит его, она обещала стать его женой!
Но надо было проснуться, стряхнуть с себя все эти благостные иллюзии и мечты. Он вспомнил, что вчера утром он увидел, как Медведь и его неуклюжие сыновья стоят под струей воды, заменившей им душ. Они разделись донага в дальнем углу двора, на крышу пристроили бочку. Потом по их сигналу слуги открыли бочку, и на них рухнул водопад воды с кусочками льда. Дайен, со страхом и любопытством наблюдавший за ними, почувствовал, как по его телу пробежала дрожь.
И вот, стиснув зубы, чтобы они не стучали, он вышел во двор - холодный ветер пробирал до самых костей, а когда водопад ледяной воды обрушился на него, дыхание перехватило. Мотая головой, моргая, пыхтя и пританцовывая, чтобы согреться, он протянул вслепую руку за полотенцем; вдруг кто-то бросил ему полотенце, чуть не сбив с ног.
- Спасибо! - выдавил Дайен и стал вытирать лицо мягкой шерстяной тканью.
- Мне рассказывали, что после любовных свиданий парни принимают холодный душ. Не боишься, что так ты слишком далеко зайдешь?
Таск, закутанный в меховую куртку, с ужасом взирал на Дайена.
Дайен засмеялся. Холодная вода взбодрила его. Разогнала мрачные мысли, роившиеся у него в голове, ночные кошмары. Он - молод, он - король. Камила любит его. Только это важно. Он тер с остервенением полотенцем кожу, отчего та покраснела. Когда тело стало сухим, он принялся за свои рыжие волосы, они стали разлетаться во все стороны, словно солнечные лучи.
Усмехнувшись, он бросил полотенце в Таска.
- Давай! Теперь сам вставай!
Таск, дрожа под тяжелой шкурой, обхватил себя руками и замотал головой.
- Я женатый человек, малыш. Мне нельзя рисковать, отморожу яйца, что тогда? Правда, после сегодняшней ночи, кажется, уже не имеет значения, где я их отморожу - в доме или здесь. - Он мрачно кивнул в сторону спальни.
- Вы поссорились с Нолой?
- Вроде того, - ответил Таск, качая в растерянности головой. - Не знаю. Если поссорились - не моя вина.
- Не горюй, - утешил его Дайен, внезапно ощутив себя старым, мудрым и опытным в науке любви. - Что бы там ни было, она простит. Женщины умеют прощать. - Вернув полотенце Таску, он начал одеваться.
Таск наблюдал за ним с подозрением.
- Что с тобой, малыш? Вчера вечером ты на себя не был похож.
Дайен ни с кем не собирался делиться, но сейчас он понял, что не может хранить свою тайну. Казалось, он хочет написать о своей любви на небе огромными буквами - пусть сияют днем всеми цветами радуги, а ночью - звездными огнями. Дайен замер с рубашкой в руках, не обращая никакого внимания на ледяной ветер, морозивший его голое тело.
- Таск, - сказал он, подойдя поближе к другу, говоря взволнованным, негромким голосом, хотя никого поблизости не было и никто бы их не услышал, разве что слуги, но те суетились с бочкой, наполняя ее водой. - Я попросил вчера Камилу стать моей женой.
Он отступил, следя с волнением за реакцией Таска.
- Попросил, малыш. - Таск задумчиво смотрел на него. - И что она тебе ответила?
- Да! - Дайен готов был пропеть это слово, считая, что его обязательно надо петь. Не скажешь ведь обычным голосом. - Она сказала «да»!
- Ага! Я мог бы и сам догадаться, - ответил Таск.
Дайен удивился, что его приятель отреагировал без должного восторга.
- Таск! Кончай! Ну что ты уставился на меня с таким видом, словно я собрался с поля боя дезертировать?! Вспомни, что с тобой и с Нолой было, когда вы познакомились!
- Ха, да мы возненавидели друг друга!
- Да, было дело, - сказал Дайен чуть поспокойнее. - Но потом…
- Малыш, Нола сказала мне утром, что она с тобой говорила. Ты хоть что-нибудь услышал?
Дайен замолчал, оделся, натянул куртку через голову. Присев на перевернутую бочку, надел носки и ботинки.
- Услышал, - сказал он угрюмо. - Я обдумал ее слова, правда.
- И долго думал? Две секунды?
- Просто… когда я увидел Камилу… Я… мы встретились вчера ночью в коридоре, абсолютно случайно…
- И твои гормоны все решили за тебя.
- Вовсе нет! - сердито воскликнул Дайен. - Это… Ладно, забудь все! Забудь! Не надо было мне ничего говорить. И ты никому не говори, ладно? - Он посмотрел на своего друга. - Обещаешь?
- Никому, малыш, не скажу! - сказал, вздохнув, Таск и положил руку на его плечо. - Я счастлив за тебя, малыш. Честно, я надеюсь, что все будет хорошо. Тебе и так досталось. Ты заслужил это. Правда, заслужил.
- Спасибо, Таск, - сказал Дайен, сжимая руку друга. - Жаль, что я раскололся. Но я рад, что ты теперь все знаешь. Я бы не стал говорить тебе… мне показалось, что ты уже догадался. После всего, что было между нами, ты единственный человек, кому я могу довериться. И еще Ноле. Леди Мейгри, Саган, даже генерал Дикстер - они все чего-то от меня хотят. А ты ничего никогда не хотел. Просто был всегда рядом… ради меня. Вот я и пытаюсь тебе сказать, что я ценю это…
- Хорошо, малыш, хорошо, - перебил его Таск, вытер нос, прокашлялся. - Теперь ты, чего доброго, попросишь меня жениться на тебе.
- Нет, не попрошу! Ни за что! - засмеялся Дайен, потом успокоился. - Расскажи Ноле. Поблагодари ее за совет, но слишком поздно она его мне дала.
- Думаю, она и сама это поняла, малыш, - сказал Таск, вспомнив, как ночью плакала Нола. - Думаю, она с самого начала поняла.

* * *

Завтракали шумно и весело. Соня с помощницами бегали из кухни в столовую и обратно, там кипели чайники с водой для стирки. Медведь с сыновьями и двоюродными братьями, прилетевшими рано утром, обсуждали планы на день, говорили, вернее, кричали во все горло. Готовились к охоте, стучали мечами и кинжалами по столу, возбужденные собаки покусывали сами себя за лапы, лаяли друг на друга, пытались выманить хозяев на улицу.
Камила собиралась на охоту. Дайену тоже очень хотелось пойти, хотя он сомневался, сможет ли поймать дикого кабана сетью и мечом. Но он должен был выполнить свой долг - договориться с Ди-Луной и Рикилтом.
- Мы скоро пойдем на свою охоту, - напомнил ему Медведь, подмигнув. Он тоже решил не идти, ограничился тем, что давал всем советы и наставления.
Дайен и Камила почти не говорили друг с другом за завтраком, боялись, что слова повлекут за собой слишком неосторожные поступки. Они утешились взглядами и улыбками, они были уверены, что об их тайне никто не прознал, не ведая того, что они лучатся, как солнышко, проглянувшее сквозь облака.
Соня с мужем тоже переглядывались. Соня кивала головой, пожимала плечами, улыбалась, казалось, она говорила: «А ты чего ждал?» Медведь то хмурился, то ухмылялся, все время теребил свою бороду, казалось, что он вот-вот вырвет ее.
Звон мечей, лай собак, взрывы хохота, грохот опрокидываемых стульев и шум, с которым нечаянно упал один из кузенов. Наконец охотники ушли… Первый раз в жизни Дайен ощутил, что такое семья, дом, любовь, радость, разделенные боль и печаль, а не страдание в одиночку. Он взял на руки малыша, который расхныкался, потому что его оставили дома, и стал смотреть вслед Камиле. Дайен с нетерпением ждал вечера, когда она вернется и они сядут вместе за стол, близко, но не касаясь друг друга, взявшись под столом за руки, чтобы никто не заметил.
И он испытывал в ту минуту счастье - не блаженство, не восторг, не радость, а счастье, простое и естественное. Он был доволен. Ему ничего не надо было, лишь бы это мгновение длилось вечно.
«Умри сейчас! »
Дайен услышал голос Сагана, он поразил юношу, на сердце стало тяжело. В Древней Греции этот призыв был советом тому, кому улыбнулась Судьба.
Умри сейчас! Потому что ты не сможешь никогда быть таким же счастливым, какой ты сейчас, лучше умереть с этим ощущением счастья, чем познать горечь утраты.
Подошел Таск.
- Мы получили сообщение, малыш, от леди Мейгри. Она на корабле, готовится к прыжку. Хочет знать, все ли у нас в порядке, когда ты собираешься встретиться с ней… - Таск замолчал, добавил с намеком: - Если ты собираешься встретиться.
Дайен поставил малыша на пол, подтолкнул его матери, пошел следом за Медведем по винтовой лестнице в комнату, что была в башне. А там он тоже услышал в шуме ветра, гулявшего меж трещин и щелей старых стен, голос Судьбы.
«Умри сейчас! »

* * *

Дайен помолчал какое-то время, чтобы настроиться на прошлую жизнь, которая казалась теперь выхолощенной, холодной и в которой он был ужасающе одинок. Он сказал себе, что теперь все будет по-другому, - ведь у него есть Камила. Все изменится к лучшему. И поймал себя на том, что с ужасом смотрит на экран.
- Баронесса Ди-Луна на связи, Ваше величество, - сказал один из сыновей Медведя через ретранслятор.
Медведь, Таск и Нола выжидали, следя за ним. Дайен сел, сложил перед собой руки.
- Хорошо. Подключайтесь. Баронесса, - сказал он, обращаясь с холодной улыбкой к изображению, появившемуся на экране, - истинное удовольствие иметь возможность снова беседовать с вами.
- Нам еще предстоит выяснить, какое удовольствие получит каждый из нас от этого разговора… Ваше величество, - сказала Ди-Луна, чуть-чуть склонив голову в шлеме; в ее глазах он прочитал иронию и насмешку.
Дайен, совсем потерявший голову от своих мечтаний о счастье, так и остался в голубых джинсах, в домотканой тунике, которую дала ему Соня, сказав с многозначительной улыбкой, что это работа рук Камилы. Дайен в мгновение ока понял свой промах. Ему следовало надеть парадную форму, алую мантию и прочие символы королевской власти. Он допустил серьезную тактическую ошибку, потерял почву под ногами еще до начала битвы.
Саган ни за что бы не сделал такой ошибки, сказал сам себе с горечью Дайен, и ему бы не дал совершить. «О чем я думал?»
Он слишком хорошо знал, о чем он думал. Ничего страшного, он не уступит. Он расслабился, уверовав, что непременно добьется того, к чему стремится. В конце концов, эта встреча - простая формальность.
- Вы получили мое донесение, баронесса. Вы теперь знаете ситуацию, знаете, какая нам грозит опасность. Я сообщил вам об Абдиэле, приоре Ордена Черной Молнии, о его плане захвата чертежей бомбы и передачи их врагу. Надеюсь, вы согласны с моими предложениями о том, как обезвредить его, баронесса. Я, безусловно, могу рассчитывать на вашу помощь в тяжелые дни кризиса. Когда мне ждать ваши корабли?
- Когда я соберусь послать их вам, - ответила Ди-Луна.
Дайен нахмурился.
- Вы хотите сказать, баронесса, что отказываетесь мне помочь? Что обещания, которые вы мне дали, ничего для вас не значат? Или же ваши обещания имеют силу, когда спокойно и нет опасности, и не имеют - когда опасность? Такова особенность народа Цереса?
Баронесса была опытным воином, ее не так-то просто было вывести из себя, сделать беззащитной перед словесной атакой сильного оппонента.
- Я обещала, Ваше величество, поддержать вас в борьбе против продажного правительства нашей галактики. В такой войне мы бы многого добились - реставрации звездных систем, несправедливо отнятых у нас, открытия торговых путей, усиления нашего могущества в галактике. Мой народ и я готовы пожертвовать нашими жизнями и деньгами ради этих целей. Но война, которую вы предлагаете мне сейчас развязать! Вы предлагаете нам умереть ради того, чтобы вы заполучили корону.
- Я думал, что дал исчерпывающее объяснение, баронесса, - сказал Дайен, стараясь контролировать себя. - Над нашей галактикой нависла весьма реальная угроза. Вы знаете, какой властью обладали в прошлом члены Ордена Черной Молнии. Только особы Королевской крови оказывали им сопротивление, но династия свергнута. Неужели, прочитав мое донесение, вы сомневаетесь в том, что не кто иной, как Абдиэль правит нашей галактикой? Питер Роубс - марионетка в руках ловца душ, он танцует под его дудку. Абдиэлю нужна бомба, чтобы подчинить себе непокоренные планеты. И если мы не остановим его, он завладеет ею. Или же, что более вероятно, коразианцы получат шанс расстроить этот план!
Дайен сжал руку в кулак.
- У нас есть шанс доказать, что Питер Роубс - пешка в руках ловца душ. Да, в случае успеха корона будет моей, баронесса, но и вы получите все, что хотите, причем мирным путем, не ввергая народ галактики в кровавую, жестокую гражданскую войну.
Ди-Луна хладнокровно и задумчиво смотрела на него, потом вдруг улыбнулась.
Дайену не понравилась эта коварная улыбка, он насторожился.
- Лорд Саган отлично вас натаскал, Ваше величество, - признала Ди-Луна. - Я под большим впечатлением. У вас прекрасный план. У меня нет никаких возражений против того, что нам надо вступить в поединок с коразианцами, после нашей победы мой народ осыплет меня почестями и привилегиями, которые в противном случае мне пришлось бы вырывать силой. И против того, чтобы к вам перешла корона, я не возражаю. У вас задатки сильного короля. Но, согласитесь, ваши требования намного превышают мои обещания. Я в состоянии выиграть войну, сражаясь со слабой республиканской армией. Но я не уверена, что смогу победить коразианцев на их территории. Битва, в которой вы уговариваете меня принять участие, потребует гораздо больше денег и солдат.
Баронесса подняла руку, не дав Дайену перебить ее.
- Я не сказала, что не готова к таким тратам. Но вы просите у меня больше, чем я вам обещала. И я хочу от вас дополнительного взноса.
- Какого, баронесса? - спросил Дайен.
- Прежде всего я хочу, чтобы в галактике снова все начали поклоняться Богине-матери.
Дайен пренебрежительно махнул рукой.
- Когда я стану королем, каждый будет волен выбирать, кому ему поклоняться. Орден Адаманта, запрещенный нынешним правительством, будет восстановлен в своих правах, как и…
- Вы не поняли меня, Ваше величество, - перебила его Ди-Луна. - Я хочу, чтобы культ поклонения Богине-матери стал официальной религией в галактике, и его приравняли к религии Ордена Адаманта; ранее особы Королевской крови на это никогда не соглашались, - добавила она с усмешкой.
- Хорошо, баронесса, - великодушно согласился Дайен, подумав, что подобный уговор не причинит ему особого вреда. Он легко отделался. - Реставрация этой древней религии станет одним из первых декретов.
- Благодарю Вас, Ваше величество, значит, наши молитвы будут услышаны, но, боюсь, это еще не все. Народ галактики должен убедиться, что лично вы серьезно и искренне относитесь к культу Богини-матери, что вы почитаете ее и поклоняетесь ей. Тогда они сами обратятся в нашу веру.
- Заверяю вас, баронесса, - сказал Дайен, - что я смогу убедить всех, что…
- Конечно, Ваше величество. Ваша жена, Ваша королева будет Верховной жрицей.
Дайен смутился, не мог какое-то время даже говорить, не понимая, о ком идет речь. Он представил Камилу, стоящую перед алтарем, совершающую священные обряды, и чуть было не рассмеялся вслух.
- Вы же знаете, баронесса, королевы у меня, к сожалению, нет…
- Она будет, Ваше величество. Вы дадите согласие жениться на одной из моих дочерей.
«Умри сейчас!» - прошелестел ветер, но то было печальное эхо навсегда утраченного мгновения.
- Я должен это обдумать, - сказал Дайен. Он стиснул зубы, чтобы унять адскую боль, пронзившую сердце.
Таск, стоявший позади, напомнил ему:
- Малыш! Леди Мейгри ждет. У тебя осталось мало времени.
«Не могу сказать, чего потребуют от вас ваши союзники, - сказала однажды Мейгри. - Но будьте уверены, цена их верности - очень высокая. Может оказаться выше, чем вы можете заплатить. Выше, чем стоит платить».
- Час, баронесса, - сказал Дайен. - Мне нужен час, чтобы обдумать ваше предложение.
- Значит, поговорим через час, - сказала Ди-Луна, торжествующе улыбаясь, потому что знала, победа на ее стороне.
Изображение на экране погасло.
В комнате воцарилось молчание. Казалось, даже слабое тиканье и постукивание аппаратуры прекратилось. Дайен продолжал смотреть на экран, будто он все еще видел изображение женщины, запечатленное на нем так же, как в его воображении. Он почти не замечал Таска, который хотел ему что-то сказать, Нолы, положившей ему руку на плечо в знак утешения, Олефского, мрачна смотревшего на него. Дайен понял в это мгновение, что Олефский знает, чует любящим сердцем отца все, что произошло между его дочерью и ним.
- Клянусь своими потрохами, эта женщина ухватила вас за самое больное место, - сказал Медведь, шумно вздыхая. - Она нам чертовски нужна. И она это знает.
- Наши силы и силы Рикилта… - начал Дайен, стараясь перевести дыхание, потому что стал задыхаться.
- Этого недостаточно, парень, - сказал Медведь. - Сдается мне, что Рикилт с ней снюхался. Даю бороду на отсечение, что он не станет посылать свои корабли, если Ди-Луна не пошлет свои.
«Я могу от всего отказаться, - сказал себе Дайен. - И жить как простой смертный. Остаться здесь, в этом замке, с ней. Пусть вся галактика летит к чертовой матери. Разве они думают обо мне? Нет. Они спрятались за моей спиной, толкают меня вперед, чтобы я сражался за них, защищал их, отдал за них свою жизнь, свое счастье. А в ответ они будут поносить меня, издеваться надо мной, плести против меня заговоры.
Здесь я буду счастлив, стану отцом семейства, у меня будут детишки, состарюсь, мирно умру во сне. Еще столько воды утечет, прежде чем коразианцы построят бомбу! Пусть следующее поколение и думает об этом. Другой король…»
Ладонь правой руки стала ныть, жечь. Он медленно разжал пальцы, посмотрел на кожу, на линию судьбы, на пять шрамов, на которые он добровольно согласился. Он вспомнил обряд инициации, или перехода в другую жизнь, или что там это было. Он вспомнил иглы серебряного шара, врезавшегося ему в плоть, он снова испытывал чудовищную, смертельную боль, снова видел, как из ран струится кровь…
Это было реальностью. Не иллюзией. Он знал это, потому что сейчас он испытывал ту же самую боль.
Он мог от всего отказаться. Выбор был за ним.
Но мог ли он? Он представил Мейгри на борту «Феникса», от нее исходило бледное, холодное, как от луны, мерцание.
«Слишком поздно, Дайен. Не корите себя. Думаю, было слишком поздно даже в ту минуту, когда вы появились на свет ».
- Малыш, - сказал Таск, кладя в бесчувственную, онемевшую руку Дайена какие-то бумажки, - донесения, малыш. Одно от Рикилта. Медведь был прав. Пародышащий взял сторону Ди-Луны. Он не полетит, пока она не полетит. А другое донесение от леди Мейгри. Оно срочное, малыш. Ей нужно знать, какие у тебя планы… Послушай, Дайен. - Таск наклонился, обнял друга за плечи. - Надо смириться. Соглашайся на эту женитьбу. Что тут такого? Да и мало ли что случается. Мы воспользуемся твоим согласием, потом придумаем, как дать задний ход. Давай держать язык за зубами. Никто, кроме нас, ничего не узнает. Не говори ничего Камиле.
«Вот я и начал скрывать от Камилы, держать от нее секреты. Вот уже и началось…»
Умри сейчас…
Слишком поздно.

ГЛАВА СЕМНАДЦАТАЯ

И если вы будете долго заглядывать в пропасть, пропасть начнет заглядывать в вас.
Фридрих Ницше. По ту сторону добра и зла
- Мне жаль, Дайен, - сказала Мейгри. - Очень жаль.
- Миледи? - Агис посмотрел на нее. - Вы что-то сказали?
Она была далеко отсюда, взор устремлен на дальнюю планету, к замку, к комнате в башне. Голос Агиса вернул ее. Она вздохнула, разжала руку, лежавшую на рукоятке меча.
- Вы были с Его величеством? - продолжал допытываться Агис.
- Да. У этой системы связи есть недостаток, Агис. - Мейгри печально взглянула на пять алых шрамов на ее руке. - В отличие от обычной, она передает боль другого.
- У него что-то стряслось?
- Мы скоро узнаем об этом. Он знает, что ему предстоит совершить, что написано ему на роду. Он может сделать вид, что он… простой смертный.
Агис выслушал ее молча, задумался над тем, что они станут делать, если Дайен откажется помочь им. Мейгри хотелось быть такой же уверенной в Дайене, какой она пыталась казаться. Ему всего восемнадцать лет. Ноша короля оказалась для него слишком тяжелой. Но он был достаточно взрослым и мудрым, чтобы ясно видеть свое будущее и, подобно Атланту, понимать, что он обречен нести эту ношу всю жизнь. Но могла ли она винить его в том, что он решит отказаться от тяжелой короны и устремится навстречу счастливой неизвестности?!
А что в таком случае она предпримет?
Мейгри откинулась в кресле, закрыла глаза и с тоской подумала о горячем душе, постели, сне, забытьи. И внезапно она прониклась острой завистью к тем беднягам, которые погружены в наркотический сон, чьи функции организма доведены до абсолютного минимума, мозг заторможен. Им даже ничего не снится…
- Миледи, - сказал с тревогой Агис, - неприятность.
Мейгри мгновенно встряхнула с себя эти мысли, проклиная себя за то, что ненадолго забылась. В дверях стоял Спарафучиле.
- В чем дело? - спросила она. - Что случилось?
- Идемте, - сказал убийца.
Мейгри быстро поднялась, пошла с ним по коридору, где ее ждали Рауль и Крошка.
- Брат Фидель? - спросила она и поняла, что при мысли о нем ее пронзило горькое разочарование. Еще она поняла, что монах был для нее своего рода порукой, Божьим знаком, что Он не оставляет ее. Если она потеряет брата Фиделя, если он предаст ее…
- Монах в полном порядке, - сказал Спарафучиле и усмехнулся. - Он не подведет милорда.
Мейгри заметила, что он сказал «милорда». А не сказал «Он не подведет вас, моя леди».
- Коварная бабенка ничего ему не сказала. И он ничего не сказал ей. Я знаю. Я слушал.
- Как…
- Я подумал, что-нибудь подобное может приключиться, когда капитан попыталась сыграть со мной дурную шутку, и поставил жучок в комнате. Теперь все слышу, даже ее дыхание. - Ублюдок усмехнулся.
Мейгри постаралась скрыть свои чувства.
- Продолжайте, - сказала она холодно.
- Монах сделал ей укол…
- Тогда в чем же проблема? - спросила она раздраженно.
- Он не подействовал.
- Что?
- Коварная бабенка не отреагировала на лекарство. Она, правда, передвигается с трудом, дремлет подолгу, язык у нее заплетается, но она не заснула.
Мейгри посмотрела на Рауля и Крошку. Крошка казался еще меньше, он чуть не тонул в своей шляпе.
- Как это могло произойти? На борту есть еще такие пассажиры? Мне казалось, вы заверили меня, что знаете свое дело…
- Миледи, - перебил ее Рауль, грациозно складывая ручки в умоляющем жесте, - я понимаю ваш гнев, но он несправедлив. Нельзя уступать гордыне, нельзя верить ложным слухам. Но тем не менее, когда кто-то гордится отлично сделанной работой - это прекрасно, вот и я с гордостью заявляю вам, что я - специалист в своей области, о чем мой бывший хозяин Снага Оме неоднократно говорил. В самом деле, мой бывший хозяин, покойный Снага Оме…
- Прекратите! - рявкнула Мейгри, устав от болтовни лоти.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс

Крошка, не сводя взгляда с Мейгри, подошел поближе к дружку. Вытащив крошечную ручку из кармана плаща, он схватился за подол бархатного платья Рауля. Рауль посмотрел на него, они без слов поняли друг друга.
- Миледи, - сказал он, поворачиваясь к ней и выговаривая слова на удивление четко и ясно, - все пассажиры спят глубоким сном. Мы периодически, через короткие интервалы времени, повторяем им инъекции, чем поддерживаем это состояние. Понятия не имею, почему капитан не отреагировала на наркотик.
Крошка что-то проворчал. Рауль посмотрел на него, опустил глаза в знак молчаливого согласия:
- Мой друг полагает, что священник ввел неполную дозу. Выяснить теперь это не представляется возможным. Он ведь опытный санитар и, без сомнения, знает, как незаметно уменьшить дозу…
- Конечно, - сказала холодно Мейгри.
Крошка отступил. Рауль замолчал, провел рукой по волосам, приводя их, а может, и свои мысли в порядок.
- Есть вероятность, правда, чрезвычайно малая, я лично никогда не сталкивался с подобными случаями, но, повторяю, есть вероятность, что у девушки сильная воля, что она в состоянии преодолеть воздействие, скажем так.
Мейгри потребовалось какое-то время, чтобы вычленить смысл сказанного из потока слов.
- Что можно сделать в таком случае? Увеличить дозу?
- Это будет неверным решением, если вы не хотите, чтобы она погрузилась в глубокий сон надолго, очень надолго. Но увеличить ничего не стоит, - добавил Рауль, помолчав и поправив кружево, закрывающее его тонкие кисти.
- Я сам займусь ею, - сказал убийца. - Результат будет надежнее, чем от любого наркотика.
- Позволю себе не согласиться, - сказал вежливо Рауль, склоняясь в поклоне. - У меня лично есть яд, который может вызвать…
Мейгри сердито оттолкнула лоти и пошла по коридору. Спустя мгновение она услышала позади стук высоких каблуков Рауля, шелест подола плаща Крошки, волочащегося по полу. Она не слышала шагов Спарафучиле, но знала - он тоже идет следом. Он никому не позволит вмешиваться в операцию по спасению своего хозяина.
Подойдя к каюте капитана, Мейгри открыла дверь, приготовившись к любой неожиданности. Она увидела капитана - как ее фамилия? Корбет? - на постели, та сидела, облокотясь о тумбочку, точно пьяная. Подле нее стоял брат Фидель и что-то тихо и серьезно говорил ей. Заслышав стук дверей, он поднял взгляд на входящих и отскочил от девушки. Краска залила его щеки.
- Что здесь происходит, брат Фидель? - спросила Мейгри.
- Не знаю, миледи. Я сделал ей укол, как вы приказали. Но он лишь частично на нее подействовал, вы и сами видите.
- Вы ввели полную дозу?
- Да, миледи, - ответил он, посмотрев ей в глаза.
Мейгри поверила ему, вздохнула с облегчением и тут же рассердилась на себя за это.
Капитан, казалось, поняла, что в комнате еще кто-то. Подняла голову, посмотрела на Мейгри затуманенными глазами.
- Здорово, сука, - сказала она, и хотя ее речь была замедленной, а слова она произносила с трудом, Мейгри уловила бешенство и ненависть в голосе девушки, увидела, как вспыхнули ненавистью ее подернутые наркотическим туманом глаза.
Ах вот что держит ее!
Капитана качало из стороны в сторону, она чуть было не упала. Она ухватилась за тумбочку с такой силой, что та закачалась. Дыхание ее стало учащенным, неглубоким, на смуглой коже заблестели капельки пота.
- Я пытался уложить ее. Боюсь, что она разобьется, миледи, - сказал брат Фидель.
- Как будет, так будет, - сказала Мейгри. - Идемте, брат Фидель. - Она вышла из каюты.
Монах со вздохом сложил руки и последовал за ней.
Капитан крикнула вдогонку:
- Не боишься, что мясо твое подпортится? - И уткнулась лицом в кровать.
Брат Фидель побледнел как полотно, Мейгри закрыла дверь.
В коридоре их ждали трое. Рауль был удрученным и мрачным - в состоянии весьма необычном для лоти; он явно воспринял случившееся как личное оскорбление и вызов его профессионализму. Крошка не сводил глаз с Фиделя, Спарафучиле, должно быть, тоже пытался смотреть своими раскосыми глазами на монаха. Впрочем, никогда нельзя было сказать точно, куда именно он смотрит.
- Брат Фидель говорит, - начала Мейгри, - что он ввел полную дозу…
- Он правду говорит, - вмешался Рауль с улыбкой, отвешивая поклон монаху. - И Крошка такого же мнения.
- Благодарю, - сказала Мейгри. - Когда я захочу узнать мнение Крошки, я спрошу его. Вопрос в том, что нам теперь делать? Ваше «решение» вопроса неприемлемо. Когда мы долетим до Коразии, надеюсь, благополучно долетим, и нам не нужен будет этот корабль, мы вернем его капитану, а тот в сопровождении армады Его величества доставит своих пассажиров назад в нашу галактику. Поэтому нам нужно, чтобы капитан к тому времени была в полном здравии. Вы видели ее, - Мейгри сделала жест в сторону дверей. - В таком состоянии она не опасна, но с таким упрямым характером она что угодно может вытворить. Итак?
Рауль захлопал ресницами.
- Миледи, ей нельзя вводить, дополнительную дозу, пока эта доза не выйдет из организма; учитывая, что она будет оказывать сопротивление наркотику, окончательно организм очистится от него через семьдесят два часа.
- Значит, надо давать седативные препараты.
- Конечно, можно, но при таком сочетании произойдет токсикация организма. Если необходимо сохранить женщине жизнь, я не советую рисковать.
Мейгри услышала, как брат Фидель, стоявший рядом с ней, тихонько вздохнул, увидела, что лицо его успокоилось, кровь снова прилила к щекам. Он даже и не задумывался над тем, что его реакция усложняет ей жизнь, увеличивает опасность, которая нависла над ней, ставит под угрозу их операцию.
«Вас не обрадует вариант, который я собираюсь предложить, - пообещала она монаху мысленно. - Посмотрим, что произойдет, когда дьяволы утащат вас на вершину горы».
- Ясно, - сказала Мейгри. - В таком случае пусть сама о себе заботится. Установим возле нее круглосуточное дежурство и охранника, и санитара.
Брат Фидель понял, что Мейгри требует, чтобы возле капитана кто-то оставался день и ночь. Он еще гуще покраснел, потом кровь снова отхлынула от лица. Он с ужасом воззрился на Мейгри, губы у него дрожали…
- Миледи…
- Брат Фидель, я могу только вам поручить это задание. Мне нужны Крис и его люди, чтобы обеспечить полет корабля и порядок на борту. Агис, Спарафучиле и я будем следить за порядком на капитанском мостике, установив круглосуточное дежурство и по очереди выполняя функции командира и второго пилота. Рауль со своим дружком время от времени будут отпускать вас передохнуть. Но Рауль обязан следить за другими пассажирами, готовить и делать инъекции по мере надобности, чтобы они не выходили из забытья. Если же вы откажетесь, - безжалостно подытожила Мейгри, - я вынуждена буду дать капитану сильную дозу седативного препарата, рискуя вызвать летальный исход. Она слишком опасна, чтобы оставить ее одну.
К брату Фиделю вернулось присутствие духа.
- Я сделаю все, что от меня потребуется, миледи.
- Хорошо, - сказала она, и голос ее помягчел. - Я полностью доверяю вам, брат.
- Спасибо, миледи, - ответил он тихо, опустив глаза и крепко сцепив руки.
Мейгри - единственное существо на всем белом свете, которое верит в него. Сам он в себя не верит. Видно, и Господь в него не верит.
«Мы с вами теперь заодно», - сказала она ему мысленно. Она понимала, что ей следует мучиться раскаянием от того, что она испытывает злорадное удовольствие, заставляя его страдать, ей следует испытывать сочувствие и жалость к нему, хотя бы простое любопытство - нарушит он обет целомудрия или нет. Но она ничего не испытывала. Ничего, кроме раздражения по поводу того, что эта глупейшая проблема тоже свалилась на ее голову.
Она и к Дайену ничего не питала. Будь осмотрителен в своих желаниях… Его желание исполнилось, он сам сделал его явью. Правда, он не таким представлял все, когда мечтал об исполнении своего желания. У сияющего серебряного шара оказались иглы.
Ее помощники стояли вокруг, выжидающе глядя на нее. Мейгри спохватилась, что унеслась мыслями далеко-далеко. Она вернулась, заставила свой усталый мозг снова брести, спотыкаясь, вперед.
- Спарафучиле, приготовьте веревки для девушки или еще что-нибудь. Постарайтесь, чтобы они ей не причиняли боли и неудобства, но были бы надежными.
- Я уже подумал об этом, моя леди, - сказал убийца и протянул руку к куче разорванных простыней. Он открыл металлический ящик, достал оттуда содержимое. - Мне приходилось иметь дело с жертвами, которые я должен был не убивать, а следить за тем, чтобы они были в полном здравии. Меня именно для того и нанимали, чтобы я с ними вел приятные беседы. Но, случалось, мои клиенты отказывались вести со Спарафучиле приятные беседы.
- Парализаторы? - догадалась Мейгри. - Годится.
- Это не причинит ей вреда? - спросил священник, глядя на четыре предмета, лежавшие в металлическом ящике.
- Нет. Смотрите. - Мейгри взяла толстый металлический браслет. - Протяните руку.
Брат Фидель повиновался, недоверчиво поглядывая на браслет. Он вздрогнул, когда Мейгри защелкнула браслет на его левой руке, с недоумением посмотрел на него. Он был легким, неплотно облегал запястье, почти болтался на его тонкой руке. Но больше ничего и не требовалось. Мейгри, улыбнувшись, повернула выключатель.
Браслет тихо загудел, засверкал вспышками света. Фидель смотрел на него во все глаза, широко раскрыв рот.
- Я… я не могу пошевелить пальцами, - сказал он изменившимся голосом. - У меня онемела рука!
Мейгри отключила браслет. Гул утих, огоньки погасли. Фидель согнул руку, сжал пальцы, потом разжал. Он, как завороженный, смотрел на них, потом поднял взгляд.
- Что это?
- Это у вас в голове происходит, - пояснила Мейгри. - Парализаторы блокируют нерв, от которого идет импульс к руке, а если надеть его на лодыжку, то парализует ногу. Они не перекрывают кровеносные сосуды, кровь свободно циркулирует, не наносят вреда органам. Но это весьма эффективное сдерживающее устройство. Спарафучиле, наденьте их на женщину…
- Нет, - сказал решительно брат Фидель, забрал ящик и бросил мрачный взгляд на ублюдка. - Покажите, как с ними управляться, я сам их надену на нее.
Спарафучиле усмехнулся, правда, усмешка эта была похожа на победный рык хищного зверя, настигшего жертву.
Мейгри заколебалась, но потом решила, что можно уступить юноше: Спарафучиле оставил в каюте прослушивающий аппарат, он успеет предупредить ее, если… Но кто будет шпионить за ублюдком?
Мейгри вдруг почувствовала страшную усталость - от них и от себя.
- Я буду на капитанском мостике, - сказала она. - Приходите со своими донесениями туда.

* * *

Брат Фидель чрезвычайно внимательно выслушал инструктаж, хотя ему пришлось сделать над собой неимоверное усилие, чтобы встать на близком расстоянии от убийцы, от которого, как казалось монаху, исходил запах крови и смерти.
- Понимаю, - сказал он спокойным, ровным голосом. - Вот так включается. Вот так выключается.
- Эти два браслета - на лодыжки, эти - на запястья. Можете увеличить их в окружности. Но думаю, это не придется делать. У девушки очень длинные ноги с тонкими лодыжками. Мужчина может их пальцами обхватить…
- Уверен, что подойдут, - перебил его брат Фидель. Взяв ящик, он подошел к дверям и открыл их.
Томи лежала на кровати - она даже не пошевелилась, когда он вошел. Может, спала. Ему легче будет выполнить свою мерзкую задачу. Он сделал еще один шаг и понял, что убийца молча следует за ним.
Фидель повернулся, встал в дверях.
- Что вам нужно?
Он старался сохранять спокойствие. Если ублюдок почует, что он боится, он набросится на него, растерзает на куски.
- Хочу проследить, чтобы вы их правильно надели. - Убийца подошел к нему ближе.
- Я правильно надену.
Фидель не шелохнулся. Он мельком посмотрел в коридор - там стояли Рауль и Крошка. От них помощи не жди. Один наблюдал за ними с веселым любопытством. А что на уме у того, кто утонул в своей шляпе и плаще с поднятым воротником, одному Господу ведомо.
Спарафучиле приблизился вплотную. Изуродованное, с непропорциональными чертами лицо внушало ужас, оно словно крупным планом нависало над ним. Он ухмыльнулся, отчего тот глаз, что был пониже, совсем закрылся. Фидель невольно отвернулся. Дыхание убийцы обожгло щеку.
- Спрашиваешь, что мне нужно? Скажу. Хочу поразвлечься. Миледи наплевать на все. Я не сделаю бабенке больно. Может, ей даже понравится. А? Может, и тебе понравится, святой отец? Мы мало чем отличаемся друг от друга. Нам с тобой одного и того же хочется. Скажи?
Брат Фидель посмотрел на него в ужасе, заглянул в его раскосые глаза и содрогнулся. Он увидел в них похоть, вожделение, словно увидел зеркало своей души. Он увидел в них то, что мог увидеть убийца в глазах самого Фиделя. И это ужаснуло монаха. Они с убийцей были одинаковыми. Слишком одинаковыми.
- Отойдите от дверей! - сказал брат Фидель.
Ублюдок моргнул, глаза его сузились. Теперь он не усмехался, а отвратительно хохотал, обнажив белые острые зубы.
- А как же ты остановишь меня, святой отец? - Он оттолкнул Фиделя своим мускулистым, сильным телом.
Юноша покачнулся, но устоял.
- Отойдите от дверей!
Спарафучиле напрягся. Фидель готов был броситься на него с ножом, с голыми руками, с чем угодно… Он начал молиться. Слова застряли у него в горле. Они не помогали.
Руки убийцы двигались со скорость света, но он не собирался наносить удар. Он хлопнул Фиделя по плечу, глядя на юношу с явным одобрением.
- Молодец, храбрый парень! Не сплоховал перед Спарафучиле. Бог, которому ты поклоняешься и которому поклоняется мой повелитель, это Он дает тебе столько мужества?
- Да, - сказал тихо брат Фидель, не понимая, что опасность позади.
Убийца тряхнул головой, его грязные патлы упали ему на лицо.
- Моя леди правильно поступила, что тебя сюда взяла. Я раньше в толк взять не мог, зачем ты здесь. Теперь просек. Мы станем корешами с тобой - ты и Спарафучиле. - Он снял руку с плеча, усмехнулся. - Как братья.
«Как братья, - подумал в отчаянии брат Фидель. - В другое время я бы не стал прикасаться к этой руке. Отказался бы пачкать себя. А теперь у меня нет на это никакого права». Он взял руку убийцы и крепко пожал.
- Расскажи мне как-нибудь на досуге о Боге, которому поклоняется мой повелитель.
Фидель утвердительно кивнул. Он потерял дар речи. Спарафучиле снова усмехнулся, посмотрел на девушку, лежавшую на кровати. Пожав плечами, заковылял прочь, с притворным унынием опустив голову.
Рауль, сияя своими блестками, поклонился убийце.
- Потрясающее зрелище! - сказал он, вскидывая голову, словно только что посмотрел великолепное театральное представление.
И они засеменили с Крошкой, который сверкал из-под шляпы своими хитрыми глазенками, следом за убийцей.
Брат Фидель закрыл дверь, запер ее, хотел сделать несколько шагов, но не смог. Прислонился к стене, весь дрожа, обливаясь холодным потом.
- Вы не такой… как остальные, - раздался сдавленный голос позади него. - Зачем вы участвуете в этом?
Фидель резко обернулся.
- Я думал, вы спите, - сказал он, глядя на лежащую в постели. - Мне стыдно, что вы все слышали.
Подойдя твердым шагом к тумбочке, он поставил на нее металлический ящик, открыл его.
- Вы… не уступили ему. Без оружия. Вы знали, что он хотел сделать со мной…
- Он просто решил испытать меня, - сказал Фидель, доставая из ящика браслет. Он посмотрел на гладкую смуглую руку женщины. - Он не хотел этого делать.
- Как дьявол, - сказала Томи.
Она зевнула, сон одолевал ее. Глаза были влажными, темными, точно ночь, горячими, точно сны, которые иногда мучили его. Она приподнялась на локте, с вялым любопытством наблюдая, как он надевает браслет, словно рука была не ее, а кого-то другого, на соседней кровати.
- Я никогда не встречала… такого, как вы. - Она провела пальцами по руке, которая закрепляла браслет у нее на запястье. - Нежные руки. Прикосновение… словно женщины. Без оружия. Он сказал: «Без оружия». И вы устояли. Он же убийца. Никогда не встречала… такого смелого. - Она закрыла глаза, голова упала на подушку.
Наркотик все-таки оказался очень сильным. Она заснула.
Фидель подождал, прежде чем включить парализатор, внимательно наблюдая за ней. Может, не надо? Может, она наконец погрузилась в спячку? Он приблизился к ней, протянул руку, чтобы пощупать пульс.
Черные ресницы затрепетали, она открыла глаза.
- Освободите меня, - прошептала она. Она обвила рукой его руку, притянула к себе, такой мягкой, такой теплой. - Вы и я… мы вместе… захватим власть…
Фидель поднялся, высвобождаясь из ее объятий, оказавшихся совсем не крепкими, вялыми. Томи сонно улыбалась ему.
Он решительно закрепил браслет на запястье, включил его и взял еще один.

* * *

- Миледи, - сказал Агис, когда Мейгри вернулась на капитанский мостик. - Я получил сигнал от Его величества. Все готово. Флотилии баронессы Ди-Луны и Рикилта вылетели. Если все пойдет по намеченному плану, Его величество ждет нас в условленное время там, где мы договорились.
Бедняга Дайен. Он поймал серебряный шар с иголками и всем прочим.
- Отлично. - Мейгри потерла вспыхнувшие глаза. - Курс определен?
- Да, миледи. Крис доложил, что в машинном отделении все готово. Совершать прыжок?
Мейгри посмотрела в пустоту, в холодную пустую тьму.
- Совершайте! - скомандовала она.

ГЛАВА ВОСЕМНАДЦАТАЯ

Ну я, чтоб его утешить, сказала, что ему, мол, незачем думать о Боге…
Уильям Шекспир. Генрих V. Акт II, сцена 3
«Ятаган» короля возвращался на «Феникс».
Он летел не спеша, прокладывая себе путь между кораблями, вытянувшимися в ряд, теми, что патрулировали подлеты к «Фениксу», а сейчас готовились отсалютовать Его величеству. И вот лазерные орудия выпустили залп, взрывов не было слышно, лишь вспыхнули крошечные желто-красные звездочки в кромешной тьме.
Дайен в парадной форме с пурпурной мантией стоял по стойке «смирно» на носу своего корабля, торжественно и хмуро наблюдая за всем происходящим. Почетная гвардия в великолепных доспехах выстроилась позади него. Эту сцену транслировали по видеосвязи на все корабли флота и на экраны миллиардов зрителей, смотревших последние новости галактики. Взоры всех людей были прикованы к королю-юноше, романтическому герою легенды, выдуманной человеком и дошедшей до них через века, герою, вступившему в поединок с дьяволом. Его сравнивали с Ахиллом у стен Трои, с Давидом, не испугавшимся Голиафа, с Александром, покорившим мир, с Джоном Ф. Кеннеди, остановившим кубинский кризис, вспыхнувший из-за находившейся там ракетной базы. Президент Роубс приветствовал короля посланием, в котором восхвалял его мужество.
Дайен, стоя на борту корабля, - воплощение величия и одиночества, думал о бесчисленных зрителях, о том, в каком немом восторге они пребывают, ибо испокон века человеку свойственно было восторгаться и преклоняться перед торжественными событиями с их пышной показухой, перед обстоятельствами. Он вспомнил слова Бертольда Брехта, которые однажды сказал ему Саган: «Несчастлива земля, у которой нет героя ».
И следующую фразу:
«Нет, несчастлива земля, которая нуждается в героях ».
Этой планете, этой Вселенной страстно нужен герой-спаситель, который сражался бы за них, нес бы все бремя на своих плечах, умер бы за них, а им помог бы сохранить жизнь.
Дайен был избранником, то ли Господь остановил свой выбор на нем, то ли обстоятельства так сложились. То ли он сам сделал этот шаг.
«Я должен оставаться самим собой ».
Должен находиться на борту «Ятагана», держащего курс на «Феникс», чтобы найти там свою судьбу, свое великое предназначение. Он вспомнил с грустью, как вспоминают об утраченной наивности, чувство страха, которым он проникся, увидев в первый раз этот великолепный корабль, ослепительно ярко сиявший в окружении своих спутников, как солнце - меж своими сателлитами. Каким ничтожным он тогда показался себе! Точно песчинка в море.
Еще он вспомнил, каким одиноким он тогда себя ощутил, впрочем, таким же, как и теперь. Как все изменилось с тех пор… и ничего не изменилось.
«Ятаган» сделал посадку на «Феникс», Его величество покинул борт корабля. Его встретили помощники, тоже в парадной форме: озабоченный и суровый адмирал Экс, которого явно что-то мучило; капитал Уильямс, импозантный, самодовольный, готовый лично принять все лавры и почести; баронесса Ди-Луна, слегка смущенная, но по-прежнему высокомерная и самоуверенная; Рикилт, тоже очень довольный собой, если судить по цвету пара, который кружил вокруг него; Медведь Олефский, огромный, сильный, возвышающийся, как утес; генерал Джон Дикстер, флегматичный, внушающий доверие, правда, как всегда слегка помятый.
Дайен ступил на красный ковер, который распростерся перед ним, напоминая кровавую реку, и, памятуя о миллиардах зрителей, со спокойным достоинством принял приветствие свиты.
Когда церемония будет окончена, видеокамеры выключат, репортеры-андроиды покинут корабль, зрители тоже выключат свои видео и вернутся к обычной жизни.
А Дайен спустится в ад.
Раз он вернулся с победой, они радостно встретят его, окружат любовью, провозгласят королем. А если бы проиграл сражение и не вернулся, они забыли бы его и стали ждать другого.
Был ли у него когда-нибудь выбор? Мейгри сказала правду? То, что он сейчас здесь, на борту корабля, - Божественный Промысел?! Или же он сам принял верные решения, которые привели его сюда? Или же какое-то всемогущее существо задурило ему голову?
Он вспомнил, что Платус мечтал, чтобы он рос простым, обыкновенным ребенком, но ведь именно он назвал его в честь мудрого, доброго правителя, о котором писал Платон.
Он вспомнил, как Саган убил Платуса. Снова услышал голос Командующего: «Может, я спасу тебя ».
И голос Абдиэля: «Ты можешь воспользоваться силой, которую дает Королевская кровь. Протяни руку, мой король, возьми ее! »
Он вспомнил золотистые глаза, щит, который защитил его. Он так и не сказал, что собирался сказать. У него не хватило мужества. Да, он должен был сказать ей о Ди-Луне, о его обещании жениться на другой. Камила имеет право это знать. Они не будут врать друг другу. Но об этом он не мог сказать. О своем решении совершить то,.. что надо совершить. Таск прав, еще много воды утечет. Судьба… Бог… шанс… что-нибудь помешает.
Что-нибудь спасет его от него самого? Он этого хочет?
- Ваше величество! - Адмирал Экс сделал шаг вперед, - Мы получили донесение от леди Мейгри. Она делает прыжок через гиперпространство.
- Мы полетим следом, - сказал Дайен, потирая правую ладонь, словно она болела.

КНИГА ЧЕТВЕРТАЯ

Где живо мертвое, мертво живое…
Д. Мильтон. Потерянный рай

ГЛАВА ПЕРВАЯ

И не плеснет равнина вод,
Небес не дрогнет лик.
Иль нарисован океан
Иль нарисован бриг?
Сэмюэль Тэйлор Кольридж. Сказание о старом мореходе
Ночная вахта.
Она ничем не отличается от дневной - только время другое. Подгоняемая ветром, рожденным от летящих в разные стороны кварков , обгоняя свет звезд, остающихся далеко позади, «Красавица» мчалась сквозь пустоту на скорости, которую мог вычислить лишь не ведающий страха интеллект компьютера.
А тем, кто был на борту, корабль казался недвижным, словно он попал в штиль.

* * *

Агис пришел на капитанский мостик, встал позади кресла пилота и, заглянув через плечо Спарафучиле, стал смотреть на показания приборов.
- Все в порядке?
- Он летит отлично, - ответил с удовлетворением наемный убийца, откинувшись лениво в кресле.
Он наконец выбрался из кресла, потянулся, разминая тело, которое, казалось, было без костей. Агис недоумевал, как ему удалось просидеть столько часов, не шелохнувшись! Глаз почти не было видно за спутанными волосами, свисавшими со лба. То ли Спарафучиле скрючился в кресле, то ли сгорбился, то ли ссутулился, то ли принял какую-то еще немыслимую позу, во всяком случае, втянув свое тело в кресло, он не изменил позы за все время вахты, длившейся четыре часа. Со стороны могло показаться, что он спит. Но рискнувший пройти мимо него понял бы, что он ошибается.
Агис стоял какое-то время и после того, как убийца встал. Центуриону не хотелось садиться сразу же в кресло пилота, которое освободил Спарафучиле. Оно сохраняло не очень-то приятное тепло его тела, не говоря уже о диком зловонии. Агис предпочитал первые полчаса вахты проводить на ногах.
Спарафучиле усмехнулся, словно прочитал мысли центуриона, и покинул мостик, чтобы заняться своими темными делишками.
Агис с отвращением посмотрел на кресло, налил себе чашку горячего кофе, прислонился к консоли и стал изучать показания приборов.
Вахта была изнурительной, чрезвычайно ответственной, потому леди Мейгри и расписала все время на них троих; несли вахту она сама, Агис и ублюдок: четыре часа дежурства, восемь - отдыха. Агис не сводил взглядах приборов, готовый в случае тревоги немедленно взять управление на себя. Он потягивал кофе, а сам какой-то частью своего сознания, той, что не была связана с их путешествием сквозь время и пространство, позволил себе вернуться туда, где он привык находиться во время подобных перелетов: на борт «Феникса».
Сколько центурион себя помнил, он всегда был солдатом. Хотя понимал, когда-то он им не был. Понимал, что был ребенком, у него были родители, отчий дом, может, собака. Но никаких воспоминаний о тех днях у него не сохранилось. Не потому, что они были горестными и он постарался от них отделаться. Просто они не имели для него никакого значения. Он и имени-то своего настоящего не помнил, ему для этого надо было бы посмотреть свой файл.
Жизнь началась для Агиса, только когда он стал военным. Он был пилотом-асом, благодаря его высокому профессионализму и мужеству его заметил Командующий. Самый торжественный момент в его жизни наступил, когда его принимали в ряды Почетной гвардии. Во второй раз ему суждено было пережить торжественный момент, когда его назначили капитаном этого элитного корпуса.
И он был сейчас, пусть мысленно, а не физически, с центурионами.
«Като отличный командир, - сказал он, обращаясь к светящимся цифрам на экране. - Он будет преданно служить юному королю. Он сможет стать капитаном Дворцовой гвардии короля, перейдя из гвардии Командующего. Я-то вряд ли смог бы на такое решиться. Но сейчас ему предстоит пройти через ад».
Агис представил себе мириады обязанностей, которые должен выполнять капитан, чей король не просто готовится к войне, но к войне в союзе с ненадежными партнерами, против враждебного соседа, воевать ему предстоит на вражеской территории.
Но если все будет хорошо, если они победят противника, закончат войну, Като станет капитаном Дворцовой гвардии; в ночь Революции прежняя была уничтожена. Его ждут почет, слава, богатство, даже перспектива, выйдя в отставку, получить пенсию, подобной милости ему никогда не дождаться в Почетной гвардии Командующего. У Сагана центурион очень редко дослуживался до преклонного возраста.
«Я не дослужу», - подумал Агис с улыбкой.
Кофе остыл, он поставил чашку.
Агис ни о чем не жалел. Напротив, он не представлял себе другой судьбы.
«Что бы ни случилось, победим мы или проиграем, у меня предчувствие, что я буду последним легионером моего повелителя. Что ни делается, все к лучшему. Из Като получится отличный капитан. Да, так лучше».
Успокоившись, Агис сел на остывшее кожаное кресло и целиком погрузился в свои обязанности.

* * *

Ночная вахта. Следующая ночь.
Крис отправился в машинное отделение, чтобы сменить одного из своих подчиненных.
Как и Агис, Крис следил за показаниями приборов, за их исправностью. Только показания, за которые он отвечал, касались работы двигателей и компьютеров, обеспечивающих их работу, и в отличие от Агиса Крис со своими помощниками тратил пропасть времени на постоянный ремонт, перестройку и наладку сложных систем.
Киборг прочитал запись последнего вахтенного в судовом журнале, проверил приборы, приказал своим помощникам ложиться спать. Гарри подчинился, Бритт вынырнул откуда-то из глубины отделения, а его сменщик Бернард возник в дверях. Крис держал двоих киборгов на восьмичасовой вахте: они производили инженерные работы.
- Вот уж никогда не думал, - сказал мрачно Бритт, снимая с себя измеритель радиоактивности, которым он проверял, сколько набрал рентген, пока дежурил, - что ты из меня инженера решишь сделать, Крис. Чертовски скучное занятие.
Киборг улыбнулся, покачал головой. Откинувшись в кресле, вытащил из кармана сигару, закурил ее.
- Скоро станет веселей.
- Правда? Знаешь, я от радости лопну, когда доберусь до Коразии, схвачу там какого-нибудь людоеда и задушу в объятиях. Может, даже землю поцелую, по которой он покатится. Покурить не дашь?
Крис выпустил дым.
- А я думал, ты бросил.
- Да, бросил. Спасибо.
- Что касается объятий, то мы именно этим и займемся с коразианцами, когда они к нам заявятся на корабль.
- Ага, Ли мне говорил. Но ведь надо будет сориентироваться вовремя, вдруг они решат нас включить в свое меню?
- Зачем? Леди собирается сказать им, что мы хотим наладить постоянные поставки. «Свежее мясо - прямо на стол».
- Думаешь, они поверят?
- Вполне возможно. Черный рынок человеческого мяса и технологий существует там уже несколько лет. Когда я работал в агентстве, до нас доходили слухи, что им заправляют крупные магнаты. Коразианцы не дураки, хотя думают сообща, одним интеллектом. Сообразят, что от нас будет больше проку, если они договорятся торговать с нами, а не сожрут на обед.

Предыдущая страница 23 Следующая страница


Галактический враг 24

Киборг своим обостренным слухом услышал стук каблуков адонианца и шуршание плаща его дружка.
- Компашка идет, - предупредил он Бритта.
- Кто?
- Смазливый парнишка.
- Иисус Христос! - Бритт переполошился. - Я сматываю удочки. У меня от этого парня мороз по коже бежит.
- Я не ослышался, здесь говорят об обеде? - спросил Рауль, входя в машинное отделение. - Я приготовил сэндвичи.
Он держал в руках, украшенных кольцами и браслетами, коробку с едой и чашки с дымящимся кофе.
Бритт с ужасом посмотрел на сэндвичи, покачал головой.
- Спасибо. Мы с ребятами уже приготовили себе пожрать. - И вылетел из помещения.
Рауль посмотрел ему вслед. Крошка зашуршал плащом, покачал головой в огромной шляпе.
- Крошка говорит, что ваш помощник испытывает к нам антипатию.
Крис кивнул, сделал затяжку.
- Боится, что вы его на иглу посадите или отравите. Смешной парень. - Он взял сэндвич, вытащил самокрутку изо рта, откусил и стал вяло жевать.
- А вы не боитесь? - спросил Рауль, ставя коробку на консоль, доставая оттуда яйца, сваренные вкрутую, тонко порезанные маринованные овощи, ножи, вилки, шелковые салфетки с монограммой лайнера.
- Я? - спросил Крис, глядя на сэндвичи. - Да это лучший способ свалить из этой жизни. Верно говорю, адонианец?
Рауль вежливо улыбнулся в знак согласия, изящным жестом откинул длинные волосы на плечи, затем занялся маринованными овощами. Крис прикончил один сэндвич, взялся за другой, потом, взглянув на мигающий свет индикатора, нахмурился.
Киборг нажал на лампочку пальцем здоровой руки, она перестала мигать. Откинулся в кресле, жуя сэндвич и поглядывая на лоти.
Рауль сегодня был неподражаем - надел шелковую блузку с длинными рукавами, заправил ее в облегающие черные панталоны, как у тореадора, надел кружевные чулки и туфли на высоченных каблуках.
- Я слышал, вы с вашим дружком собираетесь идти вместе с нами, когда мы долетим до Стигианских пещер. Кажется, миледи сказала, что мы туда летим.
- Собираемся. - Рауль открыл еще одну коробку с сэндвичами, переставил чашки. - У вас верная информация.
- Вы туда в вашем наряде и на высоких каблуках отправитесь?
- Наверно, - ответил лоти добродушно, - надену туфли без каблуков, когда начнется сражение.
Крис вынул окурок изо рта и хмыкнул.
- А вы стрелять-то умеете?
- Конечно, нет, дорогой, - сказал лоти, его безмятежное состояние омрачил испуг. - Может, смог бы, - добавил он, подумав, - но не представляю себе, что причиню кому-то вред.
Крис снова сунул окурок в рот.
- Будете своими способами воевать, ядом коразианцев потчевать, да?
- Да какое мне дело до коразианцев! - сказал Рауль и взял коробку, собираясь уходить. - Кто умеет стрелять, пусть их и пристрелит. Мы с Крошкой, - он кивнул на дружка, - поклялись отомстить Абдиэлю и его зомби.
- А как вам это удастся осуществить под перекрестным огнем? Надеетесь проскочить под лазерными выстрелами и предложить им отведать вашей травки? - Крис загасил окурок о фарфоровое блюдечко из-под кофейной чашки.
- Забавно! - Рауль тоненько засмеялся. - Вы за нас не волнуйтесь. У нас свои маленькие хитрости есть. - Он замолчал и посмотрел из-под своих сине-зеленых век на сэндвич. - Приятного аппетита! - И вместе с приятелем засеменил к выходу.
Крис взглянул на сэндвич, покачал головой, пожал плечами и принялся жевать. Потом снова закурил и занялся приборами.

* * *

Ночная вахта. В другой каюте.
Брат Фидель поднялся с колен, чуть-чуть поморщился: кровь притекла к онемевшим ногам. Бережно сложил кожаную плеть, мягкую, мокрую от крови. Спрятал ее в бесформенную, старую сумку, в которой хранил серебряный потир, маленький клинок и молитвенник.
- Что вы делаете? - спросила Томи, совершенно чистым, чуть-чуть нетвердым голосом.
Брат Фидель от удивления чуть не выронил сумку. Неужели он ошибся? Не могла она выйти из наркоза так быстро. Сколько часов, сколько дней прошло? Неужели так много?.. Посмотрел на часы и пришел в замешательство. Он не мог вспомнить, когда он делал Томи последний раз укол, - непростительный грех для фельдшера.
Посмотрел на дневник записей, лежавший на тумбочке, заполненный его четким, аккуратным почерком; он его вел, потому что свой персональный компьютер оставил на борту «Феникса». Да, он обсчитался, допустил ошибку.
Он упрекнул себя. Никогда ничего подобного с ним не случалось. Он всегда был образцом, к нему обращались за помощью и советом в трудные минуты. Он сохранял присутствие духа во время бомбардировок «Феникса», постоянно вел записи в те страшные дни.
А теперь он расслабился, подвел больного, подвел себя, подвел Господа.
Или же Господь подвел его? Почему Он не услышал его молитвы, его страстные молитвы?
Кусая от боли губы, монах с трудом натянул рубашку на свежие кровоточащие раны, покрывшие его спину. Рубаха была просторной, свободно обвисала на его тщедушном теле, куда свободнее, чем когда он отправлялся в это жуткое путешествие.
Фидель услышал шорох простыней. В зеркале напротив него он увидел Томи, пытающуюся подняться на локте.
- Много чудес мне довелось видеть на своем веку, - сказала она. - Видела парней, которые платили женщинам за то, что те их хлестали плетьми, и женщин, плативших парням, чтобы те их истязали, но никогда не видела человека, истязающего самого себя. Вы получаете от этого удовольствие?
Фидель не ответил. Осторожно застегнул рубаху. Осторожно приготовил шприц для укола. Повернувшись и не отрывая взгляда от простыни, которую он сменит, как только его пациентка снова будет в коматозном состоянии, шагнул вперед.
- Не надо, пожалуйста! - попросила Томи. Она говорила теперь не с вызывом, а тихо, испуганно. - По крайней мере не сразу! Через час. Дайте мне час. Чтобы просто… поговорить. Обещаю, я не скажу ничего такого, что вам будет неприятно услышать. Мы поговорим просто… о нас с вами. Я хочу понять вас.
Фидель заколебался. Рука со шприцем задрожала. Он не отрывал взгляда от смятой простыни, но видел ее голую, округлую руку с крепкими мускулами, темную и гладкую, резко выделявшуюся на простыне лимонного цвета.
- Вы не представляете, как это ужасно, - продолжала она тихо. Рука, скованная парализатором, непроизвольно дрожала. - Мне кажется, что после укола я засну и не проснусь. Или проснусь у какого-то коразианца. Нет! Простите, не стану об этом. Обещаю. Скажите, почему вы… делаете… такое… с собой? Правда, я хочу понять вас.
Фидель поднял взгляд, перевел с ее руки на лицо. В ее темных глазах, подернутых легким туманом наркоза, были те же страх, отчаяние, любопытство, что и в голосе. Любопытство по отношению к нему.
Один час наверняка никакого вреда не причинит. Он положил шприц на тумбочку, придвинул стул, тот самый, на котором он провел столько долгих, мучительных часов дежурства.
Томи пошевелила рукой. Если бы она могла, она бы дотянулась до него. Он видел, как она пытается это сделать, видел, как она напрягла всю свою волю, но парализаторы блокировали ее. Сердце у него защемило от боли - не столько причиненной им самому себе, сколько от несокрушимой тяги к Томи.
- Вам не понять, - сказал он ей, садясь рядом и стараясь не прислоняться спиной к подушкам.
- Может, пойму. Однажды я подралась со своим приятелем. Вернулась домой и стукнула кулаком о стену. Размозжила себе косточки и пробила дырку в штукатурке. Но мне полегчало. Правда, в ту минуту мне хотелось, чтобы вместо стены оказалась под моим кулаком его башка. - Она откинулась на подушку. - Господи! Я хотела бы выразить понятнее свои мысли. Я ведь знаю, что хочу сказать. Пусть это звучит дико, но вы поэтому истязаете себя? Чтобы вам стало легче на душе?
- Да, - солгал брат Фидель.
- Из-за меня, да? Вы хотите меня. Но вы не воспользовались моей беспомощностью. Прекрасно. - Томи закрыла глаза, мечтательно улыбнулась. - Никогда раньше не встречала такого прекрасного человека. И нежного. Уверена - вы очень нежный любовник. И чувственный. Ваше прикосновение… - Томи вздохнула, потянулась, руки, ноги, все тело пришло под простыней в движение. - Вы знаете, как прикоснуться к женщине, чтобы она… - Томи открыла глаза. Голос звучал хрипло, глухо. - Полюбите меня. Мы станем любовниками. Вы понимаете? Да? Вы никогда не любили женщину? Но ведь вы знаете, что такое любовь, да? Вы мечтаете о ней по ночам. Вы мечтаете обо мне! - догадалась она; между захватчиком и его жертвой порой возникает внутренняя связь, вот и ей вдруг открылось, что с ним происходит.
Фидель поднялся. Он даже не осознавал, что стоит, понял это только, когда ноги у него подкосились. Он схватился за комод, наклонился над ним, дрожа.
- Реальность лучше. Лучше, чем ваши мечты. Снимите с меня эти проклятые парализаторы…
Фидель понял голову, увидел в зеркале ее лицо, на какую-то долю секунды увидел холодный расчет в ее темных глазах. В ту же секунду это выражение исчезло - она заметила, что он следит за ней. Но поздно… слишком поздно.
Охваченный смятением, он рванулся к тумбочке, схватил шприц и вонзил иглу в руку женщины.
Томи молча смотрела на него. Он мрачно следил за ней, выжидая, когда подействует наркотик. Наконец глаза затуманились, веки отяжелели.
- Что же, - пробормотала она. - Я сделала попытку… Не вините меня.
Глаза закрылись, потом широко раскрылись. Они были затуманены, взгляд мягкий. Она посмотрела на него, вздохнула.
- Такой нежный… любовник.
Она спала.
Брат Фидель отшвырнул шприц. Упав на колени, он закрыл лицо руками и зарыдал.

* * *

Ночная вахта, еще одна.
Мейгри не спала. Корабль приближался к цели своего путешествия. Она была в своей каюте на палубе «С», рядом с антигравитационным лифтом, который вел на верхнюю палубу. Чтобы освободить каюту для Мейгри, из нее перевели пожилую пару: толстяка мужчину и рослую женщину. Спарафучиле с Агисом перенесли их - не без труда - в другой отсек.
- Много мяса на этих костях, - сообщил по возвращении Спарафучиле, и его уродливое лицо дернулось в усмешке. - В спячке они не отощают. Мы покажем коразианцам сначала их, да?
Мейгри оставила его слова без внимания: ублюдок признавал только черный юмор. Но она вспоминала его шуточку всякий раз, когда входила к себе в каюту, видела одежду прежнего обитателя в шкафу, драгоценности женщины, аккуратно сложенные в коробочке на туалетном столике, чьи-то фотографии, судя по всему, их внуков, на тумбочке. Если что-нибудь не получится…
Все должно получиться. Мейгри решительно отогнала от себя сомнения, занялась подсчетом запасов топлива. Пока что все шло гладко, слишком гладко. Они преодолели почти три четверти пути через пустоту. Завтра или послезавтра они покинут гиперпространство и подготовятся к преодолению блокады коразианцев на внешнем периметре планеты. Мейгри почти хотелось, чтобы что-нибудь приключилось до того. Ничего значительного, но такое, чтобы задобрить богов, которые, по слухам, не любят, когда человек становится слишком доволен жизнью.
Она включила небольшой компьютер, стоявший на етоле.
- Пива? - весело замигало на нем.
- Нет, дайте мне…
- Кости? Бридж? Колоду карт для пасьянса?
- Да нет же. Последние данные о запасах топлива.
Компьютер огорченно подчинился.
Ее отвлек стук в дверь.
- Войдите, - сказала она. - Поставьте сюда, - не подымая головы, приказала она, решив, что это Рауль принес обед.
- Миледи!..
Но это был не Рауль. Обернувшись, Мейгри увидела в дверях брата Фиделя.
- Мне надо поговорить с вами, миледи. - Он стоял, сложив руки и опустив взгляд. Но когда он заговорил, то посмотрел на нее, и она увидела застывшую боль в его глазах.
Мейгри вздохнула, подумав, что все-таки она должна благодарить Бога. Он услышал ее молитвы. Без сомнения, что-то стряслось.
- Как ваша пленница? Вы не оставили ее без присмотра?
- С ней Рауль, - ответил брат Фидель. - К тому же она сейчас спит.
- Отлично. Сейчас я займусь вами. Я должна сначала закончить. Закройте дверь и садитесь.
Монах повиновался.
Мейгри вернулась к своим сложным математическим подсчетам, но все время ощущала присутствие молодого священника, хотя он сидел, не говоря ни слова, не шелохнувшись.
- На сегодня достаточно, - сказала она наконец компьютеру. Цифры плыли у нее перед глазами.
- Вы бы лучше выяснили, хватит ли нам топлива, чтобы вернуться в нашу галактику! - сказал весело компьютер.
Мейгри выключила его и повернулась к священнику.
- Хватит, - заверила она его. - Если не будем петлять.
Он, казалось, обрадовался, кивнул головой. У него начался нервный тик в углу глаза. Руки, лежавшие на коленях, дрожали, обычно бледное лицо стало серым. Он очень похудел за это время.
- Брат Фидель, когда вы спали в последний раз? - строго спросила Мейгри. - А ели? Господи, если вы заболеете…
- Не заболею, - сказал Фидель, слабо улыбнувшись. - Нас приучили держать пост. Я держал пост, молился. - Он вспыхнул, на щеках появился след румянца. - И прочее. - Он сомкнул губы и проглотил слюну.
Мейгри, сообразив, что он имеет в виду, посмотрела на его спину в зеркале, висевшем за ним. На рубахе проступили пятна крови, следы плети, следы самоистязания. Ничего не сказав, она ждала продолжения монолога.
Он увидел, что она поняла, в чем дело.
- Не помогло.
Он глубоко вздохнул, вскочил со стула и рухнул перед ней на колени.
- Миледи, разрешите мне исповедаться.
Мейгри с изумлением смотрела на него.
- Брат Фидель, вряд ли я… вправе. Я ведь не священник, как лорд Саган. Никогда не принимала святые дары. Я не смогу отпустить вам ваши грехи.
- Я знаю, - сказал брат Фидель окрепшим голосом. Он долго смотрел на нее. - Но вы близки к Господу, миледи. Я чувствую! Знаю! Спарафучиле сказал мне, что скоро, может, даже завтра, мы будем в Коразианской галактике. Там нас ждет смертельная опасность. Да, миледи?
- Да, - сказала Мейгри.
- Я не смогу умереть с таким грузом на душе. Выслушайте мою исповедь, миледи. Она и вас касается. Мои грехи может простить мне простой смертный. И я уповаю на Господа, что Он будет милостив ко мне.
- Хорошо, - сказала холодно Мейгри, терзаемая сомнениями.
А вдруг священник и его подопечная замыслили заговор? Брат Фидель ведь с самого начала не одобрял план Мейгри. Может, он таким образом хочет выйти из игры? Может, капитан уже прокралась на мостик? Спарафучиле шпионил за ними, но, может, он прозевал?
Мейгри готова была отказать Фиделю под любым предлогом, предупредить Агиса…
«Не глупи, - сказала она сама себе. - Ты просто поддалась панике». Она заставила себя обдумать все спокойно и рассудительно. Она видела капитана Корбет вчера. Девушка была под наркозом, в полубессознательном состоянии почти все время. Рауль сказал, что после того, как ей перестанут делать уколы, потребуется еще несколько дней, прежде чем организм очистится. Агис, безусловно, способен с ней справиться, если понадобится, да и Спарафучиле под рукой, впрочем, он всегда рядом, даже когда не нужен.
- Миледи, - сказал священник. - Я влюбился.
И замолк, склонив голову.
Не «влюбился», а «пал жертвой любви». Пал. Да, вот что с ним произошло.
- И все? - спросила Мейгри, не подумав.
Он посмотрел в изумлении на нее; его тело было само страдание; оно сквозило в его мускулах, в натянутых, как струна, сухожилиях, в беззащитных лопатках с запекшейся кровью.
- Простите меня, брат Фидель, - сказала она со вздохом, - боюсь, что это мне надо просить прощения и отпущения грехов.
- Нет, вам не надо, миледи. - В голосе звучала ярость. - Я знаю, о чем вы подумали. Вы не так уж ошиблись. И это тоже мой грех. Я готов был предать вас, предать своего повелителя. Я замышлял заговор. Обдумывал снова и снова, как его осуществить. Мы говорили с ней. Иногда сознание у нее проясняется, она становится рассудительна, особенно когда организм начинает освобождаться от наркотиков. Мне с каждым разом все труднее делать ей укол. Я… - Он задохнулся, вынужден был замолчать, опустил голову.
- Брат Фидель, - сказала мягко Мейгри, понимая, что сейчас причинит ему боль, но надеясь помочь ему, - вам никогда не приходило в голову, что она использует вас? Что ей наплевать на вас?
- Я знаю, - тихо сказал священник. - Я не настолько глуп. С первого дня понял, что у нее на уме. - Он вспыхнул и продолжил еще тише. - И какими путями она добивается своего. Но иногда, особенно в последнее время, мне начинает казаться… что… я ей небезразличен.
- Эта женщина - хороший капитан, - сказала Мейгри, решив немедленно положить конец этим любовным мукам юноши, - так прижигают рану, чтобы инфекция не перебросилась дальше. - Ее только одно волнует - ее корабль, она несет ответственность за свой экипаж и за пассажиров. Она использует единственное оружие, которым сейчас располагает, почуяв, что противник дал слабину. Печально, что вам причинили боль, но война - это ад.
Он посмотрел на нее, чтобы понять, смеется она над ним или нет, но она говорила искренне и серьезно. Он побелел.
- Да, - сказал он твердо. - Вы правы. Я для нее ничего не значу.
- Вы нарушили обет целомудрия? - спросила Мейгри. Раз уж он собрался исповедоваться, должен быть честным до конца.
- Много раз. Правда, мысленно. Но Господь одинаково карает и за такой грех, - добавил он быстро.
- Я больше верю в Его милость, - сказала сухо Мейгри. - Ведь это Он объяснил нам, что есть грех. А мне кажется, брат, что ваш грех - гордыня, потому вы молите Господа о прощении.
- Гордыня? - Брат Фидель смотрел на нее в смущении.
- Вы такой же, как мы, мой друг, - сказала Мейгри и ласково улыбнулась. - Вы не воплощение совершенства, не обитаете с ангелами на небесах. Да, вы пали, пали до нашего уровня. Вы - простой смертный.
Брат Фидель нахмурился, не понимая, что она имеет в виду, опасаясь, что она дразнит его. Он взглянул ей в глаза, увидел там сочувствие, жалость, но еще упрек и предупреждение.
- Я досаждал вам? - спросил он печально.
- Случалось.
- Да, наверно, - согласился он пристыженно. Потом поднялся. - Спасибо, миледи. Я вернусь к своим обязанностям.
- Я могу забрать вас от нее, брат, если хотите, - предложила Мейгри. - Рауль справится.
- Нет, миледи. Это мой долг. К тому же Томи, я хочу сказать капитан Корбет, абсолютно уверена, что я не поддамся на ее заигрывания. Думаю, она не станет больше пытаться соблазнить меня.
Мейгри чувствовала, что женщина поняла: ее карта бита. Священник был бледен, но собран, грустен, но спокоен. Капитан поймет, посмотрев на него, что она проиграла. Но увидела ли она раны, которые нанесла ему? Представляет ли себе, какие муки терзали его в ночи? Какие лихорадочные, заставляющие страдать сны и мечты пытался он отогнать от себя, для чего истязал собственную плоть?
Мейгри проводила брата Фиделя. Она смотрела ему вслед, пока он не скрылся за поворотом коридора.
Война - ад. Мейгри дала себе слово, что поговорит с Томи Корбет как женщина с женщиной, и продолжила свои занятия.

* * *

Наконец-то ночные дежурства закончились.
Мейгри стояла на капитанском мостике, держась за спинку кресла. Она следила через плечо Агиса за цифрами, мелькавшими на экране, пока не заболели глаза.
- И… финиш, миледи! - доложил он.
- Приготовьтесь к выходу из гиперпространства.
- Да, миледи.
Он и Спарафучиле выполнили команду. Мейгри включила пульт связи, чтобы ее слова зазвучали на весь погрузившийся в спячку корабль.
- Мы заканчиваем прыжок, - сообщила она. - Мы - в Коразианской галактике.
Вспыхнул красный свет, зловеще замигал. Мейгри увидела его, увидела, что Агис посмотрел на нее, убедился, что она заметила этот свет.
- Они подняли боевую тревогу, - добавила она мрачно. - В любую минуту надо ждать гостей. Вы знаете, что делать? Сохраняйте спокойствие, все будет отлично. Следите за готовностью корабля войти в плотные слои атмосферы.
Сев в кресло, она пристегнулась ремнями и попыталась вспомнить, сколько платили перевозчики за переправу через реку Стикс

ГЛАВА ВТОРАЯ

Виясь, крутясь, кругом зажглась
Огнем смерти мгла.
Самюэль Тейлор Кольридж. Сказание о старом мореходе
Казалось, только что никаких коразианцев не было, и вдруг они, словно туча, окружили «Галактическую Красавицу» на своих маленьких аппаратах, вылетевших с космической станции, опутали паутиной из лазерных лучей роскошный лайнер. К счастью, коразианцы не имели привычки сначала стрелять, а потом выяснять, в чем дело, даже когда чей-то корабль попадал в их воздушные пространства. Коразианцы слишком дорожили техникой, изобретенной людьми, чтобы разрушать ее. Они предпочитали забрать ее, демонтировать, изучить, а потом выбросить ненужные части на помойку.
К тому же они мыслили, так сказать, коллективно, их интеллект был достаточно высокоразвитым, хотя не творческим, но отличался крайней любознательностью. Почему этот прогулочный лайнер очутился здесь? Не мог же он сбиться с пути. «Красавица» неспроста залетела к ним в галактику, коразианцам было интересно узнать, в чем же причина ее визита.
- Сообщите Крису, - приказала Мейгри.
Агис подчинился, послал сообщение в машинное отделение.
В тишине капитанского мостика раздался тонкий механический голос, переводивший электронные импульсы, поступавшие с коразианской космической станции.
- Корабль инопланетян! Вы нарушили наши границы. Это - акт агрессии. Мы берем вас в плен. Приготовьтесь принять на борт наших солдат. Повторяю. Приготовьтесь принять на борт наших солдат.
- Передайте меморандум, - приказала Мейгри, - «Галактической Красавицы», адресованный народу Коразии. У нас нет никаких агрессивных намерений. Мы не вооружены. У нас деловое предложение.
- Говорите, какое.
- Миледи, - сказал вполголоса Агис, - они окружают нас сетью лазерных лучей.
- Понятно, - пробормотала Мейгри. - Наше деловое предложение заключается в следующем. На борту нашего корабля девятьсот семьдесят пять первосортных людей; все - взрослые, в полном здравии, годны для работы или живодерни. Ищем покупателя.
- Мы не заключаем сделки с инопланетянами, нарушающими условия договора между нашими галактиками и наши границы. Ваш корабль и груз на его борту - контрабандные, соответственно они подлежат конфискации. Приготовьтесь к тому, что мы высадимся на ваш корабль.
Дверь открылась. Вошел киборг.
Мейгри вопросительно взглянула на него. Крис кивнул, указав на кнопку в ручке кресла, на котором она сидела.
- Нажмите, сестренка. Они решат, что вспыхнула новая звезда. Но это не звезда вспыхнет. А мы.
- Понятно, - сказала Мейгри Крису. - «Галактическая Красавица» обращается к коразианцам. Мы готовы взорвать корабль. При первой же попытке высадиться на борт нашего корабля без разрешения вы потеряете и корабль, и груз. Ваши сканеры вам это подтвердят.
Коразианцы не ответили.
- Они нас сканируют, моя леди, - доложил Спарафучиле.
Мейгри ничего не сказала, села и стала ждать, держа руку на кнопке.
Тонкий механический голос снова заговорил:
- Разрешите высадиться к вам на борт и осмотреть судно.
- Разрешаю, - сказала Мейгри с улыбкой, поднялась и быстро пересекла палубу. - Агис, садитесь за пульт управления. Крис, Спарафучиле, идемте со мной. - Она остановилась в дверях и вернулась. - Агис, если я отдам приказ, вы знаете что делать?
- Да, миледи, - ответил он спокойно. Он посмотрел на кнопку, потом на нее.
Мейгри, удовлетворенная ответом, вышла, киборг и ублюдок следом. Спарафучиле, правда, шел в нескольких шагах позади; Мейгри не поняла, то ли охранял их с тыла, то ли приглядывал за ней.
Она с любопытством смотрела на Криса, который надевал свою руку-оружие. Разжав металлические пальцы, он извлек из кисти газовые балончики и дротики, которыми он пользовался, когда сражался с человеческими существами. Из кибернетической ноги он извлек десять металлических предметов в форме миниатюрных торпед.
- Это мое изобретение. Для стрельбы по коразианцам. Я сам их сконструировал после битвы на Схило. Они действуют, как ракеты, - объяснил он, быстро и умело вставляя их в свою руку-оружие, - летят по направлению источника высокой температуры, которыми являются коразианцы, а попав в цель - взрываются.
- Они могут разрушить тело робота, - сказала Мейгри, с любопытством разглядывая ракеты, - но убить самого коразианца не смогут. Думаю, он лишь воспользуется случаем и поглотит энергию от взрыва.
- Я тоже думал об этом. Но у моих ракет есть для этого специальное приспособление, с его помощью коразианец отключается от своего энергетического поля на одну минуту, но этого достаточно, чтобы прикончить его.
- Вы на это рассчитываете? - Мейгри подняла брови.
Крис усмехнулся, защелкнул пальцы. Вдоль его руки горели огоньки, раздавались сигналы. Киборг внимательно прислушивался к ним, следил за огоньками, которые были сначала зелеными, потом желтыми, остался доволен результатом. Он успокоился, достал из куртки сигару, воткнул ее в рот.
- По правде сказать, у меня еще не было возможности проверить их, сестренка.
- У вас еще будет такая возможность до того, как мы закончим нашу операцию, но не сейчас и не здесь. Мы меньше всего хотим ввязываться в сражение.
Она услышала шаги Спарафучиле позади себя. Он подбежал поближе, заглянул Крису через плечо, чтобы посмотреть его изобретение, потом снова отстал. Интересно получается, подумала Мейгри, когда он хочет, чтобы слышали его шаги, то их непременно услышат, а не захочет - крадется, словно тень.
- Судя по всему, они тоже не хотят вступать с нами в бой. Так что нажать на кнопку у нас мало шансов, - сказал Крис, зажигая сигару своей искусственной рукой. - Они у нас на крючке.
- Никто в этом и не сомневается. Они не рискнут потерять такой улов. Считают, что это мы у них на крючке. Ну и пусть считают.
- И все-таки, - сказал Крис, поглядывая на нее здоровым глазом и пуская колечки дыма, - вы бы хотели нажать на кнопку?
- А вы что думаете? - холодно парировала Мейгри.
Крис затянулся и сквозь дым посмотрел на нее.
- Думаю, вас маленько огорчает, что вы не сможете это сделать.
Позади раздался булькающий звук, это Спарафучиле засмеялся, Мейгри не обращала внимания ни на убийцу, ни на киборга, стараясь не возвращаться к тому, о чем она думала на мостике. Она там внезапно осознала, что все ее несчастья могут закончиться в один миг вспышкой взрыва. Очень яркой вспышкой.

* * *

Делегация коразианцев прилетела со своей космической станции на шаттле. Мейгри вместе с Крисом и Спарафучиле ждала, когда закроются ворота посадочной палубы, а давление и содержание кислорода снова придут в норму. Она нервничала, была напряжена, ей было не по себе. Ей никогда раньше не приходилось беседовать с коразианцами, ее контакт с ними ограничивался тем, что она убивала их, ей это удавалось сделать раньше, чем им убить ее. Она кое-что знала о том, как устроены их мозги. Это было твердым правилом Сагана: знать своего врага. К примеру, она знала, что те, кто высадится на ее корабль, - только солдаты, и ничего больше.
Коразианский коллективный интеллект, «улей», как называли его люди, разделял своих «людей» на разные категории: на солдат, моряков, ремесленников, шпионов; так объяснил ей один из ее педагогов-социологов. Каждый коразианец действует в границах, обозначенных ему коллективным интеллектом, не мечтая, ибо у него не было такой способности, стать кем-то другим. В результате у них было строго структурированное, эффективное общество, но в новых непредвиденных ситуациях они попадали в тупик.
«Сохраняй спокойствие, - повторяла она себе. - Сохраняй спокойствие». Но пальцы нервно сжимали рукоятку меча.
Крис резким движением вытащил изо рта окурок, испугав Мейгри и всполошив Спарафучиле, и дернул рукой-оружием.
- Не смейте! - рявкнула вполголоса Мейгри, впрочем, все равно никто не услышал бы ее.
Шаттл сел на палубу, ворота палубы задрожали и начали закрываться.
Крис бросил окурок на палубу, растоптал каблуком.
- Вы когда-нибудь видели, как эти уроды убивают людей, сестренка?
- Да. Но сейчас не время обсуждать…

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс

Но Крис не слышал ее.
- Я видел, как они убили Чико. А я, как болван, стоял и смотрел. Наше оружие оказалось бессильным. Черт побери, сколько же времени прошло с тех пор, как мы увидели этих уродов впервые? Мы открыли по ним огонь, но это их не остановило. В конце концов у нас кончилось топливо. Лазерные винтовки тоже не стреляли. Мы надеялись на одно: добраться до наших кораблей и открыть по ним огонь из лазерных орудий. Мы почти добрались. Но Чико ранили. Он упал. Я побежал к нему. И знаете, что случилось?
Крис посмотрел на нее. Мейгри молча покачала головой.
- Аккумуляторы вышли из строя. Половина тела перестала работать. Я не мог двигаться. Только стоять мог. Рука и нога будто свинцовыми стали. Коразианцы были рядом с Чико. Когда он увидел, что я окаменел, лампочки погасли, он понял, что приключилось. Он улыбнулся мне, приподнялся на одной руке и сказал: «В следующий раз перед вылетом меняй батарейки». И тут они его схватили.
Мейгри дала ему выговориться. Люк шаттла открылся, ярко-красные тела в панцирях роботов посыпались вниз по трапу.
- Они выскочили из своих панцирей и подобно вулканической лаве потекли на почву, только быстрее, чем она. Очень быстро. Они навалились на его ноги. Я почувствовал запах горящей кожи его ботинок и его собственной… Он закричал. Они не мешкали, когда накатывали на него, но теперь они не торопились…
Крис достал из кармана новую сигару, сунул было в рот, потом передумал и спрятал в карман.
- Я застрелил его. Я ничем больше не мог ему помочь. Заряд в винтовке кончился, я бросил ее в них. Никчемный кусок металла. Вроде меня. Тут подоспели Гарри и Бритт, забрали меня на корабль, зарядили меня. - В голосе звучала горечь.
Мейгри нахмурилась, посмотрела озабоченно на него.
- Сейчас с вами ничего не случится?
- Боитесь, я какую-нибудь глупость сделаю? - Крис покачал головой, чуть-чуть улыбнулся, не разжимая губ, мрачно. - Я не сорвусь. Хотел бы, сестренка, сказать вам сейчас, вдруг потом не смогу, - спасибо, что взяли меня.
Мейгри это не утешило, но что-либо менять было поздно. Крис не станет делать глупости, не поддастся жажде мести. Мейгри уже было не до этого и не до собственных переживаний, отвращения, ужаса, страха: перед ней появились коразианцы, ослепительно красные тела в панцирях роботов из стали и стекла; она заставила себя подавить инстинктивное желание броситься на них прежде, чем они уничтожат ее. Судя по суровому, напряженному выражению Криса, он преодолевал в себе те же чувства.
Она взглянула на Спарафучиле, он не отрываясь следил за коразианцами, кривое лицо было задумчивым.
- И эти уроды держат в плену моего повелителя? - спросил басом Спарафучиле. Ослепительно красные тела мельтешили перед его полным презрения взором.
- Вместе с Абдиэлем, - ответила Мейгри, удивившись этому вопросу, думая с тревогой о том, что под ним кроется.
Но ублюдок ограничился кивком головы, продолжая хранить молчание и бесстрастность.
Что бы там ни крылось, сейчас ей было не до того. Она шла навстречу врагу.

* * *

Коразианцы шныряли по кораблю, инспектируя «груз», на живой товар обращали ровно столько же внимания, сколько на аппаратуру. На роскошном лайнере было немного приборов последних поколений, и Мейгри поняла по молчанию солдат, что особого впечатления аппаратура на них не произвела.
Человеческий груз подвергся тщательной инспекции - Спарафучиле открывал по очереди все каюты, а коразианцы заглядывали внутрь. Глаз у них не было, и Мейгри не поняла, что они увидели, но, очевидно, они чуяли присутствие живности, которая мирно посапывала на койках, не подозревая об опасности. Каково этим бедолагам будет проснуться в холодильнике коразианцев?!
Мейгри отогнала от себя эту мысль. У нее свои заботы. Коразианцы вполне способны расплатиться с ней сполна, а ей предложить убираться из их галактики подобру-поздорову. Таким образом они соблюдут условия их договора. Они способны взять ее с ее людьми в плен. Агис, правда, может быстро положить конец их неволе.
Мейгри надеялась, что коразианцы захотят завладеть ее кораблем, разобрать его на части. Она лихорадочно придумывала какую-нибудь легенду об атомных реакторах, что-нибудь такое, благодаря чему они разрешат ей лететь внутрь галактики; но тут они с коразианцами вошли в казино.
- Что за машина? - спросил коразианец скрипучим голосом.
Занятая своими мыслями, Мейгри едва взглянула в его сторону.
- Колесо рулетки.
- А зачем оно?
Мейгри, чьи познания в азартных играх начинались шахматами, а заканчивались бриджем, посмотрела на Криса. Киборг хладнокровно объяснил, как играют в рулетку, как компьютер контролирует колесо, и продемонстрировал все это.
Их коллективный интеллект, видно, никогда не задумывался над концепцией игр. Крис битый час объяснял им, как работает каждый автомат в казино, отчего они пришли в восторг.
У Мейгри полегчало на душе: может они на казино клюнут?
- Так как насчет сделки? - спросила она, когда инспекция закончила свою работу.
Они стояли на палубе машинного отделения и собирались идти к посадочной палубе, где стоял шаттл коразианцев.
- Мы доставим вам груз и лайнер в саму галактику…
- Вовсе это не нужно, - сказал солдат своим плоским, механическим голосом. - Передайте корабль и груз нам. У вас есть свои корабли. На них и летите. Мы проводим вас до внешних границ.
Мейгри переглянулась с Крисом. Вот этого-то они как раз и не хотели.
- Отлично, - сказала Мейгри медленно, что-то обдумывая. - Платите нам деньги.
Коразианцы, должно быть, вышли на связь со своим коллективным интеллектом, они долго молчали, огоньки на панцире роботов замигали, потом погасли: они пытались передать свои вопросы. Наконец огоньки снова засияли.
- Это невозможно, - ответил один коразианец. - У нас на нашей космической станции нет того, что вы называете деньгами. Мы переведем вам деньги на ваш счет в той валюте, которая имеет наибольшее хождение в вашей галактике, когда вернемся.
Интересно, подумала Мейгри, как они осуществляют переводы?
- А что прикажете делать, если вы вообще не заплатите? Возвращаться и подавать на вас в суд?
- Мы не понимаем…
- Это же и дураку ясно! - Мейгри скрестила руки на груди. - Послушайте, мы потратили уйму наличных денег на эту операцию. Нам нужно получить их назад, причем до отлета отсюда. Не можете заплатить наличными, разрешите нам лететь внутрь галактики, мы сами доставим груз и найдем там платежеспособных клиентов.
Коразианец вновь проконсультировался с коллективным интеллектом. Мейгри затаила дыхание.
- Что такое? - сказал вдруг солдат, крутанув своей механической головой. - Тут есть еще какие-то живые существа.
- Ну и что с того…
Солдат кивнул в сторону капитанского мостика.
- А вы нам их не показали.
- Да это капитан корабля и ее экипаж. Нам пришлось, естественно, взять ее в плен. Она под действием наркотиков. Так как насчет наших денег? Мы заключаем сделку или…
- Мы хотели бы взглянуть на эти живые существа.
Мейгри изучающе смотрела на коразианцев, пытаясь понять: они хитрят, чтобы потянуть время, или что-то иное задумали? Или же они просто свою власть демонстрируют? Впрочем, почему бы не показать им капитана и брата Фиделя. А с другой стороны, ради чего это делать? Мейгри не нравилась вся эта ситуация.
- Крис, дверь! - скомандовала она.
Киборг выполнил приказ, открыл дверь здоровой рукой. Тихие сигналы и свет лампочек говорили о том, что Крис решил проверить свою искусственную руку.
Мейгри вошла, посмотрела на брата Фиделя, молча предупреждая его об опасности. Священник поднялся, невольно сделал шаг к постели. Капитан Корбет встрепенулась, страх и ярость оказались сильнее наркотика.
- Здорово, - процедила Томи. - Что случилось?
Мейгри встала в изножье кровати, повернулась к коразианцам, которые проворно вкатились в каюту. Она услышала, как у девушки от страха перехватило дыхание, как брат Фидель сказал ей что-то, чтобы успокоить.
«Хоть бы кто-нибудь сказал мне пару слов, чтобы успокоить меня», - почему-то подумала с горечью Мейгри. Она очень нервничала. У солдата что-то на уме, а что - она не могла понять.
Спарафучиле молча вошел в каюту следом за Мейгри, встал рядом с входом в ванную комнату, напротив кровати. Крис занял позицию у дверей, прислонившись к ней, на самом деле заблокировал ее, не давая прохода еще семи коразианцам, оставшимся в коридоре. Зеленые и желтые огоньки на его руке стали красными.
Коразианец подкатил поближе к кровати.
- Мы ее возьмем, - сказал он.
Огоньки на голове робота погасли, руки застыли. Панцирь из стекла и стали треснул спереди и открылся. Огненное, алое тело вывалилось на пол. Медленно, но упрямо это существо поползло к кровати.
Томи отпрянула, подтянувшись на локтях и отталкиваясь ногами от постели.
- Заберите его от меня, Фидель! - закричала она. - Я не хочу умереть такой смертью! Помогите мне! Пожалуйста!
Священник в шоке смотрел на коразианца, который приближался к ним. Тело его напоминало пузырь с огнем, который пульсировал и дышал какой-то чудовищной, непонятной, но осмысленной жизненной силой.
- Фидель! Прогоните его…
Священник повернулся к ней.
Мейгри быстро махнула рукой. Спарафучиле покинул свое место, обошел кровать и встал возле. Он зажал Томи рот, другую руку поднес к горлу, в ней блеснул нож.
Капитан перестала сражаться. Ее тело застыло, глаза, наполненные ужасом, следили за коразианцем, который был уже совсем близко.
Брат Фидель рванулся было к Томи, но взгляд убийцы остановил его.
- Назад! Не подходите! - прорычал ублюдок.
Томи стонала, она переводила свои темные глаза с коразианца на брата Фиделя. Взгляд был полон отчаяния и мольбы.
Спарафучиле еще крепче зажал ей рот, блестящий клинок сверкал возле смуглой шеи.
- Назад! - приказал он. - Леди знает, что делать.
Бледный, дрожащий брат Фидель смотрел то на Тони, то на Мейгри. Потом опустил голову и, подчинившись приказу, застыл, прислонившись к стене.
Коразианец был уже в полуметре от кровати. Мейгри сделала шаг, встав между солдатом и беспомощной девушкой.
- Ничего бесплатно не дадим, - сказала она. - Нам нужны деньги.
Яростный клубок подполз к ногам Мейгри.
За себя она не боялась. У нее был меч, иглы которого находились в ее ладони. Крис поднял руку-оружие, нацелив пальцы на стоявших в коридоре коразианцев. Его люди, ждавшие сигнала по обе стороны дверей, готовы были прикончить тех, в кого не попадет Крис. Но если их придется убить, план Мейгри полетит к чертям.
- Назад! - приказала она. - Или мы откажемся от сделки.
Тело коразианца задрожало, потом поползло назад. Добравшись до своего панциря, оно юркнуло в него.
- А теперь вернемся к вопросу о деньгах, - сказала она холодно.
Голова робота ожила, панцирь защелкнулся.
- Мы не понимаем, о чем вы говорите. Вы рискуете своей жизнью ради денег, но после вашей смерти они потеряют для вас всякий смысл. Вы отдаете нам секреты ваших технологий взамен на деньги, секреты, которые в конечном счете помогут нам уничтожить вашу галактику. Вы даже друг друга продаете.
- Да, деньги сделали нас такими. И что дальше?
- Мы примем ваши условия. Мы сообщим вам координаты полета, но будем сопровождать вас.
- Отлично. - Мейгри ограничилась лаконичным ответом, потому что боялась, что выдаст себя: он услышит в ее голосе радость и облегчение. Конечно, эскорт будет им помехой, но они от него постараются отделаться.
Солдат покатил на колесиках к дверям мимо Криса, который медленно опустил руку-оружие. Коразианец вернулся к своим товарищам, ждавшим его в коридоре. За ним пошла Мейгри.
Томи вздохнула, набрала в легкие воздух, она вся дрожала.
- Подождите! - выдавила она из себя.
Мейгри остановилась, оглянулась.
- Ступайте! - приказала она Спарафучиле и Крису. - Я вас догоню. - Потом повернулась к капитану, держа руку на мече. - Что вам нужно?
- Ты спасла мне жизнь, - сказала Томи, в голосе ее звучало недоумение. - Рисковала собственной жизнью. Почему? Почему ты не позволила этому существу забрать меня?
Мейгри изучала девушку холодным, спокойным взглядом.
- Я могла бы. Я думала об этом. Если вас это утешит, капитан, объясню. То, что я спасла вас, не было с моей стороны благородным жестом. Мною руководила необходимость. Они испытывали меня, хотели понять, насколько я тверда в своих намерениях. Я тверда, капитан. Уверяю вас. Тверда.
- Рада услышать это, сука. - Томи упала головой на подушку. Она закрыла глаза, обессилев после тяжкого испытания. - Я боялась, что мне придется… изменить свое мнение о тебе.
Мейгри улыбнулась, шрам на щеке искривился.
- Брат Фидель, я хочу вам кое-что сказать.
Священник пересек каюту, подошел к ней.
- Больше не делайте уколы, - сказала ему тихо Мейгри. - Дня через два мы прилетим. Рауль говорит, что как раз столько времени понадобится, чтобы организм очистился от наркотиков. И она будет в состоянии вернуться к своим обязанностям, принять на себя командование кораблем.
- Слушаю, миледи.
- Парализаторы не снимайте. Господь ее знает, что она выкинет, если ее не фиксировать.
- Слушаю, миледи. А если она попросит объяснить ей, почему я ей не делаю уколы? Что мне сказать?
- Не знаю, - отрезала Мейгри. Она почувствовала вдруг, как на нее навалилась усталость, из нее словно выкачали все силы, опустошили. Ей захотелось остаться одной, запереться у себя в каюте. - Пусть думает, что она сломила вас.
- Да, миледи. И… благодарю вас. То, что вы сделали… - Его голос прервался.
- Я сделала это исключительно в силу тех причин, о которых уже сказала, - пояснила она устало. - Не будьте сентиментальны, брат. Возвращайтесь к своим обязанностям.
Священник повиновался. Но взгляд его был полон страха и обожания.
Мейгри с трудом удержалась, чтобы не стукнуть его.
Она вышла, закрыв за собой дверь. Если бы он только знал, что она почти уступила коразианцам девушку! Если бы кто-нибудь знал, как мучительно трудно ей далось это решение…
Мейгри прошла мимо своей каюты, бросив на дверь тоскующий взгляд. На капитанском мостике она сообщила Агису, как обстоят дела, прослушала рапорт Криса о коразианцах, покинувших без всяких эксцессов их корабль.
В иллюминаторе ослепительно сверкали звезды чужой галактики. Космическая станция коразианцев стала удаляться, маленькие корабли свернули свою сеть лазерных лучей, которой они оплели весь их корабль, и отправились домой, кроме тех, что должны были сопровождать «Галактическую Красавицу».
Мейгри смотрела в иллюминатор, но ничего, кроме пустоты, не видела.

ГЛАВА ТРЕТЬЯ

А клятва? Клятва? Небу дал я клятву!
Так неужель мне душу погубить?
Уильям Шекспир. Венецианский купец. Акт IV, сцена I
- Выходим на трассу, миледи. Во всяком случае, мне представляется, что это она. Показания соответствуют…
- Коразианцы украли всю нашу аппаратуру, наверно, это та самая трасса. Координаты есть в компьютере. - Мейгри стояла позади Агиса и наблюдала за монитором. - Я вычислила координаты полета с максимальной точностью. Что там наш эскорт делает?
- Они летят по обе стороны от нас. Шесть машин по левому борту, шесть - по правому.
- Наверно, мы для них не такая уж ценная добыча, - прокомментировал Крис. Он пришел из машинного отделения, чтобы проследить за тем, как они делают прыжок.
- Наверно, - ответила Мейгри. - В противном случае они бы шестьсот кораблей выслали и окружили бы нас лучевой паутиной. А с чего им бить тревогу? Они и в голову не берут, что мы попытаемся улететь от них. Мы же прилетели сюда ради денег, вы это помните? Вот они и уверены, что мы послушно будем следовать за ними. Да они остолбенеют от удивления, когда поймут, что мы отрываемся и летим в другом направлении.
- Не исключено, что по ту сторону пустоты нас ждет шестьсот кораблей неприятеля.
- Сомневаюсь, чтобы они угадали, куда мы полетим. Мы окончательно собьем с толку их коллективный интеллект. Ведь наше решение не поддается никакой логике. А к тому времени флот Его величества подоспеет. Они им и займутся.
- Начинаем прыжок, миледи. - Агис дал сигнал тревоги, такой длинный и пронзительный, что все, кто бодрствовал, чуть не оглохли.
Мейгри села, пристегнула ремни и стала выжидать, наблюдая за эскортом коразианцев, летящих беззаботно рядом с ними. Пройдет мгновение - и этот беспечный эскорт будет сопровождать… пустоту.
- Я решила, куда мы полетим, - сказала она. - То ли это крупные астероиды, попавшие в орбиту какого-то малого солнца, то ли заброшенная планета, распавшаяся на куски. Там мы найдем Абдиэля. Система находится на краю пустоты, для него это очень удобно. В случае опасности ловец душ тотчас же может перебраться на дружественную территорию. Планеты нет на карте, она находится вдали от основных центров коразианцев, так что ему никто там не мешает. В тех местах только на этой планете необходимые для выживания условия.
- Как это вам удалось вычислить координаты, сестричка? - спросил Крис, выпуская дым.
- Как я могла не вычислить их? - сказала себе под нос Мейгри, но он и не услышал ответа.
- С помощью вашей мысленной связи?
Звезды исчезли, эскорт коразианцев как сквозь землю провалился. Мейгри пристально вглядывалась в бесконечную пустоту.
- Да, - сказала она громко. - Это мой дар.
- Прыжок завершен, миледи, - сказал Агис.
- Спасибо. Сколько времени нам предстоит еще быть в пути?
- Меньше двадцати четырех часов.
- Отлично. - Мейгри отстегнула ремни, встала. - Я пошлю Спарафучиле, чтобы он сменил вас. Отдохните, Агис. Крис, бортмеханики пришли в сознание?
- Да. Но чувствуют себя неважно. У них такой вид, словно они после чудовищного приступа морской болезни. Но когда надо будет заступать, они будут в форме.
- Хорошо. Пойду вниз, поговорю с капитаном.
Мейгри ушла. Крис посмотрел ей вслед, потом сел, вынул изо рта сигару, глянул на нее.
- Вы женаты? - спросил он Агиса.
Центурион покачал головой.
- Милорд не разрешает тем, кто служит в Почетной гвардии, вступать в брак. Когда человек раздваивается в своих привязанностях, он становится ненадежным, говорит милорд.
- Вы подписали контракт?
Агис посмотрел на него, криво ухмыльнулся.
- Что такое контракт? Росчерк на бумажке, не более того. С точки зрения правосудия это налагает на вас кое-какие обязательства, но не факт. Доказательство тому - туча адвокатов, расплодившихся в галактике. Мы, центурионы, приносим клятву.
- Но и клятву можно нарушить.
- Да, - ответил тихо Агис. - Но если нарушишь клятву, ответственность за это не на кого свалить. Клятву даешь Господу.
Крис откинулся назад, положил здоровую руку на консоль.
- Я больше привык к адвокатам.

* * *

Мейгри вошла в каюту к капитану без стука и, видно, помешала беседе, которая весьма занимала ее участников, во всяком случае, Томи. Капитан наклонилась к брату Фиделю и что-то ему доказывала. Как только Мейгри вошла, она сразу замолчала, бросила быстрый взгляд на священника и откинулась на подушку. Прикрыв глаза, погрузилась в свой наркотический ступор.
Брат Фидель побагровел. Он сидел, сложа руки и не глядя на капитана, потому и не замечал заговорщицкого взгляда, которым та на него смотрела.
Мейгри поняла, чего добивалась Томи.
- Брат Фидель, - сказала она. - Ступайте на капитанский мостик и доложите обстановку Крису. Предварительно осмотрите бортмехаников, наркотики действуют на них или уже нет.
Она внимательно следила за Томи, заметила, как та от удивления невольно открыла глаза. Впрочем, тут же закрыла.
Священник поднялся.
- Слушаю, миледи.
- А потом идите к себе в каюту, ложитесь и поспите. Ваше дежурство закончилось, - добавила Мейгри, увидев, что он собрался возражать. - Капитан скоро вернется на капитанский мостик. Вы отлично справились с поручением, брат Фидель, вас представят к награде.
Подняв глаза, монах посмотрел на лежащую женщину. Та снова открыла глаза. Она в растерянности, с мольбой смотрела на него. Может, она просила его остаться? Может, надеялась, что он окажет сопротивление своему командиру?
Брат Фидель выдержал взгляд Томи. Повернувшись к Мейгри, сказал:
- Спасибо, миледи. - И без лишних слов, не оглядываясь, вышел из каюты. Дверь за ним захлопнулась.
Томи с ненавистью уставилась на Мейгри.
- Ну что, избавилась от него? А зачем? Решила убить меня? - Голос ее звучал глухо, взгляд был затуманенным.
Мейгри подошла вплотную к кровати.
- Кончайте представление, капитан. Нет нужды. Я приказала брату Фиделю не делать больше вам уколов. На что вы рассчитывали? На то, что в конце концов соблазните его?
Томи моргнула, ее глаза сузились.
- Если это какой-то трюк…
Мейгри наклонилась, сняла с рук девушки парализаторы.
- Никакой не трюк.
Томи, продолжая настороженно следить за ней, села.
- Вы будете какое-то время чувствовать онемение в руках и ногах, - продолжала Мейгри. - Центральная нервная система не сразу восстановит свои функции. Часа два не надо много ходить. А потом, полагаю, вы захотите принять душ и надеть форму. Когда придете на капитанский мостик, я скажу вам наши координаты после окончания прыжка и сообщу данные о запасах топлива. Надо, чтобы его хватило вам на обратное путешествие через пустоту. А мы скоро высадимся с вашего корабля. Какое-то время вам придется в одиночку командовать. Ваш помощник поправляется после своего ранения, оно оказалось не очень серьезным, но он еще не способен приступить к исполнению своих обязанностей. А что касается пассажиров, то я бы на вашем месте оставила их в состоянии спячки до возвращения в нашу галактику. Но это вам, естественно, решать. Есть вопросы?
Томи с недоверием смотрела на нее. Зажала обмякшие руки меж колен.
- А где коразианцы?
- Улетели. Мы сбежали от них, когда делали прыжок. Не исключено, что снова на них наткнемся. Ведь это их галактика. Но к тому времени, будем надеяться, вы встретитесь с флотом Его величества.
- Его величества… - Томи еще плохо соображала. - Кто это?
- Простите, капитан. У меня в самом деле нет времени объяснять вам все.
- Ты не сдашь нас коразианцам?
- Нет, капитан.
- Вы возвращаете мне корабль, прогулочный лайнер, мы не вооружены и находимся во вражеской галактике…
- На краю ее, капитан. Не так уж это безнадежно, как вам кажется.
- И мне предстоит найти общий язык с каким-то королем. Чего он король? Исправительной колонии?
- Можете поступать, как вам заблагорассудится, капитан. Это снова ваш корабль, через шесть часов он поступит в ваше полное распоряжение. Я предлагаю вам наилучший вариант спасения.
- Ай, можешь не делать мне никаких одолжений, сука.
Томи сняла парализаторы со щиколоток. Опершись о ночную тумбочку, попыталась встать. Но ноги не держали ее. Она зашаталась, начала падать, рухнула на постель. Ругаясь себе под нос, она вытянулась, стала растирать ступни и щиколотки, пытаясь вернуть в них жизнь. Опершись снова о ночную тумбочку, снова попыталась встать, постояла, покачиваясь, потом добрела до письменного стола и схватилась за него, чтобы не упасть.
Томи подняла блестящее от пота лицо и посмотрела на Мейгри, наблюдавшую за ней.
- Удовольствие получаешь, глядя на меня, да?
- Я просто ждала, вдруг вам понадобится помощь, - спокойно ответила Мейгри.
- Не понадобится. По крайней мере от тебя. Или от этого хиляка, убогого девственника, который следил за мной…
Мейгри схватила Томи за руку. Та попыталась высвободиться, но Мейгри держала ее мертвой хваткой.
- Выслушайте меня, капитан. Это между нами, женщинами. Этот «убогий девственник», как вы называете его, силен в своей вере и в том, что он считает своим долгом - перед Господом и человеком, его другом и повелителем, эта сила помогает ему преодолеть не просто желание, которое он испытывает к вам, но любовь.
Да, он любит вас, капитан. Любит вас, несмотря на то, что знает о ваших намерениях просто использовать его. А может, он любит вас именно поэтому. Понял, что у вас только одно на уме - попытаться спасти людей, которые вверили вам свои жизни. Можете не верить мне, но мы с самого начала не собирались сдавать вас коразианцам. Если бы Фидель понял, что вы в опасности, он немедленно бросился бы вам на помощь, он так и намеревался поступить, когда коразианец угрожал вам…
- Ты права, черт побери. Но я все равно не верю тебе.
- Это не имеет значения. Я хочу, чтобы вы поняли и поверили одной-единственной вещи. Брат Фидель настоящий священник. Он стал им с отроческих лет. Он посвятил себя служению Господу. Он принял обеты послушания, бедности… и целомудрия. Если это вам послужит утешением, скажу, капитан, что за свои страдания вы отомстили, причинив ему жестокие страдания.
Я не виню вас за это, капитан. И брат Фидель не винит. Запомните. Вы оправитесь после всего случившегося с вами. Наркотик выйдет из организма. Воспоминания о перенесенных часах выветрятся. Вы станете героем, знаменитостью, когда вернетесь в галактику. Я не провидец, капитан Корбет, но предвижу, что это происшествие станет для вас рубиконом. Вы прославитесь благодаря ему, разбогатеете, приобретете совершенно новый статус.
Но не он. Не брат Фидель. Ему предстоит до конца своих дней страдать от ран, которые вы ему нанесли. По ночам его будут терзать сны, в которых он будет видеть вас. Воспоминания о вас будут мешать ему молиться, хотя он не забудет, что вы просто использовали его, презирали его. Он попросит Господа помочь ему, и эта помощь будет ему дарована. Но всякий раз, капитан, когда вы снова решите назвать его «хилым», вспомните об этих страданиях…
Мейгри отпустила девушку, повернулась и вышла.
Томи стояла, вцепившись в письменный стол, чтобы не упасть. На нем лежала мягкая кожаная сумка брата Фиделя. Неловкими, непослушными руками она взяла ее и открыла.
Там лежала аккуратно свернутая плетка, темная от крови юноши.
- Просто использую его. - Глаза Томи наполнились слезами. - Много ты знаешь… сука.

ГЛАВА ЧЕТВЕРТАЯ

Он, под конец, достиг
Предела свода страшного; пред ним

Предыдущая страница 25 Следующая страница


Галактический враг 26

Граница Ада…
Джон Мильтон. Потерянный рай
Мейгри со своими помощниками находилась на капитанском мостике, когда там появилась Томи. Мейгри смотрела на монитор, на котором была звездная карта, на ней была видна малая звезда, а вокруг нее - пояс астероидов. У штурвала стоял солдат, киборг работал дистанционным сканером. Спарафучиле прислонился к консоли, сунув руки в свои рваные штаны, скрестив ноги. Брат Фидель, наклонясь над креслом Мейгри, что-то с ней спокойно обсуждал, наверно, изображение на мониторе.
Томи глянула на экран. Они уже вышли из прыжка. Какая-то звезда, вероятно, та, что была на карте, ярко сияла вдали. Но астероиды или заброшенную планету, превратившуюся в разрозненные островки, она не могла разглядеть. «Красавица» была с другой стороны звезды. Коразианцев в поле зрения не было видно.
Мейгри оглянулась на стук двери, холодно приветствовала Томи кивком головы, потом снова повернулась к монитору. Мужчины оторвались от работы, стали с любопытством разглядывать Томи. Солдат, правда, без всякого интереса на нее взглянул; киборг смерил ее циничным, любопытным взглядом; убийца - тяжелым, внушающим смертельный ужас. Она заметила у него в руке нож.
Томи не обратила внимания ни на него, ни на других, она смотрела на юного священника, он один не поднял на нее глаз. Брат Фидель стоял к ней спиной, но по реакции других он, должно быть, догадался, кто вошел. Но не повернулся.
- Капитан вооружена, - доложил Спарафучиле, заметив на талии Томи лазерный пистолет. - Применить оружие?
- Если она станет нам досаждать, - ответила Мейгри.
Томи отчетливо осознавала свою беспомощность, хотя она и была вооружена. Ее кожа горела, пальцы сжимали рукоятку пистолета, торчащего из кобуры. И ее отчаянный, иллюзорный план, который она выдумала, пока принимала душ, заключавшийся в том, что она, вернув себе корабль, возьмет этих людей в плен и отдаст в руки правосудия, рухнул. Она взяла пистолет, бравируя своей непокорностью и одновременно опасаясь, что Мейгри ее разыграла, что ее снова схватят и бросят в каюту. Она выстрелит сама в себя, прежде чем это произойдет, решила она.
Никто, тем не менее, не сделал и шага в ее сторону. Никто, кроме ублюдка, не переключил свое внимание на нее.
Голова у нее болела после длительного приема наркотиков, ноги были ватными, она боялась потерять сознание. Но черт побери! Она не доставит им этого удовольствия. К тому же ей страшно захотелось узнать, что же происходит.
- Хорошо бы просканировать сначала трассу, - сказал Крис. - Нельзя же лететь вслепую.
- Нельзя. Они смогут тогда нас запеленговать. А мы и не полетим вслепую, - ответила Мейгри. - У меня есть диаграмма.
- Вот дьявол! Да откуда вы знаете, она это или нет? Вы разве были на той планете, сестренка?
- Нет, но я увидела ее. Благодаря моим скромным дарованиям, - сказала она с улыбкой, от которой шрам сделался кривым.
- Миледи, мы получили сигнал от Его величества. Флот преодолел пустоту. Сейчас они выйдут из гиперпространства.
- Точно в условленное время.
- Согласно шифровке, они займут позицию на краю пустоты, миледи, и станут ждать, когда мы сообщим им наши координаты.
- Пошлите их лично Дайену. Зашифруйте его персональным шифром. Чтобы никто не прочитал.
- Слушаю, миледи. - Пауза. - Координаты получены. Передача окончена.
- Наши приборы приняли какие-нибудь позывные флота?
Преисполненная решимости, Томи, тряся своей больной головой, подковыляла к ним и, с вызовом глядя на Мейгри, встала рядом. Она знала, что Спарафучиле не сводит с нее подозрительного, настороженного взгляда.
- Нет, миледи, - ответил Агис. - Мы слишком далеко от них.
- Абдиэль вряд ли сможет их запеленговать.
- А если сможет, что с того, миледи? - спросил брат Фидель.
Томи поймала себя на том, что смотрит не отрываясь на руки монаха, которые он сложил на груди. Она вспомнила их сильное и нежное прикосновение…
- Коразианцы могут сбросить все файлы в компьютере, и мы не узнаем, есть у них чертежи бомбы или нет. А если они их заполучили, но не успели передать в свой космический центр, они поторопятся это сделать.
- Но ведь они узнают, что мы прилетели, только когда мы пойдем на посадку.
- Будем надеяться, - сказала Мейгри, взглянув на киборга, - им будет не до нас.
- А как же мой повелитель? - спросил тихо брат Фидель. - Как только ловец душ узнает, что мы там, он, не исключено…
- Убьет Сагана? - закончила резко Мейгри. - Нет. Видите ли, брат Фидель, Абдиэль предпочитает живую приманку. Если бы Саган умер, я бы не прилетела. Сколько времени потребуется «Фениксу», чтобы долететь до указанных координат?
Агис подсчитал на компьютере.
- Четыре часа.
- А что «Феникс» станет делать? Погребением займется? - спросил Крис.
- Если Его величество не получит от меня сигнала или если я передам, что наша операция провалилась, его военный корабль уничтожит эту планету.
Крис выпустил колечки дыма.
- Утешает, что нам не придется долго мучиться в плену.
- Я так и думала, что вы сумеете оценить это преимущество. Как я уже вам сказала, у нас светокопия чертежа места нашего назначения. Правда, диаграмму делали несколько лет назад. Вот в этих помещениях очень много различного машинного оборудования. Не уверена, но, может, раньше планету использовали как космическую станцию для кораблей, летающих на внешних границах Коразианской галактики.
- Смахивает на муравейник, - сказал Крис, изучая схему, появившуюся на экране.
Типично коразианский стиль, все построено под поверхностью планеты, можно не думать о перепадах температуры и атмосферного давления. Там легко поддерживать необходимое количество кислорода, чтобы рабам… ловцу душ и его послушникам было чем дышать.
- Мы куда пойдем?.. Туда, в пещеры?
- Да. Вы со своими людьми пойдете этой дорогой до главного компьютера. Постараетесь проникнуть в их файлы, чтобы определить, далеко ли они продвинулись в конструировании бомбы. Выясните, сколько информации попало в память главного компьютера.
- Как, по-вашему, сколько коразианцев мы встретим по дороге туда?
- На форпосте, подобном этому, обычно дежурит несколько сотен. Но я не уверена. Кажется, они перестали выполнять функции заправочной станции. Наверно, целиком заняты конструированием бомбы.
- Несколько сотен! А пока мы будем прорываться туда, вы чем займетесь, сестричка?
- Чем надо. Вас это не касается.
- Если только вы не примете решение, что Его величество должен взорвать нас и отправить ко всем чертям в ад.
Она холодно улыбнулась, и сама она была бледна и холодна, как лунный свет.
- А мы и летим в ад. Смерть - спасение от этого ада. Если больше нет вопросов…
Агис повернулся к Томи.
- Капитан, примите штурвал. Флот будет здесь через четыре часа. Никакие сигналы от коразианцев не поступают. Вы - в безопасности, а потом прибудет помощь, но смотрите, не спугните врага.
Томи фыркнула.
- Если ждете, что я рассыплюсь в благодарностях, то напрасно. - Она подняла взгляд на священника. - И вы с ними высадитесь? На планету, которая кишит коразианцами?
- Да, - твердо ответил брат Фидель.
- Не будьте глупцом! Не делайте этого. Это самоубийство. Она безумна. У этой женщины Королевская кровь. Они все безумны. Оставайтесь здесь…
Голос Томи дрогнул. Она заметила, что Мейгри смотрит на нее, но продолжала с вызовом:
- Оставайтесь на борту корабля со мной. - И добавила мягче. - Прошу вас, без всяких подвохов. Я правда хочу, чтобы вы остались.
Фидель покачал головой.
- Ладно. Ступайте с ними! - сказала Томи. - Но добра от этого не ждите. Они все равно будут презирать вас, как я!
Монах вздрогнул, презрение в ее голосе будто хлыстом ожгло его.
- Простите, - сказал он, глядя на нее. - Я делал, что считал нужным. Я и не надеялся, что вы поймете меня. Но, верно, когда-нибудь вы простите меня.
Томи чуть не разрыдалась. Вне себя от бессильного гнева она смотрела на полыхающее солнце.
- Эй, сука, - сказала она резко. - Выпроводи их. Мне надо сказать тебе с глазу на глаз. Это займет минуту.
- Ступайте. Мы встретимся на посадочной палубе. Не тревожьтесь за меня, - добавила Мейгри, обращаясь к Агису и Спарафучиле, которые не хотели оставлять ее наедине с капитаном. - Это приказ.
Все вышли. Дверь за ними захлопнулась. Мейгри повернулась к Томи.
- В чем дело, капитан? Говорите быстрей.
- У коразианцев есть бомба? Ответь мне честно. Поэтому ты все это… проделала?
- Я могла бы сказать вам, почему мы так поступили. Но не уверена, что вы поверите мне.
- И я не уверена. - Томи впилась в кожаное сиденье пилота. - Вообще не понимаю, почему меня тревожит, что ты подумаешь обо мне, но хочу сказать, что ты не права. Я о том, что ты сказала мне… у меня в каюте… о священнике. - Томи вздохнула, взялась руками за голову, которая буквально раскалывалась от боли. - Я не презираю его. Не пойму, зачем я это говорю тебе. Мне действительно небезразлична его судьба. Поначалу я, конечно, пыталась соблазнить его и с его помощью устроить побег. Да и по сей час я не рассталась с этим желанием. Может, скажешь ему сама?
Мейгри посмотрела на женщину молча, лицо сохраняло бесстрастность.
- Прощайте, капитан Корбет. Желаю вам удачи.
- Я в ней не нуждаюсь. - Томи бросила на нее мрачный взгляд. - Ты-то сама не веришь в силу молитвы.
- Вовсе нет, - ответила Мейгри сурово. - Только молитва спасет нас.

ГЛАВА ПЯТАЯ

И он уступил; ведь он больше не был королем и не располагал властью над людьми, чтобы вести их за собой.
Мери Рено. Король должен умереть
Дайен был в отсеке Сагана на «Фениксе», который отныне был его. Правда, на самом деле он не был его. Слишком много здесь напоминало о Сагане, о Мейгри. Он слышал их голоса…
Укоряющие, запрещающие, высмеивающие его…
Голос Таска, Дикстера, Нолы…
Спорящие, просящие, советующие…
Голос Ди-Луны, Рикилта…
Льстящие, обманывающие, лгущие…
И Абдиэля. Его голос вернулся, его шепот становился все громче по мере того, как Дайен приближался.
Обещающий, соблазняющий…
Какофония звуков оглушила его.
Но тишина в противовес этому шуму была ужасающей, тишина одиночества. А в тишине он слышал спокойный, слабый голос, который и раньше говорил с ним. Если бы он прислушался, он бы понял - это его собственный голос.
И Дайен осознал, что он пытается ему сказать.
Но понял только после того, как прислушался к тишине.
- Ваше величество, - вернул его к действительности голос кого-то другого.
- Слушаю, адмирал. - Дайен включил пульт связи, увидел на экране озабоченное лицо Экса.
- Ваше величество, вы получили координаты от леди Мейгри?
- Да, адмирал.
- Важно не упустить время.
- Я знаю. Я приведу сам людей на капитанский мостик.
Он выключил связь и посмотрел невидящим взглядом на экран.
Его выбор. Его решение.
Дайен повернулся, пошел к двойным дверям, украшенным изображением феникса, возрождающегося из пепла. Центурион, стоявший на карауле, вытянулся по стойке «смирно».
- Като, - сказал Дайен капитану. - Вы - командир Почетной гвардии лорда Сагана. Вы преданы ему?
- Я готов отдать за него жизнь, Ваше величество, и почту это за честь.
- А готовы ли вы на подобную жертву ради меня?
Центурион посмотрел в глаза Дайену.
- Да, Ваше величество.
- Отлично, капитан. Поднимайте людей и следуйте за мной.

* * *

Генерал Джон Дикстер стоял на мостике «Феникса», стоически готовясь к прыжку. Он знал, ему будет плохо, так всегда было. А бесконечное путешествие по ту сторону пустоты - подобно спуску в ад. Доктор Гиск все лекарства перепробовал, но Дикстеру ничего не помогало. В конце концов Гиск расписался в своей беспомощности. Доктор решил, что причина, по которой Дикстер страдает от «космической» болезни, кроется в его психике, ему следует сделать над собой волевое усилие.
Дикстер тогда посоветовал доктору идти куда подальше со своими рецептами. Дикстеру и раньше доводилось обращаться к доктору, но при более суровых обстоятельствах, а потому теперь он получил удовольствие от их «милой» беседы и вспоминал ее, ковыляя в каюту и падая в койку. Джон Дикстер, без сомнения, был единственным человеком во флоте, который с облегчением вздохнул, когда они достигли Коразианской галактики.
Но выйдя из прыжка, «Феникс» должен был совершить следующий. Надо бы вернуться, думал генерал, обсудить кое-какие детали высадки войск и дислокации их на местности. Он сам себе так говорил. Но рвался назад совсем по другой причине.
У него было ощущение, что Его величество что-то замышляет. Союзники узнали, что Мейгри сообщила координаты их полета королю, лично королю. Союзники считали, что он и им должен их сообщить.
Все так считали, кроме Джона Дикстера.
- Простите, сэр.
Генерал резко обернулся, пытаясь припомнить, что же они обсуждали.
- Простите, Таск. Что вы сказали?
- Если наша главная забота вернуть леди Мейгри и ее команду с той планеты на «Феникс», почему бы не послать моряков, под прикрытием отряда снайперов и…
Таск замолчал. Дикстер обернулся. Адмирал Экс пришел из переговорной.
- Его величество лично принесет координаты, - сообщил адмирал капитану Уильямсу.
- Но время не ждет! Чего он тянет?
Экс и Уильямс подошли к огромному экрану и стали смотреть на флот, корабли которого приготовились отразить нападение неприятеля, как только тот прознает, что они прибыли в галактику.
Дикстер и Таск сидели у пульта управления, их не было видно за приборами, и они слышали разговор двух офицеров.
- Что он так медлит, сэр? - повторил Уильямс.
- Кто знает? Пытается решить, что ему делать, наверное.
- Скорее бы уж Саган вернулся, кончилась бы эта неразбериха, - сказал Уильямс.
- И я жду не дождусь, - вздохнул Экс.
- Надеюсь, когда он вернется, уже не будет сомнений насчет того, кто главный в нашей галактике.
Они обменялись многозначительными взглядами.
- Без сомнения. Если бы лорду Сагану не пришлось иметь дело с Абдиэлем, и сейчас бы не было никаких проблем.
- Должен заметить, что Его величество отлично справился с диспозицией флота.
- Юноша был прилежным учеником у милорда. Но боюсь…
Ритмичный, размеренный стук ботинок прервал их. Почетная гвардия в полном составе сопровождала своего короля, который появился на мостике.
Одернув форму, изменив выражение лица, адмирал пошел навстречу Дайену, капитан Уильямс - следом.
Его величество улыбался.
Дикстер и Таск обменялись взглядами, они знали, что означает эта улыбка.
- Адмирал, все в порядке?
- Как и должно быть, Ваше величество. - Экс суетливо засеменил к нему.
Красавчик Уильямс стоял по стойке «смирно».
- Ваше величество! Мы слишком много времени потеряли. Мы объявили боевую тревогу, неприятель приближается к нам. Сообщите координаты…
- - Я в курсе дела, капитан, - перебил его Дайен. - Я пришел сказать вам, что планы изменились. Я не стану сообщать координаты. Я один полечу на планету коразианцев.
Все разом заговорили.
- Это невозможно, ваше величество! Лорд Саган ни за что бы вам не разрешил…
- Что за чушь! Вы не даете себе отчета, что вы говорите! Капитан, проводите Его величество к нему в каюту…
- Капитан! - перебил их Дайен. - Арестуйте капитана Уильямса и адмирала Экса и всех, кто посмеет открыть рот.
Центурионы достали лазерные винтовки и прицелились. Лицо Экса покраснело, покрылось белыми пятнами, он в изумлении смотрел на дуло винтовки. Он шевелил губами, но не мог вымолвить ни слова. Уильямс взорвался.
- Капитан Като, постройте людей. - Дайен взмахнул рукой. Он оглядел команду, находившуюся на мостике. - Я освобождаю всех вас от ваших обязанностей. Вставайте и подчиняйтесь приказу; никому не причинят никакого вреда.
Центурионы продолжали держать всех под прицелом. Сидевшие у приборов члены экипажа с изумлением смотрели на них, потом на офицеров, но, не найдя у начальства поддержки, подняли руки, встали и вышли из-за своих рабочих мест. Центурионы приказали им выстроиться у стены, потом сесть на пол и поднять руки вверх.
- И ты тоже, Таск, - сказал Дайен. - Я возьму твой «Ятаган», мне придется повозиться с твоим Икс-Джеем. Не вздумай вмешиваться…
Таск стоял не шевелясь, руки по швам, не обращая внимания на винтовку, которую центурион направил на него.
- Черт побери! Конечно, я вмешиваюсь. Еще как! Я просто полечу с тобой.
- Таск… - Дайен злился, но старался быть терпеливым. - Ты не понял меня…
- И Нола тоже полетит. Тебе пригодится отличный снайпер.
Дайен покачал головой.
- Прости, Таск, но я не могу разрешить тебе.
Таск, отстранив от себя ствол винтовки, направился к Дайену.
- Я же сказал: я тоже полечу.
- Таск, они откроют огонь…
- Давай! - Таск не остановился.
Центурион снова направил винтовку на наемника.
- Отставить! - скомандовал Дайен в бешенстве. - Таск! Ты не понимаешь меня? Ты ведь не знаешь, что я задумал.
- Догадываюсь.
- Мейгри и Саган пытались помешать мне, Таск, но на этот раз им не удастся. Я должен принести жертву.
- Понимаю, малыш.
- Может, мне это написано на роду. Все ошибки, все пороки Королевской крови - во мне. Я последний король этой династии, мне на смену придут простые смертные. Таск, я беру с собой бомбу! И если надо будет, взорву ее!
- Я и это предчувствовал. Но не забудь, малыш, в моих жилах течет тоже Королевская кровь. По крайней мере наполовину. И на мне лежит ответственность за все. Может, потому мой отец дал мне это. - И он показал на звездочку, которая висела в мочке левого уха. - Он надеялся, что я обрету себя, а я всю жизнь бегаю сам от себя! Да, бегаю, малыш.
Дайен заколебался.
Таск усмехнулся.
- Тебе решать, малыш. Или ты возьмешь меня, или убьешь.
- Следовало бы убить. Ну да ладно. Найди Нолу и приготовь корабль. Я сейчас приду. Генерал Дикстер, я оставлю на вас флот на период моего отсутствия. Мне очень жаль, - Дайен печально улыбнулся, - но, боюсь, вам придется довести все до конца. Объяснить Рикилту и Ди-Луне, что наши планы изменились, и если интуиция меня не подводит, они отнесутся к этому без особого энтузиазма. Ждите моего сообщения. Вы или прилетите на «Фениксе» забрать нас с планеты коразианцев, или приготовитесь совершить прыжок через пустоту в нашу галактику. А если потребуется, будете удирать на всех парусах.
- Понял, сир.
- Я постараюсь дать вам побольше времени. Я сделал подсчеты на основании данных Сагана о бомбе. И обнаружил, что пустота поглотит расширяющуюся взрывную волну. Разрушится только галактика коразианцев.
- Вы сошли с ума! - Капитан Уильямс сделал шаг вперед, но в грудь уперся ствол винтовки.
- Я могу положиться на вас, сэр? - спросил тихо Дайен, не обращая внимания на капитана.
Джон Дикстер посмотрел на огненно-рыжую копну волос, в спокойные глаза юноши и вспомнил тот жаркий денек на Вэножелисе, когда он впервые встретил его. Как поразили его тогда эти синие глаза! Он увидел в них будущее и прошлое одновременно.
- Можете положиться на меня, сир.
- Сделайте еще одно одолжение. Я оставил письма у себя в компьютере… Если я не вернусь, проследите, чтобы они были отправлены. Хорошо?
- Конечно, сынок, - сказал Джон Дикстер.
- Спасибо, сэр. - Дайен собрался уходить.
«Я пытался возражать ему, - сказал Дикстер сам себе. - Но держал рот на замке, ждал, когда он уйдет. А при этом думал о том, что давно уже ждал конца этой истории. Семнадцать лет ждал.
Неужели конец близок? Неужели он появился на свет только для того, чтобы умереть ради нас?»
Дайен ушел с мостика.
- Да не стойте же так, генерал! - закричал капитан Уильямс. - Парень обезумел! Бегите за ним! Образумьте его!
- Это невозможно, капитан. Его величество не подчинится. Он не подчиняется… нам.

* * *

- Если бы ты меня спросил…
- Да никто тебя не спрашивает, - огрызнулся Таск.
- Если бы ты меня спросил, - повторил Икс-Джей громко, готовясь к взлету, - то я бы сказал: есть способы полегче, чтобы открутиться от женитьбы.

ГЛАВА ШЕСТАЯ

…где, как в печи, пылал огонь,
Но не светил, и видимою тьмой
Вернее, был, мерцавший лишь затем,
Дабы явить глазам кромешный мрак…
Джон Мильтон. Потерянный рай
Корабли прорезали тьму, оставляя за собой огненный хвост. Так было, когда Создатель низвергал с небес своих восставших ангелов. Подходящая аналогия, думала Мейгри, особенно если вспомнить, где очутились падшие ангелы. Ее корабль коснулся бесплодной поверхности планеты.
Правда, коразианцы выращивали какие-то странные искусственные растения, насыщенные углеродом, поскольку после природных катаклизмов произошли такие изменения, что, кроме них, здесь больше ничего не росло. Своими скрюченными ветвями, кривыми, узловатыми стеблями они напоминали уродливые деревца.
- Воздух разреженный, но для легких кислорода достаточно, - доложил Агис, посмотрев на показания прибора. - Очевидно, кислород выделяют эти растения.
- Их здесь выращивают, чтобы рабам было чем дышать. Еще и по этой причине Абдиэль выбрал планету своим убежищем.
Мейгри вспомнила описание жилища Абдиэля на Ласкаре, вспомнила свои встречи с ним двадцать лет назад, когда он был моложе и сильнее. Но даже тогда Абдиэль должен был нежить свое хилое тело, как оранжерейную фиалку. Он не мог жить в суровой или враждебной обстановке.
- Мы найдем здесь кого-нибудь, как, по-вашему? - спросил Агис.
- Кого? Людей-рабов? - Мейгри посмотрела на обугленные пни, служившие пищей для коразианцев, когда ничего другого у них не было. - Сомневаюсь, - ответила она лаконично.
И начала выключать системы корабля. Агис, мужественный, надежный спутник, пристегивал оружие - лазерный пистолет, лучевую винтовку, связку гранат. Брат Фидель, со слабым румянцем на щеках, старался не попадаться на глаза центуриону. Мейгри слышала, хотя сделала вид, что не слышит, как Агис уговаривал монаха взять с собой какое-нибудь оружие.
Но тот спокойно и твердо отказался. С ним Господь, сказал он, и никакие доводы Агиса не переубедят его. Мейгри и не пыталась вмешиваться. Она понимала, как много значит для юноши его вера. Надеялась, что Создатель воздаст ему за эту непоколебимость.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс

Она выглянула в иллюминатор и увидела, что Крис со своими парнями мчится через поляну, на которой не росли карликовые деревца, ко входу в туннель, вырытый в холме и напоминавший нору гигантских грызунов. Киборг с парнями врассыпную подбежали к курганам, но их там никто не ждал, красных отблесков пламени - знака присутствия коразианцев - нигде не было видно.
За киборгом медленной, беззаботной походкой шли два человека, они пересекли поляну и тоже приблизились ко входу. Рауль надел на себя скафандр красного, как коразианцы, цвета, такие же красные перчатки и красные бальные туфли без каблуков. Лоти решил, что это - идеальный камуфляж. Рядом с ним шлепал Крошка; дождевик, а сверху фетровая шляпа словно сами двигались по поляне.
Крис махнул Мейгри рукой, мол, неприятеля нет.
- Пора! - сказала она.
Она поднялась с кресла пилота, пошла в грузовое отделение и, встав на колени, взяла завернутый в черный бархат предмет. Бархат соскользнул на пол. Мейгри поднялась, подошла к Агису и протянула ему меч.
- Это меч милорда. Возьмите и отдайте, когда мы его найдем.
- Слушаю, миледи. - Агис бережно взял меч и пристегнул его к поясу. - Спасибо, миледи.
А Мейгри пристегнула свой меч к поясу поверх черной туники, которую она надела для камуфляжа. Кое-где из-под складок сияли ярким светом серебряные доспехи. Агис надел кольчугу центуриона. Брат Фидель - свою монашескую коричневую рясу, никакие силы галактики не могли убедить его надеть защитную одежду.
Мейгри открыла люк.
Агис выскочил первым, держа наготове винтовку, у трапа его ждал Спарафучиле. За Агисом последовал брат Фидель, двигаясь в длинной рясе гораздо увереннее, чем в обычной одежде. Затем из люка показалась Мейгри, она окинула взглядом пустынный ландшафт: черные кривые растения резко контрастировали с пятнами голой земли.
Было темно, наверно, была ночь, хотя на этом осколке планеты вряд ли наступал когда-нибудь день - ведь он находился слишком далеко от слабого солнца. Она посмотрела вверх и увидела холодные, ясные звезды чужой галактики.
Под этими звездами, миледи, ты умрешь.
Это Саган предупреждал ее? Она приближалась к нему и своим присутствием возвращала его из того темного далека, куда он скрылся. Или же это голос Абдиэля? Он издевался над ней, надеясь испепелить ее дух; так лазерный луч сжигает плоть. И она увидела в мгновенном озарении, будто молния рассекла тьму, - серебряные доспехи, маленький серебряный нож и серебряные звезды. Потом видение исчезло.
Ее осенило: ей предоставлен выбор. Можно вернуться.
И нарушить обет, вернее, несколько обетов. Снова?
Вернись! Под этими звездами ты умрешь.
- Идемте, моя леди! - Убийца протянул ей руку.
Господь, если Он незримо присутствует на этой планете, - безусловно, отличается извращенным чувством юмора.
Вернись…
Мейгри протянула Спарафучиле руку. Он помог ей сойти вниз. Она вонзила иглы меча в свою ладонь.

* * *

Все расстояние от кораблей до входа в подземелье они бежали, голова кружилась от разреженного воздуха, дыхание перехватывало. Киборг прислонился к кургану из шлака и камня, слабый огонек сигары мерцал в темноте. Он ждал их один.
- Ребята уже там, решили оценить обстановку, - объяснил он Мейгри, когда та вопросительно на него взглянула. - Что-то не вижу делегацию встречающих нас хозяев. Я оскорблен. Может, нас не ждали?
Мейгри приготовила меч. Его бело-голубой клинок осветил склеп, но на небольшом радиусе, выхватил из темноты вход, который вел прямо в скалу.
- А я понять раньше не мог, какой от него толк, - заметил Крис при виде меча.
- У него есть кое-какие достоинства. Например, я могу войти в контакт с Абдиэлем, - сказала спокойно Мейгри. - Он знает, что я здесь. Знает или считает, что знает, чего я добиваюсь.
- Полезная штука, согласен, - ответил Крис сухо.
- Конечно. Абдиэль отныне будет занят только мной. И не узнает ничего о вас, о том, чем вы заняты.
Страж. Последний из Стражей вступает в бой. Ты не прислушалась к моему предупреждению. Вернись, леди Мейгри, здесь тебя ждет поражение.
Мейгри слышала его, но решила не отвечать, не поддаваться, не опускаться до насмешек над своим оппонентом, хотя ее меч и разум были наготове. Выиграть поединок с ловцом душ ей никогда не удастся. Она может, сохраняя сосредоточенность и выдержку, попытаться не уступить ему.
Да, она оказалась втянутой в бесконечное сражение с ним. Мейгри чувствовала, что он проверяет ее, делает выпады, ищет лазейку в невидимой броне; она заслонила от него свой разум; он наносит удары, пытаясь найти уязвимое место в защите, надеется, что под его грубым натиском ее оборона будет сломлена.
Он в более выгодном положении, чем она. Может позволить себе заниматься только ею. А ей надо распределить свои силы, искать Сагана, запастись энергией, суметь постоять за себя и своих товарищей, когда они столкнутся с реальным, физическим врагом. И это ослабляло ее, давало Абдиэлю возможность захватить ее разум, ее душу.
Мейгри осторожно вошла в туннель. Крис шел с ней рядом. Меч освещал им путь, но он не для этого ей был нужен. Она нацелила его на разум Абдиэля, заставляя его думать только о ней.
Ее отвлек шум шагов. Из темноты вынырнул один из парней Криса.
- Через три метра туннель раздваивается. Один рукав ведет направо и сворачивает, другой ведет налево, он - прямой. Кто-то идет сюда! Справа - красное зарево.
- Мне туда и надо, - сказала Мейгри.
Крис включил крошечный видеоэкран, прикрепленный к его кибернетической руке, изучил появившуюся на нем схему форпоста коразианцев.
- А нам надо идти налево. Помещение с главным компьютером - внизу, прямо под нами. Надеюсь, тут все верно, сестренка.
Бритт довел их до развилки, там их ждали остальные люди Криса, они стояли, нацелив свои винтовки вправо. Мейгри увидела, что зловещее красное зарево разгорается все сильнее и сильнее. Она оглянулась: киборг стоял на прежнем месте.
- Чего вы ждете? - крикнула Мейгри. - Мы сами ими займемся. Торопитесь, а то они вас заметят.
Крис колебался.
- Вы уверены, что я вам не нужен, сестренка?
- Нужен, - ответила мрачно Мейгри. - Делайте то, за что вы получаете деньги. Все оговорено в контракте, - добавила она, улыбнувшись.
Крис пожал плечами.
- Вы слышали команду, ребята? Пошли.
И его отряд, включая Рауля и Крошку, двинулся по темному левому туннелю.
Киборг вытащил сигару.
- Вы с ума сошли? - зло прошипела Мейгри. - Да они за километр учуят запах табака!
Крис хмыкнул.
- Не волнуйтесь, сестренка. Когда я работаю, я не курю. - Он сунул сигару в рот, зажал ее зубами. - Я жую табак.
Он посмотрел в туннель. Зарево становилось все ярче.
- Берегите себя! - бросил он и двинулся за своей братвой.
Мейгри вздохнула и покачала головой.
- Не беспокойтесь за человека-робота, - сказал Спарафучиле, усмехаясь. - У него больше шансов… чем у нас.
- Да, вы правы, - согласилась Мейгри.
Она пристально вглядывалась в туннель, но в темноте не могла разглядеть Криса и его парней.
- Пошли.

* * *

Крис надел на искусственный глаз линзу так, чтобы спокойно видеть в темноте. Он различил впереди себя свет, чуть окрашенный в красный цвет.
- Коразианец, - пробормотал он и прислушался, но не услышал тарахтенья механизма, слабого постукивания мотора, скрипа колес по гравию туннеля.
Зато он услышал звуки взрывов и выстрелов из лучевой винтовки, доносившиеся издалека позади него, откуда-то справа.
- Удачи, сестренка! - сказал он тихо.
Он миновал несколько ответвлений от туннеля. И вспомнил, что назвал этот лабиринт муравейником. Попытался на ходу сканировать, но сканер не работал - то ли кто-то специально это сделал, то ли на него действовала какая-то таинственная энергетическая волна. Но в боковых туннелях было темно и пусто.
Он сплюнул остаток сигары, достал другую и ускорил шаг, нагоняя своих парней. Ему перегородили путь две фигуры - высокая и низкая.
Киборг нацелился рукой-пистолетом, но вовремя остановился. Он узнал фетровую шляпу.
- Какого черта вы вернулись? - прошипел он. - Все ушли вперед. А вы почему не с ними?
- Я дико извиняюсь, друг мой. - Рауль задышал ему в ухо. - Но Крошка не может мчаться на всех порах, как ваши коллеги, а они не хотят нас ждать. Вот мы и отстали. У нас фонарика нет…
- Дьявол, - прошипел Крис.
Он различал странные звуки: смех и ржание одновременно. Посмотрел на Крошку: он поблескивал своими глазками из-под поднятого ворота дождевика.
- А вы можете продолжать свой путь, - сказал Рауль. - Крошка говорит, что они вас ждут. Не хотят идти без дальнейших указаний. Мы найдем теперь сами дорогу. Станем - как это говорится в армии? - обеспечивать тылы.
Крис подумал, что такие типы вряд ли обеспечат ему тылы, но спорить было некогда, пришлось смириться с тем, что лоти и его приятель будут ковылять следом за ним.
Пожав плечом здоровой руки, он двинул дальше. Позади раздавалось шлепанье Рауля (он ведь был теперь без каблуков) и шуршание плаща, который волочился по полу.
Криса ждали на повороте. Вдали зарево разгоралось так ярко, что ему уже не нужны были линзы, он слышал слабое постукивание, словно работала какая-то мощная машина, может, генератор. И шум от двигающихся вдали существ.
- Где же отравитель? - спросил с тревогой Бритт.
- За мной идет, - ответил Крис. - А что там?
- Туннель заканчивается огромным помещением вроде склепа, наполненным водой. Может, это подземное озеро. Через него переброшен мост.
- Свет оттуда идет? Что это?
- Не поверите, - сказал Ли. - Сами взгляните. Озеро с огненной водой.
Крис пошел вперед, стараясь увидеть издалека склеп. У Ли вообще привычка все преувеличивать, но на этот раз он не ошибся. Над черной водой горели языки пламени, от которых исходил зловещий свет, он прыгал и плясал на стенах склепа. Пламя, как живое, шевелилось и подымалось, оно не угасало, а билось о стены. Крис выждал, пламя продолжало неистовствовать. Он потянул носом, учуял запах бензина.
- Вот что это такое, - доложил Ли, держа в руках прибор, которым он определял состав воздуха, воды и всего, что им казалось подозрительным. - H2 O с каким-то горючим, плавающим на воде. Не знаю, каким именно, потом выясню, но не исключено, что оно вытекает из скалы.
Бернард дотронулся до стены.
- Ничего тут нет.
- Нет, есть, - возразил Ли, посмотрев на свой прибор. - Стены в этой части туннеля покрыты налетом, наверно, это следы продуктов сгорания. Безусловно, коразианцы жгут здесь костер в целях безопасности. На других участках они не могут это делать. От него слишком много искр.
- Токсичных? - спросил Крис, с тревогой поглядывая на языки пламени, танцующие на воде.
- Дышать этим можно. Огонь очищает воздух. Здесь ниже содержание кислорода, чем на поверхности. Не знаю, кто это придумал, но изобретение отличное. Дешевое освещение и дешевое тепло. Но, - добавил Ли, - купаться там не советую.
Крис смотрел на покрытое огнем озеро, на мостик, переброшенный через него.
- А я и не собирался.
- И еще, босс… я сразу не подумал, но стрелять из лазерных пистолетов здесь опасно, очень даже опасно.
- Один выстрел в этом склепе, - добавил Бернард, - и мы окажемся в самом большом в галактике тостере.
Крис смотрел на языки пламени, лизавшие воду, стены, покрытые блестящим маслом. Он спрятал свой лазерный пистолет в кобуру.
- Будем стрелять из дротиковых винтовок и арбалетов. Бритт, похоже, тебе придется достать свой лук. Спрячьте куда-нибудь лучевые винтовки. Они нам тут не пригодятся. На обратном пути подберем.
Бритт положил свою лучевую винтовку на пол, потом со страхом оглянулся.
- Ты вроде бы сказал, что отравитель идет следом. Он должен бы уже появиться.
Туннель был пуст, ни Рауля, ни Крошки не было видно. Крис снова попытался включить сканер, но безуспешно.
- Не доверяю я этому лоти. Спрячьте оружие под скалой или еще куда. Пойду посмотрю.
Киборг пошел назад, удаляясь от огня. Он напряженно прислушивался, но ничего не слышал: ни шлепанья туфель Рауля, ни шелеста плаща Крошки. Какого дьявола он оставил их! Какого дьявола Мейгри потащила их с собой! Может, они в сговоре с этим Абдиэлем…
И вдруг он увидел Рауля, спрятавшегося в нише склепа, тот махал ему.
Крис приготовил свою руку-пистолет: он больше не доверял лоти; подошел к нему.
- Что случилось?
Лоти приложил палец в перчатке к губам. Махнул другой, чтобы Крис приблизился. Киборг забрался в нишу, с ужасом почувствовал, как лоти прильнул к нему своим тщедушным тельцем, как губы в помаде прилипли к его уху.
- Крошка говорит, что за нами идут двое зомби, - прошептал Рауль, голоса его почти не было слышно. - Вот оттуда.
Он махнул в сторону туннеля, откуда появился Крис.
Киборг прислушался. Услышал слабый звук шагов.
- Они, наверно, не знают, что мы здесь. Не шумите. Если они обнаружат что-нибудь подозрительное, они немедленно сообщат хозяину.
Влажное дыхание отравителя, слабый запах духов раздражали Криса, щека его стала мокрой. В туннеле все стихло. Бой прекратился. Мейгри или победила, или проиграла. Шаги приближались.
Его ребята в другом конце туннеля тихо и незаметно делали свое дело. Они привыкли к такой работе. Они запросто справятся с двумя зомби, но он знал, что стоит нормальному человеку попасть на мертвого разумом, как тот забьет тревогу.
Шаги стали еще ближе, он уже слышал их голоса.
- Женщина вошла.
- Нам не надо ее останавливать?
- Нет. Хозяин сам с ней разберется. Мы должны здесь ждать юного короля, который…
Сигналы прорезали тишину, загорелись огоньки. Крис взглянул на свою кибернетическую руку: это его компьютер дает обычные сигналы, подтверждает, что его система работает без сбоев.
- Выключите! - прошипел Рауль.
Крис метнул на него взгляд.
- Надо выключить! - настаивал лоти.
Крис знал, что надо. Зомби, обсуждая свои дела, пока ничего не услышали. Но это - вопрос времени. Они были уже у входа. Резкие лучи их фонарей то тут, то там прорезали тьму.
Чертыхаясь, киборг отключил руку, она повисла вдоль тела, стала безжизненной, тянула вниз, напоминая ему, что он - жалкий инвалид. Беспомощный, никчемный калека…
- Сначала мы проверим этот участок, - сказал один, выходя. Он повернулся туда, где стояли парни Криса. - А потом встанем у внешнего входа.
- А что нам делать, когда появится король? Задержать его? - задал вопрос другой зомби. Это оказалась женщина.
Они медленным шагом двинулись вперед, мимо Криса, по направлению к его ребятам.
- Мы отведем его к Абдиэлю…
Крис начал снова подключать руку. А вдруг они услышали его? А что, если они предупредили хозяина? А что, если все уже знают, что он со своими ребятами в этой чертовой дыре? Впрочем, он и не надеялся выбраться отсюда без борьбы…
Рауль тряс рукой в перчатке перед его носом.
Крис готов был отпихнуть Рауля, но тут из ниши вынырнул Крошка. Он сунул в рот крошечную трубочку, направил ее на зомби и дунул. Поднял руку и снова дунул.
Один зомби хлопнул себя по щеке, словно отгонял комара. Женщина повернулась к нему, поднесла руку к щеке. Мужчина грохнулся на землю. Через секунду женщина упала рядом. Их тела застыли на полу склепа.
- А теперь, дружище киборг, - сказал тихо Рауль. - Можете идти своей дорогой. Они мертвы - не только душой, но и телом.
Крис подключил руку. Он тяжело дышал, покрылся потом, он всегда впадал в панику, когда выходила из строя его искусственная половина, та, что он проклинал, та, благодаря которой он жил, а смерти он дьявольски боялся.
Он прошел по туннелю, не глядя на тела, лежавшие подле него. Только перевернул ногой женщину и убедился, что она мертва.
- Что убило их?
Рауль встал на колени, показал на маленький черный предмет, торчащий из шеи женщины - металлический дротик.
- Позвольте мне, - сказал Рауль.
Он вытащил дротик и передал, осторожно держа кончиками пальцев в перчатке, Крошке. Тот расстегнул один из бесчисленных карманов огромного плаща. Рауль положил дротик туда, вытащил другой такой же и показал киборгу.
- Не прикасайтесь. Яд действует мгновенно, как вы сами убедились. Смерть от него абсолютно безболезненна. Жертва чувствует укус, а потом… конец.
Крис взглянул на Крошку. Его маленькие игрушечные ручки вместе с оружием исчезли в плаще. А киборг все это время считал, что Крошка мухи не обидит!
- У него еще есть?
- Конечно, - ответил Рауль. - Это его любимое оружие. Он же такой чувствительный. Он не в состоянии убить кого-либо, если будет знать, что причиняет страдания. А убивать этим оружием гораздо легче.
- Рад, что на этот раз его чувства не задеты, - сказал сухо Крис. Он продолжал жевать табак, поглядывая в разные стороны. - Больше нет этих зомби?
Рауль посмотрел на Крошку. Шляпа отрицательно качнулась.
- Нет, можно идти, только надо спешить. Ваши помощники увидели коразианцев, которые входят в Огненную комнату.
- Кранты. - Крис вытащил изо рта сигару.
- Жаль, - согласился Рауль, поеживаясь. - Но что поделаешь. Все равно нельзя медлить. Ведь Абдиэль пока не знает, что мы здесь. И эти зомби не смогут уже задержать короля.
Бритт замахал им из другого конца туннеля.
- Босс! - позвал он тревожным голосом. - У нас тут кое-кто появился!
- Иду. - Крис взглянул на лоти, который все еще стоял на коленях у трупов. - А вы?
- Сейчас, друг киборг. Нам надо сначала кое-что сделать. - Рауль переглянулся с Крошкой.
Крис снова зажал в зубах сигару, покачал головой и пошел.
- Абдиэль пока не знает, что вы и я здесь. Но скоро узнает. - Рауль сказал это шепотом, но киборг услышал.
- И что? - Крис остановился и повернулся к нему.
Крошка достал из кармана маленькую коробочку и торжественно вручил ее Раулю. Лоти с таким же благоговением открыл ее, вытащил оттуда какой-то предмет и сунул его в руку трупа.
Крис сфокусировал свой искусственный глаз на этом предмете.
На визитной карточке золотыми буквами было выведено:
«С наилучшими пожеланиями. Снага Оме ».

ГЛАВА СЕДЬМАЯ

… ибо к свету верный путь
По вашей мрачной области пролег.
Джои Мильтон. Потерянный рай
Мейгри, Агис и Спарафучиле притаились, прижавшись к стене туннеля, держа оружие наготове. Брат Фидель остановился поодаль, на пересечении боковых проходов. Ему приказали, если он увидит что-нибудь подозрительное, сломя голову бежать назад. Впереди у выхода из туннеля горел яркий красный свет, но коразианцев там не было.
- Какого черта они возятся? - раздраженно спросила Мейгри. - Почему не начинают атаку?
Она отключила меч, он больше не светился своим сказочным светом. К сожалению, голос, исходивший от него, она не могла отключить.
Они ждут тебя, миледи. Иди по этой дороге, ты же знаешь, ты должна идти. Должна, чтобы найти Сагана.
- Может, ждут нас, - предположил Агис, откликнувшись на вопрос Мейгри. - Хотят заманить нас на открытое пространство.
- Пойду взгляну, - вызвался Спарафучиле, и прежде чем Мейгри успела остановить его, он скользнул беззвучно, как смерть, в темноту.
Она следила за его силуэтом, расплывающимся на фоне красного света, пока он не слился с тьмой и не исчез из виду.
Он очень быстро снова появился, вынырнул прямо под носом у нее, как из-под земли.
- Не огненные уроды. Одни мертвяки. - Спарафучиле называл зомби мертвяками. - Очень много, все с красными фонарями. Хотят, чтобы мы решили, что это огненные уроды.
- Почему? - спросил подозрительно Агис. - Какой смысл?
- Игра такая, - ответила Мейгри. - Чтобы держать нас в напряжении.
«Да, миледи. Головоломка. Ты ведь тоже большая мастерица на головоломки. Но начала уставать от них, верно? Потому что они отвлекают тебя от более серьезных вещей. Дайен летит сюда. Ты знаешь? »
- Леди, мы пойдем. Мы не остановимся здесь. Это опасно!
Спарафучиле тряс ее за плечо.
«А ведь он говорил, не умолкая. Я слышала его голос, - сообразила Мейгри. - О чем он говорил? О чем-то, наверно, очень важном…»
- Мертвяки заблокировали проход. Но у стены есть выступ. Мы спрячемся и откроем огонь. - Убийца показал жестом, как он будет стрелять по баррикаде. - Заколдованное место. Огненная вода.
- Огненная вода, - повторила рассеянно Мейгри.
«Конечно, Дайен прилетает, ловец душ. Таков наш план. Он прилетает, чтобы уничтожить тебя ».
«Уничтожить меня? Или воссоединиться со мной? Тебя это не касается, миледи. Дайен летит ко мне. Один. Только ко мне. А ты не смей встревать, пытаться помочь ему ».
- Вы убедитесь в том, что он не нуждается в моей помощи, - сказала вслух Мейгри. Один. Конечно, не один! Он не такой глупец. Она отчетливо видела Дайена в рубке «Ятагана», видела…
Мейгри с облегчением вздохнула. Он не один. Но он обманул Абдиэля, а тот поверил. И она поверила бы. Она усилием воли отвлеклась в своих мыслях от Дайена, боясь, что ловец разума с ее помощью войдет с ним в контакт и узнает правду.
- Миледи! - Рядом стоял Агис, преисполненный спокойствия и почтения. Брат Фидель был рядом с ним, оба встревоженно смотрели на нее. - Все в порядке?
Господи, ну что за глупый вопрос! Конечно, все не в порядке. Она готова была кричать, сотрясая воздух, отвечать на вопросы, которые ей никто не задавал. Она смотрела на Агиса, но видела Абдиэля. И не решалась отогнать этот образ. Пусть будет все время перед глазами, пусть смотрит на нее, следит за ней, а не за Дайеном.
«Я мыслями не здесь, - хотела она сказать Агису. - Веду бой, который вы не в состоянии увидеть или понять. И если я его проиграю, вам не спасти меня».
Она хотела все это сказать… Но зачем? Ведь на нее с издевкой и насмешкой смотрел Абдиэль.
- Идемте, - сказала она лаконично.
Они пошли дальше, больше не стараясь сохранять тишину. Спарафучиле, правда, шел тихо, словно тень. Зато Агис гремел своими ботинками по каменному полу. Тяжелая лазерная винтовка громыхала и бренчала, болтаясь у него за спиной. Доспехи Мейгри звенели, как миллион крошечных серебряных колокольчиков. Ряса брата Фиделя шуршала, подол бился о ноги.
Теперь можно не красться, Абдиэль ведь знал, что они тут, знал, что они приближаются. Важнее идти быстрее. Мейгри должна найти Сагана. Найти, чтобы обрести свою вторую половину.
Выступ, о котором говорил Спарафучиле, оказался большой скалой, которая, словно баррикада, перегораживала часть прохода. За ней Мейгри отчетливо видела красные фонари на фоне желтого света, колеблющегося, будто языки пламени.
Огненная вода. Она вспомнила слова ублюдка и пожалела, что не спросила тогда, что он имел в виду. А теперь поздно. Темные фигуры сновали взад и вперед в этом желтом пламени.
Что-то просвистело мимо нее с каким-то странным звуком, который в первое мгновение она не смогла узнать.
- Арбалеты, - сказал Агис. - Они стреляют в нас из арбалетов.
Как странно, подумала Мейгри. Почему не из лазерных пистолетов? Или винтовок? Куда надежнее, и целиться особенно не надо.
- Не стрелять! - приказала она, хотя в этом не было нужды.
Агис и Спарафучиле были опытными воинами и поняли, что зомби стреляют вслепую. Если по ним открыть огонь, все равно не попадешь, но враг обнаружит тебя.
Стрелы летели мимо, ударялись в стены, потолок, с грохотом падали на каменный пол.
Мейгри переключила меч: теперь он будет выполнять защитные функции, приглушила его яркий свет; он защитит ее и брата Фиделя, который стоял рядом. Но она понимала: нельзя попусту тратить силы.
То ли зомби были никудышными стрелками, то ли они специально стреляли так, чтобы не попасть в цель.
«Ты не должна умереть, дорогая. Это не входит в мои планы ».
«Лучше убей меня, Абдиэль. Потом у тебя не будет такой возможности ».
Мейгри притаилась за баррикадой. Стрелы вонзались в нее, пролетали над ней. Брат Фидель пригнулся позади Мейгри. Спарафучиле положил руку на плечо монаху, притянул к полу.
- Ложитесь, святой отец! - прорычал убийца.
Брат Фидель тут же подчинился. Мейгри достала из-за пояса гранату, собираясь бросить ее через баррикаду. Ублюдок остановил ее.

Предыдущая страница 27 Следующая страница


Галактический враг 28

- Бесполезно. Упадет в воду. Только брызги во все стороны поднимутся.
Снова вода.
- Я должна посмотреть, что там такое, - сказала раздраженно Мейгри. - Агис, прикройте меня. Чтобы они головы свои пригнули, пока я выясню, что там такое.
Центурион поднял лазерную винтовку, положил ее на край баррикады и выстрелил.
Результат был абсолютно неожиданным.
Грохочущий звук, потом взрыв. Клубы огня вырвались из склепа, волной их отбросило к баррикадам.
Агис опустил винтовку, нырнул за баррикаду, пригнул к полу Мейгри. Спарафучиле вроде бы тоже бросился на пол.
Мейгри закрыла лицо, глаза, но, к ужасу своему, она не успела заткнуть уши. Крики, крики человеческих существ, которых сжигают заживо, заглушали шипение и треск огня. Где-то возле нее послышался голос брата Фиделя, который молился за души погибших.
Через секунду все было кончено.
Крики смолкли. Языки пламени утихли, огонь снова горел желтым ровным светом.
- Миледи! - Агис наклонился к ней, лицо его было все в копоти.
Она закашлялась, оттолкнула его прочь. Потом села, оглянулась с изумлением вокруг.
- Что… случилось? - выдавила она из себя.
Спарафучиле осторожно выглянул из-за баррикады. Его изуродованное лицо исказилось от страха.
- Посмотрите, моя леди!
Желтое пламя дрожало на поверхности небольшого озера, которое находилось в дальнем углу сводчатого склепа. У воды валялись обугленные останки зомби. Тела обгорели до неузнаваемости. Их было около двадцати. По их судорожным позам было ясно, что они умерли в диких мучениях.
- Господи, смилуйся над ними! - шептал брат Фидель.
- Я выстрелил и… произошел взрыв, - сказал Агис, потерявший свое обычное спокойствие. Он задумчиво посмотрел на винтовку. - Никогда ничего подобного не видел.
- Нефть, - сказала Мейгри, втянув ноздрями воздух. Провела пальцами по баррикаде, поднесла их к свету. - Она на поверхности воды и на стенах. Поэтому они стреляли из арбалетов.
- Но они же знали, - запротестовал Агис. - Они должны были знать, что мы стреляем из лазеров…
- Нет, не знали, - сказала тихо Мейгри, снова опускаясь вниз. - Но он знал. Это он послал их на такую смерть.
- Какой в этом смысл? - удивился Спарафучиле, почесывая обросший подбородок. - Их же много, они могли бы убить кого-то одного или двоих из нас.
- Он не хочет, чтобы мы умирали, - сказала Мейгри бесцветным голосом. - Пока что не хочет. Не сейчас. - Она пыталась убедить себя, что не надо думать о том, в каких муках погибали эти несчастные, чьи души давно попали к нему в плен. Ведь так и так ей придется тоже убить кого-то из них. Но они Божьи дети. Абдиэль освободил их от жалкого жребия, послав на верную смерть.
«Нет, это имеет значение. Верно? Их крики звучат в твоей голове. Твой дух сломлен. Силы покидают тебя. Ты в одном права, леди Мейгри. Я не хочу, чтобы ты умерла. Тебе не интересно знать, почему? А зря. Поверь мне, зря ».
Мейгри поднялась. Она представить себе не могла, что можно внезапно почувствовать такую бесконечную усталость, какую она испытывала сейчас.
- Пойдемте. Брат Фидель, - добавила она, - оставьте ваши молитвы. Нет времени. К тому же их души сейчас обрели куда большее успокоение, чем когда эти бедняги были живы.
Агис взял винтовку.
- Зачем она теперь вам? - спросил Спарафучиле и усмехнулся.
- Пожалуй, вы правы, - печально согласился Агис и бросил ее.
- Древнее оружие - самое хорошее. Никогда не подведет. И заряжать его не надо. Только следить, чтобы острым было.
Убийца махнул рукой. Из ладони торчал, словно шестой палец, кинжал, поблескивая клинком. Он подбросил кинжал, ловко поймал его, заткнул снова за пояс, из-под которого виднелись рукоятки еще нескольких «древних» орудий.
- Но от них мало толку в борьбе с коразианцами, - заметил центурион.
- Лучше, чем ничего, - сказала Мейгри. - Не поможет, если… - И остановилась, прикусив губу.
«Не имеет значения, какое у тебя оружие, ты это хотела сказать, дорогая? Абсолютно верно. Я хочу, чтобы ты осталась в живых, а не они. Ты увидишь, как они умрут, один за одним, они примут свою смерть, понимая, что это ты их обрекла на нее! И с каждой утратой у тебя будет оставаться все меньше и меньше сил ».
- Идемте, - сказала Мейгри, обошла баррикаду и двинулась к склепу с горящей водой, к склепу, пропахшему нефтью и обугленным человеческим мясом.
Она шла меж трупов, стараясь не смотреть на них, не слышать эхо их воплей. Как бы она хотела отказаться играть с Абдиэлем в его игру! Он был слишком хорошим игроком. Он подбирался к ней. Почему бы ему не убить ее? Конечно, он знает, что, когда она встретится с Саганом, они вдвоем уничтожат его. Но Абдиэль не боялся! Что же у него припасено для нее, чего она испугается больше смерти?..
Она пересекла склеп, остальные - следом за ней, подошла ко входу в другой туннель, который уходил под наклоном в другую сторону. Вдали она увидела еще одну комнату-склеп, большую, чем та, в которой они стояли. С потолка свисали лампы. В комнате стояли какие-то машины, судя по вибрации, они были включены. За ней она найдет Сагана…
«Иди! Разбуди Сагана. Верни его к жизни. Но он не скажет тебе за это спасибо, дорогая. Вас ждет чудовищная жизнь.
Обрати внимание, я сказал «жизнь», леди Мейгри. Не смерть. Я не собираюсь убивать вас, хотя вы должны убить меня.
Но это не так-то просто. Попытайся, дорогая. Только у мертвых нет надежды.
У мертвых и тех, кто пожелал им смерти ».
- Змеиный зуб, - сказала Мейгри.
Она остановилась как вкопанная, вперясь в темноту. Наконец она поняла.
Ее спутники смотрели на нее, с беспокойством переглядываясь. Она задрожала, прижалась к стене, мокрой от нефти. Агис хотел было помочь ей, но монах остановил его.
- Нет, эту битву она должна выиграть одна. Мы не можем помочь ей.
«Змеиный зуб. Теперь ты поняла. Вас двоих, тебя и Сагана, отравит яд Змеиного зуба.
Что вас ждет? Вы вернетесь на свою галактику. Будете путешествовать с планеты на планету, а после вашего пребывания поползут слухи о чудовищных преступлениях, которые вы совершили. Пытки, насилие, массовое убийство, каннибализм, ваши преступления будут все более и более зверскими. Но никто не остановит вас. Ведь вы же Королевская кровь. Вы сверхлюди, дьяволы, демоны.
Люди станут проклинать вас, проклинать Стражей и особ Королевской крови.
Но такой же ужас, который вы будете вселять в других, вы испытаете сами. Даже больший. Вы сохраните рассудок, который обречен будет свидетельствовать, что ваша вторая, безумная часть сознания примет маниакальную форму человеконенавистничества. Вы будете молить о смерти; но инстинкт выживания, к сожалению, силен. Когда же наконец вас заманят в ловушку и поведут на казнь, вы будете отбиваться и вопить от страха: ведь вы же трусливы как зайцы.
А народ галактики, друзья и близкие тех, кого вы убили, станут смотреть, как вы умираете, радуясь гибели последних Стражей ».
Мейгри глубоко, судорожно вздохнула - потом оттолкнулась от стены.
- Мы еще не проиграли! - сказала она в пустоту. - Дерек и я! Вместе мы выполним свой долг, уничтожим тебя!
«Может, и так. Я рискую, но зато какое меня ждет вознаграждение! Ты не рискуешь, леди Мейгри. Тебя ждет ужасный жребий! Если ты спасешь Командующего, вам двоим повезет и вы убьете меня, то Дерек Саган выполнит написанное ему на роду: он уничтожит тебя ».

* * *

Крис со своим отрядом устроил засаду коразианцам в самом большом туннеле, который тянулся с противоположной стороны Огненной комнаты. Прикрытия никакого не было, Крис не решился стрелять из своей искусственной руки рядом с озером, покрытым пленкой нефти. Они втиснулись в трещины между камнями и стали ждать.
«Если и это не поможет, - подумал Крис, прикрепляя к руке пальцы-ракеты, - можем сказать друг другу прощай».
Судя по звуку колес, коразианцев было десять. А у него всего десять ракет.
Коразианцы вкатились в туннель. В тот самый момент, когда их вожак с помощью какого-то сверхчувствительного аппарата учуял опасность, Крис поднял руку и выстрелил. Ракета попала прямой наводкой в «голову» робота.
Коразианец взорвался. Его панцирь треснул и развалился, вокруг него пробежала электронная дуга. Но существо внутри панциря уцелело. Тельце ярко-красного цвета выпало на пол. Парни Криса принялись стрелять по нему стрелами. Они бы еще камнями начали бросаться!
Другие коразианцы открыли огонь. Темноту прорезали лазерные лучи. Удар луча пришелся Бритту по ноге, повалил его. Красный шар, в котором пульсировала жизнь, покатился навстречу наемнику.
Изрыгая проклятия, Крис приготовился к следующему выстрелу.
Значит, не хватит снарядов. Значит, нам конец. Значит…
Лазерный луч пронесся мимо него, ударился в стенку. Крис даже не пригнулся. Может, ему показалось? Обман зрения, ведь взрыв ослепил его. Или же все-таки коразианец отдает концы.
- Крис! Ты убил его! - закричал Ли. - Вдарь по ним еще разок! Еще разок!

* * *

Киборг отпихнул ногой куски панциря робота и медленно угасающий шар, который был раньше внутри панциря.
- Это последний, - сказал Ли, подходя сзади. - По крайней мере теперь мы знаем, что твои ракеты годятся.
- Ага, - пробурчал Крис, сплевывая табак, - все теперь в этом аду убедились, что они годятся.
- Ты хоть знаешь, где мы? Нам далеко идти?
Крис включил небольшой экран на своей кибернетической руке, посмотрел на схему.
- Недалеко. Но если на каждом шагу нам будет перебегать дорогу коразианец, то придется долго тащиться.
Он повернулся и пошел к Огненной комнате. Бритт сидел, прислонясь к стене. На лице проступили капли пота, оно блестело в бликах огня. Он закрыл глаза. Рауль застегнул свой медицинский ранец.
- Как нога? - спросил Крис, встав на колени рядом с Бриттом.
Бритт открыл глаза, попытался улыбнуться. Проглотив слюну, заскрежетал зубами.
- Отлично. Я решил… маленько передохнуть. Но как только скажешь, что надо идти, я встану и пойду. Парень, эти твои ракеты - суперкласс!
- Мало прихватил с собой.
- Эй, дай покурить.
- Ты же бросаешь. Помнишь?
Бритт с трудом улыбнулся.
- Это последняя.
Крис дал ему сигару, зажег ее.
- Небось теперь Мейгри не будет ругаться, что мы курим.
Он выпрямился, Рауль попытался отвести его в сторону.
- Крошка говорит, что парень привирает. Ничего отличного, - сказал Рауль, качая головой.
- Да знаю я! И он знает. Больше ничего не хочешь мне сказать? Времени в обрез…
- Я сделаю заморозку вокруг раны на ноге, но это ненадолго. Ему нельзя двигаться…
- Мы не оставим его здесь. Ты же знаешь, что эти уроды могут сделать с ним… Они съедят его живьем! А сначала заставят все им рассказать.
Рауль понизил голос.
- Я знаю. У меня с собой есть таблеточка…
Крис схватил его за шиворот красного костюма, тряхнул так, что тот чуть не задохнулся.
- Забудь об этом! - сказал он со смертельной угрозой в голосе. Потом отпустил. - Что-нибудь придумаем.
- Я хотел сказать, но вы так разнервничались! - Рауль с видом оскорбленной невинности одергивал на себе костюм. - У меня есть таблеточка, которая снимает боль. И вашему другу будет казаться, что нога зажила. Конечно, он причинит себе большой вред, если будет на нее наступать…
- … Да все равно это лучше, чем если мы его здесь бросим. Давай. Гони свою таблетку. Спасибо, - добавил ворчливо Крис. - Прости, что чуток грубоват был. Я решил…
- У меня и такая таблетка есть, - ответил безмятежно Рауль, доставая из - за пояса пузырек, - но я подумал, что вы не одобрите мое предложение. А таблетка от боли очень быстро подействует. Через несколько минут он сможет идти.
- Отлично. - Крис стал медленно и осторожно двигаться по скользкому от нефти и мертвых коразианцев полу, обходя обломки их панцирей. - Что-нибудь увидел?
Гарри стоял в дозоре у выхода. Он покачал головой.
- Нет. Но от этого воя у меня голова раскалывается. Что это может быть?
- Сигнал тревоги. Пора двигаться. Пройдем по туннелю, потом через склеп. Там должен быть проход в компьютерный центр.
- Как Бритт?
- Ему выстрелом кусок ноги отхватило. Сейчас у него шок, он потерял много крови. Но лоти дал ему какую-то дрянь. По крайней мере от боли не будет страдать.
- Пойдет с нами, пока замертво не рухнет. Так что ли, босс?
- У тебя есть другие варианты?
Гарри взглянул на убитых коразианцев, покачал головой.
- Нет, босс. Простите.
Бритт заковылял к ним.
- Этот парень просто гений. - Он крепко обнял Рауля. - Нога как новенькая! Потрясающе! Мне никогда так классно не было.
Лоти покраснел от смущения, покачал головой, скромно потупился.
- Кто знает, - продолжал Бритт в эйфории. - Может, придется ампутировать эту чертову ногу, подаришь мне такую же, как у тебя, Крис?
- Надеюсь, тебе повезет, - сказал киборг, улыбаясь.
Бритт рассмеялся, захромал по туннелю.
- Иди рядом с ним, возьми еще Бернара, - приказал Крис Гарри.
Киборг посмотрел на кровавые следы, которые оставил на полу его приятель.
Выудил из кармана сигару, сунул ее в рот.
- Да, тебе повезет!

ГЛАВА ВОСЬМАЯ

Я прочь бежала, восклицая: Смерть!
При этом слове страшном вздрогнул ад,
И тяжким вздохом отозвался гул
По всем пещерам и ущельям: Смерть!
Джон Мильтон. Потерянный рай
Туннель был темным и безмолвным, тусклый мигающий свет пробивался из склепа впереди. Мейгри и ее маленькая армия осторожно продвигалась вперед, Агис шел первым, ублюдок - замыкающим. Когда они подошли ко входу в комнату с приборами, зомби открыли огонь.
Вспышки лазера взрывались вокруг них. Очевидно, как мрачно сказал Агис, здесь можно «спокойно» стрелять из лазера: ведь вокруг были машины. Лампы висели в разных частях этого «механического» зала, освещая комнату. Они раскачивались в такт вибрации машин, их свет то здесь, то там резко бил по глазам, заставляя тени то сжиматься, то расширяться, как бы делая безжизненный металл живым.
Они притаились за одной из странных машин, выглядевших так, будто она была сконструирована сумасшедшим наркоманом лоти, когда тот находился в эйфории, и попытались определить, где находятся враги. Очень скоро стало ясно, что зомби превосходят их численностью и оружием и знают, где они. Они сражались, пока не кончилась энергия в лучевых винтовках и заряды лазерных пистолетов. Тогда бросили бесполезное оружие на пол, достали арбалеты и продолжили битву.
В любую минуту зомби могли захватить их. В любую минуту казалось, что их вот-вот выбьют с позиции. Но враг отступил.
А потом внезапно огонь прекратился.
- Что это значит? - прошептал брат Фидель. Подполз к Агису и протянул центуриону упавшие стрелы и дротики. - К сожалению, это все, что мне удалось найти. Может, они ушли?
- Не похоже, - угрюмо сказал Агис.
Его лицо было белым от боли, он переложил арбалет в левую руку и продолжил стрелять.
- Перегруппируемся для окончательной атаки!
Спарафучиле забрался на выступ машины. Его лохмотья болтались. Он пристально вглядывался в темноту, и его глаза горели от возбуждения. В обеих руках он держал по длинному ножу, напоминая Мейгри неуклюжую птицу с острыми когтями, готовую рухнуть камнем вниз, неся с собой смерть.
- Никого не вижу, - разочарованно сказал ублюдок.
- Странно, - усомнился Агис, его нестерпимо мучила боль от раны.
- Они пытаются обмануть нас, заставить расслабиться.
- Нет, - сказала Мейгри. - Спарафучиле прав. Они ушли. Им приказали.
Она встала, заглянув за машины в противоположный угол комнаты, где был вход в склеп, в котором, казалось, она жила последние недели.
- Путь свободен. Можно идти.
Но она не пошевелилась, только опустила меч и закрыла глаза.
Она была истощена. Но это не было физическое истощение. Ее душа хотела заползти в темноту, найти там убежище, как душа Сагана. Мейгри боялась, боялась за своих людей, за Дайена, за Сагана, за себя.
Страх был оружием Абдиэля. Миледи это знала. Она продолжала сражаться, но это была проигранная битва. Она была одна, серебряные доспехи, защищавшие ее тело, не могли спасти ее душу от продолжавшейся атаки, в ее воображении всплыли образы тех, кого укусил Зуб змеи, ее душа в ужасе смотрела на все это из-за тюремных стен, сооруженных ее рассудком.
- Миледи! Вы ранены? - нерешительно спросил брат Фидель.
Мейгри встряхнула головой и вымученно улыбнулась.
- Это было бы трудно. Ни один выстрел не пролетел даже рядом. Посмотри рану Агиса.
Саган. Ей нужен Саган. Она не выдержит одиночества. Агис прислонился к машине, безуспешно пытаясь крутить повязку вокруг руки.
- Разрешите мне, - предложил Фидель, - повернитесь к свету.
- Ничего страшного, - сказал центурион, резко дернувшись от прикосновения священника.
- Это приказ, Агис, - сказала Мейгри.
Она оглянулась. Спарафучиле, спрыгнув со своего насеста, исчез в темноте, видно, по каким-то своим делам. Мейгри, вздохнув, повернулась к центуриону.
- Очень плохо?
- Могдо быть хуже, - сказал монах.
Он осторожно ощупал рану. Агис стоял спокойно, пока Фидель проверял рану, крепко стиснув зубы. Дротик пробил доспехи, но глубоко не прошел и кость не задел.
- Попытайся его вытащить, - попросил Агис. Пот блестел на его лице.
- Сейчас. Но он с шипами.
- Я знаю. Все равно вытащи. Давай. Если сил хватит. - Агис посмотрел на бледного брата Фиделя.
- Хватит, - тихо сказал священник. - У меня есть болеутоляющее, но, полагаю, вы не станете пить его.
Агис встряхнул головой, подбадривая себя.
Мейгри встала на колени рядом с ним.
- Обопрись на меня, - сказала она.
Сначала она думала, что он откажется, но потом его рука накрыла ее руку. Она взяла ее и крепко сжала.
- Лорд Саган в следующей комнате. - Она сказала это, чтобы отвлечь его.
- Я не буду делать ничего неожиданного, - сказал брат Фидель. - Приготовьтесь. Когда я досчитаю до трех. Раз…
- Комната большая и наполнена пылающей водой. Четыре моста образуют крест, встречаясь в центре.
- Два…
Мейгри чувствовала, как Агис все сильнее и сильнее сжимает ее руку. Он смотрел на нее.
- Да, миледи, - твердо сказал он, - продолжайте.
- Там четыре входа под углом девяносто градусов друг к другу. Ты и Спарафучиле будете в дозоре, пока мы с братом Фиделем…
- Три…
Монах сделал внезапный рывок. Агис, оборвав дыхание, подавил стон. Его глаза закрылись, пальцы больно стиснули руку Мейгри. Она крепко держала его. Он ослабил свою хватку, глубоко и прерывисто дыша.
Фидель вынул покрытый кровью наконечник и дал Агису посмотреть, потом продезинфицировал рану и перевязал ее.
- От этого рука онемеет. Я ничего больше не могу поделать, - сказал он, глядя на насупившегося Агиса.
- Или потерпите, или истечете кровью.
Мейгри протянула Агису бутылочку.
- Тут вода. Жаль, что нет ничего покрепче.
Центурион взял пузырек, улыбнувшись ей.
- Спасибо, миледи.
- Не благодари меня. Брата Фиделя благодари.
- Вся благодарность должна быть обращена к Богу, - сказал священник.
Собрав сумку, он встал, протянув руку Агису. Центурион заколебался, но потом принял помощь. Фидель помог Агису встать.
- Со мной все будет в порядке. Где ублюдок?
- Спарафучиле здесь, - сказал тот, материализовавшись из темноты, как если бы он был сам ею и только в последнюю минуту решил обрести форму. - Я принес оружие от зомби. - Он махнул рукой. - Можно идти. Я проверил. Мертвяки ушли.
«Конечно, дорога свободна. Я очистил путь. Я бы хотел остаться подольше, развлекая тебя и себя, но приближается корабль Дайена, и я должен сконцентрировать свои силы. Король привез с собой бомбу. Как хорошо! Мне не нужно никуда лететь за ней. Да, моя дорогая. Я заполучу ее ».
«Я должна предупредить Дайена», - подумала Мейгри, ей было так же трудно думать, как и дышать. Нет, решила она. Он уже знает об опасности.
Спарафучиле дернул ее за рукав.
- Мы что-то здесь застряли, как бы зомби не вернулись. Нам опять придется их убивать. Не исключено, правда, что они убьют нас.
- Он прав, миледи, - сказал Агис, - надо уходить.
- Это все серебряные доспехи, - сказала она ему, - они такие тяжелые. Мне было бы легче идти, если бы не они.
Они недоуменно и озабоченно посмотрели на нее. Мейгри встряхнула головой.
- Не обращайте внимания. - Она вздохнула и пошла.

* * *

- Крис! - взволнованно позвал Ли.
Киборг, повернувшись, остановился.
Бритт упал. Он лежал на полу, его голова покоилась на руке Ли.
- Прости, Крис. Чертова таблетка, которую мне дал отравитель, усыпляет меня. Я немного вздремну. - Его глаза закрылись.
- Конечно, - сказал Крис, вставая на колени. - Отдохни. Мы подберем тебя на обратной дороге…
- Он не слышит тебя, Крис. - Ли положил обмякшее тело на каменный пол. - Он умер.
Крис вынул наполовину выкуренную сигару из пепельных губ Бритта и со злостью швырнул ее в сторону.
- Пошли!
- Мы оставим его здесь? - требовательно спросил Гарри.
- Ему уже все равно. Вперед. Пошли!

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс

Все ушли. Крис задержался рядом с телом, задумчиво глядя на него.
- А из тебя бы получился отличный киборг!
Они продолжали идти по туннелю, осторожно двигаясь с оружием в руках. Красное зарево нигде не показывалось. Коридор был темным и тихим. Повернув, они оказались в секторе, где сходилось несколько туннелей.
Крис подал знак остановиться. Осторожно, вплотную прислонившись к стене, он посмотрел в один из туннелей. В десяти метрах от него, в конце длинного коридора была тускло освещенная комната. Он сфокусировал зрение, приблизил изображение. Теперь он мог четко видеть компьютеры.
- Это их главная система? - пробормотал он. - Черт, да такие компьютеры теперь только в музее и встретишь.
- Что-то тут тихо, - беспокойно проговорил Ли.
- Да. Мне это не нравится. - Крис подошел вплотную к стене.
На самом деле тихо не было. Старинные машины стучали, гремели и колотили, дополняя к поскуливающим и жужжащим звукам из допотопного компьютера клацающие вопли сирены. Но Крис знал, что Ли имел в виду. Было слишком тихо.
Киборг рискнул бросить взгляд в ту комнату, где находилась центральная компьютерная система коразианцев. Комната была большой, освещенной, хотя коразианцы не нуждались в свете. Но эти лампы нужны были зомби, чьи глаза не видели в темноте.
Два мертвых разумом стояли снаружи у входа в комнату. Скорее всего охрана. По их позам можно было подумать, что они спят или мертвы, но у Криса было отчетливое чувство, что на самом деле они живы и бодрствуют.
Он вернулся назад.
- Два солдата-зомби сторожат вход. Никаких коразианцев. Интересно, куда все эти ублюдки внезапно делись.
- Они готовятся к атаке на юного короля, хотят украсть бомбу, - заявил Рауль.
Крис пристально посмотрел на него.
- Да? Какого черта ты все это знаешь?
- Я не знаю. Это Крошка знает.
- Он и мысли коразианцев читает? - Крис подозрительно посмотрел на фигуру в дождевике.
- Он читает мысли коллективного интеллекта. Ему не нравятся они. Коразианцы ни о чем больше не думают, кроме как о том, чтобы кого-нибудь сожрать.
- Итак, где они сейчас? - спросил Крис.
- Их армия сосредоточена на поверхности. Когда межпланетный корабль приземлится, они бросятся в атаку. Зомби сражаются вместе с ними. Что нам делать?
- За что нам платили, то и делать. Сотри эти файлы. - Крис вынул сигару, ткнув ею в Крошку. - Он не знает, есть ли еще зомби поблизости?
- Нет, только два в конце коридора, не подозревающие о нашем присутствии.
- Они узнают о нас, милый, если у твоего друга слабые легкие.
- Его легкие в превосходном состоянии, любой в его возрасте позавидует, но я не понял…
- Я о его трубочке, - коротко пояснил Крис.
- Вы шутите? - Рауль выдавил вежливую улыбку. - Дайте взгляну. - Он обогнул киборга, посмотрел в туннель и вернулся. - Очень далеко. Не доплюнет он туда.
- Черт! До чего же мне эти советчики надоели! - Крис снова сунул самокрутку в рот, раздраженно жуя ее. - Ты куда собрался?
- Я сам разберусь с зомби. - Рауль откинул свои длинные волосы назад, пытаясь завязать их в хвост. - Пожалуйста, разрешите мне, - добавил он, даря Крису обворожительную улыбку. - Сейчас моя очередь.
- Как…
- Подождите, пожалуйста.
Лоти закрыл глаза, сконцентрировался, затем открыл их. Зрачки были застывшими. Глаза ничего не выражали, лицо было бесстрастным.
- Туда можно пройти? - тупо спросил он безжизненным голосом зомби.
- Ты сумасшедший! - сказал Крис. - Ну, положим, ты сойдешь за зомби, но эти ребята знают друг друга в лицо. Они застрелят тебя прежде, чем ты сможешь подобраться к ним близко…
Рауль встряхнул головой и начал осторожно снимать перчатки с рук.
- Зомби имеют один изъян. Каждый связан только с одним человеком, это Абдиэль. Их никто больше не волнует, включая самих себя. Следовательно, они не знают друг друга. Не трогайте, пожалуйста.
Рауль раскинул руки.
- Тебе понадобится вот это. - Крис протянул ему дротиковый пистолет. - Смотри, не сломай свои ногти.
- У меня очень крепкие ногти. Я пью кутикулу… Или вы опять шутите? - Улыбнувшись, Рауль поклонился. - Спасибо, мне не нужно ваше оружие.
Потирая руки, он повернулся и, прежде чем Крис смог его остановить, медленно вышел в проход. Пока он шел, походка его изменилась. Его плечи выпрямились, а шея и спина стали жесткими. Он пристально смотрел прямо перед собой, вышагивая к четко намеченной цели, как зомби, чьи умственные способности всегда были направлены на что-то одно.
- Отравитель похож на привидение, - сказал Ли.
Крис бросил полный значения взгляд на Крошку, чьи глаза сверкали из-под большой шляпы.
А кого это Рауль имел в виду, когда сказал о том, что любой позавидует легким Крошки?
- Крошка все равно читает мои мысли, - начал оправдываться Ли. - Так что могу сказать их вслух.
Крис должен был признать, что Ли имеет право на свое мнение. Киборг обернулся посмотреть, что происходит в туннеле.
Рауль шел размеренными шагами по направлению к компьютерной комнате. Солдаты не видели его, но услышали. Виду не подали.
Крис сфокусировал свой глаз, держа лоти в поле зрения.
Рауль остановился в пятне света. Зомби тронулся с места. Крис тихо чертыхнулся.
- Что происходит? - спросил Гарри громким шепотом. - Черт побери! Я ничего не вижу!
- Они держат его под прицелом, - сказал киборг.
- Пойдем? - Ли зарядил оружие.
- Нет, дай ему шанс. Пока они его не застрелили.
- Стой, кто идет! - Зомби поднял винтовку. - Вход запрещен.
- Абдиэль прислал меня, - ответил Рауль. Он стоял между двумя зомби с раскрытыми руками, ладонями наружу, показывая, что он безоружен. - У меня для вас сообщение.
- Какое?
Зомби опустили оружие, имя Абдиэля рассеяло все их подозрения.
- Идет леди Мейгри. Вон оттуда!
Рауль повернулся, как будто бы указывая. Зомби повернулись, чтобы посмотреть. Лоти, крадучись, сделал шаг вперед. Одной рукой он схватил зомби, стоящего слева, другой обхватил запястье второго, стоящего справа с оружием в руках.
Шок, боль исказили лица зомби. Их колени подогнулись. Рауль отпустил их, и они сползли на пол.
Крошка выскочил из своего убежища и побежал, наступая на полы дождевика. Он мчался как молния.
- Вперед! - приказал Крис.
Дойдя до комнаты, его люди заняли позицию в проходе. Киборг осмотрел тела. Луч фонаря осветил искаженные маской боли лица, рты, открытые в молчаливом крике.
Крошка наклонился над ними, ухмыляясь. Рауль посмотрел на трупы.
- Наилучшие пожелания от моего бывшего хозяина Снаги Оме, - вяло сказал он. Вынув из-за пояса пару перчаток, он снова надел их. - Яд. - Он расправил перчатки. - Именно поэтому я предупредил, чтобы вы не прикасались, - добавил он, пристально смотря на Криса. - Искусственная кожа на ладонях предохраняет меня от яда. У нее поразительно красивый цвет. Я ее часто использую вместо губной помады.
- Губной помады? - Крис вытащил сигару изо рта, посмотрел на нее, потом на лоти, сунул ее обратно и, опять передумав, сунул окурок в карман. - Они не успели отправить сообщение хозяину?
- Боль, которую они испытали, была мгновенной, но очень сильной. Они не успели ни о чем подумать, кроме как о приближающейся кончине.
- Ты знаешь, что делаешь. Пойду поработаю. Если твой друг что-нибудь услышит, дай мне знать.
- Конечно. - Рауль сиял. Крошка вынул золотую коробку с карточками из кармана.
Крис не стал ждать, что произойдет дальше.
Ему потребовалось время, чтобы привыкнуть к старым компьютерам; поначалу он неумело обращался с коразианской технологией, и хотя коразианцы точно копировали модели у людей, они понятия не имели, что они копируют и как это работает.
Он яростно стучал по клавишам. Единственное достоинство коллективного ума в том, что коразианцы доверяли друг другу. Поэтому не требовались пароли, шифры и всякая другая чепуха.
«Чудеса, да и только!» - сказал он себе.
Он чувствовал, как бежит время, понимал, что надо торопиться, чувствовал опасность нависшую над ними. Но все словно отодвинулось куда-то, стало нереальным. В комнате стояла тишина, за исключением шума работающих машин. С таким же успехом он мог находиться в музее. Мельком посмотрев на дверь, он увидел Рауля, снова распускавшего свои волосы.
Крис искал файлы. Но он поймал себя на том, что ему интересно, что делает ее сиятельство, жива ли она? А Агис и священник? Конечно, уже нет. Конечно, все мертвы, как Бритт.
- И мы скоро тоже умрем. Вот ты где! - сказал он, найдя наконец нужный файл. Раскрыв, он просмотрел его, перепрыгивая через технические термины, остановившись только тогда, когда наткнулся на бесконечные ряды трехразмерных схем. Крис не знал, как выглядит бомба, но чувствовал, что здесь нет ее чертежей.
- Похоже, они раздобыли детали бомбы. Но не знали, что с ними делать. Пусть эксперты решают, что это такое.
Включив свой собственный внутренний компьютер, он подключился к машинам коразианцев и загрузил все файлы, которые, как ему казалось, имели отношение к бомбам, людям, галактике, Млечному пути и т. д.
Одновременно он следил одним глазом за дверью, готовый в любой момент увидеть, как его ребята сделали стойку.
Он собирался выключить компьютер, когда ему в голову пришла идея. У коразианцев были схемы основных деталей разных бомб, но они не могли сообразить, как их соединить. И если он сотрет файлы, делу это не поможет. И миледи понимала, что, попав в центральный компьютер, эти файлы обойдут всю галактику коразианцев.
«Может, добавить еще кое-что?» - подумал он.
Что он и сделал. На мониторе появилось трехразмерное изображение его кибернетической ноги. Внизу, на стандартном военном языке, он добавил: «Это оружие».
Закончив, он отключился и ушел, а невежественный интеллект компьютера продолжал стучать и поскрипывать.
- Враг не дает о себе знать? Хорошо. Пора сматываться. Наша работа закончена. А то я переполнен секретной информацией. Если со мной что-то случится, обязательно передайте мои файлы кому-нибудь. Пошли. И вы двое идете с нами. Или вы вздумали остаться здесь навсегда?
- Крошка сказал, что Звездная дама в беде.
- Да? Это ее проблемы, а не мои. Если наверху армия коразианцев отрежет нас от наших кораблей, нам капут.
- Крошка сказал, вы могли бы ее защитить.
Крис вынул сигару из кармана и сунул в рот. Его люди стояли, молча следя за ним.
- Это не оговорено в контракте, - сказал он наконец и, повернувшись, пошел назад, к выходу на поверхность.

ГЛАВА ДЕВЯТАЯ

Все, что я сделал, - принадлежит тебе; все, что мне предстоит сделать, - принадлежит тебе; все, что у меня есть, - посвящено тебе.
Уильям Шекспир. Посвящение
Мейгри вошла в комнату, в которой Абдиэль держал Сагана в плену, заставив себя успокоиться. Четыре прохода вели туда с четырех сторон света. Четыре моста, идущие из каждого входа, встречались в центре, образуя крест над огромным бассейном с горящей черной водой под сводчатым потолком.
В центре комнаты находился гроб, сложенный из камней. Дерек Саган лежал в гробу с закрытыми глазами, с оружием по бокам. На нем были красная мантия и золотые парадные доспехи. Доспехи были копией настоящих, тех, что находились на борту «Феникса». Это зомби постарались.
«Как это похоже на Абдиэля! - подумала горько Мейгри. - Насмехаться над победами Сагана в его окончательном поражении».
Огни освещали комнату, отблеск их падал на доспехи, на лицо, сосредоточенное, умиротворенное, холодное, как камень, на котором покоилась его голова. Руки, вытянутые по бокам, не двигались, грудь не поднималась.
Мейгри остановилась на пороге, не в состоянии идти дальше. Она вытянула дрожащую руку, чтобы опереться о стену, сильная рука Агиса поддержала ее.
- Слишком поздно, - сказал Агис. - Милорд умер.
Спарафучиле издал яростный резкий крик, как раненый зверь.
- Нет! - глубоко вздохнула Мейгри, пытаясь оправиться от шока. - Нас хотят заставить поверить, что он умер.
Душа не покинула его тела, но была погружена в летаргический сон. Окна и входы были наглухо закрыты. Свет не пробивался через них. Но Мейгри должна была найти дверь.
Спарафучиле кинул на нее мрачный подозрительный взгляд. Тихо скользнув вперед, ублюдок взобрался на мост.
Агис собрался догнать его, но Мейгри остановила его, схватив за руку.
- Отпусти его, - сказала она.
Центурион посмотрел на нее мрачно, раздумывая, подчиняться или нет.
Мейгри поняла. Преданность Агиса, как и Спарафучиле, была изначальной и постоянной по отношению к милорду. В то время как преданность ей была ненадежной.
- Он не сделает ничего плохого, - сказала она.
Спарафучиле встал рядом с гробом, в котором лежало неподвижное тело. Убийца наклонился над ним, посмотрел на холодное лицо с резкими, упрямыми линиями, выдающими решительный и целеустремленный нрав. Протянув дрожащую руку, ублюдок нежно дотронулся до руки Сагана, он никогда бы не осмелился сделать это, будь Саган жив.
- Она права! - прошипел он. - Коварная женщина права. Кожа теплая. Ты жив. Ты одурачил их, да? Саган-лорд! Ты одурачил их всех, включая Спарафучиле. Это очень умно. Я смеюсь, Саган-лорд!
Убийца выдавил улыбку, больше похожую на гримасу. Подойдя ближе, он робко дернул Сагана за мантию.
- Ты сейчас пробудишься, Саган-лорд. Спарафучиле здесь. Спарафучиле обо всем тебе доложит, да? Как всегда! - Голос его надломился. Он хрипло закричал: - Саган-лорд!
- Господь смилостивится, - прошептал брат Фидель.
Мейгри начала понимать. Это была не просто преданность, но странная, по-своему истинная любовь.
- Агис, оставайся здесь и охраняй вход. Брат Фидель, идемте со мной.
Мейгри перешла мост. Убийца, услышав ее шаги, резко повернувшись, свирепо посмотрел на нее, стоя между ней и своим господином. Его рука скользнула под складки лохмотьев.
- Я могу помочь ему, Спарафучиле, - сказала Мейгри, продолжая приближаться, пристально глядя ему в глаза. - А вы ступайте охранять другой вход. - Она показала на юг. Агис стоял в западном проходе. Ублюдок осторожно посмотрел на нее, обернувшись, кинул взгляд на неподвижного Сагана.
- Я могу помочь ему, - повторила она. - Только я. Вы знаете это, Спарафучиле. У нас Королевская кровь.
Убийца медленно отошел в сторону.
- Коварная женщина, - зарычал он; его черные глаза горели ревностью, как огонь на поверхности маслянистой воды. - Ты вернешь милорда. Я посторожу дверь. Я хорошо буду сторожить. Но. - Он поднял скрюченный палец, с длинным грязным ногтем, похожим на острие кинжала. - Я буду следить одним глазом за тобой!
Завернувшись в лохмотья, он пересек мост и встал рядом с открытой дверью. Мейгри поняла, что он не шутит. Один раскосый глаз был направлен на дверь, другой - точно на нее.
Она повернулась. Она не должна беспокоиться об убийце, о зомби, о коразианцах. Она должна сконцентрироваться на поиске Сагана; она понимала, что это самая сложная задача, когда-либо ей попадавшаяся. Может быть, невыполнимая.
Его лицо стало суровым. Наклонясь над ним, она взяла его руки в свои. Кожа была теплой, она чувствовала, как слабо пульсирует кровь. Она поднесла его руку к своей щеке, изуродованной шрамом от хлыста, ее кожа была влажной от слез. Закрыв глаза, крепко держа его за руку, она попыталась войти с ним в контакт.

* * *

Это была полная и абсолютная темнота, холодная и пустая, которая была всегда и вечно, огромная и нескончаемая, как вакуум между галактиками. Но он имел неизбежный конец. Мейгри могла вновь и вновь пересекать ту темноту, не увидев света одинокой звезды. Смерть, забвение, ее собственная смерть. Нет Бога, нет Создателя, нет жизни после смерти, нет сострадания, жалости, сочувствия, нет утешения. Ничего. Все было наполнено ни с чем не сравнимым страхом. Ее первым импульсом было убежать, спастись.
- Нет. Я не верю этому. Это ложь.
Из темноты появился свет. Вздохнув с облегчением, Мейгри заторопилась вперед и оказалась на борту «Феникса». И там был Саган, стоящий на мосту.
Она изумилась, увидев его, удивилась, что так легко его нашла, почти не затратив сил. Она подошла ближе. Он повернулся к ней. Она остановилась, ужаснувшись. Он жутко изменился. Его черты не были больше благородными и гордыми, их исказили все мыслимые и немыслимые пороки. Его красная мантия стала отвратительного цвета, как будто была испачкана в крови. Золотые доспехи изорвались в клочья.
Она все поняла по его глазам. Он стал деспотом, тираном, убийцей, Калигулой, Гитлером. Его люди боялись его, чувствовали к нему отвращение, презирали его. Его имя было проклято всей Галактикой.
Увидев ее, он отвратительно рассмеялся и, подняв гемомеч, подошел к ней.
Он выполнит написанное ему на роду и уничтожит тебя.
В отчаянии она обнажила свой меч. Пусть лучше она умрет и он умрет. Они оба жаждали смерти…
Что-то ударило ее сзади, толкнуло, выбив меч из рук. Ее концентрация нарушилась. Удар был настоящим, он пришел извне в тот мир, в котором она находилась. Опасность, страшная, надвигающаяся угроза. Она смешалась, смутилась, зная, что должна возвращаться, но боялась уходить, боялась, что больше никогда не сможет найти сюда дорогу.
Крики, отдаленные крики. Она должна вернуться. Встала на колени, ища свой меч. Монах в рясе с капюшоном преградил ей дорогу.
- Двое должны пройти дорогой тьмы, дочь моя, чтобы найти свет.
Мейгри вспомнила этот сухой, ржавый, как если бы долго молчавший голос. Она скрючилась в ногах монаха и подняла глаза, чтобы увидеть его лицо. Оно было прикрыто капюшоном, но она знала, кто это был, знала, почему он пришел.
Ей предстоит борьба между жизнью и смертью.
- Святой отец, подожди меня! - закричала она. - Я вернусь.
Он, ничего не сказав, покачал головой. И она услышала в своем сердце: «Если вернуться сейчас назад, ничего хорошего не будет. Ты сама сделала выбор, который определит результат. Давай уйдем из этого мира и войдем в мир Сагана! »
Мейгри встала, оставив меч на полу, и последовала за монахом. Поднялся порывистый ветер, резкий, жгучий. Он рвал на ней черную тунику. Будто луна, вынырнувшая из-под бегущих облаков, из-под туники показались сияющие доспехи, холодные, светлые, серебристые.
Монах повернулся спиной к ветру, который развевал его рясу. Мейгри подняла голову посмотреть, где они находятся.
Над ней возвышались суровые и неприступные стены аббатства. Она узнала их, хотя была здесь раньше только раз, очень давно; она побежала вперед, торопясь скорее войти.
Двери были заперты для нее. Она стучала в них и кричала, чтобы услышали ее. Но ее крики уносил ветер. Отчаявшись, она повернулась к священнику. Он молча поднял руку.
Двери задрожали и открылись. Она отошла униженно в сторону, с благодарностью уступая ему дорогу. Склонив голову, он прошел мимо нее, свет от ее серебряных доспехов осветил его лицо.
Гордые, суровые черты напомнили ей его сына. Но лицо отца было смягчено страданием, самоистязанием, удары хлыста оставили след в его душе. Он посмотрел на нее, и она увидела слезы, блестевшие на впалых щеках.
Он не произнес ни единого слова, проходя мимо нее. Темнота сомкнулась вокруг него, и она больше не увидела его лица.
Мейгри молча проследовала за ним в стены аббатства.

* * *

- Брат Фидель, идемте со мной, - сказала ему леди Мейгри, и священник подчинился, хотя зачем ему идти и чем он поможет, было совершенно непонятно.
Он ожидал, что она даст ему какое-нибудь поручение, но она больше ничего не сказала. Подошла к неподвижной фигуре лорда Сагана, и молодой священник догадался, что она забыла о его присутствии.
Брат Фидель встал рядом, готовый предложить молчаливое утешение и участие, если ничем другим не сможет ей помочь. Смотря ей в лицо, он видел любовь к этому мужчине, сожаление о потерянном навсегда прошлом, знание того, что для них нет будущего, разве что очень далекое, находящееся за границей этого темного мира.
Он видел ее слезы, они, будто святая вода, текли по лицу и падали на руку Сагана, которую она держала.
Брат Фидель отвернулся, не желая мешать миледи. Когда он посмотрел опять, он понял, что она по-прежнему не помнит о нем. Мейгри стояла здесь, но ее дух бродил далеко.
А он внезапно осознал, что предстал перед Господом. Он был измучен, унижен. Господь и раньше приходил к нему: в соборе, когда вместе с братьями он воздавал Ему хвалу, или когда в темноте тихой ночи он преклонял колени перед маленьким алтарем у себя в келье и его голос разрезал благоговейную тишину. Но он никогда раньше не чувствовал Бога так близко.
Он не знал, что делать. Это ощущение возвышало его и ужасало. Надо молиться, надо молиться. Ведь он ждал этого момента. Но слова вылетели из головы, когда он пытался вспомнить их. Он стал заикаться, дрожать, язык его заплетался, его разрывали радость и страх - такие же ощущения он испытывал, когда ребенком подошел к алтарю к первому причастию.
Фидель не понимал, что происходит. Лицо леди Мейгри было пустым, лишенным выражения. Она молча занесла меч над телом Сагана.
Брат Фидель со страхом наблюдал за ней. Все в руках Божьих. Он не решался вмешиваться, хотя понимал, что она готова погубить Сагана, погубить себя, а значит - обречь всех остальных на смерть.
Все в руках Божьих.
Брат Фидель так и не понял, что заставило его повернуться. Не шум, потому что убийца наносил всегда удар бесшумно. Закричал Агис, но мгновением позже. Если бы Фидель не повернулся в ту самую секунду и не увидел, что происходит, было бы поздно что-либо исправить.
Спарафучиле проскользнул мимо него с поднятым кинжалом, на клинке которого играло пламя.
- Ты не убьешь моего хозяина! - Спарафучиле занес руку, готовый вонзить кинжал в Мейгри.
Монах навалился всем телом на убийцу. Схватил кинжал. Спарафучиле не ожидал этого. Он потерял равновесие. И они оба рухнули, задев Мейгри. От удара у нее вылетел меч и упал на пол. Она наклонилась за ним.
А потом бросила меч и повернулась спиной к спасителю и убийце.

* * *

Агис, стоя на страже у входа, увидел, как убийца сорвался с места, как сверкнул кинжал.
Центурион закричал, предупреждая Мейгри об опасности. Прыгнул вперед, но между ними было слишком большое расстояние. Он ослаб от раны и потому не смог бы оказаться рядом с ней в ту же минуту.
Он побежал через мостик, потом остановился, пораженный происходящим: безоружный брат Фидель схватил кинжал Спарафучиле, навалившись на обидчика всем телом.
Они оба упали на Мейгри, выбили у нее из руки меч. Она нагнулась за мечом, Агис решил, что она начнет сражаться. Но она застыла, выронив меч. Она была далеко, наверно, выдерживала сама с собой отчаянный поединок.
Убийца и монах завертелись, сцепившись друг с другом. Спарафучиле изрыгал проклятия, пытался высвободиться из рук Фиделя. А тот вцепился в него мертвой хваткой. Они оказались за надгробием. Брат Фидель, казалось, пытался утихомирить убийцу, словно обезумевшего пациента.
На какое-то мгновение монах прижал его к полу, но Спарафучиле был сильным и гибким, как пантера, и живо вывернулся. Агис остановился возле них в растерянности, приготовив дротиковую винтовку, чтобы в случае чего выстрелить, но боялся нажимать на курок, потому что в полумраке мог случайно задеть Фиделя.
Спарафучиле вспрыгнул на юношу, оседлал его, зажал жертву сильными ногами. Огонь играл на клинке убийцы. Теперь Агис мог выстрелить, не боясь промахнуться, но в то же мгновение убийца нанес удар.
Крик боли разорвал тишину. Тела соперников замерли. Агис опустил оружие, схватил Спарафучиле, согнувшегося над юношей, отшвырнул убийцу, приготовился пристрелить его. Но, взглянув в лицо ублюдка, увидел маску смерти.
Центурион в изумлении разжал руку. Спарафучиле рухнул, держа руки на животе. Из ребер торчала рукоятка кинжала, вокруг медленно расплывалось пятно крови. Губы его разомкнулись, он остановил полный боли взгляд на священнике.
Брат Фидель сел, оглядываясь вокруг.
- Как ты? - спросил его Агис.
- Спасибо, с Божьей помощью. Что… что случилось? - Фидель посмотрел затуманенным взором на ублюдка.
Спарафучиле зловеще усмехнулся.
- Кажется, ты убил меня, святой отец.
Фидель увидел рукоятку кинжала, кровь.
- Нет! - Он подполз к умирающему, взял его за окровавленную руку. - Нет, клянусь Господом, я не…
- Берегись! - предупредил Агис, испугавшись, что Спарафучиле попытается взять врага с собой на тот свет.
Но спазм боли исказил уродливые черты убийцы, дыхание застряло в горле.
- Господь! - Спарафучиле ухватился за единственное услышанное им слово. - Твой Господь… Это он убил меня!
Голова ублюдка упала набок, из открытого рта потекла кровь. Гладкие, прямые волосы растрепались, прикрыв раскосые застывшие глаза, вперившиеся в темноту.
Брат Фидель сидел на полу. Лицо его стало серым, дыхание частым и неглубоким.
- Я не притрагивался к кинжалу! Клянусь! Перед Господом клянусь! Ведь вы видели, да? - Он посмотрел на Агиса.
- Да, видел, - солгал центурион. И положил руку на плечо юноши. - У Спарафучиле подвернулась нога, он упал, и кинжал вонзился в него.
Фидель перевел взгляд на труп.
- Нет, - сказал он. - Произошло что-то другое.
- Что бы ни произошло, ты спас жизнь миледи, - сказал Агис.
Фидель, опомнившись, наконец сообразил, где он, увидел Мейгри, державшую Сагана за руку. Она стояла, уткнувшись в плечо милорда головой, ее светлые волосы рассыпались, прикрывая их обоих точно шелковой завесой.
Брат Фидель тихо вздохнул.
- Кто знает?!
Он закрыл невидящие раскосые глаза Спарафучиле и стал читать отходную молитву.

* * *

В аббатстве темнота была не угрожающей или пугающей, а успокаивающей, теплой, дающей утешение после дневных трудов, облегчение от мук и боли. Мейгри шла по проходу вслед за монахом. Никого из братии не было, им было запрещено видеть женщину. Лишь краем глаза она замечала темные фигуры, тут же исчезавшие, когда она поворачивала голову посмотреть на них.
А вдалеке раздавались голоса, преисполненные мольбой:
- Kyrie eleison… Смилуйся, Господи…
Темнота, тепло, музыка были словно упрек Мейгри, чьи доспехи пронизывали мягкие тени острым, агрессивным, металлическим светом. Она чувствовала негодование священников, их неодобрение.
- Я выполняю свой долг, - сказала она им; голос ее дрожал, эхом раскатываясь по залам, чьи камни слышали только звуки молитвы и мягкие, приглушенные тона беседы о самом насущном, мирском.
Пристыженная, она взглянула искоса на высокого священника, пытаясь понять, сердится он на нее или нет, но он натянул низко на лоб капюшон, лица не было видно. Ничего не ответив, он продолжал свой путь.

Предыдущая страница 29 Следующая страница


Галактический враг 30

Они спустились этажом ниже, туда, где были кельи монахов, и повернули в узкий длинный коридор. Мейгри могла дотронуться до стен с обеих сторон, лишь протянув руку. А если бы подняла руку, дотронулась до потолка. Высокий монах ссутулился, чтобы не удариться головой.
Было плохо видно. Монах нес тонкую белую свечу, ее слабое пламя колыхалось в такт его движениям. Фигура монаха, полы его рясы, напоминающие покрывало, поглощали и этот скудный свет. Он знал дорогу, мог бы идти вслепую. Мейгри все время спотыкалась, потому что, хотя плиты были стерты ногами бесконечно снующих здесь монахов, пол был неровным, он шел под наклоном - то вниз, то неожиданно вверх. Доспехи стучали и бренчали.
Они прошли мимо бесчисленного множества деревянных дверей, все они были закрыты. Из-под них не просачивался свет, ни звука не доходило из этих келий. Они дошли почти до конца коридора, и священник остановился.
Мейгри не надо было спрашивать, какую дверь открыть, она знала. Она взглянула на священника, ожидая получить от него какой-то знак, подтверждающий ее уверенность. Но он стоял неподвижно, лица не было видно, он не утешал ее и не торопил. Ей предстояло самой сделать выбор.
Тихо вздохнув, Мейгри мягко толкнула деревянную дверь. Та распахнулась.
Мужчина в рясе стоял на коленях перед алтарем. Спиной к ней, хотя наверняка услышал, что она вошла, потому что ее доспехи зазвенели, как серебряные колокольчики. Она узнала его по длинным волосам, спадавшим на плечи, узнала, потому что сердце стиснула боль.
Высокая и прямая, в сиянии доспехов, которые освещали келью ярче, чем лунный свет, Мейгри обратилась к нему:
- Лорд Дерек Саган, я призываю вас исполнить свою клятву. Я призываю вас к вашему королю!
Он долго еще стоял на коленях, потом поднялся и повернулся к ней. Лицо его было мрачным, строгим и темным, в глазах - горечь упрека, она почувствовала это его состояние в ту секунду, когда вошла в его обитель. Ей показалось, что он сейчас откажет ей, она испугалась, не зная, какими же словами ей убеждать его, ибо ей нечего было предложить ему взамен мира и покоя, охранявших аббатство, разве что отчаяние, ужас, смерть…
- Отец… - сказал он, огонек его слов упрека погас, так же как пламя свечи в руках монаха.
Только серебряные доспехи Мейгри излучали свет.
Саган посмотрел на нее, глубоко вздохнул.
- Не надо было вам приходить, - сказал он.

* * *

Агис и брат Фидель стояли возле гроба. Агис все сильнее тревожился, нервничал. Держа руку на дротиковой винтовке, то и дело оглядывался по сторонам.
- Враг близко, - пробормотал он. - Я чувствую…
- Не вокруг нас, - сказал брат Фидель. Священник не сводил взгляда с неподвижной фигуры в гробу. - А внутри.
Агис вопросительно посмотрел на него, не понимая его слов.
- Мой повелитель умирает, - ответил священник. - Миледи старается удержать его, но сердцем она не с ним. Как это могло случиться? Страх за себя, страх за него…
- Она должна спасти его!
- Да, - сказал грустно Фидель. - Должна. Она знает это, надеюсь, спасет. Но ей предстоит сделать горький выбор. Kyrie eleison… Смилуйся, Господи . Господь смилостивится над ними.
Однажды Агис был у океана, и вдруг он вспомнил, как стоял у берега и наблюдал за волной, разбивающейся о берег. А потом она убегала от него, забирая с собой, как ему казалось, целый мир. Песок, галька, ракушки, водоросли утягивало из-под ног, и ему казалось почему-то, что следом за ними утянет и его, что волна схватит его и поглотит, и он исчезнет в зеленой пучине.
Но подкатывала другая волна, принося с собой ракушки, и песок, и водоросли, бросая ему их под ноги, точно даря жизнь. И так это будет продолжаться бесконечно.
- Все, - сказал тихо брат Фидель.
Мейгри положила руку на грудь Сагана.
Центурион понял, что его повелитель мертв. Он отстегнул меч, висевший на талии, хотел положить его в гроб, как просил его повелитель. Он шагнул вперед, остановился.
Саган глубоко вздохнул, потом выдохнул. Обнял Мейгри, привлек к себе.
- Не надо было вам приходить, - сказал он.

ГЛАВА ДЕСЯТАЯ

Сиянье изливавшего на рой обычный звезд…
Джон Мильтон. Потерянный рай
- Корабль леди Мейгри, - доложил Таск; его «Ятаган» низко летел над бесплодной, заброшенной планетой. - А, узнаю эту посудину. Она принадлежит убийце Спара… - как там его дальше.
- Он спас нам жизнь, - напомнила Нола.
- Только потому, что от нас живых ему было больше пользы, чем от мертвых, - пробурчал Таск.
- Не знаю, кому принадлежат другие корабли, вероятно, коммандос, которых наняла миледи.
- Это, должно быть, то место, - сказал Дайен, - сделай еще один круг. Что показывают сканеры, Икс-Джей?
- Все энергетические уровни скачут, а вы хотите, чтобы я нашел здесь каких-то жалких людей, - усмехнулся компьютер. - В следующий раз попросите меня найти зажженную спичку в горящем лесу.
- «Ятаган», - вышел чей-то голос на связь, - это «Галактическая Красавица», вы слышите меня?
- Слышу, - подтвердил Икс-Джей, - сообщение поступает с пассажирского корабля.
- Да, слышим, - сказал Таск. - Мы пытались связаться с вами…
- Сначала я должна была вас проверить. Говорит капитан Томи Корбет. Я хочу поговорить со старшим.
- Капитан Корбет, - начал Дайен, - я…
- Меня не волнует, кто вы такой. Мне сказали, что какой-то флот подберет нас. Это вы и есть?
- Нет, капитан, план изменился. Я - Дайен Старфайер, командир флота. Он сейчас находится на периметре Коразианской галактики.
- А мне-то что до того?
- Я могу передать вам его координаты. Капитан, предлагаю сделать прыжок, и как можно скорее, - продолжил Дайен. - У меня с собой свертывающая пространство бомба, не исключено, что мне придется взорвать ее. В этом случае флот заранее предупредят, что он должен сделать прыжок в пустоту. И вы улетите с ними. Икс-Джей передаст координаты.
На другом конце наступила тишина, после чего послышался изменившийся голос капитана.
- Я не понимаю. Вы хотите сказать… с ними что-то случилось?
- Вы получили координаты? - спросил Дайен, не обращая внимания на вопрос.
- Да, получила. - Снова молчание, затем Томи продолжила: - Чем я могу вам помочь?
- Спасибо, капитан, на вас забота о ваших пассажирах.
- Об этих богатых уродах? От них впервые в жизни какой-то толк был, правда, для этого их пришлось погрузить в спячку.
Голос капитана звучал грубо и искаженно. Таск, округлив глаза и подняв бровь, посмотрел на Дайена и сказал:
- Не в себе, боится прыжка.
- Капитан, - повторил Дайен, - вы получили координаты?
- Да, получила. Я слышала вас. Я не боюсь. Из-за этого чертова наркотика, который мне дали ваши друзья, я сама не своя. Полностью отключилась. Не беспокойтесь, я совершу прыжок. Я готовлюсь к нему. Хорошо, чтобы флот оказался на месте.
- Он будет, - пообещал Дайен.
- Еще один вопрос. Вы… вы получали какие-нибудь известия от тех, кто уже совершил прыжок? Там все в порядке? В особенности…
Дайен ждал, что капитан закончит, но ее голос пропал.
- Нет, - наконец сказал Дайен, - очень жаль, но никаких известий нет.
- Ладно. В конечном счете это ничего не решает, - сказала капитан после небольшой паузы.
Внезапно связь оборвалась.
- Как странно, - нахмурился Старфайер, - надеюсь, она справится с управлением…
- Хотел бы напомнить всем, что на самом деле компьютер управляет кораблем, - высокомерно заявил Икс-Джей. - И он же будет управлять им во время прыжка. Любое вмешательство человека излишне, Таск только потому так долго живет, что ни во что не сует свой нос.
Икс-Джей самодовольно ждал, что ответит Таск. Таск ничего не сказал. Он задумчиво молчал, пристально глядя на контрольную панель. Нола взяла его руку, их пальцы переплелись.
- Эй, Таск, это же была шутка, - сказал компьютер.
Таск не ответил.
- Слушай, мне очень жаль…
- Господи, - вскочил наемник. - Не делай этого!
- Не делать чего? - Лампочки Икс-Джея замигали в изумлении.
- Не извиняйся передо мной! Заткнись! Я знаю, сейчас пришло мое время извиняться. Чертов компьютер, еще и извиняется!
- Я же ничего такого не сделал!
- Но собирался. Я слышал, ты начал говорить «Мне очень жаль».
- Все равно извини. - Икс-Джей закричал так, увеличив звук, что чуть не оглушил всех. - Прости, что я за тобой шпионил, ведь ты - пилот, командир корабля.
- Так-то лучше, - сказал Таск, садясь на место и осматриваясь с облегчением.
- Икс-Джей, начинай посадку! - приказал Дайен.
- Еще один круг, малыш. Мне не нравится эта посадочная полоса. Я улавливаю странные энергетические сигналы.
- Икс-Джей, садись вон на тот выступ скалы. Ты уже сказал, что из-за энергетических уровней невозможно что-либо понять.
- Малыш, прислушайся к голосу разума, сделай, как я говорю. Вызови генерала Дикстера. Пошли за флотом и за людьми. Отправь тысяч десять солдат в ту дыру. Пусть они займутся ловцом душ.
- Дохлый номер, Икс-Джей. Абдиэль может показаться десяти тысячам людей в десяти тысячах разных обличьях. Он может сбежать, может ускользнуть или сделать так, что эти десять тысяч набросятся друг на друга. Нет. Рано или поздно я должен буду сам с ним встретиться. Леди Мейгри знала это. Дикстер знал это. Таск тоже знает, поэтому он здесь, со мной.
- Он с тобой потому, что большой болван. Так я ему и сказал, когда он к нам присоединился. Мешок золотых монет. Вот что мы получили за нашу помощь тебе, малыш. Не в деньгах счастье, да и мешок оказался дырявым. Как вспомню, сколько нам пришлось перетерпеть.
- Приземляй свой чертов корабль! - заорал Таск.
Раздраженно мигая лампочками, компьютер начал цикл приземления.

* * *

Пока корабль не приземлился, они не произнесли ни слова. Выполняли маневр в полной тишине. Когда закончили, нашли себе другие дела, которые вовсе не обязательно было делать. Им нужно было так много сказать друг другу! Но никто не знал, с чего начать.
Нола отправилась в башню проверять орудие, которое не требовало проверки. Она устроилась там, смотря на звезды.
- Я хочу детей, Таск! - сказала она, обращаясь к своему отражению на металлической поверхности. - Я хочу целый выводок крысенышей, чтобы они бегали вокруг, доводили нас до сумасшествия, не давали нам спать ночи напролет. Только Бог знает, на кого они будут похожи. С твоим-то носом, Таск, и моими веснушками! Они станут играть в видеоигры с дедушкой Икс-Джеем. У нас будет семья. Семья…
Таск долбил по кнопкам на приборной панели, бесцельно перескакивая с одной программы на другую, отчего компьютер бесился.
«Как только мы свалим отсюда, - пообещал он сам себе, - я познакомлю Нолу с мамой. Они наверняка понравятся друг другу. Нола все время жалуется, что у нее нет подруги, с которой она могла бы болтать. Они болтали бы о… разных женских вещах. О каких? Да мало ли, а то сидит бедняжка в оружейной башне, убивает людей, видит раненых, окровавленные мундиры, садится на посадку далеко от нейтральной полосы, в тылу врага. - Таск вздохнул и протер глаза. - Разве это женское занятие?»
Дайен достал из внутреннего кармана Звездный камень леди Мейгри, намереваясь вложить его в бомбу. Он делал это быстро, стараясь не смотреть на это чудовищное оружие. Но вдруг остановился и сосредоточил взгляд на прозрачном кубе, способном уничтожить галактику.
«Я помню, как увидел Мейгри и Звездный камень в первый раз. Он мерцал и сиял, и это сияние исходило, казалось, из самой его сердцевины или из сердца леди Мейгри. Но сейчас сердце застыло. Камень почернел. Стал не сияющим черным, как агат или обсидиан, не теплым и черным, как эбонит, не пустым и холодным, как космос или ночная тьма. Стал цвета гнили, цвета разложения.
«В нашей крови гнездится зараза», - обычно говорила Мейгри.
Но если бомбу взорвать, Звездный камень на одно короткое мгновение засияет ярче, чем любое солнце».
- У него судьба падшего ангела, - сказал Дайен и вложил звездный камень в бомбу, набрал код-строчку какого-то поэта, мрачный образ второго пришествия. Он набрал все буквы, кроме последней: И основа не держи…
Они продолжали трудиться. Занимаясь пустой работой, они вдруг поняли, если заговорят, то скажут друг другу лишь «Прощай»…

ГЛАВА ОДИННАДЦАТАЯ

Архивраг
Обводит взглядом стройные ряды
Вооруженных Духов…
Джон Мильтон. Потерянный рай
Саган встал слишком резко. Волна головокружения захлестнула его. Он закрыл глаза и схватился за голову.
- Я могу сделать вам укрепляющую инъекцию, милорд, - сказал участливый голос.
Командующий открыл глаза и увидел молодого священника, стоявшего почтительно рядом с медицинской сумкой в руках.
- Брат Фидель? - удивился Саган, не понимая, в монастыре он или нет.
- Хвала Господу, что вы в безопасности, милорд.
- Я не стал бы так торопиться с благодарностью, брат, - горько сказал Командующий. - И я не нуждаюсь в инъекции. Я не истощен, если ты этого боялся. - Все это, - он показал на гроб, - исключительно ради вас, миледи. Ловец душ был вынужден сохранить мое тело живым, хотя меня в нем не было. Мне давали пищу, заставляли делать упражнения. Вы помните, как он держал нас в плену в последний раз, миледи? Как крыс в лаборатории.
Она кивнула, вздрогнула и невольно оглянулась вокруг, хотя то, что она искала, нельзя было увидеть обычным взором, только мысленным.
- Абдиэль идет. У нас совсем мало времени. Я принесла ваш меч.
Центурион вышел вперед. Вставая на колени, он поднял меч и протянул его Сагану.
- Вы тоже здесь, капитан?
- Да, милорд. Ваше оружие.
Командующий не сразу взял меч, повернувшись, он пристально посмотрел на Мейгри.
- Вы думали, я забуду? - спросила она.
- Не думал, - сказал он после минутного колебания. - Но не знали, приносить его мне или нет.
Мейгри улыбнулась и встряхнула головой.
- Я не боюсь ни вас, милорд, ни моей судьбы. Вы видите, я надела серебряные доспехи.
Перед ним снова возникла картина ее гибели - яркая, более реальная, чем окружающая его действительность. Кровь струилась по серебряным доспехам. Только не меч он держал в руках, а маленький кинжал. Маленький кинжал с рукояткой в виде восьмиконечной звезды, ими обычно священники приносили себя в жертву Создателю.
Саган глубоко вздохнул, закрыв глаза. Его кинжал был не здесь. Он остался далеко, в монастыре, когда Абдиэль взял его в плен. Видение было ложью. Оно не станет правдой. Может, кто-то из них, он, или Мейгри, или еще кто, к примеру Дайен, предложил другую жертву, способную изменить будущее. Он быстро протянул руку за мечом.
- Принимаешь желаемое за действительное, Саган, - послышался сухой трескучий голос.
Командующий схватил меч и повернулся. Мейгри взяла свой и встала рядом с Саганом. Милорд и миледи снова приготовились пройти вместе тропой тьмы. На пороге двери, ведущей на север, возникло хрупкое и сморщенное тело Абдиэля, он выполз через мост на свет. На темной воде мигали огоньки, отсвечивая на тяжелой, кровавого цвета мантии, украшенной зигзагами темной молнии.
- Как трогательно, - продолжил он, - наблюдать воссоединение любовников, бывших в долгой разлуке. Я так разволновался, что меня чуть не вырвало. Хотите заставить меня поверить, что теперь вы вместе? Любовники, предавшие свою любовь? Стражи, предавшие своего короля? Дайен не доверяет вам. Вы не доверяете друг другу. Вы не доверяете даже самим себе.
Он остановился, глаза без век перебегали с Мейгри на Сагана, украдкой проверяя дверную ручку, замки, вглядываясь в трещины. Глаза без век ярко блестели в свете огня. Сморщенный старик, ссутулясь, закутался в свою мантию.
Саган покачал головой.
- Время работало на тебя, Абдиэль. Ты давно нашел доступ к каждому из нас, ведь ты очень старался. Использовал гордость, страх, злость, недоверие. Миледи и я сумели победить тебя, одержав победу над собой. На этот раз ты не уйдешь. Мы преградим тебе путь. Вдвоем.
- Вдвоем вы обречены на укус змеи. - Рука Абдиэля скользнула под мантию.
Агис, скрывавшийся за катафалком, воспользовался тем, что ловец душ был занят Мейгри и Саганом, и выхватил дротик. Он был первоклассным стрелком. Старик был легкой мишенью - стоял один в свете огня. Агис прицелился.
- Это ты, центурион? - Глаза без век вспыхнули красным огнем. - Кого из нас ты пронзишь?
Голос исходил справа. Краем глаза Агис увидел, как красная мантия метнулась в сторону. Он посмотрел в том направлении. Ловец душ стоял в дверном проеме, ведущем на восток. Вздрогнув, Агис оглянулся на север. И там стоял Абдиэль.
- Ты никогда не сможешь настичь меня, центурион. - На этот раз голос был сзади.
Луч лазера прошел через доспехи, прожигая плоть и расплавляя кости. Агис, качнувшись вперед, упал лицом вниз на выступ скалы.
В дверном проеме, позади него, стоял послушник с лазерным пистолетом в руках.
Брат Фидель посмотрел с вызовом на зомби, теперь пистолет был нацелен на него, и бросился к центуриону.
- Подожди, Микаэль, - приказал Абдиэль. - Сейчас мы развлечемся.
Послушник подчинился.
- Зачем ты стрелял в него? - гневно спросила Мейгри. - Он стал жертвой твоих трюков! Он не причинил бы тебе зла!
- Напротив, моя дорогая. - Абдиэль неприятно улыбнулся. - У меня была очень веская причина.
- Агис! - мягко сказал Фидель, опускаясь на колени, чтобы осмотреть рану центуриона. - Лежите. Не двигайтесь.
Центурион, подняв голову, посмотрел на Фиделя.
- Старик следит за нами?
Монах незаметно посмотрел вверх.
- Нет…
- Возьми мой пистолет! - Агис толкнул пистолет священнику по полу. - Быстро!
Фидель колебался. Он мог схватить его, спрятать в рясе.
- Возьми, - подгонял его Агис, - спаси моего господина!
Священник протянул руку и увидел, как она сжимает рукоятку пистолета. Его пальцы были красными, слипшимися от крови: крови Агиса, пальцы убийцы.
Фидель бросил пистолет, отпрянув от него.
- Нет… Не могу.
- Трус! - зарычал центурион и схватил пистолет. - Уйди с дороги!
Монах попытался остановить его.
- Не смей. Ты погибнешь!
Агис яростно оттолкнул священника, пытаясь подняться. Не выдержав напряжения, застонав, он рухнул, задрожал и обмяк. Пистолет глухо стукнулся о каменный пол. Фидель сгорбился под грузом обрушившихся на него страданий, спрятал руки в складках рясы.
- Демонстрация силы, - прокомментировал Абдиэль. - Может, хвастовство, но необходимое. Может быть, вы спасли самих себя. Но вы не спасете тех, кого вы привели с собой. Кто-то другой сможет спасти Дайена. И вам не нужно будет больше искать вашего Спарафучиле, леди Мейгри. Он тоже мертв. Найдете его труп там, на полу, позади вас. Священник убил его.
- Бог мне свидетель! - с мукой в голосе закричал Фидель. - Если я и убил его, то нечаянно. Он обезумел, напал на миледи. Я пытался остановить его.
Он поднял руки, пристально смотря на них с ужасом.
- И я понял, что… он мертв.
Мейгри вспомнила удар, поразивший ее сзади. Вспомнила, как меч выпал из ее рук. Она смутно вспомнила блеск клинка. Слова монаха: «Вы сами сделали выбор, который определит результат ».
- Неважно, как он умер, брат Фидель, - тихо сказала Мейгри. - Вы сделали то, что необходимо было сделать.
- Ты нарушил обет, брат! - Абдиэль улыбнулся, казалось, у него нет губ, как нет век. - Бог отвернулся от тебя, вероломный, лживый священник! Отвернулся в гневе! Ты умрешь, а твоя душа будет проклята навечно.
Фидель попытался сложить руки, запачканные кровью, в молитве, но не смог заставить себя сделать это. Он стал неистово вытирать их о подол рясы.
- Не слушай его, брат, - предостерег Саган. - Он пытается уничтожить тебя так же, как уничтожил Агиса. Сохраняй свою веру в Бога.
- Я? - изумленно посмотрел ловец душ. - Я ничего не делал. Он сам себя уничтожил, как и все те, кто имеет несчастье сопровождать вас двоих.
Абдиэль насторожился, прислушиваясь.
- Так вот, к вопросу о Боге. Его помазанник спустился на землю. Нет, нет, милорд, не двигайтесь. - Это было обращено к Сагану, который сделал шаг вперед с сияющим мечом. - Невежливо закончить собрание раньше, чем Его величество присоединится к старым друзьям. Микаэль, иди предложи свои услуги и сопроводи короля. Милорд, миледи и я скоротаем время в ожидании его прихода. Леди Мейгри, если вы будете так суетиться, Микаэль получит приказание вернуться не с Королевским величеством, а с королевским трупом. Как только Его величество придет, мы с ним позволим себе, не обращая внимания на вас, побеседовать вдвоем - только вдвоем. Не вздумайте отвлечь нас или попытаться вмешаться. Запомните, милорд и миледи, что у меня есть Зуб змеи. Он очень острый, а королевская плоть мягкая.

ГЛАВА ДВЕНАДЦАТАЯ

Жертва Богу дух сокрушенный;
сердца сокрушенного и смиренного
Ты не презришь, Боже.
Псалтырь. 51:19
- Проверь связь, - сказал Таск.
- Проверяю, ты меня слышишь? - спросил Дайен.
- Отчетливо и хорошо, отчетливо и хорошо, малыш.
Дайен кивнул. Таск протянул ему пояс с мечом.
- Абдиэль не допустит, чтобы что-нибудь случилось со мной, - сказал Дайен.
- Может, не допустит, но насколько сильно его влияние на коразианцев?
Дайен перепоясался.
- Нейтрализующие гранаты. Лазер, - сказал Таск и уточнил: - Гранаты применять против людей и коразианцев. Лазер только против людей. Понял?
- Да. - Дайен мельком посмотрел на них.
Таск изучал его, закусив губу.
- Не знаю, малыш. Боюсь, Икс-Джей прав. Мне не нравится, что ты пойдешь туда один.
- Один, - тихо повторил Дайен самому себе; улыбаясь так, будто это была шутка.
- Послушай, может, мне лучше…
- Нет, Таск, тебе не надо идти. Ты не можешь. - Дайен поднял голову и серьезно посмотрел на друга. - Сделай это ради меня, Таск, ты единственный, кто понимает, единственный, кому я доверяю.
Он положил руки на руки Таска.
- Ты сделаешь это ради меня? Если я попрошу?
- Да, конечно, малыш, - пробормотал Таск, глядя на белые руки Дайена, резко выделявшиеся на фоне его собственных, черных.
- Бомба готова. Тебе надо будет только набрать букву «Т». Потом улетай отсюда. У тебя будет шесть часов времени, чтобы вернуться, предупредить флот и совершить прыжок в пустоту. Ты улетишь отсюда. Не пытайся найти меня или спасти. Потому что, если я попрошу тебя взорвать бомбу, будет слишком поздно спасать меня. Ты знаешь это, не правда ли?
Наемник молчал.
- Таск?
- Да, я все сделаю.
- Я хочу, чтобы все было, как я сказал. Только так мы спасем мой народ. А теперь…
- К черту это, малыш, прекрати!
- Нет, мне нужно сказать еще кое-что. Я думаю, Икс-Джей был прав, когда сказал, что ты сделал для меня столько, что я никогда не смогу тебе отплатить…
- Я не имел это в виду! - внезапно замигал компьютер. Спустя несколько минут из него послышалось странное хныканье.
Таск с жаром замотал головой.
- Малыш, послушай…
- Нет, это ты послушай. Ты был настоящим другом, Таск. Ты всегда был рядом, не обращал внимания на мои глупости и выходки. А сейчас ты рискуешь своей жизнью, своим счастьем, своим и Нолы, ради меня.
Из оружейной башни донеслось приглушенное рыдание.
- Как бы мне хотелось сказать, что я готов ответить тебе тем же! Но пока я не могу. Хочу, чтобы ты знал: я ценю это, твоя дружба значила… мои последние мысли будут…

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс

- Я не могу этого вынести! - завопил Икс-Джей и выключился.
Таск был благодарен Икс-Джею. Он крепко обнял Дайена и внезапно вспомнил тот миг, когда Платус обнимал юношу, и он увидел печать смерти на лице Стража. Таск знал, что если бы включились лампочки, то же самое выражение Дайен увидел бы на его лице.
Нервно посмеиваясь, неуклюже утирая нос, он начал включать Икс-Джея.
Дайен заковылял в темноте в поисках лестницы, ведущей наружу. Кислородное питание отключилось так же, как и огоньки. На корабле было тихо, лишь изредка тишина нарушалась механической икотой компьютера.
Поставив ногу на первую ступеньку, Дайен помедлил.
- Прощай, Нола! Прощай, Икс-Джей!
Несвязное рыдание да судорожное мигание огоньков были единственными ответами.
- Прощай, Таск!
- Прощай, малыш, - ответил ему Таск из темноты.

* * *

Дайен поднялся и выбрался из люка. Он остановился, изучая поверхность. Ночное небо, освещенное звездами, было гораздо ярче, чем темнота внутри корабля, который он только что покинул. Сначала он ничего не видел и не слышал. Перед ним расстилалась равнина. Спрятаться было негде. Вынув лазер, он побежал вперед.
Несомненно, Мейгри прошла этим же путем, решил он, пробегая мимо ее корабля, мерцающего белым цветом.
Он мог дотянуться до нее, узнать, где она и что делает. Он мог дотянуться и до Сагана, если Командующий был еще жив. Но Дайен знал, что, если он откроется, Абдиэль сможет проникнуть в его разум, а пока он не был готов к этому.
Он сосредоточился на своем решении, на Судьбе. Жертва должна быть добровольной, иначе все напрасно.
Он не заметил, что вдали, спрятавшись в темноте между обугленных пней деревьев, его ждала армия зомби. Он не заметил, войдя в туннель, что мрачное красное зарево за его спиной залило все небо.

* * *

Медленно и осторожно Дайен крался по дороге. Темнота была кромешной. Он должен был захватить прибор ночного видения Таска. Дайен обдумывал, включить ли ему маленький фонарик, находящийся на поясе, или нет. Он подвергнет себя риску, включив его, но зато с ним не споткнешься в темноте. Вдруг раздался голос.
- Дайен Старфайер! Мы ждали вас. Этой дорогой, пожалуйста.
Дайен быстро повернулся с пистолетом в руках. Он не сразу понял смысл слов, едва слышимых из-за внезапно заколотившегося сердца. Он включил свет, направив луч в глаза врагу, надеясь осветить говорившего, постараться рассмотреть чужака.
Луч света высветил фигуру мужчины, стоявшего рядом со скалой. Свет ослепил его, но было непонятно, видит он Дайена или нет. Он невольно сощурился, но ни выражение боли и раздражения, ни чего-либо еще не потревожило его бесстрастного лица. Как только глаза чужака привыкли к свету, они стали отражать его, глаза эти были черные, плоские, как зеркало, без своего внутреннего света.
«Зомби», - сказал самому себе Дайен, держа мужчину на прицеле.
- Кто ты? - громко спросил он.
- Меня зовут Микаэль, - сказал мужчина, отделяясь от стены.
Дайен смешался. Он встречал Микаэля раньше, тогда, когда первый раз встретил Абдиэля на Ласкаре, но то был совсем другой человек. Тот Микаэль умер, сраженный центурионом Маркусом. Дайен смутно помнил, как кто-то, то ли Саган, то ли Мейгри, говорил ему, что Абдиэль называет этим именем каждого из своих любимых слуг, назначая нового Микаэля на должность прежнего всякий раз, как тот Микаэль умирал.
- Я хочу видеть твоего хозяина, - сказал Дайен.
Зомби поклонился.
- И мне было приказано отвести вас к нему, Ваше величество. Пожалуйста, следуйте за мной. Вам не понадобится ваш свет.
Мужчина включил фонарь. Дайен, не обращая внимания на его слова, не погасил свой, освещая каждый сантиметр земли, стен и потолка.
Дорога была пустынной.
- Иди, - приказал Дайен, - ты иди впереди.
Этот Микаэль был выше, шире в плечах, мускулистее того, но они производили настолько одинаковое впечатление, что казалось, были выношены в утробе одной матери. В какой-то степени это так и было, подумал Дайен.
Его чувства обострились: он внезапно почувствовал присутствие Мейгри. Она не была здесь в данный момент, но была раньше, тоже шла по этой дороге. Ему казалось, что он чувствовал тонкий аромат, видел слабое мерцание серебряного света, фосфоресцирующего на темной скале. Он так хотел до нее дотянуться! Но дотронуться до нее - все равно что дотронуться до Абдиэля. Они все были так близко, что мысленно наталкивались друг на друга.
Лучше, решил Дайен, остаться одному.
Они продолжали идти. Ему показалось, что он увидел впереди костер, его отражение, мерцающее желтым, то вспыхивало, то гасло. Что же это? Но Микаэль в последнюю секунду повернул в сторону и вышел в маленький узкий проход, ответвлявшийся вправо.
Дайен остановился. Он потерял след Мейгри. Она прошла по другой тропе.
- Это правильный путь? - спросил он.
- Вам - сюда, Ваше величество, - ответил Микаэль, как будто знал, о чем тот думал.
Они шли по круто спускавшемуся вниз туннелю. Другие проходы тоже уходили вниз и немного в сторону. Дайен видел их темные входы, иногда ему казалось, что слышит звук глухо работающих машин. Однажды на повороте он увидел красное зарево, которое говорило о присутствии коразианцев. Ужасные воспоминания о том, как он попал в плен на борт корабля - космической станции коразианцев, всплыли в памяти. Он схватился за гранату.
- Не бойтесь, Дайен Старфайер, - успокоил его Микаэль своим безжизненным голосом. - Они не причинят вам вреда.
Ученик Абдиэля продолжал идти прямо по направлению к коразианцам.
Не желая показывать слабость или страх, Дайен проследовал за ним. Коразианцы появились в поле зрения, они катились вниз по тому же самому коридору так близко, что Дайен почувствовал адский жар из стальных тел, увидел работу механизмов, которыми они управляли.
Он остановился, приготовившись к бою, но коразианцы промчались мимо, не показывая виду, что они узнали его или его спутника, только издав шипящий звук, будто пар из закипевшего чайника.
Туннель сузился, Дайен выпустил гранату, постепенно он рассмотрел сияющий свет где-то внизу, отражающийся от стен. Свет становился все ярче. И тут же почувствовал присутствие Абдиэля, он все сильнее и сильнее начинал зависеть от его воли.
Проход выровнялся, Дайен, привыкший к наклону, оступился и чуть не упал. Он оперся о стену, чтобы сохранить равновесие. Микаэль повернулся к нему.
- Почему вы остановились? Мой хозяин ждет вас.
- Пойду, когда захочу, - огрызнулся Дайен.
Коридор выходил в большую круглую комнату-склеп с высоким сводчатым потолком. Было жарко, и Дайен вспомнил дом Абдиэля на Ласкаре, похожий на сауну. Юноша шагнул и, встав в дверном проеме, увидел источник жара. Сначала он решил, что комната в огне. Пламя горело в углах склепа, но дыма не было, и воздух был чище, чем в туннеле.
- Входите, мой король! - сказал хорошо знакомый голос, от которого по телу Дайена пробежала дрожь.
- Входите, здесь тепло, и мы сможем поговорить. Ваши старые друзья тоже здесь и с нетерпением ждут вас.
- Оставайтесь на мосту, - предупредил Микаэль, - огонь там вас не достанет.
Дайен увидел Сагана и Мейгри, и на секунду ему показалось, что он снова на «Фениксе», что он входит в другую сводчатую комнату, видит их в первый раз.
Солнце и Луна. Он был вместе с ними, чувствовал их притяжение, чувствовал прилив крови, чувствовал, как все в нем отозвалось. Как было бы легко занять свое место на орбите этих двух сильных людей!
Но он не стал этого делать. Он не станет. Он сам себе станет солнцем.
Мейгри выразительно смотрела на него своими серыми, холодными, как зола, глазами.
И снова он очутился на «Фениксе», теперь - в комнате Командующего. Он был там, чтобы совершить обряд, чтобы пройти проверку. Он смотрел в ее глаза и видел в них отражение собственного страха.
- Я скоро умру, - сказал он ей тогда.
И когда он сказал о том, что его мучит, вслух, умиротворение затопило его, он стал удивительно спокойным. Таким же спокойным, как сейчас.
Дайен решительно вошел в комнату, наполненную огнем.
Мост поднял его наверх над пламенем, горящим на поверхности громадного бассейна с черной водой.
Он внимательно оглядел склеп, запомнив все до мельчайших деталей. В комнату вели четыре туннеля, четыре моста от каждого туннеля образовывали крест над огненной водой. В центре стоял большой гроб. Леди Мейгри и лорд Саган стояли по одну сторону гроба, Абдиэль по другую. Наверху лежал его гемомеч.
- Длинная дорога вам выпала, мой король, - заботливо сказал Абдиэль. - Долгая и опасная. И вы так рисковали, чтобы прийти поговорить со мной. Я польщен.
Дайен заколебался. Всего лишь один момент, полсекунды. Он не хотел этого, он попытался скрыть это, но понял, по внезапно сузившимся глазам Сагана, по опущенным глазам леди Мейгри, что его нерешительность замечена.
Дайен стиснул зубы.
- Я пришел не для того, чтобы говорить с тобой или с ними. - Он метнул взгляд на Сагана и Мейгри. - Я пришел, - он решительно продолжил, - забрать свой меч.
Он подошел к гробу. Никто не пошевелился, казалось, все затаили дыхание.
- Не пытайтесь меня остановить, - сказал он, обращаясь к каждому присутствующему в комнате. - Бомба со мной. По моему приказанию Таск взорвет ее. Сейчас, - добавил он, бросив выразительный взгляд на Мейгри, - сейчас это не испытание.
- Сейчас, - передразнил его Абдиэль, - бомба моя. Таск, - доверительно добавил он, - мертв.
Дайен приблизился к гробу и протянул руку за мечом. Услышав слова ловца душ, он остановился, его рука дрогнула.
- Я не верю тебе!
- Нет, веришь. Я не могу солгать тебе. Ты узнал бы об этом. Так же как и ты не можешь мне солгать, - улыбнулся Абдиэль. Его глаза сверлили Дайена.
- Попробуй связаться со своим дружком. Ну, давай!
Дайен сглотнул, но горло сдавило. Ему не надо было пользоваться телесвязью. Он и так знал, внезапно почувствовав иссушающую боль в груди, что ловец душ не лжет. Что-то случилось с Таском. Что-то ужасное…
«Итак, я проиграл, - осознал Дайен. - Моя жертва бессмысленна. Реальной жертвой оказались мой народ, мои друзья».
Дайен сделал выпад вперед, схватив меч.
Абдиэль, выжидая, следил. Украдкой он положил руку на левое плечо Дайена, и тут же острые иголки вонзились в тело юноши. Дайен закричал, но больше от злости и неожиданности, нежели от боли.
- Не двигайтесь, милорд и миледи, - предостерег Абдиэль. - Вы знаете, что произойдет, если я введу вирус в эту часть тела, близко к сердцу. Вирус и микрогенераторы начнут свою смертоносную работу, вливаясь в кровь, как жидкий огонь.
Оба замерли, не в силах пошевелиться. Мечи вспыхнули в их руках. Они стояли близко от Абдиэля, хотя и по другую сторону от гроба.
Он прочел их мысли, кивнув.
- Да, это опасно, но не надолго. Бросьте свои мечи в воду.
Саган шумно вздохнул, его лицо стало мертвенно-бледным от ярости.
- Если вы этого не сделаете, - продолжил Абдиэль, - я убью вашего короля. А ведь вы давали клятву защищать…
- Я умру! - закричал Дайен изменившимся голосом. - Я для того сюда и пришел. Вы поймете меня, Мейгри. Я пришел, чтобы принести жертву. Убейте его! Ступайте к Таску. Обезвредьте бомбу!
Абдиэль еще глубже вонзил свои иглы. Дайен задохнулся от боли, упав на колени перед гробом. Кровь стекала по его руке.
- Убейте его! - прохрипел он.
- Вы выносливы, мой король, - сказал с восхищением Абдиэль. - Не такой, как тот дурак, ваш дядя. С моей помощью вы станете замечательным правителем. И ты, Саган, если бы принял мое предложение, мог бы стать королем. И вы, леди Мейгри. Бросьте мечи в воду, Стражи!
Саган, мрачный, встряхнул головой:
- Лучше я сам брошусь туда, ловец душ!
- Вперед!
Командующий в ярости подошел к катафалку, взял меч. Абдиэль еще глубже вонзился в плоть Дайена.
- Не мешкайте, милорд, - закричал, уклоняясь Дайен. Он схватился за руку Абдиэля, пытаясь ее отодрать от себя. - Я приказываю вам! Убейте его!
- Нет! - Мейгри поймала руку Командующего. - У нас нет выбора, - тихо сказала она с горечью.
Повернувшись, она отбросила свой гемомеч. Он упал в пламя, рассекая черную воду с брызгами огня, и канул в темноту.
Саган свирепо смотрел на Абдиэля в бессильной ярости. Затем с проклятием далеко отбросил свой меч. Он разбился о скалу на множество осколков, превратившись в бело-голубой огненный шар, вспыхнув ярче, чем звезда.
Абдиэль вытащил иглы из тела Дайена. Король тяжело опустился, дрожа, его рука зажала кровоточащее плечо.
- Микаэль, - приказал ловец душ. - Проследи за милордом и леди. Ты, священник, отвлечешь их. Я уверен, они оценят твои молитвы.
Брат Фидель опустил глаза, спрятав руки в складках рукавов, поднялся с колен и встал рядом с лордом Саганом. Ловец душ нацелил на него лучевую винтовку.
- А сейчас у нас с Его величеством состоится небольшая беседа. Вы ведь пришли сюда для этого, мой король? - продолжил Абдиэль.
- Я не стану говорить с тобой, - сказал Дайен, глядя на иглы, торчащие из ладони Абдиэля. - Так не буду. Больше никогда не буду. Лучше я умру.
- Нет, вы умрете последним. Леди, - Абдиэль пристально посмотрел на Мейгри, - умрет первой. Потом священник, потом Командующий. Вы говорили о жертве, мой король. Вы пожертвуете ими, как пожертвовали своим другом Таском. А для чего? Боитесь говорить со мной? Услышать правду?
- Может быть, - тихо ответил Дайен, - может, потому я и пришел. Умереть гораздо легче. - Он встряхнул головой и посмотрел на ловца душ. - Но нет, я не буду жертвовать ими или кем-то еще. Мы поговорим, если ты настаиваешь.
Абдиэль улыбнулся ему. Протянув руку, он взял юношу за руку, лаская, а затем с силой вонзил иглы в пять шрамов на его ладони.
Мускулы Дайена подергивались. Вирус проник в тело, согревая и сжигая. Дайен вздохнул и расслабился.
Ловец душ обнял юношу и привлек к себе.

ГЛАВА ТРИНАДЦАТАЯ

И молвил Морж: «Пришла пора
Подумать о делах:
О башмаках и сургуче,
Капусте, королях,
И почему, как суп в котле,
Кипит вода в морях».
Льюис Кэрролл. Алиса в Зазеркалье
Вирус и микрогенераторы перетекли от Абдиэля к Дайену. Их мысли соединились, и Дайен вновь оказался в жилище ловца душ, там, где он однажды был, - на Ласкаре.
Дайен огляделся, заметил с интересом перемены, но особо не удивился. Дом был огромным, с множеством комнат, и в каждой хранились бесценные сокровища, которые, казалось, ждали, когда их обнаружат и станут изучать. Памятники древней мудрости, знания находились тут в соседстве с поделками и фальшивками.
«Я могу беспрепятственно бродить здесь, брать их, выбирать…»
Абдиэль сидел на диване в душной, жаркой комнате. Он держал в сморщенной руке трубку с кальяном, то и дело выпуская колечки дыма. Кальян издавал журчащие звуки.
- Садитесь, король, - сказал Абдиэль.
Дайен сел, устроился поудобнее. На столе перед хозяином лежали кучка таблеток - обед Абдиэля, меч Дайена и оружие, похожее на серп. Дайен никогда такого прежде не видел. Оно было сделано из хрусталя, выглядело хрупким, совсем неопасным; казалось, оно разобьется, стоит кому-нибудь сжать его в руках посильнее. Совсем как сам Абдиэль.
- Как приятно видеть вас снова, мой король, - продолжал Абдиэль, будто они только что нечаянно встретились. - Вы хорошо выглядите. Королевские знаки отличия вам идут. Извините, что жарко. - Абдиэль взмахнул рукой.
Дайену показалось, что где-то под ним горит огонь.
- Вы помните, как я слаб. Я здесь живу, здесь сплю, здесь ем. Практически заключенный. Повсюду в этом огромном доме холодно. Что поделаешь, мы все приносим жертвы…
Глаза без век пристально смотрели на Дайена, пролагая путь к его разуму.
- Откройтесь мне, король. Не сопротивляйтесь. Нам многое надо обсудить, а времени мало. Например, этот неразумный брак, на который вы согласились. Гибельный. - Захватчик разума покачал головой и вдохнул дым. - Запомните мои слова, - сказал он, зажав черенок трубки зубами, - Ди-Луна хочет править, конечно, с помощью своей дочери. Она собирается возродить культ Богини-матери. Эти женщины умеют, вы знаете, заставить мужчин выполнять их желания, порабощать их. А может, вы этого и не знаете, - добавил старик, проницательно вглядываясь в Дайена. - Вы ведь еще не спали с этой девушкой. Но контракт не был заключен, а следовательно, не может быть нарушен, мой король. Следуя моим советам, с моей помощью, вы сможете…
- С вашей помощью! - Дайен чуть не рассмеялся. - А почему это я должен принимать вашу помощь? В последний раз, когда вы ее предлагали, вы предали меня, пытались меня убить.
- Да, - сказал Абдиэль, кивая.
- И вы имеете наглость признавать это? - удивился Дайен.
- Конечно, - сухо сказал ловец душ. - Я не мог поступить иначе. Я боялся вас, король! Страх! Разве это такое страшное преступление для министра? Сам великий Макиавелли говорил, что «лучше, чтобы тебя боялись, чем любили». А со страхом приходят восхищение, уважение. Вы смирили меня, мой король. Поставили меня на место. Позвольте мне служить вам - так, как я могу. Вы видели, какие двери я могу открыть вашему сознанию. А это еще немного, очень немного. В конце концов, вы для этого и пришли ко мне, правда?
- А что я должен буду отдать вам взамен?
- Отдать! - Абдиэль захихикал, но было видно, что он раздражен. - Что за разговоры об отдаче, о жертве? Вы - король, Дайен Старфайер! Короли берут, что хотят. Если вы хотите дочь Олефского, возьмите ее. Если хотите власть и мощь Сагана, возьмите и это. Если вам не нужна Ди-Луна, используйте ее и отбросьте. Я научу вас.
- А какая разница между вами и Ди-Луной? Между вами и Саганом? Вы хотите использовать меня - так же, как и они. Вы уже однажды пытались. Припоминаете?
- Полностью с вами согласен. Я сделал ошибку. Я вас недооценил. Я решил, что вы - как все отпрыски Королевской крови. Ваш отец, этот хихикающий льстец. Питер Роубс, Дерек Саган, Платус Морианна, его сестра Мейгри. Слабы, все они слабы. И порочны. Как мог я предположить, что вы не такой? Я понял, в чем моя ошибка. Вы намного сильнее любого из них, Дайен. Даже сильнее, чем вы думаете. Вам нет нужды меня бояться. Я никогда не смогу взять власть над вами, так же, как и они. Я вам не льщу. Я говорю правду, и вы знаете это, мой король. Вы только начинаете осознавать, начинаете чувствовать свою мощь. Я могу ее преумножить, научить, как использовать ее с наибольшими преимуществами: я так наставлял Питера Роубса.
- И в конце концов вы готовы покинуть его ради меня? - Дайен посмотрел на меч, лежащий около прозрачного серпа.
Абдиэль фыркнул, вынул изо рта трубку, подкрутил мундштук.
- Питер Роубс! Слаб, как и все остальные. Слаб и немощен. Я ему внушил все, что мог. Мог бы и больше, намного больше, но он просто не в состоянии это воспринять. Вы, Дайен! - Абдиэль вздохнул, закрыл глаза, словно пребывал в экстазе. - Я отдам вам всего себя. Вместе мы сотворим юного, полного жизни короля, обладающего знанием и мудростью человека моих лет.
Дайен задрожал, но не от страха, а от искушения. Он знал, что Абдиэль говорил правду. На этот раз он не собирался убивать короля. Теперь ловец душ думал именно о том, что говорил. И он выполнит свои обещания.
«Жертва? Я сам. Но ведь я готов к жертве».
- А что будет со мной, когда вас не станет? - спросил Дайен. - Ведь вы смертны. Ни одно открытие в биохимии не даст вам больший срок.
- Увы, это правда. Но узы между нами не сможет разорвать даже смерть. Вы продолжаете мне сопротивляться, мой король. Откройтесь мне полностью. Тогда поймете, что я имею в виду. Нам еще надо о многом поговорить.
«Поговорить. Всегда этот голос во мне. Я слышу только его, никаких других. Даже своего».
А свой голос он лишь недавно научился слышать, он еще не научился ему доверять. Несомненно, этот его голос может давать неверные советы. И делать ошибки. Он молод и неопытен.
Дайен грустно улыбнулся. Сейчас как раз такой случай. А если так, то это последний раз. Но, умирая, слышать он будет свой голос, а не чей-то.
- Благодарю, Абдиэль, - четко сказал Дайен. Он встал и стоял теперь над Абдиэлем, высокий, прямой. - Я понимаю, что вы мне хотите предложить, но я отвергаю это. Я прибыл за своим мечом.
Он высвободил руки из рук ловца душ.
Абдиэль не останавливал его.
Глаза без век уставились на короля.
- Это ваше окончательное решение, Дайен Старфайер?
В мыслях Дайена снова возникла картина дома Абдиэля. Глубокое сожаление, неожиданное чувство утраты переполнили его. Сколько знаний хранилось в этих комнатах!
- Да, - сказал Дайен.
Видение стало блекнуть.
- Бедняга.
Абдиэль сунул руки в складки одежды. Клочки отмершей кожи посыпались на стол, рядом с прозрачным хрупким серпом.
Дайен снова вернулся в Огненную комнату. Его меч лежал перед ним на надгробии. Прозрачного серпа нигде не было видно. Решив, что серп - не самый важный сейчас предмет, Дайен забыл о нем.
Краем глаза он заметил, как Микаэль повернулся в его сторону и прицелился в него. Ученик Абдиэля двигался как бы замедленно. Дайену казалось, что у него полно времени, он отмечал про себя всякие мелочи, например, пять блестящих кровавых пятен на руке, потянувшейся к мечу. Полно времени для того, чтобы заглянуть пристально в самого себя и понять: он правильно поступает, и он не боится.
«Последняя битва последних Стражей, последняя битва последнего короля. Мы падем, но мы победим. И люди услышат о нашей жертве, это всколыхнет их души, и из пепла возродится новый порядок… Как феникс…»
Рука Дайена сжала рукоять меча.
Рука Абдиэля, скрытая под ярко-красным одеянием, сжала рукоять Змеиного зуба.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Путь домой у нас был долог.
Супер Трамп
Таск ощупью пробирался по темному помещению космического корабля, думая о том, как бы не удариться головой о металлическую перекладину - ту, о которую он ударялся головой всегда, и стукнулся коленом об угол грузового отсека. Он коротко выругался. На этот раз Икс-Джей ничего не сказал в упрек. Огоньки и питающая система снова включились.
- Ты в порядке? - с волнением спросила Нола.
- Да, все нормально. Ты, малыш, видишь что-нибудь?
- Он только что вошел в склеп, или что это там такое.
- Никто не пытался его остановить?
- Нет, никого поблизости нет.
- Не нравится мне это. Слишком уж спокойно. Ты уверена, что ничего не видно? Давай я сам посмотрю.
- Конечно, Таск. Если ничего другого придумать не можешь. - Ее голос был таким мягким, таким понимающим.
Таск знал, что ведет себя как идиот, а вот Нола - молоток, на нее можно положиться. Он доверял ей больше, чем самому себе.
- Я… буду через минуту, - пробормотал он. Соскользнув по лестнице в кабину, опустился в кресло пилота, стукнувшись больным коленом.
- Так что же это за взрыв эмоций, который ты нам устроил? - обратился он к компьютеру. - Господи Иисусе, неужели ты и впрямь посочувствовал малышу?
- Взрыв эмоций! - Икс-Джей возмущенно блеснул огоньками. - Что ты несешь! Просто электрический сбой был из-за…
- Да, да. - Таск мрачно взглянул на бомбу. - Интересно, насколько эта штука надежна?
- Больше я твоих оскорблений не потерплю! - возмущался Икс-Джей, игнорируя вопрос. - Чего я только не терпел от тебя, Мендахарин Туска. Ругаешься, не поднимаешь с пола мокрые полотенца, знаешь ведь, как это меня раздражает, не говоря о том, что меня притащили в чужую галактику, вложили деньги в смертельно опасное дело без всякой надежды компенсировать расходы. Я… Я…
Икс-Джею пришлось замолчать, выжидая, пока остынут перегруженные системы.
- Конец нашей дружбе! Я говорил с капитаном Линком. Он ищет нового партнера. Я думаю…
- Да, конечно, прекрасно.
Таск не слушал. Он вскочил, потом опять сел. Что-то было не так. Каждый нерв в нем был натянут и дрожал. Он чувствовал себя так, будто был в напряжении целую неделю, а теперь приходил в себя.
- Что на сканерах?
- Ничего, - объявил Икс-Джей. - Я их выключил. Энергетические уровни начали…
- Выключил!!!
- Таск! - предостерегающе воскликнула Нола.
Он вскочил на ноги, пошел к лестнице, ведущей к оружейной башне.
Пол качнулся под ним. Таск ухватился за край кресла пилота. Корабль затрясся и с трудом выровнялся.
- Что…
- Таск! Да там целая армия!
- Черт! - выругался Таск. - Я знал. Икс-Джей, выручай нас! Ну же!
Он вернулся к креслу пилота и начал переключать рычаги. Вспыхнули лампочки, но ничего не произошло. Космический корабль плотно сидел в земле. В него был пущен еще один выстрел.
- Таск! - взвизгнула Нола.
- Икс-Джей! - сквозь зубы произнес Таск. - Сейчас нет времени на подобные разговоры! Черт, да выведи же нас отсюда!
- Извини, - сказал компьютер.
- Что - «извини»?
- Мы не можем тронуться с места! - Аудиоустройство Икс-Джея затрещало. - Это антиграв. Первый выстрел…
- Повредил корабль? Это невозможно! Где же защитные щиты?
- Он его не повредил! - крикнул компьютер поверх шума. - Его заклинило, заело! Помнишь? У нас то же самое случилось на Альфа-Фи-Дельта-27.
Грязно выругавшись, Таск стукнул кулаком по корпусу.
- Таск! - позвала Нола.
Он соскочил с кресла, забрался по лестнице, ударившись головой.
- Что?
- Около семидесяти зомби и Бог знает сколько коразианцев! Нападают зомби. У них есть что-то вроде лазеров. Они из них стреляют.

Предыдущая страница 31 Следующая страница


Галактический враг 32

Зомби, вооруженные лазерными пистолетами, вынырнув из леса, наступали на его корабль, не обращая внимания на другие космические корабли, припаркованные поблизости, принадлежащие миледи и ее коммандос.
- Они за бомбой, - догадался Таск. - А нас пригвоздили, подняться не можем.
Нола выстрелила, отогнала зомби. Только на мгновение. И тогда Таск решился.
- Я вылезу наружу. Может, смогу выбить выход антиграва. Когда у нас такое случалось в последний раз, мне удалось.
- Что? Таск! - Она бежала по лестнице. - Это безумие! Тебя убьют!
- А что мы выиграем, если я этого не сделаю, любимая? Прикрой меня. Под нашим орудийным огнем они ближе не подойдут.
Взяв винтовку и гранаты, Таск поцеловал ее в щеку и вышел, она и глазом не успела моргнуть.
Еще один выстрел ударил прямо над Нолой. Она быстро наклонила голову. Куски пластика, стали и перекореженного металла посыпались на нее. Когда дым рассеялся, она поглядела на башню. Ее больше не было.
- Наше… наше орудие, Таск! - крикнула она.
- Радуйся, что тебя там не было, детка, - сказал Таск, забираясь по лестнице.
- Но… Но… - Она хотела была что-то сказать, но, задохнувшись, смолкла, стараясь подавить страх.
- Я иду с тобой. Дай мне винтовку.
Таск покачал головой. Он был у люка.
- Открой, Икс-Джей! Нет, Нола. Кто-то должен остаться внутри, повести корабль, если я найду, что там заклинило. - Остановившись, держа руку на крышке люка, он посмотрел на нее, лицо было суровым и решительным. - Ты понимаешь, Нола? Ты должна будешь быстро увести отсюда корабль.
- Ты сам поведешь его, Таск. Когда вернешься на борт.
- Тогда, может, будет поздно, любимая.
Она пристально посмотрела на него, покачала головой.
- Нет.
- Ты должна. Это просто. Я постараюсь вернуться, но если не получится, мы не должны позволить им добраться до бомбы. Когда я скажу, трогайтесь. Ты слышишь, Икс-Джей?
Огоньки компьютера мигнули.
- Да, Таск, - сказал он.
Таск взобрался по лестнице, распахнул люк и вылез.

* * *

Крис и его бойцы достигли поверхности планеты; их возвращение не сопровождалось никакими событиями.
- Чертовская скука, - заметил Ли.
Отряд киборга, пройдя несколько метров, сделал привал.
- Что это? - спросил Гарри, вслушиваясь. - Вроде взрыв.
- Огонь из лазерных орудий, - сказал Крис. Вынув изо рта сигару, он мрачно взглянул на нее и положил в карман. - А я-то думал, почему все так спокойно. Похоже, они решили обойтись без нас. Пошли.
Звук огня лазерных орудий поглощал все остальные звуки, но в перерывах между выстрелами слышались взрывы ответного огня.
- Это орудие «Ятагана». Я его звук, словно стон, за тысячу миль узнаю, - озадаченно сказал Бернард. - А что здесь «Ятаган» делает?
- Вот я и говорю, - заявил Рауль, - юный король прибыл. На него и на его друзей напали. - Он замолчал, слушая Крошку. - Пардон, мой друг говорит, что юного короля здесь нет. Зомби напали только на его друзей.
- Что-то мне не верится. Пойду-ка сам посмотрю.
Крис подбежал к входу. Вытянув голову, выглянул. Через секунду он подозвал жестом к себе всех остальных. Те торопливо затрусили к нему.
- Ах вон что там делается, ничего страшного. Там небольшое войско. - Крис вынул из кармана сигару, положил ее в рот и зажал зубами. - Хоть к нашим кораблям не лезут, и на том спасибо.
- Почему «Ятаган» не подымается? Почему этот парень не трогается с места? - спросил Гарри.
- Крошка говорит, что-то не в порядке с машиной.
Бернард сощурился.
- Да, должно быть, так. Смотри, пилот выходит. Готов спорить, решил зафиксировать антиграв.
Они наблюдали из темного туннеля, как открывается люк «Ятагана». Потом кто-то вылез наружу. Соскользнув по лестнице, он остановился внизу и выстрелил несколько раз из винтовки.
Зомби бежали по открытому пространству от леса к «Ятагану», одни стали стрелять, другие выбирать позицию.
- Эти скоты пользуются нашими кораблями, как прикрытием, - прокомментировал Гарри. - Мне это совсем не нравится. Так, чего доброго, наши корабли могут на воздух взлететь.
Пилот прекратил огонь, бросился к космическому кораблю, подлез под корпус. Они увидели, что он напряженно вглядывается во что-то.
- Точно, - сказал Крис, - коли не работает, надо дать хорошего пинка.
- Антиграв заело, - сказал Ли. - Со старыми «Ятаганами» это то и дело случается. В новых, я слышал, его прочно фиксируют.
Зомби бросились вперед, целясь в пилота. Вокруг него загорались лазерные вспышки, искры сыпались дождем. Пилот крепко прижимался к земле, закрыв голову руками.
- Попали!
- Нет. Нет, не попали! Он дал задний ход. Вроде к нему помощь подоспела.
В люке появился еще кто-то. Лазерная вспышка заставила зомби укрыться. Пилот с силой колотил по заклинившему устройству; он начал бить по нему рукояткой пистолета.
Зомби разом упали: решили перегруппироваться и целиться в другое место.
Гарри, Ли и Бернард переглянулись.
- Не получится у него.
- Мы могли бы помочь. Они же не обращают на нас никакого внимания.
Они посмотрели на Криса, который мрачно и пристально выглядывал из туннеля.
- Его баба прикрывает, - сказал Ли.
- Наверное, подружка, - прокомментировал Бернард.
- Или жена, - неожиданно тихо сказал Крис. Он проверил свое снаряжение. - Дайте пять, потом трогайтесь, бегите к машинам. Они - наш пропуск назад с этой чертовой скалы. Понятно? Вы, двое, - он взглянул на Рауля и его приятеля, - остаетесь тут, пока дорогу не расчистим, а потом - бегите, будто за вами черти гонятся.
Рауль согласно кивнул.
- Да, думаю, для нас умнее всего остаться здесь. - Он взглянул на приятеля, юркнувшего в шляпу. - Крошке все это крайне не нравится.
- Что ты собираешься делать, босс? - спросил Ли.
- Поднять этот проклятый «Ятаган» с земли, если понадобится. Готовы? Хорошо. Я ухожу. Пока не увидите, что меня обнаружили, не стреляйте.
- Босс, - усмехнулся Ли, - этого нет в контракте.
- Да, - сказал Крис, выплевывая изо рта окурок. - Как говорит леди, надо читать внимательнее.
Опустив голову, Крис дунул к «Ятагану». Кибернетическая часть его тела бежала точно, ровно, человеческая же - неуклюже, но держалась хорошо, иногда даже, казалось, перегоняя искусственную.
Зомби заметили его, повернули головы.
Парни Криса выстрелили из туннеля, крича и отвлекая внимание врага. Прорвав ряды мертвых разумов, они подстрелили нескольких - те и ахнуть не успели.
Но атака не смогла отклонить зомби от их цели, заданной им их хозяином. Они продолжали наступать на «Ятаган». Остановить их могла только смерть.
Ли вглядывался через вспышки огня, дым и искры; он увидел, как Крис нырнул в укрытие под трюм корабля. Затем зомби плотно окружили «Ятаган», и он потерял из виду и Криса, и пилота.
- Давай! - схватил его Бернард. - К кораблям! Это наш единственный шанс. Смотри, кто приближается!
Ли посмотрел, ему показалось на мгновение, что лес объят огнем. Нет, он ошибся: то были коразианцы.

* * *

Крис нырнул под крыло «Ятагана». Два снаряда, выпущенные его искусственной рукой, взорвались среди зомби, сминая их ряды; они перестали стрелять. Киборг торопливо полз под кораблем. И наткнулся на пилота: черного мужчину, лежащего на земле лицом вниз. Под ним была лужа крови.
Мрачно покачав головой, решив, что мужчина мертв, Крис переключил внимание на антигравитационное устройство, размышляя, что за чертовщина перед ним. В «Ятаганах» он не разбирался.
- Заело, - раздался слабый голос.
Крис посмотрел вниз. Пилот заворочался. Его руки были сцеплены на груди, между пальцев стекала кровь. Лицо исказилось от боли, черная кожа блестела.
- Пни его… там, - сказал он, указывая дрожащим пальцем.
Крис кивнул, не тратя времени на слова. Обернувшись, он прицелился и кибернетической ногой стукнул по заклинившей части. Она не двинулась, даже не шевельнулась. Над ним загорелась лазерная вспышка. Две гранаты, пущенные девушкой, сидевшей у люка, отогнали зомби назад.
Крис снова стукнул по прибору. Пустое. Повернувшись, он протянул руку к раненому пилоту.
- Ты что? - спросил тот. - Давай, жми!
- Прочно заело, брат. Разве что мне ногой проломить выход. В корабле поспокойнее, чем здесь. Давай помогу.
- Тебе, может, и спокойнее будет. Но не мне. Вали отсюда! Иди… И присмотри за Нолой.
- Как тебя зовут?
- Таск.
- Ты доктор Таск? - проворчал Крис.
Таск запротестовал. Киборг завернул пилота в остатки его одежды и поднял на руки. Таск застонал от нестерпимой боли и потерял сознание.
- Поездка будет тяжелой, - сказал сам себе Крис.
Он положил безжизненное тело пилота на левое плечо, охватив своей сильной автоматической рукой его ноги, и выбрался из-под корабля. Добравшись до трапа, он стал взбираться по нему. Женщина, увидев его, выползла на корпус корабля, упала на живот и дала длинную очередь по наступавшим.
Киборгу некогда было миндальничать с Таском. Он немного сполз, свисая с плеча Криса, бессильные руки покачивались сзади. Одежда Криса промокла от крови.
- Если тебе повезет - подохнешь прежде, чем мы попадем внутрь, - мрачно сказал ему Крис.
Выстрел ударил киборгу в ногу, чуть не сбив его с трапа. Но он удержался и полез дальше. Задело его механическую ногу. К счастью, не сильно.
Крис влез в люк. Женщина перестала стрелять, отложила винтовку и потянулась помочь. Ее лицо побледнело, когда она увидела раненого, но она держала себя в руках.
- Спускайся, - приказал Крис. - Я передам его тебе.
Женщина подчинилась. Ее умелые, мягкие руки приняли Таска, опустили его на пол.
- Кинь мне винтовку, - распорядился Крис.
Она так и сделала. Киборг выстрелил несколько раз; он не отходил от люка, пока не убедился, что его люди благополучно добрались до своих машин. Он увидел коразианцев, но, по иронии судьбы, их продвижению вперед мешали убитые зомби. Коразианцы вынуждены были остановиться и убрать трупы со своего пути.
Удовлетворенный, Крис соскользнул вниз и плотно закрыл люк.
- Кто там? Что происходит? - раздался голос из передней части корабля.
Крис посмотрел в рубку; он не увидел и не услышал никого живого.
- Что за черт там сидит?
- Компьютер корабля, - вполголоса сказала женщина. - Все в порядке, Икс-Джей, - крикнула она. - Просто… Таск возвратился. Привел помощь.
- Таск! Чего вдруг этот пилот здесь? Он же не выбил антиграв! Пошли его наверх. Я ему хочу кое-что сказать.
- Он… Он не может прийти прямо сейчас, Икс-Джей, - сказала Нола. - Дай ему время отдышаться.
- Хорошо, я дам ему отдышаться, - злобно лязгнул компьютер. - Пять минут, Таск!
- Зомби, возможно, будут штурмовать корабль, - сказала Крису Нола, не глядя на него и укладывая поудобнее раненого. - На борту у нас бомба, она им нужна.
- Да, я слышал, - сказал Крис. - Вряд ли они отойдут слишком далеко. Слышишь там снаружи гам? Это мои люди начинают взлет. Как только взлетят, сбросят несколько бомб, так что долго никто не продержится.
Женщина взглянула на него, на мгновение улыбнулась, а потом опять повернулась к пришедшему в сознание раненому.
Она положила ему под голову подушку и мягко попыталась отвести от его груди и живота сцепленные руки.
- Не надо, Нола, - тихо сказал Таск. - Все плохо. Правда плохо. Конец… Оставь меня.
- О, Таск! - прошептала она и уткнулась ему в плечо.
Он попытался улыбнуться, попытался что-то сказать. Его голос затих в удушье, лицо исказилось агонией. Он сжал губы, чтобы не закричать.
Нола услышала, почувствовала eгo боль, прижалась к нему ближе, будто могла удержать его.
Крис увидел около него отсек, помеченный красным крестом. Он порылся там и нашел, что хотел. Но помедлил мгновение, прежде чем выйти.
Нола сидела прямо.
- Нужно болеутоляющее, - отрывисто сказала она, - и одеяла.
Крис показал шприц.
- Я о нем позабочусь, - сказал он. - Ты добудь одеяла.
Глаза женщины наполнились слезами. Она поспешно открыла шкаф и достала одеяло. Крис сделал укол Таску и увидел, что плечи девушки дернулись, голова опустилась. Его обостренный слух различил звуки рыданий, которые она пыталась скрыть под толстой тканью.
Крис вынул из кармана сигару, зажал ее губами. Киборг слышал шаги снаружи космического корабля, слабые звуки, то и дело отдающиеся внутри. Может, подбросили взрывчатку?
Космический корабль тряхнуло. Внутри «Ятагана» все озарилось яркой световой вспышкой. И вдруг удары прекратились.
- Что там такое? Таск! Я сказал - пять минут, - раздался механический голос. Робот с дистанционным управлением, помахивая маленькими руками, вышел из рубки. - Где этот никчемник? Ах, ха! - набросился на пилота Икс-Джей. - Опять валяешься? Опять набрался?
Боль исказила лицо Таска. Он открыл один глаз, как в тумане посмотрел на робота и выдавил улыбку.
- Иди к черту, - прошептал он.
Огоньки гневно блеснули. Робот накинулся на наемника.
- Ты как посмел? Да я сейчас все аппараты отключу. У вас неделю воды не будет! Я… Что.. Что с ним? - Тон компьютера изменился. - Он отходит! Да не стойте же, как болваны! Сделайте что-нибудь! Помогите ему. Ты там, дурья башка! - Икс-Джей в ярости повернулся к Крису. - Делай что-нибудь! Вскипяти воду. Точно! Вскипяти воду. Скрути бинты. Раскрути бинты…
- Этого не потребуется, Икс-Джей, - сказала Нола; вернувшись с одеялом. - Мы все делаем, как надо.
По крайней мере, она. Она уже вытерла слезы, стерла с лица их следы. Укрыла Таска, обернув ему одеяло вокруг плеч, стараясь не смотреть на огромное темно-красное пятно, сразу проступившее сквозь одежду.
- Думаю, что это конец, любимая, - тихо сказал Таск, глядя на нее, наполняя свое сознание ее светом, чтобы вернуться в царство темных теней. - Странная это была жизнь, но, как в песне, путь домой у нас был долог. Думаю, я приду туда раньше тебя, но…
- Глупости, Таск, не говори так. - Нола быстро вытерла две слезы. - Мы отправим тебя в больницу, и ты оклемаешься, правда ведь? - Она положила руку на вьющиеся волосы Таска и поправила под его головой подушку.
- Нола, до флота отсюда четыре часа, и то - если все будет хорошо. - Он кашлянул, оглянулся на Криса. - Скажи ей.
Крис понял.
- Извини, сестренка, но я должен быть честен. Он долго не протянет. Его только чудо спасет. Боль станет сильнее, намного сильнее, лекарство уже не сможет блокировать ее. - Киборг поднес шприц к свету. - Единственное, чем мы можем ему помочь.
Нола не слушала.
- Чудо! - повторила она про себя. Она пристально смотрела в сторону холмов. Она быстро наклонилась, поцеловала Таска, сдернула с него одеяло. - Не давай ему больше этой чепухи!
- Нола! - простонал Таск.
- Разве что если как успокоительное, - добавила она строго.
Нола вышла, взяла ружье и, прежде чем Крис понял ее намерение, полезла по лестнице, ведущей к люку.
- Ты останешься здесь, будешь охранять бомбу, - сказала она ему.
- Не спеши, сестренка! - Киборг поймал ее за запястье. - Куда это ты собралась?
- Туда. - Нола кивком головы показала на холмы. - Я должна там кое-кого найти.
Крис уставился на нее.
- Послушай! Мои парни ведь не грейпфруты оттуда швыряют.
Космический корабль затрясся, задрожал. Над ним подыхнула лазерная вспышка. Нола повернула голову и неохотно посмотрела на экран. Космические корабли пикировали, яркие лучи наклонялись к земле и убивали все, чего касались. Лес горел. Несколько коразианцев подпитываясь энергией от огня, становились на глазах сильнее и больше, но вокруг них падали бомбы, разрушавшие все. Поле перед холмами было покрыто черными шарами.
- А если тебе бы удалось пробраться к туннелю живой, там ты увидела бы побольше этих штуковин, не говоря о зомби. У тебя нет шансов, сестренка! - Крис еще сильнее сжал ее своей кибернетической рукой.
- И у него тоже нет, - сказала Нола, жестко глядя на него. В глазах ее блеснули слезы. - А ты думаешь, если с ним что-нибудь случится, я захочу остаться жить?
Крис посмотрел на нее в раздумье. Медленно разжал руку.
- Хорошо. Я свяжусь со своими, скажу, чтобы тебя прикрыли, если смогут, а если не смогут, пусть последят за тобой. Как попадешь туда, там сидит лоти, он сможет тебе помочь найти, кого тебе надо, и позаботится, чтобы ты ни на кого не наскочила. Его зовут Рауль. У него есть приятель. - Он был вознагражден улыбкой, которая зажгла зеленые глаза женщины и осветила ее веснушки.
- Оставайся с Таском, Икс-Джей, - сказала Нола компьютеру. - Смотри, чтобы он не умер. Помни, он должен тебе деньги.
- Умер! - Огоньки вспыхнули. Робот опустился на пол. Потом с трудом поднялся. - Должен мне деньги. Что правда, то правда. Но ведь ты, Таск, на все пойдешь, лишь бы выманить у меня деньги! Даже умрешь… - Аудиоустройство Икс-Джея задрожало, но он справился с этим и продолжал: - Но я буду тебя преследовать, осел ты черномазый! А теперь я должен… должен пойти… сосчитать, сколько… ты мне должен!
Покачиваясь, робот засеменил обратно в рубку.
- Извините, - сказал он. - Системы подвели.
Огоньки погасли.
Таск закричал:
- Нола! Ради Бога…
- До свидания, Таск. Никуда без меня не уходи.
Шаги Нолы стучали на лестнице, люк с шумом открылся и снова захлопнулся.
- Почему ты отпустил ее? - спросил Таск.
Киборг зажег сигару и выпустил дым.
- У меня была жена… когда-то, - сказал он.

ГЛАВА ПЯТНАДЦАТАЯ

Судьба и время замедляют бег
Сердец героев, их единый ритм,
Но волю к бою, к поиску, к любви им не сломить.
Альфред Теннисон. Улисс
Сагану казалось, что огонь, горящий на воде, горел внутри него. Пламя гнева ревело у него в ушах, дым застилал зрение, жар высасывал из легких воздух. Для того чтобы дышать, надо было бороться. Боль пронзила грудь, тело прошиб пот. Он дрожал, кипя от неистовой ярости.
Такое он до этого испытывал лишь однажды в жизни: в ту ночь, когда Мейгри предала его. В такой же ярости, как сейчас, он сбил ее с ног. А теперь она снова останавливала его, мешала ему…
Саган боролся с собой, но его душу лизали языки пламени, иссушая сознание. Боль в груди усилилась, кровь кипела в голове. Казалось, что-то вот-вот взорвется, и, понял внезапно - если он не возьмет себя в руки, он погибнет, поглощенный огнем.
- Вы советовали мне быть твердым в своей вере, мой повелитель, - раздался мягкий, тихий, успокаивающий, как бальзам, голос. - Пути Господни неисповедимы, но я храню веру Ему.
Рука коснулась Сагана. Он почувствовал что-то тяжелое у себя на ладони - кинжал, еще теплый от соприкосновения с телом; с маленьким, но необыкновенно острым лезвием, с рукояткой в форме восьмиконечной звезды.
- Benedictus, qui venit in nomine Domini. Блажен пришедший во имя Господне, - прошептал брат Фидель.
Мейгри увидела, как брат Фидель подошел ближе к Сагану, слышала мягкий голос священника и на секунду испугалась, как бы темная ярость Сагана не оттолкнула молодого человека.
- Benedictus, qui venit in nomine Domini. Блажен пришедший во имя Господне, - тихо сказал брат Фидель.
Выражение лица Сагана не изменилось, ярость затаилась внутри, но огонь больше не полыхал так дико. Он снова был хладнокровен и рассудителен. Либо молитвы брата Фиделя оказались так сильны, либо еще что-то подействовало на него.
Мейгри не решилась прибегнуть к помощи их мысленной связи. Абдиэль был занят Дайеном, его сознание устремлялось, вонзалось в сознание молодого человека, но он зорко следил за ними.
Саган смотрел на нее пристально, вероятно, у него созрел какой-то ужасный план, и он просил у нее помощи.
Она улыбнулась ему, молча напоминая: неважно, что сгустилась вокруг них тьма, - они снова вместе. Ничто и никто не в силах нанести им поражение, когда они действуют сообща.
Саган резко отвел глаза. Он вздрогнул и глубоко вздохнул. Его сознание коснулось ее, пришло к ней издалека. Но потом он снова замкнулся.
«Будь готова».
У него возник план, но он на него и не намекнул. Разумеется, он не мог. Абдиэль подслушал бы.
Мейгри оценила глазами расстояние от нее до него, при этом стараясь угадать мысли Сагана. Микаэль, охранявший их, был ближе всех к Командующему, значит, ему было приказано следить за ним.
Она была ближе всех к Абдиэлю и Дайену, хоть их и разделял гроб. Но что станет делать ловец душ, раз Дайен отверг его, было неясно.
Если Дайен действительно отверг.
Конечно, да. В конце концов, он же сын Семели. С той минуты, когда он пришел, Мейгри поняла, что Дайен - хозяин своей судьбы; он сам выбирал, сам распоряжался собственной жизнью. И потому в них, в Стражах, больше нуждался. И это правильно, именно так и должно быть. А раз он сделал выбор и принял решение, он получит свой меч. И именно этого он сейчас и добивается. Его правая рука оторвалась от Абдиэля, а левая потянулась…
- Я знаю, что вы хотите мне дать, но я отказываюсь от этого, ибо я прибыл лишь за своим мечом, - громко сказал Дайен.
Мейгри увидела, как напряглись мускулы на руках Сагана, его взгляд пронзил ее; Командующий кивнул зомби.
- Это ваше окончательное решение, мой государь? - спросил Абдиэль.
Услышав это, Микаэль взглянул своими мертвыми глазами на Абдиэля, того, кто дал ему жизнь. Мейгри слегка нахмурила брови - этим незаметным знаком она дала понять Командующему, что прочитала его мысли. Саган резко разжал пальцы левой руки, Мейгри увидела, как на его ладони блеснуло серебро; он снова сжал кулак.
Она поняла: это был кинжал священника.
- Да, окончательное, - сказал Дайен.
- Бедняга. - Рука Абдиэля скользнула в складки его ярко-красного одеяния.
Микаэль поднял лазерное ружье и посмотрел на хозяина, ожидая приказаний. Но мысли ловца душ были далеко от его послушника.
В свете огня блеснул прозрачный серп.
- Дайен, назад! - крикнула Мейгри.
Дайен увидел, как блеснуло лезвие. Отскочив в сторону, он бросился вперед в отчаянной попытке схватить свой меч.
Абдиэль взмахнул клинком, но лишь рассек воздух, он отбросил меч за катафалк.
Дайен повернулся и тяжело упал на пол. Он пополз к мечу и попытался взять его, но руки тряслись от напряжения и волнения.
- Убей Стражей! - крикнул ученику Абдиэль. - С королем я сам разберусь!
Микаэль повернулся к Мейгри и прицелился. Командующий прыгнул и точным, уверенным движением нанес удар, вонзив кинжал прямо в шею Микаэля. Тот рухнул, даже не вскрикнув.
- Твоя песня спета, ловец душ! - закричал Саган. - Сдавайся!
Абдиэль приблизился к Дайену, размахивая серпом.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс

Дайен посмотрел на хрупкий, прозрачный серп. Он не верил, что перед ним настоящее оружие.
- Смотри, чтобы он не коснулся тебя! - крикнула Мейгри, пытаясь прорваться к Дайену.
Король уклонился от удара. Змеиный зуб просвистел рядом с его грудью.
Дайену удалось схватить меч, его иглы вонзились ему в ладонь. Он замахнулся на ловца душ.
Но меч не повиновался ему.
Дайен беспомощно взглянул на него, снова взмахнул им.
Абдиэль нанес было удар, но Дайен отразил его рукояткой меча.
- В чем дело? - воскликнул он.
- Абдиэль лишил его силы! - Мейгри в ужасе затаила дыхание. Рукояткой юноша защитился от смертельного укуса змеи.
Дайен отступил перед стариком.
В надежде схватить руку Абдиэля, державшую серп, Мейгри прыгнула, но ловец душ понял ее намерение. Обернувшись, он замахнулся на нее Змеиным зубом.
- Держись подальше! - предупредил он.
Мейгри остановилась.
- Ловец душ! - Командующий спрыгнул к Абдиэлю с кинжалом в руке. - С нами тремя тебе не справиться!
Абдиэль повернулся; серп подрагивал в его руке. Он начал медленно отступать по узкому пространству, ведущему к северному проходу.
- Я и не собираюсь сражаться с тобой, Дерек. Мне это не нужно. Я заполучил бомбу благодаря Его величеству. Вторая мне не нужна. Я просто уйду отсюда и оставлю вас коразианцам. Жаль, не так я хотел тебя уничтожить, но постараюсь смириться с этим разочарованием. Мне пора отправляться к этому дурню Питеру Роубсу. - Абдиэль ухмыльнулся и перевел взгляд на Дайена. - Одно последнее предложение, король! Последний шанс стать реальным правителем. Не надо, Дерек. - Абдиэль обернулся к Сагану, держа Змеиный зуб. - Разве что ты предпочтешь эту «жизнь» гибели в холодильнике коразианцев.
Командующий сжимал и разжимал пальцы, держащие небольшой ритуальный кинжал. Саган ничего не сказал Мейгри, но она поняла его план, они всегда понимали друг друга. Он собирался совершить отчаянный поступок.
Мейгри быстро огляделась и оценила ситуацию. Дайен - в трех шагах от нее, справа. Абдиэль прямо перед ней, на мостике. Саган - слева, в шести шагах. Она ближе всех к Дайену. Она должна его защитить.
Она посмотрела на Дерека и увидела: он готов к нападению. Не думая о том, что ждет его, что ждет их обоих, она рванулась вперед.
- Нельзя его так отпускать! - воскликнул Дайен. Он все еще сжимал в руке бесполезный меч. - У него бомба…
- Нет… малыш, бомбы у него нет…
Дайен выпустил меч и нажал на приемник, расположенный за левым ухом.
- Таск?
Голос был слабым, едва слышным.
- Я все слышал, малыш. Бомба у меня. В сохранности. Скажи этому выродку, пусть убирается… убирается…
- Таск! - закричал Дайен, но ответа не последовало.
Юноша поднял глаза на Абдиэля.
- Бомба цела. Твои усилия оказались напрасными..
- Думаете, я поверю?
- Зачем мне лгать? Ты мне и сам об этом говорил. Свяжись со своими послушниками, ловец душ. - Дайен выпрямился, голубые глаза сверкали льдом и пламенем. - Отвечает кто-нибудь? Хоть кто-то?
- Они не ответят, - вмешалась Мейгри. Ее доспехи сияли. - Хочешь, Абдиэль, я скажу, что произошло? Киборг и его люди уничтожили твоих зомби. Коразианцы атакованы, им вот-вот придет конец.
- Твоя песня спета, Абдиэль. - Командующий выпрямился. - Брось клинок в воду.
Выражение лица Абдиэля не изменилось; он посмотрел сначала на Сагана, потом на Мейгри.
- Моя песня спета? - Ловец душ рассмеялся. - Да кто здесь проиграл? Старик, разгромивший королевскую семью? Правивший галактикой в течение 18 лет? Старик, заставивший преклониться перед свой волей троих сильнейших во Вселенной? Или вы трое? Настал конец Королевской крови, и вы это знаете. Выиграв эту битву, вы все равно проиграете. Ведь этот «король» - последний…
Абдиэль повернулся и метнул серп в Дайена.
Мейгри почувствовала, как мысленно устремился Абдиэль к Дайену, увидела, как взгляд последовал за мыслью, а рука - за взглядом. Саган бросился остановить ловца душ, но опоздал: Мейгри оттолкнула Дайена, закрыв его своим телом.
Серп сверкнул в воздухе маленькой огненной кометой. Он рассек серебряные блестящие доспехи и разбился. Осколки стекла - мириады маленьких ярчайших солнц - упали, вспыхнули и с легким щелчком погасли.
Дайен лежал на полу - он упал с Мейгри. Потом поднялся.
- Не трогай осколков! - предупредила Мейгри. - Даже самые маленькие несут смерть!
Осторожно, не касаясь голыми руками стекла, он встал и поспешил к ней на помощь.
- Все в порядке, миледи?
- Да, сир. - Мейгри улыбнулась и быстрым движением закрыла левой рукой правую. - А вы, Ваше величество?
- В полном. - Дайен взглянул на Абдиэля.
Одной рукой Саган обхватил торс ловца душ, другой - его руку с ладонью в иголках, которую прижал к его боку.
Абдиэль беспомощно обвис в железных объятиях Сагана. Глаза без век злобно сверкали.
Дайен рванулся вперед.
- Ловец душ, вы - наш пленник. Вас доставят в нашу галактику и предадут суду за ваши преступления…
Саган еще сильнее сжал старика.
- Он должен умереть, Ваше величество, пока он жив, он представляет для вас угрозу.
Брат Фидель - он стоял, всеми забытый, за гробом - торопливо вышел вперед.
- Вы не посмеете совершить это убийство, мой господин.
- Это не будет убийством. Это наказание. Он давно его заслужил.
Дайен нахмурился.
- Теперь он ничего не сможет мне сделать. Я его хорошо знаю. Он стар, хил и немощен. Убить его - бесчестно, я не решусь на это.
Старик рассмеялся.
- Думаешь, Дерек послушается? Он давно хочет моей смерти. Ты его не остановишь. И каждую ночь тебе будет сниться это место, король, этот час. И во сне я буду приходить к тебе… - Он снова засмеялся, и его смех был похож на сухое карканье. - Давай. Убей меня, лорд Дерек Саган. Я же сделал тебе столько зла!
Мейгри стояла спокойно, ее левая рука закрывала правую. В серых глаза ничего не отражалось. Саган заметил на ее пальцах тонкую струйку крови.
Старик считал ниже своего достоинства сопротивляться. Казалось, Саган обнимает его.
- Убей меня, Дерек! - выдохнул он. - Убей, пока мальчишка глядит. Убей меня, как ты убил Стражей… Как убьешь ту, кого любил.
- Саган, не смейте! - воскликнул Дайен. - Я приказываю.
- Мой господин, остановитесь! Ради спасения вашей души! - Брат Фидель попытался обвить Сагана руками.
Командующий ничего не слышал от ярости, кипевшей в нем. Он отшвырнул от себя Фиделя и Дайена. Сильные руки Сагана крепко держали старика за дрожащую шею.
Хрустнули кости. Абдиэль в ужасе завопил. Его голова свалилась, словно голова сломанной игрушки, дряблое тело совсем обмякло. Но глаза без век пристально смотрели на Сагана, и, казалось, смеялись над ним. Мертвые губы кривились в улыбке. Командующий бросил труп на землю, ногой пнул его на край моста.
Брат Фидель кинулся вперед.
- Мой господин, не надо! - взмолился он.
Саган сбросил тело с моста. Оно упало в огненную воду и стало плавать на поверхности среди вспышек пламени. Ярко-красное одеяние тлело, распространяя запах дыма. Лицо Абдиэля смотрело на них и усмехалось.
Фидель заметил искры безумия во взгляде Командующего. Священник повернулся к Мейгри, надеясь на помощь.
- Госпожа! - начал он, но слова замерли на губах. Она быстро повернулась и стерла с доспехов кровь. Но недостаточно быстро.
- Deus! - прошептал брат Фидель.
Мейгри поняла, что он знает правду.
«Ничего не говори ему». Она не произнесла этих слов, лишь взглядом показала на Дайена.
С грустью и ужасом Фидель повернулся. Труп Абдиэля, плавающий в воде, уже успел загореться и горел теперь, ярко вспыхивая. Дым и запах горящей плоти относило ветром. И молитва о спасении души погибшего отдавала горечью на губах священника. Он положил руку на руку Сагана.
- Мой господин, я все знаю, - тихо сказал Фидель. - Вы нужны миледи сейчас. И Его величеству вы нужны. Не покидайте их.
Командующий тяжело вздохнул. Огонь угас в его глазах, угас в его сердце.
- Дайен! - Чистый женский голос пронесся по залу. - Дайен! Где ты? Ты здесь?
- Нола? - Дайен повернулся в сторону восточного прохода. - Нола! Я здесь!
Саган воспользовался моментом и взял за руку брата Фиделя.
- Ты понял? - спросил Саган. - Ты знаешь, что ее ждет?
- Да, мой господин.
- Уведи отсюда короля. Выведи его наружу. Останься с ним.
- Господи, помоги мне! Что я скажу ему?
- Что угодно! Придумай что-нибудь! Хотя бы…
В зал вбежала женщина. Не обращая ни на кого внимания, она бросилась прямо к Дайену.
- Дайен, Таск ранен. Тяжело, очень тяжело. Он… - Она замолчала, не в силах сдержать рыдание. - Он умирает. Ты ему нужен.
- Таск… умирает? - Дайен пристально посмотрел на нее.
- Ты должен пойти к нему, Дайен, - сказала Мейгри. Она покачнулась, но ее голос был тверд. - Он твой друг. Ты ему нужен. Ты ведь ему стольким обязан.
Командующий обнял ее. Она склонилась ему на грудь.
- Я ему стольким обязан, что никогда не смогу его отблагодарить, - тихо сказал Дайен.
- Дайен, пойдем, пожалуйста! - Нола обняла его.
- Конечно, я пойду. Не плачь, Нола. Он поправится. Возможно, небольшая рана. Ты же знаешь, как он всегда преувеличивает.
- Я - фельдшер, Ваше величество, - сказал брат Фидель, благодаря Бога за то, что его молитвы услышаны. Одна, по крайней мере. - Может, я смогу помочь. Если… Если я не нужен моему господину?..
- Иди с Его величеством, брат. Я сделаю все, что нужно.
Священник услышал горечь и горе в его тоне, увидел их на мрачном, измученном лице. Мейгри была мертвенно-бледна, шрама не было видно. И хотя Командующий ее поддерживал, казалось, что это она давала ему силы, а не нуждалась в них. Она улыбнулась священнику.
Брат Фидель подошел к ней, обнял ее.
- Да поможет вам Бог, - тихо сказал он.
- Это не имеет значения, - жестко сказала она. - Я сама сделала выбор.
Лицо Командующего потемнело.
- Он правда с нами, брат? Где же Он?
Священник начал отвечать, давая тот ответ, который он знал и которому верил всю свою жизнь. Его рука, лежащая на руке Мейгри, почувствовала жар, горевший в ней.
- Я полечу на «Феникс», милорд, - сказал Дайен. Вложив меч в ножны, он пристегнул его к поясу. - Военный корабль навсегда уничтожит эту планету и ее машины. Таска мы доставим в лазарет. Если понадоблюсь - я буду на «Ятагане».
Дайен, нахмурившись, посмотрел на Мейгри.
- Вы должны вернуться с нами. Рана на руке вряд ли серьезна, но надо о ней позаботиться.
Мейгри попыталась ответить, но голос изменил ей. Саган нежно обнял ее, делясь с ней своей силой. Она глубоко вздохнула.
- Идите к Таску, Дайен. Он принес эту жертву ради вас. Только вы можете ему помочь.
Дайен не знал, как ответить. Он чувствовал, что что-то приключилось, словно темная пелена упала ему на глаза. Он попытался освободиться от нее. Но нечто превосходящее его по силе не давало ему сделать это.
Нола дернула его за рукав.
- Да поможет вам Бог, Ваше величество! - сказала Мейгри.
Покров тьмы начал спадать.
Повернувшись, высоко держа голову, король вышел, оставив Стражей одних.

ГЛАВА ШЕСТНАДЦАТАЯ

И здесь мы вышли вновь узреть светила…
Данте Алигъери, Божественная комедия. Ад
Мейгри и Саган остались одни в Огненной комнате, если не считать мертвеца.
- Дайен сердится, - сказала Мейгри, глядя вслед королю сквозь слезы. - Он не понимает, что происходит.
- Очень скоро поймет, - ответил Саган.
Мейгри чувствовала, что сходит с ума. Все силы уходили на то, чтобы держаться на ногах и скрывать от Сагана правду. Тьма окутала ее. Она смутно видела толпы вертящихся, сумасшедших созданий, поднимающихся на битву. Они пришли не убить ее, она это знала, а захватить в плен, в воинственном безумии сделать своим вождем, вручив какое-то чудовищное оружие.
- Миледи… - позвал мягкий голос Сагана.
Она стала падать, но он удержал ее, сжал в объятиях, и на мгновение войска повернули назад, устрашенные блеском сверкающих лат. Звеня оружием, они вопили и нетерпеливо тараторили. Но держались поодаль. Они ждали, потому что знали, победа останется за ними.
- Вы… будете с Дайеном? - спросила Мейгри.
- Он во мне сейчас не нуждается, миледи. Он сам справится. Абдиэль был прав. Хоть мы и победили в битве, мы проиграем войну. Это конец. Он последний король. После него корона перейдет к простым смертным.
- Люди сотворены Богом, а не людьми. Победа принадлежит Ему. - Мейгри закрыла глаза и склонила голову ему на грудь. Его кольчуга была теплой от соприкосновения с телом. Она слышала, как бьется его сердце, сильное, выносливое; она слышала, как он дышит.
Он не мог удержать ее в объятиях. Она чувствовала, что выскальзывает из его рук. На солнце набежало облачко, и серебро доспехов поблекло. Войска с радостными криками бросились вперед. Испуганная, дрожащая, она спрятала лицо на плече Сагана.
- Дерек, остановите их! Не отдавайте им меня! - закричала она, прижимаясь к нему.
- Я здесь, миледи, - ответил он, и его сила успокоила ее. - Верьте мне, Мейгри. Я вас не брошу.
И опять войска отступили. Но с каждым разом они подходили все ближе.
Мейгри огляделась, продолжая дрожать.
- Не поможет, - прошептала она. - Они нас заманили в ловушку. Надо выбраться наружу, туда, к звездам.

* * *

Он нес ее сквозь темный туннель, не отдавая себе отчета в том, что делает, не думая об этом. По тому, что воздух становился все прохладнее, он понял, что двигается к выходу.
Она была с ним. А иногда ее не было. Он чувствовал, как она уходила, - и следовал за нею, и благодаря их мысленной связи находил ее. Он очутился на пустом поле битвы под ослепительно ярким солнцем. Она одна боролась против легионов призраков, появляющихся из страшных глубин порочной породы людей. Призраков, намеревающихся не поработить ее, но сделать своей королевой.
Он был бессилен защитить ее, ведь у него не было никакого оружия, кроме маленького обрядового кинжала с рукояткой в форме восьмиконечной звезды.
Один раз ему показалось, что она перешла на сторону врага. Свирепая, грубая женщина, серебро доспехов превратилось в сталь, жестокость скрыла красоту.
Он позвал ее громко, настойчиво, и она сумела высвободиться из сжимающей хватки десятков рук и вернуться к нему, но она была слаба, измучена болью и страхом, ибо она видела, что ее ждет, знала, что бессильна помешать этому.
Сияющее солнце спустилось на них ярким слепящим огнем. Ее тело горело. Она умоляла дать ей воду, чтобы утолить неутолимую жажду, она терзалась нескончаемой мукой. Без сна, без отдыха, без облегчения; не было разницы между сном и бодрствованием - разве что она днем жила кошмарами, пришедшими ночью.
Он обнял ее сильнее, прижал к себе и на какое-то время укрыл от сжигающего солнца; голос Сагана заглушил резкие звуки железных труб, безжалостные удары барабанов, хохот ее мучителей. И в это мгновение наступившей мирной тишины они сказали друг другу то, что никогда не говорили в суматохе обычной жизни.
И тогда войска стремительно бросились вперед, забили барабаны, завыли трубы, зазвенело оружие. Костлявые руки, бесформенные змеи обвились вокруг нее. Она боролась, сражалась с ними. Наконец, поднявшись, она приложила обе руки к его щекам, посмотрела на него долгим, серьезным взглядом; он заслонил ее собой от этих чудовищ.
И он понял: это конец.
- Миледи! - крикнул он и вырвал ее из кошмара; он увидел, как солнце идет к закату.

* * *

Саган пришел в себя в холоде и темноте. Он стоял на коленях на ледяной каменистой почве. Он держал Мейгри на руках. Его правая рука была мокрой от крови, которая стекала, оставляя след на серебряных доспехах. В правой руке он держал кинжал, острое лезвие которого поблескивало в темноте.
- Миледи, - прошептал Саган; посмотрев на нее, он увидел, что ее боль прошла, а она спокойно лежит на пустом поле битвы.
- Прошу прощения, милорд, - мягко сказала она со вздохом. - Мне легче всех.
- Миледи! - воскликнул он.
Но она смотрела уже не на него. Она глядела вверх, в ночное небо, и улыбалась.
И он увидел, как в ее глазах отражаются ярко сияющие звезды.

ГЛАВА СЕМНАДЦАТАЯ

Но и тьма не затмит от Тебя…
Псалтырь. 139;12
Все было спокойно, когда Дайен вышел из подземелья. Человек, вооруженный лучевой винтовкой, стоял в карауле у входа. По-видимому, он слышал, как они подходили, задолго до того, как они его заметили, - винтовка была нацелена на них. Дайен остановился и пожалел, что не попросил у Нолы ее лазерный пистолет. Однако человек не обратил на него никакого внимания.
- Ты Нола? - спросил он, опуская ружье.
- Да.
- Я - Ли. Меня послал Крис. Все в порядке. Брат Фидель, рад, что вы уцелели. - Судя по голосу, он был удивлен. - Это ваш Бог спас вас, а?
- Я спасен, хоть и не знаю точно почему, - тихо сказал брат Фидель. - Другим повезло меньше.
Лицо Ли потемнело.
- Да. Я слышал, вам нужен «Ятаган». Идите. Я тут на карауле. Не обращайте внимания, - добавил он, услышав несколько взрывов, прогрохотавших в ночном небе. - Это Гарри и Бернард закругляются.
- Мы тут останемся, - заявил лоти, при виде которого у Дайена возникло чувство, что он встречал его когда-то, но не мог припомнить где. - Крошка очень устал.
- Спасибо за помощь, - сказал Дайен.
- Мы рады служить Вашему величеству. - Лоти поклонился и вручил Дайену карточку с золотыми буквами: «С наилучшими пожеланиями. Снага Оме» .
Дайен опустил ее в карман.
Нола не слышала лоти, она уже спешила дальше. Дайен подумал, что она побежала бы, даже если бы вокруг было полно коразианцев.
Он пошел за ней, заметил странный взгляд Ли. «Король?» - кажется, пробормотал Ли, когда Дайен прошел мимо него. Ли явно был поражен.
А Дайен и сам был поражен. Его победа все еще казалась нереальной, золотой луч погасила тень неизбежной утраты, скорби, горького сожаления.
Он не мог понять, почему, отдаляясь от Огненной комнаты, он испытывал все большую тяжесть на сердце, почему все труднее становилось идти сквозь тьму. Он остановился, решив повернуть назад, но брат Фидель мягко напомнил ему, что ему нужно помочь раненому другу.
Показался «Ятаган». Нола бросила винтовку и побежала. Дайен едва поспевал за ней. Почва была неровная, вся в выступах, покрытая трупами зомби. Брат Фидель тоже бежал, бормоча слова молитвы; Дайену казалось, что в этих словах - скорее вызов Творцу, чем смирение.
Дайен достиг «Ятагана» и принялся взбираться вверх, к люку. На него вдруг нахлынули воспоминания, и на мгновение он перестал понимать, где он - на этой несчастной безымянной планете или же снова на Сираке-7.
Тогда тоже была ночь. Он вспомнил, как полз в темноте к «Ятагану», вспомнил, как Таск ругался на него, а потом пожалел, стал подталкивать, помогая идти. Если бы Дайену позволено было решать, он бы сел и стал ждать, что случится.
Дайен забрался в люк, соскользнул по лестнице, вспомнил, как залезал по ней впервые: осторожно, боясь упасть, поскользнуться и выглядеть дураком.
Спустившись, он увидел высокого, мускулистого человека около Таска. Нет, не человека, поправил он себя, еще раз поглядев на него, а получеловека-полумашину. Киборг с длинной сигарой во рту не больше минуты смотрел на Дайена, словно его искусственный глаз умел еще и проникать сквозь тело, анализировать каждую его часть, а потом, запечатлев образ, запомнить навсегда.
- Как он, Крис? - спросила Нола испуганно.
- Жив. - Киборг встал, переложил сигару из одного угла рта в другой.
Нола опустилась на колени. Таск лежал под одеялом, его темная кожа блестела от пота, тело подрагивало от жара и боли. Одеяло было все в крови. Кровь растеклась и по полу - у них под ногами образовалась лужа.
У Дайена ком подкатил к горлу.
Сзади подошел брат Фидель.
- С вами все в порядке, Ваше величество?
- Я… Я не ожидал, что все так плохо. - Дайена пронзила боль страха и горечи.
- Мужайтесь, ради него.
Нола обняла Таска, положила руку на вьющиеся волосы.
Таск посмотрел на нее.
- Дай мне уйти, любимая! - Он едва дышал. - Дай мне умереть.
- Таск, я привела Дайена, - сказала она, пытаясь улыбнуться.
- Малыша? - Таск, похоже, обрадовался. - С ним все хорошо. - Он кашлянул. Изо рта потекла струйкой кровь.
Брат Фидель мягкими, умелыми руками, как мог, помогал раненому. Он вытер кровь, протер потное лицо полотенцем, которое протянул ему киборг.
Нола побледнела; улыбка не сходила с ее губ, она продолжала успокаивать Таска. Но когда она обернулась к Дайену, ее глаза выражали мучение и мольбу.
Дайен опустился на колени рядом с Таском, лампочки на доске внезапно засветились, чуть не ослепив его. Через мгновение все внутри корабля погрузилось во тьму.
- Включите огни! - жестко приказал брат Фидель.
Из переднего помещения корабля донесся странный звук. Температура, заметил Дайен, начала колебаться. В шею ему подул холодный ветер, в то же время горячий поток воздуха задул по ногам.
- Икс-Джей, - позвал Дайен, боясь пошевелиться и упасть на Таска. - Черт побери, включи лампы!
- Ругаешься? Не ругайся. Ты знаешь… как я… как я… Белье… на полу. У конденсатора. Не могу… двинуться… Шорты… и полотенца… мокрые полотенца…
Лампочки вспыхнули, тускло загорелись.
- Я не хотел! - Икс-Джей икнул. - Я пошутил насчет Линка! Этот пилот куда хуже Таска! Никто не умеет вести машину лучше, чем он! И мне наплевать на деньги, которые он мне должен. Чепуха какая-то - 179 килноров и 49…49…
Дайен опустился на землю около Таска. Наемник посмотрел на него и выдавил слабую улыбку.
- Господи, да что же это такое, - вздохнул он, - надоело слушать, как ворчит старина Икс-Джей.
Он закрыл глаза, тяжело вздохнул, и что-то щелкнуло у него в горле.
- Все безнадежно? - тихо спросил священника Дайен.
Брат Фидель приподнял одеяло, посмотрел под него. Его лицо потемнело, он положил одеяло, посмотрел на Дайена и жестом попросил встать. Они прошли к аптечке в грузовом отсеке.
- Извините меня, Ваше величество. Если бы он был в больнице, у него, может, и был бы шанс. Но сейчас… - Священник покачал головой. Подняв шприц, он стал наполнять его остатком болеутоляющего. - Это поможет ему заснуть. Если вы что-нибудь хотите ему сказать, скажите сейчас. Он уже не проснется.
Дайен вздохнул и опустил голову.
- Дайте мне с ним попрощаться…

Предыдущая страница 33 Следующая страница


Галактический враг 34

- Нет!
Мужчины обернулись и увидели, что позади них стоит Нола. Ее лицо было бледным, но жестким и решительным. Зеленые глаза смотрели на Дайена.
- Ты можешь его спасти!
Дайен провел языком по губам.
- Нола, я не врач…
- Его можно вылечить! Ты же делал это прежде! Ведь тогда ты его не знал! Таск рисковал жизнью ради тебя, Дайен. Ты не можешь дать ему умереть.
- Нола, я не знаю… Тот, другой… Это, может, случайное стечение обстоятельств. Сам Саган сказал…
- Леди Мейгри сказала, что ты можешь помочь своему другу, - напомнил ему брат Фидель.
«Что Мейгри имела в виду? - изумленно подумал Дайен. - Может, давала свое добро? Свое благословение? Свое утешение? А Саган? После всех споров. Все, что он говорил. Горький сарказм… Что он имел в виду? Или же он хотел заставить меня самого решиться?»
Лицо Нолы затуманилось. Лицо брата Фиделя было слишком жестко, слишком ясно. Искусственный глаз Криса уставился на него - спокойный, немигающий. Дайен испугался, испугался больше, чем если бы прямо смотрел в глаза смерти. Он боялся самого себя, боялся поражения. Ибо если он проиграет, - значит, он всегда будет проигрывать.
- Господь с вами, Ваше величество, - раздался голос. Голос Мейгри… А может, священника.
И Дайен понял, что не проиграет. У него хватит сил, но просто так это ему не будет даровано. И в конце концов он понял, какой ценой это получит. Он готов к жертве. Он ее принесет, только не так, как сначала думал.
Он откажется от всего, понемногу, не сразу, каждый чего-то ждет от него, берет себе его часть, ест его еду, чтобы выжить, пьет его воду, чтобы утолить свою жажду, согревается его огнем.
Вот к чему готовил его ритуал посвящения. Вот что значит быть королем.
- Я не могу сделать это один, - сказал он, не понимая, что говорит вслух, пока брат Фидель не ответил ему.
- Один вы не будете, Ваше величество. Я с вами и… - Священник на мгновение заколебался, потом твердо сказал: - И Он тоже.
- Хотелось бы верить, но я не вижу Его и не знаю, где искать.
- В себе, Ваше величество. - Брат Фидель положил руку себе на грудь. - Смотрите внутрь.
Дайен закрыл глаза. Мысленно он снова был на Сираке-7, в доме посреди степи, в саду, где играла музыка, и окно снова было открыто, и ветер проносился по волосам и страницам книги.
Дайен возвратился к Платусу, который любил его таким, каким он был.
Дайен возвратился.
И Таска он взял с собой.

ГЛАВА ВОСЕМНАДЦАТАЯ

…и потеряв тебя, я сам себя бы потерял.
Джои Мильтон. Потерянный рай
«Феникс» прибыл на сторожевую заставу коразианцев. Военный корабль занял позицию между планетой и солнцем. «Ятаганы», летающие на короткую дистанцию, патрулировали пространство, не прекращая следить за коразианцами, готовящимися к атаке.
Прогулочный лайнер «Галактическая Красавица» присоединился к нему. Его капитан отказалась улететь, несмотря на то, что ей дали все необходимые координаты для совершения прыжка. Ей дали помощников. «Ятаганы» окружили лайнер для защиты в случае атаки.
«Феникс» должен был оставаться на месте, пока все не вернутся с планеты, потом он разрушит сторожевую заставу. Группа, вооруженная протонными бомбами, была уже послана вниз.
Криса и его команду взяли на борт «Феникса» вместе с Раулем и Крошкой. Пассажиры и офицеры разглядывали лоти и его приятеля с подозрением, особенно когда стало известно, что они были обнаружены среди тел зомби: они оставляли на трупах визитные карточки. Поползли слухи. Но киборг и его парни взяли эту парочку под свою опеку. Крис сделал их членами своего отряда.
Адмирал Экс вернулся на корабль Его величества и принес ему свои извинения. Капитан Уильямс утверждал, что некоторые вещи сложно забыть, но его оскорбленное достоинство и уязвленная гордость были в конце концов смягчены.

* * *

Усталый и измотанный Дайен прибыл на борт корабля, где его встретили как героя, но он немедленно направился в лазарет, куда отнесли его раненого друга. Вокруг Таска скоро начали циркулировать слухи, пущенные медицинским персоналом. Люди слушали и в неверии качали головами.
- Ничего подобного ни разу в жизни не видел! - сказал доктор Гиск генералу Дикстеру, который стоял около палаты Таска и ждал Дайена. - Столько внутренних повреждений, не говоря уж о потере крови. Он не должен был выжить. Не должен.
Казалось, тот факт, что Таск остался в живых, доктор воспринимал как личное оскорбление.
- Все говорят о чуде. - Гиск фыркнул. - Но этому должно быть нормальное объяснение. Пока что я провожу обследование. Но скоро узнаю секрет. У Таска есть примесь Королевской крови, вы знаете? Это тоже могло повлиять.
Из палаты Таска вышел Дайен. Молодой король был бледен, явно устал и волновался. Но от него исходило сияние, оно шло изнутри, глаза лучились внутренним светом, как солнце, встающее на безоблачном голубом небе.
- Вы хотели меня видеть, генерал?
Дикстер покачал головой, призывая к молчанию, пока доктор Гиск не займется пациентом.
- Бедный Таск, - с сочувствием сказал Дикстер.
- С ним брат Фидель, - сказал Дайен. - Он позаботится, чтобы доктор не очень его утомлял.
- Как он?
- Нормально. Он поправится. - Дайен улыбнулся, улыбка была одновременно и ободряющая, и грустная. Он увидел, что люди на него смотрят с благоговейным страхом. - Как дела, сэр?
- Как раз об этом я пришел вам сказать, Ваше величество. Группа разрушения докладывает, что бомбы сброшены. Они собираются назад. Коразианцы приближаются. Это армада и Бог знает сколько бойцов. Мы должны поскорее смываться отсюда.
- Все готово. Когда группа разрушения вернется, отдайте приказ на взлет. Почему нет?
- Дайен, - сказал тихо Дикстер, отводя молодого человека от дверей. - Лорд Саган не вернулся. Вестей от него пока нет. Вы видели его или леди Мейгри?
- Нет. Я думал, она может быть в лазарете. У нее рана на руке. Но доктор Гиск не видел ее, и… генерал Дикстер, сэр, что с вами?
Генерал потемнел.
- Что значит - рана? - Он не мог говорить. - Хрустальный серп коснулся ее доспехов. Вы мне не говорили, что ее ранили.
Дайен ошеломленно уставился на него.
- Она сказала, что ушиблась о камень. - Он остановился. Тень на сердце сгустилась. - Тогда я вернусь.
- Нам надо спешить, - угрюмо сказал Дикстер. - Времени у нас немного.

* * *

Дайен прибыл на планету, когда шаттл с группой разрушения готовился к вылету. Он прилетел на «Ятагане» Таска. Как только армада коразианцев появится, Эксу дадут приказ сделать прыжок. Дайен и Дикстер последуют за ним и сами пересекут пустоту. Бомба все еще была на борту. Дайен не успел ее обезвредить.
Дайен бессчетное количество раз сказал Икс-Джею, что Таск спасен, пока он наконец ему поверил. А потом на протяжении всего путешествия ворчал, что пол в крови.
- Вот машина Мейгри, - сказал Дайен, показывая на экран. Неяркие лучи солнца начинали опускаться на темную поверхность планеты, освещая белый космический корабль, стоявший на посадочной площадке. - Но мои приборы не показывают никого в окрестности. Подождите. Вот. Что-то живое - там вдали, с другой стороны от деревьев. Я посажу туда корабль.
Джон Дикстер ничего не сказал. Он молчал с тех пор, как они покинули «Феникс».
Дайен приземлился, выключил пульт управления и приготовился покинуть рубку.
- Это Звездный камень? Драгоценность Мейгри? - внезапно спросил Дикстер. Он пристально смотрел на бомбу.
- Да, - ответил Дайен испуганно.
- Я думаю, вы должны взять ее с собой.
- Но я тем самым обезврежу бомбу.
- Вы же не собирались взрывать ее, сынок?
- Нет. - Дайен задумался на мгновение. - Не собирался. Никогда.
- Да и спокойнее не оставлять этот Звездный камень здесь…
Осторожно Дайен вытащил Звездный камень, остановился на секунду, посмотрел на него, как будто ждал от него знака. Камень лежал у него в руке, темный, ужасный. Дайен сжал руку и полез из люка.

* * *

Они увидели Дерека Сагана на вершине одной из трех пирамид, на которой лежали три тела. Его руки были сжаты, накидка с капюшоном развевалась по ветру. Его золотые доспехи сияли, отражая лучи огненного солнца, восходящего над вершинами деревьев.
Дайен сильнее сжал звездный камень в руке, и острые концы впились ему в ладонь, оставив восемь отметин, которые он обнаружил на следующий день. Он никого больше не увидел, но на центральной пирамиде в солнечном свете сияли доспехи.
В левой руке у Дайена был Звездный камень, в правой - меч. Время от времени меч должен был «заряжаться», чтобы к нему вернулась его чудодейственная сила. И сейчас он «ожил», его бело-голубое лезвие засияло. И пламя, и развевающееся красное одеяние, и золото доспехов, и нестерпимая боль в горле и в сердце - все вместе живо напоминало ему ту ночь, когда умер Платус. Этот меч был тогда в его руке. Дайен с криком кинулся вперед.
Дерек Саган не пошевелился.
Сильные руки обвились вокруг Дайена. Голос, низкий, искаженный страданием, но по-прежнему повелительный, каким он всегда был у генерала, привыкшего отдавать команды, этот голос заглушил шум в ушах Дайена, у которого кровь бросилась в голову, когда он рванулся к Сагану.
- Дайен, стойте! - закричал Дикстер. - Что вы делаете!
- Мейгри мертва! Вы видите? - закричал Дайен. - Посмотрите на него! На его руках ее кровь! Абдиэль предупреждал…
- Дайен! Хрустальный серп! Это был Зуб змеи! Рана на ее руке…
Тень спала с сердца Дайена, и завеса с разума. Забрезжил свет; он все понял. Пламя меча угасло. Его рука стала слабой и безжизненной. Он положил меч в ножны, потом бросил.
- О, Боже! - в муке прошептал он. - Она знала. Они оба знали и скрывали от меня. Они… Они меня отослали прочь. Если бы я остался… Я бы мог ей помочь…
- А Таск умер бы. - Джон Дикстер обнял юношу. - Я не уверен, что вы что-то могли бы для нее сделать, сынок.
Генерал посмотрел на Сагана, на его обветренных щеках блеснули слезы.
- Свершилось то, что ей… и ему… было предначертано.

* * *

Три пирамиды из лежащих друг на друге камней стояли в ряд. Центральная возвышалась над остальными двумя. На ней лежало тело леди Мейгри Морианны, Королевского Стража. Она была облачена в серебряные доспехи, с которых смыли кровь. Руки сложены на груди. Пустые ножны не на талии, а в ногах, что означало ее победу над врагом. Прекрасные светлые волосы распущены по плечам.
Дайен наклонился, чтобы застегнуть драгоценное украшение на ее шее, задел рукой ее волосы. Они казались живыми; он коснулся ее щеки, посмотрел в лицо - оно было белым, холодным и прекрасным. Он узнал ее и не узнал. Он понял, что она потому показалась ему чужой, что исчез шрам. Шрам поглотила смертельная бледность, он слился с мраморным цветом лица.
Дайен закрепил Звездный камень на ее груди. Отводя руку, он замер, надеясь увидеть, что его чернота исчезнет, он побледнеет, как побледнел шрам. Он ждал, что в нем заиграют лучи яркого солнца.
Солнце коснулось его, и камень изменился. Но он не загорелся в светящемся пламени, не засиял, как раньше. То был свет далеких звезд, чье тепло ослаблялось временем и пространством. Камень, так же как и доспехи Мейгри, сиял холодным, бледным светом.
Справа от Мейгри лежал Агис, центурион, капитан Почетной гвардии. Слева - Спарафучиле, ублюдок убийца. Такие непохожие попутчики в ее долгом путешествии. И все же, подумалось Дайену, они были надежными товарищами.
Джон Дикстер посмотрел на спокойное лицо миледи. Он потянулся рукой к прекрасным светлым волосам и погладил их.
- Больше мы не скажем друг другу «До свидания», - тихо сказал он ей. - Никогда.
Солнце продолжало подыматься.
Дайен повернулся к Сагану.
- Милорд, коразианцы вот-вот начнут атаку. Протонные бомбы сброшены в туннель. Прежде чем уйти, мы собираемся уничтожить сторожевой пост врага.
Дерек Саган ничего не сказал и не двинулся.
Его лицо было бесстрастно - ни тоски, ни гнева, ни грусти, ни сожаления. Ничего.
- Надо идти, милорд, - мягко напомнил Дайен.
Саган не ответил.
Дайен беспомощно взглянул на Дикстера, который только покачал головой.
Внезапно Командующий обернулся и посмотрел в глаза Дайену. Поднеся руку к шее, он, казалось, собирается снять собственное украшение в форме звезды.
- Не надо, - сказал Дайен, не сразу поняв его намерение. - Мне это украшение не нужно. Я не стану заряжать бомбу… никогда. Я оставлю ее у себя, но лишь для того, чтобы знать, что она не попадет к другому. Я буду… - он замолчал и поправился: - Я надеюсь править, не прибегая к страху и насилию.
Запачканная кровью рука Сагана повисла как плеть.
Джон Дикстер пожал его руку, шепча что-то, что только они двое слышали. Лицо Сагана было по-прежнему отрешенным. На миг его рука сжала руку Дикстера, затем он выпустил ее. Он еще сильнее замкнулся в себе. Камни пирамиды - и те казались более живыми, чем он.
- Ваше величество, - сказал Джон Дикстер, - нам пора уходить.
Дайен дотронулся до мертвых пальцев Мейгри.
- Господь с вами, миледи, - сказал он, потом посмотрел в темные, пустые глаза Сагана. - Милорд…
Повернувшись, король покинул мертвую и ушел навстречу рассвету.

* * *

«Феникс» был готов к старту. Группа разрушения вернулась на борт. «Ятаганы» улетели. Но надо было еще кое-что сделать.
Капитан Уильямс подошел к адмиралу.
- Отдать приказ взорвать протонные бомбы, сэр?
Экс в замешательстве взглянул на Дайена. Король только что прибыл на мостик. Он стоял, пристально глядя через экран на планету, она казалась неразличимой пылинкой с такого расстояния.
- Ваше величество, у нас нет сообщений от лорда Сагана. Может, он все еще…
- Вы видите какие-нибудь живые существа на планете, адмирал? - тихо спросил Дайен.
- Нет, Ваше величество, но…
- Ваши сканеры показывают, что корабль еще на планете?
- Нет, Ваше величество. Только что взлетел, но, если бы лорд Саган был на борту, он бы связался…
- Приступайте к взрыву.
- Но, Ваше величество!
- Приступайте, адмирал.
Ворча и краснея, адмирал подчинился.
Дайен повернулся к экрану. Генерал Дикстер отошел.
Вспышка света, белого, жаркого, слепящего, появилась на экране.
Планета превратилась в огненный шар, который вспыхнул на миг, словно звезда.
Потом - тьма.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Боже, храни короля!
Мужчина и женщина шли по анфиладе комнат Блистательного дворца, в сопровождении привратника в бархатной ливрее, который после бесконечного, показавшегося им многокилометровым путешествия, перепоручил их камердинеру, тоже в бархатной ливрее; тот, бросив полный удивления и возмущения взгляд на защитного цвета куртку и солдатскую спецодежду мужчины, не хотел их пускать.
- Нам назначена аудиенция, - рявкнул мужчина, роясь в карманах куртки. Наконец ему удалось найти, что он искал. Камердинер все это время стоял с непроницаемым выражением лица. Мужчина достал приглашение с печатью Его величества: золотом нарисованное солнце в форме львиной головы.
- Мендахарин Туска и Нола Райен, - сказал мужчина, показывая на выведенные золотом имена на приглашении.
- Это мы.
- Я вижу, - ответил камердинер, с недоумением глядя на пятно от кетчупа и на круг, след от бутылки; судя по всему, гости использовали приглашение вместо подставки.
- Охрана их проверила и пропустила, - доложил привратник.
Камердинер счел это величайшей ошибкой, во всяком случае, такое у него стало выражение лица. Но ограничился словами:
- Сюда, пожалуйста.
Повернулся и направился к массивным дверям, сделанным из стали, на которых была такая же эмблема, как на королевской печати.
Два легионера Дворцового легиона, в тех же римских доспехах, что носили и при лорде Сагане, загородили им путь. Как только к ним приблизился камердинер, они сделали шаг в сторону.
Таск узнал легионеров, он служил с ними на борту «Феникса», поприветствовал их. Они едва взглянули на него, но по их взгляду он понял, что они его не узнали, просто решили удостовериться, не представляет ли он опасности.
Камердинер широким жестом распахнул двери, Таску было явно не по себе, он уже пожалел, что притащился сюда, но тем не менее вошел, надеясь, что попал наконец в личные апартаменты короля.
Блистательный дворец пустовал в течение девятнадцати лет, сейчас здесь проводились дорогостоящие реставрационные работы. Огромный зал, когда-то чрезвычайно элегантный и красивый, больше всего пострадал во время революции. Теперь ему возвращали былое великолепие, но работы еще не закончили.
Ко дню церемонии следы работ постарались убрать, но стены с картинами были занавешены. Хрустальные люстры в полотняных чехлах смахивали на мумий. Леса не стояли, их прикрыли разноцветными флагами.
Таск с любопытством оглядывался. «Отец, наверно, бывал тут, стоял на том самом месте, где я стою».
Он почти видел своего отца, облаченного в синюю парадную одежду Стража; Данхе Туске она была мала - ведь он такой высоченный; Таск видел, как отец ходит по этому залу, спорит своим гулким голосом, смеется.
Раньше, когда призрак отца посещал Таска, он приходил от этого в бешенство, чувствовал вину перед ним. Но сейчас он смотрел на него с грустью и печалью; наконец он нашел в себе силы попрощаться с отцом, пожелать упокоения его душе.
- Они уже шесть месяцев, как реставрируют здесь все, - сказала Нола, стараясь подавить в себе страх. - А ты думал, что больше успели сделать?
Прошло шесть месяцев с того момента, как их флот целым и невредимым вернулся с победой из Коразианской галактики, после исторического сражения. Прошло шесть месяцев с тех пор, как президента Роубса обнаружили мертвым в его кабинете. Череп его был размозжен выстрелом из лазерного пистолета; его самоубийство запечатлели видеокамеры охраны, пленку с этой ужасной сценой решено было сохранить в назидание потомству.
Пленка зафиксировала, как сначала он метался, выкрикивая, что «он потерял рассудок и голос». А потом выстрелил в себя. Средства массовой информации взяли интервью у всевозможных специалистов касательно произошедшего, но никто не смог растолковать, что означает столь странная фраза самоубийцы. Все сошлись на том, что президент получил информацию от своих шпионов, из которой следовало, что Дайен Старфайер обнаружил неопровержимые доказательства сотрудничества Роубса с коразианцами. Поняв, что его ждет величайший позор и ему объявят импичмент, он помутился рассудком и покончил с собой.
В конституции оговаривалась процедура передачи власти другому лицу, но понадобилась пропасть времени, чтобы выяснить подлинное лицо вице-президента и его настоящую фамилию, когда же наконец это было установлено, никто не мог вспомнить, где и когда его видели в последний раз. Тем временем кабинету министров были предъявлены обвинения в коррупции. Несколько видных конгрессменов, как выяснилось, были подкуплены Роубсом. Правительство пало, в галактике наступил хаос. И наконец народ Галактической Демократической Республики обратился с просьбой к Дайену Старфайеру, законному наследнику, взойти на престол и восстановить в стране порядок.
Король дал согласие. На сегодня были назначены его - коронация и его свадьба.
- Как я выгляжу? - спросила Нола, пытаясь мельком взглянуть на свое отражение в стальных стенах.
- Нормально. Перестань волноваться. Это же наш малыш, забыла, что ли?
- Нет, - сказала Нола мрачно. Она взяла руку Таска. - Теперь уже не наш.
Таск понял, что она имеет в виду, промолчал, ему тоже было не по себе.
- Его величество сейчас примет вас.
Открылись еще одни двойные двери, у которых на страже тоже стояли два легионера. Таск и Нола, взявшись за руки, вошли.
Зал, где находился кабинет короля, в отличие от холодной, пустой приемной, был натоплен, его утонченное, изящное убранство напоминало входящему, что он в покоях Его королевского величества.
Таск оробел при виде стеллажей книг из темного полированного дерева, роскошной кожаной мебели, зеленого с коричневым ковра, мягкого света.
За массивным, резного дерева столом сидел человек. Он был занят изучением документов, судя по качеству бумаги, на которой они были написаны, - деловых документов.
Таск и Нола совсем растерялись. Секретарь, сопровождавший их, изящным жестом предложил подойти поближе. Обойдя стол, секретарь склонился и что-то тихо сказал сидящему за столом мужчине. Тот кивнул.
- Оставьте нас, - приказал он.
Секретарь, поклонившись, удалился в боковую дверь.
Мужчина поднял голову, увидел Таска и Нолу и улыбнулся.
Таск сразу же его узнал по его золотисто-рыжим волосам, пышными волнами ниспадавшим на плечи; он был в военном мундире. Сверкнули ярко-голубые глаза, которые всегда поражали Таска, когда он встречался с Дайеном после долгой разлуки. Наверно, человек не способен запомнить цвет. Наверно, просто невозможно поверить, что глаза могут быть такими ясными, сияющими, такими… голубыми.
Но если бы не волосы и глаза, Таск ни за что бы не узнал его. Нет, это не малыш перед ними сидел.
Дайен поднялся, обошел стол, протянул руку. Лицо его осунулось, стало более серьезным, торжественным; он казался старше и, подумал Таск, - выше. Голос его, когда он заговорил, звучал по-другому, стал более глубоким.
- Нола, Таск, - сказал Дайен, беря их за руки. - Как я рад, что вы пришли! Надеюсь, вы изменили свое решение и останетесь на церемонию?
- Нет, спасибо, ма… - Слово застряло в горле Таска. Он покраснел и быстро исправил свою ошибку: - Ваше величество. Нам надо лететь. Видите ли…
- Завтра у мамы Таска день рождения, - вставила Нола, тоже нервничая. - Таск столько раз не поздравлял ее, что мы решили, ему надо быть там…
Они оба замолкли, понимая, что этот предлог прозвучал весьма неуклюже, но не знали, как исправить положение.
Таск вдруг спохватился, что он по-прежнему держит теплую, сухую, сильную руку Дайена в своей вспотевшей, липкой ладони. Наемник разжал пальцы, хотел было сунуть руку в карман, потом спохватился, что нарушает этикет, и опустил ее.
- Я понимаю, - сказал Дайен; по его тону Таску стало ясно, что он не лукавит.
«Может, даже лучше, чем я», - подумал Таск.
Ему трудно было прямо смотреть в эти ярко-синие глаза, словно он смотрел на солнце. Он обвел взглядом комнату.
- У вас здесь хорошо, Ваше величество. - Уж лучше отделываться формальными фразами.
- Да, - ответил с улыбкой Дайен. - Но слишком много времени приходится здесь проводить. Мне так хочется полетать. Боюсь, теперь не придется много летать. Я храню свою булавку с изображением «Ятагана». - И он показал на маленькую серебряную булавку, которая очень странно выглядела на изящном, обшитом золотым шнуром воротнике.
Таск вспомнил, как Дайен получил эту булавку-награду, и тут же заморгал; у него все поплыло перед глазами.
Нола толкнула Таска в бок, кивнула в сторону Дайена.
- Мы зачем пришли? - напомнила она.
- Ах да… - Таск прокашлялся. - У меня не было возможности поблагодарить вас… за то, что вы спасли мне…
Боковая дверь открылась, в кабинет вошел секретарь, чтобы положить на стол Его величеству еще один документ. Но взгляд его из-под полуопущенных век напоминал Его величеству, что другие посетители ждут его аудиенции.
Дайен холодным взглядом встретил секретаря, повернулся снова к Таску и остановил его.
- Это я тебе многим обязан, Таск. А ты - ничем.
Они смотрели друг на друга, наступила неловкая пауза. Секретарь вежливо кашлянул.
- В общем… нам надо идти, - сказал Таск.
Дайен проводил их до дверей. В последнее мгновение он, казалось, решил их задержать.
- Какие у вас планы на будущее? Никогда не прощу вам, что вы отказались от службы в королевском флоте.
- Спасибо, но дело в том, что мы с Нолой решили остепениться. Детишек завести. Полетим на Вэнджелис. Нолу ждет ее прежняя работа, сядет за свой компьютер. А мы с Икс-Джеем займемся перевозкой пассажиров в шаттлах с планеты на планету. Линк собирается стать нашим партнером.
- Линк? - с удивлением переспросил Дайен.
- Да. Он, конечно, забияка и болван, но, в общем-то, надежный парень. Я знаю, что ему можно доверить, а что нет, так что лучше с ним дело иметь, чем с первым встречным. А с Икс-Джеем они ладят.
- Как там Икс-Джей?
Они стояли в дверях.
- Он снова стал со мной разговаривать, - сказал Таск, покачав головой. - Но что он со мной вытворяет! Убежден, что я прикинулся раненым, спектакль разыграл, чтобы не возвращать ему долг. Вы не представляете, какой он мне ад устроил! - добавил он мрачно.
Дайен засмеялся.
Секретарь встал между ними, открыл дверь. Легионеры вытянулись по стойке «смирно». Камердинер приготовился выпроводить их.
Таск принялся копаться в кармане куртки.
- Я понимаю, целая армия теперь охраняет вас, так что я вряд ли вам понадоблюсь. Но если понадоблюсь…
Он достал какой-то крошечный, почти невидимый невооруженным глазом предмет, протянул его Дайену, положил на ладонь правой руки, той, что была в шрамах от игл меча.
- Пошлите мне ее. Я все пойму.
Дайену не надо было смотреть на этот предмет. Он понял на ощупь, что это серьга в форме восьмиконечной звезды, которую Таск всегда, сколько помнил Дайен, носил в ухе.
Таск взглянул в его голубые глаза, и солнечный свет согрел его. Он улыбнулся, больше ничего и не надо было говорить.
Нола тихонько плакала.
- До свидания, Таск, - сказал Дайен. - Счастья вам обоим.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс

Двойные двери закрылись.
- До свидания, малыш, - тихо ответил Таск.

* * *

- Его величество ждет вас, сэр Джон.
- Это вас, милорд, - сказал вполголоса Беннетт, тщетно пытаясь разгладить залегшие в самых неподходящих местах складки на форме Дикстера.
- Кого? Ах да. - Джон Дикстер отвел заботливую руку адъютанта. - Я же просил вас не обращаться ко мне так, - сказал и пошел к двойным дверям.
Беннетт семенил рядом, смахивая невидимые пылинки, пока его не остановили.
- Это теперь ваш титул, милорд. - Адъютант подхватил развевающийся конец шелковой ленты и перебросил ее через плечо.
- Но об этом меня еще официально не уведомили.
- Завтра уведомят, милорд, - сказал Беннетт приглушенным голосом, - а нам надо привыкать к вашему новому титулу.
- Командующий космофлотом, - объявил секретарь, - сэр Джон Дикстер.
Легионеры встали по стойке «смирно», отдали честь Дикстеру, тот ответил им на приветствие и направился на аудиенцию к королю. За ним захлопнулись двери.
Беннетт с обожанием смотрел ему вслед, потом стал вышагивать, как на плацу, по комнате, насвистывая военный марш.
- Но ведь мне не вручили еще официально титул, - запротестовал Дикстер.
- Скоро вручат, - ответил Дайен, вставая из-за стола. - Вас отделяет от него лишь два удара меча по плечам.
- Надеюсь, не гемомеча, - сказал Дикстер, состроив недовольную гримасу при мысли о предстоящих формальностях.
- Нет, это меч моего отца. Его нашли где-то в музее.
- Я не ошибся, я Таска встретил в коридоре? - спросил через минуту Дикстер. - Он не в военной форме.
- Да, Таска.
- Он меня не заметил, куда-то торопился, я не стал его останавливать. Он не будет на церемонии?
- Нет, - лаконично ответил Дайен.
- Простите, - сказал Дикстер.
- Ничего. - Дайен улыбнулся. - Все прекрасно. У него с Нолой будет дюжина кудрявых, веснушчатых детей. Линк потерял половину того, что они заработали до переворота, а Икс-Джей зажал вторую, так что Таску гроша ломаного не досталось. Но он будет счастлив. Абсолютно счастлив.
- Да, - согласился Дикстер. Взглянул на Дайена, хотел что-то добавить, но на ум пришло только «Простите», слово это явно прозвучало бы сейчас не к месту.
- Моя невеста прилетела? - спросил Дайен, видно, по ассоциации.
- Да, Ваше величество, - мрачно ответил Дикстер, - несколько минут назад ее шаттл приземлился. Дворцовая охрана сопровождает ее… и ее мать… во дворец.
Дикстер не собирался делать паузу в этой фразе, но он не жаловал баронессу Ди-Луну и знал, что чувство это взаимное. Он старался скрыть свою враждебность от короля, у которого и так было много проблем.
- Благодарю. Рад, что они благополучно прилетели.
Дикстер не мог разделить эту радость и, побоявшись, что ляпнет какую-нибудь глупость, предпочел ретироваться.
- Если я не могу быть вам ничем полезен, Ваше величество, я откланяюсь, уже много времени, а Беннетту предстоит напялить на меня парадную форму для сегодняшнего торжества…
- Конечно, ступайте. Благодарю за хлопоты, связанные со встречей моей невесты. Благодарю за согласие стать командующим. Я понимаю, эта работа вам не по душе, вы согласились на это только ради меня. Но я лишь вам полностью доверяю. Наш флот - это жизненный нерв галактики.
- Рад служить Вашему величеству, - сказал тихо Дикстер. - Благодарю за предоставленный шанс.
- Я узнал, что вы хотите сделать Уильямса командиром флагманского корабля. Должен сказать, я несколько удивлен. Я не подозревал, что вы ладите.
- Он отличный офицер, Ваше величество. Я ведь понимаю. Он чуть было не отправил меня на тот свет. Он молодой, амбициозный, но после отставки Экса он сможет сделать блистательную карьеру. Я с радостью прислушиваюсь к его советам. Мы уважаем мнения друг друга. Со временем я, может, даже полюблю его.
- Отлично. Я отдам распоряжение насчет его назначения.
Секретарь открыл двери. Легионеры встали по стойке «смирно». Беннетт при виде короля склонился в поклоне, причем делал он это так усердно, что казалось, сейчас переломится в талии на две части.
- Беннетт, - сказал Дайен, стараясь сохранить серьезное выражение, - рад вас видеть.
- Спасибо, Ваше величество. Благодарствую, Ваше величество. - Беннетт выпрямился, как шомпол, подбородок скрылся в воротничке мундира. - Разрешите поздравить вас по случаю вашего бракосочетания.
- Спасибо, Беннетт, - ответил Дайен.
- Вам спасибо, Ваше величество, - сказал Беннетт, щелкая каблуками.
- Нам надо идти, Беннетт, - сказал Дикстер, завидя следующего визитера.
- Слушаю, милорд, - сказал Беннетт.
- Да не обращайтесь ко мне так… - начал было Джон Дикстер, потом вздохнул. Придется привыкать.

* * *

- Ваше величество, Медведь Олефский.
- Друг мой! - сказал Дайен, тепло улыбаясь великану.
Пожимая лапищу, в которой утонула его рука, Дайен постарался не обращать внимания на то, что тот перевернул три стула и стол.
Медведь взволнованно смотрел на него.
- Парень, в чем дело? Тебя, что ли, не кормят в этом дворце?
- Но не так, как у вас дома, Медведь.
Дайен старался говорить весело, но слишком сильными были воспоминания, тут же нахлынувшие на него, слишком много боли они причиняли. И голос его в конце фразы совсем пропал. Он отвернулся, чтобы свет не падал ему на лицо.
Любой вежливый придворный немедленно заметил бы смущение и грусть короля, отошел бы от него или хотя бы перевел взгляд с притворным интересом на книги. Олефский, грубовато-добродушный, неотесанный, как горы, которые он так любил, наклонился, положив руки на колени, и стал смотреть в опечаленное лицо короля.
- Эй, парень! Что стряслось? Если тебе хочется полакомиться блюдами, которые готовит моя жена, и ты даже прослезился от этого, я пришлю тебе корабль с гостинцами. Хотя после моих сынков с гулькин нос остается, пожалуй, голодным будешь на остатках с их стола.
Дайен улыбнулся, но не ответил.
- К слову, о моих сынках, - продолжал весело Медведь, - я с ними прикатил. И с Соней. Я хотел, чтобы она засвидетельствовала свое почтение тебе пораньше, но она сказала, что ей надо успеть надеть к церемонии бальное платье. Клянусь, я этого не понимаю, - угрюмо добавил Медведь и начал, как водится, теребить бороду. - А ведь я сколько раз видел, как она выпрыгивала из постели, хватала щит и меч раньше, чем я успевал штаны натянуть. А ради того, чтобы увидеть обычную процедуру, как человеку на голову корону водружают, ей надо несколько часов со своими нарядами возиться - тут подшить, там прогладить, подкраситься, нарумяниться. Чего ради? А в результате я ее не узнаю даже, мягкого места не найдешь у нее, чтобы ущипнуть.
Медведь вздохнул, его вздох пронесся по кабинету, как порыв ветра.
Пока он неторопливо говорил, Дайен успокоился, взял себя в руки.
- Вы всей семьей приехали?
- Ага, - сказал Медведь, пристально наблюдая за Дайеном. - Даже младшенького взяли, он наверняка все горло прокричит на церемонии, позор на нашу голову навлечет. Все… кроме дочки.
Дайен закрыл глаза, горечь пронзила сердце, но он с облегчением услышал эту весть.
Сильная лапа схватила его за плечо, отчего то онемело.
- Эй, парень, - сказал Медведь таким дружелюбным тоном, что просто обезоружил короля. - Я ведь не слепой. Но даже если бы был слепым и глухим, и то бы понял, что происходит.
Дайен молчал, он не мог найти слова, просто с благодарностью положил руку на лапу великана.
- Я обещал вашей дочери жениться на ней. Но не смог сдержать слова. Вы знаете это? - собравшись с духом, сказал он.
Великан грустно покачал головой.
- Да, парень. Я все знаю. Она мне сказала. Камила не умеет хранить секреты, как орел не способен сидеть сложа крылья. Она в тот же вечер нам с матерью сказала.
- Вы знали? - Дайен поднял голову. - Знали в тот день, когда я связал себя обязательствами с Ди-Луной? Вы презираете меня?
- Презираю? - загудел Медведь, отчего на камине задрожали безделушки. - Нет, парень, не презираю. Я сказал тогда сам себе: «Леди Мейгри была права. Дерек Саган был прав. Наконец у нас настоящий король».
- Спасибо, Медведь, - сказал тихо Дайен. - Ваши слова очень много для меня значат, больше, чем вы предполагаете.
- Хватит об этом. - Медведь дергал бороду. - Жена и я решили, что вам обоим будет легче, если Камила не приедет на твою свадьбу. Я решил отослать ее учиться в Академию, которую ты снова открыл. Сыновья у меня славные ребята, но головы у них соломой набиты. А моя дочка - умница. Ей надо дать образование, чтобы она знала, что за нашими горами - целая Вселенная.
- Отличное решение, - сказал торопливо Дайен.
Освободившись от рукопожатия Медведя, он поднял стул, подошел к своему столу, взял документ, притворяясь, что читает его.
- Познакомится со своими сверстниками. Встретит кого-нибудь… - Он хмуро смотрел на документ.
Медведь продолжал теребить бороду, казалось, он ее вот-вот вырвет.
- Ты по-прежнему ее любишь, парень?
Дайен посмотрел на него. Он был хладнокровен и собран.
- Я женюсь сегодня на другой девушке, друг мой.
- Ты по-прежнему любишь Камилу? - повторил мягко Медведь.
Дайен собрался сказать «нет», хотя это было бы ложью. Но ложь - удел королей.
Взгляд великана пробрался к нему в душу и увидел там притаившуюся правду.
Дайен переложил документ, продолжая смотреть на него невидящим взглядом.
- Помните день, когда мы ехали к вам под снегом? Мы говорили с вами о Сагане и Мейгри. Вы тогда сказали… Помните? «Черт подери, парень, кто, просыпаясь утром и вдыхая полной грудью, говорит воздуху: „Воздух, я люблю тебя!“ А ведь без воздуха мы погибнем. Кто говорит воде: „Я люблю тебя!“, а без воды мы погибнем. Кто говорит костру зимой: „Я люблю тебя!“, а без огня мы замерзнем и погибнем». Вот что вы тогда сказали, друг мой. Вот так, - Дайен набрал воздуха, поднял голубые глаза, - вот так я люблю Камилу.
Медведь снова вздохнул - словно ураган пронесся, утер глаза бородой.
- Этого-то я и боялся. Сердце мое оплакивает тебя, парень. Но ты верно поступаешь. Достойно. Выбираешь то, что поможет твоему народу. Надежный союз, который ты заключаешь с Ди-Луной, поможет собрать воедино распавшуюся на части галактику. Да ты и сам это понимаешь не хуже, чем Медведь. Я ведь воин, а не болтун-дипломат.
Зазвенел серебряный колокольчик.
- Ваше величество, - на экране появился секретарь. - Простите, что прерываю вас, но прибыл Его святейшество…
- Да, да! - Медведь махнул рукой. - Я знаю.
Секретарь исчез. Олефский пошел к дверям, круша по дороге мебель, с которой не успел расправиться, когда входил. Остановился.
- Не знаю, надо ли говорить тебе это, парень. Язык мой - враг мой. Моя жена говорит, что мне можно открывать рот, только чтобы проглотить кусок мяса, а все время лучше держать его на замке. Но, сдается мне, человеку надо знать правду. Камила так же сильно любит тебя, как ты ее. Не думаю, что еще кого полюбит.

* * *

- Ваше величество, Его святейшество приор аббатства Ордена Адаманта.
Приор в омофоре, переливающемся алыми, золотыми и белыми красками, вошел в кабинет короля. Это был молодой человек, слишком молодой для приора вновь учрежденного галактического религиозного ордена. Так кое-кто считал. Но в нем было столько света и спокойствия, лицо и манеры были преисполнены такой твердой верой во Всевышнего, что все скептики скоро замолкли.
Аббат, заметив разгром, сказал:
- Судя по всему, здесь был Олефский.
Дайен поправил стол.
- Да. Отныне буду давать ему аудиенцию на пустом пространстве под открытым небом. Благодарю, что прилетели. Я знаю, как вы заняты восстановительными работами в аббатстве и в церкви; я до глубины души тронут, что именно вы возложите на меня корону и провозгласите королем.
- Почту за честь, Ваше величество.
- Надеюсь, вы не станете возражать, если я буду звать вас просто братом Фиделем. Аббат Фидель звучит для меня непривычно.
- Должен сознаться, что и для меня тоже. - Аббат покраснел. - Приор Джон обратился ко мне на днях, а я решил, что это он к другому обращается, и прошел мимо.
Они рассмеялись, правда, под конец Дайен вздохнул.
Священник задумчиво посмотрел на него, положил ему на плечи руки.
- Душа ваша в мире с собой, Ваше величество? И с Господом?
- Да, - ответил Дайен твердо. - По крайней мере с собой. С Господом ей еще предстоит найти мир и согласие. На это требуется время. Но я делаю все, что могу.
- Рад слышать, Ваше величество, - сказал священник.
- Все готово к церемонии? - спросил Дайен.
- Да, сир. В соборе полно народа. Толпы - на улицах. Мне сказали, - брат Фидель был в растерянности, - что я должен наложить на лицо грим, потому что будут съемки.
- Боюсь, что да, - подтвердил Дайен, пряча улыбку.
Священник вздохнул.
- Не представляю, как братия к этому отнесется. Я разрешил в аббатстве установить экран. Надеюсь, им пойдет на пользу, что они смогут наблюдать за историческим событием, которое знаменует не только ваше восхождение на трон, но и восстановление былых прав Церкви. Представляю, что скажет приор Джон. Будет очень недоволен. Придется нам всем делать жертвоприношения. Я, пожалуй, пойду. Я оставил хор на брата Мигеля, не удивлюсь, если певчие привязали его к скамье.
- Брат, подождите минуту, - сказал Дайен удаляющемуся монаху. - От Сагана ничего не слышно?
Брат Фидель остановился, не поворачиваясь к королю и обдумывая ответ. Потом повернулся и мягко сказал:
- Он с Господом, Ваше величество.
- Он… умер? - вскричал Дайен.
- Я сказал то, что мог сказать, Ваше величество.
Дайен, думая, что правильно понял слова брата Фиделя, кивнул.

* * *

Они ушли. Все. Секретаря он отослал под каким-то предлогом. Дайен остался один.
Скоро придут с королевским одеянием, которое извлекли из музея. С короной и скипетром, которые нашли в доме Снаги Оме, а теперь вернули во Дворец. С той самой короной, которую пробил лазерный луч в ночь Революции. Теперь в отверстии красовался искусно вставленный кроваво-красный рубин.
Дайен сунул руку под воротник своего мундира, достал восьмиконечную звезду-серьгу, которую дал ему Таск. Он крепко сжал ее в руке. Оглянулся.
Все сейчас были здесь: его дядя, человек верующий; его мать, красивая, смеющаяся; его отец, гордившийся сыном; Платус, нежный, любящий; Мейгри, в серебряных доспехах, сияющих лунным светом. Они были с ним. Он не был одинок.
- Помогите мне быть достойным королем, - попросил он их.
Кто-то постучал в дверь. Призраки исчезли. Но они, как Таск, придут к нему, когда будут ему нужны.
- Войдите!
Капитан Дворцового легиона стоял на пороге.
- Пора, Като? - спросил Дайен.
- Пора, Ваше величество.
Охрана, в сияющих на солнце доспехах, выстроилась по обе стороны дверей.
Дайен положил серьгу в карман. Глубоко вздохнув, он вышел, сделав первый шаг на пути к трону.
Дворцовый легион стоял по стойке «смирно», отдавал ему честь, прижав руку к груди.
- Боже, храни короля! - дружно кричали легионеры.
И Дайен мысленно повторил эти слова.
Боже, храни короля!

ПОСЛЕСЛОВИЕ

Братия аббатства святого Франциска собралась во внутреннем дворике, вокруг огромного экрана, который установили монахи, разбиравшиеся в механике и электричестве, потратив на его установку два дня. Нарушив обычное молчание, они оживленно беседовали друг с другом: их взволновали не столько предстоящая коронация и свадебная церемония нового короля, сколько странные события, происходившие в миру, которые вторглись в их тихую монастырскую жизнь.
Приор Джон, на время отсутствия аббата Фиделя взявший на себя все его обязанности, суетился и хлопотал вокруг экрана, в устройстве которого ровным счетом ничего не смыслил, мешал своим собратьям - специалистам по электронике (призвавшим на помощь все свое терпение), и чуть было не сломал это сооружение, нажав не на ту кнопку, отчего раздался взрыв и дождем посыпались искры.
Наконец аппарат, рыча и распространяя сильный запах бензина, заработал. Появилось изображение. Началась церемония коронации. Грянул, прославляя короля, хор. Священник в соборе перед алтарем молил Бога благословить Его величество на царство. Юный монарх, облаченный в подобающие своему сану одеяния, со скипетром и короной, пошел по проходу. Он был бледен и торжествен; от него исходило сияние, по сравнению с которым мощные светильники казались тусклыми.
Взоры всех монахов были обращены на экран, их молитвы возносились к Творцу; и потому почти никто не заметил человека в надвинутом на лицо капюшоне, подошедшего к братьям в самом конце передачи. А кто заметил его, не обратил внимания, не кивнул в знак приветствия: они знали, что он не ответит.
Это был послушник - он принес все обеты Ордена Непокорных, но то ли по собственной воле, то ли так решили его наставники - настоящим монахом ему не суждено было стать.
Послушники выполняли в аббатстве всю самую тяжелую физическую работу, по его одежде это было заметно: она была грязна, рукава и штаны на коленях испачканы глиной - скорее всего он работал в саду, отчего и опоздал к началу передачи.
Никто не удивился тому, что этот человек трудился в праздничный день. Он постоянно чем-нибудь был занят. Если кому-то из братьев становилось нехорошо ночью, послушник выносил его на своих сильных руках на воздух. Если ветер повреждал крышу, именно он залезал наверх, что было довольно опасно, и латал ее.
Он был самым высоким среди монахов, худым и изможденным от постоянной работы. Он редко говорил с кем-нибудь, и почти никто не обращался к нему, его не очень жаловали. Он был темной личностью - и в прямом, и в переносном смысле: он никогда не снимал капюшона, никогда не показывал лица. А те, кто видел его случайно или из любопытства (самого распространенного греха даже среди праведников), потом старались навсегда забыть его: по сравнению с тьмой, застилавшей его взгляд, даже темный капюшон казался светлым.
Он держался в стороне от остальных. И во время молитвы он не был с братьями, а молился в одиночестве у себя в келье, будто считал, что недостоин находиться со всеми. Никто не знал его настоящего имени, его прошлого. Ничего сверхъестественного в этом не было. Посвящая себя служению Всевышнему, все мирские привязанности и дела оставляют за дверью монастыря. Монашеское имя этого брата было - Кающийся. Но от того, что он так и не стал монахом, его прозвали Непрощенный.
Только аббат Фидель замечал Непрощенного и разговаривал с ним, потому что когда-то поручился за него, чтобы его взяли в этот монастырь, и наставляли его. На приветствия аббата Непрощенный никогда не отвечал, только кивал головой.
Непрощенный стоял у экрана, не шевелясь, смотрел окончание торжественной церемонии, но никто не видел его глаз. Молодой король благоговейно опустился на колени перед аббатом Фиделем. Держа корону над головой короля, тот молил Бога смыть кровь, что запятнала ее, простить тем, кто осквернил ее грехами, и принять жертвы тех, кто боролся за то, чтобы вернуть ее былую славу.
Все успокоилось. Святой Дух снизошел в монастырь, наполнив Собою всех и вся. Монахи упали на колени, склонили головы и зашептали слова горячей молитвы за юного короля и его подданных.
Кое-кто из монахов бросал удивленный взгляд на Непрощенного. Тот стоял позади толпы, омрачая их общую радость своим присутствием. Он был лишним тут.
Аббат Фидель возложил корону на голову молодого монарха. Тот поднялся, повернулся лицом к своим подданным. В городе гремели колокола, они звонили сейчас во всей галактике. Зазвонили колокола собора. Монахи улыбались, радостно кивали головами и тихо разговаривали между собой о своей радости - все, кроме одного юного послушника, который в приливе чувств принялся восторженно кричать. Нарушитель приличия был тут же схвачен за воротник приором Джоном, который приказал юноше двадцать раз повторить свои молитвы, пока он не утихомирит разбушевавшиеся в нем восторги.
Экран тут же выключили. С пением братья пошли к храму:
«Те Deum laudamus; te Domunum confitemur».
«Тебя, Бога, мы славим; Тебе открываемся, Господи».
Непрощенный, забытый в эйфории счастья и радости, пошел в противоположную сторону, к своей келье. Вдруг его нагнал юный послушник (как раз тот, который только что опозорился) и дерзким движением попытался сорвать капюшон и посмотреть послушнику в лицо.
На следующий день монахи шептали друг другу, что на губах у Непрощенного юноша заметил мрачную, печальную улыбку.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 6)
    • ГЛАВА ДЕСЯТАЯ (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 6)
  • КНИГА ВТОРАЯ (Страница 7)
    • ГЛАВА ПЕРВАЯ (Страница 7)
    • ГЛАВА ВТОРАЯ (Страница 8)
    • ГЛАВА ТРЕТЬЯ (Страница 8)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 9)
    • ГЛАВА ПЯТАЯ (Страница 10)
    • ГЛАВА ШЕСТАЯ (Страница 10)
  • КНИГА ТРЕТЬЯ (Страница 11)
    • ГЛАВА ПЕРВАЯ (Страница 11)
    • ГЛАВА ВТОРАЯ (Страница 12)
    • ГЛАВА ТРЕТЬЯ (Страница 13)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 13)
    • ГЛАВА ПЯТАЯ (Страница 14)
    • ГЛАВА ШЕСТАЯ (Страница 15)
    • ГЛАВА СЕДЬМАЯ (Страница 16)
    • ГЛАВА ВОСЬМАЯ (Страница 16)
    • ГЛАВА ДЕВЯТАЯ (Страница 17)
    • ГЛАВА ДЕСЯТАЯ (Страница 18)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 19)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 19)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 20)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 20)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 21)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 22)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 22)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 23)
  • КНИГА ЧЕТВЕРТАЯ (Страница 23)
    • ГЛАВА ПЕРВАЯ (Страница 23)
    • ГЛАВА ВТОРАЯ (Страница 24)
    • ГЛАВА ТРЕТЬЯ (Страница 25)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 25)
    • ГЛАВА ПЯТАЯ (Страница 26)
    • ГЛАВА ШЕСТАЯ (Страница 26)
    • ГЛАВА СЕДЬМАЯ (Страница 27)
    • ГЛАВА ВОСЬМАЯ (Страница 28)
    • ГЛАВА ДЕВЯТАЯ (Страница 29)
    • ГЛАВА ДЕСЯТАЯ (Страница 30)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 30)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 30)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 31)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 31)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 32)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 33)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 33)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 34)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 34)
    • ПОСЛЕСЛОВИЕ (Страница 35)


Маргарет Уэйс

Галактический враг

Цикл: "Звёздные стражи" - 3

 Читать книгу

Аннотация

Страшная опасность нависла над галактикой. Тысячи людей превратил в послушных его злой воле безропотных зомби магистр тайного Ордена Черной Молнии Абдиэль. Но и этого ему мало. Его цель — безраздельная власть над миром. В цепи зловещих планов недостает лишь одного звена — разрушительной бомбы, свертывающей пространство, секрет которой пока находится в руках юного короля Дайена. Все помыслы отважного Дайена направлены на то, чтобы воспрепятствовать черным замыслам, но хватит ли сил пожертвовать ради этого самым дорогим…

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel