Максим Чубенко, Виктория Чубенко - В гостях у бесов

1 Максим Чубенко, Виктория Чубенко

Захар с большим трудом разлепил глаза и замер, успокаивая гудящую голову. Последствия очередной пьянки весьма болезненно сказывались на организме, при зывая вчерашнюю закуску покинуть желудок. Дикое чувство жажды не давало собраться с мыслями и вспомнить, не оставалась ли водка на опохмел. Полежав еще немного, Захар пересилил себя и поднявшись с постели доплелся до умывальника, где долго и жадно глотал холодную воду из под крана.
Немного приглушив пылающее внутри пламя, мужчина с мрачными предчуствиями направился к холодильнику. Как он и предполагал, водки там не оказалось. Закинув в рот оставшиеся после попойки пол-огурца, Захар присел на кровать, чтобы обдумать дальнейшие действия. Самым благоприятным вариантом был Петька Жихарев, с которым они вчера пили. У него был талант доставать самогон в долг. Сколько ни клялись бабки-самогонщицы не наливать ему в долг, Петька всегда умудрялся придумать уважительную причину и получал вожделенную бутылку.
Приняв разумное решение, Захар оторвал пятую точку от кровати и отправился одеваться. Матерясь на Министерство Обороны за крайне неудобный фасон сапог, он натянул солдатские кирзачи, облачился в старый полушубок и одев ушанку вышел на улицу. Декабрьский мороз в сочетании с «отходняком» сразу попытался скрутить его в «бараний рог», но горевший внутри «страдальца» пожар мгновенно пресек эту попытку и ноги сами понесли Захара вдоль улицы.
Подпитываемый энергией своих положительных мыслей Захар бодро шагал по дороге , размышляя о прелести человеческой жизни.
- Хоть и ругают наш Колдыбинск. –думал он. – А городок он все равно хороший! Тихий, спокойный. И водка дешевая, и народ добрый, и улицы чистые. Не то, что какой нибудь мегаполис, где на каждом углу срут и дорогу хрен перейдешь – неровен час, собьют к чертям собачьим.
Погрузившись в созерцание своего внутреннего мира, Захар не сразу расслышал, как его окликнули и прошел мимо.
- Мужик! – на этот раз оклик достиг его ушей. – Пить будешь?
Захар секунду недоуменно повернулся, не веря своим ушам и уставился на своих неожиданных благодетелей.
- Конечно буду! – выпалил он направляясь к двум мужикам в одинаковых бараньих шапках.
- Ну пошли, а то у нас водки много, а гостей мало. – хлопнул его по плечу один из мужчин.
Мельком взглянув на ворота дома Захар удивился: вроде он уже лет двадцать заброшенным стоит. Но хор голосов оравших в доме песни, показал ему, что он заблуждается. Не заставляя просить себя дважды и подгоняемый внутриутробным пожаром, мужчина мигом оказался в большой просторной комнате, где по всей видимости шла свадьба, учитывая жениха и невесту во главе стола. Оглядевшись в поисках знакомых лиц и не найдя таковых, новоявленный гость присел на лавку, между любезно подвинувшимися гостями. С благодарностью приняв штрафную рюмку он наскоро закусив не стесняясь плеснул себе вторую и только после этого позволил себе перевести дух.
Водка спасительной волной прошла по телу возвращая внутренние органы к жизни. Захар повеселел, подложил себя мяса и холодных закусок, после чего основательно подкрепился. Сытый и довольный он уже забыл про поход к Петьке и постепенно погружался в глубокую пучину алкогольного опьянения. В очередной раз потянувшись за стаканом, он случайно столкнул вилку со стола. Чертыхнувшись, Захар втиснулся под стол в поисках вилки и замер, словно пораженный громом: прямо напротив него наблюдался ровный строй ног заканчивавшихся раздвоенными копытами! Пару раз моргнув мужчина обнаружил, что картина не изменилась. Более того, он заметил, что у его соседей справа и слева копыта также присутствуют. Шапка на голове медленно приподнялась, уступая напору вставших дыбом волос. Осторожно распрямившись, Захар заметил, что в комнате наступила тишина и глаза всех гостей устремлены на него. Причем взгляды у всех какие-то нехорошие, можно сказать злобные. Хмель разом покинул, оставив его в одиночестве среди превосходящих сил потустороннего мира. Отрезвевший разум услужливо подсказал ему определение для «гостей». Слово «бесы» вопреки обычному упоминанию, сейчас казалось донельзя страшным и неестественным. Минут пять они играли в «гляделки», а потом Захар со страшным криком и бешеной скоростью рванул в сторону двери, волшебным образом покинув трапезное место. Толпа согласованно рванулась за ним. Несколько то ли рук, то ли лап схватило его за полушубок. Захар неимоверным усилием извернулся, оставив полушубок во власти преследователей и не разбирая дороги понесся прочь от страшного дома.
Мчащимся по дороге мужчиной без шапки и полушубка заинтересовался автопатруль патрульно-постовой службы, которому он поведал ледянящую кровь историю. Спиртным от него не пахло, поэтому старший патруля сержант Тарасов принял решение доставить задержанного в психиатрическое отделение местной больницы, после чего милиционеры заперли его от греха подальше в «обезьяннике» своего УАЗика. Любопытство пересилило стражей порядка и они подъехали к описанному Захаром дому. Покосившаяся калитка жалобно скрипнула пропуская милиционеров внутрь. В доме повсюду властвовала пыль, толстым слоем покрывавшая все вокруг, в том числе и массивный стол, описанный задержанным, но вопреки его рассказам абсолютно пустой. Полушубка и шапки потерянных мужчиной нигде не было, лишь под столом сиротливо лежала железная вилка.
7.02.2011 Максим Чубенко

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Максим Чубенко - В гостях у бесов

Максим Чубенко
Виктория Чубенко

В гостях у бесов

 Читать книгу

Аннотация

Проснувшись утром в состоянии бодуна, Захар отправился "сообразить на опохмел". В поисках "лекарства" он забрел на свадьбу к... бесам.

Создание книги: Максим Чубенко (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel