Майкл Грей - Нити смерти

1 Майкл Грей

Мономолекулярная нить - нить из синтетической смолы, состоящая из одной-единственной молекулярной цепочки.
Мономолекулярная нить обладает всеми свойствами молекулярной связи, поэтому одна нить по прочности превосходит многожильный стальной трос толщиной в дюйм. Молекула нити имеет чрезвычайно сложную структуру, и, тем не менее, несколько сот скрученных нитей будут тоньше одного микрона. Режущая кромка лезвия самого тонкого хирургического инструмента, производимого в настоящее время, имеет толщину несколько микрон.

СКАЗКА

Эту сказку об остром самурайском мече до сих пор рассказывают в Японии. Однажды крестьянин вез тачку с навозом. Чтобы попасть на свое поле, ему надо было пройти по узкому мосту. Когда он был на середине моста, на его дальний конец ступил самурай. Обычай и мудрость требовали, чтобы крестьянин повернул назад и уступил дорогу самураю. Крестьянин оказался гордым, и самураю пришлось подождать, пока тачка с теплым грузом не достигла конца моста.
Проходя мимо рыцаря, крестьянин услышал свистящий звук, издаваемый сталью, когда ее вынимают из ножен. Он не поднимал глаз, и в какой-то момент почувствовал холодное прикосновение к затылку. Затаив дыхание, крестьянин шел дальше. Дойдя до первого поворота, он решил, что находится в безопасности, и осмелился повернуть голову, чтобы оглянуться на самурая. И только в этот момент его голова отвалилась от туловища.

Глава 1

Мужчина, сидевший впереди Джанис, наклонил голову. Воротник рубашки врезался в его жирный затылок, и складка жира нависала над жесткой кромкой. Торчащие нитки поношенного воротника уже начали темнеть от пота. На затылке назрел маленький прыщик, из его желтого блестящего центра рос волосок. Джанис с интересом подумала, не раздавит ли мужчина, раздраженно вертящий головой, этот прыщ о жесткий воротник. И она загадала - если прыщик уцелеет до ее остановки, значит, это будет добрым предзнаменованием и ее примут на работу. То есть мистер Хелм из компании «Пластикорп» положительно отнесется к ее кандидатуре.
Джанис нуждалась в положительном отношении к себе.
Она стала смотреть в окно автобуса. Запыленное стекло как зеркало отразило лицо Джанис. На носу, несмотря на пудру, были заметны веснушки. Мать отнеслась бы к этому неодобрительно. К пудре, разумеется, а не к веснушкам. Веснушки были от природы, а мать относилась положительно ко всему естественному, даже к самому безобразному. Мать оставалась верна своим принципам всю жизнь и сохранила эту верность и после смерти, что доказало ее завещание. В крематории, в зале для прощания, она предъявила присутствующим свое лицо естественного кефирного цвета. Этого лица никогда не касалась косметика, ни при жизни, ни после смерти. Мать была принципиальной, она никогда не красилась, не ела мяса, отрицала не только шкуры животных, но и шерсть, употребляла лекарства лишь растительного происхождения, всегда говорила правду, какой бы неприятной она ни была, курила только листья конопли, подбирала всех бродячих кошек и никогда ни в чем не доверяла мужчинам.
Джанис подозревала, что мать зачала ее, наевшись волшебных грибов. Она должна была находиться в НЕОБЫЧНОМ состоянии, чтобы позволить мужчине приблизиться к ней вплотную.
В подростковом возрасте Джанис взбунтовалась против непрерывного давления. У нее появились друзья, в домах которых были телевизоры и удобные кресла. Друзья, которые курили табак и пили кофе, сидя вокруг столов, накрытых белыми скатертями с лежащим на них сверкающим серебром. Друзья, употреблявшие в пищу содержимое консервных банок. Некоторые из ее друзей никогда в жизни не пробовали тягучего коричневого творога из сои или хрустящих молодых бобовых побегов.
Самой близкой подругой Джанис была Рамона, которая нравилась матери. Рамона принадлежала к одному из национальных меньшинств. Она не была черной, а лишь слегка смуглой, потому что в ее жилах текла испанская кровь.
Мать так и не узнала, что именно у Рамоны Джанис хранила предметы, запрещенные ею. В самодельном мешочке из неотбеленной хлопчатобумажной ткани находились пара «лодочек» на невысоком каблуке и бледно-розовая губная помада.
Мать никогда не узнала, что именно Рамона совратила Джанис, уговорив ее заглянуть в самую глубину вражеской территории - в закусочную «Макдоналдс»! Картофель, жареный на непонятном жире, и соль, которая не была добыта в море. И это еще не все. Вид Джанис, вонзающей зубы в «Биг Мак», состоящий из кровоточащей плоти животного, запеченной в тесто из белой муки тонкого помола, поверг бы мать в трехдневный транс.
Через неделю после того, как Джанис исполнилось восемнадцать лет, она покинула пропахший кошками и заросший грязью деревенский дом матери.
Ей пригодилось умение печатать на машинке, приобретенное тайком под видом уроков игры на флейте. Кроме того, она заочно и по вечерам изучила бухгалтерское дело, расчетные операции, деловую корреспонденцию, рекламное дело, связи с общественностью. Все это пригодилось.
Джанис успешно продвигалась по службе. Как и предполагала мать, Джанис постепенно отдалилась от Рамоны. К двадцати одному году она стала старшим бухгалтером в фирме Аронсона, но все еще оставалась девушкой. Известие о хронической девственности впервые рассмешило Рамону, когда им обеим было по семнадцать. Это было одно из многих отличий Джанис от Рамоны, которая познала страсть в тринадцать, была умудренной опытом в пятнадцать и не ждала от жизни ничего интересного в семнадцать лет. Джанис не знала страсти, и было похоже, что она так и не узнает ее. Когда ей было четырнадцать лет, подруги успокаивали ее, говоря, что она просто задержалась в развитии и что ей надо подождать. В двадцать шесть она продолжала ждать. Ничего не поделаешь, материнские гены. Мать купила свой первый бюстгальтер в шестьдесят лет, и то только для того, чтобы он был кремирован вместе с ней.
Джанис смирилась с одиночеством, к чему мать отнеслась с большим одобрением. А потом Джанис пошла к зубному врачу на очередной профилактический осмотр и встретила Тима.
Он делал рисунки на стене кабинета врача. «Хорошие» продукты весело шагали в широко раскрытый рот, «нехорошая» еда кралась по пищеводу с зубилом и молотком, чтобы вредить здоровью. Тим заканчивал картину, изображавшую ковбоя с ослепительными зубами, потому что он пользовался правильной зубной щеткой и зубным эликсиром. Борода Тима была в краске, и он весело посматривал на Джанис. Он ждал ее, пока она проходила осмотр. Потом они пили кофе и ели «плохую» пищу - пончики с желе. После этого он предложил ей позировать, причем в обнаженном виде. Предложение испугало ее, возмутило и, наконец, взволновало. Она всегда думала, что модели похожи на женщин с картин Рубенса. Она же не была такой даже в мечтах.
Наконец мужчина увидел обнаженную Джанис. Он прикоснулся к ней, поцеловал и обнял. И, в конце концов, Джанис лишилась своей невинности.
Освещение в ее квартире оказалось лучше, чем у него, поэтому это послужило веским основанием для переезда Тима к ней. К тому же жить вместе было дешевле, чем порознь, хотя совместное проживание начало съедать ее сбережения. Зато Тим смог продолжить учебу, отказываясь от недостойных его таланта предложений, и он посвятил себя служению высокому искусству.
Конечно, они не были идеальной парой, но запросы Джанис были скромными. Она верила, что Тим любит ее, хотя он не слишком часто признавался в этом; он желал ее, хотя с течением времени желание уменьшалось. Время от времени появлялись другие модели. Понятно - ведь художник должен рисовать обладательниц фигур разных типов, а Джанис относилась к разряду худощавых. Сколько же сильфид может написать художник? Возможно, некоторые из моделей имели виды на Тима, но она должна полностью доверять ему, не так ли?
Джанис задевало его чувство юмора. Его юмор был слишком едким, даже жестоким. Но это говорило о его художественном темпераменте.
К первой годовщине (имелась в виду годовщина его переезда к ней) Джанис купила для Тима несколько кистей из особо мягкого прекрасного верблюжьего волоса и полдюжины тюбиков акриловых красок. Он тоже приготовил подарок для нее. Это была трикотажная рубашка, которую он лично расписал. На груди рубашки было написано: «Собственность тиськиной-сиськиной комиссии».
Джанис растоптала тюбики с краской и ушла, оставляя за собой цепочку ядовито-зеленых и ярко-лимонных отпечатков подошв.
Мать была рада ее возвращению. Ее суждения о мужчинах получили подтверждение. Джанис слушала и соглашалась. Полностью соглашалась.
После двух недель непрерывного согласия Джанис уложила вещи и переехала из Драммондвилля в городок Ридж Ривер.
Автобус фыркнул и остановился на остановке «Пластикорп». Надо выходить и сделать четвертую попытку устроиться на работу в Ридж Ривер. Черт! Она совсем забыла посмотреть на прыщ на затылке того мужчины!
Корпорация размещалась в интересном здании. Предыдущие беседы с кадровиками проходили в центральной части города - две в десятиэтажном здании из кирпича и стекла, расположенном на набережной реки Ридж, и одна в четырехэтажном особняке викторианского стиля, с фигурной кирпичной кладкой и пыльными окнами. Здание «Пластикорпа» расположено на некотором расстоянии от центра города. Если здание перенести в центр, то малоэтажные дома с офисами совсем потеряются в его тени. Дело было в том, что офис корпорации размещался в замке, окруженном высокой стеной из материала, напоминавшего доисторические кремневые плиты. Вокруг аккуратно подстриженного газона шла подъездная дорога. По форме здание напоминало каменный куб с круглыми башнями по углам и по обе стороны широкого входа. Башни были совсем как настоящие, с бойницами и узкими окнами. Тиму здание не понравилось бы, матери, пожалуй, тоже. Это было уже хорошо и могло служить хорошим предзнаменованием.
В вестибюле охранник в форме посмотрел на адресованное ей письмо и назвал последний этаж. Лифт был старинный, медленный, дубового дерева, с бронзовыми украшениями. Предыдущее место работы, в фирме Аронсона, также было в старинном здании. От старых кирпичей, древних камней и скрипучих лифтов веяло надежностью и комфортом.
Джанис была у кабинета мистера Хелма ровно в десять. В приемной сидела девушка, похожая на дежурную, машинистку или секретаря, блондинка почти до корней волос. У нее были ногти, похожие на миндалины малинового цвета, по фигуре она была полной противоположностью Джанис.
«Готова поспорить, что она приклеивает свою жевательную резинку к ножкам стола», - подумала Джанис.
- Мисс Колман? - спросила девушка, дружелюбно улыбаясь и показывая зубы с коронками. - Он говорит по телефону. Присаживайтесь, он закончит разговор через несколько минут.
Да, девица умела печатать на машинке. Ее пальцы летали по клавиатуре машинки «Корона», при движении рук ее груди постоянно сотрясались, как порции желе на тарелках на ходу поезда. Джанис посмотрела на картины на стенах кабинета, и ее хорошие предчувствия по поводу «Пластикорпа» начали казаться менее заманчивыми. Мужчинам, нанявшим на работу девицу типа Пади Шума (имя хозяйки кабинета было написано на табличке на столе), вряд ли понравится женщина типа Джанис. И наоборот, Джанис Колман не хотелось бы работать с мужчиной, принявшим на должность секретаря глупую секс-игрушку.
Джанис была в своем лучшем твидовом костюме. Ей очень хотелось получить работу, но обстановка в офисе навела ее на мысль, что следовало надеть кожаную мини-юбку, которая выгодно показала бы ее приличные ноги.
Черт бы их побрал! Опять напрасная трата времени. Входите, отвечайте на вопросы, до свидания! Она надеялась, что здесь ее не будут гонять вокруг стола мистера Хелма.
- Он освободился. Входите, желаю удачи! - сказала секретарь.
Джанис сложила губы в улыбку и вошла в кабинет мистера Хелма, села, сжала колени. Хелм продолжал сидеть.
Стены кабинета были обиты каким-то темным деревом, вишневое или красное дерево, определить было трудно. Единственным освещением кабинета был свет, проникавший с улицы сквозь прикрытые вертикальные жалюзи. Ни картин, ни книжных полок, только большой письменный стол, стулья, ковер. Обстановка спартанская.
Она различала только широкоплечий силуэт Хелма. Он наклонил голову, и свет отразился от стекол его очков. Очки, какие предпочитают летчики, с зеркальными стеклами.
«Выжидает, - подумала Джанис. - Я тебя вижу, а ты меня нет».
Вся обстановка кабинета подчеркивала мужское превосходство. На столе были только большой и замысловатый телефонный аппарат и какой-то прибор, похожий на квадратную пишущую машинку. С того места, где она сидела, деталей не было видно.
Она кашлянула. Хелм повернул голову и посмотрел куда-то поверх ее головы и немного в сторону.
«Сидит, как судья, который не хочет смотреть на осужденного, - подумала Джанис. - Не смотрит на меня, не хочет даже посмотреть на мою анкету. С первого взгляда решил, что я не подхожу для работы. У меня большой недостаток - я не ношу бюстгальтер сорокового размера, а он предпочел бы заглядывать в ложбинку между грудями, а еще лучше, он хотел бы запустить туда свои пальцы».
Как будто угадав ее мысли, Хелм достал из ящика стола лист бумаги, но даже не взглянул на него, только положил на бумагу пальцы и продолжал смотреть в пространство. Лист бумаги был похож на ее анкету, но издали не было видно. - Итак, мисс Колман, - произнес он звучным, хорошо поставленным баритоном. - Расскажите мне о вашей работе в фирме Аронсона.
Джанис ответила на все вопросы. Ее ответы были краткими, голос негромким и ровным. Она не проявляла инициативы, ей хотелось поскорее закончить весь этот фарс. В кабинете не было часов, а по своим часам из-за темноты она не могла определить время.
- Спасибо, мисс Колман, - наконец сказал он, вставая, - мы вам сообщим о нашем решении.
- До свидания, мистер Хелм, - ответила она. Она энергично направилась из кабинета. Переступая через порог, она оглянулась и споткнулась.
- Проклятье! - выругалась она про себя. Она упала на спину, и он мог подробно рассмотреть ее ноги. - Трижды проклятье!
Надя выскочила из-за стола и подбежала к упавшей Джанис.
- Вы в порядке?
Джанис сочла бы проявленное участие более уместным, если бы пышные груди Нади, покрытые прыщами, не маячили у нее перед глазами. С помощью подскочившей секретарши Джанис поднялась на ноги и стала чистить костюм. Надя начала приводить в порядок старинную стойку для зонтов, из которой на широкий палас высыпалось штук шесть тростей.
«Фаллические символы», - подумала Джанис.
Надя аккуратно поставила все трости в стойку.
- Извините, что они попали вам под ноги, - сказала Надя. - Их надо расставить в прежнем порядке, для него это важно. Он же слепой.
«Слепой! - Джанис было стыдно вспомнить свои мысли. - Теперь все понятно! И полусвет, и отсутствие картин, и обращение с анкетой. Он ощупывал анкету со строчками по системе Брайля! И поэтому зеркальные стекла в очках, и взгляд поверх ее головы. Пока я не кашлянула, он не знал, где я сижу».
У нее горели уши, она чувствовала, что щеки ее покраснели. А она подумала, что он нанял на работу Надю для того, чтобы заглядывать ей за пазуху! Он же не мог этого сделать при всем желании.
Самое плохое заключалось в том, что она сама испортила впечатление о себе. Ведь она могла помочь ему пройти по неровному пути, облегчить его нелегкую ношу. А она показала себя грубой, жестокой, невнимательной, ее ответы, возможно, огорчили его и усилили чувство одиночества. Как все исправить?
Схватив сумку, она выбежала из кабинета Нади, чтобы та не заметила, как ее глаза наполняются горячими слезами.

Глава 2

Одна из маленьких круглых пуговиц оторвалась от матраца. Джон чувствовал, как ее дужка царапала бедро, когда он ворочался. Простыня превратилась в запутанный жгут, свисавший с края постели. Ничего, завтра он заправит кровать, может быть, даже сменит простыни. Они так засалились, что соскальзывали с матраца. Джон Томс засунул ноги в мягкие ботинки без шнурков и потянулся за халатом. Так, застежка сломалась. Надо найти пояс или хотя бы английскую булавку. А пока пусть будет нараспашку, никто не видит, никому нет дела, Джону никто и не нужен. Совершенно никто не нужен. Он потер щеки и потянул себя за кончик носа. Солнечный свет, проникая через окно, подчеркивал яркую зелень мясистых листов цветов в горшках. Джон перестал шаркать и полюбовался игрой света на листьях, ткнул пальцем в песчаную землю в горшке, вытер о халат запачканный палец. Земля была суховатой, но индикатор показывал, что поливать цветы еще рано. Лучше подождать до завтра, избыток воды вреден для растений.
ОНА знала об этом, когда пыталась погубить их. Она попыталась утопить его любимые цветы. Ничего, с тех пор она ни разу не попала в его комнату, потому что он сменил замок на двери.
Тогда она сказала, что ошиблась. Нет, она все знала! Она залила водой его цветы и назвала их кактусами специально, чтобы насолить ему. Когда-нибудь он покажет ей настоящий кактус. Он достанет самый колючий кактус и ткнет ей в глупое лицо, чтобы колючки вошли прямо в маленькие любопытные глазки. Она, с ее ужасными леденцами, заслуживает этого. Постоянно сосет и чавкает свои любимые виноградные. Отвратительные красные штучки, от которых по ее подбородку текут красные струйки. Сосет и чавкает, пуская слюни. И задает дурацкие вопросы: - Как ваши кактусы, мистер Томс? Хотите чашку чая? Или стакан виноградного сока? Может быть, проветрить вашу комнату?
А все из любопытства. Она из ИХ компании, участвует в заговоре. Все они в заговоре против него. Боятся, что он сделает великое открытие. Хотят опередить его или украсть его открытие.
Джон похлопал себя по карману халата.
Они никогда не получат его записи, он не выпускает их из рук. Ни днем, ни ночью. Он уже близок к великому открытию, ни их заговор, ни их попытки отвлечь его не помешают ему. Он опередит их всех, он станет богатым. Богатым, знаменитым и могущественным.
И тогда он отомстит им. У него есть список, в нем все его враги. Список длинный. Когда он разбогатеет, он заведет собственную армию, и они все получат по заслугам. Все, один за другим.
Эта, которая внизу, узнает, какие бывают кактусы. Ее высекут кактусом, ее утопят в виноградном соке. Может быть, лучше заморозить ее? И он представил себе картину: в пустыне стоит огромный кактус в форме креста, с шипами длиной в шесть дюймов. С креста свисает сморщенное тело, пронзенное шипами в сотне мест, с лицом, измазанным виноградным соком.
У Джона Томса был список.
Он мурлыкал, страшно фальшивя.
Шаркая и придерживая полы халата локтями, он прошел в маленькую ванную. На подбородке выскочил прыщ - значит, они подложили что-то в его пищу. Он начал выдавливать содержимое прыща, операция не получалась. Неважно, все равно никто не интересовался лицом Джона Томса.
Автобус был переполненный. Это ОНИ устроили, ОНИ наняли людей, грубых прохожих, чтобы они толкали его в автобусе, заняли все сидячие места, вынуждая его стоять. Это ОНИ посадили симпатичных девушек в автобус, чтобы они насмехались над ним. Толстяков посадили в автобус, чтобы они давили на него.
Однажды, когда он станет богатым, он сядет в автобус, как обычно, но сойдет на первой же остановке. Они удивленно переглянутся. И тогда взорвется пакет, который он оставит в автобусе. Лучше всего использовать напалм. И он представил себе - машина пылает, они бьются о стекла, рты их разинуты в крике, расплавленный жир выступает на лицах, волосы горят. Та блондинка в коротенькой белой юбочке - что она почувствует, когда пламя начнет лизать ее белые голые ноги и жечь… Надо будет устроить, чтобы в тот день она обязательно оказалась в автобусе. Ее блузка расплавится, он-то разбирается в синтетических материалах! - расплавится и пристанет к телу, по материалу забегают маленькие голубые огоньки…
Джон выпустил из рук «корзиночку», которую он сплел из синей шерстяной пряжи, вытер ладонью подбородок.
В лифте, на котором он поднимался на свой этаж, ИХ было еще больше. Опять этот слепой Хелм, как всегда, «смелый, добрый и приветливый». Как всегда, пристает: «Как дела. Джон? Как идет работа?» Но Джон-то знает, почему он спрашивает. ОНИ надеются, что он выдаст себя, проговорится, раскроет формулу или какие-нибудь подробности. Хелм тоже один из НИХ.
Джон знает, как он поступит с Хелмом. Прежде всего, отнять у него дурацкие трости, поместить его в лабиринт с ловушками, с дырами в полу, с лезвиями, торчащими из стен. Джон будет следить сверху, из специальной комнаты. Он увидит, как Хелм слепо споткнется, обопрется о стену, порежет пальцы, покачнется и свалится в…
Теперь эта девица, Надя. Которая дразнит его своими огромными «буферами», вызывая у него нехорошие мысли, пытаясь соблазнить дурацкими улыбками, чтобы он выдал свою тайну. Он ей покажет! Лучше всего использовать лезвия. Он разденет ее, возьмет опасную бритву и отрежет ей обе груди. А еще лучше избить ее именно по грудям. Бить бамбуковой палкой, пока они не превратятся в кровавые лохмотья. Она будет кричать, просить прощения, предлагать ему свое грязное тело. А он будет бить, резать ножом, втыкать иголки и…
Его гениталии зашевелились. Сука! Она вынуждает его думать об ЭТОМ, отвлекает его от любимого занятия. У НИХ много способов, с помощью которых ОНИ… Он выскочил из лифта, не доехав до своего этажа. Она умышленно излучала на него тепло своей плоти. Женщины это умеют.
Ничего, он поднимется на свой этаж пешком, на пожарной лестнице так хорошо, никого вокруг. Никто не знает, что он здесь. ОНИ начнут беспокоиться, но зато у него есть возможность спокойно подумать.
Самое главное - азот, он был уверен в этом. Разговоры о валентности - это ошибка. Он пытался растворить окись азота под давлением, но связь азота с кислородом оказалась слишком прочной. Все равно, любым способом азот надо ввести в цепочку.
Он задышал чаще. Оставалось решить последнюю проблему! Его теория была правильной, он в этом уверен. Именно поэтому они удвоили свои дурацкие усилия, пытаясь помешать ему. ОНИ догадывались. Оставалось решить вопрос практического исполнения, решить проблему построения молекулы. Еще немного времени! С утра Джону приходилось работать на НИХ, снова и снова делать элементарные детские пробы. Этим ОНИ пытались притупить его интеллект, раздавить его. Он же притворялся, что в их дурацкой работе имелся смысл. ОНИ еще не догадывались, насколько он близок к своему открытию. Приходилось подчиняться, чтобы не потерять работу. Конечно, ОНИ хотели бы выгнать его, поэтому неделю назад он получил предупреждение. Этот Пол Фиш вызвал его «на ковер» и сказал: - Джон, занимайтесь работой. Это важно для корпорации, в случае успеха затраты на каждое изделие снизятся на двенадцать центов.
Подумаешь, двенадцать центов! И это говорит Пол Фиш, руководитель исследовательских работ! Когда Джон станет начальником, этот Фиш будет руководителем работ по мытью пробирок.
Джон посмотрел на безобразные пластмассовые часы на стене. Судорожно дергающиеся стрелки показывали полдень, перерыв на обед. По пути на работу он забыл купить что-нибудь в закусочной, придется пережить визит в служебную столовую. Супа-пюре в меню не оказалось. Ясно, это сделано специально, ОНИ ведь знали, что он любит такой суп. Джон улыбнулся девушке с оспинами на лице, выдававшей блюда, и сделал вид, что он не огорчен. Он взял тарелку с картофелем, жареным ломтиками, политым густым серым соусом, сел за столик и достал записную книжку. Так, девица на раздаче в столовой. Сжечь ей лицо.
В нагрудном кармане лабораторного халата у него было требование на химикаты. Он добавил палочку, и единица превратилась в одиннадцать. Подумав, он решил, что это слишком много, и превратил вторую единицу в «одну вторую». Полпинты тетраоксикислоты, добытые путем подделки, ему пока хватит.
Джон быстро ел и одновременно ковырял пальцами прыщ на подбородке, оставляя грязные следы от соуса. Он глубоко задумался.
Сразу же после столовой он прошел на склад. Г.К. Кармаджен, работающий на складе, услышал шаги Джона, подошедшего к окошку выдачи. Кладовщик поправил свои очки, переносица которых была обернута лентой, чтобы оправа не сползала с носа. Старый дурак! Кого он пытался обмануть? Все же знали, что без очков он был слеп, как летучая мышь.
Выживший из ума старик возился с требованием целых десять минут. Его руки страдали от артрита, он непрерывно поправлял очки на носу. Никчемный старик! Его давно уже следовало выгнать с работы. Джон догадался, что Кармаджена терпят только потому, что он был одним из НИХ Ничего, наступит и его черед, он занесен в список Джона.
- Что-то много расходуется кислоты, - сказал кладовщик. - Это же материал строгой отчетности.
В его выцветших глазах было полно слизи. Отвратительное зрелище! Джон молча взял свои реактивы. «Отчетность! - подумал он. - Еще день-два, от силы три, и я добьюсь своего!»
После обеда он оставался один в лаборатории. Пока шло титрование, он воровал реактивы на рабочих местах коллег. Грамм у одного, щепотка у другого, никто не заметит. Никто не знает, что у него есть секретный запас реактивов. Запас хранился в тайнике, известном только Джону. Когда-нибудь на этом тайнике будет мемориальная доска.

Глава 3

Это был тот же самый автобус, только более грязный. Сейчас, в восемь тридцать, пол автобуса был усыпан обертками от конфет, пустыми сигаретными пачками и даже кукурузными хлопьями. Джанис видела, как мусор липнет к подошвам ее туфель. Если ехать позже, можно найти свободное место. А сейчас она чувствовала, как в толкучке мнется ее новое платье. Глупо было покупать обновку, никто же в «Пластикорпе» не видел ее гардероба. И меньше всего знал о нем мистер Хелм. Получив письмо, она сначала даже не поверила своих глазам. «Приглашаем Вас на должность личного помощника мистера Дункана Хелма». Хорошее имя, вполне подходящее. Письмо подписано им лично. Она знала, что это не была подпись секретаря, поскольку Надя своей рукой приписала: «Поздравляю!»
Пожалуй, Надя составила письмо. В противном случае оно гласило бы: «Моим личным помощником…» Да, Наде пришлось поставить его руку на то место, где надо было подписать. И Джанис представила себе: Надя берет его руку, прикасаясь к его плечу своей огромной… Стоп, хватит думать об этом! Она становится похожей на свою мать.
Именно подобные мысли заставили ее быть грубой при собеседовании. Одному Богу известно, почему она все-таки получила место, несмотря на безобразное поведение. Но зато теперь она сможет своим прилежанием исправить допущенную ошибку. Она будет его самым лучшим личным помощником.
Что же касается Нади, как там ее, какая-то фамилия из Восточной Европы, то она не виновата в том, что у нее такие огромные… Правда, она слишком раскачивает их, ей надо носить свободный свитер, чтобы они не были такими заметными… Пожалуй, Джанис попытается ей помочь. Конечно, не в самый первый день работы, попозже. Девушка с Надиной фигурой так и напрашивается, чтобы ее эксплуатировали мужчины, имеется в виду сексуальная эксплуатация.
Непонятно, как стройные девушки, вроде самой Джанис, могут оставаться стройными, имея такие чудовищные… В этом есть что-то противоестественное. Нет, они не искусственные, не результат хирургического вмешательства. Просто шутка природы. Мужчины думают иначе, они все такие инфантильные эксплуататоры. Но Дункан Хелм другой. У него большой недостаток, он слепой. Пожалуй, быть слепым еще хуже, чем быть женщиной.
Вот и ее остановка. Джанис расправила плечи и подумала, что ей будет немного неловко из-за ее поведения при первой встрече, хотя они, может быть, ничего и не заменили. Ей надо почувствовать свою вину, это будет началом ее исправления, это будет справедливо. Надо будет подружиться с Надей, взрослая женщина должна спокойно относиться к недостаткам своих подруг. Наде нужна взрослая подруга. Друзей мужского пола у нее, наверняка, хватает. Взрослая женщина посоветует, порекомендует изменить манеру одеваться, докажет вредность отбеливания волос. А вдруг у нее волосы мышиного цвета? Поменьше косметики, более грамотная речь. В общем, надо перевоспитать Надю. В конце концов, можно посоветовать ей пластическую операцию. Хорошая мысль. Это убедит Надю, что Джанис советует не из зависти. А чему завидовать? Завидовать размеру Надиных молочных желез - это все равно, что завидовать слепоте Дункана или горбу Квазимодо.
- Добро пожаловать! - приветствовала ее Надя. Красная блузка собиралась неестественными складками между жирными грудями, под шелком угадывались большие безобразные соски. Соски были большие, как груди у Джанис. Это же просто неприлично!
- Он просил извиниться за него, - продолжала Надя, - он выехал. На совещание по кадровым вопросам, на завод Раньше отдел кадров был самостоятельным, теперь же он подчиняется Дункану. Бедняга, он так много работает. Но теперь вы ему поможете. Даже хорошо, что сегодня его нет. Я познакомлю вас с нашей конторой, помогу устроиться. И мы с вами познакомимся поближе.
Когда Надя вставала из-за стола, по ее телу перекатывались бугры. Джанис поспешно отвела глаза.
- Покажите мне, пожалуйста, мое рабочее место, мисс… Шума? - попросила она. - Зовите меня Надя, пожалуйста. И Дункан меня так называет. Можно, я буду называть вас Джанис? Только здесь, конечно. На людях вы для меня мисс Колман. Вы же моя начальница. Я буду секретарем Дункана и вашим.
Джанис хотела внести в их отношения коррективы, но потом решила, что со временем все встанет на свои места.
Кабинет Джанис по размеру и планировке был точно такой же, как и Хелма. Стены жасминового цвета, стол блестел, как стекло. На стенах - рекламные объявления «Пластикорпа», на подоконнике - стеклянная ваза с розовыми хризантемами. - Цветы в горшках вы выберете сами, - пояснила Надя. - Вам положено три, потом выберете. А хотите, я сделаю это. для вас? Рекламы висят здесь уже давно, они мне не нравятся. У нас на складе полно хороших репродукций, потом посмотрите. Вам положено четыре, но можно и больше, начальство не обращает внимания. Берите, сколько хотите.
Надя непрерывно размахивала руками, указывая на стены, на окно, на стол, при каждом движении ее телеса вздрагивали и перекатывались под одеждой. Под конец Чадя сделала небольшой пируэт, как бы предлагая Джанис кабинет со всем содержимым.
«Хорошо, что она не шлепнулась, - подумала Джанис. При ее избыточном весе ходить на шпильках!»
- …и еще пишущая машинка. Я закажу ее для вас, если она понадобится, - продолжала Надя. - Лично я работаю на «Короне», но есть и другие модели, более современные. А может быть, вам не нужна машинка? Вы будете писать черновики, полностью или стенографически, а я все расшифрую и напечатаю. А хотите, записывайте на диктофон, мне все равно. Дункан не загружает меня работой, поэтому я готова делать все, что угодно. Я стараюсь защищать Дункана от назойливых посетителей и расшифровываю его заметки. Он не любит диктовать. Дункан печатает заметки на машинке со шрифтом Брайля, а я все расшифровываю. Я знаю шрифт Брайля, мой младший братишка тоже слепой, как Дункан.
А еще я отвечаю на телефонные звонки. Мне редко приходится набирать для него номера, почти все нужные ему номера записаны и набираются автоматически. У нас не принято, чтобы я звонила кому-либо и передавала трубку Дункану. Если ему кто-то нужен, он звонит сам. Даже если нужный человек его ПОДЧИНЕННЫЙ! Он такой вежливый, правда. Вы с ним поладите, я уверена. Вы умная, ему нужна сообразительная помощница. Ему нужна помощь. Они перегружают его, но он никогда не жалуется.
Она замолчала, чтобы сделать глубокий вдох. При этом ее грудь под шелком блузки взметнулась вверх, словно быстро поднимающееся тесто.
- Я надеюсь, что вам понравились цветы, я сама выбрала их в нашем саду. Вообще-то это не сад, а цветочный ящик на балконе. Большой. Ящик, не балкон. Наш балкон на солнечной стороне, цветы растут хорошо. Я считаю, что цветы очень украшают кабинет, вы согласны?
Джанис помолчала, не зная, закончила ли Надя свою речь или ей просто надо передохнуть. Сосчитав до пяти, Джанис сказала:
- Большое спасибо, я люблю цветы. Вы хорошо меня приняли, спасибо за все. - О, мы рады вам. Вы нам нужны. Кто-то должен помогать Дункану, он работает на износ. Ему нужен помощник, хотя он никогда в этом не признается. Наверное, это из-за его…
Она замолчала и крепко сжала руки.
- Из-за его слепоты?
- Да, из-за этого и других проблем.
- Он вам нравится, не так ли?
- Конечно, нравится! Но не в ЭТОМ смысле. Он видный мужчина, умный, мудрый, по-настоящему мудрый. А я? Я даже не понимаю половины слов, которыми он пользуется. Да, он мне нравится, он всем нравится. Но я всего-навсего секретарь. По правде, я только хорошая машинистка. Меня взяли только потому, что я знаю шрифт Брайля. Называется, повезло вслепую! Хотя я хотела не то сказать… - Я понимаю. Это оговорка. Забудем о ней.
- Спасибо. Вы все понимаете. Да, на чем я остановилась? Шрифт Брайля. Понимаете, мне просто повезло. Я и машинистка не ахти какая. Печатаю быстро, но на прошлой неделе я сделала две опечатки в одном письме.
Надя помолчала, справилась с дрожью нижней губы и продолжала:
- Хорошо, что я вовремя их заметила. Только подумайте! Он мне верит, полагается на меня, доверяет мне проверку окончательного текста. Ему приходится доверять мне, не так ли? А я чуть было не подвела его. Вы меня понимаете? Он слишком хорош для таких, как я.
Джанис сжала губы, стараясь сдержать улыбку. Подумаешь, опечатка. Комплекс неполноценности и желание расчищать дорогу для Дункана были очевидными. Она шагнула было к Наде, но потом остановилась. Как обнять бедную девушку, чтобы не наткнуться на ее пышные телеса? Эта грудь была просто непреодолимой.
- Я думаю, ему повезло, что с ним работает такой предан… такой сознательный секретарь, - сказала она.

1 Следующая страница


Нити смерти 2

- Вы так думаете? Вы серьезно говорите? О, большое спасибо. Я так рада, что вы пришли к нам. Мы с вами здорово поладим, вернее, мы хорошо поладим. Мне надо следить за речью, он очень строг к словам. Я сразу поняла, что вы подойдете. Вы были так обеспокоены, когда рассыпались его трости. Вы проявили заботу, не подчеркивая его недостатка. Это прекрасно. Он очень не любит, когда его жалеют. Джанис подошла к окну и выглянула на улицу. Ее лицо горело, к глазам подступили слезы. Нет, она не достойна доверия Нади и не заслужила этой должности. Они просто не поняли ее поведения. Мужественный слепец и невинный ребенок поверили в ее доброту, которой в ней не было.
Ладно, придется стать такой хорошей, как они думают.
Джанис трижды моргнула, разогнав слезы.
- Какой прекрасный вид, - сказала она. - У вас огромная территория.
- Да, нам повезло. А все потому, что раньше здесь не было офиса и лаборатории.
- А что здесь было раньше?
- Здесь было владение Брайса. Этот Брайс в далекие времена гнал здесь ром. Помните сухой закон? До нашего здания здесь был сарай. Брайс использовал сарай как склад спиртного. Когда сухой закон отменили, он просто поджег постройки и удалился от дел. Говорят, что под нами полно погребов и секретных помещений. А потом Брайс построил замок, точную копию картинки в каком-то журнале. Настоящий английский замок. Когда замок был почти готов, кто-то сказал Брайсу, что замок, копию которого он строит, смахивает на тюрьму. Брайс сказал, что он не был в тюрьме даже во времена сухого закона, а теперь он тем более не намерен переезжать в тюрьму. Он уехал, куда-то, кажется, во Флориду. Замок остался пустым.
Потом замок купили военные. Шла какая-то война, нет, не вьетнамская. Очень давно. Лет пять тому назад замок купила «Пластикорп», чтобы расшириться. Внутри абсолютно все перестроили, для НИО. Я имею в виду Научно-исследовательский отдел. Устроили лифты и все остальное, причем закупили старинные лифты, под стать зданию. Год назад сюда переехало Управление по связям с общественностью. Здание немного странное, но территория вокруг очень хорошая.
- А что в башнях?
- А-а, башни… которые по углам здания? Их не используют. Во время капитальной перестройки входы в башни заложили кирпичом, Я думаю, в башнях лестницы и ничего больше. Хотя нет, вру. Одна башня используется. Та, которая при входе слева. Левая снаружи, правая изнутри. В ней запасный выход, на случай пожара. Мы ей не пользуемся. Придется воспользоваться, но только в случае пожара, правильно? Хотя нет, Драчун пользуется этой лестницей. Он бегает вниз и вверх, остальные предпочитают лифт.
- Драчун?
- Ну, это не настоящее имя. Такого имени ведь нет, не так ли? Я не знаю, как его зовут. Он сам себя называет Драчун, это напоминает ему о тех временах, когда он играл в футбол. Он думает, что что-то значит. А вообще-то он из разряда запасных. За ним стоит его отец. Сам по себе он никто, просто его отцу принадлежит часть «Пластикорпа». Корпорация является спонсором колледжа, из-за этого Драчуна взяли в команду. Он работает у нас только летом. Поговаривают, что когда-нибудь он станет нашим начальником. В тот же день я уволюсь.
- Значит, он вам не нравится?
- На дух не переношу его! Его никто не терпит. У этого сукиного сына на уме только сальности. Извините за грубость, но это так. Вы сами убедитесь. Дункан его не балует. Неважно, что он не видит. Этому хорьку никогда не сравняться с Дунканом. Когда увидите Драчуна, дайте ему понять, что работаете у мистера Хелма. Тогда он не посмеет приставать к вам. Вообще-то он еще ребенок, но пристает к девушкам. Пока он только мелкий пакостник, но из него вырастет большая свинья. Это такой ребенок, после встречи с которым хочется принять душ. У него сальный взгляд.
К вам он не посмеет приставать.
Пусть им занимается мистер Фиш, наш главный распорядитель. Он распоряжается всем, кроме нашего управления. Вообще-то главным должен быть мистер Трантон. Этот Трантон всегда занят своими пробирками и прочим, поэтому распоряжается Фиш. Трантон руководит Научно-исследовательским отделом, Фиш просто администратор. Фиш ничего, он нам не мешает. Его забота - канцелярские принадлежности, туалетная бумага, график отпусков для машинисток.
Да, о чем это я? Бедный мистер Фиш. Он должен находить занятие для Драчуна, чтобы тот был при деле и не приставал к девочкам. Он гоняется за всеми девчонками из канцелярии. Гоняется Драчун, а не Фиш. Я понятно говорю? - Совершенно понятно. Мистер Трантон руководит исследованиями, мистер Фиш занимается всем остальным и старается загружать Драчуна, чтобы он не приставал к людям. Правильно? - спросила Джанис.
- Правильно, вы все поняли. А теперь, если хотите, совершим экскурсию по зданию. Я покажу вам, что где находится.
Надя помогла Джанис подобрать репродукции для кабинета, чтобы заменить старые рекламные плакаты. Они выбрали Гогена, картины с цветами, а не с голыми полинезийцами. Затем они обсудили вопрос о цветах и горшках и пришли к выводу, что их избыток может помешать Дункану. Разговоры и манипуляции с предметами немного сблизили женщин. Джанис с удивлением отметила, что Надя ей понравилась. А Надя продолжала говорить:
- Вы, наверное, думаете, что у меня рот не закрывается? - спросила она. - Вообще-то я болтушка, признаю. Но обычно я болтаю меньше, чем сегодня. Обычно меньше. Понимаете, почти все время я одна. Я говорю с Дунканом, но он не из разговорчивых. Он все время погружен в мысли. Глубокие мысли. Мне не с кем поболтать даже во время перерыва. Ученые? С ними нельзя поболтать, они же не могут говорить, как обычные люди. Есть девушки - машинистки, секретарши и прочие. Я пытаюсь дружить с ними. Но у меня как-то не получается. Нехорошо говорить, но я думаю, они мне завидуют. Угадайте, почему.
Джанис посмотрела на Надины груди и сказала:
- Думаю, что я угадала.
- Они завидуют моей должности. «Она что, сексуально озабоченная?» - подумала Джанис.
- Они завидуют, что я личный секретарь Дункана, - продолжала Надя - Я единственный личный секретарь в офисе. Они-то знают, что я всего лишь хорошая машинистка. Их сердит название моей должности, они завидуют, что я постоянно с Дунканом. Они все метят на мое место.
- Понятно, чему они завидуют, - начала было Джанис, - но вы-то…
- Теперь, когда вы с нами, - прервала ее Надя, - у меня будет собеседник. Не подумайте, что я нахалка. Я знаю, что вы мой начальник. Я не буду к вам приставать, я буду вашим секретарем, вы мой босс. Но мне кажется, мы можем быть друзьями. Если я надоем, скажите мне. Я не обижусь, правда.
- Я не думаю, что вы ко мне пристаете, - сказала Джанис. - Буду рада подружиться с вами. И помните - ваша работа столь же важна, как и моя. И не позволяйте никому усомниться в этом. Вы не просто машинистка, хотя и в должности машинистки нет ничего плохого.
Джанис хотела было сказать несколько слов в защиту женского пола, но вовремя остановилась. Надя еще не готова к этому. Прежде надо было развить в ней чувство самоуважения.
Надя сделала очередной глубокий вдох. Ее грудная клетка вздымалась, как будто она шла в воде, доходившей ей до сосков, рассекая могучей грудью морские волны.
- Думаю, нам пора попудрить носы. Хотите, я покажу вам, где у нас туалет? - предложила она.
Дамский туалет сиял розовым мрамором и никелем. Заметив, что Надя начала расстегивать блузку, Джанис скромно отвернулась и не поворачивалась, пока краем глаза не увидела, как та завернулась в полотенце. Они умылись, Надя подправила косметику на лице.
- После обеда я дам вам ключ от вашего шкафчика, - сказала она. - У вас будет большой шкафчик, как у меня. Я всегда держу про запас блузку.
Она сняла полотенце прежде, чем Джанис успела отвести взгляд. Надя же продолжала:
- Мои блузки всегда пачкаются вот здесь, наверное, от того, что я натыкаюсь на разные предметы.
И она показала рукой пространство в нескольких дюймах от своих чудовищных выпуклостей.
У Нади был элегантный кружевной лифчик. Джанис думала увидеть что-то вроде корсета с толстой резиной, чтобы поддерживать эти крупные «штуки», которые были едва прикрыты.
- Не пора ли нам за работу? - спросила Джанис. Прервав процесс одевания, Надя посмотрела на часы. Джанис пожалела, что своим вопросом невольно помешала подруге.
- Пора обедать, - заметила Надя.
Она заправила блузку под широкий пояс из лакированной кожи и стала рассматривать в зеркале собственный профиль.
- Я возьму только кофе с ксилитом, но составлю вам компанию, - объявила она. - Я должна следить за фигурой.
«Она уделяет своим чертовым „буферам“ еще больше внимания, чем мужчины, - подумала Джанис. - А я еще намеревалась подружиться с ней!»
Стены в столовой были с розово-черным покрытием. Джанис выбрала блюдо увядших салатных листьев и хорошую порцию мягкого сыра. Она еще не хотела есть. Мужчины наблюдали за ними. Джанис была уверена, что их интересовала не она, а ее подруга. В полупустом зале они сели за столик в углу. Почти все едоки сидели поодиночке, и только за одним столом было четыре девушки, похожие на секретарш. «Нет, так не пойдет, - строго поправила она себя. - Они могут быть младшими служащими и даже учеными. Опять у меня этот половой стереотип».
Одна из четырех девушек начала хихикать, к ней присоединились остальные три. Они искоса посмотрели на Надю и Джанис из-под размалеванных ресниц неестественной длины. Самая молоденькая из этой группы непрерывно двигала руками, украшенными рубиновым маникюром. Она переставляла солонку, откидывала назад волосы, поправляла воротник, касалась рук приятельниц.
«Нет, пожалуй, младшие машинистки, - подумала Джанис. - Или клерки из канцелярии».
- А вон сидит Фиш. Вернее, мистер Фиш, - сказала Надя, тряхнув головой с крашеными волосами. В противоположном углу сидел мужчина в аккуратном костюме с жилетом и с намечающимся брюшком.
- Это тот, невзрачный, с роскошной шевелюрой? Надя не поняла.
- Вон тот, ничем не примечательный, с серебристой гривой, - уточнила свой вопрос Джанис. - У него парик?
- Нет, у него свои волосы, - хихикнула Надя. - Я вижу, ты вредная, Джанис. Именно поэтому ты мне понравилась с самого начала.
Она подвинула стул поближе к Джанис и зашептала:
- Видишь того смешного парня? Ну, около раздачи! Это Томс, местный гений, он же свихнувшийся ученый, он же просто идиот. Я не знаю, какое из этих слов лучше подходит к нему.
- Да, вижу. Что ты хочешь сказать?
- Ну, он вообще-то младший сотрудник. Насколько мне известно, толку от него маловато. Все время посвящает собственным исследованиям. На этой почве у него недоразумения с Фишем. Он носится с идеей какой-то супернити, хотя корпорация не имеет ничего общего с текстилем. Я не разбираюсь в ученых материях В прошлом году он любил рассказывать о своих исследованиях, мог заговорить собеседника до одури. Сейчас молчит. Называет свою штуку «моно» что-то. Моноатомное, нет, не бомба, молекулярное. Думает, что из молекул можно создать нити, сверхпрочные, такие тонкие, что их не будет видно.
Я же говорю, что он чокнутый! Кому нужна невидимая нить? Спорю, он хотел бы, чтобы из его нитей делали блузки. Если у него получится, я не стану носить такую блузку. Мне и так хватает забот с моими… - И она взглянула на свою грудь. Джанис почему-то показалось, что Надя не возражала бы против невидимой блузки. - …С прозрачным верхом, - продолжала Надя. - Все равно что голая. Кое-кому из присутствующих это понравилось бы. Хотя невидимое нижнее белье, лифчики… Пожалуй, будет о'кей.
- Он выглядит безобидным, - прервала ее Джанис.
- Безобидный? Такие хуже всего. Он чокнутый ученый, вот он кто.
Джон Томс, этот «чокнутый ученый», водил носом над своей записной книжкой с засаленными страницами. Одним пальцем он щелкал по торчащему концу спирали, соединяющей листы. В другой руке он держал ложку, которой, не глядя, запихивал в рот картофельное пюре. Он встряхивал волосами, жевал и бормотал что-то. Его губы были испачканы пюре, на подбородке были видны следы соуса и назревающий прыщ. - Подумаешь, гений! - заметила Джанис. - Не умеет даже читать про себя. Надя коснулась руки Джанис и прошептала:
- Не поднимай глаза! Идет Драчун! Дверь в столовую резко распахнулась, отскочила от амортизатора и легонько врезала по заду рослому подростку. Он стоял, расставив ноги, засунув руки за пояс. Никто не обращал на него внимания. Заметив Надю и Джанис, он направился к ним, по пути толкнув бедром стул.
- Привет, симпатяга, - объявил он, взял стул, перекинул длинную ногу через спинку и шлепнулся на сиденье, толкнув при этом их стол. Из Надиной пластмассовой чашки выплеснулся кофе, стол слегка наклонился.
- Кто это у нас такая строгая и недоступная? - продолжал он.
Девушки не обращали на него внимания.
- Ты что, до сих пор сердишься на меня, Надюха-сердюха?
Джанис доела последний салатный лист.
- Ну, Надюха, представь меня. Правда, она не из твоей категории. Если она упадет, то носом уткнется в землю, не то, что некоторые, - болтал он, обращаясь прямо к левой Надиной груди.
Надя ударила ладонью по столу.
- Не смей называть меня Надюхой! И вообще не обращайся ко мне! Не смей… - Она замолчала, не зная что еще сказать. Груди ее колыхались.
Драчун, ухмыляясь, следил за ними.
Джанис сжала край стола так сильно, что побелели пальцы. Она улыбнулась Драчуну побледневшими губами.
- Так они называют тебя Драчуном? Хорошее прозвище, к тебе подходит. Знаешь что, Драчун? У тебя словесный понос. Это от того, что вместо мозгов у тебя кишки. Поверь моему диагнозу, у тебя воняет изо рта.
Он встал, мускулы на его лоснящемся лице судорожно задергались.
Вмешалась Надя:
- Что, нечего сказать, Драчун? Не порть нам перспективу своей отвратительной мордой. Джанис будет личным помощником мистера Хелма. Завтра мы напишем на тебя докладную!
Драчун опустил плечи. Джанис уперлась руками в стол, как будто собиралась встать. Драчун отступил назад, уронив стул. Он поднял руку, на его виске билась жилка. Джанис вся напряглась. Драчун почесал себе макушку, повернулся и бочком отошел от их стола.
- Извини за случившееся, - сказала Надя. - Он просто петушился перед новенькой. Он больше не будет приставать к тебе. А ты хорошо его отшила!
- Ох уж эти мужики! - сказала Джанис. Она наблюдала за Драчуном, подходившим к раздаче. Он взял три котлеты и кока-колу. Кассирша покраснела и захлопала ресницами, принимая от него деньги. Драчун что-то бормотал и злобно скалился, отходя от стойки. Он обвел взглядом зал, как стервятник, высматривающий труп. Посмотрев на Томса прищуренными глазами, Драчун сделал свой выбор. Томс продолжал трясти головой, набивая рот пюре и не отрывая глаз от записной книжки.
Драчун поставил поднос на свободный стол и приблизился к Томсу, злобно ухмыляясь. Помахав руками, Драчун взял Томса за затылок и ткнул его лицом в тарелку.
В столовой воцарилась абсолютная тишина. Драчун взял свой поднос и направился к выходу. За ним, брызгая слюной, бежал мистер Фиш.
- Какая свинья! - сказала Джанис, подбегая к Томсу. - Бедняга, вам помочь? Томс поднял голову из тарелки, попытался стереть пюре и соус с бровей и волос. Сквозь струйки стекающей по лицу жижи на Джанис глянули горящие глаза. - Не смейте жалеть меня! Не смейте!
Джанис отшатнулась. Какая ядовитая злость в голосе и во взгляде! Джанис показалось, что ей плеснули в лицо кислотой. Она замерла на секунду, потом резко повернулась и подошла к своему столу. Опять она со своей жалостью! Опять она забыла все предупреждения матери и получила свое! Вот так всегда - стоит только забыться на секунду, как мужчина тут же проявит свою звериную суть.
Дрожащей рукой Джанис взяла чашку с кофе и отхлебнула.
- Я же говорила, что он дурной, - сказала Надя.
- Который из них? - отрывисто спросила Джанис. - Мужчины все такие!
- Правильно, - согласилась Надя. - Нам, девочкам, надо держаться вместе. Я правильно говорю?

Глава 4

Фирма «Пластикорп» купила здание у военных. Обошлось это в шестьдесят процентов от рыночной стоимости здания плюс оплата поездки на выходные в Париж некоего генерал-лейтенанта. Надзор за перестройкой был поручен Артуру Борегару Браунли. Он решил, что для начала следует провести исследовательскую работу в подходящем месте. Он остановил свой выбор на Рино в Неваде.
За столом для игры в «очко» он познакомился с юной леди, психологом в области охраны окружающей среды в промышленности, которая оказалась здесь для ускоренного развода. У нее были бледные глаза под длинными ресницами и длинное полупрозрачное платье. Ткань шевелилась от легчайшего движения, обрисовывая формы хозяйки. Платье постоянно напоминало о том, что находилось под ним. Когда леди раскачивалась (а это происходило довольно часто), его внимание было направлено поочередно на колебания свободно висящих грудей и на просматривающийся силуэт тугих бедер.
Он был уполномочен вести переговоры, а ее гонорар был вполне приемлемым. Она согласилась взять из его номера планы здания, но почему-то прислала посыльного с запиской - предварительное заключение будет готово к вечеру, после ужина. Борегар купил новый одеколон.
Она быстро закончила работу, но пришла с сопровождающим. С ней был длинноволосый юноша в джинсах и расстегнутой рубашке. Объясняя выбор цвета для различных помещений, она часто касалась руки юноши. Каждый раз, когда ее бледные глаза останавливались на его джинсовых брюках, в них появлялось голодное выражение. После их ухода Артур сразу же обратился к телефонному справочнику, к тому разделу на желтых листах, который сообщал телефоны спутников и спутниц для временного знакомства.
Именно благодаря полученным рекомендациям в вестибюле корпорации появилась голубая пластмассовая дверь с табличкой «Клуб для общения после работы». По теории бледноглазой леди ученые будут собираться после работы в помещении с желто-голубыми стенами, пить бесплатный кофе с бесплатными пончиками и рассуждать. В результате такого неофициального общения интеллектов должны рождаться новые блестящие идеи.
Половину одной стены занимала классная доска, на которой должны были оставаться следы от искр, высекаемых в ходе общения могучих умов.
Провисев пять лет, доска оставалась девственно чистой, никто не удосужился написать «Е=mc2, но я думаю, что…» «Клуб для общения после работы» использовался коллективно только раз в году, перед Рождеством, но зато там частенько бывал Джон Томс.
Джон слизал с ладони остатки черничного желе и вытер ее о брюки. Он не отрывался от экрана телевизора. Корпорация расщедрилась только на черно-белый телевизор, но это было лучше, чем ничего. С пяти до шести шли мультфильмы, работал только один канал, поскольку не было антенны. Мультипликационный кот объявил: «Ненавижу мышей до кончиков ушей!» Джон ухмыльнулся, ему были знакомы подобные чувства.
На журнальном столике стояло несколько картонных кофейных стаканчиков, каждый с остатками кофе. Создавалось впечатление, что в клубе бывают люди. Значит, клуб не должны закрыть. Джон оказался хитрее ИХ.
Он посмотрел на часы - только пять двадцать, придется подождать, По зданию шатаются разные любопытные бездельники, до шести часов выходить опасно. У Джона была отработана система - с пяти до шести он пил крепкий кофе с пончиками и смотрел телевизор. С шести до шести тридцати он бродил по лабораториям с полиэтиленовым пакетом, в котором были пустые кофейные стаканчики. Он «занимал» реактивы у своих коллег. Потом, с шести тридцати до девяти, он занимался настоящей работой. Затем бегом через служебный выход на остановку, чтобы попасть на последний автобус.
С десяти до полуночи он делал записи.
В коробке для пончиков остались только галеты. Джон не любил галеты, он предпочитал пончики с желе. На экране начался мультфильм про медведей, который не понравился Джону. Мультфильмы должны быть энергичными, персонажи должны скакать, валиться с утесов и разбиваться. Он достал из кармана лабораторного халата записную книжку и начал читать, рассеянно собирая в комочек сахарную пудру с подбородка.
Пять сорок, без двадцати шесть. Он потряс часы, в окошке выскочили цифры 5-41. Джон налил еще кофе, достал из кармана моток шерстяной пряжи и начал плести на пальцах головоломку - гнездо. Это занятие успокаивало его.
В пять пятьдесят пять он выглянул за дверь. Никого не видно. Можно подниматься, хотя бы до середины лестницы. Ровно на середине лестницы находился женский туалет. После нескольких стаканчиков кофе ему надо было облегчиться. В этом туалете было безопаснее, чем в мужском. Все охранники были мужчины, поэтому они не заглядывали на женскую половину. Однажды вечером Джон наткнулся на стакан, испачканный яркой губной помадой. Он разбил стакан вдребезги, швырнув его на покрытый плиткой пол.
В шесть ноль одну он был в своей лаборатории. Так, сегодня на пять минут раньше. Джон отодвинул на край стола всю ерунду, которой он вынужден был заниматься с утра. Работа на фирму не была закончена, но ничего, подождут, к тому же улыбчивый идиот, с которым Джон делил лабораторию, все закончит за Джона. Сосед по лаборатории прикидывался добряком, но Джон-то знал, что он ИХ шпион! В противном случае он не был бы таким дружелюбным.
Сердце у Джона забилось чаще, он вытер пальцы о халат.
У стены стоял лабораторный шкаф, за стеклянной дверцей которого находились старинные микроскопы и весы. Он решил как-нибудь переставить предметы и «одолжить» один микроскоп, чтобы заложить его у ростовщика за несколько долларов. Этими старыми микроскопами не пользовались, никто не заметит пропажи. Но сейчас в этом нет необходимости, с завтрашнего дня ему не придется «одалживать» вещи.
Джон уперся спиной в лабораторный шкаф и начал осторожно, дюйм за дюймом, передвигать его по полу. За шкафом в стене была рваная дыра, ему пришлось потратить три ночи, чтобы пробить ее и провести свет. Через дыру он попадал на лестничную площадку неиспользуемой башни. Места на площадке было вполне достаточно для работы.
Джон вынес на площадку старый смеситель для реактивов, банки с химикатами, стеклянные трубки, укрепленные на штативе, и установил все на столе. Он соединил трубки в рабочую схему, пальцы его дрожали. Скоро все кончится. Большинство необходимых составов в «одолженных» колбах было готово к работе. Оставалось только изменить ход реакции, введя в нее азот. Как он не догадался сделать этого раньше!
Необходимого азота было сколько угодно в окружающем воздухе. При нужной валентности состав будет просто «сосать» азот из атмосферы. В ходе реакции образуется тепло, но это к лучшему. Тепло потребуется, чтобы вызвать отвердение конечного продукта. Первую партию надо закончить побыстрее. В промышленной установке сосуды с компонентами следует герметизировать до начала вытягивания нити. Ему надо сделать только одну нить, чтобы доказать реальность его изобретения. Тогда они дадут ему все необходимое оборудование.
За пять минут он приготовил в кухонном смесителе нужный состав, перелил его в подготовленную посуду и. открыл краны в системе трубок. Через четверть часа в чашку из огнеупорного стекла начала капать прозрачная жидкость. Джон внимательно следил за процессом. Когда чашка наполнилась наполовину, в ней начали образовываться едва заметные иглы, похожие на кристаллы льда в замерзающей воде. Он приготовил кронциркуль.
Поверхность жидкости в чашке начала приобретать фиолетовую окраску. Острыми концами кронциркуля он коснулся поверхности, поднял кронциркуль вверх, покрутил его, поднес к носу. Между остриями кронциркуля ничего не было видно. Он надул щеки, потом сделал осторожный выдох. Наблюдая за ходом процесса, он касался рукой чашки. Она была теплой, почти горячей. Если его расчеты верны, температура должна быть около девяносто восьми градусов по Цельсию, почти точка кипения воды. Огнеупорная чашка должна выдержать.
Джон потрогал ножки кронциркуля. Они не раздвигались! Значит, что-то невидимое держало их. Он посмотрел на кривую бронзовую шкалу - угол между ножками с начала эксперимента уменьшился на целых три градуса. Все правильно, он так и думал, что материал даст усадку при отвердении. Если ножки закрепить, нить растянется и станет еще тоньше.
Все шло нормально. Оставалось только провести испытание. Он провел кронциркулем над краем стола, параллельно его поверхности, убрал кронциркуль. Ничего! Никакого сопротивления, никаких усилий - ничего. Он дотронулся пальцем до кромки стола, и ему на колени упал аккуратно отрезанный кусок дерева. Поверхность среза была такой ровной, как будто ее обработали рубанком. И только теперь он выдохнул воздух.
Джон еще раз поднес к лицу кронциркуль Между его ножками была натянута режущая нить, острее и прочнее любого материала, сделанного человеком или существующего в природе.
Драчун посмотрел на часы - только семь. Фиш не звонил, не проверял. Он вообще-то мог бы сбежать сразу же после пяти. Подумать только! Его оставили после работы, как провинившегося ученика после уроков. Когда-нибудь он припомнит это Фишу! Подумаешь! Невинная шутка с этим дурачком Томсом. Плохо, когда у людей нет чувства юмора. Подождите, пока Драчун не заменит отца. Он станет большим начальником и тогда уж покажет Фишу! Хотя во всем этом есть и положительное - он скажет отцу, что был на работе допоздна. Отцу понравится.
Драчун захлопнул за собой дверь кабинета.
В вестибюле было тихо. Драчун шел на цыпочках, чтобы никто не узнал, что его оставили в офисе в качестве наказания.
Где-то звякнуло стекло. Драчун прислушался и подумал:
«Какой-нибудь начальник балуется с секретаршей».
Он тихонько пошел в ту сторону, откуда шел звук. Не мешает собрать компромат, если есть возможность. Может быть, удастся увидеть, как машинистку разложили на письменном столе. Он представил себе - в воздух буквой «V» задраны женские ноги, между ними возится, покряхтывая, мужик, одетый как его отец… Пребывание в офисе вечером может оказаться полезным.
Он увидел приоткрытую дверь, это была лаборатория, не кабинет. Томс! Опять этот придурок, балующийся со своими пробирками. Он таращился в чашку с какой-то дрянью, согнувшись, как над тарелкой с едой в столовой.
Драчун на цыпочках подошел ближе. Лицо Томса находилось над чашкой, в нескольких дюймах от поверхности жидкости. Драчуна наказали именно из-за этого ученого козла. Обстановка так и толкала на очередную шалость. Драчун протянул руку.
- Что-то шлепнуло Томса по затылку, его лицо окунулось в чашку с жидкостью, которая оказалась горячей, почти кипящей! Он с трудом расслышал, как сзади захлопнулась дверь лаборатории. Все лицо горело. Томс попытался руками снять жидкую пластмассу, стекавшую по липу. Получив новую порцию азота, состав начал твердеть и сжиматься, медленно сдавливая полусваренное лицо. Прыщ на подбородке моментально созрел и с треском лопнул. Джону показалось, что вместе с прыщом лопнула и челюсть.
Пластмасса усаживалась неравномерно. Подбородок свело набок. Челюсть затрещала, с хлопающим звуком выскочила из суставов, эхо от звука отдалось в голове. Нижние зубы начали налезать друг на друга, десны лопнули, наполнив рот кровью. Джон сумел выплюнуть ее через небольшое отверстие, которое он успел проделать в застывающей маска Челюсть снова затрещала, хрящ носа провалился внутрь, височные кости и скулы не выдерживали давления. Ему казалось, что кто-то сжимает его мозг. Пластмасса съеживалась, выдирая волосы на голове. На лбу образовалась трещина, доходившая до переносицы. Трещина становилась глубже, кости лба сместились, наезжая друг на друга. Одна скула треснула, острые обломки кости вошли в правое глазное яблоко и прошли дальше, проникая в пазуху. Лицо Джона было смято, как лист бумаги в сильном кулаке.
Джон не мог кричать, он просто лишился сознания. Он пришел в себя около десяти часов, посмотрел на часы - они остановились, циферблат был разбит вдребезги. Лицо пульсировало болью, отдававшейся в мозгу. Но он мог еще видеть, несмотря на тонкую пластмассовую пленку перед глазом.
Джон втянул воздух через маленькое отверстие в смятых губах. Языком он расталкивал сгустки крови во рту, цепляясь за что-то острое - раскрошенные зубы или их корни. Соленые сгустки и обломки зубов вызывали тошноту, но выброс массы из желудка в рот мог вызвать смерть, так как блевотина задушила бы его. Джон встал, опираясь на стол, и подошел к крану над раковиной. Он влил воду в рот через небольшое отверстие в маске, сполоснул небольшую полость, оставшуюся от смятого рта. Чтобы вода попала в горло, пришлось ворочать языком, который не помещался во рту. Прием пищи становился проблемой.
Подняв руки к лицу, Джон увидел, что и они покрыты пластмассой, под которой горели обожженные пальцы. В чашке осталось еще немного жидкости. Он нашел стеклянный шприц, после нескольких попыток разбил чашку из огнеупорного стекла, собрал остаток жидкости в шприц и отложил его в сторону. До прихода ночных уборщиков надо было навести порядок в лаборатории.
Когда он с трудом перетащил лабораторный шкаф на прежнее место, боль в поврежденных костях смешалась с раздражением, вызванным потом под пластмассовой маской. Джон присел в укромном углу и задремал. Вернее, это был не сон, а вызванный болью бред, в котором растворились остатки рассудка Джона. Какая-то беспокойная мысль разбудила его. Надо же продолжить список! Затачивая карандаш с помощью невидимой нити, он пел сквозь отверстие в маске:

- Я не простил и не забыл.
Кто мне обиды наносил.

Он так нажал на восклицательный знак после слова «Драчун», что сломал грифель.

Глава 5

Предыдущая страница 2 Следующая страница


3 Майкл Грей

Джанис приехала на работу пораньше. Первый день в «Пластикорпе» прошел бестолково. Надо быть повнимательнее и не позволять Наде отвлекать себя от работы.
На столе ее ждали папки с материалами, с которыми было необходимо ознакомиться. Надо закончить чтение до беседы с мистером Хелмом.
Содержимое папок потрясло ее. Здесь не было ничего похожего на то, что она изучала в разделе «Связи с общественностью и прессой» в вечерней школе. Папки содержали сценарии несчастных случаев - «Из танкера корпорации выливается ядовитая жидкость», «Пожар на заводе корпорации, производящем ядовитые компоненты», «Что делать, если продукция корпорации признана канцерогенной». В каждой папке было три части.

Часть «А» описывала сам несчастный случай, часть «Б» содержала список людей, с которыми необходимо установить связь, имена журналистов, на сочувствие которых можно рассчитывать, имена симпатизирующих корпорации должностных лиц, начиная от полицейских чинов и кончая членами Конгресса. В самом конце - телефоны служб, с помощью которых следует локализовать район бедствия и организовать ликвидацию последствий.

Часть «В», последняя, представляла собой образцы заявлений для печати и фамилии представителей корпорации, выступающих с этими заявлениями. Как правило, это должен делать Дункан Хелм.
Все было непривычным. Правильно, уже был Чернобыль, произошли аварии на других ядерных объектах, «Пластикорп» должен быть готов к худшему. Материалы интересно было читать, однако содержание их выглядело цинично.
В папках не было советов, как реагировать на диверсию, например, если маньяк сумел ввести во внутреннее покрытие пластмассовых флаконов для лекарств, производимых корпорацией, яд замедленного действия. Джанис решила задать вопрос по этому поводу.
В дверь постучали, появилась голова Нади.
- Я так и думала, что ты здесь. Доброе утро. Он здесь, уже давно. Прилетел вчера вечером. Хочет увид… поговорить с тобой.
В своем пустоватом кабинете Хелм быстро и глуховато стучал на машинке с шрифтом Брайля. Джанис молча ждала. Через некоторое время он поднял голову и спросил: - Надя? Нет, это, пожалуй, Джанис Колман. Доброе утро, приветствую вас в корпорации. Извините, что заставил вас ждать. Я был далеко, а сейчас хочу изложить на бумаге свои мысли, прежде чем они испарятся. В голове ничего не держится.
- Может быть, мне зайти попозже? - спросила Джанис.
- Ни в коем случае. В следующий раз, когда я печатаю, напомните о себе кашлем или словом. Из-за шума машинки я не слышал, что вы вошли. С Надей проще, она пахнет. Вернее, пахнут ее духи. А вы не пользуетесь духами?
- Если вам будет удобнее, я могу начать душиться, - поджав губы, сказала Джанис. Ей казалось, что использование духов может означать подчинение мужскому самолюбию.
- Нет, не надо, - сказал он. - Я отличаю вас по шагам, у вас туфли на низком каблуке, Надя ходит на высоких. От Нади, кроме духов, пахнет еще и пудрой. От вас пахнет просто мылом, это приятный чистый запах, по нему я буду узнавать вас. Если вы измените привычки, то собьете меня с толку.
- Я не собираюсь ничего менять.
- Спасибо. Но если вам нравятся духи, то пожалуйста. Не сочтите меня за диктатора. Просто я эгоист, слепые иногда бывают эгоистичны, этим они пытаются компенсировать потерю зрения, хотят облегчить себе жизнь. Извините, я не имел в виду ничего подобного.
- Я все поняла, не надо извиняться. Думаю, ваше обоняние…
- У меня обычное обоняние, просто мне приходится больше полагаться на него. Пусть моя слепота не смущает вас, я привык к ней.
- Честно говоря, меня беспокоит возможность сделать неверный шаг. Я не имела раньше дела с людьми, которые не видят.
- Говорите просто - «со слепыми». Это не ругательство, это факт. Давайте договоримся - вы не смущаетесь, а я говорю вам, если вы делаете что-нибудь не так. Я имею в виду, что вы делаете что-то, неприятное для слепого. Договорились?
- Я согласна!
- И не волнуйтесь. Мы такие же люди, как и зрячие. Будьте спокойны и естественны. Через несколько дней вы будете относиться ко мне, как к нормальному человеку.
- Но я и так считаю вас нормальным!
- Извините, я просто пошутил.
- Да, но видите… вы понимаете…
- Говорите «видите», если надо, говорите «посмотрим» и так далее. Обычные выражения. Я на них не реагирую, за исключением случаев, когда собеседник, вроде Нади, запинается на них. О'кей?
- О'кей. Так над чем вы работаете? Надя сказала, что у вас была срочная командировка. Могу я быть полезной?
И Джанис аккуратно поправила складку на своей голубой юбке.
Дункан откинулся на стуле, соединил кончики пальцев и начал:
- Это интересная проблема. Я был на заводе, который выпускает пластмассовые детали высокого качества. Процесс производства достаточно сложный. Обычно изделия из пластмассы отливаются или штампуются. У нас же все сложнее, процесс делится на три операции. Сначала - отливка впрыскиванием, затем мягкие изделия идут под пресс. И, наконец, изделия обрабатываются механически с установленными допусками. У нас всегда был значительный брак, пятнадцать - восемнадцать процентов. Руководство решило, что в браке повинны операторы станков, поэтому были приглашены специалисты по роботам и автоматике. Весь процесс подчинили компьютерам, везде поставили сверхчувствительные датчики. Словом, затратили миллионы.
- И что-то не сработало?
- Процент брака подскочил до тридцати.
- И поэтому они вызвали вас? Я не знала, что вы специалист по компьютерам. - Я не разбираюсь в компьютерах, но я разбираюсь в людях Специалисты по роботам и компьютерам не смогли разобраться, не могли решить проблему. Они не там искали.
- А где надо было искать?
- В людях. Были допущены две значительные ошибки, вытекающие из одной посылки. - И какая это посылка?
- Отсутствие понимания. Эксперты не консультировались с людьми, которые знают весь процесс, с операторами станков. Вы не поверите, но некоторые операторы по запаху определяют готовность пластмассы к очередной операции. После автоматизации операторы оказались отодвинутыми от машин, они не чувствуют запаха. Даже если они и унюхают что-нибудь, они не могут вмешаться. Некоторые из них старались, пытались перехитрить компьютеры. Благодаря таким энтузиастам брак держится на уровне тридцати процентов, а не пятидесяти. Но не все рабочие захотели вмешиваться.
- Почему?
- Человеческий фактор. Они гордились своим мастерством, а их отодвинули в сторону и даже не спросили их мнения. Зачем лезть со своим советом, если тебя не спрашивают? Такое отношение к квалифицированным работникам может вызвать паралич всей системы. Рабочие просто отошли в сторону, наблюдая за тем, как все идет к черту. Большинство рабочих просто возненавидело компьютеры. Они назвали их Б.П. - Что значит Б.П?
- В разговоре с начальством это значит «Большой помощник», между собой - «Большая помойка».
- Значит, вам пришлось менять отношение рабочих к делу?
- Рабочих и работниц, на машинах занято примерно равное их количество. Изменить их отношение довольно просто, сложнее с администрацией, которая напутала. Надо убедить начальство в том, что администрация должна признать перед рабочими свою ошибку. Все наладится, когда руководители начнут прислушиваться к мнению рабочих цехов. Оборудование хорошее, остается добавить взаимодействие и человеческий фактор. И через какое-то время процент брака снизится.
- Получается, что администрация должна была с самого начала заручиться поддержкой рабочих.
- Правильно, но только не говорите руководству об этом, а то мы останемся без работы.
И на его лице появилась улыбка, взрослый мужчина превратился в веселого подростка.
- Пожалуй, мне надо выслушать продолжение, - сказала Джанис.
- Да. Давайте вместе пообедаем, хотя столовая не блеск. Обеденный перерыв - единственное окошко в моем распорядке.
В двенадцать часов они вышли из его кабинета. Подходя к лифту, она машинально взяла его за локоть, чтобы направить в кабину. Он вырвал руку и всю дорогу вниз молчал.
- Извините, - сказал Дункан, когда они сели за стол.
- За что? - отрывисто спросила она.
- Желание зрячих людей показать дорогу слепому вполне естественно. Но, пожалуйста, встаньте на мое место. Я хожу по этому зданию уже больше года, могу провести вас по всем этажам. Вытяните руку, пожалуйста.
Он взял ее за кисть своими теплыми сухими пальцами.
- Бывают моменты, когда я нуждаюсь в помощи, - продолжал он. - На незнакомой территории, когда трость мало помогает. В таких случаях я буду весьма признателен, если вы вытяните руку, вот так.
И он слегка нажал на ее кисть.
- А пока что я вполне справляюсь, Самое плохое - это напомнить слепому о его беспомощности. Понимаете, в чем разница?
- Конечно, извините, - ответила Джанис. Лицо ее горело от стыда. - Не извиняйтесь. Надо иметь опыт общения со слепыми. С Надей мне повезло, в их семье есть слепой. Она с детства видела слепого и знает, что слепые могут быть гордыми и упрямыми. Как правило, мы справляемся сами, если в руке есть трость и никто не переставляет мебель.
В его голосе послышалась горечь.
Он убрал пальцы с ее руки, коже под ними почему-то стало холодно. - Теперь мне понятно, почему вы обращаете так много внимания на свою трость. - На трости, - поправил он. - Сейчас у меня их семь.
- Зачем так много? Они что, быстро изнашиваются? Я имею в виду постукивание тростью.
- Большинство слепых имеет любимую трость, могут иметь еще одну про запас. Я человек со странностями, у меня мания на трости. Или фобия остаться без трости. - Почему?
Его палец коснулся тыльной стороны ее ладони.
- Это длинная история, - сказал он.
- Но перерыв длится целый час.
- Тогда я расскажу вам историю про глупого юношу.
- Я знаю его?
- Нет, не знаете. Он вырос и изменился.
- И кем он стал?
- Глупым взрослым, кем же еще?
- Такое бывает и с девушками, - сказала Джанис, чувствуя, что в ней происходит какая-то перемена. Она смогла сделать критическое замечание о женщинах в присутствии мужчины!
- Ну насчет женщин я не знаю, здесь я не специалист. Ладно, о нашем глупом юноше, у которого было множество заблуждений. Он считал себя особенным, у него были заботливые родители, гувернеры и учителя, которые хотели научить его преодолевать… физический недостаток. В колледже у него тоже были привилегии - экзамены только устные, дополнительные занятия, оценки не только за знания, но и за жалость к нему. Во всем высший балл. Что еще?
У него всегда было много приятелей. Он думал, что их привлекает его личность, на самом же деле они жалели его. Как отказать в дружбе слепому? Какая девушка окажется настолько жестокой, чтобы отказать ему в свидании? Все говорили ему, что он такой замечательный, такой талантливый. Его самоуверенность росла и росла и чуть не погубила его.
- Чуть не погубила? Как?
Джанис казалось, что ее рука под его пальцами пылает.
- Было жаркое летнее воскресенье, наш «герой» обедал с приятелями. В обычной студенческой квартире в полуподвале, обычный студенческий обед из спагетти с соусом и дешевым вином. Приятели хвалили его за умение ориентироваться. Похвала и вино ударили ему в голову. Уходя, он сказал: «Пойду без трости, она мне не нужна, я хорошо знаю дорогу». Я же сказал, что он был глупый.
Он заблудился уже в вестибюле, но не вернулся за тростью. Он был гордый. Убедил себя, что на улице сразу найдет дорогу. Идя вдоль стены, он вышел из дома. Ему показалось, что солнце светит не с той стороны, но наш идиот продолжал идти. Он думал, что почувствует по запаху булочную на углу, а дальше все просто - от булочной до автобусной остановки двадцать два шага. И он пошел, ощупывая кирпичную стену и принюхиваясь. Запахло железом, которое оказалось совсем рядом с его левым ухом. Юноша протянул руку и нащупал связку труб на уровне головы, потом запахло выхлопным газом. Он все понял - он стоял позади грузовика с трубами. Мотор взревел, трубы поехали на него. Он закричал, но водитель ничего не услышал. Юноша побежал, наткнулся на стену - он был в проезде, по которому с трудом пробирался грузовик. Юноша отступал - грузовик шел за ним. Уперся в конец тупика, замер. Трубы приближались. Одна из них ударилась о стену над его головой, другая надавила ему на горло.
- И что потом? - спросила Джанис.
- Он потерял сознание, от удара или от страха. Водитель понял, что наткнулся на препятствие, вышел из кабины. За грузовиком был наш «герой», висящий на трубе, побитый и без сознания.
- И вы… и он поправился?
- Горло зажило через несколько дней, шея не двигалась пару недель, а так все в порядке. Кроме самоуверенности, которая значительно уменьшилась. С тех пор у него целый набор тростей, он никогда не ходит без трости.
И Хелм погладил серебряный набалдашник трости, стоявшей у его стула. У Джанис был комок в горле. Сглотнув, она спросила:
- Чем мне заняться после обеда?
- У меня для вас есть задание. Боюсь, что это окажется срочной работой. - Это хорошо. Когда есть необходимость, я лучше работаю.
- Задание простое. Я хочу, чтобы «Пластикорп» потратил в следующем году полмиллиона долларов в интересах муниципалитета, чтобы местные жители считали нас добрыми соседями.
- И мне надо придумать, на что потратить деньги? Костюмчики для детей с эмблемой «Пластикорпа»?
- Нет, не то. Я знаю, как и на что можно потратить полмиллиона, это не трудно. Вам надо сочинить письмо членам правления корпорации, убедить их в том, что истраченная сумма окажется хорошим капиталовложением. Просите миллион, они всегда уменьшают запрашиваемую сумму вдвое.
- Какая-то странная у нас работа. Вместо решения кадровых проблем вы уговариваете руководство поступить правильно, я должна убедить их, чтобы они истратили деньги на доброе дело. Все наоборот по сравнению с теорией. - Это для нас с вами «связи с общественностью». Приходится сначала обманывать собственное руководство, убеждая его поступить правильно, а затем уверять его в том, что это оно само пришло к разумному выводу.
Услышанное никак не походило на теорию «связей с общественностью», которую изучала Джанис.
После обеда Надя заглядывала в кабинет Джанис раз шесть, предлагая кофе и свою помощь. У Джанис почти не было времени сделать замечание Наде по поводу слишком глубокого выреза на блузке. Наконец Надя заглянула в последний раз и попрощалась.
Дункан вышел из кабинета в семь часов, когда Джанис двумя пальцами печатала набросок письма на Надиной машинке.
- Судя по скорости, это не Надя, - сказал он. Подняв голову, Джанис увидела два собственных лица в его зеркальных очках.
- Пулеметчица ушла, по сравнению с ней я - лук со стрелами.
- Я сразу понял разницу. Кроме того, до моего кабинета доходит запах воды и мыла.
- Хватит ехидничать, - улыбнулась Джанис. - Еще одна шутка подобного сорта, и я обольюсь смесью духов «Шанель N 5» и «Опиум». Ваш чуткий нос растеряется. - Нос растеряется, если к духам добавится запах чеснока. Такая смесь перешибет даже Надины запахи.
- Вы думаете, она злоупотребляет духами? - спросила Джанис, почему-то находя в своем вопросе удовольствие.
- Ее запахи сильны только для моего чувствительного носа. Принюхайтесь, в воздухе до сих пор витает ее запах.
Джанис понюхала воздух и сказала:
- Нет, не чувствую.
- Наверное, это духи «Саррендер». Каждый раз, когда она наклоняется над моим столом, я получаю двойную дозу. Думаю, она их просто льет себе за пазуху. - Да, у нее за пазухой хватит места на несколько литров.
- Вы хотите сказать, что она имеет пышные формы? Я так и думал. Хотя мой вопрос не совсем уместен, правда?
- Пожалуй, что неуместен.
- Ладно, киса, вы задержались на работе, да и пришли, как мне сказали, на заре. Пожалуй, вы заслужили блюдце сливок. Или вы предпочитаете поточить коготки на ком-нибудь?
- Я… я не имела в виду ничего плохого… И вообще Надя мне нравится. Возможно, это зависть, - удивляясь себе самой, сказала Джанис.
- Не расстраивайтесь. Немного злословия не повредит, меня целый день пичкают сахарином. Думают, что слепого надо постоянно ублажать. Хорошо, что у меня нет диабета. Во всяком случае, немного кислого после работы поможет мне сохранить здравый смысл.
- Ну, я не могу быть стервой все время.
- Все время и не надо. Иногда не мешает погладить собеседника против шерсти. Я имею в виду шерсть на голове, и ничего другого. Хотя, извините, я позволил себе излишнюю вольность…
- Мистер Хелм, вы меня удивляете! - хихикнула Джанис. - Ладно, Дункан, не расстраивайся, я именно так и поняла. Человек неизбежно делает намеки, в соответствии с учением Фрейда.
- Прямое попадание. - И он сделал несколько выпадов тростью, словно она была рапирой. - Вернемся к сливкам. Давай вложим сабли в ножны, я приглашаю тебя на ужин по случаю начала работы в корпорации.
- Вложим сабли в ножны? Фрейд был прав, говоря об озабоченности мужчин. Сейчас, пожалуй, ты скажешь о поезде, входящем в туннель. И тем не менее, приглашение на ужин принимается, мне надоело пользоваться ножом для консервных банок. И Джанис собрала бумаги и вложила их в папку.
- Ах! - неожиданно вскрикнула она.
- В чем дело? Что-то случилось?
- Порезала палец бумагой, это пустяк.
- Такие порезы очень болезненны. Хочешь пластырь? Она пососала палец и сказала: - Ничего не надо, кровь не идет. Перед зданием их ожидало такси. Джанис поджала губы.
- Однако, не слишком ли много самоуверенности… - начала было она. - В это время меня всегда ждет такси, - прервал ее Дункан. - Я предпочитаю не водить машину. Кстати, у меня ее и нет.
Джанис сглотнула и села в машину.
Дункана хорошо знали в ресторане «У Альфреда». Джанис заказала салат из креветок и камбалу, он выбрал бифштекс и бутылку вина «Пятьдесят девять». Когда официант стал разливать вино, Джанис прикусила губу - вино оказалось белое! Дункан поднес к носу бокал и понюхал. Тут Джанис не выдержала:
- Он же принес белое вино, - заикаясь, сказала она.
- Я знаю.
- Но я подумала… к бифштексу…
- Все правильно. Это мое любимое вино, они всегда предлагают его мне. У тебя рыба, к камбале белое хорошо подходит. Я пью белое и беру бифштекс, мне так нравится. Надеюсь, ты не расстроена?
Джанис покраснела. В прошлом ей бывало неловко за молодых людей, которые не разбирались в винах, а сейчас она сама попала впросак перед человеком, который не только разбирался в винах, но и для собственного удовольствия нарушал общепринятое правило. И вдруг ей стало весело. Она попробовала вино, которое оказалось очень сухим и очень хорошим.
- Итак? - спросил Дункан. - Я еще преступник? Считаешь меня виновным? Каким будет приговор?
- Приговариваешься к ужину с неуклюжим ребенком.
- Это я перенесу, никаких проблем. По правде, я был готов к такому наказанию, даже не будучи виновным.
Джанис отпила из бокала и произнесла:
- Поскольку тебе придется выдержать наказание за несовершенное преступление, считай, что ты заранее отбыл наказание за будущий проступок. За него тебе будет зачтено сегодняшнее наказание.
- Интересная мысль! Пожалуй, я поделюсь ею с моим приятелем-юристом. Он будет в восторге, и вообще можно реформировать все законодательство.
- То есть как?
- Ну, допустим, ты хочешь врезать кому-то по носу. Идешь в суд, рассказываешь судье о своих намерениях. Он убеждается, что это будет первое преступление и выносит приговор: «Штраф сто долларов и условно шесть месяцев». Платишь штраф, берешь квитанцию и врезаешь по ненавистному носу.
- А шесть месяцев условно?
- Это означает, что в течение шести месяцев нельзя совершать новых преступлений, в противном случае следует новое наказание. И вообще, они могут составить прейскурант - плата за разные виды преступлений. С таким, например, добавлением: «На этой неделе оскорбление действием идет со скидкой». Судам это понравится, уменьшится очередь ожидающих суда. Получается, что судить можно заранее, до преступления.
- И это может содействовать уменьшению безработицы, - добавила Джанис. - Как это?
- У тебя нет работы, ты идешь и отбываешь срок за кого-то другого. Можно оплатить заранее преступление, за которое дают десять лет, и передать свой оплаченный срок другому человеку, который планирует убийство.

Предыдущая страница 3 Следующая страница


Нити смерти 4

- Но тогда придется наказание строго увязывать с преступлением, не так ли? - спросил Дункан.
- Конечно, - ответила Джанис, увлеченная игрой. Она с удивлением отметила, что размахивает руками, как в детстве.
- Но наказание за драку не должно идти в зачет наказания за мошенничество, - продолжала она. - Это совсем разные вещи. Если и переводить сроки, то с каким-то коэффициентом или со скидкой. Но не начнется ли спекуляция?
- Можно организовать биржу, торговать сроками наказаний, - сказал Дункан. - И еще можно возобновить средневековые наказания.
- Какие?
- Кандалы и колодки. Время пребывания в колодках, с получением ударов гнилыми фруктами или без фруктов. Время пребывания в кандалах.
- Над этим следует подумать. Сейчас так много всяких разных извращенцев. Некоторые будут испытывать удовольствие от колодок.
- Систему наказаний не следует увязывать с сексуальными странностями, надо уважать конституцию.
- Пожалуй, ты прав… При «нашей» системе в тюрьмах будут, как правило, те, кто этого хотел или заранее планировал свой срок. И еще можно экономить на охране. Оказавшиеся без работы охранники смогут обратиться на биржу наказаний. - Да, но в штатах, где есть смертная казнь, надо быть осторожным, - заметил Дункан.
- Неотбытый срок можно добавить к стоимости недвижимости, - развивала мысль Джанис. - Общая стоимость увеличивается, растет подоходный налог, государству будет даже выгодно увеличение мелкого воровства.
- Да, за карманное воровство и хулиганство государство будет получать, пожалуй, больше, чем все сегодняшние налоги.
Джанис пришла в такой восторг от их выдумки, что пролила вино. Может быть, она захмелела? И где ее камбала? Она не помнила, когда прикончила свою рыбу. - Еще хлеба, пожалуйста, - сказала она, не вполне справляясь с собственным языком.
- У тебя хороший аппетит, - заметил Дункан. - Ты ешь больше, чем эти «постоянно худеющие» женщины.
- Худеть? Ни в коем случае! Если бы ты видел меня, то понял, что диета нужна мне как… рыбе сигарета. Никакой диеты!
- Значит, ты стройная?
- Не стройная, а тощая. Меня трудно ущипнуть за зад. Мой зад не может прищемить даже треснутый стульчак. Я стройна, как велосипед.
- Не верю. Молодые женщины всегда считают себя стройными или худыми, но не тощими. Он дотронулся до своих часов и спросил:
- Что возьмем на десерт?
- Пожалуй, кофе.
Дункан заказал себе кофе по-турецки, Джанис решила составить ему компанию. Официант разлил кофе в крохотные чашечки. Думая, что Дункан спешит, она сделала большой глоток и вскрикнула:
- О, черт!
- Ты в порядке? - спросил он.
- Ничего себе порядочек! Обожгла губы и небо. Почему ты не предупредил меня? - Извини, - сказал он, снова дотрагиваясь до часов.
- Что, надо уходить?
- Да, сейчас за мной придет такси. Если хочешь, я отменю вызов, поедем позже. - Нет, пора домой. Завтра с утра на службу, у меня начальник людоед. За опоздание может уволить.
- Значит, он такой свирепый?
- Да, но и сообразительный. В такси они молчали. От прикосновения ее бедра Дункану стало тепло.
Проводив ее до самой двери, он сказал:
- А я не верю.
- Чему не веришь?
- Не верю, что ты тощая.
- Но ты же не можешь меня видеть.
- Правильно, не вижу. И не знаю, как выглядит мой личный помощник. - Блондинка, тощая, рост пять футов и пять дюймов.
- Понятно. Серобуромалиновые глаза, перламутровые зубы и тому подобное. Прости, Джанис, я родился слепым. Можешь описывать себя сколько угодно, но я многого все равно не пойму.
- Тогда как же ты…
- Можно, я дотронусь до тебя? До лица?
- Ну конечно же! - сказала она, уговаривая себя не краснеть.
Он дотронулся до нее так осторожно, что ей показалось, что она чувствует рисунок на кончиках его пальцев.
- Так, кожа ровная, лоб широкий и высокий, почти нет грима. Значит, мой нос правильно определил, что ты не любишь косметику. Нос маленький, губы полные и мягкие. Подбородок как у кисы, маленькие уши.
Она невольно хихикнула и завертела головой.
- Извини, - сказал он. - Я не знал, что ты боишься щекотки.
Его пальцы коснулись ее шеи. Кончиками пальцев он взял ее за подбородок, приподнял его. Затем коротко и легонько поцеловал. Слишком коротко и слишком легонько.
- Спасибо, что ты пришла в нашу корпорацию, - сказал он. - Спасибо за чудесный вечер.
Она молча смотрела, как он шел к такси, сел в машину и захлопнул дверцу. Джанис очнулась от этого звука и пошла в свою пустую квартиру.

Глава 6

Отец Драчуна уже встал и уехал. Опять, наверное, командировка. Он все чаще выезжает в «местные» командировки, устраивает себе перерывы в работе. Эти поездки стали занимать все больше места в его жизни.
Мать опять лежит в кровати, у нее очередная «головная боль». Горничная еще не успела вынести пустые бутылки из-под спиртного. На доске для резки хлеба сиротливо сохли две сморщенные маслины и ломтик лимона. Драчун нажал на маслину, выдавил маленькую красную косточку.
Он налил на сковородку любимого матерью оливкового масла двойной очистки, добавил сливок, разбил последние шесть коричневых яиц, специально поставляемых в дом фермером. За миксером идти не хотелось, и Драчун взбил смесь вилкой. Пока жарилась яичница, он отрезал четыре ломтя пшеничного хлеба, поджарил тосты, приготовил бутылку с соусом, достал банку кока-колы. Драчун не нуждался в помощи, он сам мог прекрасно приготовить себе завтрак.
Он устроился за столом и начал есть прямо со сковородки, включил стереоприемник и настроил его на станцию, передающую рок-музыку. Он знал, что матери это не нравится, поэтому установил ручку на полную громкость.
Работая вилкой, он открыл журнал для молодежи. На центральной вкладке были две бабенки, одна жилистая, как мальчишка, вторая с огромной грудью. Тощая плашмя лежала на спине, над ней нависла пышнотелая напарница. По их глазам было ясно, чем они намерены заниматься. Обе они немного напоминали Надю и эту новенькую, только лица другие.
Так, надо подумать. С Надей у него ничего не получается, хотя он делал несколько заходов. Она была чуть старше его, он был сыном ее начальника. А может быть, она лесбиянка? Может, она работает с этой новенькой? Драчун почувствовал интерес. А вдруг Надя любит работать с парой? Он совсем недавно узнал, что бывают такие женщины, и с тех пор постоянно думал об этом. Может, им создать свой «треугольник»? Он смотрел видеозаписи таких «троек» на кассетах, которые отец держит у себя в кабинете. Что если прямо подойти к Наде и новенькой и сказать: - А что, девочки, давайте все вместе…
Но тут он вспомнил жесткий рот под зеркальными очками. Нет, не выйдет. Он уже имел неприятности с этим слепым, ему это не понравится. Похоже, Хелм совсем не боится ни силы Драчуна, ни положения отца. Дурак! Он должен бояться. Можно же кулаком так врезать…
Но Драчун понимал, что никогда не посмеет. Он не Мог ударить того, кто его не боится. В смелости Хелма есть что-то противоестественное. Человек всегда боится того, кто сильнее. Многие боятся Драчуна. Исключение составляют коллеги по футбольной команде, тренер, отец… Отец никого не боится. Мать? Эта всего боится - и отца, и Драчуна.
Все равно, Хелм слепой. Можно и не бить слепого. Но это не значит, что Драчун боится Хелма. Нельзя бить слепого человека, который к тому же носит очки. Он опять посмотрел на журнал. Грудь, как у Нади. Мягкая, приятная на ощупь и достаточно упругая. Если Надю уложить как эту бабенку на вкладке, она будет раскачиваться, и тогда… Что толку мечтать! Надя только дразнит его, как та дурочка, которая в прошлом году была руководительницей группы болельщиков. Как ее звали? Дидра Шу…
Драчун ухмыльнулся. Он тогда показал ей! Он потратил на нее все деньги - на кино, котлеты, кока-колу, а эта дрянь не дала ему даже пощупать себя! Но он отомстил ей, ей и ее мерзким подругам. Он тогда хорошо посмеялся. Правда, его никто не поддержал, у некоторых просто нет чувства юмора. Никто не смеялся, когда он подшутил над этим дурачком Томсом.
У них нет чувства юмора.
А ту руководительницу он хорошо поддел. Тогда он взял в лаборатории двадцать семь крыс, запустил их в женскую раздевалку, пока девчонки были в душевой. Как они орали, размахивая полотенцами и своими «буферами»! Не его вина, что одну девчонку крыса укусила за ногу, она просто перепугала бедное животное. Они же все были ручные.
Никто не понял шутки. Его чуть было не выгнали из колледжа. Отцу пришлось раскошелиться на новую форму для футбольной команды… Получается, что Драчун сделал для колледжа доброе дело. Но они не поняли, никто не поддержал его. А этот чертов поляк, Градский, что ли? Он решил, что как капитан команды борцов он может всеми командовать! Когда Драчун станет начальником, он добьется, чтобы отца Градского выгнали с работы.
До конца семестра никто не разговаривал с Драчуном. Ну и черт с ними, никто ему не нужен. Скоро выпуск, хватит этих дурацких оценок. И зачем ему их оценки? Все равно отец устроит ему хорошую должность, а начальнику не нужны их знания. Вот тогда он дорвется до настоящих денег! Не то, что вшивые две сотни в неделю на карманные расходы или пятьсот за работу во время каникул. Ему нужны деньги, много денег. И тогда он сможет иметь дело с настоящими проститутками, а не с этими девчонками. Главное - это деньги и власть, тогда все бабы твои. Сначала он думал, что заинтересует девчонок машиной. На Рождество он получил «корвет». Но скоро понял, что одной машины маловато. Бабам нужны деньги и власть. Когда Драчун станет большим начальником, как отец, он заведет огромный кабинет и секретаршу, вроде Нади. А может быть и Надю.
И тогда ей придется уступить.
Драчун представил себе, как Надя наклоняется, поднося огонь к его сигаре, как он раскладывает ее на большом письменном столе, задрав юбку ей на голову… Но тут же понял, что этого не будет. Он вспомнил, как она посмотрела на него. Но и без нее найдутся… И получше ее. Уж он-то знает. Чем он хуже отца? Во все эти командировки отец наверняка ездит со смазливой секретаршей, а то и с двумя. Готов спорить!
Драчун почесал макушку. Он часто так делал, когда думал про отца, слепого в зеркальных очках, тренера. Мать рассказывала, что маленьким он любил чесать себе макушку. Теперь она ничего ему не рассказывает.
Вспомнив про отца, Драчун поежился. Ничего, он вырастет и покажет себя. Драчун рыгнул, громко и отчетливо, мать наверняка услышала, несмотря на грохот ансамбля «Слепые пауки». Он оставил корки от хлеба и грязную сковородку на столе, пусть работает эта дура горничная. Его отец частенько говаривал: «Мы, которым повезло в жизни, обязаны давать работу тем, кому повезло меньше». Драчун поступал именно так.
«Корвет» был грязным. Драчун решил заехать на мойку по пути домой. Автомобиль надо содержать в порядке. Наверняка есть бабенки, которые оценивают мужчину по машине, просто он пока не встретил таких.
Живот, набитый яичницей, с трудом поместился под рулем. Да, он толстеет, надо что-то делать. Тренер будет недоволен. И Драчун снова почесал макушку. Рановато он едет на работу. Надо, чтобы отец узнал об этом. Вот он какой - на работу пораньше, с работы попозже. С утра можно дочитать книжку комиксов, лежащую в ящике стола, можно потрясти пузо. У отца тоже есть пузо. Когда он растолстел? Надо посмотреть семейные фотографии, которые мать держит в тумбочке в спальне вместе с засохшими цветами и пробками от шампанского. По фотографиям и датам можно определить, в каком возрасте отец начал толстеть.
На стоянке не было ни одной машины. След на газоне, который Драчун сделал накануне, уже заровняли. Он круто развернулся на дорожке, чтобы гравий из-под колес полетел на газон. Косилка для травы выйдет из строя, но зато кто-то будет при деле.
Драчун запыхался, пока выбирался из низкой машины. Что ЗА черт, он же не курит! Откуда одышка? А все это брюхо. Он поддернул штаны и решил, что сегодня не пойдет по пожарной лестнице, а побежит. Несколько таких пробежек, и он наверняка скинет несколько фунтов веса.
В вестибюле было пусто, в носу защекотало от запаха мастики для пола. Драчун открыл дверь на пожарный выход. К лестнице вел короткий проход. Он сделал три глубоких вдоха и побежал. Спорим, он Пробежит быстрее, чем отец. Хотя отец не побежит, он может нанять кого-нибудь, чтобы тот пробежал вместо него. Отец всегда нанимал других, чтобы они сделали за него трудную работу.
Драчун обессилел уже после первого этажа. Прислонившись к кирпичной стене, он отдышался, сосчитал до десяти и снова побежал вверх.
К третьему этажу у него потемнело в глазах, боковым зрением он стал видеть какие-то искры. Неужели он совеем потерял форму? Надо отдышаться, впереди еще один этаж. Пожалуй, в первый день не стоит надрываться.
Драчун побежал дальше рысью, пошатываясь. Ноги сильно болели. На подходе к лестничной площадке он перешел на шаг, колени подгибались, как будто от избытка смазки. Он побежал по площадке, чтобы передохнуть на ступеньках следующего пролета. Неожиданно его ноги отделились, и Драчун упал на бетонный пол. Когда он падал, что-то холодное резануло его поперек лба. Он упал, тело его скорчилось. Подступила тошнота, едкая и горячая. Что-то потекло по лбу. Он не чувствовал ног, тело покидали последние силы. Рядом с ним на площадке лежали два предмета - его ноги! Из культей хлестала кровь. Мать, наверное, рассердится, что он так испачкал белые носки. Когда Драчун попытался стереть кровь с лица, на бетонный пол шлепнулось что-то круглое, влажное, покрытое волосами.
Ничего не понятно.
Драчун поднял руку, чтобы почесать макушку…
Он умирал, судорожно погружая пальцы в горячее месиво собственных мозгов.

Глава 7

Гордон выкатил свой мотоцикл марки «Мисс Нортон» из пристройки, расположенной за домом. Перебросив длинную ногу через мотоцикл, он плотно уселся на сиденье. Двигатель завелся моментально. Машина вибрировала на больших оборотах. Казалось, мотоцикл с нетерпением ждал момента, чтобы сорваться с места.
Аккуратно натянув тонкие кожаные перчатки, Гордон неторопливо застегнул ремешок шлема. Большой черный мотоцикл мурлыкал между его ног. Машина чувствовала, что ездок, горя желанием помчаться вперед, просто поддразнивал «Мисс Нортон». Гордон легонько погладил машину и включил сцепление, она так резко сорвалась с места, что его вжало в сиденье. Мощность двигателя позволяла развивать скорость до ста двадцати, машина прекрасно управлялась. Негромкая песня мотора о его скрытой мощи отдавалась в хромированной выхлопной трубе.
Даже если ехать в объезд, дорога до работы занимала только семь коротких, наполненных ветром минут. По гравийной дорожке Гордон пустил мотоцикл накатом, чтобы камешки не оцарапали краску. На стоянке он поставил мотоцикл поперек площадки - он имел право на всю обозначенную площадь.
Уложив шлем в шкафчик, Гордон надел поверх джинсового костюма лабораторный халат и направился к конторке, чтобы получить задание на день.
Сегодня дежурила очень симпатичная девушка, в чертах лица которой было что-то восточное. Он еще не знал, как ее зовут. Каждый раз, когда она дежурила, Гордон мысленно готовился спросить ее об этом, но каждый раз у него пропадал голос. В ней было что-то особенное, что-то таинственное, что отличало ее от других симпатичных девушек. Ее кожа была цвета старинного полированного золота, длинные волосы цвета корицы свисали почти до пояса. Гордону она казалась волнующей, прекрасной и совершенно неприступной. Когда она смотрела на него, Гордон начинал нервничать, как будто он охрип или пришел в слишком коротких брюках. Девушка потянулась за листком с его заданием.
Гордон кашлянул, сглотнул, вытер рукой рот.
- Вам кто-нибудь говорил, что у вас самые необычные и развратные глаза в «Пластикорпе»? - спросил он.
Он хотел выдать что-то заумное, но получилась ерунда.
В ее глазах сверкнул холодок, она поджала губы. Да, Рената знала, что унаследовала от бабушки миндалевидную форму глаз и ей вовсе не надо было напоминать об этом! Она кинула Гордону листок с заданием и отвернулась. - Черт! - выругалась она, когда Гордон вышел. - Мне же надо было о чем-то спросить этого нахала. Его дурацкое замечание выбило меня из колеи.
- Какое дурацкое замечание? - спросила Молли, ее начальница.
- Замечание про мои глаза!
- Рената, ты неправильно поняла Гордона. Если он сказал что-то про твои глаза, значит, это был комплимент, и к тому же утонченный.
- Да?
- Да, именно так. В этом молодом человеке нет ничего дурного, его называют «Мистер Милый».
- Разве?
- Да. Он всегда милый, всегда говорит приятные вещи, совершает добрые поступки. Он такой, любит делать людям приятное. Стыд и позор!
- Почему позор?
- Понимаешь, он не из тех ученых козлов, которые начитались Карнеги, болтаются по лаборатории и всех спрашивают, как идут дела. У него доброжелательность в крови. Кому-то надо занять пару долларов - он обязательно идет к Гордону. Бедняга! В этом мире ему никогда не добиться успеха, он слишком хороший. Он из разряда тех людей, которые подбирают всех бродячих собак и кошек. Например, он иногда нянчится с ребенком нашего кладовщика.
- Кладовщика? У него уже не может быть детей! - У него сын, подросток, у которого что-то с головой, его нельзя оставлять одного. Гордон помогает отцу. Никто не соглашается, а Гордон помогает.
- Я и не знала…
- Ты видишь только огромного парня, блондина, на мощном мотоцикле. Выглядит крутым? На самом деле он мягкий, как зефир. Тут пара наших девчонок пыталась поддеть его на крючок, но не получилось, он слишком хороший.
- Да, внешность у него симпатичная. А я подумала…
- Не позволяй себе увлечься им, если даже он тебе понравился. Лучше найди себе нормального сукиного сына со змеиными глазами, с такими все просто. Ты же знаешь поговорку - «Везет дуракам и сволочам».
- Молли, не будь циником!
- Слушай, Рената, почти все мужчины одинаковы, у них на уме только пружинный матрац. Со сволочами проще, всего-навсего обмен - твое тело за их «любовь». Опасаться надо именно хороших.
- Молли!
- Послушай меня, мудрую старуху! А что ты хотела спросить у него? - Я хотела спросить его о некоторых лабораторных отчетах. Имею в виду отчеты Томса. Вчера я обратила внимание, что во многих отчетах Томса результаты написаны рукой Гордона.
- Все правильно! Томс валяет дурака, а Гордон его покрывает. Это продолжается уже несколько месяцев, наплюй и забудь.
- Но это же несправедливо!
- Конечно, несправедливо. Люди вроде Гордона существуют для того, чтобы другие бездельничали за их счет.
- Я и не знала, что еще остались люди вроде Гордона.
- Это все часть мужского заговора. Среди мужчин время от времени появляется порядочный человек, чтобы сбивать с толку нас, женщин.
- Послушай, Молли.
- Да?
- Ты думаешь, у меня действительно развратные глаза?
- Несчастные, так будет правильнее. Найди себе молодого жеребца и забудь про Гордона. С порядочными мужчинами всегда одни хлопоты.
В полдень Рената спросила:
- Молли, почему ты думаешь, что Гордон ко мне неравнодушен?
- Почему? Это же ясно. Когда ты начала дежурить по утрам?
- Да уже месяцев шесть.
- И сколько раз Гордон обращался к тебе?
- Ни разу. Сегодня он впервые заговорил со мной.
- Теперь понятно? В первое же мое дежурство он похвалил мое платье, да и потом он всегда заигрывал со мной. Если у меня новая прическа, он первым заметит. - Ничего не понимаю.
- Слушай, Рената. Гордон постоянно любезен со мной, и мне это нравится. Женщина моего возраста получает комплименты не слишком часто. Я знаю, что он говорит просто так, но он помнит, что я женщина, и мне это приятно. Он ведет себя точно так же почти со всеми женщинами, для каждой у него есть доброе слово. Тебе же - ни слова, до сегодняшнего дня. Как ты думаешь, почему?
- Почему?
- Потому, что он боится сказать тебе что-нибудь неприятное. Наш Гордон любезен со всеми, но при тебе его любезность иссякает. Опять непонятно?
- Теперь понятно.
В три часа Молли заметила, что Рената внимательно рассматривает себя в зеркале пудреницы. Молли промолчала, только улыбнулась.
Без десяти четыре Рената вышла в женский туалет. Когда она вернулась, ее прическа была более аккуратной, на губах лежал свежий слой помады.
- Первый шаг придется сделать тебе, - сказала Молли.
- А почему мне?

Предыдущая страница 4 Следующая страница


5 Майкл Грей

- Утром ты проявила холодность, значит, ты должна сломать лед.
- Какой лед?
- Между тобой и Гордоном. Я тебя предупредила, но ты не слушаешь. Если он тебе нравится, сделай первый шаг.
- Не понимаю, о чем это ты. Молли только фыркнула.
Когда Гордон принес отчет о работе, Рената улыбнулась ему, но он не поднимал глаз.
- Гордон, - сказала Рената.
Он поднял глаза, но только до ее подбородка.
- Гордон, - повторила она.
Ее взгляд был мягким и зовущим.
- Извините меня, сегодня утром я был груб с вами, - сказал он.
- Груб? Нет, это я должна извиниться. Я поступила неправильно. Кстати, ваше замечание о моих глазах. Вы действительно находите, что они у меня… - Нет, я считаю, что у вас глаза красивые, даже прекрасные. То, что я сказал, означает, что…
- Я поняла. Вы хотели сказать мне что-то приятное и пригласить меня на прогулку.
- О нет! Я не хотел…
- Значит, вы не хотели пригласить меня на прогулку? - спросила Рената и надула губы.
- Да, я хочу пригласить вас!
- Ну и что?
- Но… у меня нет машины… У меня всего лишь мотоцикл.
- Марки «Нортон»?
- Да. Вы разбираетесь в мотоциклах?
- Не очень. У вас есть запасной шлем?
- Есть.
- Значит…
- Что значит?
- Значит, приглашайте меня! Я давно хотела покататься на этих ужасных мотоциклах! Гордон расправил плечи и сказал:
- О'кей. Не хотите ли прокатиться? Рената задумчиво поднесла к нижней губе свой пальчик с овальным ноготком.
- Сейчас подумаю… - она посмотрела на потолок. - О'кей Когда?
- Сегодня. Я заеду за вами около семи часов.
- В семь тридцать.
«Мисс Нортон» доставила Гордона домой за неполные четыре минуты.

Глава 8

Артур Борегар Браунли сел поглубже в кресло и застегнул привязной ремень. Еще четыре-пять минут - и посадка. Смахнув с колен крошки от рогалика, он посмотрел на часы.
Его жена, Лия, пожалуй, уже проснулась. Сейчас она сползла с кровати и тянется за своими таблетками. Может быть, сегодня все и произойдет!
Лия и таблетки, Лия и спиртное. Жена медленно убивала себя. Слишком медленно. Жизнь была в тягость и ей самой, и ему. Он не сделает ничего дурного, если ускорит этот процесс.
У нее был пузырек с таблетками для регулирования кровяного давления. Лия страдала от слишком низкого давления. В этом не было ничего страшного, неприятности случались во время месячных. Тогда она падала в обморок, иногда бывали приступы мигрени. Белые таблетки для кровяного давления, желтые таблетки от головной боли. Она всегда чувствовала себя плохо при менструациях. Ей было плохо, и ему было плохо. Боже, как ему было плохо!
Маленькие желтенькие и беленькие таблетки вполне справлялись с кровяным давлением и головной болью, но при одновременном приеме появлялся побочный эффект - острая депрессия. И все это во время менструаций. При обострении она была близка к самоубийству, он тоже. Потом появился врач и прописал ей черно-красные капсулы.
- Для регулирования настроения, - пояснил он. - Для снятия депрессии. Настроение настолько улучшилось, что Лия начала толстеть.
Артуру надо было только подправить естественный баланс, причем сделать это без особых размышлений. Тогда никто не скажет, что он совершил это преднамеренно, не правда ли?
На стереопроигрывателе была пластинка с музыкой Малера.
- Ты совсем перестал разговаривать со мной, - пожаловалась она. - Почему ты молчишь? Поговори со мной!
Он уменьшил громкость и начал рассказывать о новой технологической линии. - Нет, давай поговорим о нас! - настаивала Лия.
- О чем можно говорить? - он пожал плечами и усилил громкость.
Именно тогда она сорвала пластинку с проигрывателя и швырнула ее в камин. Пластинка плавилась и растекалась по поленьям, Лия рыдала. Он налил стакан и придвинул его поближе к вей. Когда стакан опустел, он снова наполнил его. После третьего стакана любимая пластинка превратилась в пепел, а Лия заснула. Тогда он подумал, что все дело в спиртном, что именно спиртное придавало ей храбрости, чтобы нападать на него. Он аккуратно собрал все бутылки в баре и поднялся с ними на второй этаж. Стоя на верхней площадке, он стал кидать бутылки вниз, одну за другой. Джин? Туда его! Виски? Тоже туда!
Бутылки разбивались с грохотом, и он почувствовал некоторое удовлетворение. Может быть, она пойдет по лестнице и шлепнется на эти осколки. Может быть, в одно прекрасное утро он найдет ее в луже собственной крови!
Проходя мимо ее спальни, он через приоткрытую дверь увидел на тумбочке коробку с таблетками. Значит, белые таблетки подводили ее к мысли о самоубийстве, так? А черно-красные капсулы удерживали ее от самоубийства, так?
За несколько мгновений он высыпал содержимое из двух капсул, измельчил несколько белых таблеток и всыпал порошок в пустые капсулы. Через оболочку капсул невозможно было определить цвет содержимого. Когда-нибудь у нее ухудшится настроение, она глотнет одну-две капсулы, и вместо улучшения наступит ухудшение. Он просто подтолкнет ее в другую сторону. Раньше, до появления этих капсул, она частенько жаловалась:
- Еще немного, совсем немного, и я покончу с собой! Тогда ты пожалеешь! Помоги же мне, Артур!
И теперь он готов помочь ей. Может быть, именно сегодня! Будет прекрасно, если все произойдет в его отсутствие.
…Мимо прошла стюардесса. При каждом шаге она наклонялась, чтобы проверить ремни у пассажиров. Браунли наблюдал, как двигались ее бедра под строгой юбкой. Форма явно мешала. Он не любил форму. В представлении многих мужчин стюардессы связаны с разными романтическими историями. Артур так не думал. Как-то он посмотрел порнографический видеофильм «Ноги в воздухе». В главной роли была актриса по прозвищу «Невинность». Этот фильм был частью сериала «Ноги путешествуют по миру», очень интересно. Он считал, что «Невинность» значительно проиграла бы, если бы ее одели в форму стюардессы. «Невинность» была немного похожа на другую порнозвезду, Ванессу Дель Рио, но казалась именно невинной. Когда «Невинность» участвовала в какой-нибудь чудовищной оргии, она всегда делала вид, что занимается этим впервые. Получалось здорово! А Ванесса работала спокойно, она понимала, чем занимается, и ничто не могло удивить ее.
Хорошо бы сделать фильм с ними обеими, чтобы Ванесса совратила и научила «Невинность». Артуру всегда нравились фильмы о лесбиянках. В самой идее лесбийской любви была какая-то чистота. Откровенная похоть проигрывала, становилась нечистой, если к ней примешивались другие мотивы. Например, любовь. Любовь вызывала наибольшее подозрение. Когда женщины делают это друг с другом, имеешь дело с чистой похотью.
Лия вышла за него замуж из-за желания иметь защитника и ради амбиции. «Бархатную» он просто купил. Из всех женщин, с которыми он имел дело - должна же в этом мире быть женщина, которая любила бы секс в его чистейшем виде! «Невинность» и Ванесса - какой был бы фильм!
Но в женщинах в форме не было ничего сексуального. Форма означала авторитет, уверенность, порядок. Форму должны носить настоящие мужчины, такие, как его отец.
Бедный старик. Артур не оправдал его надежд, хотя и не был виноват в этом. По-другому и не могло быть.
Когда отец ушел воевать, Артуру было шесть лет. Мать переехала жить к Наине и тетушке Зелде. Что могло выйти из мальчика, воспитанного тремя чрезмерно заботливыми женщинами?
Они просто соревновались друг с другом: «Съешь это, Артур, будь хорошим мальчиком! Хочешь еще пирога? Тетушка испекла его специально для тебя!» Или: «Не вздумай выходить на улицу без галош, Артур! Закутайся шарфом, Артур, Нанна сама связала его!» А потом: «Посмотрите, какой умный ребенок! Смотрите, как он читает! Смотрите, он сам завязывает шнурки на ботинках! Смотрите, какой он большой!»
Бедный отец. Он вернулся из Японии, поджарый, мускулистый и загорелый, чтобы увидеть разжиревшего, избалованного сына.
Артур перестал быть центром Вселенной. Вернувшийся старик занялся серьезным делом - стал смотреть спортивные передачи по телевизору, пить бренди, есть кукурузные хлопья, отращивать живот. Все женщины в доме посвятили ему свое внимание, забыв про Артура.
Сначала Артур попытался бороться. Его оценки стали только отличными, он гордо приносил домой свой табель и показывал его родителям. Когда он принес домой сочинение с пометкой учителя «замечательный замысел», отец нашел в нем две описки и сальное пятно. Когда Артур устыдился своего веса и записался в школьную команду по борьбе, отец стал говорить о «настоящей драке».
После необоснованных похвал, получаемых в течение нескольких лет, Артуру было отказано во вполне заслуженных лаврах.
И Артур успокоился. Он бегал за сигарами для отца, много читал, ходил в угловую лавочку за кукурузными хлопьями, думал. Он слушал пьяные рассказы отца про войну. Артур ждал, экономил деньги.
На собственные сбережения он закончил колледж, потом получил должность младшего бухгалтера в фирме «Корона-авто». Отец пробурчал что-то про «писак» и «бумагомарак».
«Корона-авто» делала специальные прицепы - роскошные передвижные офисы, артистические уборные для Голливуда. Каждое изделие собиралось вручную, стоимость была просто кошмарной. Комплектующие детали закупались для каждого отдельного случая, никаких запасов не делалось. Никто не занимался планированием. Владелец фирмы Рейд Дауни был мастером художественных рисунков с изображением готового изделия, и рабочим приходилось при сборке руководствоваться рисунками, а не схемами и чертежами. Продажная цена бралась «с потолка». Артуру потребовалось около шести месяцев, чтобы убедить главу фирмы в том, что они остались без прибыли, но к этому времени Рейд был поглощен очередным прожектом и только отмахивался от своего бухгалтера.
Артур сохранял спокойствие и кое-что записывал.
Однажды «Корона-авто» получила умопомрачительный заказ - Стальная корпорация заказала двенадцать передвижных телевизионных студий, каждая стоимостью в полмиллиона долларов! Артур был в восторге.
Рейд Дауни купил себе новый «мерседес», в ближайшем радиомагазине нанял механика, чтобы тот отвечал за электронику, завел интрижку с секретаршей и основал новую фирму, назвав ее «Корона-комьюникейшнз». Если одна корпорация заказала передвижные телевизионные студии, за ней могут последовать и другие корпорации, не так ли?
Когда первая передвижная студия была готова, никто не смог определить ее стоимость. Монтажных схем не было, провода, собранные в пучки, напоминали вороньи гнезда, прикрытые обшивкой «под дуб». «Корона-комьюникейшнз» осталась без денег.
Фирма «Новая Провинция», занимавшаяся недвижимостью и являвшаяся дочерним предприятием «Пластикорпа», предоставила кредит, взяв в качестве залога контракт стоимостью шесть миллионов долларов. Через год сборка четвертой студии отставала от графика на два месяца, у Рейда опять кончились деньги.
«Новая Провинция» собрала Совет директоров, Рейду было велено привезти с собой бухгалтера, то есть Артура.
Артур скромно сидел в углу зала заседаний Совета и слушал доклад Рейда, который малоконкретно, но зато цветисто рассказывал о придуманных им мерах по уменьшению производственных затрат. После этого председатель дал слово Артуру.
Артур развернул схемы технологического потока, расчетные таблицы, сводки.
- Послушай, Артур, присутствующим здесь джентльменам совсем не интересны эти технические глупости, - прервал его Рейд.
В голове Артура что-то щелкнуло, дав выход потоку сдерживаемого в течение пятнадцати лет благородного гнева. Он оперся о стол, испепелил Рейда взглядом, потом медленно повернул голову и, глядя на одетого в серый костюм председателя Совета директоров, сидевшего во главе длинного стола красного дерева, продолжал:
- У нас нет схем и планов, поэтому для простейшей операции по текущему ремонту, обычно занимающей несколько секунд и стоящей двадцать долларов, нам приходится привлекать рабочих на целый день и платить, с учетом командировочных, восемьсот семнадцать долларов и сорок четыре цента.
- Господин председатель, надо ли продолжать? - проревел Артур.
Заседание продолжалось два дня. Когда оно закончилось, Артур Браунли стал директором-распорядителем фирмы, а Рейд - безработным.
Последняя студия была готова через год Артур Браунли доложил Совету директоров, что фирма прибыли не получила, а перспектива новых заказов была весьма сомнительной. Он рекомендовал ликвидировать обе фирмы - и «Корону-авто», и «Корону - комьюникейшнз». Учредители избавились от всего имущества двух фирм, за исключением Артура, который перешел в «Пластикорп» с двадцатипроцентным увеличением оклада и льготами в приобретении акций. Однако и это не убедило отца.
Надпись на табло показывала, что можно расстегнуть привязные ремни. Артур снова посмотрел на часы, они прилетели по расписанию. Он мог с утра поработать в офисе филиала корпорации в Ванкувере, а потом позволить себе поздний обед в квартире на Дэвис-стрит. Она не знала о его приезде, но Артур был уверен, что застанет ее дома. Пожалуй, «Бархатная» будет еще в постели. Артур любил заставать ее спящей, когда она выглядела почти уязвимой.
Он скользнет в смятую, пахнущую мускусом постель, прижмется к ее черной змеиной спине. Жар ее тела передастся ему. Он дотянется до ее руки и защелкнет на жилистом запястье очередной браслет, затем он разбудит ее. Он медленно лизнет ее затылок, пальцем погладит острый сосок груди. Она потянется, повернется, перекатится на него. Даже не проснувшись полностью, она сразу примется за дело, шепча сквозь мелкие, удивительно белые зубы: «Ну, Артур, давай, иди же ко мне!» Она будет действовать рукой, ртом, всем своим телом. Даже если он попытается сопротивляться, она добьется своего.
С ней все заканчивалось быстро. «Бархатная» не занималась любовью, ее профессией был секс - быстрый, эффективный, механический, доведенный до совершенства секс. Когда он впервые увидел ее, он так и подумал:
- Какая сексуальная машина - черная, сверкающая и смазанная сексуальная машина! Ее волосы были похожи на оловянную стружку, соски грудей угрожающе торчали, как острия кинжалов. Ни одной лишней унции веса, никаких грудей, просто выпуклые складки кожи на гордо выпяченной грудной клетке. Часть ее лица от глаз до рта была удлиненной, рот изредка улыбался, показывая розовое небо за коренными зубами.
Оркестр сделал «тремоло», когда она повернулась. Она шла так, словно между ее твердыми круглыми ягодицами был зажат карандаш. Барабан выдал дробь, кончик воображаемого карандаша сделал росчерк в воздухе.
Артур послал ей в гримерную дюжину роз и пять стодолларовых банкнот. Да, это было год назад.
К первой годовщине их знакомства он пообещал ей специальный подарок, она пообещала какой-то новый прием. Он не мог представить ничего нового, она уже испробовала с ним абсолютно все.
Артур быстренько покончил с делами в офисе и в двенадцать часов уже сидел в такси.
Гостиная и квартире хранила ее запах, сильный запах мускуса и дикой кошки. На полу валялись две норковые шубы одинаковой расцветки. Он точно знал, что не покупал ей шубу. Она обещала, что кроме него у нее не будет мужчин. Конечно, он ей не верил, но надеялся, что она не приведет мужчину сюда, в их квартиру. В спальне застонала женщина. Артур нерешительно кашлянул, не зная, как поступить. Скрипнули пружины матраца, открылась дверь в спальню, и появилась она, обнаженная. Артур попытался обнять ее, но она увернулась, как тореадор, и он по инерции проскочил в дверь спальни.
На кровати лежала женщина, маленькая толстенькая блондинка лет сорока. Ее руки были привязаны к изголовью кровати, между ног лежал большой розовый искусственный член - разработка Отдела новых товаров корпорации «Пластикорп», Член был влажный и гладкий.
- Я хотела написать или позвонить тебе, - сказала «Бархатная», - но ты сам предупреждал, что этого нельзя делать.
- Да, но…
- Она богаче тебя, Артур. Богаче и щедрее. К тому же это мне больше нравится. Ближайшего рейса на Нью-Йорк Артуру пришлось ждать в течение двух часов. В Нью-Йорке было полно женщин. Может быть, среди них найдется хотя бы одна, готовая на чистый секс с таким мужчиной, как Артур?

Глава 9

Лия Браунли проснулась с таким ощущением, как будто у нее во рту полно дряни из сточной канавы. Сегодня она проснулась уже в третий раз.
В первый раз Лия проснулась, когда Артур стал собираться на свой рейс. Шум, издаваемый вставшим Драчуном, действовал на нервы, как наждачная бумага. Потом Драчун уехал на работу. И вот теперь ее разбудили всплески воды - работал механик по ремонту плавательных бассейнов.
Можно вставать.
Коробка с таблетками лежала на прикроватной тумбочке, у ног фарфорового клоуна Пепе. Две ячейки для таблеток были пустыми. Сегодня третье число, третий день борьбы.
Лия пересыпала таблетки из ячейки в ладонь, потом снова вернула их в коробку. Десять тридцать, можно подождать еще один час. Кажется, Оскар Уайльд сказал, что ада не существует. В течение месяца можно привыкнуть к чему угодно.
Она продержалась без таблеток уже сорок восемь часов, двое суток без спиртного. Через месяц она привыкнет обходиться без них.
Не надо думать про месяц, это целая вечность. Легче делить время на часы. Она продержалась уже сорок восемь и еще три часа сегодня. Надо отсчитывать время по шестьдесят минут. Так, сейчас десять тридцать, надо потерпеть до одиннадцати тридцати. Шестьдесят раз по шестьдесят секунд Потом будет видно.
Лия почистила зубы, приняла душ, причесалась. На все ушло пятнадцать минут, осталось еще сорок пять.
Кофеин и сахар должны помочь, годится любая помощь. Она спустилась вниз, достала из холодильника банку кока-колы, поставила на плиту воду для растворимого кофе. Хорошо бы выпить кофе во дворе, но там этот механик. В окно было видно, как он возится с фильтром. Голова как розовый шар. Когда станет жарко, ему придется надеть шляпу. Лысые должны носить головной убор, не то солнечный удар… Жалко, что он такой молодой и уже лысый. Он выглядит молодым, плечи у него мускулистые, не то, что у мужа.
Одиннадцать десять, еще двадцать минут. Чем бы заняться?
Лия вымыла чашку. Что еще? Горничная придет в двенадцать, а пока надо заняться спиртным. Она достала из бара бутылку джина, отлила половину в раковину, смыла горячей водой. Полбутылки с утра и полбутылки вечером. Неужели она пила так много?
Да, именно так.
Нагнувшись над раковиной, она принюхалась. От запаха джина потекли слюнки. Да, она пила именно столько.
Одиннадцать двадцать пять, еще пять минут. Лия хорошо себя чувствовала. Она сильная. Не надо ждать, пора действовать! Лия бегом поднялась в спальню. Она смогла пробежать по лестнице вверх, впервые за последние несколько месяцев. Или несколько лет?
Чтобы избавиться от капсулы, пришлось слить воду в унитазе три раза. Таблетки тонут сразу, а капсулы плавают. Все, целый день придется продержаться без таблеток. До завтрашнего дня она многое обдумает. Но, прежде всего, необходимо дожить до завтрашнего дня!
Смесь кока-колы и кофе взбунтовалась в желудке, ее стошнило.
Глоток джина перебьет вкус желчи во рту, успокоит желудок. Но она знала, что на глотке не остановится.
Она еще раз почистила и сполоснула зубы эликсиром. Запах эликсира! Уже несколько лет эликсир перебивал запах спиртного, теперь же эликсир должен компенсировать отсутствие спиртного. Эликсир и мята.
Ни муж, ни Драчун ничего не знали. Они все еще думают, что она не может без спиртного и таблеток. Несколько лет они сковывали ее, как невидимые цепи. Но скоро она станет свободной. Они не знают, как она борется за свою свободу. Пока не знают. Они узнают потом, когда она станет сильной и уйдет от них, уйдет навсегда.
Начались судороги. Сегодня они длились меньше, чем вчера. Она даже не упала на пол.
Лия оторвала пальцы от прохладной фаянсовой раковины и вытерла влажной тряпкой пот с лица. Она смочила плечи и шею духами «Белые плечи». В духах был спирт. Говорят, алкаши иногда пьют лосьон для бритья. Лучше потуже закрутить пробку на флаконе с духами.
В кухне Лия приготовила себе коктейль «Безалкогольная Мария». Он содержит витамины. Если добавить побольше томатного и острого соусов, коктейль становится похожим на…
Механик все еще копался в бассейне, скоро придет горничная. Люди преследовали Лию, именно поэтому она отгораживалась от них с помощью спиртного. Если она выздоровеет, то уедет туда, где нет людей. Когда она одна, ей не нужно спиртное. Пожалуй, домик на утесе, с видом на океан. Персональное гнездышко, с розами или глицинией. Высокие стебли люпина будут охранять ее, как солдаты. Она будет копаться в саду, в джинсах и свитере с засученными рукавами. Вечером она выйдет в сад, будет вдыхать аромат цветов и трав. Лучше всего чебрец и - как его? - майоран! А как выглядит растущий майоран? Ладно, решено, чебрец, майоран и мята.
Скорее бы ушел этот механик, чтобы она могла побыть во дворе до прихода горничной.
Пока надо приготовиться. Она поднялась в спальню, нашла в комоде свой старый купальный костюм. Она все еще влезала в него. Сколько же времени она не плавала? Она никогда не любила плавать и загорать. Духи «Белые плечи» для ее белых плеч. Духи и гладкая ровная белая кожа. Порядочная дама может показывать плечи. Именно этим она и сразила Артура, который женился на леди с белыми плечами. Лия посмотрела в зеркало и пожала плечами. Тогда, в молодости, она часами отрабатывала этот жест. Она старалась не смотреть на появившиеся легкие морщинки у груди. Ничего, зато у нее белые и гладкие плечи.
Бедный скобарь Артур! Его было так легко обмануть. В ней он нашел именно то, что она показала ему - даму, которой он мог гордиться, шикарную хозяйку дома. Ему нужно было только это. Дурак! Все нувориши большие дураки, их легко подловить на бостонском акценте и приличных манерах. Он так и не понял, что ее и его родословные различались только направлением развития - он шел в гору, ее семья беднела.
Любила ли она его? Сейчас было трудно сказать наверняка. Пожалуй, она и любила, но только до медового месяца.
Ее мать рассказала, что интересует мужчин во время медового месяца. Странно, но она по-своему ждала этого. Потом все кончилось.
Она надеялась, что между ними постепенно возникнут романтические отношения Понемногу ее девичьи страхи улягутся, и они погрузятся в таинственный водоворот, который сблизит их, подарит им бесконечную радость.
Все было иначе.
Она была готова исполнить свой долг, но мужу этого было мало, он требовал от нее чего-то неприличного. Другие мужчины так не поступают, не правда ли? Это же невозможно!
Хлопнула входная дверь. Ровно двенадцать часов. Лия накинула халат, пора во двор, там можно посидеть в темных очках, тогда никто не заметит, что в ее глазах давно уже нет былого блеска. Прислуга никогда не осмеливается смотреть в глаза хозяевам!
- Доброе утро, мэм! - сказал механик по ремонту бассейнов, приложив руку ко лбу. Рука была широкая и желтая, почти изуродованная.
- Вы новенький?
- Да, мэм. Меня зовут Ронни Смай, работаю первую неделю.
- Ну и как, все в порядке? - спросила она, кивнув в сторону бассейна. - Все прекрасно, мэм, все в порядке.
- Так вы скоро закончите?

Предыдущая страница 5 Следующая страница


Нити смерти 6

- Совсем скоро, мэм.
- Ну и хорошо, - сказала Лия, усаживаясь в шезлонг и запахивая халат. Механик был такой… мужественный.
Она подняла с земли журнал и спрятала за ним лицо. Журнал был такой… один из тех самых, на него подписался Драчун. Она швырнула журнал в сторону. Механик не смотрел на нее, но ей показалось, что он ухмыляется. Она откинулась в шезлонге и решила забыть про механика. И вообще, не важно, о чем думает прислуга. Одна из плит во дворе была перевернута, мускулистый механик что-то крутил, наверное, кран. Он работал одной рукой, в другой сжимал маленький мячик. Странный человек. А может быть, ей лучше поспать?
- Все в порядке, мэм.
Лия посмотрела на него. Его плечи блестели от пота, от него пахло мужским запахом.
- Спасибо, и до свидания.
Вообще-то он какой-то странный, запах оставался и после его ухода. Если задремать… Через десять часов наступит время ночного сна, потом четвертый день… Лия находилась в том странном состоянии, между сном и бодрствованием, когда мысли легко превращаются в сны, и наоборот, когда мысли цепляются друг за друга, как плечики в шкафу.
В воздухе оставался острый мужской запах, похожий на запах ее мужа, когда он настаивал на том, чтобы она - Лия вспомнила его искаженное лицо, нависшее над ней, вновь услышала звериное рычание, исходившее из горла. В ее воображении чья-то рука схватила мужа за дряблое плечо, отбросила в сторону. Рука была широкая и желтая.

Глава 10

У Джона Томса был списочек.
В то утро груди Нади Шумы были какими-то тяжелыми. Тяжелее обычного, тяжелые и распухшие, с вздутыми и болезненно-мягкими сосками. Наверное, скоро месячные. В период менструаций она иногда просыпалась ночью от пульсации крови в грудях. Надя осторожно приняла сидячее положение, поддерживая руками драгоценный груз. До полного пробуждения грудных и спинных мышц груди тянули вниз, как подвешенные гири, из-за этого приходилось подниматься осторожно, чтобы не нарушить равновесия тела. Она наклонилась вперед, свела плечи, прижимая прелести друг к другу, чтобы один гладкий шар касался и скользил по другому при каждом вдохе. Надя любила их, ненавидела их. Они требовали от нее многого, но и взамен многое давали. Про себя она всегда называла свои груди «они». Они принадлежали ей, и в то же время не были частью Нади. Они были другими, не такими, как ноги или лицо.
Когда-то она была маленькой, тощей девочкой. Такой маленькой, что на нее совсем не обращали внимания, дети просто не замечали ее. Никто не замечал ее, кроме братишки. Слепой Ли не мог видеть, какой она была глупой и заурядной. Мама с папой считали ее замечательной, поскольку она постоянно занималась несчастным слепым братишкой. Но не все считали ее такой. С Ли было хорошо играть, он не знал, что Надя некрасивая, тощая и неинтересная, как кусочек свиного сала в банке консервированных бобов.
Потом «они» выросли, причем выросли не постепенно, как у всех девочек. Надя помнит, что в один день она была плоскогрудой, как мальчик, а потом они вдруг распухли, раздулись, словно слишком туго надутые воздушные шары. Неожиданно выросшая плоть была почти твердой, она растягивала кожу, болезненно принимая нужную ей форму.
Несколько недель она почти не спала, боясь, что они за ночь вырастут так, что кожа на них лопнет.
В тринадцать лет, когда началось ее созревание, они казались инородными телами, ненужными грузами. Наде стало трудно бегать, даже садясь и вставая, она вынуждена была делать необычные телодвижения. Потом она научилась откидываться назад, поддерживать их грудной клеткой, грудные мускулы окрепли и стали справляться с новой нагрузкой.
Кстати, о беге. Раньше она любила бегать, ветер трепал ее волосы мышиного цвета, гладил щеки. Длинные ноги заставляли сердце и легкие работать с нагрузкой. Для бега необязательно иметь друзей и подруг, достаточно тропинки.
С приходом пышной женственности бег стал стыдливым, секретным занятием. Даже прочные хлопчатобумажные лифчики, которые покупала ей мать, не могли удержать их от раскачивания, вызывая мучительно-приятное ощущение от трения о ткань. Она добегалась до того, что соски растерлись до крови. Мать заметила это и применила успокоительную мазь, чем нечаянно навела Надю на мысль предаться тайному самовозбуждению.
«Они» принесли ей ощущение стыда. Стыдно стало с самого начала, когда Надей неожиданно стали интересоваться девчонки и мальчишки. Девчонки считали, что она повзрослела и знает все женские секреты, мальчишки жадно рассматривали ее, их пальцы так и тянулись к «ним». Рядом с Надей мальчишки начинали странно дышать. От этого Наде хотелось убежать подальше и спрятаться, или обнажиться до пояса, причем оба желания она испытывала одновременно.
Она оставалась прежней Надей с «этими штуками» на груди. Но все почему-то интересовались не самой Надей, а только «ими».
Раньше на Надю мало обращали внимания, когда выросли «они», у нее появились друзья и враги. Раньше было спокойнее, никто не говорил громко, чтобы все слышали: «Смотрите, вот идут „буфера“». Начались «грудные» шуточки, которые ей приходилось выслушивать.
Надя стала носить толстые свитера и свободные платья, днем «их» удавалось немного скрывать. Но зато ночью… По ночам Надя играла своими пышными формами, иногда это продолжалось до рассвета. Днем они мешали, давили на лямки лифов так сильно, что на плечах появились выемки, от которых боль отдавалась в лопатках. К вечеру она начинала их ненавидеть, всерьез подумывала о хирургической операции, чтобы от них избавиться. Но с наступлением вечера, в теплой ванне, под простыней она мирилась с ними, они становились друзьями и любовниками. У Нади была школьная подруга Рована, которая относилась к ним равнодушно. Рована носила темные платья, доходившие до высоких ботинок, и косы до пояса. Она ела отруби и не признавала мытья ног, считая, что все проблемы в мире можно решить с помощью щедрой любви и широкого применения навоза. Девочки дружили до тех пор, пока Рована не встретила мальчика с сальной косичкой и прыщами на лице. Почему-то Джанис напомнила Наде подругу ее детства. Зазвенел будильник, поставленный на более раннее время. Сегодня был особенный день для нее и для «них». Во-первых, с утра необходимо провести специальную процедуру, без которой они целый день будут напоминать о себе.
Она взяла детский крем.
Когда «они» успокоились, Надя встала с кровати, откинула простыни, чтобы просохло влажное пятна Теперь упражнения - сжать кулак, надавить на «них», передышка. Затем проверка с помощью карандаша. Поднять грудь, подложить карандаш, опустить грудь. Карандаш упал. Повторить все сначала. Когда-нибудь наступит время и карандаш перестанет падать, это будет означать старение.
Теперь пора в ванну. «Они» требовали растирания мочалкой, грубой, но это «им» нравилось. «Подождите, - подумала Надя, - вас ждет Сюрприз». Неважно, для кого приятный сюрприз, для Нади или для «них», она иногда могла спутать. Она любила выставлять их в наилучшем виде. Надя предпочитала думать, что этого требуют «они». Наибольшее искушение наступало тогда, когда она была наедине с Дунканом. Она испытывала тайное возбуждение, наклоняясь над ним, а «они» свободно провисали, натягивая блузку… «Они» ничего не понимали, «они» были прекрасные, но такие глупые!
Надя насухо вытерла полотенцем тело и «их», посыпала на кожу ароматный тальк. «Они» проявляли нетерпение, но она не спешила, поддразнивая их. Уже давно она - или «они»? - искали лифчик с открытыми чашками. Но ее размера не было. И вот она получила от торговой фирмы, сделала заказ по почте, бандероль пришла вчера. Изделие лежало на туалетном столике.
Надя села, посмотрела на пакет. Странно, почему он аккуратно разрезан? Это, наверное, вы сделали? - спросила она, гдядя «них» в зеркало.
Папиросная бумага в пакете была смята. А вот и лифчик, кружевной, белый, деликатный. Незаметная пластмассовая прокладка придавала форму чашкам. Надя втянула живот, застегнула лямку на талии. Ее руки слегка дрожали, когда она стала надевать на «них» чашки, слегка натягивая их вверх.
Она нахмурилась, «Их» коснулось что-то холодное, «они» стали терять чувствительность. На белом материале появилось красное пятно, превратилось в каплю крови, которая упала на пол. Капли перешли в струйку, Она прижала «их» руками, «они» были холодные, липкие, безжизненные. Красное текло по ее телу, собиралось в лужицу у пупка, текло между ног. Надя сделала глубокий вдох, почувствовала, как боль резанула поперек грудной клетки. Ее руки упали, она продолжала сидеть, глядя в зеркало, чувствуя, как вместе с кровью из нее вытекает жизнь.

Глава 11

У Джона Томса был списочек.
Кармаджен почесал брови кривым ногтем большого пальца, от чего в миску с готовым обедом, купленным в закусочной Крафта, посыпались мелкие белые чешуйки перхоти. Он еще раз размешал содержимое миски и разлил в две тарелки. Это были две последние тарелки от сервиза, подаренного товарищами по работе на химическом заводе в день его свадьбы с Патрицией. Это было давно, еще до того, как «Пластикорп» купил их завод.
Каждый раз, глядя на Питера, он вспоминал Патрицию. Нет, не потому, что он был похож на девочку, скорее наоборот. В возрасте пятнадцати лет он весил двести пятьдесят фунтов. Сын был широкий в плечах, мускулистый, весьма упитанный мальчик. Он был похож на мать глазами, но не их блеском, а цветом и формой. И еще он, как и мать, любил музыку. Сейчас раздавался треск барабана, играл ансамбль «Восемнадцать-двенадцать». Сыну всегда нравилась эта мелодия, еще с тех пор, когда он был совсем крохотным. Особенно он любил заключительные аккорды с пушечной пальбой. Раньше Питер плакал до тех пор, пока они не ставили пластинку с этой музыкой. Сейчас он стал большим и научился терпеливо ждать, пока не начнется пушечная пальба. Да, он более терпелив, чем его мать, но глазами он похож на нее.
Где сейчас Патриция? Может быть, она теперь счастлива… Он искренне желал ей счастья.
- Она не останется с тобой, Джек, - говорили ему коллеги.
Это было очень давно, когда людей еще интересовало его имя.
- Нет, она не останется с тобой, слишком велика разница в возрасте, тридцать лет. В сорок лет она будет еще в соку, а ты станешь старым семидесятилетним хрычем. Запомни, ничего у вас не получится.
Он до сих пор думал, что у них могло получиться, если бы жизнь сложилась по-другому. Она не блистала умом, но и он не был гением, зато он был надежным мужем. Патриции нужен был кто-нибудь надежный, чтобы на него можно было положиться. Да, они могли бы поладить…
А потом родился Питер. Роды были трудными, хотя она и хотела ребенка, нормального ребенка. Но Питер не был нормальным ребенком, и в этом она не была виновата.
Но она могла хотя бы попрощаться с ним.
Питер опять раскачивал свой стул, ударяясь головой о стену И всегда он стучал по одному и тому же месту, от этого в стене появилась ямка.
- Ну, начинай, сынок. Макароны с сыром, твои любимые.
Питер в ответ согласно хрюкнул.
Когда с едой было покончено, отец вытер сыну подбородок и сложил посуду в раковину. Дорога до школы не занимала много времени, от школы до «Пластикорпа» было немного дальше. Во время ходьбы было удобно думать.
Кармаджен вспомнил сегодняшний сон. Опять этот сон! Он причинял больше боли, чем плохо гнущиеся колени и пальцы. Он уже научился спать, не обращая внимания на артрит, но не мог спокойно относиться к этому сну.
Кармаджен начинал свой трудовой путь курьером и ездил на старомодном велосипеде. От гордости он надувался, как петух, потому что знал все улицы и закоулки города. Правда, тогда город был намного меньше.
Чаще всего он совершал рейсы между больницей и мастерской Доббса, который ремонтировал и точил хирургические инструменты. Там работал молодой парень, звали его, кажется, Брайан, он был на год старше Джека. Они подружились, Брайан работал подручным. Однажды Брайан продемонстрировал свое мастерство - он показал, как надо проверять, остро ли заточен хирургический инструмент. У Брайана была какая-то рамка, на которую он натянул кусок замши, настоящей хорошей замши, тонкой, как бумага. Когда кожа была натянута туго, как барабан, он взял один из заточенных ножей с острым кончиком, взял осторожно, за ручку. - Никогда не касайся лезвия, Джек, - сказал Брайан. - Они такие острые, что моментально отхватят тебе пальцы.
Брайан держал нож двумя пальцами, большим и указательным. Он держал нож так деликатно, что тот покачивался. Затем он осторожно приблизил нож к коже и отпустил его. Нож прошел сквозь кожу, разрезав ее своей тяжестью. Слышен был тихий свист разрезаемой кожи, и все. А весил нож не более унции.
- Пожалуй, хорошо заточено, - сказал Брайан.
- А для чего такой нож? - спросил Джек.
- Это глазной нож, им режут глаза.
При одной мысли об операции у Джека заслезились глаза. Но тогда он быстро забыл об увиденном и ничего не вспоминал, пока через несколько лет не попал на осмотр к окулисту.
- Катаракта, - сказал доктор. - Не волнуйтесь, мы просто срежем ее. Именно тогда он вспомнил Брайана и его манипуляции с ножом. С тех пор он больше не заходил к окулисту.
Зато он видел сон, всегда один и тот же. Он смотрит в белый потолок, простыни туго натянуты, его голова привязана к столу какими-то ремнями. Рядом стоит медсестра с кривыми щипцами, похожими на щипцы для завивки волос, которые были у Патриции. Щипцами они оттягивают ему веко, как будто снимают кожуру с виноградины…
- А теперь разрежем, - говорит доктор. - Разрежем, разрежем.
В руках у доктора нож, держит он его легко, как Брайан, большим и указательным пальцами, нож раскачивается. Его сверкающий кончик опускается к глазу, ближе и ближе, из слезящегося глаза начинают сыпаться искры…
- Держите нож крепче, - пытается сказать Джек.
- Ага! - произносит доктор.
И в этот момент он всегда просыпается.
Кармаджен водрузил очки на нос. На его лице появились две тонкие красные линии, от углов глаз до ушей, на линиях стали набухать красные капли, как перфорация на бумажной ленте. По щекам потекли ручейки слизи, они стали розовыми, потом красными.
Он хотел встать, но спина и ноги не слушались. Кармаджен упал на бетонный пол. Остатки глазных яблок выплеснулись на стекла очков. За каждым испачканным слизью стеклом была видна роговица, похожая на аккуратно разрезанную пополам рыбью чешуйку. Разрезанная роговица медленно погружалась в заливаемые кровью глазные впадины.

Глава 12

Зеркала в женском туалете заливал розовый неоновый свет. Считалось, что в розовом свете женщина лучше выглядит. Но Джону Томсу розовый свет не помогал, он выглядел неважно.
Пластмассовая маска была почти прозрачной, только в отдельных местах из-за толщины она отливала фиолетовым и немного давала искажение. Лучше бы отдельные места были матовыми. Его левый глаз, изуродованный и раздавленный осколками сместившихся костей черепа, был прикрыт большим струпом.
Кровь из носа не шла. Во всяком случае, не шла наружу. Обе ноздри были наглухо залиты горячей пластмассой до того, как носовые хрящи были смяты в комок. Давление, вызванное усадкой пластмассы, раздробило челюсть, несколько зубов было выдавлено из десен. Корень верхнего резца прошел сквозь щеку. Но больше всего доставляли беспокойства нижние коренные зубы, рабочие поверхности которых проткнули кожу и торчали наружу. По лбу проходила неровная трещина, вызванная смещением и последующим наползанием лобных костей друг на друга. Эта трещина походила на простроченный несколько раз шов на толстом пальто. Голова разламывалась от боли.
Джон нашел немного аспирина, но он мало помогал. Другие лекарства тоже не очень помогли бы. Участки кожи без струпьев и ушибов были розовыми от ожога, волдыри начали лопаться. И именно они беспокоили Джона больше всего.
Прозрачная жидкость из волдырей, смешиваясь с розовой кровью и желтым гноем, собиралась в лужицы, которые плескались при малейшем наклоне головы, они доходили уже до верхней губы.
Это напомнило ему старый анекдот про грешников в аду, которые сидят в жидком дерьме до подбородка и говорят друг другу: «Не делай волны!»
Еще немного выделений, допустим, из вскрывшегося нарыва, и он захлебнется. Другая вероятность - маленькое отверстие, через которое он дышит и пьет, закроется коркой. Тогда он задохнется…
Джон сделал невидимое «гнездо» в левой руке и заточил об него отвертку. В руку падала сверкающая стальная стружка, лезвие отвертки превратилось в толстую острую иглу.
Когда он откинул голову назад, жидкие выделения прокатились по лицу, щекоча и покалывая обнаженные мышцы лица. Медленно, осторожно он загнал острие иглы под край маски. Пластмасса была сверхпрочной, но его плоть поддавалась. Игла, прокалывая проход, дошла до лужицы. Он выдернул иглу, двумя руками нажал на гибкую пластмассовую маску. Сквозь прокол прыснул зловонный фонтан.
Повторять операцию, пожалуй, не придется. Мертвые ткани лица поразит гангрена, они загниют. Тогда маска снимется, но вместе с ней отойдет и значительная часть лица.
Джон вымыл руки, смыл раковину. Он достал из кармана брюк записную книжку, скрепленную спиралью, открыл последнюю страницу, где у него был список. Драчуна можно зачеркнуть. Надя? Вопросительный знак. Кладовщика зачеркнуть, за его концом он наблюдал сквозь отверстие в стене. Фиш и Трантон - пока под вопросом, остальные тоже. Он заточил карандаш, задумался. Дункан Хелм и Джанис Колман. Джанис? Он вычеркнул ее, подумал, снова написал. Она пожалела его, тогда он на секунду задумался… Может быть, она не с НИМИ? Нет, он просто расслабился, она с НИМИ, вместе с Надей и другими девчонками из автобуса. Джанис вела себя сдержанно, она, пожалуй, по-своему симпатичная, она ему посочувствовала. Явные суки не смогли подобраться к нему, тогда ОНИ стали пробовать другие методы. Но они опоздали, теперь ИХ штучки не проймут его.
Он подчеркнул имя Джанис.
У него был списочек.
Работая над записной книжкой, он мурлыкал сквозь маленькую дырку в пластмассовой маске:

Мое в том высшее призванье.
Кто мне обиды наносил,
Тот не избегнет наказанья -
Я не забыл и не простил.

Глава 13

У Джона Томса был списочек.
Рональд Трантон включил радиоприемник в машине. Раздался шум, похожий на диалог двух отбойных молотков. Кисси опять трогала его радиоприемник! И не подумала даже перевести настройку на какую-нибудь приличную станцию. Современная молодежь!
Они не признают порядка. Он не понимал свою дочь, у нее же все было! Она изменилась тогда, когда началось созревание. В десять лет она любила Баха, ее воспитывали на музыке Рахманинова, Стравинского, Дворжака. А теперь? «Шоколадные зайчики из ада», «Слепые пауки», «Горящая пластмасса»…
Он вертел ручку настройки, нашел музыку. Играла гитара, Манитас или Сеговия? Нет, это не Сеговия, но все равно неплохо. Лично он предпочитал фортепьяно. Его «ягуар» напрягал все силы, чтобы обогнать этих идиотов и поскорее выскочить на скоростную магистраль. На машинах гоняют, в основном, подростки. Хотя нет, вот перед ним маячит мужик с седой головой. Нет, идиотом можно быть в любом возрасте.
И то же самое в офисе! Дети, все проблемы от них. Бедный Фиш! Обычно у него все работает как часы, хотя сейчас нельзя говорить «как часы», в наше время нет ничего надежного, даже часы, и те ненадежны. Сейчас электроника, но нельзя же сказать «как электроника»! Не звучит.
Ладно, пусть этим занимается Фиш. Но, в то же время, заниматься этим должен не только Фиш. Трантон формально был самым главным в офисе «Пластикорпа» в городе Ридж Ривер. Фиш освобождал его от текучки, но главным все равно оставался он, Трантон.
Он расправил свои обремененные ответственностью плечи. Да, но все равно, шалуна надо остановить. Иногда «старик» (он думал, что именно так за глаза называют его подчиненные) обязан решительно вмешиваться. Рональд выпятил подбородок. Да, завтра он должен что-то предпринять.
Молодежь! С одной стороны - Томс. Неопрятный, вонючий Томс. С другой стороны - Драчун Браунли, задиристый, глупый, бесполезный. Эта парочка похожа на садиста и его жертву, они дополняли друг друга. Хорошо бы…
Дети! Если бы он мог выгнать одного или другого! Но этого нельзя было сделать. Отец Драчуна теоретически занимал равное с Трантоном положение. Он входил в комитет, ведавший ассигнованиями, я держал в руках денежный мешок. Здесь надо проявить мудрость. Никто не станет возражать, если Трантон уволит Томса. Хотя нет, с этим есть проблема. Томс подошел вплотную к решению проблемы закалки. Рональд подозревал, что под неряшливостью Томса прячется блестящий ум. Допустим, он выгоняет Томса, а тот вскоре делает открытие с этой своей мономолекулярной штукой. Будет плохо! Да, трудная задача, а завтра надо принимать решение. Если бы они признавали дисциплину, как это делал он. Он понимал бунтарство молодости, сам в молодости немного бунтовал. Вспомнить хотя бы фортепьяно. И он посмотрел на свои длинные пальцы, державшие руль. Все из-за них, его угораздило родиться с длинными пальцами.
- Божий дар, - говорила мать. Его стали обучать игре на фортепьяно сразу же после третьего дня рождения. Чертовщина! Он покраснел, вспомнив, как брыкался и орал. И это он называет бунтарством!
В детстве ему досталось. Сегодняшнюю молодежь тоже надо закаливать трудностями, они помогают понимать дисциплину. Целыми часами он играл гаммы под присмотром занудливых тетушек и насмешливых дядюшек. Он знает, что такое трудности! Иногда он завидовал мальчикам, у которых были некрасивые короткие пальцы. А потом средняя школа… Когда в нем проснулся интерес к прекрасному полу, кудрявые головки, которые раньше следили за его игрой, враз отвернулись и переключили внимание на грубых потных парней.
Самодисциплина Рональда закалилась в огне.
Он находил утешение в учебе. Когда начинали болеть пальцы, ему позволяли заниматься чтением. Да, ему приходилось несладко.
Зато были и награды, надо признаться в этом. Подарки, велосипеды, потом машины, стереотехника, лучшая одежда. Это все предназначалось студенту-отличнику и потенциальному мастеру игры на фортепьяно, которого ждало концертное будущее. Он никогда не задумывался, откуда все берется, он выражал желание - и нужное появлялось. Правильно, есть люди, занимающиеся низменными проблемами, такими как уборка мусора, стирка, стряпня, бухгалтерия. Слава богу, он не из их числа. Мать брала на себя все хлопоты, пока он не вырос. Потом мать ввела в его жизнь Синтию, поженила их, убедилась в том, что Синтия все умеет делать, и вежливо умерла.
Теперь Синтия занималась домом, на работе текучкой занимался Фиш. Рональду оставалось руководить научно-исследовательской работой и музицировать. Таково вознаграждение за самодисциплину.
А теперь эти Томс и Драчун хотят нарушить сложившийся порядок.
Трантон резко свернул на съезд с магистрали. На приборной доске замигала лампочка. Бензин, масло или что-то другое, надо напомнить Синтии.
Его покой был нарушен, но он знал, как восстановить душевное равновесие. Наружная дверь была приоткрыта. Рональд нахмурился, потом успокоился. Он повесил пальто на вешалку, его ждал «стейнвей». Рояль манил своим блеском, чистый белый корпус был полон золотых звуков. Клавиши ждали его мастерского прикосновения и жаждали служить ему.
Рональд сел к роялю, размял пальцы. На крышке было пятнышко, пришлось смахнуть его и вытереть крышку носовым платком. Но почему крышка не заперта? Дверь приоткрыта, крышка рояля не заперта - ох уж эта девчонка! Из-за таких человек не может насладиться порядком. Для начала надо сыграть что-нибудь такое, чтобы дать выход раздражению. Может быть, Григ? И его гибкие чувствительные пальцы нависли над клавиатурой.
Над всей клавиатурой была протянута тонкая нить, тугая, невидимая… Когда-то он завидовал детям с короткими неуклюжими пальцами, мечтал быть одним из них. Скоро эта мечта станет явью.

Глава 14

У Джона Томса был списочек.
Пол Фиш достал из второго ящика письменного стола толстый блокнот, верхний лист которого был исписан. «Прохладные пальцы утешают раненое сердце, Но жестокие ногти готовы вонзиться в него…» Он разорвал лист, скомкал и кинул в корзину для бумаг. Нет, не годится, кто-нибудь может заметить стихи. Его поэзия не предназначена для посторонних глаз. Может же человек иметь маленькую слабость? Неважно, что он бывший военный, офицер в отставке. Если у человека есть маленькая слабость, это никого не должно касаться.
После разрыва с Катрин он постоянно старается «сохранять лицо». Никто не должен ничего знать! Он ведь офицер и джентльмен, не так ли? Поэзия помогала ему, она исцеляла душу. Когда ему начинало казаться, что силы на исходе, он доверялся бумаге, избавлялся от всякой «мягкой» дряни. Это все равно, что самому вскрыть нарыв. Вполне допустимое действие, но окружающие могут истолковать его неверно. Он не мог поделиться душевными сомнениями с другими, это было исключено! Если поделиться с женщиной, испытывающей к тебе симпатию, то в самый неподходящий момент она напомнит о твоей слабости, когтями разорвет тебе сердце!
Таковы женщины. Они как гарпии выискивают самое чувствительное место у своей жертвы.
Именно так поступила ОНА.
Тогда он раскрыл душу, рыдая на ее мягкой груди после близости. Тогда он совершенно размяк… Он рассказал ей о своем унижении, о невыполнении подчиненными его приказа, хотя все происходило во время первого и последнего боя с участием лейтенанта Фиша. Его отец, полковник Фиш, тогда посоветовал ему не настаивать на наказании непослушных, доказал ему, что грубый сержант был прав, а он, лейтенант, не прав. Он рассказал ей, как по совету отца отказался от военной карьеры и перешел в сферу бизнеса, неважно какого, лишь бы не нести ответственности за жизнь подчиненных.
Она прижала его голову к груди, утешая. А сама прикидывала, когда выбрать подходящий момент… Долго ей ждать не пришлось. Начались придирки, капризы, неуважение к нему, непомерные запросы. Он старался быть податливым, соглашался, соглашался… Наконец однажды не выдержал и проявил характер. Тогда она выплеснула ему в лицо все, что он доверил ей. Его спокойствие, исключительное хладнокровие только подстегивали ее ярость. В конце концов, она накинулась на него, пыталась ударить, оцарапать ногтями.
Он не знал, что делать. Настоящая леди не должна ТАК вести себя! Отчаявшись, он толкнул ее на диван. Она упала, подняв кверху мягкую попу, юбка высоко задралась, потому что она отчаянно брыкалась. Ярость и желание закипели у него в груди, как смесь воды с концентрированной кислотой. Он навалился на нее и был готов задушить, но только отшлепал.
Борьба прекратилась, начались рыдания. Его ярость утихла, устыдившись и не зная, что сказать, он отпустил ее. Ее заплаканное лицо повернулось к нему; - Продолжай, Пол! Наконец-то ты хоть раз поступил как настоящий мужчина! Тогда они расстались. А сейчас он отчаянно сжимал в руке металлическую линейку. Надо думать, а не поддаваться эмоциям.
Пол Фиш взял ручку марки «ватерман» и аккуратно провел на девственно чистом листе вертикальную линию. Одну колонку он озаглавил «Джон Томс», другую - «Браунли-младший», подчеркнул оба заголовка.
Ему не хватало хорошего старшины, умеющего наводить порядок. Старшины, который бы орал на Томса и Браунли-младшего, заставляя их маршировать по плацу с полной выкладкой до тех пор, пока они не поймут самую суть.
Но здесь, к сожалению, не армия.
Он провел еще две вертикальных линии, колонок стало четыре. Под каждой фамилией он написал «за» и «против». Одного из них надо выгнать, и решать надо ему. К завтрашнему утру он должен подготовить решение для мистера Трантона. Рональд Трантон доверил это ему.
Минут десять он писал что-то, потом положил линейку по диагонали листа, разорвал его на два треугольных куска и выбросил их в корзину. Надо начать сначала, труднее всего определить «за» для каждого из двоих.
Он расчертил следующий лист, в колонке «за» для Томса поставил букву «икс». Икс означал неизвестное. Почему-то Трантон ценил Томса. Почему? Какую ценность мог представлять паршивый тип вроде Томса? Почему Трантон что-то видел в Томсе, а он, Фиш, этого не видел? Недисциплинированный, грязный, мелкий воришка. Какую он представлял ценность?
От икса становилось не по себе. Примерно такое чувство бывает в бою, когда кончается обойма. Ты знаешь, что есть другая обойма, надо только изловчиться и вставить ее. Ты сделаешь это быстро, но все равно на какой-то миг становишься безоружным. От этого в животе делается неуютно.
Пол задумчиво почесал в голове. Пожалуй, этим он привел волосы в беспорядок. Он достал из нижнего ящика стола коробку с серебряными щетками для волос, которые были с ним еще на военной службе.

Предыдущая страница 6 Следующая страница


7 Майкл Грей

- «Чешите в голове, - говаривал полковник, - чешите, чтобы красные кровяные тельца бегали, как надо!»
Фиш встал, поднес щетку к голове. В щетине что-то блеснуло, легкая вспышка фиолетового цвета. Фиш направился к зеркалу, на ходу расчесывая волосы. Щетина почему-то болезненно царапала кожу. Неужели спутались волосы? Он стал причесываться еще энергичнее. Ужасная боль!
Пол посмотрел на щетку. Почему на ней пучки волос, большие спутанные пучки? Кожа головы сильно болела. Он посмотрел в зеркало - комок волос и кожи, испачканных кровью, скатился по уху, из головы торчали свежесрезанные обломки розовых черепных костей. Фиш стал похож на икону Христа в терновом венце. Голова местами горела от боли, местами ничего не чувствовала. Он отшвырнул предательские щетки, брызги крови испачкали стену.
- Санитара сюда! - прохрипел Пол Фиш.

Глава 15

Дункан вспоминал, как он коснулся пальцами лица Джанис, как из ее рта пахло вином… Зазвонил телефон.
- Дункан? Говорит Пол. Пол Фиш. Ты можешь приехать сейчас? В офис Можешь приехать прямо сейчас?
- Кто говорит? - не сразу понял Дункан. - Какой Пол? Сколько сейчас времени? Что случилось?
- Нет времени на разговоры Чрезвычайное происшествие. Ты нужен немедленно. Нельзя разглашать. Секрет.
- В чем дело? Ты в порядке? Судя по голосу, ты ранен.
- Страшная боль. Ты мне нужен, Дункан. Оторви зад от кровати, бегом сюда! Понял?
- Уже еду! - ответил Дункан.
Он нажал кнопку срочного вызова машины по телефону, такси подойдет через пятнадцать - двадцать минут. Быстро одевшись, он сполоснул лицо, вернулся к телефону. Он помнил ее номер, нащупал наборный диск на аппарате, набрал нужные цифры.
- Джанис?
- Это ты, Дункан? - сонным, тягучим голосом спросила она.
- Джанис, приезжай в офис. Похоже, у нас происшествие. Бери такси, компания оплатит.
- А что… Конечно, еду. Что случилось?
- Пока не знаю. Но. Пол Фиш страшно напуган. Судя по голосу, он ранен. Не будем гадать, это должно остаться в секрете. Похоже, что-то серьезное. Раньше с Фишем такого не было. За мной пришло такси, я буду там раньше тебя. Оставлю входную дверь открытой. Ты иди в кабинет Фиша, там встретимся.
Дункан вышел из такси, поднялся по знакомым широким ступенькам главного входа, трость ему почти не была нужна. Он безошибочно вставил ключ в замок. Только внимательный наблюдатель мог заметить, что перед этим он слегка коснулся пальцем дверной ручки, чтобы определить место замочной скважины. В темноте он действовал более уверенно, чем зрячий.
Оставив дверь приоткрытой, он вошел в вестибюль. Где-то гудел электромотор. Дункан наклонил голову, прислушался. Лифт? Пол Фиш просил, чтобы приезд Дункана остался секретом. Будет лучше, если уборщики не встретят его. Должна же быть какая-то лестница?
Он вернулся к входной двери, пошел вдоль стены вестибюля, пальцем касаясь стены.
Ага, вот и ручка. Он нажал на дверь, вошел. Когда пружина закрывала за ним дверь, из лифта вышел человек в странной маске.
Под ногами чувствовался грубый, шершавый пол. Бетон? Камень? Кабинет Фиша на третьем этаже. Надо найти лестницу. Дункан поднял голову, легонько кашлянул. Судя по звуку, помещение было большим. Так, шаг, два… шесть шагов до противоположной стены. Он легонько постукал тростью, нашел лестницу, шаркая ногами по полу, подошел к первой ступеньке. Ступенька широкая, футов шесть. Почему широкая? Он предполагал, что найдет маленькую площадку и узкую лестницу. Непонятно, почему все такое широкое.
Носком ботинка он определил высоту ступеньки. Надо идти осторожно, чтобы не споткнуться. Не стоит падать. Перила железные, надо считать ступеньки. Одна, две… восемнадцать, опять площадка. Похоже, что этажи у них высокие, целых восемнадцать ступенек. В кабинетах этого не чувствовалось, может быть, там подвесные потолки? Иногда он почти забывал о своей слепоте. Сейчас он вспомнил детство. Тогда ему казалось, что он живет в мире, полном ловушек, ям, страшных зверей, которые молча караулят его в вечной темноте.
Он покачивал трость над полом, а левой рукой водил перед собой на уровне лица. Размер площадки - десять, нет, двенадцать футов. Неважно, ему не придется возвращаться этой дорогой. Так, следующий лестничный марш, он идет параллельно первому, только с другой стороны. Запомни последовательность, дурья голова. На лестнице было прохладно, но его лоб вспотел, ладони стали влажными. Считаем ступеньки. Пятнадцать, шестнадцать… На семнадцатой ступеньке было засохшее коричневое пятно. Даже зрячий не заметил бы его в тусклом красном свете аварийного освещения.
Площадка, лестничный марш, снова площадка. Трость покачивалась. Неожиданно ее вес уменьшился, руке стало непривычно. Раздался звук, как будто кусок дерева упал на каменный пол, покатился. Тишина.
Дункан замер. Что произошло с тростью? Волосы на затылке взмокли, между лопатками потекла струйка пота. Дрожащими пальцами он ощупал трость. Она стала короче! В руке остался кусок длиной в восемнадцать дюймов!
Надо вернуться, Дункан! Вернуться, пока еще не поздно!
Он повернулся. На одной штанине появился разрез. Разрез раскрылся, как рот у идиота. Каблуком он наступил на отрезанный кусок трости, поскользнулся, носок ботинка зацепился за разрезанную штанину. Дункан закачался, но удержался на ногах.
В какую сторону вверх? А где низ? Что разрезало трость, превратив ее в бесполезную короткую палку? Откуда взялось это острое лезвие?
Он стоял, нюхая воздух, пробуя его на язык, напрягая слух, пока не заболело в ушах. Здесь была какая-то ловушка, но он не знал, где она, потерял направление, не мог даже вернуться. Ему казалось, что внутри его собирается страх, как пузырится газ в сухом шампанском.
- Помогите, - крикнул Дункан.
Колени его подогнулись, он покачнулся, согнул колени, сел на пол. Прижав к телу руки, он остатком трости очертил вокруг себя окружность. Ничего! Он обхватил колени, начал покачиваться. При каждом его движении на рукаве пиджака, у самого плеча, появлялся новый разрез.
Джанис постучала в дверь, быстро вошла в кабинет Фиша. Ведь надо было спешить, не так ли?
- Дункан? Мистер Хелм?
- …не видно уже два дня, его машина стоит здесь. Не знаю, возможно. Ладно, о другом случае… случаях… Происшествие со мной. Да, Томс. Да, сэр. Слушаюсь, сэр. Рейс? Вы правы, сэр. Да, мистер Браунли. До свидания.
Это был голос Пола Фиша, но какой-то странный. Его голова, склонившаяся над телефоном, была в каком-то тюрбане с пятнами красного, розового и белого цвета. Он поднял голову.
- Это вы, мисс Колман?
На голове совсем не тюрбан, а полотенце, вернее, несколько штук. Красное - это кровь, свежие струйки крови текли по лицу из-под тюрбана, пятна на полотенцах расплывались. Лицо Фиша, испачканное засохшей кровью, приняло пепельный оттенок. Одна стена забрызгана кровью, на ковре лежат две щетки для волос, щетиной вверх. Щетки забиты пучками волос.
- Мисс Колман?
- Что случилось? Что с вами?
- Где Хелм? Я вызвал его.
- Вам нужен врач!
- Где Хелм?
- Он здесь. Где именно? Он сказал, что встретит меня здесь, какое-то происшествие. Где он?
- Это я вас спрашиваю - где Дункан Хелм?
- Я… Я… - Джанис кусала пальцы. - Вам нужен врач.
Фиш обмяк в кресле.
- Найдите Хелма. И быстрее.
- Да, но…
- Быстрее!
В комнате Нади никого не было, пусто в кабинете Хелма и в ее собственном кабинете. Пустота, эхо ее шагов в коридоре.
- Дункан! - позвала она.
Джанис вздрогнула, по животу побежали мурашки.
- Дункан!
Сжав кулаки, она пошла по коридору.
Все кабинеты пусты. Затаив дыхание, она заглянула даже в мужской туалет. Пусто. Пугающая пустота.
Этажом ниже та же картина, пусто и на первом этаже.
Она проверила все двери, кроме аварийной лестницы. Дверь на лестницу легко открылась, она снова позвала:
- Дункан!
Широкая площадка, голые каменные стены и пол, трубы, слабое аварийное освещение, одна сторона и лестница в подвал заложены каменными блоками. Вверх вела широкая лестница. Джанис на цыпочках подошла к ней.
- Дункан! - крикнула она, сложив ладони рупором. Сквозь многократное эхо слабо донеслось:
- Джанис?
Она подхватила юбку и помчалась наверх, прыгая через две ступеньки. Увидев сидящую покачивающуюся фигуру, она не сразу узнала Дункана.
Он поднял голову. Даже при тусклом аварийном освещении на его опухшем лице были видны следы слез.
- Джанис? Стой, не подходи ближе.
- Что случилось, Дункан? Что с тобой?
- Ловушка. Что-то непонятное. Посмотри на трость. И он поднял обрубок трости. - Пойдем, Дункан. Тебя ждет Пол, с ним что-то случилось.
- Теперь я могу идти. Ты здесь, я правильно показываю? - спросил он, протянув к ней руку.
- Да, я здесь, - сказала она, делая шаг к нему.
- Стой! Не подходи, я сам спущусь к тебе. Дункан прополз по полу до первой ступеньки вниз. Джанис обняла его, прижала его лицо к своему плечу.
- Помоги мне, Джанис. Ты нужна мне.
- Ну конечно же, дорогой. Конечно! Пройдя несколько ступенек, он выпрямился и отстранился от Джанис.
- Теперь она не нужна, - сказал он, кинув обрубок трости назад, на площадку. Обрубок на лету разделился на две части, они покатились по полу.
- Как это… - начала было Джанис.
- Не знаю, дорогая. Пока не знаю.
- А что с твоим пиджаком? Смотри, у плеча! Он дотронулся до рукава, нащупал торчащие лохмотья.
- Значит, это было так близко?
И он испытал чувство, как будто его окунули в бочку с ледяной водой. Они спустились в вестибюль, потом поднялись на лифте на свой этаж. Здесь они заглянули в кабинет Дункана, где он взял новую трость. Войдя к Фишу, они застали его за глотанием таблеток аспирина.
Дункан подробно рассказал о своем приключении, затем спросил:
- А что с тобой. Пол? Ты ранен?
- Да, но раны неглубокие. Слава богу, повреждена только кожа головы. - Значит, Томс?
- Похоже, что он - единственное объяснение. Кстати, потерялся Драчун, Браунли-младший.
Джанис переводила взгляд с одного собеседника на другого.
- Томс? О чем это вы?
Пол Фиш взял в руку линейку и начал:
- Мисс Колман… Джанис, позвольте объяснить. Мы подозревали, что Томс ведет какое-то собственное исследование, но не обращали на это особого внимания, думая, что это баловство. Оказалось, что его идея была гениальной, но сам Томс чокнутый. Он работал над моно…
- Мономолекулярной нитью, - помогла ему Джанис. - Я тоже слышала об этом. Но что это в действительности?
- Вы же видите, что наделала его нить. Прошу вас, опишите Дункану, что вы сейчас увидите.
- Хорошо, рассказываю. Мистер Фиш берет стальную линейку, поднимает с пола щетку для волос, она такая страшная…
Выпрямившись, Фиш побледнел и покачнулся.
- Сейчас мистер Фиш проводит линейкой над щеткой, - продолжала Джанис. - Дункан, это невероятно! Щетка срезает стружку с линейки!
- Это не щетка, - поправил ее Фиш. - Что-то натянуто поперек щетки. Мономолекулярная нить, такая же, как и на лестнице, где был Дункан. Нити могут быть где угодно. Они как невидимые лезвия, готовые разрезать…
Джанис прикусила пальцы:
- Но я заглядывала во все кабинеты! Значит, меня могли…
И она прислонилась к Дункану, чтобы не упасть.
- Думаю, что они не повсюду, - сказал Фиш. - Мне кажется, что Томс ставит ловушки только некоторым… Тем, кого он считает своими врагами. Лично я несколько раз делал ему замечания.
- Но причем здесь Дункан?
- Случайность. Дункан заступался за него, старался быть с ним дружелюбным. Думаю, что случай на лестнице - это совпадение. Дункан же не ходит по лестнице, зато по ней бегает Браунли-младший.
- И Драчун пропал, - сказал Дункан. - Отец уже знает об этом?
- Я разговаривал с ним по телефону, он летит сюда ближайшим рейсом. С ним летит врач, специально для меня. Врач «Пластикорпа», чтобы не было утечки информации. Подробности сотрудникам только «в части, их касающейся». Вы понимаете? - А полиция? - спросила Джанис.
- Ни в коем случае! Строго запрещено. Завтра с утра всем будет руководить мистер Браунли, у него связи с местной полицией.
- Но ваша голова!
- Я продержусь до утра. Ранения в голову, даже неглубокие, всегда страшно выглядят, поверьте слову старого вояки. - Он гордо выпрямился. - Кровь больше не идет, мне лучше.
Но тут свежая красная струйка потекла по его лбу, перешла на нос. Фиш вытер кровь бумажной салфеткой.
- Мистер Фиш… - начала Джанис.
- Я должен поспать, остаюсь здесь Ничего, перенесу. Советую вам последовать моему примеру, утром надо иметь ясную голову. Встретимся в восемь тридцать. Все понятно?
- Но…
- Джанис, - решительно вмешался Дункан, - вызови такси. Пол прав, сейчас нам нечего делать.
В такси Дункан начал дрожать. Обняв его, Джанис спросила:
- В чем дело, милый?
- Ничего. Реакция на случившееся. Я в порядке. Мне нужен стаканчик спиртного и теплая постель. Все нормально.
Всю дорогу до его дома она продолжала обнимать его.
- У тебя над входом не горит свет, - пожаловалась она.
- Извини, надо сказать хозяйке дома. Она должна заменять перегоревшие лампочки. Мне-то они не нужны.
- Извини, я забыла.
- Ничего. Зато сейчас мы в одинаковом положении. Держи меня за руку, я буду твоими глазами.
Дома он налил виски в два стакана. Джанис выпила, прильнула к нему, ища защиты. - Я боюсь, Дункан. Не хочу ехать домой. Дункан чувствовал на своем лице ее горячее дыхание. Он страстно, почти отчаянно поцеловал ее. Он попытался освободиться, но она не отпускала его, требуя еще поцелуев.
- Где у тебя спальня? - прошептала Джанис.
- Не уверен, что там есть свет.
- Неважно, - сказала она, потеревшись носом о его шею. - Нам не понадобится свет.

Глава 16

Набрав номер в четвертый раз, Джанис долго держала трубку у уха. - Не отвечает, - сказала она.
- Мне это не нравится, - из своего кабинета откликнулся Дункан. Джанис звонила по телефону, стоявшему на рабочем столе Нади. Двери между кабинетами были раскрыты.
- Обычно она приходила на работу вовремя? - спросила она.
- Всегда вовремя, ни разу не болела. Мне это совсем не нравится. - А как она с Томсом… Не ссорилась?

Предыдущая страница 7 Следующая страница


Нити смерти 8

- Кто? Надя? По-моему, она ни с кем не ссорилась, добрая душа. Мне даже казалось, что она нравится Томсу. Наверное, она нравилась всем мужчинам, все-таки симпатичная девушка.
- Да, она мог… может понравиться. Позвонить еще раз?
- Ты уверена, что набираешь номер правильно?
- Конечно! Ты думаешь, что я такая дура? Извини, нервы.
- Ничего, мы оба волнуемся. Позвонишь после совещания. Браунли уже должен быть здесь.
Уборщица, державшая в руках резиновый колпак для прокачки сифонов и почти столкнувшаяся с Джанис, возмущенно трясла своим орудием труда и тремя волосками, росшими из родинки на подбородке.
- Безобразие! - шумела она. - Кругом клочья волос, раковины забиты! У меня что, нет других забот?
Браунли, стоявший в центре кабинета Пола, деловито сказал:
- Входите! И закройте дверь!
Затем, резко повернувшись к Фишу, он спросил:
- Кто эта девушка?
- Это моя помощница, мисс Джанис Колман, - вмешался Дункан. - Она уже доказала свою компетентность в этом деле. Думаю, что и в будущем ее участие в решении проблемы будет весьма полезным.
Джанис решила не придираться к нему за то, что он представил ее так официально. - Надо ограничить число посвященных в проблему до минимума, - проворчал Браунли. - Ладно, ей придется помогать врачу, ему может понадобиться медсестра. Вы когда-нибудь имели дело с медициной, мисс Джанис?
Джанис прикусила губу.
Пол пошевелился в кресле и спросил:
- Сэр, когда мы увидим доктора?
- Потерпите. У нас новый врач, поэтому небольшая задержка. С нашим старым доктором Хагерти проблем не было, мы знали, где можно найти его. Он всегда спешил по вызову. Хагерти знал, кто ему платит деньги. А сейчас у нас новый врач, я еще не встречался с ним. Говорят, только что из университета. Но опытный, не волнуйтесь. Держитесь. Не у вас одного проблемы. Лично у меня пропал сын.
Он так стремительно шагнул к Джанис, что ей пришлось отступить на полшага. - Вы знаете… Джанис, я уверен, что Дункан разъяснил вам необходимость строгого соблюдения тайны. В этом ваша работа. Вы должны проявить себя, согласны? - Думаю, что я знаю о своем долге, сэр, - ответила она, глядя поверх лысой головы Браунли на Пола Фиша, который обернул голову чистым полотенцем, но из-за большой потери крови с трудом сохранял вертикальное положение.
- Прекрасно, все идет прекрасно! - энергично потряс своими подбородками Браунли.
- Сэр, я думаю, следует отметить, что у нас потерялся еще один сотрудник. - Что? Кто это?
- Надя, секретарь мистера Хелма.
- Секретарь? Это та, с «буфера…» Да, я помню ее. Возможно, ей нездоровится, женское недомогание…
- Надя очень серьезно относится к работе, - сказал Дункан. - Меня ее отсутствие очень беспокоит.
- Понятно. Хорошо. Я займусь этим. Дам команду провести расследование. Предоставьте это мне и только мне. Вы понимаете?
И Браунли мрачно ухмыльнулся.
- Там кто-то за дверью, - сказал Дункан. Браунли так посмотрел на Джанис, что та поспешила к двери и открыла ее. Мысленно она выругала себя за услужливость. Вошла девушка, которую Джанис видела раньше, в столовой. Размахивая руками с ярко-красными ногтями, она затараторила, переводя взгляд с одного начальника на другого:
- Извините, сэр. Извините, мисс. Простите, что мешаю. Нас задерживает кладовщик, старый мистер Кармаджен. Похоже, что он не пришел на работу. Нашим ученым нужны реактивы. Понимаете, срываются важные опыты. Мне велено найти ключи от склада, я ищу ключи. У вас есть ключи, мистер Фиш?
Джанис вопросительно взглянула на Дункана, но наткнулась на собственное отражение в его очках. Фиш достал из стола связку ключей.
- Я позабочусь обо всем, - сказал Браунли. - Всем оставаться здесь. Он выскочил из кабинета. Почти сразу же раздался стук в дверь.
- Это кабинет мистера Пола Фиша? - спросила посетительница в строгом костюме с ниткой жемчуга на шее.
- Мистер Фиш проводит совещание, - ответила Джанис.
- Я - доктор Андерс. Инга Андерс. Я только что прилетел из Центрального правления корпорации. Мне сказали, что я нужна здесь. У вас несчастный случай? - Извините, доктор. Входите, пожалуйста. Ваш пациент перед вами.
Инга Андерс начала хозяйничать на столе Пола. Джанис принесла горячую воду, подавала инструменты и вообще выполняла обязанности медсестры. Джанис обнаружила, что работать с врачом-женщиной не всегда легко.
Зазвонил телефон, трубку поднял Дункан.
- Еще одно происшествие, доктор Андерс, - сказал он. - Похоже, вас ждут на складе.
Врач передала Джанис бинт и сказала:
- Продолжайте бинтовать, наматывайте потуже. Он продержится до моего возвращения.
Джанис старательно закончила перевязку поврежденной головы. Она не даст этой женщине-врачу повода усомниться в своей способности работать. Особенно женщине-врачу в чулках металлического цвета и на каблуках-шпильках.
Браунли и доктор Андерс вернулись вместе.
- Несчастье, - сказал он. - Большое несчастье. Бедный Кармаджен умер. Кровоизлияние в мозг. Я правильно понял, доктор?
Андерс кивнула.
- Смерть Кармаджена никак не связана с нашей проблемой. Я позаботился, соответствующие власти извещены. А по дороге я объяснил суть дела нашему симпатичному доктору. Она понимает необходимость… соблюдения секретности в связи с нашей проблемой и собирается долго сотрудничать с нашей корпорацией. Не так ли, доктор Андерс? Я угадал, Инга?
- Мне надо заняться нашим пациентом. Браунли широко раскрыл руки, как бы пытаясь обнять Дункана и Джанис.
- Вам досталось, не так ли? Шок, вы мало спали. Почему бы вам не отдохнуть сегодня? Я займусь делами. А вы подумайте о нашей проблеме с точки зрения связей с общественностью. Предоставьте мне практические шаги. Совещание завтра утром. О'кей?
Дункан молчал, пока они не вышли из здания.
- Мы одни? - спросил он.
- Да, никого нет.
- Хорошо. Что ты думаешь вообще и о роли женщины-врача, в частности? - А что тут думать? Он купил ее, душу и тело. Слово «тело» я подчеркиваю. - Она симпатичная, да?
- Пожалуй. Но на любителя.
- Жалко, что я не могу оценить ее.
- Зато вчера ты оценил все правильно.
- Если я и пропустил что-либо, то готов исправиться при ближайшей возможности. - Я начерчу для тебя карту, а еще лучше, проведу тебя за руку. А бывают карты по системе Брайля? - спросила она, придвигаясь к нему.
- Слава богу, что ты начала шутить по поводу моего зрения. Ценю твой юмор. А пока…
- Что пока?
- Что нам с тобой делать? Браунли готовит отвлекающий маневр. Судя по тому, как он выпихнул нас на отдых, случилось еще что-то. Думаю, с этим кладовщиком… Я не против того, чтобы выставить корпорацию в самом выгодном свете, но ситуация становится опасной. Случай со мной, Фишем, Кармадженом, боюсь, что и Браунли-младший с Надей… Кто следующий? Мы имеем дело с маньяком, который на свободе и вооружен неслыханным оружием. Его необходимо найти и остановить, и немедленно!
- И это должны сделать двое - слепой и девушка?
- Надеюсь, нам помогут. А вот и такси. Едем в центр, первая остановка - полицейское управление.

Глава 17

У Джона Томса был списочек.
- Молли, подежурь за меня немного, пожалуйста, - попросила Рената. - Ну конечно же!
В туалете Рената переоделась в голубые джинсы и замшевые сапожки с бахромой, в руках она держала голубую замшевую куртку. Собрав волосы в «хвост пони», она завязала их голубой лентой.
- Собираешься покататься? - ухмыльнулась Молли.
- Да… С Гордоном… Уже пять?
- Без четырех минут. Как прошло предыдущее свидание?
- Свидание? А-а, вчера… Думаю, нормально.
- Ты так думаешь? И сегодня вечером ты опять идешь на свидание с ним? - Мы только прокатимся.
- Прокатитесь. А вот и он!
В одной руке Гордон держал листок с отчетами о работе, в другой - два мотоциклетных шлема.
- Привет, Молли! Ты сегодня хорошо выглядишь! Ты готова, Рената? Рената вопросительно посмотрела на Молли.
- Проваливайте! Я закрою. Счастливо! Мотоцикл мурлыкал на стоянке. Рената чувствовала, как вибрация от двигателя переходила в ее тело. Она поплотнее прижалась к черной коже, туго натянутой на спине Гордона.
- Куда поедем? - отрывисто спросил он.
- Вперед!
Мотоцикл сорвался с места. Рената крепко взялась за фигурную металлическую пряжку его пояса. Подрагивание мускулов его ног передавалось ей. Она закрыла глаза, от большой скорости по спине пробежал холодок, от его куртки пахло кожей. Неважно, куда, только бы вперед и вместе!
Шум уличного движения остался позади, дорога пошла в гору. Мотоцикл описал широкую дугу, наклонившись влево. Рената еще крепче прижалась к Гордону. При повороте ее собственное тело стало более ощутимым, давление на внутреннюю поверхность левого бедра, вызванное центробежной силой, усилилось, ее грудь скользнула по спине Гордона.
Большие пальцы рук, засунутые под пряжку его ремня, сжались еще крепче. Он переключил скорость, мотоцикл кашлянул, от чего у нее в животе что-то вздрогнуло. Они поехали медленнее, машина шла по инерции и, наконец, остановилась.
Кругом было очень тихо.
- Хочешь размять ноги?
Рената открыла глаза, огляделась вокруг.
Они стояли на горе. Рената бывала здесь раньше, еще подростком. Они приезжали сюда на машинах после кино, танцев или ужинов, здесь целовались, а иногда и… Внизу были видны огни города, ясное ночное небо отражалось в большом черном озере. Она видела все это раньше, из машины. Сейчас же, когда автомобильные стекла не мешали смотреть, вид был более живописным, все казалось ярче и чище. Рената высвободила пальцы рук, слезла с сиденья, уронила шлем на траву. Гордон поставил мотоцикл на подножку. Ее ладони легли на его руки, лежавшие на руле мотоцикла.
- Это что, акселератор?
- Нет, это ручка сцепления, газ с другой стороны.
- У тебя сильная машина. Можно попробовать? Он завел мотор, съехал на заднее сидение. Рената села боком, по-дамски, на его место, еще хранившее тепло тела Гордона. Вытянув руки, она взялась за ручки.
- Надо так, - сказал он, положив руки сверху. Он повернул ручку вместе с ее ладонью, мотор набрал обороты. Она перебросила ногу через бак, села верхом, Гордон был пассажиром. Он убрал руки, теперь она могла сама управлять мотоциклом.
Она то увеличивала, то уменьшала обороты, упираясь спиной в грудь Гордона. Она уменьшила обороты до холостого хода. Его широкая рука обнимала ее талию, она чувствовала себя зажатой между мощью стальной машины и его сильным телом. Он нежно откинул «хвост пони» с ее шеи, и она почувствовала его горячее дыхание. Мотор заурчал громче. Его рука легонько нажала ей на живот, губами он коснулся ее волос над замшевым воротником. Пальцем он сдвинул воротник в сторону и стал горячо целовать шею.
Рената вздрогнула, мотоцикл заворчал громче. Его рука перешла под куртку, нащупала место между двумя пуговицами блузки. Кончиком пальца он начал легонько чертить круги на ее животе. Рената откинула голову назад, чувствуя его огненно-горячий язык у себя на шее. Ее бедра вздрогнули, дыхание участилось. Машина рычала.
Рената глубоко вздохнула. Гордон легонько прикусил ей мочку уха. Она вырвалась и повернулась к нему.
Ее губы были мягкими, податливыми, зовущими. Рената резко вдохнула воздух, мотоцикл заревел. Рука Гордона нащупала ложбинку между грудью. Она не могла произнести ни звука, но языком передала ему «да». Рука пошла глубже, под шелковистую ткань лифчика. Мотоцикл взревел еще громче. Рот Ренаты был горячим, жаждущим, тело изгибалось, требовало, чтобы рука шла еще дальше, легла на пульсирующую грудь, сжала ее…
На другом конце смотровой площадки зашуршали шины чьей-то машины. Гордон убрал руку, отчего ей стало холодно.
- Гордон!
- Что, милая?
- Хочешь, поедем ко мне?
По дороге домой ветер постепенно охладил ее голову, остудил горевшее желанием тело. «Не спеши, Рената, это только второе свидание! Что он подумает о тебе?» Ну, а что случилось? Поцеловались? Он ведь почти не дотронулся до нее. Немного объятий при втором свидании, это можно, необязательно же «позволять ему все». Они закусят, бокал вина, поговорят, познакомятся поближе. Ну, поцелуются, она позволит прикоснуться к себе. Это вовсе не означает, что…
- Вино в холодильнике, бокалы в шкафу, - сказала Рената. - Я быстро. Перед зеркалом в ванной она накрасила губы, осмотрела себя. Так, блузка мятая. Она разгладила блузку, ткань тонкая, лифчик тоже тонкий. От холода или по какой-то другой причине соски стали твердыми, как кремень. Нехорошо, не годится. Нехорошо по отношению к Гордону, если она не намерена потерять голову. Она сняла блузку и лифчик, кинула их в корзину. В ванной на полотенце лежал высохший свитер, который она недавно выстирала. Она взяла свитер и просунула в него голову.
Голой спиной она почувствовала легкий сквозняк, услышала позвякивание бокалов. Большие теплые ладони обняли ее.
- Гордон! - протестующе сказала она сквозь ткань свитера, но вырываться не стала.
- Мой бог, какая ты красивая! - хрипловатым голосом сказал он.
И она представила себе - голова обернута свитером, руки подняты, груди торчат, тело между облегающими джинсами и задранным свитером кажется вдвойне обнаженным. Она втянула живот, ожидая его прикосновения. Ладони ласкали ее, поднялись, взяли груди. Почему он медлит, почему его пальцы не… Соски расцветали, как раскрывающиеся бутоны. Пальцы играли ими, дразнили.
Рената отбросила свитер, увидела его глаза в зеркале - они были прикрыты, они наслаждались. Она прижалась к нему спиной, чувствуя сквозь двойную джинсовую ткань жар его тела. Пальцы рисовали круги, все ближе, ближе. Она хотела взять его ладони, сжать ими… Раздался стон, Рената поняла, что он вырвался из ее горла.
Своими ладонями она давила на его руки, усиливая испытываемое удовольствие. - Ну давай же, черт! - требовала она. Мужские ладони крепко, любовно сжались. По ее телу побежали волны, его руки ласково сдавливали, разминали ее тело. От испытываемого желания ей стало жарко. Гордон выпустил ее из рук.
- Продолжай, Гордон! Продолжай, пожалуйста!
- Это только начало!
Он повернул ее к себе, их лица сблизились. Она хотела чувствовать его всем телом, дрожащими пальцами начала расстегивать ему рубашку. Они слились в поцелуе. Не отрываясь от ее рта, он прошептал:
- Теперь мы на равных.
Руки Гордона сжали ее спину, он прижимал ее к себя все крепче. Она терлась о его бедро, все мысли о хладнокровии сгорели в пламени желания. Он оторвал ее от пода, ногами она сжала его бедра. Рената откинула голову и рассмеялась. Она откидывалась назад все дальше, пока не увидела себя в зеркале. Ее груди смотрели вверх. Он наклонился, взял сосок в пылающий рот.
- Не здесь! - выдохнула она.
Гордон задом вышел из ванной. Перехватив ее тело так, что она оказалась в его руках в позе невесты, вносимой женихом в дом, он понес ее к дивану. Когда он сел на диван, его руки неожиданно расслабились, и она скатилась с его коленей на пол. Она засмеялась и посмотрела на него - его лицо было искажено гримасой агонии.
- Что с тобой, милый? Спина? Кашель потряс его, из открытого рта потекла кровь. Ноги бессильно вытянулись, он покачнулся и упал.
- Гордон! - страшно крикнула она.
Он сложился пополам, его лоб ударился об пол между ногами. Из двух половинок свежеразрезанного тела фонтаном били кровь и какая-то жидкость. Рената пыталась встать с пола. Из его живота вывалились кишки, они упали на пол шевелящимися кругами, почти вертикально торчал пенек позвоночного столба.
Сидя в расползающейся красной луже, Рената начала кричать.

Глава 18

- Готов спорить на что угодно, что Браунли не сообщил ни слова полиции, - сказал Дункан, входя с Джанис в полицейское управление.
Но он ошибался.
Начальник полиции Гилдер смотрел Джанис прямо в глаза. Он загасил, не глядя, окурок сигареты в переполненной пепельнице, мусор из которой рассыпался по всему столу, и двумя пальцами достал из нагрудного кармана следующую сигарету «Лаки страйк».
- Сумасшедший с гарротой? - спросил он, зажигая спичку. - Нет, просто полоса несчастий для «Пластикорпа», черная полоса. Ну, этот старик, как его? Кармаджен! Тромб в головном сосуде. Мы получили подробное заключение от вашего штатного доктора, этой шведской сучки. Потерялся ребенок Браунли? Подумаешь! Он же футболист, не так ли? Скрывается с какой-нибудь тертой девкой из команды болельщиц.
Табачный дым окутал голову начальника полиции. У него были седые волосы, слегка пожелтевшие на проборе от никотина.
- Вы говорите про Трантона? - продолжал ой. - Несчастный случай. Сам дурак, сунул пальцы в какую-то машину, иногда случается. У Фиша ничего серьезного. Порезал голову, говорите? Раны головы всегда страшно выглядят, много крови. Пожалуй, тоже ничего серьезного.
- А что с Рональдом Трантоном? - спросил Дункан.
- Так вы не знаете? Он в больнице. Так, пустяки. Подумаешь, лишился кончиков пальцев. Я-то думал, что вы здесь по поводу этой… Нади Шума. Ваш босс, мистер Браунли, сказал, что вы будете интересоваться. Мне понадобятся ваши показания, это для следователя по случаям насильственной смерти.
- Смерти! - воскликнула Джанис.
- Так точно. У меня к вам несколько вопросов. Думаю, вы кое-что знаете. Это единственный случай из происшествий в «Пластикорпе», когда участие полиции является обязательным. Приходится разбираться с самоубийством.
- Самоубийство?
- Да, скверное дело. Пропали такие прелести, если вы меня понимаете, - сально улыбаясь сквозь дым, сказал Гилдер. - Послушайте, мистер Хелм. Попросите вашу девушку ненадолго выйти из кабинета, ладно? Я буду говорить о неприятных вещах. - Ты как, Джанис? - спросил Дункан.
- Я в порядке, - сглотнув, ответила она.
- Не называйте мисс Колман «девушкой», она является моим личным помощником. Продолжайте, господин начальник полиции.
- Ну, я вижу только девушку. Ладно, ваше дело, - сказал Гилдер, доставая из стола большой блокнот. - О'кей, идем дальше. Что вам известно о приятелях этой Нади Шума? Среди них могли быть извращенцы?

Предыдущая страница 8 Следующая страница


9 Майкл Грей

- Извращенцы? Что это значит?
- Ну… из этих, которые нюхают, практикуют необычные формы сношений? Дункан слегка подался вперед и сказал:
- Мисс Шума была абсолютно нормальной. Поясните, к чему вы ведете? - Нормальной? - пролаял Гилдер. - Нормальной? У вас странное понятие о нормальном, мистер Хелм. Вы что, не знали, что она сама из извращенцев? - Вы уже дважды прибегаете к этому слову. Лично я, а также мисс Колман, считаю термин оскорбительным. Поясните, пожалуйста, о чем идет речь.
- «Буфера», мистер Хелм! Именно это я имею в виду. Пожалуй, вы не могли ИХ видеть. Но есть же и другие моменты… вы работали вместе. Вы должны были знать, что у нее был пунктик, ну, она уделяла чрезмерное внимание своей груди. Кажется, это называется «фетишизм»? Извините, мисс!
- А почему вы думаете, что у мисс Шума был этот «пунктик»?
- Почему пунктик? Думаю, что можно выразиться и по-другому, но все равно я считаю это пунктиком. Знаете, как она покончила с собой?
- Вы же еще не сообщили нам, как она… умерла.
- Да, я еще не сообщил вам об этом. И вы ничего не слышали, так? - Именно так.
- Она просто отрезала их! - сообщил Гилдер, облизываясь. - Просто срезала! Думаю, опасной бритвой. Ну, разве не пунктик? Отрезать собственную грудь! Хотя нет, вру. Не совсем отрезала, а только наполовину, снизу. И потом сидела у зеркала, наблюдая за собственной смертью. Разве это не извращение?
Под Джанис затрещал стул. Зажав рот рукой, она выскочила из кабинета. - Я же сказал, что пропали такие прелести. Такие великолепные «буфера»! Но я думаю, вы, мистер Хелм, знали о них.
- Нет, я не знал об этом, - тихим голосом сказал Дункан. - Я и не мог знать об этом, господия начальник полиции.
- Ну, совместная работа… - поглаживая подбородок, произнес Гилдер. - Могли быть разный контакты.
- Вы упомянули опасную бритву, но не слишком уверенно, - заметил Дункан. - При самоубийстве орудие должно быть совершенно очевидным, не так ли?
- Вы правы. И именно поэтому я спросил про приятелей. Признаков борьбы не обнаружено, она просто сидела, как я уже говорил. Значит, это не убийство. Нет убийства в обычном смысле слова. Похоже на какую-то «последнюю жертву», у извращенцев такое случается. Именно так сказала ваша врач. Эти шведы любят половые извращения, не так ли? Они почитают Фрейда, практикуют «свободную» любовь, свои сауны.
Дункан задумчиво сложил пальцы.
- Обнаружены ли другие признаки необычных сношений?
- Что вы хотите сказать?
- Синяки, шрамы?
- На груди, хотите сказать? Нет, она в порядке, я точно знаю.
- И это не показалось вам странным?
- Странным?
- Вы упомянули «последнюю жертву», представленную девушкой с маниакальной привязанностью к собственной груди. Логично предположить, что жертва должна начать с самоистязания. Ну хотя бы пронзить соски? Нашлись ли предметы, которые могли бить использованы для ритуала? Веревки? Кожаные ремни? Нижнее белье, наконец? Для подобного ритуала, совершаемого самостоятельно или с помощью единомышленников, характерна постепенность, не так ли? Можно предположить, что событие развивалось постепенно, смертельные раны наносятся в самом конце. - Вы что, эксперт? Для «любителя» вы знаете слишком много о таких странных вещах.
- Нет, я не эксперт, даже не любитель заниматься подобными вещами. Но вам лучше найти эксперта. Если вы настаиваете на версии самоубийства, надо заручиться поддержкой какого-нибудь психолога. В вашей версии слишком много психологических неувязок. Начнем с того, что не найдена бритва.
- А у вас есть версия получше?
- Ну, меня нельзя считать объективным. Меня следует назвать чокнутым человеком, выдвигающим версию о маньяке со страшным оружием. Вам легче, вы имеете несколько несвязанных между собой несчастных случаев - Трантор, Фиш, Кармаджен, Надя, пропавший сын Браунли, случай со мной. Нет только лезвия, так называемой «бритвы Оккама». Интересно, кто будет следующим?
- А что за парень ваш Оккам?
- Вы с ним не соприкасались. Он когда-то сказал, что при наличии непонятных явлений и двух объяснений - простого и сложного, запутанного - наиболее подходящим оказывается простое объяснение.
- Это вы так считаете! - фыркнул Гилдер. - У вас что, есть свидетели? Кто-нибудь видел вашу нить-невидимку?
- Нет.
- И вы лично тоже ничего не видели, так?
- Очевидно.
- Значит, с вашей стороны мнение слепого и истеричной девушки. У меня же мистер Браунли и врач с великолепными ножками, заявление одной из ваших «жертв» - все уважаемые люди, мистер Хелм. Никто вас не поддержит. Будьте умницей, не вмешивайтесь. Не делайте волны, о'кей?
Дункан сжал кулаки.
- Не делать волны? Гилдер, вы что, не понимаете? Мне все понятно. Томс же сумасшедший. Почему вы думаете, что он теперь остановится? Сколько еще случаев вы сможете прикрыть? Сколько еще трупов появится?
Гилдер поднял руки.
- Ну-ну, мистер Хелм, не надо так волноваться. Полиция контролирует ситуацию. Мистер Браунли заверил меня, что Томс объявится в ближайшее время и что он не имеет ничего общего со случившимся. У вас что, нет других проблем? Мне казалось, что у вас много работы в связи с предстоящим большим открытием в лабораториях «Пластикорпа».
- Какое еще открытие?
- Ваша новая пластмасса. Не знаю подробностей, но мистер Браунли сказал, что вы на пороге великого события. Открытия! Он намекнул мне, строго по секрету, вы понимаете. Он посоветовал покупать акции. Молодец, этот ваш Браунли. Он даже помог мне. Вы же понимаете, что у полицейского не может быть много наличных денег, чтобы купить акции. Так вот, он предоставил мне заем, как он выразился, «на взаимном доверии». Почему бы и вам, мистер Хелм, не подумать о себе? Слепому не повредит небольшое золотое яичко, согласны? Готов спорить, корпорация может помочь своему сотруднику в приобретении акций. Поговорите с вашим боссом. Не забудьте про молодую леди. Займитесь своими делами, не стоит рисковать работой и соваться куда не надо. Я вам добра желаю. А проблемы оставьте тем, кто получает деньги за их решение. Дункан встал.
- Надеюсь, они хорошо вам заплатили, Гилдер. Я пойду посмотрю, как себя чувствует Джанис… то есть мисс Колман. Я запомню все, что вы мне сказали. Все, до последнего слова.
Выйдя из кабинета, Дункан позвал:
- Джанис!
- Я здесь, доро… мистер Хелм. Извини, что я… У меня что-то с желудком. Извини. - Пустяки! Атмосфера в этом кабинете такая, что меня самого чуть не стошнило. Пойдем на свежий воздух. На улице Дункан спросил:
- Отсюда далеко до больницы?
- Кварталов восемь. А что?
- Тогда идем пешком. Таксопарки записывают маршруты своих машин для «Пластикорпа», который оплачивает мои поездки. Предлагаю навестить Трантона раньше, чем это сделает Браунли.
Дункан, державший Джанис под руку, почувствовал, как она напряглась. - Дункан, сколько времени они смогут утаивать информацию о происходящем? - спросила она.
- Не знаю. У «Пластикорпа» большая мошна. Пока что все пострадавшие связаны с корпорацией, это облегчает им задачу, - покачав головой, сказал он. - Интересно, о чем думает Томс, совершая поступки. Похоже, что он был зол почти на всех, кто соприкасался с ним на работе. Но, слава Богу, не все так плохо.
- Что ты имеешь в виду?
- Я имею в виду тебя, дорогая. Ты только начала работать у нас. Он может просто не знать о твоем существовании.
- Нет, он знает обо мне, - глубоко вздохнув, сказала Джанис.
- Что?
- Я встречалась с ним в столовой.
- Но вы ведь даже не разговаривали!
- Понимаешь, этот подросток, Драчун, приставал к Томсу. А я попыталась заступиться за Томса…
- Ну и что?
- Томсу это не понравилось. Как он посмотрел на меня! Тогда я еще не знала о его странностях. Никто не смотрел на меня с такой ненавистью…
- Ненависть из-за Драчуна?
- И да, и нет. Всего понемногу. Ненависть за то, что я посочувствовала ему, хотела помочь. Целый квартал они шли молча.
- Дорогая! - сказал Дункан.
- Что?
- Ты должна быть осторожной. Очень осторожной. В магазине у входа в больницу они купили цветы и коробку конфет. Время для посещения больных еще не наступило, но их как сотрудников «Пластикорпа» немедленно проводили в палату Трантона. Лицо Рональда на фоне ослепительных простыней выглядело как смятый комок бумаги. Дункан принюхался и сказал:
- Здесь уже кто-то был с цветами.
- В палате полно цветов, - пояснила Джанис. - Цветов, конфет и фруктов. Похоже, наши подарки уже лишние.
Рональд оторвал голову от подушки.
- А-а, Дункан. Мистер Браунли предупре… сказал, что ты, возможно, заглянешь. Спасибо за визит.
- Со мной Джанис Колман, мой новый личный помощник, - сказал Дункан. - Как ты себя чувствуешь? Рассказывают дурацкую историю, что ты пострадал от техники? - Почему дурацкую историю? Со мной произошел… несчастный случай, в лаборатории. По моей вине. Пальцы попали…
- Но у тебя в лаборатории нет станков.
- Нет, есть. Просто ты никогда не слышал их шума. А раз ты не слышал, то ты не мог знать об их существовании. Правильно?
- И тебе порезало руки?
Рональд показал забинтованные кисти. Джанис ойкнула и схватила Дункана за рукав.
- Дункан, у него все пальцы отрезаны как по линейке. Бедняга!
- Пустяки! - фыркнул Рональд. - К счастью, отрезано немного.
Дункан шагнул вперед и оперся о спинку кровати.
- Рональд, скажи правду, ради Бога! Это вовсе не станок, правда? Ты попал в ловушку, подстроенную Томсом?
- Глупости! Мистер Браунли предупредил, что ты носишься с какой-то бредовой идеей. Что Томс! Мы с Томсом вместе вели исследование, он не сделает ничего такого…
- Вели исследование?
- Да, мое исследование на тему о мономолекулярных нитях. Открытие принесет огромную прибыль корпорации и мне тоже. Заслуги Томса тоже будут признаны. Может быть, открытие заслуживает Нобелевской премии! Ну зачем моему ассистенту вредить мне? Мы уже на пороге открытия.
- Но это исследование проводил Томс, самостоятельно! Ты никак не был связан… - Осторожнее со словами! Не спеши, а то я могу обвинить тебя в клевете. Откуда тебе, да любому из вас, может быть известно, чем мы с Томсом занимались после работы? Неужели ты думаешь, что этот сукин… этот ассистент, не слишком подготовленный ассистент, мог самостоятельно сделать великое научное открытие? Чтобы нас не опередили, мы придумали историю о странном увлечении Томса. И мы одурачили вас, не так ли? И не пытайся умалить мои научные заслуги!
- Значит, тебя тоже купили, Рональд.
Трантон сел в кровати и закричал, брызгая слюной:
- Вон! Вон отсюда! И забери свою любовницу! Вон!
Обессилев от крика, он лег, уткнувшись лицом в подушку.

Глава 19

- Входите, входите! - Старк приветствовал Дункана и Джанис, лучась радостью и приседая. - Добро пожаловать в газету «Ридж Ривер монитор»! Кофе? Чай? Что предпочитаете? Чем могу служить?
- Ничего не надо, спасибо. Вы очень добры. И спасибо, что приняли нас без предварительной договоренности, мистер Старк.
- Договоренность? - проговорил маленький Старк. - Наша дверь всегда открыта, мистер Хелм! Всегда открыта для «Пластикорпа». В любое время дня и ночи! - Так вы уже знаете, что мы из «Пластикорпа»?
- Конечно же знаю! Вы из управления по связям с общественностью, не так ли? Мистер Браунли отзывался о вас весьма лестно. Вы найдете у нас полное понимание, обещаю вам. Любые мелочи! У вас есть материал? О корпорации? Человеческий фактор? Прекрасно, прекрасно.
Малыш продолжал заламывать руки.
- На какую страницу поместить ваш материал?
- Вы все понимаете, просто даже не верится, - сухо сказал Дункан. - Для города хорошо все, что хорошо для «Пластикорпа», - пояснил Старк. - Ваша фирма главная в городе, мы же - главная газета. Поэтому надо сотрудничать. Рука руку моет; правильно? Ваша корпорация - наш главный рекламодатель. А еще впереди новый контракт.
- Какой контракт? - спросила Джанис.
- Как будто не знаете! - хихикнул Старк. - Целая страница в каждом номере, в три цвета! Все прекрасно! Цветные вкладки приходится печатать в соседнем городе, но скоро у нас будет и цветная печать. Пустяки, новое оборудование уже заказано. Прекрасно!
И он потер кончик носа длинным пальцем, испачканным чернилами.
- Так чем же могу служить? О слухах? Ходят слухи? Не обращайте на них внимания. - Какие слухи? - спросил Дункан.
- Значит, никаких слухов? Прекрасно! Не о чем беспокоиться, мистер Хелм. Я знаю свое дело. Мистер Браунли все объяснил мне, лично. Любые дурацкие слухи о «Пластикорпе», любые странные сообщения я проверяю у мистера Браунли, лично. Мы солидная газета, можете положиться на наш «Монитор». Ваша корпорация и «Монитор» должны быть вот так. - И Старк сложил два пальца, затем продолжал: - Я же сказал, что главная фирма города - «Пластикорп», «Монитор» - основная газета в городе, ну и сам город.
И Старк неуклюже присоединил к двум ранее сложенным пальцам третий. - Никаких клеветнических выпадов против «Пластикорпа» не будет напечатано в МОЕЙ газете!
- Будьте уверены, я доложу мистеру Браунли о вашей лояльности, - сказал Дункан. - Благодарю вас, мистер Старк.
- Зовите меня Энди. Всегда к вашим услугам, мистер Хелм.
Они поехали на автобусе на квартиру Джанис. Она укладывала свои вещи в сумку, когда зазвонил телефон. Дункан взял трубку аппарата, стоявшего в гостиной. Заметив через открытую дверь, что у него заиграли желваки, Джанис тихонько подняла трубку второго аппарата.
- …я так и думал, что вы там, - говорил странный голос. - Ты и твоя девка. Уединились? Сожительствуете в грехе? Благодари меня. Она предала меня, ты ведь знаешь? Она должна была принадлежать мне, они хотели подсунуть ее мне! Но я сразу все понял. Я умнее их, умнее тебя.
В перерывах между предложениями был слышен шумный вдох, говоривший с усилием втягивал воздух.
- Я вас двоих вычислил. Она не нужна мне, рад, что ты подобрал ее. Я сразу понял, кто она такая. Боишься? Оба боитесь? И твоя девка боится! От испуга она кинулась к тебе. Ладно, продолжайте свои грязные игры. Пока продолжайте. Я сразу понял, что она проститутка, при первой же встрече. Заголяется, показывает всем ноги. В столовой, с другой девкой, Надей. Обе такие милые, чистые. Но только снаружи, внутри же как в тихом омуте. Соблазняли меня, внушали нечистые мысли. Путанки! Женщины, все они такие. Прельщают своим телом, трясут… С Надей я разделался, ты понял? Теперь ей нечем трясти, она больше не сможет… Раздался звук, отдаленно напоминающий смех.
- Я срезал их, понял? Наказание за преступление.
- Джон! - прервал его Дункан. - Почему? Для чего ты делаешь все это? Что тебе сделала Надя? Что сделали Кармаджен, Фиш?
- Ха, как будто ты не знаешь! Вы все заодно. Ты, твоя девка и все остальные. Драчун! Он теперь ни с кем не сможет драться. Я разделался с ним. Как в футболе, срезал его снизу и сверху. Кармаджен следил за мной. Теперь он не будет следить. Наказание за преступление!
Ты надоел мне, Хелм. Теперь твоя очередь. Бойся! Подумаешь, начальник! Джон Томс урежет всех вас до нужного размера, всех.
- Мы хотим помочь тебе, Джон! Я и Джанис. Разве ты не хочешь, чтобы мир признал твою гениальность?
- Признать меня? Никто не сможет признать меня, поздно. Хотите помочь мне? Никто мне не поможет. Теперь твоя очередь, Хелм. Твоя и твоей любовницы. Подумаешь, отважный слепой! Не будь таким отважным, Хелм. Ты взял трубку, правильно? В следующий раз твои пальцы останутся на аппарате, как у Трантона. Вели своей девке брать трубку. Я могу сделать ей новую улыбку, широкую, аж до ушей. Я раздумываю, как использовать мою нить Могу укоротить тебя на голову, отрезать ноги. Я пройду в любую дверь! Всегда думай: а не побывал ли здесь Томс? Не сплел ли он свою паутину? Никакой замок меня не остановит! Могу работать медленно, резать по кусочку. Хочешь, начну с пальца, с ноги? Пожалуй, я начну с нее, с лица. Захочешь ли ты ее, когда она станет безобразной? Да, ты же не увидишь ее! Но зато сможешь на ощупь определить, что у нее отрезано Ненавижу вас, мышей, до кончиков ушей!
Лающий смех сменился звуком отхаркивания.
- Она же у тебя плоскогрудая. Правда, сейчас у нее чуть больше, чем у Нади после визита Джона Томса! Красивые ноги? Будешь ты любить ее, когда у нее останутся культи? Так с чего мне начать? С мягких тканей? Хочешь, она ослепнет, как ты? А как ты будешь целовать ее, когда она останется без губ? Меня никто не целовал, мистер Хелм. Отныне и я не смогу целовать Почему это должен делать ты? У нее есть любимая чашка? Есть, мистер Хелм?
Па этом связь прервалась. Подбежавшая Джанис прижалась к Дункану. - Похоже, что кто-то разрубил связь, - улыбнулся Дункан.
Но Джанис не поддержала его. Подумав, она сказала:
- Они ведь могут быть где угодно, эти нити. Как ты думаешь?
- Пожалуй, да. Дорогая, нам надо быть очень осторожными.
Она высвободилась из его объятий и сказала:
- Пойду приготовлю кофе.
- Помни про чашку!
- Я помню. Сиди здесь, я возьму твою трость.
- Будь осторожна!
Она проверила тростью вход на кухню, карандашом, взятым из вазочки на столе, провела внутри каждой чашки, прежде чем взять ее из шкафчика. И вдруг она похолодела - она ведь открыла шкафчик, не проверив его дверцу! Получается, что любой зазор между предметами, любое отверстие может убить или искалечить! От страха у нее застучали зубы, ей показалось, что внутри кишечника что-то зашевелилось.
- Дункан! - закричала она. Он так спешил к ней, что ударился о дверь, бедром сдвинул кухонный стол.
- Ничего, я в порядке. Просто держи меня!
Они выпили кофе на кухне. Полистав телефонный справочник, они выяснили, что местная радиостанция принадлежала «Пластикорпу».
- Что будем делать? - спросил он. - Оборона бессмысленна. Правда, можно сбежать в другой город, за границу, пусть Томс делает что хочет. Но ни ты, ни я не сможем так поступить. Надо нападать, найти Томса. И сделать это придется нам самим. Похоже, что никто не сможет помочь нам.
- С чего начнем?
- Нужна информация, самые последние данные. Думаю, надо начать с офиса. Но их не пропустили.
- Мистер Хелм?
Дункан повернулся на голос. Угроза, исходившая от охранника, была прикрыта костюмом-тройкой. Так камуфляжная сетка прикрывает танк «шерман».

Предыдущая страница 9 Следующая страница


Нити смерти 10

- Да, я - ответил Дункан.
- Я так и думал, сэр. - И охранник показал значок. - Мистер Хелм, я из службы безопасности.
- Я и не знал, что у «Пластикорпа» есть служба безопасности.
- Это нововведение, сэр. Извините, но я не могу впустить вас. И вашу спутницу тоже.
- Почему?
- Вход строго по списку, вас же нет в списке. Извините.
- Какого черта… - начала было Джанис.
- Все в порядке, - прервал ее Дункан. - Пошли, Джанис.
Спускаясь по ступенькам главного входа, Дункан нащупал в кармане связку ключей - от своей квартиры и от входов в офис «Пластикорпа».

Глава 20

Томс вырезал дыру в задней стенке шкафа с продуктами для столовой фирмы, взял банку ананасового сока. Взмах левой рукой, и блестящий лоскут жести отделился от кромки банки. Разливая сок, он достал из кармана соломинку для питья, с трудом отдышался и начал сосать.
Вкус у сока был противный. Точнее, сок казался противным из-за гниющей дряни во рту. У него не было обоняния, горькая смесь из крови и гноя, выделяемых изуродованным носом, поступала в глотку, собиралась в ранах на лице. Сок и слюна не могли стекать по подбородку, поскольку распухшее лицо натянуло пластмассовую маску туго, как кожу на барабане.
Выпив почти весь сок, он оставил банку на каменной ступеньке лестницы. С лицом надо было что-то делать. Яды, образовавшиеся в результате гниением тканей, вызывали тошноту. Высокая температура его почти не беспокоила, поскольку мозг с самого начала был как в огне. Самое страшное - позывы к рвоте, он мог захлебнуться в собственной блевотине. А до этого следовало свести кое с кем старые счеты. Поэтому необходимо любым способом избавиться от гниющих тканей лица и выделяемого гноя. Когда-то в детстве он прочитал книгу о первых переселенцах на Запад, о том, как один из них страдал от гангрены. Книга подсказала выход.
В подвал вели четыре лестничных марша. В слабо освещенном пространстве его тень казалась густой, как черный туман. Далеко наверху светила одна-единственная лампочка, однако Томс без труда находил дорогу, ориентируясь на громкое жужжание мух. Физическая нагрузка при спуске по лестнице в сочетании с плохо работающими легкими снова вызвала сильное покалывание в щеках. Да, он слабел. Но ничего, это не страшно, Джону Томсу не нужна грубая физическая сила.
Внизу его ждал Драчун, вокруг его отрезанной головы густо роились мухи. - Ты всегда был дрянью, - фыркнул Томс. Он отогнал мух, посмотрел на пыль, собравшуюся в удивленных, невидящих глазах. Раздутый живот перетягивал кожаный ремень брюк. Томс срезал часть брюшины в районе желудка, при этом из раздутого живота вышли газы, на бетонный пол потекла прозрачная жидкость. Полость под надрезанным лоскутом брюшины была переполнена червями.
- Похоже на извивающиеся зерна риса, - подумал Томс.
Он набрал горсть шевелящихся червей, правой рукой начал сдвигать пластмассовую маску на лице. Она поддавалась с трудом, ее движение вырывало волосы, залитые пластмассой. Когда маска немного сдвинулась и вокруг здорового глаза появился зазор, Томс начал заталкивать внутрь червей, одного за другим.
- Работайте, малыши, - бормотал он, - здесь вас ждет много прекрасной трупной ткани. Но не забывайте, что вам не положено питаться здоровыми тканями. Отпустив маску, он почувствовал, как пискнули раздавленные черви, но последовавшее за этим легкое щекотание убедило его в том, что некоторые из них уцелели и принялись за работу.
Томс присел на каменную ступеньку и начал беседовать с Драчуном. Правда, Драчун не поддерживал беседу. Томс взял руку трупа и стал рассматривать. Ткани ладони усохли, от этого ногти пальцев казались длиннее обычного. С помощью нити, натянутой между своими пальцами, Томс начал подрезать ногти Драчуна. - Извини, Драчун! Я нечаянно отхватил кусок пальца. Правда, пальцы тебе больше не понадобятся, согласен? - проговорил он.
Глядя на лежавший на бетонном полу труп, Томс вспомнил Джанис. Когда-то, давно, ее тонкая рука была протянута к нему. Ничего, совсем скоро ее предательские руки будут валяться на полу, в грязи. Тогда она чуть было не одурачила его. Ну а вдруг она не притворялась? Что, если она искренне хотела помочь ему, Томсу? Он снова поднял руку Драчуна, растопырил свои пальцы, отчего нить туго натянулась.
- Она меня любит, не любит, любит, не любит, - приговаривал он, отсекая пальцы трупу.
Отбросив обезображенную руку, он поднял другую.
- Любит, не любит…
Снова налетели мухи. Трудно было определить, где мух больше - над отрезанной головой Драчуна или вокруг головы Томса.
Желудок Томса снова стал требовать пищи. Ему пришлось опять подняться по лестнице к оставленной наверху разрезанной банке. Он помнил, что не все выпил. Время от времени он вытаскивал из кармана шприц, прикладывал его к ступеньке, проводил невидимую нить до перил. Джон точно запоминал место каждой поставленной им ловушки. Он должен все помнить, чтобы самому не наткнуться на смертельно опасное препятствие, ведь впереди у него было еще много дел.
У Джона Томса был целый список.

Глава 21

У Джона Томса был списочек.
У Фреда, который сегодня должен был отпирать двери, снова разболелась спина. Позвякивая ключами и бормоча себе под нос, он проходил по этажу, где лежали тяжелобольные. Почему никто не обращает внимания на его страдания? Считается, что в больницах работают заботливые люди, но всем наплевать на Фреда. Ему было хуже, чем любому из этих тяжелобольных. Просто док ничего не понимает, и вообще всем наплевать на Фреда.
Служебный вход был последним. Фред шел по коридору, покашливая. Но эта рыжая, которая постоянно грызет конфеты, даже не заметила его. Всем глубоко наплевать! А когда-то старший привратник был уважаемым человеком, не то, что теперь… Да, времена меняются.
Он остановился перед широкой двустворчатой дверью. Ключей у него было много, прикрепленные к ним номерки поистерлись. Приходилось терять время, выбирая нужный ключ. И так было всегда, на протяжении всех семнадцати лет, в течение которых Фреду два раза в неделю приходилось в свое дежурство отпирать двери. Выбрав нужный ключ, Фред втолкнул его в замок. Дверь почему-то легко приоткрылась. Фред распахнул обе створки.
- Чертов Петерсон! Молокосос, которому доверили важное дело! Из-за него дверь была незапертой всю ночь!
Надо доложить старшей сестре.
Распахнутая дверь ударилась о стену, и Фред вышел во двор больницы. На асфальте он заметил какой-то блестящий предмет, нагнулся, внимательно присмотрелся. Так, кусочек бронзы, похож на язычок замка. Срезан чисто.
Он внимательно посмотрел на замок.
Все правильно. Язычок, который должен выступать из замка, был срезан вровень с накладной планкой. Значит, Петерсон не виноват. Кто-то проник в больницу, взломав замок.
Фред выпрямился, кулаками начал массировать спину. До старшей сестры далеко, надо возвращаться по длинным коридорам, но ничего не поделаешь, придется докладывать.
Морин всегда нравилось хирургическое отделение, здесь так чисто, ничем не заразишься. В геронтологическом отделении полно стариков, в гинекологии одни женщины. Да, хирургическое отделение было лучше всех.
В хирургии интересно, персонал там чистоплотный, много молодежи. Мужчины, юноши. Многие поступают после автомобильных происшествий, с аппендицитом, на удаление гланд, со спортивными травмами.
Больше всего Морин нравились юноши со спортивными травмами. Ей часто приходилось делать спиртовые компрессы и обтирать влажной губкой пострадавших спортсменов. Пожалуй, надо подумать и пройти курс обучения физиотерапии или массажу. Массаж будет поинтересней, да и обучение полегче.
Если у тебя есть намерение «подцепить» молодого симпатичного пациента, почему бы не нацелиться на молодого и богатого?
Так, кто здесь лежит? Рональд Трантон, хирургия, обе руки. Он временно беспомощный, к тому же не сможет ущипнуть сестричку за зад под накрахмаленной юбкой. Бедняга! Если он молодой и богатый, тогда просто жаль, что он не может пользоваться руками для этой цели. Но все равно ему потребуется спиртовой компресс, это в восемнадцать часов, вторая половина ее смены. Когда медленно ставишь перспективному пациенту спиртовой компресс, можно поболтать и даже познакомиться поближе.
Можно заглянуть в палату, просто так, поздороваться.
Возможно, он спит. Морин любила смотреть на спящих мужчин. Во сне могучие мужики становятся похожими на маленьких мальчиков, свернувшихся калачиком.
Открыв дверь в палату, Морин сразу же поняла, что произошло что-то неприятное. Запах! Именно такой запах она помнит с того происшествия, которое было в августе, два-три года назад. Тогда у автобуса лопнули три шины, и он покатился с горы. В тот день она дежурила по «скорой». Кувыркавшийся автобус прижал к дереву старушку, наполовину высунувшуюся из окна. Раздавленная женщина превратилась в месиво из крови и экскрементов. От нее исходил этот самый запах, от которого у Морин на лбу выступил пот.
Сглотнув, она осторожно приблизилась к кровати. Нет, он не похож на молодого и богатого. Скорее старик, не меньше пятидесяти. Лицо спокойное, простыня загнута ровно на восемнадцать дюймов, как положено по правилам. Почему-то точно поперек кровати проходила складка, примерно на уровне желудка пациента. Вдоль складки шли знакомые ей коричневые пятна, по краям кровати на накрахмаленные простыни натекла кровь и другие жидкие выделения. С кровати до лужиц на полу спускались похожие на сталактиты сгустки крови. В палате уже гудела мясная муха. Муха так объелась, что не хотела летать. В желудке у Морин появилось неприятное ощущение, она вынуждена была опереться о спинку кровати, которая неожиданно сдвинулась с места. Спинка поехала и выскользнула из онемевших пальцев Морин. Кровать сложилась пополам точно по складке, стальные детали стукнулись о пол. Оказалось, что кровать делится на две отдельные части.
Точно так же разделился на две части и лежавший на ней пациент.
У Джона Томса был списочек.
Красные и белые полоски на мячике, отскакивающем от стены, теряли четкие очертания. Джейсон поймал мяч своими маленькими ручонками и снова бросил его о стенку. От стены, на пол, в руки. Прыг-скок. Ему удавалось поймать мяч каждый раз. Или почти каждый раз.
- Джейсон! Опять ты играешь мячом в гостиной! - послышался голос мамы, показавшейся в дверях. - Я же говорила тебе тысячу раз - нельзя играть мячом в доме! Ты меня слышишь? Слышишь? А то пожалуюсь папочке!
Джейсону вовсе не хотелось беседовать со строгим отцом на тему о том, что нельзя беспокоить мамочку, что надо слушаться и прочее. Никак не хотелось.
- Не говори ему, мамочка! Я больше не буду, обещаю тебе!
- Тогда ладно. Будь умницей, пойди поиграй на улице. Бери с собой твой мячик, но не ходи дальше порога, о`кей? Ты меня слышишь, не ходи за порог!
- Обещаю, мамочка!
На пороге не было ничего интересного. Хорошо бы поиграть мячом о наружную стену дома, но тогда наверняка будут неприятности. Стукать мячом о деревянный пол - это занятие для малышей. Неплохо кидать мяч в дедушкино кресло-качалку, лучше всего в сиденье. Так, это легко. Теперь о спинку, это интереснее. Кресло покачивалось и как бы отбивало мяч, подыгрывало ему. Почти как игра с приятелем. Хорошо бы поиграть с настоящим приятелем.
Шлеп! Не поймал, мяч покатился вниз по ступенькам. Прыг - ступенька, прыг - ступенька. Пожалуй, надо поймать мяч, если он закатится куда-нибудь и потеряется, новый мяч появится нескоро.
Джейсон побежал за мячом.
Через две последние ступеньки он перепрыгнул. Интересно! Почему это мяч неожиданно лопнул? Как это случилось, что мяч превратился в два одинаковых полушария, покачивающихся на лужайке во дворе дома?
У Джона Томса был списочек.
Рабочие штаны были грязноваты, но Джордж не собирался выходить в свет. Он всегда просыпался с трудом после ночи, проведенной на кушетке. Матрац совсем износился, в пружинах не осталось никакой упругости. Чтобы встать, человек должен оттолкнуться задом от чего-нибудь твердого. Нет, он не был слабаком, совсем нет! Никто не скажет, что Джордж Риццо слабак. Это все кушетка виновата. Ему бы только приподняться, перегнуться, после этого он будет в порядке. Он еще силен, как бык.
ОНА каркала, что когда-нибудь спиртное доконает его. Она повторяла, что пьянство доведет его до могилы. Но она не угадала! Он никогда не страдал с похмелья, а ей это совсем не нравилось. Она всегда говорила, что за плохие дела необходимо расплачиваться. Сама-то она никогда не веселилась, не совершала плохих поступков, но заплатить ей пришлось. Какие у нее были боли! Особенно в самом конце. Пожалуй, боли ей досталось больше, чем она заслужила.
А он всю жизнь веселился, до сих пор сильный и здоровый, как в двадцать лет. Может быть, даже здоровее!
Он поднял бутылку, посмотрел на свет. Маловато осталось, на полдюйма. Меньше, чем на полдюйма. Даже дно не прикрывает. Нет, Джордж не оставит в бутылке ни капли!
Теперь лучше. Промочил горло, надо откашлять табачную дрянь. Все в барах хорошо, кроме табака. Там слишком много курят. Табачный дымок - это неплохо, он создает в баре атмосферу дружбы. Но когда слишком накурено… Может пострадать горло, как у нее. Она не курила, не пила, не знала никаких удовольствий в жизни. Но зато она всегда орала. Наверное, именно поэтому и пострадало ее горло.
Джордж прижался брюхом к раковине, посмотрел на себя в зеркало. Почерневшее стекло с остатками амальгамы, некогда бывшее зеркалом, показало ему ухмыляющийся рот с желтыми зубами. Волос на голове почти не осталось, вокруг глаз собрались грязные морщины, из которых он никак не мог вымыть въевшуюся с молодых лет смазку. Когда-то он работал инженером по почтовому оборудованию, отвечал за ремонт техники. Дворником он стал уже потом. Да, смазка проникает в кожу, ее ничем не вымоешь. Зато у него все зубы в порядке. Желтые, это так. А какими же им быть, если он выкуривает в день три пачки? Желтые пальцы, желтые зубы, желтизна вокруг ноздрей, из которых торчат волоски. Пожалуй, он насквозь желтый. Желтый костный мозг в желтых костях!
Он выдавил на щетку остатки зубной пасты «Топол - паста для курильщиков». После работы надо купить новый тюбик, по дороге в «Пластикорп» он проходит мимо аптеки, работающей круглосуточно. Плохо, что не существует зубной пасты, способной удалить всю никотиновую желтизну. Надо бы подсказать этим ученым ребятам, которые сидят в лаборатории, пусть подумают.
Скрипнул открываемый кран. Джордж нагнулся и сплюнул в раковину густую мокроту, вода завертелась воронкой, смыла и унесла дрянь.
Остается одно - покрепче давить на зубную щетку. Зубы желтые, но зато чистые. Джордж приложил щетку к зубам.
Страшная боль, как холодный огонь, поразила его резцы. Он выронил щетку, закричал, не разжимая зубов. Он размахивал кулаками, боясь дотронуться до лица. Он не мог дотронуться до своего лица! Болело сильнее, чем тогда, когда этот коновал разворотил ему канал в зубе при удалении нерва. С губ падала красная пена с какими-то желтыми твердыми кусочками. Потом он увидел, что эти желтые кусочки были его передними зубами, из некоторых торчали подрагивающие алые корешки зубных нервов.
У Джона Томса был списочек.
- Ри-и-и-та!
Это мать, кричит уже третий раз. Рита Филлипо вытащила голову из-под подушки, заморгала, прогонял сон. Пора вставать.
Она спустила с кровати свои тонкие ноги, положила руки на бедра и стала внимательно рассматривать пальцы. Некоторые сотрудники в офисе «Пластикорпа» такие невнимательные! Они оставляли скрепки и другие предметы в бумагах, которые она подшивала в папки. Бумагой можно порезать кончики пальцев, это, конечно, плохо, но хуже всего, когда ногти ломаются о скрепки. Вот, пожалуйста, два ногтя треснули, и трещины довольно глубокие. Царапины еще можно закрасить дополнительным слоем лака, но трещины! Надо снять старый лак и обработать ноготь с самого начала. Без этого ногти не будут иметь нужного вида.
Рита и не подумала надевать халат поверх пижамы типа «куколка». Кого стесняться, собственной семьи? К тому же она очень хорошо выглядела в коротеньких штанишках. Ей идет полупрозрачная ткань. Правда, мать сердится. Она постоянно сердится на Риту, начиная с тех пор, как начала стареть.
Особенно мать сердилась, когда Рита носила мини-юбку или облегающие джинсы. - Ты похожа на проститутку с главной улицы, Рита! Прикройся, Рита! Не носи слишком узкое, Рита! Зачем столько косметики, Рита?
Старая корова! Она просто завидует. Завидует и любит командовать. Старая дура пыталась даже учить отца, как надо бриться!
Рита прошла в ванную, закрытой дверью отгородилась от скрипучего голоса матери. - Марко, надо починить дверь! Нет, не завтра и не на следующей неделе. Прямо сейчас! Ах, тебе наплевать! Тебя интересуют только твоя работа, пиво и кегельбан! Ты совсем не заботишься о семье. Нас могут ограбить! Нас могут просто убить ночью! Тебе на все наплевать! Рано утром, пока ты храпел, я спустилась вниз и увидела, что дверь не заперта! Почему я должна тратить четыреста долларов на этот кондиционер, шум которого не дает мне спать, потому что он громче твоего храпа, а ты не хочешь даже пошевелить своим старым толстым задом и починить дверь. Поэтому мы охлаждаем воздух во всем городе, и только потому, что тебе лень заняться дверью! Отвечай, Марко Филлипо! Когда-нибудь мы проснемся утром с перерезанными глотками, меня и Риту изнасилуют, вот тогда ты пожалеешь! Нас ограбят, хотя непонятно, кто позарится на наше добро? У нас паршивый черно-белый телевизор, в то время как у соседки уже есть НАСТОЯЩИЙ телевизор, цветной, с большим экраном! С дистанционным управлением! Я говорю тебе, Марко Филлипо… Шум воды и дребезжание труб окончательно заглушили голос матери.
Рита сдвинула в сторону высохшие колготки, смыла с ресниц остатки вчерашней краски. Пока она чистила зубы и полоскала рот эликсиром, крохотная ванная наполнилась паром от горячей воды. Надо следить за ртом, ее же могут в любой день поцеловать. Особенно этот великан Гордон с пышной шевелюрой и большим мотоциклом… Он так всегда внимателен к ней…
Ванна наполнилась горячей водой. Рита добавила в воду хорошую порций ароматного шампуня, по запаху совпадавшего с ее духами, достала из-за коробки «тампакса» спрятанный стереоприемник, включила его. Музыку мать не услышит, в квартире хватает шума - радио на кухне, работает телевизор, громко говорит мать. Вода была именно той температуры, когда купающийся становится розовеньким. Рита постепенно погружалась в ванну, опустив одну руку в воду, а другой крутя ручку настройки. Крутить ручку надо быстро, чтобы не слышать речи. Радио должно быть только для музыки. Хорошо бы придумать закон, запрещающий передавать по радио речь. Пусть будет только музыка!
Необходимо заняться ногтями. Сначала нужно снять вчерашний лак, каждый ноготь внимательно осмотреть, при необходимости подпилить. Потом специальное масло для кожи вокруг ногтя, аккуратно наложить лак. Хорошие ногти надо покрывать лаком в три слоя, иногда в четыре. К концу операции с ногтями вода в ванне стала почти холодной.
Грим тоже отнимает время. Без косметики ее лицо выглядит бледным и скучным, как лупа в солнечный день. Нельзя спешить. Надо подрисовать глаза, смешать два цвета для век, накрасить ресницы, пудрой и румянами оттенить скулы, карандашом и влажной помадой довести до совершенства губы. В результате она становилась красивой. И неважно, что говорит мать!
Голая и розовая, Рита повертелась перед зеркалом. Все так хорошо, от горячей воды тело становилось прекрасным. Как будто она нанесла косметику на все тело. Тот счастливец, которому она достанется, увидит Риту именно в таком виде. У него просто захватит дух, будьте уверены. Она отдастся ему именно после ванны, когда вся она будет такая розовенькая, от головы до хвоста, да, до ее симпатичного хвостика.
Рита помяла свои ягодицы. Он просто ошалеет! Жалко, что нет косметики для девичьего зада.
Она собрала и кинула пижаму в корзину для белья, потянулась за халатом. В рукаве что-то мешало. Нитка, что ли? Ее рука застряла в середине рукава, пришлось легонько нажать. Руку, от промежутка между двумя пальцами и до локтя, поразил удар, похожий на то, что она испытала, когда ножницами перерезала электропровод и когда током ее бросило через всю комнату.
То, что она вынула из рукава, было похоже на окровавленный раздвоенный язык огромной змеи.
У Джона Томса был списочек.
Марта Каннингам всегда содрогалась, когда бывала на главной торговой площади города. Лучше было бы делать покупки в других местах, но, к сожалению, автобус доходил только до центра. Марта расправила плечи под своим тонким зеленым пальто. Не надо волноваться, она не станет совершать глупые поступки. Она только посмотрит, никто от этого не пострадает. Посмотрит на улицы, на витрины, может быть, выпьет чашку кофе с маленьким вкусным пирожным в греческой кофейне. Как называются эти пирожные? «Балаклавские»?
Немного беспокоил мостик во рту, хотя молодой врач уверял, что все прекрасно. Она стала щелкать языком, чтобы мостик сел на место. И чего эта женщина вытаращилась? Разве бедная вдова не имеет права щелкать языком и сосать мостик у себя во рту?
В магазине у Монтгомери всегда такие замечательные вещи! Жаль. что у них нет витрины, дверь магазина выходила прямо на площадь, как будто и магазин и площадь были одно целое. Они специально так делают, чтобы заманивать покупателей. Идешь себе по плиткам площади и вдруг видишь, что ты уже стоишь в магазине, на ковре, вдыхаешь пахнущий духами воздух Это нечестно.
Женщина примерно ее возраста, но в шляпе и с косметикой на дряблой коже (ее покойный муж сказал бы:
«Гусыня, притворяющаяся гусенком»), пробовала духи, смачивая себе кисть. Это здесь разрешается, таких покупателей называют «испытателями». Но все равно нечестно, нельзя позволять пользоваться духами, если не имеешь серьезных намерений купить. «Все так делают», - говорит приятельница Ева. И все-таки неправильно, нечестно. Что же это получается? Если ты работаешь где-то недалеко, то можешь приходить каждый день и прыскаться бесплатно духами? Уж она-то никогда не купит духов.
Марта фыркнула, намекая женщине, что за ней следят и не одобряют ее поведения. У них такой хороший отдел украшений. Красивые, непрерывно вращающиеся часы под стеклянными колпаками. Марта постояла, посмотрела. Лучше всего рассматривать вещи, находящиеся под стеклом. Стекло мешало людям впасть в искушение. А вот и столик, похожий на поднос с ножками, надпись «Цены снижены». Марта хотела пройти мимо, но ее внимание привлекла камея. Конечно же, имитация! В наше время нет ничего натурального. Уже много лет нет предметов из слоновой кости. Но эта камея так похожа на настоящую! На камее приятное лицо, Марта хотела бы иметь подобное лицо. Волосы собраны в пучок. Скромно, как у нее, Марты. Покойный Альберт любил вытаскивать из ее прически шпильки, одну за другой…
Она смотрела на камею. Нехорошо, что подумают люди! Но ведь никто не видит, она убедилась в этом, наблюдая краем глаза. Никто не видит.
Слоновая кость такая теплая на ощупь. Интересно, имитация тоже греет руку? Брошку можно потрогать, она не прикрыта стеклом, чтобы люди могли потрогать. А почему бы и не купить? Она ведь не слишком дорогая. Нет, не сегодня, пока нет лишних денег. Но когда этот странный жилец наверху снова появится и внесет квартплату… Сегодня она посмотрит, а купит позже, на этой же неделе. Ого, двадцать семь пятьдесят! Возмутительно! Магазины не должны искушать покупателя и требовать от него двадцать семь пятьдесят! Она ни за что не купит за такую цену.
Камея греет руку. Так, двадцать семь пятьдесят. Ей цена десять долларов, не больше. При цене в десять долларов можно было бы подумать, но двадцать семь пятьдесят! Существуют же вещи по доступным ценам, вы смотрите и решаете - купить или нет. Есть хорошенькие вещицы за стеклом, на них смотришь и тут же забываешь. А есть вещи, которые искушают, которые можно потрогать, но самоуважение и трудно достающиеся доллары не позволяют делать ненужные покупки. Нельзя же тратить двадцать семь пятьдесят на безделушку. Стыдно подумать!
Камея утонула в ее ладони, руки она спрятала в карманы и продолжала размышлять. Никто не смотрит. Раз, и камея из ладони падает в дырку в кармане и остается под подкладкой, у самого подола. Марта знала, что будет именно так. Именно это и происходит с предметами.
При выходе из магазина никто не остановил ее, никто не закричал и не побежал за ней.
Марта съела два «балаклавских». Она ведь сэкономила десять долларов, не купив вещь, которая должна стоить десять долларов.
Придя домой, Марта повесила пальто на крючок за дверью. В кармане что-то стукнуло. Что это? Ах, это же камея, которая случайно провалилась за подкладку. Надо достать ее, пока она не прорвала подкладку.
Вообще-то камея и не такая хорошая, дешевка. На булавке нет даже предохранительной цепочки. Марта положила камею в ящик комода, сделанного Альбертом к двадцать седьмой годовщине их свадьбы. Надо как-нибудь разобрать вещи в ящике. Их так много - брошки, духи, губная помада и еще неизвестно что. Она поставила на плиту чайник с водой для кофе, но потом передумала, лучше съесть что-нибудь холодненькое. Она же пила кофе в греческой кофейне. В морозильнике было три виноградных леденца, один без обертки. Непорядок! Надо начать именно с него. Говорят, что нельзя есть продукты из морозильника, якобы получишь обморожение. Какие глупости!
Она обмыла леденец под стру+й воды, чтобы удалить белый налет. Он такой безвкусный, хоть и похож на сахарную пудру.
Марта Каннингам провела языком по леденцу. Нить была прямо на поверхности. - Странно, почему соленый вкус?
Она лизнула еще раз. Нить резанула еще глубже.
Язык заболел так, как будто она лизнула раскаленную проволоку. Марта выронила леденец, подбежала к раковине. Ее вырвало кровью, кофе и «балаклавскими» пирожными.
Кровь из рассеченного языка продолжала идти и после того, как Марта лишилась сознания.

Глава 22

Лия Браунли проснулась и сразу же встала с постели. Она не колебалась, не пыталась свернуться клубочком, не хотела спрятаться от враждебного, затаившегося в засаде внешнего мира, от которого ее отделяло только одеяло. Нет, она просто соскочила с постели.
Лия прекрасно себя чувствовала! И для отвыкания вовсе не надо целого месяца. Подумать только, она считала себя каким-то наркоманом!
- Надо больше верить в свои силы, Лия Браунли, - сказала она своему отражению в зеркале. - Ты еще крепкая баба, гораздо крепче, чем ты думала, моя девочка! - И не такая уж старая, - подумала она, разглаживая мешки под глазами. - Совсем не старая. Моложавая, стройная и…
Она решила не продолжать собственную мысль. Порядочные дамы после замужества не рассуждают о том, насколько они физически привлекательны для мужчин. Не в этом ли заключается самое главное? Может быть, главное в том, чтобы избавиться от зависимости от мужчин. Она слишком долго была зависимой, не могла жить без таблеток и спиртного, зависела от мужа, который не оправдал ее надежд. А до этого она зависела от отца. Именно его полный упадок перед лицом окончательного финансового краха вынудил Лию поспешно выйти замуж за Бо Браунли.
От одной зависимости она перешла к другой. Но теперь она готова была смотреть миру в лицо. Она стала сильной, уверенной в своих возможностях. Теперь она могла пережить что угодно, даже правду. Больше она не подпадет под власть дурмана. Как это поется в песне? «Мне ясно видно все…»
Лия выпрямилась и внимательно посмотрела в зеркало. Не все из того, что она увидела, ей понравилось. Вообще-то собственное отражение вряд ли кому нравится, если смотрящий хочет быть честным.
На ногах выступили вены. Ну для нее это вполне естественно, у нее же такая нежная кожа. Вены не слишком заметны, под колготками их никто не увидит. Живот? Лия втянула живот, вполне ничего. Груди? Она расправила плечи, подняла подбородок.
Ну хватит! В конце концов, у нее оставалось главное - прекрасные белые плечи. Завернувшись в мягкий, приятно греющий халат, Лия включила кофеварку. Еще одно доказательство того, что она стала сильной. Раньше она поспешила бы приготовить растворимый кофе, но сейчас у нее есть сила воли, она может подождать. Пожалуй, она начнет уменьшать порции сахара.
В кухонном шкафу стояло много банок и горшочков. Так, корица. Для чего она купила корицу? Она сняла с банки крышку, понюхала. Запах корицы дал какой-то бодрящий эффект, он как бы врезал между глаз и встряхнул ее. Лия понюхала еще раз. Интересно, как пахнут другие специи? И все ли они своим запахом взбадривают, как корица? Кофеварка начала шипеть.
Лия налила себе чашку, вышла во двор. Там снова работал механик по ремонту оборудования плавательных бассейнов. Лия решила не обращать внимания на то, что он посмотрел на нее, как на витрину. Все-таки интересно, он смотрел СКВОЗЬ нее или хотел знать, что у нее ВНУТРИ? Какие мысли бродят в его лысой голове? Лия предполагала, что к таким механикам могли приставать одинокие, разочарованные в жизни домохозяйки. То, что она пару раз вышла во двор с чашкой кофе, когда он работал, не давало ему права плохо о ней думать. Он никак не реагировал на ее присутствие, хотя он был такой, ну, мужественный. Выражение его лица, когда она вышла, совершенно не изменилось, он даже не повернулся в ее сторону. В нем было что-то от животного, от дикого зверя. Может быть, это инстинкт? Может быть, он чувствует, что дикий зверек внутри нее жаждет вырваться на свободу? Догадывается ли он, что глубоко внутри она чувствует желание, о котором раньше и не подозревала? Желание, которое муж никогда не пробуждал по-настоящему? Когда-то она испытывала страсть, физическую страсть, даже похоть. Ведь кроме белых плеч у нее было еще кое-что. Когда они поженились… Она ожидала, она надеялась… думала, что внутри семейной крепости она распустится, как цветок. Она надеялась, она мечтала, что после свадьбы они с мужем станут одним целым, что они совпадут друг с другом, как совпадают части головоломки при правильном решении. Ее слабость компенсируется его силой, и наоборот. И всегда вместе, дополняя друг друга. Еще в детстве она узнала, что несовпадающие детали головоломки нельзя подгонять силой. Оказалось, что мужа в детстве этому не научили.
Их первая ночь… Он решил, что она фригидная. Нет, она просто надеялась, что его сила в сочетании с любовью разбудят инстинкт, дремавший глубоко в ней. Однако он оказался слишком энергичным. Да, она старалась, она делала все, что от нее требовалось…
Руки у этого механика такие сильные. Такие руки легко защитят женщину от всех опасностей. Обвитая такими руками, женщина будет чувствовать себя защищенной и такой слабой… Она почувствует себя любимой игрушкой! Да, с таким мужчиной женщина не имеет права быть фригидной!
Он направился к ней. Лия плотнее запахнула халат.
- Доброе утро, мэм! Кофе так хорошо пахнет.
- Доброе… э-э, хотите кофе? Принести вам чашечку?
- Да, это было бы прекрасно! - ответил он, сжимая в руке маленький голубой мяч. Лия встала. Он был так близко, что ей пришлось попятиться.
- Я быстро принесу. Вам с сахаром? Со сливками? - спросила она, уходя в дом через распахнутую дверь. В кухне был муж. Он наливал себе кофе.
- Бо! Что ты здесь делаешь? Я и не слышала, когда ты приехал!

Предыдущая страница 10 Следующая страница


11 Майкл Грей

Бо Браунли откусил от сандвича, который он держал в руке.
- Приехал потихоньку. Не хотел тебя беспокоить. Думал, ты еще спишь. - Но ты же говорил, что едешь в Нью-Йорк, в Ванкувер!
- Когда ты в последний раз видела нашего Драчуна?
- Драчуна? - беспомощно переспросила она, стараясь унять дрожь в руках. - Да, Драчуна, твоего сына. Нашего сына. Лия пошарила в карманах халата, нашла темные очки, надела их. Бо смахнул с губ крошки, облизнулся.
- Да, Драчуна, - повторил он.
- Почему… Почему ты спрашиваешь? Я не видела его с… после… - Он потерялся. Наш сын потерялся, возможно, он уже мертв. Возможно, он убит. Наш единственный сын. А ты, его мать, не можешь вспомнить, когда видела его в последний раз.
- Нашего Драчуна?
- Да, Драчуна.
- Но кто мог…
- Ты что, не можешь припомнить, когда в последний раз видела собственного сына? - Ну… не могу… но…
- Тогда от тебя нет никакого проку. Никакого. Ты совершенно бесполезна! И он отвернулся от нее.
- Куда ты идешь?
- Буду искать нашего… моего сына.
Он с грохотом захлопнул входную дверь. Лия побрела наверх, к своим таблеткам. Рональд Смай, работавший во дворе, перестал надеяться, что дождется обещанного кофе. Этим бабам нельзя ни в чем доверять, какими бы привлекательными они ни казались!

Глава 23

Джанис не чувствовала собственных ног! Томс исполнил свое зловещее обещание, она осталась без ног! Она с трудом могла дышать.
В этот момент пошевелился Дункан, его ноги сдвинулись с ее бедер. Кровь снова начала пульсировать в венах, до этого зажатых его ногами. Джанис почувствовала облегчение, она испытывала приятное ощущение, когда после неудобной позы восстанавливается нормальное кровообращение. Она толкнула его в бок.
- М-м? - спросил он. Джанис толкнула его еще раз.
- М-м? - снова спросил он, пытаясь устроиться поудобнее. - Хватит, дорогая. Дай мужику возможность прийти в себя. Ты что, ненасытная?
- Я просто подумала про кофе, - сказала она.
- Кофе? Ах, кофе! Замечательная мысль. Но не донимай меня своими эротическими запросами, ну хотя бы минут десять.
- Все вы, мужики, такие! - Она попыталась шлепнуть его по заду, но помешала простыня. - Это ты сам вчера был ненасытным!
Он спрятал руку под одеяло, кончиками длинных пальцев стал легонько чертить круги на ее животе, чуть пониже пупка.
- Дорогая, когда мне достается что-нибудь хорошее, я стараюсь получить побольше. Но дорогу мне показывала все-таки ты. Ты такая нехорошая! И слава Богу, что ты именно такая.
- Насколько я помню, ты научил меня одному или двум приемам!
- Да? Значит, я испортил тебя, милая? Тогда я исправляюсь. Все, отныне я становлюсь хорошим.
- Тогда вели своим неисправимым пальцам прекратить то, чем они занимаются - ох! - в данный момент.
- Извини! Теперь лучше?
- Нет, хуже! Намного хуже! И не вздумай, дрянь этакая, прекратить! Продолжай, и пусть это будет без конца!
Зазвонил телефон.
- Алло! - ответил Дункан, поглаживая Джанис по бедру. - Да, понятно. О'кей, пока. Он снова лег.
- Звонил Браунли. Спрашивает, пришли ли мы в себя после происшествия. Приглашает нас. Говорит, что нас не пропустили вчера «по недоразумению». Забыли внести в список, только и всего. Сегодня он мил, как девица, пришедшая на первый в своей жизни бал.
- Не доверяй ему, Дункан!
- Да, отношения с ним надо строить по принципу «перчик и маслина». - Это еще что?
- Перчик, который вставляют в маслину, говорит: «Я не пойду глубоко, милая маслинка!»
- Но все равно бедная маслинка становится раздутой.
- Значит, мы будем осторожными маслинами.
- Ладно. Встаем?
- Обязательно. Во-первых, мы получим от него самую свежую информацию, во-вторых, если раньше нас не пускали, то теперь нас приглашают. Надо воспользоваться случаем.
- Выпьем кофе?
- Мне кажется, не стоит так сильно взбадриваться, Мы можем позавтракать по дороге в офис.
Свежая смена белья была подготовлена еще вчера, трости находились под рукой. Всю мебель они придвинули к стенам.
- Живем, как на минном поле, - сказал Дункан. Здание «Пластикорпа» было похоже на район боевых действий, не хватало только мешков с песком. Новые охранники с невыразительными лицами внимательно следили за любыми передвижениями сотрудников. Джанис решила, что в их присутствии руки лучше держать на виду. Кругом были трафаретные указатели, прикрепленные кнопками или липкой лентой, и стрелки - «Медпункт», «Узел связи», «Оперативное отделение».
- Похоже, что началась третья мировая война, - шепнула Джанис.
- Да, война. Мы против Томса, Человечество против Безумия.
Джанис сжала его руку, спросила:
- Дункан, мы должны победить, правда?
- В этом раунде? Конечно. Надо только свести потери к минимуму.
- Почему только этот раунд?
- Потому что в мире полно людей, у которых под оболочкой цивилизованности скрывается дикая злоба. Как ты думаешь, откуда берется охрана для концлагерей? Для этого всегда находится множество добровольцев. В некоторых странах этим монстрам находят применение, поручают им кровавую работу. Слава Богу, что в нашей стране не так. Если злоба начинает переливать через край, появляются маньяки, совершающие немотивированные убийства. Появляются люди со снайперскими винтовками, которые с колокольни стреляют по прохожим. Появляется Джон Томс… Джанис вздрогнула.
- Я не хочу попасть в число потерь, Дункан.
Он погладил ее по руке. Ничего более существенного он пока не мог предложить. В приемной сидела новая секретарша. У нее была внешность и манеры человека, который может отважиться на таран. Она выдала им пропуска и показала дорогу. Повсюду в помещениях, прежде отличавшихся безукоризненной чистотой, валялись раздавленные каблуками окурки сигарет. Джанис и Дункан перешагивали через телефонные провода, разбросанные по коридорам.
Свой штаб Браунли устроил в столовой. Встречая их, он широко расставил ноги и раскинул руки, внимательно посмотрел на трость в руке Джанис, но воздержался от комментариев.
- Входите, оба входите в мой командный пункт. Садитесь, устраивайтесь поудобнее.
Он провел их в середину пространства, ограниченного столами, составленными буквой «п». Его рабочее кресло, окруженное телефонами и чашками с остатками кофе, находилось в центре.
- Садитесь, садитесь, - проговорил он, взмахом руки обращая их внимание на обстановку. - Смотрите, чем я занимался, пока вы предавались отдыху. За дело, надо браться за дело.
Он замолчал, очевидно ожидая похвалы. Но Дункан и Джанис остались стоять. - Дункан, ты был прав, - продолжал Браунли. - Я вынужден признать это. Ты оказался прав, это все Томс. У бедного парня случился, как его… нервный срыв. Гениальность всегда соседствует с безумием, не так ли? Теперь мы должны найти его. Парню нужна наша помощь. Главная задача - найти его.
Он нагнул голову, протер глаза, посмотрел в упор на Дункана и Джанис. - Мне нужна ваша помощь, Дункан и Джанис. Признаюсь в этом, мне нужна ВАША помощь. Нужна мне, «Пластикорпу», городу… Мы должны найти его.
Он покачал головой и медленно произнес:
- Вы оба знаете его лучше других.
- Но… - начала Джанис.
- Ты хочешь сказать, - вмешался Дункан, - что из всех, кто знал его, остались в живых только мы с Джанис?
- Не совсем так… - кашлянул Браунли. - В конце концов, ты первый догадался… - Приманка!
- Что ты имеешь в виду?
- А ты не подумал, что мы можем быть очередной целью для Томса? Может быть, ты решил, что держа нас здесь, у себя под носом, ты используешь нас как приманку, чтобы сцапать Томса?
- Сцапать? Нет, моя задача заключается в другом. Этот парень болен. Не надо считать его обычным преступником. Он нуждается в помощи, в моей и вашей помощи. - Не следует забывать, что он обладает ценным секретом.
- Не отрицаю. Его открытие является ценным, даже бесценным! И не только для «Пластикорпа». Стране нужно его открытие, его моно… мономолеку… короче, нужна его нить. Томс нужен всему миру!
Дункан взял Джанис под руку.
- Мистер Браунли, вы можете рассчитывать на нас! Вы правы, Томсу надо помочь. К тому же, мы лично заинтересованы в успехе. Наша жизнь зависит от того, найдем ли мы Томса раньше, чем он доберется до нас.
- Кхм… Правильно. Получается, что вы заинтересованы в успехе. Дункан, мы славно сработаемся, забудем о наших разногласиях в прошлом. Отбросим в сторону все мелочи, сосредоточим внимание на решении проблемы. Забудем прошлое, говорю я. - Общая опасность порождает самые невероятные союзы, - прошептала Джанис. Браунли сдвинул в сторону лежавшие на столе бумаги.
- Теперь о последних данных. Как вам уже известно… - он хитро ухмыльнулся, - власти готовы оказать нам полную поддержку. Паника никому не нужна. За это «Пластикорп» кланяется публике и вносит свой вклад Травматологическое отделение городской больницы закрыто под предлогом «утечки газа», корпорация организовала специальный медицинский центр для населения. Туда направляются все с травмами. Врачи корпорации, под умелым руководством доктора Андерс, оказывают помощь всем пострадавшим, независимо от того, связаны они с нашей проблемой или нет. Мы дали городу несколько санитарных машин. И это еще не все. Сегодня утром я задумался над нашими планами и решил… Ну вы понимаете специфику возникшей проблемы. Оказалось, что в городе осуществляется достойная всяческих похвал программа реабилитации больных с ампутированными конечностями, с повреждениями спинного мозга. За счет средств «Пластикорпа» расширяется часть программы, связанная с помощью перенесшим ампутацию. Руководит там женщина, вы должны это оценить, мисс Джанис. Очень активная женщина, зовут ее Эми, она специалист по гидротерапии. Она раньше много плавала. Вы знаете, что у пловчих характерная фигура, у них хорошо развиты… ну вы понимаете…
- У нее фигура, как у Нади? - невинно спросила Джанис.
- Совершенно верно! Этим все сказано. А что, Надя плавала?
- Насколько мне известно, не плавала. Браунли прищурился и продолжал: - Все делается не потому, что мы опасаемся новых случаев… Просто, готовы помочь людям. К тому же, береженого Бог бережет. Вы согласны?
В данный момент несколько оперативных групп, получивших инструкции от меня лично, занимаются поисками… ну этого, материала. Группы немедленно направляются к месту несчастного случая, в каждой группе свой медик. Они собирают «образцы» и доставляют их сюда. В запечатанных контейнерах. Как видите, мы делаем все возможное.
- Оперативным группам обещана надбавка за вредность? - спросил Дункан. Браунли небрежно махнул рукой, давая понять, что вопрос не совсем уместен. - Лично я не сомкнул глаз с тех пор, как мы расстались. Мы используем все возможности, буквально все. Я ведь уже сказал. Лично я тружусь наравне со всеми, а то и больше. Вкалываю на двести процентов. Нет, больше! Поэтому и остальные тоже крутятся… На чем я остановился? Ах да, разработки!
- Что вам удалось узнать про эти самые нити? - прервала его Джанис. В глазах Браунли появился жесткий блеск.
- Милая мисс… Джанис, - сказал он, сделав глубокий вдох. чтобы скрыть раздражение, - я подхожу к этому. Отвечая на ваш вопрос, должен сказать, не вдаваясь в подробности, что пока, в настоящий момент…
- Значит, ничего? - спросил Дункан.
- Гм… в научной работе и отрицательный ответ может иметь ценность. Прежде чем прийти к положительному результату, необходимо отбросить все отрицательное. Могу сказать, что мы продвигаемся вперед гигантскими шагами, отталкиваясь от отрицательных результатов. Не все так плохо, нет! Пока мы не можем повторить открытие Томса, но…
- А мы можем уничтожить это открытие? - спросила Джанис.
- Э-э… не можем. Но, тем не менее, я доволен, доволен и горд тем, что группа «Р» стремительно идет вперед.
- Группа «Р»?
- Вообще-то, две группы: НИР, научно-исследовательские работы, и «Р» - разработки. Вам знакомы эти термины?
Дункан кашлянул.
- Итак, группа «Р», разработки. Открываются чудесные перспективы для нового изделия. Прямо революция. Мы уже имеем контакты со специалистами по маркетингу, перспективы невероятные. Дар человечеству.
- Прибыльно к тому же? - спросил Дункан.
- Прибыли? - переспросил Браунли, потирая пухлые ладони. - Ты даже не представляешь! Но главное для нас - служение человечеству, не так ли? Что же касается прибыльности… Начнем с медицины. Микрохирургия, ампутирование, начиная с простейшего…
- Да, это Томс уже доказал, и весьма убедительно, - сказал Дункан. - Его изобретение очень эффективно при ампутировании.
Браунли сжал кулаки, положил их на стол перед собой.
- Не надо острить. Мой собственный сын… Опасаюсь, что он… - и Браунли печально улыбнулся, впервые за время встречи выразив лицом искреннее чувство. - Но не будем отвлекаться. На чем я остановился? Да, польза для человечества. В строительстве появятся невиданные сооружения, усиленные этими нитями. Мостостроение - небывало прочные мосты, сейсмостойкие. Сколько жизней будет спасено! Аэрокосмический комплекс! Знаешь ли ты, сколько стального провода идет на один самолет? Наши специалисты подсчитали, что только авиастроению понадобится в год нитей на два миллиарда долларов. Станки и инструменты! Кораблестроение! Бытовые приборы!
- Не забывай военную промышленность. Нить вместо колючей проволоки! - подсказал Дункан.
- Ага, ты начал думать! Записываю, за это получишь поощрение. Каждый должен получать по заслугам, я так считаю. За любые реальные предложения, способствующие расширению рынка для данного изделия, будут выданы премии. Дункан только сглотнул.
- Подсказка в качестве первого поощрения, Дункан, - прищурив глаз, сказал Браунли. - Недвижимость. Покупай землю в городе. «Пластикорп» начинает широкую программу расширения производства, цена на землю в городе подскочит. Знаю хорошего маклера по недвижимости, его зовут Питер Уайльд, Он поможет, умеет держать язык за зубами. У него уже есть варианты, обещающие хорошую прибыль. Так говорит этот Питер. Надо воспользоваться.
На чем мы остановились? А, выгоды для города. Корпорация будет щедрой, но нам надо подправить наш образ в глазах общественности, это твоя работа. Средства на связи с общественностью не ограничены. Это тебе понравится, не так ли, Дункан? Построим новую больницу, библиотеку, выделим деньги на улучшение системы образования, помощь бойскаутам.
- Думаю, надо начать с новой больницы, - криво усмехнулся Дункан. - К тому же в ней могут найти применение нити Томса.
- Это твоя область, думай, предлагай. Но подробности чуть позже. Теперь о главном, первоочередном. Для начала надо поймать сукиного… беднягу Томса, чтобы оказать ему помощь.
- Что от нас требуется?
- Если бы я знал, что надо делать, я не нуждался бы в вас. Думай! Какие у него были привычки? Где он может скрываться? Каковы мотивы его поступков? Что он планирует? Встань на его место! Попытайся проникнуть в его свихнувшуюся голову! Найди его и верни в широко раскрытые объятья «Пластикорпа».
- Пожалуй, его будет трудно убедить. Ему же грозит обвинение в убийстве. - Какое убийство? Томс не преступник, он болен. Невменяемый не отвечает за свои поступки. Ни один суд присяжных не признает его виновным. Несколько лет лечения в санатории, в роскошном санатории - это все, в чем нуждается бедный Томс. Когда Дункан и Джанис вышли из столовой, улыбка сошла с лица Браунли, как отклеившийся пластырь.
- Ну и что? - спросила Джанис, когда они вошли в кабинет Дункана. - Что? Пожалуй, надо браться за поиски Томса.
- Для Браунли?
- Для собственной безопасности, а также для того, чтобы помешать Браунли распространить нити по всему миру.
- А как это можно сделать?
- Может быть, секрет Томса умрет вместе с ним.
- Ты думаешь, что Томс умирает? Дункан похлопал тяжелой серебряной ручкой трости по своей ладони.
- Думаю, что пока нет.
Джанис вздохнула, потом расправила плечи.
- Так с чего начнем?
- Мы будем, как и Браунли, работать допоздна. Дождемся, когда все уйдут, и начнем искать.
- Непонятно, почему ОНИ не ищут?
- Что ты имеешь в виду?
- Ну, внизу есть признаки жизни, но почему не проводятся обыски, почему по территории не бегают собаки-ищейки?
- Ты думаешь, он в здании?
- А где же еще ему скрываться?
- Но в здании полно людей. Во всяком случае, в дневное время.
- Полно, но не везде.
- Что? Я не понял. Где нет людей?
- В башнях.
- В каких это башнях?
- Ну в этих, которые по углам здания. Хотя ты ведь не видел здания. - Пожалуй, не видел.
- Извини, дорогой. У нашего здания странный вид. Когда-то, во время «сухого закона», оно принадлежало магнату самогоноварения, который построил копию старинного замка. Здесь есть все - и бойницы, и башни. При капитальном ремонте входы в башни были просто замурованы. Используется только одна башня, та, в которой ты… в которой Томс устроил свою ужасную ловушку.
Джанис перевела дух и продолжала:
- Готова спорить, что башни отделены от здания только перегородкой. Для Томса… - Перегородка не является препятствием для Томса, так? Согласен с тобой, совершенно согласен.
После шести часов на их этаже стало тихо. Старинный лифт прекратил кряхтеть и громыхать.
- Куда пойдем? - спросила Джанис, когда они тихонько вышли в вестибюль. - Туда, где работал Томс. В лаборатории было двое - Томс и еще один сотрудник. Это где-то недалеко.
В лаборатории было необычно чисто, что явилось контрастом с остальными частями здания, в которых царил хаос.
- А куда теперь? - хрипло спросила Джанис.

Предыдущая страница 11 Следующая страница


Нити смерти 12

- Стены. Проверь стены, особенно ту, которая выходит на какую-нибудь башню. Джанис начала ощупывать стены, не совсем представляя себе, что надо искать. Неожиданно открылась дверь в лабораторию.
- Решили поработать ночью? - спросил Браунли. - Хвалю ваше усердие, но это помещение уже тщательно проверено. Томс не оставил никаких записей, ни клочка бумаги.
- У него была записная книжка, - начала торопливо объяснять Джанис. - Листы на проволочной спирали. Мы… я подумала, что он вел что-то вроде дневника, в нем можно было бы найти полезные сведения.
- И если в этом дневнике окажется заветная формула, вы, естественно, передадите его мне.
- Нас не интересует формула, - сказал Дункан. - Формула нужна тебе. Мы пытаемся разыскать Томса. Браунли обвел глазами помещение.
- Я его здесь не вижу, - сказал он. - Пожалуй, вам лучше поискать его в другом месте.
И он открыл дверь, как бы приглашая их к выходу.
- Я почти уверена, что Браунли нам не доверяет, - заметила Джанис, когда они вышли на улицу.
- Не дал лам продолжить поиски.
- Пожалуй, да. А ты обратил внимание… Извини. У интересующей нас стены стоит большой лабораторный шкаф. На полу я заметила царапины, они затерты мастикой. Значит, они старые, они не от передвигания шкафа при обыске. А вдруг… - …шкаф двигали? - закончил мысль Дункан, обняв ее за плечи. - Но почему команда Браунли, проводившая обыск, не заметила их?
- Они же искали бумаги. Как нам быть теперь? Может быть, вернемся? - Вернемся, дорогая, но не сейчас. За нами следят. Браунли не из тех, кто доверяет людям. Он держит ушки на макушке и следит за нами. Продолжим завтра. - Да, но…
- Что - но?
- Боюсь представить себе, что может наделать Томс до завтра, пока он на свободе.
- Мы ничего не сможем сделать. Надо побеспокоиться о нашей безопасности. Ты не возражаешь, если мы вместе проведем ночь в каком-нибудь захудалом мотеле? Браунли наблюдал за ними до тех пор, пока они, посмеиваясь, не сели в такси. Дождавшись отъезда машины, он покинул главный вход и, сгорбившись, побрел обратно на свой командный пункт в столовой.
Сегодня они не вернутся и не помешают ему. Браунли посмотрел на часы - в шесть сорок пять должны заступить на дежурство охранники с собаками. Они не опоздают, потому что фирма по охране собственности принадлежит «Пластикорпу».
Интересно, что они искали в лаборатории Томса? Формулу они не искали, это точно. Он просто намекнул на формулу, чтобы избавиться от них. Обиженные тобой люди, как правило, отходят в сторону и не мешают. Таких, как Дункан Хелм, с их этикой и моралью, легко обидеть. Со стороны Браунли не потребовалось никаких усилий, чтобы обидеть их, порядочными людьми легко управлять. Одних приходится покупать, как бы дорого они себя не ценили, других можно просто столкнуть с дороги. Даже Лию, его жену, можно оттолкнуть. Сначала она привыкла к роскоши, с помощью которой он купил ее, потом стала требовательной, а потом начала пить. Понадобился всего лишь легкий толчок, чтобы она свалилась в яму, которая для нее была по-своему притягательной. Легкий эмоциональный толчок. И с тех пор она превратилась в алкоголичку, с которой он делил ложе и которую время от времени чистил щеткой и приводил в порядок для тех случаев, когда был обязан показаться на людях с женой.
Единственным, кого ему не удалось приручить, был Драчун. Но он надеялся, что рано или поздно найдет правильный подход и сделает из Драчуна мужчину. Но теперь было поздно. Надо признаться, что слишком поздно.
Теперь же, когда Драчун пропал, а Лия окончательно спилась, необходимо устранить ее из его жизни. Особых усилий не потребуется, всего лишь небольшой толчок. В пьяном виде она предрасположена к самоубийству. Если ее не доконают пропажа Драчуна и таблетки, он придумает что-нибудь еще. А может быть, в этой заварухе до нее доберется Томс?
Он даже перестал шагать по столовой. Ведь у него были «образцы», которые обнаружили оперативные группы! Только надо будет проявить осторожность, в прямом и переносном смысле. Будет много крови! Но может быть, она сама избавит его от необходимости действовать?
Тогда он купит себе более молодую и привлекательную жену, завяжет с проститутками вроде «Бархатной». Ведь никакими законами не запрещено иметь привлекательную жену, это же один из законов природы.
Новая жена должна быть породистой. Он сам еще достаточно молод, чтобы вырастить второго сына.
Браунли остановился, оперся о стену. Второй сын! Он думает о замене! Как будто его пропавший мальчик был вещью, для которой можно найти замену. Драчун далек от совершенства, но все равно он был ЕГО сыном.
На полу валялась пластмассовая чашка для кофе, в которой плавали бумажки и раскисший окурок сигареты. Он раздавил чашку - пусть ночные уборщики поработают.
А что, если еще раз заглянуть в лабораторию Томса? Хелм ведь подумал, что там может оказаться что-то интересное. Этот Хелм и его подружка очень похожи на тех персонажей детективных историй, которые всегда находят виновника преступления. Их можно назвать «Слепой детектив со своей неустрашимой помощницей». Браунли покачал головой. Нет; там не найти ни ключей к разгадке, ни неожиданных решений, которые приходят на ум после третьей трубки. Рано или поздно Томс проявит неосторожность, и они поймают его. Единственное, о чем Браунли был готов просить Бога, это то, чтобы больше не пострадал ни один сын. Пожалуй, возможна еще одна жертва, но он не хотел бы назначать эту жертву.
Лично он за то, чтобы Томс получил по заслугам. Он за то, чтобы Томс был наказан с помощью его собственной нити. Он бы первым записался в добровольные палачи. Но надо было помнить и о другом. Если даже эти специалисты по маркетингу правы только наполовину, все равно стоит оставить Томса в живых. Но только до тех пор, пока Браунли не узнает его тайну…
Он выпрямился, посмотрел на часы. Инга Андерс скоро будет здесь, ее дежурство в медицинском центре по оказанию экстренной помощи закончилось десять минут назад. У нее был ключ, охранники получили указания.
Браунли вышел из столовой. Он вспомнил, что в нижнем ящике стола в кабинете стояла полная бутылка виски. По его указанию в кабинет принесли и застелили кровать. Чтобы нормально работать завтра утром, необходимо вскрыть нарыв горя, который зреет у него в горле и мешает дышать. Для этого был всего один способ. За годы непрерывной работы у него внутри, кроме гнева, накопилось много разных эмоций. Чтобы дать выход этим эмоциям, человеку надо напиться и поплакаться в мягкую женскую грудь. Неважно, чья это грудь. Лия никуда не годилась, она сама страдала от собственного горя. Страдала в пьяном виде.
Во время утреннего разговора у него мелькнула мысль прекратить связь с Ингой и снова вернуть ту, которую звали Эми. У нее была грудь очень удобная для того, чтобы в нее поплакаться. Но если думать о будущем, Инга лучше. Браунли подозревал, что она обладает весьма ценным в его глазах свойством - распущенностью. И грудь у Инги достаточно мягкая, он уже имел возможность убедиться в этом. Белая и мягкая грудь под накрахмаленным лабораторным халатом, похожая на белый зефир в жестком бумажном стаканчике.
Артур Борегар Браунли откупорил бутылку виски и поднес ее к губам.

Глава 24

У Джона Томса был списочек.
Он придумал новую игру. Если натянуть нить между кончиками мизинца и большого пальца и пользоваться ею очень осторожно, проводя рукой поперек стоек перил, то все на лестнице будет выглядеть как обычно. Когда он закончил свою игру, перила нескольких пролетов лестницы были готовы рухнуть от малейшего прикосновения. Джон решил, что обработанная таким образом лестница послужит ему вместо системы сигнализации. Если кто-нибудь заденет перила, чугунная решетка грохнется вниз, на каменный пол и предупредит об опасности.
Он приготовил уже много ловушек. Джон помнил их расположение, вернее, он помнил, где их не было. Он убедился, что легче запоминать безопасные маршруты. Никто не застанет Томса врасплох. Любой, кто отважится на это, разделится минимум на две части.
В башнях были высокие узкие окна. В ходе капитального ремонта здания каждое окно изнутри было закрыто листом фанеры, выкрашенной в черный цвет. от этого снаружи окна имели самый обычный вид Если срезать головки гвоздей, листы фанеры легко отодвигались в сторону.
Томс прислонил лист фанеры к стене и открыл окно. На улице было уже темно. Через окно он опустил на землю кусок отрезанных перил и, используя его как лестницу, спустился вниз. Высота была небольшая, всего футов шесть. На земле, в кустах, он притаился и приготовил из нити очередную головоломку в форме корзиночки. Он знал, что в ИХ мире нельзя быть безоружным.
Что-то темное, не слишком большое кинулось на него. Собака была уже в прыжке, но Томс успел сделать защитное движение рукой, в которой была только что сплетенная корзиночка. Доберман-пинчер ткнулся в ноги Томсу, не издав ни звука. Голова собаки была похожа на конец разорвавшейся ракеты, используемой для фейерверка. Томс взял труп собаки за хвост и оттащил под куст. На траву из трупа лилась какая-то жидкость, она была еще теплая, в ночном воздухе от нее поднимался пар. Так, ворота заперты на замок. Он знал, что раньше ворота никогда не закрывались на ночь. Если бы ему не мешала маска, если бы на лице сохранились кости и необходимые мышцы, он посмеялся бы над их ухищрениями. Стальные запоры! Они до сих пор не поняли, с кем имеют дело!
У Джона Томса был списочек.
Это произошло четыре года тому назад Он проводил свои исследования дома, и они еще не были связаны с идеей мономолекулярных нитей - эта страсть пришла позже. Тогда он занимался растворителями, к сожалению, ничего не получалось. Десятки литров жидких отходов от экспериментов он выливал в туалет. Закончилось все тем, что были вызваны ремонтные рабочие, которым пришлось вскрыть трубы под дорогой. Начались разговоры об уголовной ответственности, но он согласился уплатить штраф. Вся их вонючая система канализации не стоила восьми тысяч долларов, которые ему пришлось выложить! Уже тогда ОНИ начали выполнять свои планы, чтобы разорить его. Пришлось уплатить, поскольку разбирательство выявило бы сомнительные источники, из которых он брал реактивы для экспериментов. Джон не смог уплатить весь штраф сразу, он был еще должен тысячу двести долларов. Пусть теперь попытаются получить свои деньги!
В четырех кварталах от здания «Пластикорпа» он нашел первый контрольный колодец системы канализации. У него не было ключа от замка на люке колодца, но зато у него были его нити.
Джон спустился по лесенке в стенке колодца и натянул нить поперек зловонной трубы на высоте шести футов. Затем он вылез и перегородил несколькими нитями входное отверстие колодца. Первый же дурак из санэпидемслужбы, который захочет спуститься в колодец, полетит вниз гораздо быстрее, чем ему хотелось бы. Мысленно он представил, каким будет звук от падения двух отдельных частей разрезанного тела.
- Будет два всплеска, - прошептал он.
Джон Томс кружил по городу, как ядовитый скрюченный паук. За ночь надо было многое сделать. В его списке уже было вычеркнуто несколько имен, но появлялись все новые и новые. Он вспоминал вредных учителей, задиристых товарищей по играм, чопорных чиновников, нахальных водителей автобусов, занудливых соседей, продавца сосисек, который высмеял Томса за то, что он хотел положить на свою сосиску сразу перец, хрен, горчицу, кетчуп и майонез.
Имя им было легион, а он припомнил обидчиков только до девятого класса. У Джона Томса был списочек.
Балансовые отчеты в сберегательном банке города Ридж Ривер всегда сходились до цента. Служащие долго вспоминали случай, когда Карл Дюррант оставил всех после работы, чтобы установить, почему у кассира Эми Пратт не хватает одного доллара. Проработав полтора часа, Дейл Воррен смял в кулаке собственный доллар и объявил, что «нашел» его в корзине для бумаг. На следующий день в кассе Эми Пратт оказался лишним один доллар. Все походило на какой-то детектив. Этот лишний доллар до сих пор хранится в специальном конверте в сейфе Карла, но никто пока не пришел и не заявил свои права на него.
Если вы взяли в банке заем и задержали уплату хотя бы на один день, ваша фамилия тотчас же появлялась в желтом блокноте, лежащем на левой стороне письменного стола Карла. Фамилия Томса регулярно появлялась в этом блокноте. Долг Джона Томса составлял тысячу двести семьдесят четыре доллара и двадцать два цента. Во время медового месяца Карл пошел в универсам в Панама-Сити вместе со своей женой Кристой Дюррант, урожденной Брант. Кассирша закончила подсчет и сказала: - С вас шестьдесят восемь долларов и тридцать девять центов.
Карл посмотрел на Кристу, предупрежденную заранее, что она может тратить не больше пятидесяти долларов. Не вынимая бумажника из кармана, он спросил: - Вы принимаете чеки?
Поскольку еще продолжался медовый месяц, Карл решил воздержаться от нотаций, он просто не разговаривал с женой в течение трех дней. Он решил, что три дня молчания за перерасход восемнадцати долларов и тридцати девяти центов будут нестрогим наказанием. Все-таки Карл был влюблен, а медовый месяц, как известно, смягчает нравы.
Нить, натянутая Томсом между ножками кровати Карла, ждала свою жертву уже три дня.
Когда Криста сняла с комода кедрового дерева аккуратно сложенные брюки мужа, что-то звякнуло. Карл частенько оставлял мелочь в карманах брюк, предназначенных для химчистки. Этим он проверял ее. Вечером после работы он пересчитывал мелочь, сложенную стопкой на комоде. Он ничего не говорил жене про эту мелочь, но только улыбался ей. Она всегда делала так, что результат был правильным.
Когда она укладывала монеты на комод, десятицентовик выскользнул из ее руки и закатился под кровать.
Криста Дюррант опустилась на колени, увидела монетку на полу и полезла под кровать.
В агонии она билась на полу до тех пор, пока ее отрезанное лицо, державшееся на коже в районе шеи, не отделилось от головы. Лицевая часть упала на ковер, срезанной стороной вниз. Бившаяся в конвульсиях Криста оказалась за комодом. Она умерла, лежа на спине. Разрезанные пазухи, из которых текла слизь, были похожи на рассеченные морские раковины, мозг под лобными костями серел, высыхая на воздухе, оголенные резцы белели на фоне чисто срезанных костей черепа. - Криста! - почти крикнул Карл. Куда она запропастилась? Он поднялся наверх. - Криста!
В ванной комнате ее нет, полотенца аккуратно сложены, хромированные детали сверкают. Куда же запропастилась эта Криста?
Карл заглянул в спальню.
Что за маска на полу? Откуда она взялась?
Он нагнулся, поднял мягкое лицо. Оно было сырое, очень натуральное, кого-то напоминало. Только теперь он заметил пятна на ковре и то, к чему они вели. У Джона Томса был списочек.
Харри Сайкс высунул голову из окошечка своей будки и сказал:
- Доброе утро, сэр!
- Я же говорил тебе, Харри…
- Да, сэр. Я знаю, сэр. Но я думаю, нет ничего плохого в том, что я называю вас «сэр», сэр.
- Конечно, но…
- Тогда все в порядке. Как обычно, сэр?
- Да, Харри.
Роджер Брест сделал могучий вдох. От дома до его спортивного зала было всего десять минут бегом, поэтому он совсем не запыхался. Просто ему нравился запах можжевельника. Запах можжевельника, пота и дезинфекции. Именно так должно пахнуть в спортзале. На прошлой неделе он побывал с ознакомительным визитом в спортивном зале «Райский сад», принадлежащем его конкурентам. У них пахло духами. Единственное, чем они могли переманить его клиентов, так это ультрасовременным оборудованием. Да еще, пожалуй, крепкими, хорошо тренированными инструкторшами, одетыми в форму особого покроя. Он не мог позволить себе ни нового оборудования, ни привлекательных сотрудниц. У него были возражения как финансового, так и морального плана. У него был простой потогонный спортивный зал со звяканьем стальных снарядов, у них - духи и сладкая музыка. Он не мог понять, почему в этом соревновании сталь проигрывала. - Одно яйцо или два, сэр? - спросил Харри, держа в руке кухонное приспособление, которое при нажатии на рамку с проволочками резало яйца, сваренные вкрутую. - Одно.
- Тогда я беру себе второе, если вы не возражаете, сэр.
- Согласен.
Роджер заметил, что Харри зачеркивает крестиком очередную дату на календаре. - Сколько уже дней, Харри?
- Шесть месяцев и двенадцать дней, сэр. Благодаря вам.
- Уже шесть месяцев и двенадцать дней без капли спиртного! Просто замечательно. Харри, ты можешь гордиться собой.
Харри полил салат, предназначенный для Роджера, маслом и уксусом. - Это ваша заслуга, сэр. Я не смог бы ничего сделать без вашей помощи, да и без работы.
- Ты замечательно работаешь, Харри. Все достигнутое - твоя заслуга, ты мне ничем не обязан.
- Позвольте не согласиться, сэр. Я готов платить свои долги, не то, что некоторые.
Роджер поддел салат вилкой и спросил:
- Ты все еще вспоминаешь маленькое происшествие на прошлой неделе, Харри? Харри полил свой салат с яйцом майонезом.
- Да, именно происшествие на прошлой неделе, сэр. Думаю, тот бездельник мог хотя бы сказать «спасибо» за то, что вы сняли с него трех хулиганов.
- Некоторым очень трудно произнести «спасибо».
- Думаю, что между неблагодарностью и плевком в лицо есть большая разница. - Ну ладно, Харри. Ты давно сказал свое «спасибо». Думаю, я должен начать платить тебе зарплату за твои труды.
Харри поднял руки и затанцевал, как бы уходя от ударов на ринге. - Ни за что, сэр! Никаких денег. Вы меня кормите, у меня прекрасное место, я одет благодаря вам. - Он потрогал себя за ворот потрепанного мешковатого тренировочного костюма. - Если у меня заведутся денежки, может возникнуть искушение. Я знаю, что одного глотка спиртного достаточно, чтобы я снова скатился. Когда вы меня выручили, я был настолько беден, что сквозь подошвы мог чувствовать песчинки на асфальте. В ту пору лосьон для бритья был для меня роскошью, следующим и последним этапом мог стать метиловый спирт. Поэтому никаких денег, сэр.
И Харри облизал губы, которые тогда, при их первой встрече, кровоточили и были покрыты болячками.
Роджер решил сменить тему разговора.
- Как у тебя с памятью, Харри? Припоминаешь ли свою жизнь в Канаде? Харри оживился.
- Совсем недавно я вспоминал начало моей жизни в боксе. Помните, я говорил вам про то, почему у меня эти штуки? - и он потрогал свои изуродованные ушные раковины.
- Это было тогда, когда ты чуть не стал чемпионом в легком весе? Я помню. - Тогда я еще не пил, боль в голове еще не надо было заливать спиртным. - Да, ты говорил об этом.
- Ну, я припоминаю кое-что из того, что было до того…
- А что именно?
- Помню самое начало моей спортивной карьеры. Тогда я служил в Королевских ВВС, в Англии. Наверное, я был добровольцем, поскольку это происходило в сороковом году, если я не ошибаюсь.
- Прекрасно, Харри. Так что ты вспомнил?
- Смешную историю. Я слышал ее, но. сам в ней не участвовал. Помню, мы сидели в пивном баре «Слон и Башня», была воздушная тревога, а мы надрывали животы от смеха.
- Так что это за история?
- Ну, специалисты по маскировке - а в британской армии были такие части - работали на полигоне, недалеко от Лондона. Местечко называлось Винстед. Так вот, они установили там макеты танков и орудий. Эти макеты из дерева и парусины сбивали с толку гансов, прилетавших бомбить Англию. Они сбрасывали бомбы на макеты, и тем самым людям и домам в Лондоне становилось чуть легче.
Это продолжалось каждый день в течение месяца. Но в конце концов гансы разгадали хитрость и решили ответить тем же. Они построили ложный аэродром, установили там фанерные самолеты и всякое другое. Потом они сели и стали ждать. Ну, как положено, через неделю прилетает английский бомбардировщик и сбрасывает огромную бомбу. Бомба не взрывается. Тогда гансы высылают туда команду подрывников. Те приезжают на место и видят, что бомба сделана из дерева и на ее боку большими красными буквами написано: «Ба-бах!». Роджер вежливо посмеялся, затем спросил: - Так ты думаешь, Харри, что ты канадец?
- Конечно. А что?
- Понимаешь, когда ты рассказывал, ты произносил слова как-то по-другому. Может быть, ты был британцем, а после войны эмигрировал в Канаду? Ведь многие так делали.
Харри почесал голову.
- Это все было так давно… Надо подумать. Роджер попрыгал со скакалкой минут пять, чтобы разогреться, надел легкие перчатки. Чувство вины за то, что он не платит Харри за работу, Роджер решил выместить на тренировочном мешке. Следующим был универсальный тренажер.
Двадцать минут нагрузки на плечевой пояс - отжимания от скамьи, махи одной и двумя руками, наклоны вбок, повороты. Еще двадцать минут - нагрузка на тело с помощью приседаний и гантелей, затем поднятие штанги.
Через час тренировки его начало покачивать. Ощущение было очень приятным, и он закончил работу тем, что на каждой руке подтянулся по двенадцать раз. Просто так, от избытка сил.
Харри стоял рядом, чтобы принять промокший от пота тренировочный костюм от Роджера, собравшегося в душ.
- Без двадцати минут десять, - сказал Харри.
- Понятно. Ну что, опять к нам нет очереди?
- Нет.
- Тогда после душа я буду у себя в кабинете. А ты открывай спортзал. - Я принесу сок в четверть одиннадцатого. Вас ждут конторские книги, сэр. - Да, я знаю.
С потолка кабинета Роджера свешивалась бечевка. Вчера ее не было. К концу бечевки прикреплена бумажка с надписью: «Дерни за веревочку». Что за шутки? Что-то вроде «Алисы в стране чудес»? До первого апреля еще далеко.
Он еще раз посмотрел на бечевку. Ее верхний конец раздваивался наподобие буквы «у», оба кончика приколоты кнопками к облезлому дощатому потолку.
Роджер повернулся на каблуках и заметил наверху еще две кнопки, прямо над дверью. Вторая пара кнопок вроде бы ничего не держала.
Он пожал плечами и потянул за конец бечевки.
Кнопки отскочили от потолка. Роджеру показалось, что на него упала невидимая сетка из паутины. Он махнул рукой, чтобы отвести ее от лица. Рука зацепилась за что-то, он почувствовал сильную боль. Из большого пальца, наполовину отрезанного, брызнула кровь, срезанная кожа на тыльной стороне ладони собралась складками у основания пальцев. Из всех разрезов шла кровь.
Роджеру стало страшно, он отчаянно замахал руками. От каждого движения на желтые стены кабинета летели брызги крови и клочья мяса. Он упал, начал кататься по полу. Когда его рывки перешли в слабые конвульсии, стало заметно, что невидимая сеть с ячейками в виде ромбов прорезает тренировочный костюм и все вздрагивающее тело Роджера до костей.
У Джона Томса был списочек.
Мэвис Твайт открыла ключом дверь библиотеки и вошла. Она повесила свое приличное пальто и чистенькую черную шляпку на вешалку, прислушалась. Из кабинета доносились ритмичные удары. Значит, Джильда уже на месте. Девушка наконец научилась вовремя приходить на работу. Мэвис тогда правильно угадала, что со временем из Джильды получится хороший работник. Когда это было? Неужели прошло уже шесть лет? Как быстро летит время!
- Доброе утро, Джильда!
- Кофе уже готов.
- Чем занимаешься?
Джильда подлила немного чернил на штемпельную подушку и сказала: - Ставлю штампы с вашей фамилией на письма с требованием вернуть задержанную книгу.
Она поставила пробный оттиск на промокательную бумагу и продолжала: - Не понимаю, почему читатели не возвращают книги в установленный срок. Никакого уважения! Почему они не задумываются над тем, что кто-то стоит в очереди за этими книгами? И всегда задерживают новейшие поступления, всегда именно нужные книги.
- А что там на моем столе?
- Два письма по поводу поврежденных книг, на них требуется ваша личная подпись. И опять этот Томс!
- Что, надписи на полях?
- Да, и обязательно на самых ценных книгах! Пожалуй, надо снова лишить его права пользоваться библиотекой.
- Да, пожалуй. Ладно, я подумаю. А сейчас, пока нет ничего срочного, пойду подберу несколько книг по заказу университета. Я буду наверху, в книгохранилище.
Мэвис любила работать в книгохранилище. Второй этаж публичной библиотеки города Ридж Ривер представлял собой открытый балкон, протянувшийся вдоль трех стен здания. Там пахло книгами, оттуда хорошо были видны ряды книжных шкафов, сверху похожих на поставленные на ребро костяшки домино. Там, наверху, были лестницы. По секрету, больше всего ей нравились именно лестницы.
Оба конца каждой лестницы заканчивались роликами, каждый нейлоновый ролик катился по собственной направляющей, одна из которых проходила по крышке верхнего стеллажа, а другая по полу. Катание на лестнице напоминало аттракцион в Диснейленде.
Мэвис всегда работала методически, по списку, составленному в алфавитном порядке. Так, первым идет Арнолд. Она влезла на деревянную лестницу, выбрала нужную книгу и положила ее на прикрепленную к лестнице полочку, слегка оттолкнулась.
Мимо носа проплывали корешки книг. В животе от скорости что-то легонько переместилось. Следующим был Эразм. Она притормозила точно в нужном месте. Мэвис знала, где что лежит! Дальше - Гете, это будет там, на дальнем конце, перед самой ограничительной планкой.
Хороший толчок - и она прокатится по всей длине полки, до самого края, лестницу остановят небольшие резиновые амортизаторы. Замечательное путешествие! Раз, два, три - поехали! Мэвис, старший библиотекарь, испытывала радость от бесшумного качения на большой высоте. Путешествие должно закончиться легким толчком, поэтому она крепко держалась за верх дубовой лестницы, подняв руки вверх. Падать ни в коем случае не рекомендовалось. До пола первого этажа было двадцать футов, плюс пять футов высота лестницы, на которой стояла Мэвис. Опасная высота придавала путешествию дополнительную прелесть.
Ее руки на высоте кистей поразил странный удар, похожий на разряд электрического тока, брызнула кровь, в животе что-то перевернулось… Она закачалась на падающей лестнице, основание которой наткнулось на какое-то препятствие. Мэвис падала, дико размахивая руками. На ступеньке лестницы прочно стояли две ее ступни, отделившиеся от тела. Она перелетела через ограничительную планку. Стоявший на полу стол с подготовленными для работы книгами стремительно приближался к ней… На высоте двадцати пяти футов над изуродованным телом Мэвис остались две уцелевшие ступеньки лестницы, удержанные верхней направляющей. За самую верхнюю ступеньку по-прежнему крепко держались две человеческие кисти.

Глава 25

Предыдущая страница 12 Следующая страница


13 Майкл Грей

- Уже темнеет, - сказала Джанис.
- Через сколько времени наступит полная темнота? - спросил Дункан.
- Думаю, через час.
- Мы дойдем туда за полчаса, значит, надо быть на месте примерно через час после наступления темноты. У нас еще есть время на подготовку. Иди сюда, дорогая, - сказал он, откинув одеяло.
- Дункан! Надо же поужинать!
- К черту ужин! Хотя, пожалуй, можно заказать ужин в номер.
Джанис опустила занавеску на окне и сказала:
- Ты что, всерьез хочешь заказать ужин в номер? Это же «Голубая луна», всего-навсего мотель. Они уже, наверное, удивляются, почему мы не выходим целых два часа. В этом заведении нет обслуживания в номерах, Дункан.
- Извини, но у меня не было опыта проживания в захудалых мотелях, дорогая. - У меня тоже. Я и не представляла себе… Я всегда думала, что зеркальные потолки - выдумка авторов грязных книжонок.
- Что, зеркала на потолке? Прямо над кроватью? Я уже не раз говорил и повторяю еще раз: «Как жаль, что я многого не вижу!»
- С моей-то фигурой? В данном случае ты ничего не теряешь.
- Воздерживаюсь от комментариев на тему о твоей внешности, но на ощупь ты очень хороша. Помнишь поговорку: «Лучше один раз пощупать…» Поскольку ты хороша на ощупь, прыгай в постель. Я займусь тобой как следует!
Джанис взяла подушку с единственного стула в номере и кинула в Дункана. - Вот тебе, сексуальный маньяк!
- Это нечестно! - запротестовал Дункан. - Ты дерешься на дальней дистанции. Иди сюда и борись как настоящий мужчина, а еще лучше - как настоящая женщина! - Хочу ужин!
- Ну ладно. Значит, конец медовому месяцу?
- Медовый месяц? Мы же не женаты.
- Еще не женаты.
- Что значит «еще»? Не хочешь ли ты сказать…
- Да, если ты согласна. Если согласна нести крест в виде слепого мужа. Полотенце, которым Джанис прикрывалась, упало на пол. Она моментально скользнула в постель.
- Если я согласна? Конечно же, я согласна! Милый, дорогой Дункан! Маленький паучок пробежал по паутине и спрятался в ушной раковине Драчуна. На складках кожи под отвисшим подбородком были видны следы крошечных зубов. Один из отрезанных пальцев, уложенных Томсом в аккуратный ряд около трупа, отсутствовал.
- Ты большая дрянь, Драчун. Ты согласен? - с присвистом проговорил Томс. - Ты гнилой тип, ты прогнил насквозь морально и физически.
Томс захихикал, втягивая слюну через дырку в маске.
- Ты никогда не был хорошим собеседником, Драчун. Ни при жизни, ни после смерти. Ты глупый и бесполезный. Но в мертвом виде ты, пожалуй, чуть-чуть получше. Теперь с тобой удобнее разговаривать. Конечно, как собеседник ты уступаешь цветам у меня в комнате, но в данном случае сойдешь. Жалко, что ты уходишь от меня.
Он медленно покачал головой. При этом маска издала чавкающие звуки, из-под нее показалась беловатая жидкость, которая струйкой потекла Томсу за воротник. - Да, ты уходишь от меня, Драчун. И не возражай. Уходишь от меня по кускам. Пройдет месяц, и от тебя останется только скелет в вонючей луже. Ты страдал от избытка веса, Драчун. Ты знаешь, что я прав. Я помог тебе избавиться от лишнего веса, а ты уходишь от меня. Значит, мне придется найти другого собеседника. Но новый собеседник должен быть поживее. Может быть, твое место займет Джанис? Она вела бы себя поласковее со мной, если бы была здесь вместо тебя. Это уж точно. А может быть, держать здесь и тебя, и ее? Тебе понравится, Драчун? Веселая компания! Я бы позаботился о том, чтобы ее хватило надолго. Я держал бы ее в форме, она сразу поняла бы, кто здесь хозяин. Ей пришлось бы быть со мной вежливой! Ты знаешь, когда-то она чуть было не одурачила меня. Подумаешь, красивые ноги! Но ты их видел, я знаю. Ты всегда бегал за девчонками. Ты был настоящей свиньей, Драчун. Девчонки просто ненавидели тебя! Ты был слишком глупым, чтобы заметить это, но они ненавидели тебя так же сильно, как презирали меня. Особенно шикарные девочки вроде этой Джанис. Очень жаль, что она оказалась на ИХ стороне! Я почти влюбил… она мне нравилась.
Единственный здоровый глаз Томса затуманился, ему пришлось мигнуть несколько раз.
- Понимаешь, я не видел, как они умирают! Все те, которые в моем списке и до которых я уже добрался… Я не видел, как они умирают! Даже не видел, как кончался этот старик Кармаджен, на складе было мало света…
Пальцем левой руки он захватил невидимую нить на правой руке и сплел очередную корзиночку. - Ловушки - хорошая вещь, но я хочу видеть. Надо постараться и понаблюдать хотя бы за одним из них, пока я еще жив.
Он нагнулся над трупом и спросил:
- Что ты говоришь? Собака? Собаки не в счет, Драчун. С ними не так, как с людьми. Собак я не принимаю в расчет, Трантона тоже. Он же спал! А я хочу видеть их глаза, хочу видеть в них страх, хочу знать, что они понимают…
Раньше я их боялся! Знаешь ли ты об этом, Драчун? Теперь не боюсь. Теперь пусть они боятся МЕНЯ! Все их планы… Видишь, как я разделываюсь с ними? Конечно, ты ведь и сам один из них. Точнее, ты был одним из них, не так ли? И не вздумай отрицать! Ты участвовал в заговоре! Но Джон оказался умнее тебя. Согласен, Драчун?
Томс выпрямился во весь рост, потопал по каменному полу.
- Согласен, Драчун? Или не согласен? Он сильно ударил ногой по бедру распухшего, разлагающегося трупа. В том месте, где коснулась его нога, осталась глубокая вмятина. Тело перевернулось, из-под надрезанной брюшины высыпались черви. Из открытого рта и вскрытой черепной коробки полилась слизь. Испуганный паучок уцепился за остаток разорванной паутины.
Томс снова толкнул Драчуна.
- Жалко, что ты не отвечаешь. Понимаешь, им уже пора быть здесь. Чего они ждут, Драчун? Они должны были уже определить, где мы с тобой находимся. Они тупые, но не настолько же! Почему они не идут за мной? Конечно, в конце концов они придут сюда. И тогда у тебя появятся приятели, Драчун. Джон Томс готов встретить гостей. Я готов, я жду.
И он замурлыкал песню. Маска легонько вибрировала, звук был похож на жужжание самодельной губной гармошки, изготовленной из бумаги и расчески:
- …Я не забыл, я не простил… Сотрудник охранного агентства впустил Дункана и Джанис через центральные ворота.
- Ваши фамилии, сэр, указаны в списке. Проходите. Что, сверхурочная работа? - Мистер Браунли еще здесь? Охранник пробежал глазами по списку.
- К сожалению, сэр, мистер Браунли и доктор Андерс уехали час назад. - Уехали вместе? - спросила Джанис. Слегка улыбнувшись, охранник ответил: - Да, вместе. В его машине. Теперь все работают допоздна.
Когда они вошли в здание, Джанис разразилась бранью:
- Чертов грязный старик! И эта сука!
- У них может быть вполне законный повод для совместной поездки, - сказал Дункан. - Допустим, деловое совещание на тему «Работа в будущем».
- Совещание - да, деловое - нет! Спорю, что они отправились прямо в мотель «Голубая луна».
- Ну, мы-то знаем, что там освободился номер. Почему бы им не занять наше место?
- Отвратительно! Наш номер, нашу кровать?
- Уверен, что обслуга сменила простыни. Я не думаю, что мы были первой парой, которая занималась любовью на той кровати.
- Есть большая разница. Мы любим друг друга, мы помолвлены, практически женаты. У Браунли и Андерс ничего, кроме похоти.
- Ты права, дорогая. Именно в этом вся разница.
- Откуда начнем?
- Начнем с моего кабинета. Надо взять кое-что.
- У тебя есть пистолет?
- Пистолет? Не думаю. Слепые редко пользуются пистолетом. Во всяком случае, у властей, по-моему, есть предрассудок - они не склонны давать слепым разрешение на ношение оружия.
Джанис включила свет в кабинете, где раньше работала Надя.
- Возьми под вешалкой четыре трости, пожалуйста, по две каждому из нас. Выбери старые, потому что сегодня, я думаю, они сильно пострадают. И еще надо взять кое-что в моем кабинете.
- Что именно?
- Складной нож. У меня в столе лежит шведский складной нож с разными приспособлениями - ножницами для ногтей, штопором, шилом и так далее. Джанис посмотрела на него.
- Мои ногти в порядке, к тому же у нас нет ни одной бутылки вина. - В ноже еще два хороших лезвия. Мы же не знаем, что может понадобиться. - Лезвия?
- Возможно, понадобится перерезать горло Джону Томсу, этому сукиному сыну. - Джанис вздрогнула:
- Как бы он первым не перерезал нам глотки.
- Давай закончим на этом.
Перед тем, как войти в кабину лифта, Джанис немного задержалась. - В чем дело, дорогая? - спросил Дункан.
- Лифт… Только представь себе… Что, если Томс уже там, - показав вверх, спросила Джанис. - Там, где тросы. А у него те самые нити. Он же может…
- Перерезать тросы? Тогда идем по лестнице. Ее наверняка уже проверили по команде Браунли. Ему же нужны образцы, они имеют большую ценность.
В лаборатории Томса все было в прежнем состоянии.
- Вот они, царапины, о которых я говорила, - сказала Джанис. - Похоже, что шкаф сдвигали в сторону, и не один раз.
- Подведи меня к шкафу, дорогая. Я сдвину его. Руководимый Джанис, Дункан уперся спиной в боковую стенку лабораторного шкафа красного дерева и помаленьку сдвинул его в сторону.
- Шкаф прикрывает дыру в стене! - воскликнула Джанис. - Большая дыра с рваными краями, выходит на старую лестницу. Это же нора Томса!
Она подбежала к стене и просунула голову в дыру.
- Стой! Не шевелись! - скомандовал Дункан.
- Поче… Ах, черт!
- В чем дело? Ты в порядке?
- Да, дорогой. Слава Богу, что ты вовремя остановил меня! На полу, прямо под тем местом, куда я просунула голову, лежит клок волос. Моих волос!
Дункан обнял ее. Дрожа и сдерживая слезы, она спрятала лицо на его груди. - Все правильно, - пробурчал Дункан. - Надо было предвидеть, что он поставит ловушку на входе в свою крысиную нору. Придется поискать другой вход. Пожалуйста, впредь будь осторожной, дорогая!
- Не беспокойся, теперь буду осторожной.
- Ладно. Не просовывая голову, посмотри в дыру. Что там внутри?
- Там очень темно. - Совсем ничего не видно?
- Похоже, что слева находится лестница, ведущая вниз.
- Значит, лестничная площадка находится справа?
- Похоже, что так.
- Подведи меня к стене, примерно два фута правее дыры.
Он достал из кармана складной нож, раскрыл лезвие.
- Что ты хочешь делать?
- Хочу прорезать вход для нас.
Двухдюймовое лезвие оказалось не самым Лучшим инструментом для прорезания дыры в оштукатуренной стене. Под листами сухой штукатурки проходили вертикальные брусья размером два на четыре дюйма, расстояние между ними составляло немногим больше фута. Когда Дункан прорезал дыру шириной в один фут и длиной в пять футов, его лицо, руки и одежда были покрыты слоем пыли.
- Ты похож на страшное привидение, - хихикнула Джанис.
- Будем надеяться, что я останусь человеком и не стану привидением. Подай мне, пожалуйста, трость.
Он проверил тростью края вырезанного отверстия и пол на площадке. - Пока все чисто. Ты готова, дорогая?
- Всегда готова.
- Тогда за мной. Только будь осторожной! Протиснувшись сквозь дыру, они оказались на лестничной площадке, в полумраке.
- Мы забыли взять фонарик, - сказала Джанис.
- И ты говоришь это мне! Боюсь, что я никогда не задумывался о пользе электрических фонариков.
- Извини, дорогой.
- Ладно, - сжав ее руку, сказал он. - Куда идем - вверх или вниз? - Пошли вверх, - подумав, предложила Джанис.
- О'кей, держись за моей спиной. Обе трости у тебя в руках?
- Да, готовы.
Проверяя каждый дюйм пола, они благополучно дошли до следующей лестничной площадки.
- Начинаю кое-что различать, - сказала Джанис. - Глаза привыкли к темноте, к тому же где-то наверху горит аварийный свет.
- Наше счастье, что аварийное освещение в порядке до сих пор. Здесь же никто не бывал уже несколько лет.
- Здесь был Томс.
- Да, Томс был здесь, - согласился Дункан.
- Почему-то на ум приходит одно слово, - прошептала Джанис.
- Какое слово?
- Потрескивание.
- Почему потрескивание?
- Кожа, когда она холодная и потная, начинает собираться в пупырышки и потрескивать.
- Подходящее описание, но не совсем точное. Звуки потрескивания могут исходить от сухого, хрупкого предмета.
- Кожа именно так и поступает. Ты не прав.
- Проверим в словаре, когда вернемся.
- ЕСЛИ вернемся.
- Нет, КОГДА вернемся!
Когда они поднимались на следующий этаж, кончик трости Дункана отскочил в сторону, ударившись о стену.
- Замри! Надо проверить, до какого места доходит эта нить.
Почти вся трость превратилась в обломки.
- Да, надо искать еще один вход, Джанис. Джанис согласно кивнула и повернула назад, чтобы спуститься вниз.
- Ох! - вдруг вскрикнула она, вцепившись в рукав Дункана.
- Что такое?
- Каблук! Я лишилась левого каблука!
- Может быть, он сам отвалился?
- Нет, - возразила она, ощупывая подошву туфли. - Чисто отрезано, как ножом по маслу!
- Пусти меня, я пойду первым.
- Давай выбираться отсюда.
Они не произнесли ни слова, пока не вернулись в кабинет Нади.
- И что теперь? - спросила Джанис. - Известим начальство? Теперь-то мы точно знаем, где надо искать Томса. Согласен?
- Нет, дорогая, я остаюсь при своем прежнем мнении. Если полиция получит Томса, он окажется в руках Браунли и «Пластикорпа». А через год они на каждом углу будут продавать мотки мономолекулярной нити.
- Что будем делать? - испуганно спросила Джанис.
- Дай мне подумать. Мы не ошибемся, если предположим, что Томс разбросал паутину над всеми возможными входами. Но мы можем проникнуть с той стороны, откуда он нас не ожидает. Итак, откуда?
- Туннель?
- Ход мысли правильный, но с туннелем будет немного трудновато. Туннель отпадает, сбоку проникнуть не удается. Что остается?
- А если сверху?
- Точно! Как пробраться на чердак?

Предыдущая страница 13 Следующая страница


Нити смерти 14

- В здании обязательно должен быть чердак. На него обычно попадают через люк в потолке кладовки последнего этажа.
- Чего же мы ждем? Вперед, в служебные помещения верхнего этажа! - Прежде чем найти люк на чердак, им пришлось проверить несколько кладовок на последнем этаже.
- Подожди здесь, - прошептала Джанис.
- Почему?
- Я поищу спички, у кого-нибудь они должны быть в столе. Со светом будет легче. - Будь осторожна, дорогая. Томс мог обработать ящики столов.
- Да, понимаю.
Она вернулась довольно быстро.
- Полкоробки. Думаю, нам хватит. Джанис подняла крышку люка с помощью ручки метлы, на пол под люком поставила ведро вверх дном.
- Думаю, с ведра ты дотянешься до потолка.
Дункан подтянулся, влез наверх, лег поперек потолочных балок. Джанис подала ему трости, затем Дункан взял ее за руки и втянул на чердак.
- А ты сильный, - прошептала она, когда они перевели дух.
- Я только слепой, но не беспомощный. Ладно, в какой стороне находится лестница? Джанис зажгла спичку и осмотрелась.
- По-моему, вон туда. Опирайся на балки, потолок не выглядит слишком прочным. Они проползли примерно двенадцать футов и снова остановились.
- Лестница должна быть под нами. Что будем делать?
Дункан достал нож и начал вырезать дыру в потолке, между двумя балками. Прорезав маленькую дырку, он позвал Джанис:
- Подползай поближе. Зажги спичку, опусти ее в дырку и следи, как она падает. Надо определить расстояние до площадки.
- Спичка не нужна, откуда-то снизу идет свет. Пусти, я посмотрю. Она заглянула в дырку и с облегчением сказала:
- Все хорошо, мы прямо над лестничной площадкой.
- Очень хорошо. Я бы не хотел шлепнуться в лестничный колодец, - сказал Дункан. Он сложил нож, спрятал его в карман и начал расширять дыру, отдирая руками дранку и штукатурку. - Я спущусь первым, - предложил он.
- Ничего не выйдет! Прыгая вслепую, ты можешь сломать ногу. Первой спущусь я и снизу буду подсказывать тебе.
- Джанис, послушай…
- Никаких споров, а то я вернусь и расскажу все начальнику полиции и Браунли. К тому же я смогу спуститься только с твоей помощью.
Она начала протискиваться в дыру.
- Держи меня за кисти и опускай вниз, дорогой. И побыстрей, а то в подвешенном состоянии я чувствую себя не слишком уверенно.
Дункан до предела вытянул руки, опуская ее вниз.
- Выпускай мои руки, дорогой. Я уже невысоко над полом.
Он разжал руки, и Джанис спрыгнула на площадку примерно с высоты двух футов. - Дункан!
- Ты в порядке?
- Да… но не совсем.
- Ударилась?
- Н-нет… Дай-ка мне трость, пожалуйста. Покачивая тростью как маятником, Джанис постепенно опускала ее перед собой. Неожиданно кончик трости покатился по полу. - Джанис!
- Не волнуйся, ничего не случилось. Всего лишь порезала кожу, будто кромкой бумаги.
- Где находится нить?
- В этом вся трудность, дорогой. Похоже, что я села на нее. Моя юбка разрезана до… почти до тела. Я не могу пошевелиться! Я стою на цыпочках, чувствую, что нить совсем близко…
- Не шевелись!
- Уверяю тебя, я и не думала шевелиться.
- Я сейчас спущусь!
- Нет, подожди! Ты сможешь поднять меня?
- Да, но…
- Вытянись вниз до отказа, а я схвачу тебя за кисти.
Дункан уцепился носками ног за балку и нагнулся вниз, в дыру.
- Ну как?
- Еще немного ниже, Дункан!
- Как бы я хотел видеть тебя! Так лучше? Он сбросил туфли и опустил туловище вниз до предела, вися практически только на пальцах ног.
- Я достала до тебя, слава Богу! Сможешь втянуть меня наверх?
Он начал тянуть, ее подошвы оторвались от пола. Неожиданно она вскрикнула: - Опусти меня!
- Что такое? Ты порезалась? Джанис подняла подол разрезанной юбки и увидела, что на обоих ее бедрах выступила кровь.
- Я… я качнулась в воздухе, Дункан! Он отрезал груди у Нади, Дункан! Помнишь, он грозился отрезать мне ноги. Он сказал…
- Успокойся, дорогая! Не надо паниковать, будь умницей! Сейчас я спущусь. Подсказывай мне, куда прыгать.
- Ладно, я постараюсь.
Он сбросил вниз три оставшиеся трости. Они покатились по полу, но не были разрезаны. Из дыры в потолке Медленно показались его ступни в носках, затем ноги.
- Я высоко над полом? Ты достанешь до меня?
- Еще немного ниже, дорогой!
Она схватила его за манжеты брюк и сказала:
- Держу тебя. Ты можешь спрыгнуть? Не зацепишься?
- Я в порядке.
- Тогда я раскачиваю тебя за ноги. На третьем махе разжимай руки и прыгай. О'кей?
- Сколько примерно до пола?
- Около шести футов.
- Там нет никаких препятствий?
- Нет. Дорогой, у меня затекают ноги.
- На втором махе я иду вниз! Давай!
Она схватила его за лодыжки, начала раскачивать.
- Раз - два - вниз!
Дункан приземлился на подошвы. В воздухе он изогнулся так, чтобы упасть подальше от Джанис.
- Как ты? - закричал он.
- Н-ничего, царапина.
Чтобы раскачать Дункана, ей пришлось немного повернуться, при этом правое бедро наткнулось на натянутую нить. Разрез на юбке принял форму буквы «г», по правой ноге, щекоча кожу, потекла свежая струйка крови.
- Подсказывай мне, дорогая, - сказал Дункан. - Я встану на колено рядом с тобой. Ты держись за меня и переноси одну ногу на мое колено. Обязательно отклоняйся от меня, постепенно переноси вес на колено, иди вверх, перешагивая через нить. Понятно?
Следуя указаниям Джанис, он подполз поближе к нити, она ухватилась за его волосы.
- Что это? - вдруг спросила она.
- О чем ты?
Кто-то, посвистывая, шел вверх по слабоосвещенной лестнице. Мотив был знакомый - это была популярная мелодия из «Микадо». Дункан начал поспешно нащупывать трость, Джанис напряженно смотрела на лестницу. На ступеньках показался человек. Его искривленную фигуру сопровождала еще более кривая тень.
- Ах, это вы! Что за встреча при лунном свете! Никак не ожидал встретить вас здесь.
Голос Томса был тягучим, как будто он говорил с полным ртом блевотины. Он остановился прямо под слабой лампочкой аварийного освещения. Было видно, как блестит его пластмассовая маска, но она не повторяла форму человеческого лица. То, что было под маской, непрерывно переливалось, как будто лицо состояло из жидкого вещества.
Томс медленно нагнул голову, из-под маски показалась какая-то жидкость, которая потекла по его шее. Подобное происходило уже не в первый раз, об этом свидетельствовали желтые и розовые пятна на лабораторном халате. Старые пятна высохли, стали жесткими, при движении Томса они ломались, поскрипывая. Сверху на них наслаивались все новые и новые пятна слизи и гнойных выделений.
Сладковатый запах гниения дошел до того места, где стояли, застыв, Дункан и Джанис. Их позы отдаленно напоминали скульптурную группу, которую можно было бы назвать «Кавалер делает предложение даме».
Пальцы Томса непрерывно двигались, сжимались и разжимались, как будто он играл чем-то невидимым.
- Очень любезно с вашей стороны нанести мне визит, - проскрипел Томс. - Вы ведь задержитесь у меня, не правда ли? Вы ведь не спешите? Поспешность с вашей стороны может привести к неожиданным и любопытным, по крайней мере для меня, последствиям. Не могу обещать, что соберу вас из кусочков, у меня нет иглы для моей нити.
- Ах ты сукин… - начал Дункан.
- Ну вот! Попрошу без резких выражений! В данном районе право делать резкие и режущие движения прилежит исключительно мне. Кстати, вы оба исполните роли в небольшом развлекательном представлении. Роли мелкие, проста кусочки… Да, о кусках - они будут мелкими, но зато их будет много. Это будут куски представления, о котором мастера сцены могут только мечтать.
Кровь из порезов на ноге Джанис потекла на руку Дункана, державшего ее за поднятую ступню.
- Джанис… - заговорил Дункан.
- Томс, ты сошел с ума! - закричала Джанис.
- Нет, я не сумасшедший. У сумасшедших нет чувства юмора. Я же становлюсь знаменитым благодаря моим шуткам.
И он снова промурлыкал строки о «наказании за преступление».
- Хотите услышать последнюю шутку? - спросил он. - Про то, какая часть Нади попала в мою ловушку?
Все происходящее вызывало у Джанис позывы к рвоте. Дункан прошептал: - Два шлепка по ноге - готовься к прыжку. Я подброшу тебя вверх, прыгай через нить. Давай!
- Нет, я не сумасшедший, - разглагольствовал Томс. - Вы скажете, что я сердитый - правильно. Но я не сумасшедший. Сошедшие с ума, маньяки убивают всех, кто попадает им под руку. Я же убиваю тех, кого ненавижу! Но сложность заключается в том… - он забулькал, хихикая, - сложность в том, что я ненавижу всех! Дункан дважды шлепнул по липкой от крови лодыжке Джанис, напряг силы и кинул ее на пол, подальше от себя. Пригнувшись, держа трость как шпагу, он сделал два широких шага в направлении, откуда шел голос Томса.
- Ни с места; слепец! Разве ты не помнишь пословицу «Смотри под ноги»? Ты думаешь, что безглазый герой и глупая девчонка смогут справиться с Джоном Томсом?
Если я захочу, вы оба будете немедленно разделаны, как две мясные туши! Вы живы до сих пор только потому, что у меня есть план, как с вами лучше расправиться. Первой будет маленькая невинная мисс Джанис. Жаль, что ты не сможешь увидеть, Хелм! Но зато ты услышишь. Ты услышишь ее крики. Смотри сюда, Джанис! Он оттолкнулся локтем от стены и вытянул обе руки в сторону перил лестницы. Взмах руками, прошедшими по обе стороны перил, и кусок ограждения упал на пол. Казалось, что для этого Томс не приложил ни малейшего усилия.
- Дункан, я еще не решил, с чего начать, - сказал Томс. - Может быть, снять мясо с ее милых ножек? Или поработать над ее телом? Тебе уже знакомо ощущение при прикосновении к ее телу, Дункан? Я никогда не узнаю этого ощущения, но она запомнит мое ласковое прикосновение до конца жизни! А конец ее жизни наступит сегодня, между прочим. Я как-то перестал ориентироваться в датах…
Со стороны стены, за спиной Джанис, послышался кашляющий звук какого-то механизма, потом взревел двигатель. Перегородка задрожала, посыпалась пыль, в образовавшуюся щель высунулся конец электрической пилы.
- Ага, еще гости! - взвизгнул Томс, стараясь перекричать шум.
Лезвие пилы грызло толстые доски, разбрасывая щепки. Двигатель снова кашлянул, затем замолчал. Кто-то ногой вышиб выпиленный кусок перегородки, из дыры вылез Гилдер, начальник полиции. В руке он держал револьвер. Следом за ним показался Браунли. Дункан и Джанис придвинулись к Томсу, как защитники на футбольном поле, стремящиеся прикрыть свои ворота. Джанис спросила Браунли:
- Как вы догадались…
- Охранник. Он немедленно доложил мне.
- Перечислить ему его права, мистер Браунли? - спросил Гилдер.
- Не говорите глупостей, - отрезал Браунли. - Мы здесь не для того, чтобы арестовать нашего Джона. Правильно, Джон?
- Да, вы пришли, чтобы принять участие в похоронах.
- Чьих похоронах, Джон?
- У вас есть выбор, можно хоронить любого - вашего сына, Хелма, Джанис, вас. Гилдер слегка присел и направил револьвер в сторону Томса.
- Ты что, думаешь отгородиться от пули своей сказочной нитью, Томс? - Не надо! - воскликнул Браунли, взмахнув жирной рукой. Выбитый из рук Гилдера револьвер покатился по полу и свалился в лестничный колодец. - Он нам нужен живым!
Гилдер выпрямился, пожал плечами.
- На вашу ответственность, сэр. Надеюсь, что вы понимаете, что делаете. Браунли, не обращая внимания на Гилдера, сделал шаг к Томсу.
- Джон, - проговорил он, - не волнуйся. Я знаю, ты тоже боишься. Не волнуйся, мой мальчик, фирма позаботится о тебе. Ну, будет разбирательство, какое-то подобие суда. Тебя оправдают в связи со смягчающими обстоятельствами. Мы подлечим тебя в санатории. «Пластикорп», если потребуется, купит любой санаторий. О тебе позаботятся. Хорошенькие сестрички, прекрасное питание, личная лаборатория, все, что угодно. Будь умницей, Джон. Через пару лет ты станешь свободным, богатым и свободным.
- Вы уже разглядели меня, Браунли?
- Гм, это ничего. Пластическая операция… Мы позаботимся о твоем лице, снимем маску. Ты станешь прежним. Нет, ты станешь лучше!
- Значит, я могу получить все, что угодно? Проституток, вроде Нади и этой Джанис? Вы восстановите мне лицо? Снимете маску? Вы думаете, ее трудно снять? Нет, в этом нет никакой трудности. Сейчас, наоборот, трудно удержать маску на лице. О каких пластических операциях вы говорите, Браунли? Вы думаете, можно восстановить ЭТО?
Он двумя руками взялся за маску и начал снимать ее.
- Посмотрите, что сделал со мной ваш сын!
Маска сошла с лица. Отвратительный запах гниющего мяса наполнил помещение. На левой части лица еще кое-что сохранилось. Кости, даже раздробленные, имеют форму… Но правая сторона! На ней копошились черви.
Браунли откашлялся. Джанис вырвало. Дункан осторожно продвинулся вперед. Гилдер зашатался, ухватился за перила, при этом заранее срезанная часть ограждения качнулась. Гилдер успел упасть на колени, и это спасло его от падения в колодец. Кусок перил грохнулся вниз. На его месте торчали, как зубы, остатки металлических стоек.
Томс завизжал, брызгая слюной и сбрасывая с лица червей. Через дыру в поврежденной щеке Джанис видела его двигающийся язык, что-то шевельнулось в пустой глазнице. Ее снова вырвало.
- Ну-ну, Джон, - проговорил Браунли, делая шаг к Томсу.
Выплевывая слизь, Джанис попыталась остановить его, держа за штанину. Но было уже поздно. Браунли наткнулся на нить, протянутую от стены до оставшейся части перил. Твидовый костюм разошелся на солидном животе Браунли. Вслед за материалом были разрезаны кожа и мускулы на животе. Брюшная полость раскрылась, словно широко и безвольно разинутый рот идиота с накрашенными губами. Из разреза выскочило кольцо кишки, похожее на горячую, слабо набитую жирную колбасу. Внутри полости была видна лихорадочно пульсирующая вена, плавающая в какой-то жидкости.
- Что… - попытался сказать Браунли, хватаясь за живот. При этом движении он потерял сразу три пальца, которые упали на пол. Он зашатался, стал заваливаться вбок.
- Зря вы не позволили мне застрелить его, - сплюнув, проговорил Гилдер. Толстяк Браунли споткнулся, зацепившись ногой за собственную кишку. Какое-то время он балансировал на краю площадки, затем свалился в колодец. Бело-розовая, с синюшными пятнами кишка зацепилась за обрезок стойки перил. При падении тела кишка постепенно, как веревка, выходила из живота Браунли. Наконец кишка дернулась, порвалась, из ее свободного конца хлестнул фонтанчик темной жидкости. И все.
Томс снова надел маску.
- От него мало что останется, - сказал он. - Там, внизу, я натянул целую сетку из моих нитей.
В этот момент Дункан бросился вперед, размахивая тростью. Томс успел выставить руки, и трость разлетелась на куски. Дункан нащупал кисти Томса. Началась борьба, в ходе которой Дункан оказался прижатым к стене. Томс был сильнее, его руки приближались к лицу Дункана. Наконец нити разрезали стекла очков, на переносице Дункана появилась красная полоска.
Джанис проползла под невидимой нитью, поспешно встала и бросилась на помощь Дункану. На лице Дункана появилась уже целая сетка порезов, похожая на кружевную маску «домино». Джанис толкнула Томса в спину, при этом нити вошли еще глубже в лицо Дункана. Он сделал шаг от стены, толкая Томса, от чего Джанис оказалась на самом краю площадки. За ее спиной еще один кусок перил с грохотом полетел вниз. Джанис вскрикнула.
Гилдер наблюдал, положив руки на пояс. Правая нога Джанис оказалась над пустотой. Она вцепилась в голову Томса. Сдвинутая ее руками маска закрыла его единственный глаз. Томс пытался стряхнуть с себя Джанис, одновременно отталкивая Дункана. Гилдер достал из кармана сигарету. На какое-то время все трое замерли. Джанис висела, вцепившись в шею Томса, он прогнулся назад, ухватившись за лацканы пиджака Дункана. Под ногой Дункана оказалась лужица крови Джанис, он поскользнулся. Томс выпустил его и ухватился за перила. Они тоже были подпиленными. Все трое, не издав ни звука, упали в лестничный колодец, на дне которого их ждала сетка из режущих нитей.
Гилдер осторожно, шаркая подошвами, подкрался к краю площадки, посмотрел вниз. Можно было не спешить. Он хорошо представлял себе, что будет там, внизу. Он расслышал звук падения тел. Знакомый звук. Точно такой же звук он слышал недавно, в прошлый вторник, в мясной лавке старика Шультца, когда непутевый мальчишка-подсобник зацепился за собственную ногу и уронил на пол поднос с десятью фунтами свежепропущенного мясного фарша.

Эпилог

Сегодня Брайан Форбс работал первый день, и сегодня же был первый день его пребывания в городе Ридж Ривер. Пока что ему не нравились ни работа, ни город. - Нейлон! - проговорил он, выплевывая слово. - Чертовы шнурки!
Они опять развязались, угрожая поймать его за ногу. Он поставил ногу в новом тяжелом рабочем ботинке на забрызганную грязью подножку мерно вибрирующего грузовика с бетоносмесителем, согнул длинную спину, чтобы дотянуться до шнурков.
Брайан ненавидел нейлоновые шнурки. В свободное от работы время он всегда носил мокасины. Он так и не научился правильно завязывать шнурки, но ни за что не хотел признаться в этом. Признать свое неумение означало нанести оскорбление светлой памяти матери.

Предыдущая страница 14 Следующая страница


15 Майкл Грей

Он не мог признаться в этой слабости, проще было свалить всю вину на шнурки. Он был единственным ребенком. После смерти отца мать вынуждена была пойти на работу. С самого раннего детства он начал замечать чувство вины, испытываемое матерью.
Она изо всех сил пыталась быть одновременно и матерью, и отцом, но никогда не была уверена, что ей это удалось. Днем она работала в магазине готового платья, по вечерам готовила, наводила порядок в доме, ласкала его. Она очень любила сына. Но на все это оставались считанные часы, поэтому в его воспитании неизбежно появлялись пробелы.
Он старался помогать ей. Едва научившись ходить, он старался быть полезным. Ребенку надо было приобрести много необходимых в жизни навыков - кидать и ловить мяч, застегивать пуговицы, завязывать шнурки.
Брайан всегда стремился помогать и при любой возможности старался учиться. В детском саду некоторые дети умели завязывать шнурки. Брайан наблюдал за ними, копировал их движения, но так и не научился делать это правильно.
Убедившись, что у других детей шнурки всегда оставались завязанными, он не мог признаться даже самому себе, что мать не научила его правильно обращаться с ними. Поэтому он сваливал вину на шнурки.
Покупая рабочие ботинки, он обязательно выбирал кожаные шнурки. Их шершавость позволяла сохранять узел и делала незаметным его неумение. Но в этот раз он спешил.
Вчера вечером Брайан должен был торопиться. Незнакомый город, новая работа, к которой надо приступить в семь утра, найти мотель для ночлега, купить новые ботинки. Приходилось спешить.
Инструкции, которые он получил, были вполне понятными - прийти на работу вовремя, иметь новые ботинки со стальными носами, новую каску. В противном случае его не допустят к работе.
Но его внимание было отвлечено от ботинок и шнурков.
Ему помешала эта шустрая девица в обувном отделе универмага. Он был готов спорить, что другим покупателям она уделила внимания меньше, чем ему. И еще этот трюк с блузкой. Когда она своей своеобразной походкой, словно держа между коленями шарик для пинг-понга, пошла на склад за ботинками одиннадцатого размера для него, ее накрахмаленная белая блузка была застегнута на все пуговицы. В этом он был уверен. Потом, когда она вернулась с большой картонной коробкой, три верхние пуговицы блузки оказались расстегнутыми. Вообще-то они могли сами расстегнуться, но Брайан сомневался в этом.
Когда он пытался попасть ногой в ботинок, его глаза смотрели на другое. Она улыбнулась и своей маленькой ручкой направила ногу в ботинок. Она не носила лифчика. Именно поэтому он и отвлекся от ботинок и забыл купить нужные шнурки. Он надеялся, что сможет снова найти этот универмаг. Пожалуй, в городе Ридж Ривер могло быть несколько универмагов. Ему только надо снова подняться на гору и проехать по той же самой дороге.
Въездная дорога в город отделилась от шоссе и пошла вниз, повторяя естественные складки холма. Выехав на сравнительно ровный участок дороги с приличной обочиной, Брайан остановил машину под большим дубом и вылез, чтобы размять ноги.
Отсюда, сверху, город Ридж Ривер был похож на искривленную шахматную доску. Там, где должна проходить середина складывающейся доски, протекала широкая медленная река. Сейчас Брайан находился высоко над городом, на горе. Некоторые квадратики доски были очерчены ровно, можно было различить районы, парки, промышленные предприятия. Но были и неровные квадраты, поскольку извивающаяся река не позволяла расчертить город на строго квадратные фигуры.
Сверху город производил приятное впечатление. Сколько же здесь жителей - тысяч сто или сто пятьдесят? Для них город был родным, для Брайана - только местом работы.
Он рассмотрел торговую площадь и постарался запомнить дорогу к ней. Подъезд к площади был затруднен тем, что некоторые улицы имели одностороннее движение. Тогда ему пришлось покружить, он попал на торговую площадь почти случайно. Ничего, он снова найдет ее. Найдет и площадь, и продавщицу обувного отдела по имени Карен. Брайан успел прочитать значок у нее на блузке.
Карен. Приятное имя, не слащавое. Пожалуй, в нем есть что-то сексуальное. Но об этом после работы.
В пятницу магазины должны работать допоздна.
Его грузовик начал вибрировать как-то по-другому, звук работающего двигателя перешел в прерывистое жужжание. Значит, пора проверить желоб.
Из-за того, что машина стояла с небольшим наклоном вперед, цементный раствор собрался у кабины и начал переливаться через край. На поверхности гуляли мелкие волны коричневой жижи. Брайан сплюнул. Почему такой жидкий раствор? Он не был заказчиком, качество раствора его совсем не касалось. Просто ему не нравилось все это.
Он пожал плечами. Жидкий раствор - не самое странное во всей этой необычной работе. Но его же предупреждали об особенностях работы, за это он получает надбавку. И все равно ему было не по себе. Брайан любил, чтобы во всем была ясность, не как с этим заданием. Эта работа оказалась странной с самого начала, похоже, что она была связана с каким-то чрезвычайным происшествием. В деле, связанном с заливкой бетона, не должно быть никакой спешки!
И еще эта техника безопасности. Обычно к положениям техники безопасности относятся спокойно. Считалось, что нормальный человек со здравым умом сам все понимает. А здесь у них просто пунктик на технике безопасности!
Брайан работает бетонщиком уже восемь лет, но еще ни разу он не встречал такого, чтобы мастер по технике безопасности, дважды в день проверял личные средства защиты рабочего. Чудеса! Два раза в день, да еще и с обязательным перечнем! Ботинки? Есть. Каска? Есть. Рукавицы? Есть. Колодки под колеса? Есть. Голова на месте? Есть.
Мастер по технике безопасности, толстяк с сильными руками и обломанными ногтями, одобрил новые ботинки Брайана, одобрил новую желтую каску, но решительно отверг поношенные, удобные в работе перчатки. Он немедленно выдал Брайану новую пару - кожаные, с мягкой подкладкой. И бесплатно!
Брайан считал себя мастером своего дела. В основном он заливал фундаменты, но принимал участие и в других работах. Так, он бетонировал подземный переход, заливал площадку для катания на роликах. Брайан знал свое дело! Но такая работа…
Раньше он никогда не разливал бетон вслепую. Здесь же его даже не подпускали вплотную к месту, куда лили бетон. Как можно требовать от человека хорошего качества работы, если он не знает, что делает? Но в одном он был совершенно уверен - раствор был слишком жидким. Пока он высохнет, придется ждать целую вечность. Качество? Бетон из такого раствора по прочности не будет отличаться от высохшей грязи. Он же не держит форму, он пойдет во все щели, во все крысиные норы. Зато не надо беспокоиться о воздушных раковинах, воздух выйдет из раствора пузырями задолго до того, как все высохнет. Казалось, что заказчику надо выполнить работу как можно хуже и как можно быстрее.
Он отошел от желоба и заложил руки за пояс. Что за дурацкое здание! Три высоких этажа, размер восемьдесят на сто ярдов, красный кирпич, фигурная каменная кладка вокруг узких окон. Да еще эти башни, целых шесть идиотских башен. Боже мой! И вообще, здание походило на какой-то клоповник.
Но все-таки в происходящем должен был быть какой-то здравый смысл. Здание принадлежало корпорации «Пластикорп», одной из современных, широко известных фирм. Такие фирмы просто так ничего не делают. Может быть, бетонирование является частью какой-то программы безопасности производства? Весь район был нашпигован мерами безопасности. Вокруг здания стояли темно-зеленые фургоны охранного агентства, на бортах машин - знаменитый лозунг «Позвольте нам заняться вашей безопасностью». Ха-ха! Кругом охранники в своей зеленой форме, застывшие на посту, как гранитные глыбы в ожидании скульптора, который придаст им подобие людей.
И еще одна странная черта. Он прибыл на работу раньше семи утра. Брайан хорошо видел главный вход в здание, но не видел, чтобы кто-либо входил внутрь. Никто. Ни швейцар, ни ремонтники, ни единой души. Ну ладно, допустим, все отпущены в отпуск. И все равно непонятно. А может быть, они заливают вовсе не подвал? Что, если они будут лить бетон до тех пор, пока все здание не превратится в сплошную бетонную глыбу?
Брайан испытывал ощущение, что его надувают. Он всегда старался хорошо работать, приличные деньги платят за хорошую работу. Но здесь не так. Здесь он получал много, как никогда. А вся его работа была элементарно простой - следить за тем, чтобы жидкий раствор, похожий на овсяную кашу, в которую налили слишком много молока, стекал в дыру, окруженную торчащими кирпичами и напоминающую рот идиота гигантского размера.
В каждой башне они пробили по дыре размером два на два фута. Неужели нельзя было придумать что-нибудь получше?
Раствор собрался к одному краю желоба. Брайан взял забрызганную бетоном лопату, разровнял раствор, чтобы тот стекал равномерно. Пожалуй, это его первое разумное действие с того момента, как он получил приглашение поработать в Ридж Ривер. Все началось, когда Брайан сидел перед телевизором с банкой отличного холодного пива и куском пиццы «домино» с сыром. Он с наслаждением следил за действиями Ванны Уайт. Про себя он называл ее Ванна Ванильная. Сегодня она была в длинном кремовом платье с обилием складочек, выточек и прочих штучек. К фигуре Ванны лучше подошло бы что-нибудь более гладкое. Тупой участник игры «Чудесное поле» мучился с согласными, хотя ответ был очевидным. Наконец тупица назвал букву «в» и выиграл. В слове оказалось три буквы «л». Ну зачем соглашаться на пятьсот очков, называя букву «в», когда можно получить тысячу четыреста за букву «л» и сразу выиграть? Правда, Брайан допускал, что там, перед камерой и под яркими прожекторами, человек мог растеряться. Но все равно…
В этот момент зазвонил телефон. Брайан убрал звук. Своим вечно сорванным голосом мастер спросил:
- Это ты, Брайан?
- Да-а.
- Брайан, у меня для тебя неслыханное предложение.
- Так давай завтра утром.
- Завтра ты идешь не ко мне.
- Какого черта! Мы же бетонируем по заказу Хадлестона, надо еще три-четыре дня… - Эту работу закончит Спинелли. А тебе предлагается работа с выездом. - Что?
- Там что-то горит, какое-то ЧП. Получишь премию. Брайан выключил телевизор. - Ну, если премия… Давай подробности.
- Оплата в полуторном размере, все расходы за их счет. И еще - пятьсот, если уложишься в график.
- А почему я?
- Послужной список. Они какие-то чокнутые на технике безопасности. Сказали, что нужен лучший специалист с хорошим послужным списком. А у тебя ни единого нарушения, так?
- Так. А что, работа опасная?
- Нисколько. Заливка какого-то подвала. Просто пунктик на технике безопасности. Слушай, Брайан, постарайся! Ведь заказчик - «Пластикорп», знаменитая фирма. Ты постараешься, у нас могут быть хорошие контракты. О'кей?
- Ладно, - сказал Брайан.
- Бери ручку, пиши.
В тот же вечер Брайан собрался в дорогу. Весь следующий день он провел в пути. А сейчас он получал разные надбавки за работу, которую мог бы выполнить первый попавшийся на улице ребенок.
В этой дыре было что-то особенное, потому что при инструктировании было сказано коротко и ясно: «К дыре не подходить!» Но ведь никто не сказал, что в дыру нельзя заглядывать!
Когда он приступил к работе, солнце было за зданием, и он стоял в тени. Сейчас солнце поднялось довольно высоко, но в дыре было все еще темно. После обеда солнце окажется у него за спиной и будет светить прямо в дыру.
Примерно через час раздался гудок, прибыл фургон «Фредди - вкусные и быстрые обеды». Фургон проехал прямо по газону перед зданием, оставляя глубокую черную колею. Безобразие! Никого не волновало, что в ходе работы перед зданием все было перерыто и перепачкана.
Брайан взял кофе, оказавшийся чересчур сладким, и разогретые в микроволновой печи тефтели с подливкой по-итальянски. К нему присоединились еще три бетонщика. Двое из них - худой и обладатель обгрызенных усов - взяли свой обед и отошли в сторону. Третий бетонщик, парень с выгоревшими волосами, замешкался. - Ты приезжий? - спросил он.
- Угу.
- Какая-то ерунда, согласен?
- Почему ерунда?
- Все мы приезжие, ни одного местного. Почему?
- Понятия не имею, - пожал плечами Брайан.
- А ты подумай. В работе столько же смысла, сколько в обваливании рыбы в перьях. А мы все приезжие. Наводит на мысль: местные не хотят делать эту работу. Он слизнул с нижней отвислой губы листик салата с майонезом и продолжал: - У меня мурашки бегают по спине. Если бы не надбавка, я давно бы уехал, точно тебе говорю. Как ты думаешь, что все это может значить?
Брайан покачал головой.
- Я здесь первый день.
- Ну а я здесь со вчерашнего дня. Ты заглядывал в дыру?
- Нет.
- Я заглянул в свою. Ничего не видно, каменные ступеньки вверх и вниз. Раствор льется и льется вниз, как в бездонную яму. Как будто подвал доходит до преисподней. Я залил уже несколько сот кубов. Опасно!
- Почему опасно?
- Бетон же вспучивается. По-моему, именно поэтому мы не работаем по ночам. Бетону нужно время на вспучивание. Там, в глубине, постепенно нарастает давление, может разорвать все чертово здание. Мне кажется, что слышен треск. Уж ты поверь мне, я знаю.
- Ладно, мне пора на место, - сказал Брайан. - Время - деньги, особенно здесь. Солнце начало освещать стену, яркий луч проник в дыру. С места, где находился Брайан, ничего не было видно. Он проверил, как идет раствор, осторожно подошел поближе к дыре. Ничего не видно, кроме потока серого раствора. Брайан принюхался. Запах! Он снова принюхался. Зловоние наполнило нос. Он вспомнил, что когда-то встречался с таким запахом.
Тогда ему было лет двенадцать, они с матерью только что переехали в новый дом. Мать получила повышение, стала заведующей отделом в магазине, ее зарплата увеличилась. Теперь они могли переехать в новый, приличный дом. А Брайан не переставал приставать к матери, требуя домашнее животное.
- Я буду ухаживать за ним, буду кормить его, буду гулять с ним.
Честное-пречестное, мамочка!
«Честное-пречестное» слово означало самое твердое обещание. Нельзя было нарушить «честное-пречестное», ни за что!
Спустя неделю, когда мать вроде бы начала уже колебаться, Брайану встретилась шестилетняя малышка с картонной коробкой в руках.
- Мистер! - шмыгая носом, позвала малышка. Когда вам двенадцать лет и к вам обращается как к «мистеру» хотя бы шестилетка, вы обязательно откликнетесь. - Что, малышка? - спросил Брайан, подтягивая штаны.
Та, продолжая шмыгать носом, протянула коробку и сказала:
- Тут киска.
- Ну и что с твоей киской?
- Па сказал, - шмыгая носом и сдерживая слезы, проговорила малышка, - па сказал «забирай киску»… Па сказал, если он увидит ее в доме, то бросит в сортир. Она же утонет, мистер!
Коробка затряслась, как бы соглашаясь с тем, что было сказано.
- Тебе надо киску, мистер?
Брайан заглянул под крышку коробки, внутри что-то мяукнуло. Он подумал, вспомнил, что у мамы, как и у него, доброе сердце. Дома Брайан спрятал коробку в подвале, предварительно поставив в нее блюдце с молоком.
- Она была такая маленькая, такая бедненькая, мама. У нее нет мамы, она сказала, что отец у нее дрянь. Что мне оставалось делать?
Ну а что могла сделать мама? Пришлось пережить и то, что киска оказалась взрослой кошкой в интересном положении. Ее назвали Жулькой в память о том, как она жульнически попала к ним в дом. Жульку устроили на мамином старом байковом пальто, на ужин в первый день она получила коробку сардин. На следующий день Брайан видел, как судорожными движениями Жулька вытолкнула из себя шесть серо-черных покрытых слизью комочков.
Только через десять дней Жулька позволила Брайану погладить своих котят. Почему-то их оказалось только пять. Через неделю Жульку с потомством выпустили из подвала и позволили им войти в дом. Выполняя свое «честное-пречестное», Брайан должен был сделать уборку в подвале. Уложив провонявшее старое пальто в пластиковый пакет, он приступил к уборке подвала с помощью щетки и раствора извести, выданных матерью.
Брайан старательно тер пол, пока не смыл с него все коричневые пятна. Темно-коричневую грязную воду надо было согнать в сток. Но вода почему-то не уходила, хотя он очистил щеткой решетку на стоке. Пришлось засучить рукава и, присев, проверить решетку. Без труда вынув ее из углубления, он перевернул щетку и стал тыкать в сток. Внутри оказалось что-то мягкое, оно не поддавалось. Брайану пришлось встать на колени в грязной луже и опустить руку в трубу. Его пальцы нащупали что-то скользкое, на ощупь оно напоминало шелковый мешочек, наполненный ломаными веточками и желе. Он потянул раз, потом еще раз. Там что-то порвалось, как промокшая бумажная салфетка, которой во время зимней простуды несколько раз вытерли нос. Он вытащил руку, держа непонятный мешочек, с которого стекала вода. Из глубины к поверхности лужи поднялся огромный пузырь. Он лопнул. Тогда Брайан не знал, отчего его стошнило - от запаха или от вида безголового трупика котенка, оказавшегося в его руке. Из дыры шел точно такой же запах. Брайан выпрямился, сплюнул. Он уже взрослый! Бетономешалка вылила остатки раствора и отъехала. На какое-то время Брайан остался один перед черной дырой с неровными кирпичными краями. Остатки раствора, шлепая, стекали по желобу. Какая-то сила притягивала Брайана все ближе и ближе к дыре, которая вместе со свешивающимся с ее края желобом напоминала рот идиота с высунутым языком. До дыры оставался примерно один фут…
- Эй, что ты там делаешь! Услышав грозный голос, Брайан замер.
- Ничего не делаю. Жду следующую порцию раствора. Кулак мастера по технике безопасности, сжимавший мерную линейку, побелел от напряжения.
- Отойди от проклятой дыры! Я же предупреждал тебя, повторяю еще раз - твое дело следить за раствором. Не суй свой глупый нос куда не надо. Не твое собачье дело, куда идет раствор, понял? Не хочешь работать - скажи. За те деньги, которые мы платим, можно немедленно нанять другого бетонщика, там целая очередь желающих хорошо заработать. Понял?
Мастер тяжело дышал, мерная линейка в его руке вздрагивала.
Брайан тоже сжал кулаки.
- Ну ладно, хватит шуметь.
Он рассердился, но в то же время почувствовал облегчение. Теперь, когда Брайан уловил знакомый запах, он, в сущности, перестал интересоваться тем, что было там, внизу.
- Я буду следить за тобой, - проворчал мастер.
Он затопал прочь, как-то особенно помахивая перед собой мерной линейкой. И Брайан вспомнил: именно так слепые проверяют дорогу тростью.
Пришла следующая машина, Брайан продолжал свое дело. Наконец начало темнеть. Свет заходящего солнца проникал в дыру почти горизонтально. Брайан еще раз посмотрел внутрь. Ему показалось, что там, в дыре, что-то шевельнулось. Так, что-то темное на фоне густой тени. Он покачал головой, занялся раствором. Просто это игра света, движение тени. Однако из дыры снова потянуло тем ужасным запахом.
Закончив работу, Брайан в хорошем настроении поехал в город. Он чувствовал себя как человек, снова вернувшийся к жизни. Как человек, проработавший всю ночь и с наступлением рассвета вдруг почувствовавший себя полным сил и готовым к дальнейшей работе.
Темнело, но было все-таки светлее, чем в той проклятой дыре, черт бы ее побрал. Прежде чем ехать к знакомому универмагу, ему надо было кое-что сделать. Так, он должен принять душ. Его нос не ощущал того самого запаха, но он продолжал ЧУВСТВОВАТЬ его. Запах прилип к коже, забивал все поры. Нужен хороший горячий душ, с душистым мылом. Потом ему нужны наличные деньги, его машина нуждается в мойке. Нельзя же приглашать девушку на прогулку в машине, забрызганной грязью после длительной поездки.
Денежный автомат в банке принял его кредитную карточку, вытолкнул через щель ровно сто пятьдесят долларов. Автоматы всегда срабатывают, но все равно каждый раз где-то в глубине сознания Брайана гнездилось сомнение - а что, если вместо денег раздастся громкий звон и со всех сторон набегут охранники с револьверами? Ты засовываешь в машину кусочек пластмассы, а в ответ получаешь настоящие деньги, причем никто не задает тебе никаких вопросов. В этом есть что-то греховное.
Станция обслуживания автомобилей была недалеко от банка. Брайан заплатил, получил билетик. Только мойка, без полировки. Он втянул антенну, рычаг переключения скоростей поставил в нейтральное положение. Брайану ничего не нужно делать - машиной займется автоматическая мойка.
Автомобиль скатился в большую квадратную дыру. С боков появились извивающиеся, как змеи, шланги, извергающие мыльную пену. Брайан положил руки на колени, чтобы даже случайно не дотронуться до руля. Приспособления, похожие на ноги осьминога, начали намыливать машину, вращающиеся щетки приготовились смывать грязную пену. Неожиданно машина вздрогнула. Послышался звук разрезаемого металла.
- Ну, не везет так не везет, - подумал Брайан. - Не хватало застрять в мойке, тогда я точно опоздаю в универмаг.
Машину дернуло, что-то лязгнуло. Рычаг переключения скоростей отвалился, упав ему на колени. Брайан замер, мысли судорожно заметались. Рулевая колонка прогнулась и упала. Горизонтальный разрез появился на передней части грязной джинсовой рубашки Брайана, затем на его коже. Подрагивая, машина продвигалась вперед. У него во рту появился вкус едкой тошноты. Тело Брайана разделилось по линии в районе диафрагмы, верхняя часть сползла вниз, упав на пол между его ног. Под действием внутреннего давления из перерезанной кишки выплеснулся полупереваренный обед - тефтели с подливкой по-итальянски.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СКАЗКА (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 12)
  • Глава 25 (Страница 12)
  • Эпилог (Страница 14)


Майкл Грей

Нити смерти

 Читать книгу

Аннотация

Роман о сумасшедшем ученом, использующем мономолекулярные нити, незаметные, как паутина, невероятной прочности и остроты нити-лезвия, в качестве орудия убийства.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel