Майкл Грей - Комната ужасов

1 Майкл Грей

Комната ужасов

Глава 1

Рыжий комочек грязи застрял в жесткой зеленой щетине искусственной травы. Джейми тронул его носком своего черного ботинка и затаил дыхание: комок завис на самой кромке черного провала. Там, в яме, ничего еще нет. Пока.
Священник все бубнил.
Два черных носика изящных туфелек смотрели на Джейми. Горячее августовское солнце зажгло на одном зайчик. «Интересно, - подумал юноша, - виден владелице туфельки зайчик? Нет, конечно! Солнце за спиной».
«И прах прахом станет». К концу дело идет. Где-то за спиной Джейми прокашлялись, зашаркали. «Работяги, наверное, могильщики, - подумал юноша. - Кто еще осмелится нарушить тишину? А могильщики на похоронах как у себя дома. Готовятся гроб опускать. Надо опускать, наверное, очень ровно, чтоб покойник внутри не соскальзывал. Хотя… какая разница? Кого волнует, в какой позе он там будет гнить».
Взгляд Джейми медленно поднялся от туфелек вверх по лодыжкам, еще выше. Край черного платья. Молодежная модель. Лица не видно. Большая черная шляпа с огромными полями. От них - густая тень. «Может, эта девушка - моего возраста, - думал он. - А вдруг она вернется в Дом, на „чтение“? Об этом неприлично думать. Похороны. Случай серьезный. Если сам я сроду не видел дяди, или двоюродного дяди, или кем мне доводится усопший Эфраим, то из этого еще не следует, что незнакомка в черной шляпе находится в таком же отдаленном родстве покойному. Может, она там, под шляпой, рыдает. Мне, кстати, тоже не мешало бы всплакнуть. Не выходит что-то. Мама, интересно, плачет сейчас или нет? Огорчилась хотя бы? Не поговоришь с ней…» Его мысли вернулись к девушке, стоящей напротив. Что это именно девушка, а не зрелая женщина, Джейми был совершенно уверен. Воображал, как подает ей руку - поддержать. Она поднимает на него карие (синие? зеленые?) глаза, полные сладко-соленых, слез, и он осушает их поцелуем.
Кто-то тронул Джейми сзади за локоть. Он взглянул: пальцы с корявыми ногтями, морщинистые, грязные, жилистое запястье, рукав спецовки. Джейми отпрянул к брату Рону. Четверо внесли большой белый гроб, с непристойной ловкостью расположили свою ношу над ямой. Большая белая колыбель тихонько покачивалась на полотняных ремнях. «Спокойной ночи, малыш, - пожелал Джейми. - Глубина два метра. Почему два? Чтоб легко копать было, - догадался он. - Пошвыряй-ка землю с двух с половиной. Трудновато. И во всем они так. Делай, пока идет. А полтора? Или метр? Запах? Да нет, через полтора метра глины запах не пройдет. Понадежней хоронить. Чтоб в гости не ходили посреди ночи. Два метра глины, а потом тяжелая плита. „Помним и любим“. Чушь! Лежать, ублюдки недогнившие! Лежать, где положено! Вот. Это уже ближе к истине».
Джейми повернулся. Солнце ударило в глаза. Прослезился. И сразу почувствовал себя лучше: создалась видимость, что КАК БУДТО он скорбит. Может, девушка увидит, как слезы блеснули у него на ресницах, и почувствует К НЕМУ симпатию.
Рон держался сзади, Джейми тоже не хотелось оставаться у всех на виду. Священник и провожающие в последний путь, как пчелиный рой вокруг матки, сдвинулись к выходу. А прямоугольная дыра, могильщики, здоровенный ящик остались там, в другом кино, на другой сцене. Всем только бы отгородиться как-то от ящика с трупом. Неприятная какая-то тишина, как шерсть на голое тело. «Прощай, назад не возвращайся!» - Джейми вспомнил кино с похоронами. - «Прах к праху» - это же сразу ПОСЛЕ того, как гроб уляжется на дно, а? Вся церемония что-то не ладится. Тут - священник, там - родственники. А там - яма, в яме - гроб. И могильщики. Каждый со своей стороны. Сдвиг в пространстве и во времени. Все не слава Богу у старого Эфраима. Чего они так все старательно изображают, что это не их кино?
Священник бормотал и размахивал правой рукой, как сеятель. Землю сеет. И тут же первые комья с лопат могильщиков забарабанили по крышке белого гроба. Небольшая толпа начала рассеиваться, отсекаться, как частички масла на поверхности воды. Бледные лица повернулись к священнику, ждут дальнейших указаний. Тот посмотрел на свои ногти, кустистые брови полезли вверх. Будто удивился, что на них нет и следа земли. Кто просто стоит, кто с ноги на ногу переминается.
Высокий мужчина в сером костюме прочистил горло, все взглянули на него. Он отступил, повернулся на каблуках.
Толпа двинулась вслед за широкой серой спиной по направлению к выстроившимся в ряд машинам. Священник все еще бормотал.
Даже уходя, люди оставались в каком-то состоянии неопределенности. Они оборачивались назад, в сторону могилы, все в сомнениях, будто пытались припомнить, что не доделано. «Броуновское движение», - вспомнил Джейми пример из школьной программы.
Их старый «леборон» тоже выглядел подавленным. Другие машины были все как одна: в более глубоком трауре, чем их хозяева. Черные длинные «линкольны», у каждого по сдержанной траурной розетке на капоте. Джейми искал глазами: где же та, в туфельках, с такими симпатичными щиколотками? Но она затерялась в хаосе фигур в черном.
- Ма, - прервал Рон размышления Джейми. - Все тут в Ридж-Ривере такие чудные?
- То есть? - переспросила мать, выруливая на об саженный дубками проспект.
- А-а. Я знаю, про что он, - встрял Джейми. - Всеобщее дремотное состояние.
- Как-никак похороны. Неужели ты рассчитывал застать здесь оживленную беседу?
- Как зомби, - продолжил мысль Рон. - Люди-роботы.
- Ага, - сказал Джейми, - точно, Рон. Только с выдохшимися батарейками. Скоро остановятся, застынут, как статуи. Как игра «замри». Ты помнишь, Рон, как мы играли в «замри»? Все время, когда были маленькими. С девчонками играли.
- Ага. - Рон при этом весь-таки вывернулся на переднем сиденье. - Надо будет разыскать их, зарядить батарейки. Там была одна телка… Я не против ее подзарядить. Кто она, ма? Родственница?
Джейми сидел сзади, молчал. Волны бессмысленной бешеной ревности захлестывали его: «Зараза Рон! Это он о „щиколотках“. Я ее первый заметил! Зараза! Заразная зараза! Конечно, где ему, семнадцатилетнему, против искушенного девятнадцатилетнего мужчины?
Они ее наверняка никогда и не увидят больше. И поделом Рону!»
Мать искоса глянула на Рона:
- Не будь идиотом! И выкинь дурь из башки. Понятия не имею, родственница она нам или нет. Я даже не знаю, о ком ты. Какая-нибудь седьмая вода на киселе, наверное.
- Ты убита горем, ма? - Джейми хотелось переменить тему.
- Держусь более-менее, - чуть не рассмеялась та. - Дядю Эфраима я никогда не видела, но надо ведь продемонстрировать уважение к усопшим, прежде всего ради живых. И без большой при этом работы над собой.
- Если мы его сроду не знали, как нас занесло на эти похороны? - спросил Рон.
- Отчасти из уважения к умершему родственнику. Хотя я и сама толком не знаю, что он нам за родственник-. Отчасти от жадности. - Она улыбнулась Рону, а потом еще раз, через плечо, - персонально для Джейми. - Жадности? - От любопытства Джейми подался вперед.
- Завещание, - продолжила мать, - Нас пригласили на чтение завещания дяди Эфраима. Значит, мы упомянуты в нем.
- А сколько? Сколько мы получим, ма?
- Откуда она знает, дубина, - оборвал его Рон. - Для того мы и едем на «чтение», чтоб выяснить. Правильно, ма?
- Не обзывай брата! Да уж. Но скорее всего этих денег лишь на новые шины хватит. В противном случае поедем обратно на этом завещании.
- А может, на новую машину хватит, а, ма? - Джейми даже принялся грызть ноготь от возбуждения - Как насчет «порше»? Или «лямборгини»?
- Не переживай. Я, как ты помнишь, ни разу его и в глаза-то не видела. Мы - бедные родственники, и все. Причем дальние. Удостоят словечком - и на том спасибо. Так? А?
- Похоже, что так. - Джейми упал обратно на сиденье.
- А чего тогда мы приперлись, ма? - спросил Рон. - Раз мы его не знали и нам ничего не светит?
- Из уважения к усопшим, Рон, - повторила мать и опять усмехнулась, - и потом, нам же дали деньги на поездку, я ведь говорила. Если бы мы не поехали, пришлось бы все вернуть. Ты же знаешь свою маму. Подсуетишься чуть-чуть - получишь на чай. В нашем теперешнем положении…
- Что, папа опять задерживает? - поинтересовался Рон.
- Как обычно. - Нотка горечи прокралась-таки в ее ответ. - Потом, у него, наверное, своих забот полно. Попробуй, содержи две семьи одновременно.
- Миндальничаешь ты с ним, ма. Судить надо сукина сына, и все, - сказал Рон.
Женщина хлопнула себя по коленке новой черной перчаткой.
- Попридержи-ка язык, сынок. Он пока что твой отец.
- Биологически, ма. Чисто биологически.
- Побудь в его шкуре, Рон. Если бы ты побыл чуть-чуть в его… Кажется, приехали.
Они повернули на улочку, заросшую кленами с огромными красными листьями. Ворот не было, только кирпичные колонны. Сквозь деревья было видно, как строгие линии стриженых газонов сходятся в перспективе. Будто траву здесь ткут, а не выращивают.
- Вот те раз! - воскликнул Рон. - Ты смотри, что творится! Может, мы не туда попали, ма?
- Я ехала за той машиной, - показала мать. - Да и дом нам нужен № 16.
- Номер дома? - удивился Джейми. - Да я не видел на улице ни одного дома, кроме этого. Он САМ - целая улица. Посмотрите только на эти лужайки.
- Возможно. Улица Кленов, 16. Номер я видела на почтовом ящике, а то, что это клены, сомнений, кажется, не вызывает.
- Миллионы, - задохнулся Джейми. - Этот дом СТОИИТ МИЛЛИОНЫ!
- Очень красиво, - осадила его мать. - Кажется, сын слюной изошел, чуть деньгами запахло.
- Проезд заканчивался кольцом метров за тридцать от дома. Чтобы добраться до ступеней, надо было еще пересечь широкую полосу гравия, сверкающего на солнце, как снег в горах, потом тротуарчик из плотно подогнанных булыжников.
На верху лестницы сидел потрепанный мужчина. Он осмотрел всех троих, пока они поднимались, глаза-бусины сверкнули из-под тени старой, выцветшей шляпы. Лицо его было на редкость непропорционально. Расстояние от глаз до рта слишком велико, подбородок толщиной с доску. Волосатые уши, казалось, состояли наполовину из грязных отвисших мочек. В одной руке старик держал допотопный серп, другой водил по лезвию камнем, извлекая протяжный, свистящий, по-своему мелодичный звук. Когда мать с сыновьями подошла, он пробормотал: - Одиннадцать, двенадцать, тринадцать, со мной четырнадцать. Вы - последние - Это было сказано тоном приказа, уж никак не вопроса.
- О чем это он, а? - шепнул Джейми своему брату, кивнув назад на старика.
- Перенаселенность, - шепнул Рон в ответ. - Допускается ровно четырнадцать с половиной единовременно. Поэтому серп. Было бы нас четверо - вжжжжжик! - Он чиркнул большим пальцем по горлу и осклабился. Джейми посмеялся, но шуточка что-то не показалась такой смешной, как хотелось бы. Даже при ярком солнечном свете.
Женщина в кричащем, потрескивающем плохо гнущимися складками платье провела их в большую, с темной отделкой приемную. Причудливо украшенный буфет был заставлен холодными мясными блюдами, тут же стояла большая чаша для пунша. Рон и Джейми сразу же принялись накладывать на тарелки.
- Здравствуйте. Боюсь, что нас не представили. - Это заговорил высокий мужчина в сером костюме. - Меня зовут Брайер. Роберт Брайер.
- Джейми, - прочавкал Джейми, перекатывая во рту кусок ветчины. Потом сделал движение локтем в сторону брата: - Рон. Халифакс. Рон и Джейми Халифаксы.
- Моя дочь, - представил Брайер, и Джейми чуть не подавился долькой салями. Это были те самые «щиколотки». - Харвест. Дурацкие имена давали мы детям в шестидесятые. Вы не находите?
- А? Да! В смысле нет. Прекрасное имя, - пролепетал, брызнув при этом слюной, Джейми. Как пить дать обрызгал девушку подливкой. Она протянула руку.
Джейми воткнул вилку в картофельный салат и пожал руку. Вилка начала опасно крениться. Джейми не мог запросто взять и бросить ее теплую и мягкую руку, это было бы неучтиво. Харвест сама спасла вилку, попробовав заодно салат из его тарелки. Она подмигнула ему. Именно ему! Горка картофельного салата разделяла их. Джейми бросило в жар и в холод одновременно. Спас его Рон.
- Здравствуйте, мистер Брайер. Приятно познакомиться. - Джейми заметил, что голос Рона стал вдруг совсем томным. - Чудный старинный дом, не правда ли, Харвест? - продолжал Рон.
Все опять закипело в Джейми. Конечно, где ему, семнадцатилетнему недотепе Джейми, состязаться с видавшим виды Роном двадцати без малого лет от роду.
Роберт Брайер, став вполоборота, поманил рукой вторую девушку в черном.
- Подойди-ка, моя радость, - сказал он. - Позволь представить тебя двум юношам, родственникам усопшего. Джейми и Рон Халифаксы. Вверяю вам и вторую мою дочь, Баунти. Я говорил, у нас в ходу странные имена, не так ли? - Мужчина улыбнулся.
Рон был тут как тут. Не успел Джейми головы повернуть, а уже обе руки Баунти - в лапах Рона. Харвест перехватила взгляд Джейми и в шутку надула губки. Она, видно, все время в тени старшей сестры. Джейми посочувствовал ей как товарищу по несчастью. Так и у них со старшим братом. Вообще-то Харвест не менее привлекательна. Рон просто клюнул на то, что Баунти срослась со своим именем. Она БЫЛА хороша собой, на вкус Джейми, слишком хороша. Младший брат следил краем глаза за Харвест. Сколько ей, интересно? В черном она - взрослая женщина, а посмотреть как следует да переодеть в джинсы со свитером - так ей, может, не многим больше, чем ему.
Роберт Брайер вытащил из кармана прокопченную трубку. Не успел он пристроить ее в угол рта, как женщина, которая ввела семейство Халифаксов в дом, очутилась рядом. Рука ее потянулась к трубке, затем застыла в нерешительности и опустилась.
- Простите, сэр, - произнесла она одними губами, тонкими и жесткими, как проволока. - Нельзя курить в доме. Это правило. Хозяина.
Брайер посмотрел на нее сверху вниз, слегка нахмурившись.
- Мистера Эфраима, сэр, - уточнила женщина.
- Однако., он ведь. - Брайер замялся. Непроизнесенное слово кричало.
- Умер? Конечно. Но пока не объявлена его последняя воля, ОН тут хозяин, сэр.
- Конечно, конечно. Именно так. Покорнейше благодарю за совет.
Она отчалила, и Брайер улыбнулся Джейми.
- Как называется ткань, из которой сшито ее платье, атас, кажется?
- Атлас, может быть? - Рон повернулся от Баунти к ее отцу.
- Возможно, вы правы. А все-таки, атас больше подходит, а? - И мужчина вопросительно вскинул бровь.
Баунти с Роном улыбнулись. Харвест легонько толкнула Джейми бедром:
- Не волнуйся, он всегда так: не поймешь, когда шутит, когда говорит серьезно. Ничего, освоишься со временем. - «Со временем», - отметил Джейми. Косвенное обещание. Это понравилось.
Брайер кашлянул и кивнул на чашу для пунша.
- Подозреваю, что ответственность за эту грустного вида смесь лежит также на «хозяине» с его правилами. Тому из вас, молодые люди, кто в известных целях планирует подпоить моих дочек, придется пустить в ход собственные запасы.
Джейми покраснел. Рон ухмыльнулся:
- Придется сначала основательно загрузить их за болтливого папу, не так ли, сэр?
- Мои девочки вполне в силах позаботиться о себе самостоятельно, молодые люди, но ход ваших мыслей мне нравится. И почему бы нам не додуматься запастись заранее?
Он грустно покачал головой. Рон опять ухмыльнулся, а Джейми снова почувствовал себя лишним. «Мало того, что брат первый с бабами, так еще и с их папашами на короткой ноге!» - подумал он. Вдруг его осенило. - Мистер Брайер, - начал он, - я должен просить вас простить наши дурные манеры. - С этими словами он вперил колючий взгляд в брата, чем его нимало не смутил. - Мы не представили вам нашу мать. Минуточку.
Мать была в ловушке между стеной и блондинкой в ярком платье - единственном таком в комнате. За ее спиной висело роскошное зеркало, образующее вместе со сходящимися углом стенами небольшую нишу. Джейми и увидел мать только благодаря этому зеркалу.
Мать выскользнула из-за барьера с выражением облегчения на лице, но женщина ринулась за ней гигантским оранжевым грибом-дождевиком.
Джейми представил мать семье Брайер, Эйлин Гуч представилась сама и раздала всем свои визитные карточки: «G & D. Недвижимость и инвестирование».
- Как раз на случай, если вы обретете свое счастье. Вон там. - Она кивнула в сторону двойных дверей, за которыми вот-вот должно было состояться «чтение». В глубине комнаты началось движение. Двери приоткрылись.
- Минуточку, дорогая, - сказала Эйлин Гуч, оттаскивая мать Джейми в сторону крючьями своих жестких пальцев. Горячий шепот ворвался-таки в ухо вяло упирающейся женщины. - Храните эту карточку, дорогая, и держите меня в курсе всего. Звоните в любое время, я на телефоне. Дайте знать, кто получит состояние. Дом, я имею в виду. На него есть покупатель. Если дельце выгорит, я вас не обижу. А дело стоящее, уж поверьте Эйлин Гуч. Девушкам ведь надо держаться друг друга, правильно? - Она наклонилась еще ближе к уху миссис Халифакс, наступив ей при этом сразу на обе ноги. - Этот Роберт Брайер - привлекательный мужчина, на тебя глаз положил. Точно говорю. Не теряйся! - Она самодовольно ухмыльнулась. - Знаешь мой девиз? Увидела привлекательного мужчинку - сразу ему подножку, а как упадет - добей лежачего. - Бросив плотоядный, почти осязаемый взгляд, Эйлин Гуч ушла, вихляя задом.
Следуя неторопливому течению родственников в следующую комнату, группки Брайеров и Халифаксов разделились естественным образом, но не без сожаления. Два ряда по пять стульев с прямыми спинками ждали гостей, обрамляя массивный, старой работы стол.
- Рон, эта миссис Гуч, - прошептал Джейми, - просто бочка с салом, а?
- Не знаю, не знаю, - ответил Рон. - У нее есть все, что нужно женщине, чтобы нравиться мужчинам. Джейми уставился на него.
- Или даже двум женщинам, - осклабился Рон. За его спиной Брайер фыркнул в кулак.
Невысокий мужчина во главе стола кашлянул, требуя внимания. Джейми узнал в нем одного из тех, кто вертелся на похоронах около священника. Створки двери зашуршали и клацнули. Джейми повернулся на стуле. Кроме Харвест у двери стояли атласная леди и старый урод со ступенек. Снова кашель. Более настойчивый. - Леди и джентльмены, - начал человечек. - Я, Джордж Эдвард Пеблс, являюсь, вернее являлся, адвокатом мистера Эфраима Хауэла. В связи с прискорбными обстоятельствами долг мой, к исполнению коего я намерен сейчас приступить, состоит в оглашении последней воли мистера Хауэла. Это в некотором роде необычный документ, однако, смею вас заверить, составлен он мистером Хауэлом в здравом уме и твердой памяти, соответственно облечен безусловной юридической силой. Я персонально занимался его подготовкой в соответствии с намерениями мистера Хауэла, затем представлял его на суд одного из самых авторитетных экспертов в области права наследования. Тем из вас, кого сам характер завещания побудит к оспариванию его, я настоятельно рекомендую не тратить - это мое компетентное мнение - времени и денег впустую.
Джейми изучал свои ногти. Адвокат продолжал: - Я передам вам в устной форме суть документа, полные копии всего текста изготовлены и заверены нотариусом для каждого упомянутого в завещании.
Импримус, сиречь во-первых: имеется разработанное деталей положение о поддержании и дальнейшей судьбе фонда, капитал которого составляет один миллион долларов.
Впечатляющие цифры скатывались с языка адвоката.
- Позволю себе продолжить. Судьба части Фонда будет ясно определена далее. Как только эти суммы будут выплачены, остаток будет поделен на части в соответствии с определенным количеством благотворительных вкладов и актов. Среди прочих: установка нового органа в соборе святой Маргариты, существенная дотация Пресвитерианскому Фонду Нуждающихся, определенная сумма также должна быть предоставлена в распоряжение нашей синагоги и так далее.
Мистер Пеблс прочистил горло и оторвал взгляд от своих бумаг. «Непонятно, какого же он сам был вероисповедания, нижеподписавшийся мистер Хауэл». - Секундус, то бишь во-вторых: имеется список физических лиц, в соответствии с которым каждому из здесь присутствующих, исключая меня, разумеется, н-да… завещано.
Вудро Макгилликади.
Джейми распрямил спину. Все завертели головами. Кто ж первый наследник? Джейми услышал чей-то шепот. «Вот он, наверное, Вуди», - и повернул голову. Урод стоял, вытянувшись, в глубине комнаты. - «Завещаю Вуди во владение вплоть до конца его жизни флигель. Далее, Фонду надлежит выплачивать все издержки в связи с указанным владением для поддержания оного. Вуди также будет получать пожизненно зарплату, исходя из нынешней с увеличением на четыре процента ежегодно. В свою очередь, он должен исполнять свои обязанности в соответствии с теми моими наставлениями, коими я столь часто досаждал ему, на протяжении тридцати дней. На это время Вуди должен взять на себя труд по инструктированию новых владельцев по части правил и распорядка в Доме.
Вторым моим наследником является миссис Хармон. За исключением того, что миссис Хармон наследует бронзовые часы, стоящие в настоящий момент в гостиной на камине, а также пять тысяч долларов наличными (без проживания), требования к ней практически те же, что и к мистеру Вудро Макгилликади: она должна выполнять свои обязанности в течение тридцати дней и вводить новых владельцев в курс правил и распорядка Дома».
Голос жужжал и жужжал. Был там пункт, касающийся доктора, лечившего покойного, кое-какие - меньшие - суммы причитались нескольким местным жителям. Блуждающий взгляд Джейми остановился на окне. Вид со стороны дома. Ряд изысканных пугал до самого горизонта. «Ничего себе, - думал Джейми. - Птицебоязнь у него, что ли?» Изменив фокус, юноша обнаружил трио майских жуков, колотящихся о стекло. Один упал. Джейми представил, как жук лежит на спинке и жужжит, передразнивая адвоката: они оба носили жесткие воротнички и полосатые галстуки-бабочки.
- И последний пункт завещания.
Джейми очнулся.
- Он касается мистера Роберта Брайера и миссис Ревекки Халифакс, урожденной Симмонс. Они принимают в совместное владение сумму в пять тысяч долларов наличными и недвижимость, именуемую как «Улица Кленов, 16», ограниченную с севера по линии… Джейми продирался сквозь заросли формулировок.
«Так, пять тысяч баксов, недурно. Но это еще пополам - итого две тысячи пятьсот, но главное - дом. Дом - это атас!»

- Итого, - продолжал голос, - около 304.87 акров, включая все находящееся в пределах означенной территории - как явное, так и сокрытое, как материальное, так и нематериальное, благоприятное и злокозненное, - предоставляются в совладение без права пересмотра. - Адвокат приподнял аккуратно стриженную голову: - Мистер Брайер, миссис Халифакс, я полагаю, по поводу этого пункта будет нелишним сделать кое-какие пояснения.
Во-первых, с юридической стороны. Отныне вы совладельцы всего поместья, за исключением флигеля Вуди и с учетом пунктов, специально оговоренных выше в завещании. Совладельцы. Прошу обратить внимание. Это понятие интуитивно ясно и в то же время разработано юридически до мельчайших подробностей. Вы можете продать что угодно, но при одном условии: согласие обеих сторон. По отдельности вы не распоряжаетесь и чайной ложкой. Понятно?
Оба кивнули.
- Во-вторых, владение Вуди является частью поместья до момента его физической смерти. Это владение должно оговариваться при совершении любой возможной купли-продажи. В случае, если покупатель потребует поместье без содержимого, мистер Макгилликади вынужден будет согласиться и покинуть оное. Иными словами, Вуди кровно, как и юридически, вовлечен в дела поместья. Понятно?
Роберт Брайер посмотрел на Ревекку Халифакс. Оба кисло улыбнулись.
- В третьих. Тут я даже не знаю, как и сказать. Попытайтесь быть снисходительными ко мне, если сможете. Вы оба - чужие. И в этом городе, и в этом доме. Тут ходят. Не то чтобы слухи там, байки, а…, так, ощущения что ли… Это, я думаю, связано с холмом позади дома. - Мистер Пеблс повел головой назад, продемонстрировав замечательный кадык. - Там, за рощицей. Колдовской Холм. Из-за него у поместья репутация… Совершенно, заверяю вас, незаслуженная. Ничего конкретного. Так, ощущения, как бы. Что-то вроде «воздействия».
- Речь идет о привидениях, мистер Пеблс? - Ревекка прочистила горло.
Нет-нет-нет! - Адвокат отчаянно затряс голоюй. - Категорически нет. Никто до самой кончины вашего дядюшки фактически не умирал в этом доме. - Не велено было, - проскрежетал Вуди из-за его спины.
Пеблс сделал вид, что не заметил.
- Будем считать, что в садике нашем прячутся колдуны, - вставил Брайер нарочито равнодушным тоном. Пеблс принужденно улыбнулся, дернул вверх уголки рта.
- Весьма остроумно, мистер Брайер, весьма остроумно, честное слово. Вы имеете в виду Колдовской Холм, я так понял. - Он сграбастал свои бумажки. Его пальцы покрывали белые пятнышки. - Итак, леди и джентльмены, мои поздравления и наилучшие пожелания всем присутствующим. - Его взгляд скользнул в зал, уперся в Роберта с Ревеккой. - Особые поздравления вам двоим. Вам выпало вступить во владение значительным состоянием. - В его голосе проскользнула нерешительность. - Искренне надеюсь, что оно пойдет вам на пользу.
Пеблс обвел взглядом комнату. Отовсюду послышалось вежливое шарканье.
- Полные копии завещания ждут вас в холле. Если кому-то нужны пояснения или кто-то испытывает потребность в юридической помощи по поводу права наследования - как, впрочем, и по любому другому, - моя визитная карточка прикреплена к каждому экземпляру.
Юрист элегантно поднялся. Вуди и миссис Хармон открыли каждый свою створку двери. Ножки стульев царапали потемневший от времени сосновый паркет. Джейми встряхнулся, рой его мыслей рассыпался, он встал. Все уже покинули комнату. Через приоткрытые створки дверей было видно, как его мать и мистер Брайер живо обсуждают что-то с Пеблсом, а Рон при всем честном народе болтает с Вуди.
На затекших ногах Джейми просеменил к окну. Пять, да нет, шесть дохлых майских жуков лежали на наружном подоконнике. «Никто не умирал внутри дома». Не может быть. Жуки мрут каждый день, просто люди считают только людей. Микробы. Джейми побился бы об заклад, что микробы тоже умирают.
Взгляд юноши скользил по четким линиям, оставшимся на травяном ковре от косилки. Лужайка уходила к горизонту. Близкому горизонту: земля потихоньку поднималась от дома. Неровная линия пугал занозила горизонт. Трава на границе с голубым небом, почти молочным от зноя, как полированная. «Три сотни акров или что-то в этом роде. Много. Насколько? Больше, чем городской квартал? Конечно! Как они назывались, такие здоровые куски земли в деревне, где я был на каникулах? Концессии, что ли? Было там по сотне акров? Три таких вот концессии! Да, здоровый кусок. Вполне хватит, чтоб там были реки, озера, леса. Много. Можно построить ферму. Большую, классную ферму.
Сколько стоит ферма?»

1 Следующая страница


Комната ужасов 2

Двери скрипнули за спиной. Глаза юноши сфокусировались на тусклом пыльном стекле в десяти сантиметрах от носа. Он обернулся. Мистер Брайер широкой серой спиной прислонился к створке двери. Джейми от нечего делать принялся изучать квадратную комнату. Зеркала. По зеркалу на каждой стене плюс одно в углу. Стулья разбились на беспорядочные группки, как будто они за дружеской беседой. О своем. Не для джейминых ушей. Большой стол, над ним на стене надпись в черной рамке. Юноша подошел прочитать. «Никаких домашних животных. Никаких птиц. Никаких рыб». Под тремя строчками запрещений красивый, но бестолковый узор.
Мистер Брайер все еще загораживал спиной дверь. Джейми выдвинул средний ящик стола. Скрепки. Старинные ручки, те, которые окунали в чернильницы, не авторучки. У авторучек бывают иногда золотые перья. Монетка. Шиллинг. Порылся еще. Несколько шиллингов, несколько пенсов. «Мертвые деньги» - называл их Джейми, Деньги, которые люди швырнули в ящик стола или тумбочки, а потом забыли. Деньги, которые останутся мертвыми, пропавшими без вести. Если только Джейми не найдет их и не вернет к жизни.
Брайер потерся лопаткой о косяк, потом кивнул кому-то.
Нижний ящик был глубоким, со стопками карточек, болтающихся на длинной шпильке. Каждая стопка помечена именем. Карточки на людей! Возбуждение, чуть ли не сексуальное возбуждение охватило Джейми. Секретные досье! Первая стопочка: «Эндрюс». Джейми повернул карточку, чтобы посмотреть с конца.
Финансовое положение. Кто она такая, «Эндрюс, Елизавета»?
Выдвинул ящик подальше. «Брайер Роб. Дж». Здесь потолще, чем у «Эндрюс, Елизаветы». Мистер Брайер сунул одну руку в карман, другой жестикулировал в проеме двери.
Джейми повернул карточки утлом, продолжил шмон. «Халифакс, Джейн Ревекка». Юноша вытащил обе стопочки. Розовая большая пометка и две голубые поменьше. Большие - розовая и голубая - для женщины и для мужчины и по две маленькие для отпрысков. Их, выходит, сделали наследниками по половому признаку. Дядю Эфраима посетила странная мысль о создании семьи путем вынужденного совместного проживания? Как бы там ни было, идея возбуждает своей неясностью. Не взрослых, конечно. Обе стопки выскользнули и упали на пол. Джейми их задвинул потихоньку носком ботинка под стол. «Выпали в результате несчастного случая». Потом будет еще время прибрать к рукам и спрятать. Дядя Эфраим, конечно, старый ублюдок с загибонами, но Джейми лично не видит ничего плохого в том, чтобы поспособствовать стариковским планам - переспать с кем надо.
Джейми кивнул в сторону надписи в черной рамке. - На пишущей машинке, - не повернув головы, пояснил он, заметив, что подошел Брайер.
- Джейми, можно просить тебя об одолжении? - спросил мужчина.
- Конечно. Что такое?
- Я приехал в чужой машине. Твоя мать любезно предложила отвезти меня обратно в мотель, забрать машину и вещи. Не могли бы вы с братом присмотреть, пока нас не будет, за моими девочками?
- О ч-ч-чем речь!
- О-о, ты так любезен, Джейми. Идешь сам к нам в няньки. Ты уверен, что твой брат не будет возражать? - Угол его рта поехал вверх.
- Он у меня будет как шелковый. - Джейми заулыбался.
- Понятное дело. Осмотрели бы пока дом. Порасспросите для начала миссис Хармон. И поласковей со старушенцией. Мы - одна нога здесь, другая там.
- Располагайте своим временем без стеснения. Месяц вашего отсутствия нас не отяготит. Управимся.
- Ты доверишь мне свою мать?
- Если вы доверите мне вашу дочку.
- Дело. Даешь, значит, нам пять минут, от силы шесть? Не то чтобы я тебе не доверял, Джейми, но вот брат твой, ну… у него дурной глаз.
- Брат - испорченный в конец, точно, но не берите в голову. Я пригляжу за ним.
- Там вон стул. Сымпровизируй пока поводок и хлыстик. Что тебе привезти?
- Два гамбургера, выпечку, большое жаркое, шоколадный коктейль.
- Представляю на материнское утверждение. Подпись получена. До скорого.
Пиджак Рона украшал спинку старого кресла-качалки у крыльца. Сам Рон в просторной рубашке с короткими рукавами сидел рядышком с Вуди. Занят он был тем, что водил бруском по лезвию серпа.
- Не так нежно, парень. Это сталь, а не пудинг. Рон ушел с головой в работу, изогнутое лезвие начало нежно петь. Вуди откинулся, достал из кармана рубахи окурок, поглядел на него, убрал обратно.
- Чего ты? Давай, - сказал Рон.
- Не-е. Нехорошо.
- Эфраимовы правила?
- Ага. Никакого курева, никакой ханки, никакого кофе. Внутри Дома.
- А мы - снаружи.
- Дом до границы. Похожей на выдернутый корень, - рукой Вуди махнул туда, где брусчатку сменял гравий.
- Теперь их не обязательно выполнять, твои правила, ты ж знаешь.
- Знаю, знаю. - Он снова вытащил бычок и опять убрал. - Нет, нехорошо.
- Должно быть, он был необыкновенным человеком. - Похоже, что так.
- Правил понаписал целую кучу.
- Похоже, что так.
Джейми все держался сзади, слушал.
Рон попробовал лезвие серпа большим пальцем, плюнул на брусок, снова принялся точить. Вуди кивнул, оперся спиной на дубовые перила. Рон повернулся в его сторону.
- Никогда его не видал, я тебе говорил? Ни дядю, ни двоюродного дядю, никого не видал. Расскажи-ка о нем.
- Что?
- Ну… Как он умер? Никто так и не рассказал мне.
- Умер, следуя правилам. Пытаясь следовать.
- Так-так-так.
- Никто не должен умирать внутри Дома. Цветы там нельзя держать, даже растения в горшках. Никаких домашних животных. Он даже жуков старался внутрь не пускать. Фанатик он был. Настоящий фанатик. Серпы внутрь носить тоже не разрешал. Два-три года назад хозяин простудился. Доктор не взял его в свою клинику. Так он пошел и записался в спортклуб. Членом стал. Был, пока мог. Так и не ушел. Был членом, пока не помер. Вот так.
- Так где он умер-то? - торопил Рон.
- В Доме. - Вуди кисло улыбнулся. - Помер в Доме.
- Как? Как умер?
- Сломал спину. Потом сердце лопнуло. В погреб он свалился. А помер у входной двери. Выполз наверх по ступенькам. Через холл.
- Чтобы на помощь позвать?
Еще чего. Чтобы следовать правилу. Знал, что помирает, понял? Мимо телефона прополз. Вылезти пытался. Из Дома. Так на коврике у двери и помер. - А дома, что, не было никого, помочь?
- Выходной. По выходным - ни одной живой души. Он одиночество любил, хозяин-то. Женщину пускал - для уборки. - Рон подумал про миссис Хармон. - Особенно для зеркал. Очень он за зеркалами следил. А сам я сегодня первый раз в холле был. Первый раз за двадцать четыре года. - В голосе было скорее удивление, чем обида.
Джейми кашлянул. Вуди обернулся, а Рон сделал вид, будто давно заметил, что там стоит брат. Рон никогда не признавался, что его застали врасплох. Старик встал и забрал у него серп.
- У меня тут обязанности, хозяева молодые.
- Спасибо за интересную беседу, - крикнул Рон вдогонку удаляющейся спине, - и за урок точильного ремесла.

Глава 2

Рон с Джейми договорились: Рон отправился на поиски Баунти, а Джейми - Харвест. Джейми пошел обратно через комнату, где проходило «чтение». «Выпавшие» карточки все так же прятались под столом. За вертящимся стулом находилась узкая дверь. «Такие вот двери ведут в сокровенные покои», - подумал Джейми. Комната за дверью обманула ожидания. Зеркало, стол и стул занимали ее почти целиком. В тонконогом столе был только один незапирающийся ящик. Там лежал изысканный письменный прибор, два пузырька индийских чернил и листы бумаги для пишущей машинки, «Вот где сочинялись правила», - догадался Джейми. Из комнаты вели две двери. Джейми выбрал самую узкую. Еще одна комнатка. Пустая на этот раз, не считая двух зеркал с богатыми круглыми рамами. Тут была целая вереница комнаток. Некоторые почти без мебели, другие - пустые совершенно, не считая зеркал, разумеется. Да, любил Эфраим зеркала. Может, он коллекционировал старинные зеркала? Редкие старинные и ЦЕННЫЕ зеркала. Хотя некоторые из них выглядели безнадежно современными. Тут тайна, завещание явно давало это понять. Дорогая тайна. Тайник с золотом? Придется делиться, он в курсе. С мамой и с Брайером. И тем не менее. Тайник, это самое… Кое-что ведь причитается нашедшему. А найдет - он. В этом Джейми уверен. У него нюх на золото.
Джейми открыл следующую дверь и понял, что сделал полный круг. Лабиринт чертов. Попробовал снова. Надо держаться все время левой стороны, нравится дверь или нет. После нескольких комнат пришлось повернуть вправо. Еще четыре комнаты и коридор. Юноша понял систему: поделенная на маленькие большая комната. Он вернулся на две комнаты назад, посмотрел еще раз: у «внешних» комнат одинаковая отделка на «внешних» стенах. Джейми сделал заметку в особом отсеке своего мозга с табличкой «Частные владения. Для утирания носа другим на будущее». Затем была большая комната, забитая чем попало, как старый чердак. Потом узкая лестница без перил в конце коридора. Задняя лестница, для прислуги, решил Джейми. Неподходящее место для спрятанных сокровищ.
На первой лестничной площадке Джейми обнаружил дубовую дверь, которая должна была, по его мнению, вести в спальни. Ступеньки шли дальше. На чердак, надо полагать. Это уже больше похоже - место сокровенное, тайное.
Квадратная маленькая площадка с двумя дверьми. Юноша выбрал поуже. Ему пришлось наклониться, извернуться. Не туда! Джейми оказался на метровой полоске между низким парапетом и скатом крыши, посмотрел по сторонам, на мгновение показалось, что он не один. Просто ощущение. Но сильное! Может, птица какая сверху смотрит, что еще там наверху может быть? Джейми повернулся, чтобы уйти, и не ушел. Почему? Что за сумасшедшая сила заставила его стать ногой на парапет? Зачем он посмотрел вниз, на жесткую безжалостную брусчатку двумя этажами ниже?
Джейми отшатнулся, пытаясь принять более безопасное положение. Кровь стучала в ушах. Юноша приказывал ноге встать обратно, но та отказывалась подчиняться, и он балансировал с трудом. Выступили слезы. Теплая, ядовитая желчь подкатила к горлу. Нога начала ныть, болеть. Потом дрожать. «Вниз так легко. Расслабься, Джейми, и все! Расслабься - и все!» И, как массаж, невидимые пальцы ласкают взбугрившиеся мышцы бедра, голени, соблазняют, расслабляют.
Усилием воли, какого еще не приходилось применять ни разу в своей жизни, Джейми дал части своего разума подчиниться русалочьему пению, чтоб другой частью заставить ногу отползти подальше вглубь. Он завис над аллеей.
Как будто кому-то надо было выяснить что-то внутри Джейми. Но кому выяснять? И что? Этого он не мог понять.
Проблевавшись, он открыл дверь и спустился, спотыкаясь, по лестнице. Теперь-то уж он действительно искал Харвест. А может, и не ее: кого-нибудь, неважно кого, теплого, нормального, человеческого.
Они сидели на кухне, ели пышки, приготовленные миссис Хармон.
- Теплые, - сказал Рон, чавкая полным ртом. - С голубикой!
- Эта… С голу…
- А молока нет или сока какого? - спросил Джейми с порога.
Харвест вскочила, принесла пакет из холодильника. Двух больших стаканов с трудом хватило, чтобы залить жгучий вкус блевотины.
- Ну и грязный же ты, Джейми, - заметила Харвест. - Куда это ты залез? Боюсь, что ты не нашел клад. Зато, судя по твоему виду, нос к носу столкнулся с привидением. Джейми отломил кусок пышки, не спеша прожевал.
- Вон еще правила, - сказал Джейми и показал рукой поверх головы Рона.
Баунти проскользнула за спиной Рона и застыла руки боки, вперившись взором в надпись: «Режущие, колюще инструменты всегда должны быть остро наточены, после использования обязательно возвращать на отведенное им место».
Резонно, - заметил Рон, читая сквозь треугольник, образованный ее мягкой рукой и еще более мягким бедром. - И рисуночек еще, офигительный, как всегда.
- Эфраим рисовал, сам. - Джейми слизнул с губы пышку.
- С чего это ты взял?
- Там его набор в стола Ручки чудные, пузырьки с чернилами.
- Для каллиграфии, - предположил Рон.
- Вроде того.
- Так. А еще ты там чего нашел, Джейми?
- Да ничего. Лестницу на крышу и целый лабиринт из комнаток. Я думаю, когда-то это была большая комната. Для балов. А сейчас она нарезана на маленькие отдельные комнатки.
- Эфраим, наверное, боялся открытого пространства. - Кто его знает? Чудной старикан, факт. Ладно. А вы, девушки?
Колдунов искали, - Харвест улыбнулась в ответ, - да вот не нашли. Зато нашли кое-что получше, Пруд, где поплавать, за Колдовским Холмом. Странные вещи про него рассказывает миссис Хармон. Место пользуется популярностью у влюбленных. Романтическое. Маленький круглый холм. Верхушка всегда была лысая. Не росло ничего. Теперь вся в траве. Туда влюбленные приходят и клятвы верности дают друг другу.
Согласно данным миссис Хармон, пруд бездонный. Лет сто тому назад влюбленные имели обыкновение барахтаться там голышом. - Она продолжила глухим, загробным голосом: - И вот однажды двое вошли в воду, чтобы не выйти из нее уже никогда. Колдуны их сцапали, я так понимаю. - Девушка улыбнулась.
Джейми понимающе усмехнулся. - Ну? Кто завтра? Только не расколитесь папе или миссис Халифакс, что он бездонный. Идет?
- Я - за, - сказал Джейми.
- Как ты, Рон? - спросила Баунти.
Она так и не дождалась ответа: в кухню вошла миссис Хармон. Под мышкой она держала швабру и метлу и еще по ведру в каждой руке, из кармана передника торчала метелка для пыли.
- У меня выходной сегодня, как вам известно, - констатировала она, не обращаясь ни к кому персонально.
- Шикарные пышки, - сказал Рон.
- Н-да? Хм. Может и так. Мне все равно. Я свое дело сделала. Комнаты наверху готовы. На моей памяти там никто никогда не жил. Затхлые, может, слегка. Эй, ты! - Она сверкнула глазами на Харвест. - Пошевеливайся. Я т-тебе покажу! Где их черти носят, новеньких-то? Ваших папу-маму. Первый раз вижу такое безобразие.
Она вышла, вихляя задом. Харвест с недовольным видом последовала за ней. Впрочем, не без любопытства. В чулане послышалось звяканье раскладываемых по местам принадлежностей.
Джейми вынул из холодильника новый пакет молока, открыл его и понюхал содержимое.
- Свежее, свежее, - сказал Рон и повернулся к Баунти. - В жизни не видал такого привереду по части пищи.
Джейми налил молока, взял из стоящей на столе вазы яблоко и рухнул в кресло. Жуткая усталость вдруг навалилась на него.
- Когда ж они вернутся? - спросил он в пространство. - Уморят голодом совсем.
- Спокойствие, - сказал Рон.
- Они сейчас как раз «познают» друг друга, - предположила Баунти.
- Грязные мысли, - улыбнулся Рон.
- Чего-о? Высокие чувства!
Джейми посмотрел на девушку, потом на брата. - Не смешите меня. В их-то возрасте?
- В их возрасте только дольше получается. - Баунти вскинула бровь. - И я лично в этом ничего плохого не нахожу!
Джейми отгрыз кусок и тут же обследовал яблоко. Свежайшая белая мякоть была изгажена слизистым коричневым желобком. Хвостик личинки скрылся в яблочных недрах. Не раздумывая, Джейми откусил еще. Он жевал, а часть его сознания спрашивала: «Зачем? Зачем ты это сделал?» Язык отступал, виляя, вглубь рта, напутанный уже одной возможностью общения с соками отнюдь не яблочными. Лицо юноши приняло равномерно бледный оттенок. Ком желчи поднялся и, уступая натиску, опустился обратно в желудок. Мороз охватил кишки - как порыв ветра. Что-то не так. Совершенно не так!
Джейми вспомнил, как однажды вытаскивал изо рта хрящ. Давно, еще голос не ломался. Он помнил до сих пор свою растерянность: эту гадость словно привязали тогда к нижней губе бесконечно растягивающейся слюнявой ниткой, которая никогда не порвется. Теперь он чувствовал себя этим хрящом. Отвратную мокрую струну натягивали, вытягивали из его мозга невидимым ртом. Чьим ртом?
Послышались тяжелые звуки шагов спускающейся по лестнице миссис Хармон и бодрый звон каблучков Харвест. Затем радостные возгласы девушки:
- Наконец-то! Мы тут оголодали совсем! Где жратва? Джейми прошел вслед за Роном в прихожую и увидел, как Харвест освободила мистера Брайера от распертых изнутри бумажных пакетов. Миссис Хармон задержалась на лестнице, заглядывая вниз. Лицо у нее было сморщенное, как обычно, однако пристальный наблюдатель обнаружил бы в расположении локтей и плеч признаки некоторого расслабления, облегчения. - Шампанское, - восхитилась Харвест. - Шампанское с гамбургерами! Какой удивительный декаданс! Тоненькая девушка приняла из рук отца позвякивающую сумку, и тут миссис Хармон точно выросла на несколько дюймов:
- Напитки?! В Доме никогда не…
Ревекка Халифакс в это время пятилась через входную дверь в прихожую, обнимая две охапки цветок хризантем и ярко-желтых роз.
- Цветы, - выдавила домоправительница через решетку своих зубов - Существуют правила, вы же знаете! Строгие!
- Существовали правила, миссис Хармон, - прервал ее мистер Брайер. - Существовали. Все течет, все меняется, как известно. Неужели вы не любите цветы, миссис Хармон?
- Когда они на своем месте, мистер Брайер.
- И где это место, миссис Хармон?
Не здесь. И потом, - она долго подыскивала слова, - они высасывают воздух. А обрезать цветы внутри дома, - это впускать смерть, это уж точно. У мистера Брайера отвисла челюсть.
- Нам нравятся цветы, миссис Хармон, - сказал он МЯГКО. Джейми подумалось, что вряд ли стоит вызывать на еще большую мягкость и сделал себе заметку. У экономки, видно, возникли сходные соображения. Она шмыгнула мимо новых хозяев, сорвала свою соломенную шляпу с вешалки и ушла. Дверь закрылась за ней, клацнув нарочито неторопливо, и этот звук был громче пощечины. - Не оставить ли цветы, Векки, на столе в холле? - предложил Брайер. - Перекусим сейчас, потом поищем для них вазу.
Баунти толкнула ногой Харвест и, многозначительно подняв бровь, шепнула:
- Векки.
Харвест улыбнулась.
Гамбургеры и коктейли были чуть теплыми. Впрочем, шампанское поправило дело. Когда вторая бутылка была прикончена, обе девушки уже открыто хихикали каждый раз, когда Ревекку называли Векки, а Роберта Бобом.
- Знаете, - Боб откинулся на деревянном стуле и поднял стакан к свету, наблюдая, как лопаются пузырьки, - как это ни смешно звучит, я действительно рад, что уже дома.
- И не говори, - вставила Векки, - чудеса. Мы здесь были-то от силы час, а как уехали, ну, за покупками, - девочки опять толкнули друг друга, - такое чувство, будто… Словно ты в отпуске уже давно и тянет домой.
Джейми не покидал дома с тех пор, как попал в него, но то, что имела в виду мать, понял прекрасно. Только что-то не по себе ему стало от этого.
- Мы тут побеседовали с Вуди, - сказал он.
- Да-а? Тот еще тип, - заметил Боб.
- Рон с ним, похоже, поладил. Насчет себя - не скажу. Голос смешной у него.
- Чем это? - спросила Харвест.
- Не знаю. Что-то такое… Как если проиграть этот голос на магнитофоне, получится молитва Господу, а если задом наперед - то Дьяволу.
- Это оттого, что он. - Векки заколебалась, - не вполне привлекательный.
- Милая миссис Халифакс, - прервала ее Баунти, - то есть Векки! Да он потрясающий урод! А морщины? Видели? Черные! Да там грязь в глубине! Столетняя грязь! Провалиться мне, если он мылся хоть раз с тех времен, когда был грудным младенцем. Если он когда-то был им. Его просто выкопали и даже не промыли как следует!
- Так, довольно! - Боб Брайер постучал вилкой по пустому стакану. - Человек все-таки работает с землей. Надо уметь быть снисходительными, хоть иногда. И вообще, спать пора. Завтра трудный день. Будем сокровища искать. Эфраим оставил нам с Векки «все содержащееся, явное и сокрытое», так? Короче. Мы в середине дня пойдем к юристам за нашими пятью тысячами и копией описи. Н-да. Старикан, Эфраим в смысле, был слегка, э-э. эксцентричен.
- Чокнутый, - прервала его старшая дочь.

Предыдущая страница 2 Следующая страница


3 Майкл Грей

Боб нахмурился. «Сокрытое», похоже, здесь ключевое слово. Вот пусть ваше подсознание и поработает в течение ночи. Что сокрыто и где сокрыто.
Баунти вдруг хлопнула в ладоши:
- Ве-черинку. Ве-черинку. Время начинать вечеринку!
- Время спать, во-первых. Харвест, сколько здесь ванных комнат и где?
- Одна всего, пап. С великолепной старинной ванной. Огромной, на смешных ножках. Вдвоем мыться можно. - Что за странные мысли, молодая леди. Где?
- Поднимешься наверх, свернешь направо и упрешься.
- Ясно. Сначала девушки. Какова ночная диспозиция?
- Пять дверей в ряд. Миссис Хармон мне показывала. Посередине - ничейная. Чтоб не шастали, я понимаю. - Она хихикнула. - Тебе направо, пап, в следующей - ребята: вместе. Налево дверь миссис Халифакс.
- Ревекка. Или Векки, если угодно, - вставила Ревекка.
- Хорошо, хорошо. В любом случае, вы - слева, а мы с Баунти - в следующей. Я полагаю, миссис Хармон все тщательно продумала. Как нам всем «не уронить себя».
- Думаю, миссис Хармон себя до сих пор «не уронила», - сказал Боб.
- Старая крыса! - фыркнула Баунти.
Роберт нахмурился.
- Цыц, девки! Рон, Джейми, может, вынесете мусор, вдвоем? - Он показал на бумажный хлам на столе. - И принесите сумки из машин. Оставьте их наверху, у лестницы, каждый отберет свое.
Прямо из кухни можно было попасть в гостиную с довольно вычурным камином за китайским панно.
- Здесь можно будет посидеть, - промолвила Векки, принимая из рук Боба стакан бренди, - у камелька.
- Похоже, что тут не топили сотню-другую лет, - заметил Боб.
- Надо будет позаботиться о дровишках, если мы правда остаемся здесь. Дело к осени.
Векки отхлебнула, вытащила сигареты. Боб дал ей прикурить со вздохом облегчения и тут же вытащил из кармана трубку.
- Пепельницы. Нужны пепельницы. Завтра будем в городе, купим. - Он задумался - Да, есть ведь камин. Душу из нее вон, из этой миссис Хармон! Бутылки. Окурки. Вертеп разврата.
Векки покачала головой:
- Боб.
- Что, Векки?
- Осень. Думаешь, мы здесь останемся?
- Стоит подумать.
- Что ты этим хочешь сказать?
- Ну, взять меня. Я могу работать здесь. Мне-то можно не возвращаться. Программист. Компьютер, голова, руки с собой. Все, что еще нужно, - свободная телефонная линия. А ты?
- Я? У меня ничего срочного. Ну, позвоню в школу. - Преподаешь?
- Нет. Учусь. Переучиваюсь. Работала в ателье. Раскрой. Несчастный случай. Слава Богу, хоть застрахована была. Получаю теперь за частичную трудоспособность. Плюс дети помогают. И алименты - когда они есть. Перемогаемся.
- В разводе?
- Да. Десять лет вместе прожили. Для меня семейная жизнь как костер, у которого оба греются. Десять лет поддерживала огонь я, а он - грелся. Потом перестала, огонь погас.
- А что за несчастный случай?
Векки слегка передернуло, она обхватила плечи руками, потом показала левую ладонь. Тонкий красный шрам шел от выемки между большим и остальными пальцами через всю ладонь.
- Нож. Электрический нож. С «защитой от дурака». Не от всякого, выходит.
Боб сделал шаг, провел вдоль шрама кончиком пальца:
- Не можешь работать?
- Абсолютно! Рука, действительно, неуклюжая стала немножко, но не в этом дело. Это глупо, я знаю, но мне страшно. Вид или звук электрического ножа приводит меня в ужас. Неспособна психологически.
- Не вини себя. Достаточно, чтобы любого из колеи выбить. А помимо работы? Есть у тебя кто-нибудь? - У меня были мужчины с тех пор, как я развелась, я не монахиня. Но постоянно - нет.
- И у меня. Разведен, а постоянной привязанности - нет.
Они улыбнулись друг другу, смутились, и вдруг поняли, что одни. Боб выбил трубку в камин и допил бренди.
- Время. Время ложиться.
Женщина догадалась, что он избегает слова «постель», и даже немножко возгордилась им, его тактом.
- Наверное. Тебе десять минут на душ. На завтрак яичницу с беконом?
- Недурно.
- Тогда: спокойной ночи.
- Да-да. Спокойной ночи.
Джейми не спал, лежал и слушал сопение Рона с соседней кровати. Они не спали в одной комнате с тех пор. С тех пор, как мама с папой разошлись. Рон всегда засыпал первым, а Джейми не давал брату по ночам покоя: ему так хотелось поговорить, тогда как старшему брату хотелось одного - спать. Джейми всегда старался представить свои мысли на суд старшего, всезнающего брата. И всегда у него оставался маленький шанс за счет интуиции опередить мудрого Рона.
Рон спал как обычно. Как в старые добрые времена. И хорошо. Как бы Джейми ему сказал: «Рон, ты представляешь, я пытался покончить с собой, когда выходил сегодня на крышу. Нет, не так. Я пытался НЕ покончить с собой. И я смог. Смог, Рон, не спрыгнуть с крыши. Ты гордишься мной, брат?»
Непонятно - такому понятливому брату. И Джейми непонятно.
Или: «Вечером, Рон, помнишь, я ел яблоко, такое красивое, большое, красное. А в нем был червяк. И я его съел. Нарочно съел. Что ты на это скажешь? Это я-то, такой привередливый, слопал червяка, мягкого, склизкого, трыкнувшего на зубах червяка.»
Необъяснимо.
Гадкое ощущение напомнило старый фильм, с Дракулой. Как же его звали, этого? Ренфрю? Ренфрю в сумасшедшем доме. Ренфрю, «детище» Дракулы. Ренфрю, усердный раб вампира. Награда за рабство? Джейми еще раз прокрутил сцену в голове. Мокрые губы Ренфрю, жучиные ножки. Все дрыгаются и дрыгаются. В этом была какая-то идея. «Концепт», - сказал бы Рон. Обаяние рабства. Жажда стать ничем, меньше чем пешкой, которую переставляет некто могущественный. «Вроде тех фанаток, что ездят за рок-группами, - предположил Джейми. - Приманка. Вот оно что. Страшная приманка».
Джейми заснул.

Глава 3

Послышался щелчок. Мурлыканье прекратилось. Не-ет. Не кошка. Какая же это кошка? Кошка теплая.
Ящерица? Мурлыкающая. И ящерица не такая холодная. Скорей уж богомол. Молится Мурлыкает. Если это он мурлыкал.
Другой щелчок, третий. Джейми понял, что задремал. Мурлыкало во сне. Это был не звук, а ощущение мурлыканья, ставшее фоном его сна.
Эфраим. Сон про старика. Он идет в чулан, услышал шум. Шум означает жизнь. А жизнь означает смерть. Чудная мысль для Джейми. Для Эфраима - естественная. Ни от чего так не впадал в панику старый Эфраим, как от мысли о смерти. Не о его даже смерти. Любой смерти. О смерти как форме существования, а не как о конце жизни.
Джейми не мог понять, чего он, Эфраим, так боялся смерти. Во сне она была так естественна, буднична, как сила тяжести.
Эфраим знал: с первой ступенькой надо быть осторожным, сначала нашарить ногой. Только в этот раз она оказалась слишком близко. Мозжечок подвел. Старик даже подумал, как нелепо он выглядит, прежде чем каблук ударился о предательский край первой ступеньки. Страх появился потом, когда лодыжка подвернулась. Затем, когда рука прошла мимо перил, один палец задел полированное дерево, выгнулся и косточка хрустнула, пришел ужас.
Джейми знал, что опасения Эфраима, не услышал бы кто (или что?) хруст косточки, были сильней, важней, тошнотворней, чем сама боль, прострелившая руку до локтя.
Потом пришло чувство невесомости, послышался хруст худого плеча о неподдающуюся стену, снова невесомость и глухой звук - тело старика ударилось об пол. Спина изогнулась. Спина не рассчитана на такой угол. Падение закончилось на последней длинной ступени крутой лестницы. Вот тут и началось мурлыканье. Эфраим, поворачиваясь лицом к ступеням, от усилия прокусил губу. Это он сделал зря. Из-за крови. Запах мускуса и во рту - теплый металлический вкус крови. Правая рука не действовала, ноги лежали мертвым грузом. Нижняя часть тела не болела, мучило только чувство тяжести, как от мешков с песком, вроде тех, что он ворочал еще в то время, когда обрушился берег реки. Давным-давно. Там, где сейчас мол. Или это был склад? Теперь, во всяком случае, там склада нет. Супермаркеты, «ботики». Чудно: они никогда не казались ему новыми. Скорее старыми.
Почему Эфраим смотрел на старые, выщербленные ступеньки? Он на полу. В погребе. Здесь и должно произойти это. Единственное место в доме с тусклыми лампами. Что-то с лампами.
То тускло, то поярче. Надо что-то делать. Вот именно! Он умирает, так? Надо выбираться из Дома. Сначала из погреба. Это - самое трудное.
Первые три ступеньки преодолел почти легко: помогал локтями. Потом начались проблемы с дыханием. Вдохнуть - пожалуйста. Выдохнуть - никак. Грудная клетка раздулась.
Почти полпути вверх прошел. Оно знало. Эфраим чувствовал, как Оно предвкушает. Мурлыкает. Ждет, когда он сдохнет. Не дождешься! Старик не собирался доставить ему такое удовольствие. Сначала он проволочет себя через входную дверь, а там прямо по земле.
Эфраим мог поклясться, что слышал, как Оно посмеивалось, когда острая щепка вошла в мякоть ладони. Воображение! С дверью прошло легче, чем старик ожидал. Входя, он обронил шлепанец, и тот не дал двери закрыться. Самое сложное было протащить ноги. Дверь заклинивала их чуть выше колен, стискивала, как стариковские беззубые десны. Грудная клетка разбухла, она будто гноем переполнилась, вот-вот взорвется. Давит изнутри. Как же тяжело!
Телефонный аппарат. Наверное, Эфраим мог бы стянуть его вниз, позвать на помощь. Только, когда она подоспеет, старик уже будет трупом. Надо ползти. Запачкал кровью хороший ковер: тащил по нему ноги, как на санках, почти до входной двери. Он это сделает! Только бы приподняться, достать до ручки. Приподнялся, и тут что-то в груди сделало «п-пух!» Эфраим опустился на пол и умер.
Джейми в курсе. Что-то сосет, мурлычет, растет. А вперемешку со сном - другое. Неясное. Кино. Ренфрю. Слова: «сладостная капитуляция».
Еще щелчок. Джейми вылез из постели, подошел к окну. В длинных лучах зари, как висельники, плясали тени пугал.
Щелк. Наружный подоконник накрыт шевелящимся одеялом из мертвых и полумертвых майских жуков.
Джейми сел у окна. Он так и просидел там, обхватив себя руками, пока не проснулся Рон.
Ни тот, ни другой обычно лосьонами после бритья не пользовались. Одеколон - по праздникам. Этим утром братья не жалели одеколона. Обменялись полуухмылками, и оба воздержались от комментариев.
Прыжки вниз по лестнице навстречу смешанному аромату кофе и бекона растрясли напрочь сон Джейми. Цветы на столе в холле вернули сон. Оставленные на ночь без воды, они погибли. Застигнутый засухой лепесток спасался бегством, скользя по гладкому мрамору, как останки мертвого жука. Сухой, коричневый, вот-вот рассыпется. Взгляд Джейми скользнул вниз, на ковер. Пятен крови нет. Сон неправильный. Или ковер - новый.
После завтрака разделились. Каждому было выдано особое задание. Баунти получила назначение исследовать дом на предмет потайных комнат, слуховых ниш и так далее. Джейми тут же возразил:
- А почему она? Это что, не мужская работа?
Боб оторвался от кофеварки и посмотрел на него пристально:
- Баунти, молодой человек, заканчивает архитектурный колледж. Тема ее диплома: «Североамериканское жилище в историческом аспекте». А ваша специальность, позвольте полюбопытствовать?
Сам Боб занялся телефоном. Ему нужна была вторая линия, чтобы подключить свой компьютер и, связавшись с местной газетой и библиотекой, осуществить «фундаментальный поиск».
Харвест взялась исследовать картины, орнаменты и прочее.
- Клад запросто может быть «спрятан на самом виду», - сказал Боб.
- «Похищенное письмо», - присовокупил Рон, и Боб немедленно откликнулся:
- Несомненно.
О чем они, Джейми понятия не имел.
Рон переоделся в шорты и футболку - для исследования территории. «Шанс продемонстрировать накачанные ляжки, - понял Джейми, - братец не упустит». Насчет того, что и где искать, у Джейми была разработана собственная теория, и он намеревался следовать ей. Разрешение было дано незамедлительно. У Джейми появились подозрения, что его деятельность в любом направлении расценивается всеми как заведомо бесполезная, и они рады, что не надо думать, чем занять парня. К этому он привык.
Обед состоял из холодных мясных закусок. Векки начала было сервировать стол на открытом воздухе, но потом решила, что в кухне будет удобней.
- Если там что-то и закопано, то лет сто назад, - начал Рон-, кивнув в сторону окна. - Я облазил все в радиусе ста метров. Ничего! Дерн везде нетронутый. Ни зких подозрительных выпуклостей, ничего.
- Так. Клумбы? - спросил Боб.
- Их нет близко. Ни цветов, ни деревьев, кроме как нa аллее. Только трава, трава и еще трава. Старая, солидная такая трава.
Боб потер подбородок.
- Харвест?
- Ни ренуаров, ни хальсов, ни роденов, ни чипендейлов с хеплвайтами. Мебель добротная, кое-что потянет на несколько тысяч, горка - тысяч на десять-двенадцать. Но отнюдь не «целое состояние». Картин очень мало. Те, что есть, - старые, но местного значения, Пройдут как антиквариат.
- Баунти?
- Не дом, а выкидыш, архитектурно говоря. Недоделано, пристроено, комнаты поделены. Джейми оказался прав. Комнаты за той, где проходило «чтение», были некогда одной большой залой. Для балов, скорее всего. Все испорчено. Теперь - просто куча бессмысленных маленьких коробочек.
- Потайные комнаты?
- Не видела. В город собираетесь?
- Да. Мы с Векки собираемся туда после обеда. - Нужны две рулетки: землемерная и плотницкая.
Ну, знаете, одна двадцатиметровая, матерчатая, другая трех-пяти, стальная, втягивающаяся. Ах да! Еще мел. Баунти облизала язычком нижнюю губу. «Вислогубая», - подумал Джейми.
- Я помогу мерить, - вызвался Рон. Он повернулся к Бобу. - А ваши успехи?
- Не густо. Вторая телефонная линия будет после завтра. Из библиотеки мало радостных известий. Провел кое-какие исторические изыскания в архивах местной газеты. Для небольшого городка очень прогрессивно. Со временное оснащение. Можно напрямую подключиться к их компьютеру. Все статьи в памяти. Я их выведу на экран. Перекрестные ссылки. Можно создать толковую базу данных - знать бы только, что ищем.
Я пока обнаружил только то, что дом часто склоняли в разделе светской хроники лет восемьдесят и более тому назад. С тех пор - почти ничего. Все как адвокат говорил. Никаких смертей в доме, помните? Похоже, он прав. Просмотрел некрологи. Ничего. Даже на родителей Эфраима нет. Растворились, видимо.
- Военные? - спросил Рон.
- «Старые солдаты», - откликнулся Боб, и опять Джейми не понял, о чем речь.
- В итоге, - сказал Боб, - топчемся на месте. - Первый день, - успокоила Векки.
Джейми сделал важную мину и, придав солидность голосу, изрек:
- Ваши проблемы могут быть разрешены, если смотреть на них в правильной перспективе.
- Глубоко-о. Глубоко, ничего, не скажешь, - съехидничал Рон.
- Минуточку, - сказал Боб, - это ты сам придумал или прочитал где-то? Где-то в определенном месте?
- «Где-то в определенном». Я изучаю подряд все правила на стенах. Есть так, лозунги, а есть и кое-что интересное.
- Да? Что ты имеешь в виду?
- То, о чем вы говорили: «Ключи спрятаны на самом виду».
- Мысль дельная, - задумался Боб.
Джейми чуть не покраснел. Мать улыбнулась ему ободряюще.
- Что-то нашел, Джейми?
- Нет пока. Я работал над составлением фраз. Брал первые слова из каждого правила и пытался составить фразу, то же - со вторыми, потом первые со вторыми и так далее. Вот и все.
- Долгое дело. Слишком много комбинаций, - заметил Боб. - Вечером сяду за компьютер, напишу для тебя программку.
- Здорово!
- А можно понимать и совсем буквально, - сказал вдруг Рон.
- Не понял? - насторожился его брат.
- Как там? Ну, то, что ты цитировал?
- «Ваши проблемы могут быть разрешены, если смотреть на них в правильной перспективе».
- Правильная перспектива. - размышлял Рон.
- Правильный угол? Под другим углом? С большого расстояния? Баунти, есть что-то такое вроде. Как бы это сказать… линия зрения в доме. Через что можно посмотреть? Ряд окон, может быть.
- «Проследи падение луча полуденного солнца и ты найдешь кристалл, преломившись в нем, лучи сиянием своим укажут тебе место». А?
- Точно! - Он подпрыгнул на стуле. - Где? Где ты это видела?
- Там же, где и ты. В кино. «Индиана Джонс» называется, верно?
Рон сник.
- Это мысль, - пробормотал он.

Предыдущая страница 3 Следующая страница


Комната ужасов 4

Джейми сиял.
Когда Векки и Боб уехали в Ридж-Ривер, Джейми вернулся к разложенным на обеденном столе черным рамкам. Сгорбленный над шифрограммами правил, он не заметил, что Харвест вошла в комнату и стоит за его спиной.
- Делу - время, потехе - час?
- А? Что? О, прости, заработался.
- Как насчет перерывчика?
Он оторвал наконец взгляд от бумаг. Харвест переоделась в белую мини-юбку.
- В теннис?
- Корта нет. Я предлагаю поплавать.
В руках - пляжная сумка, сложенное махровое полотенце поверх.
- Есть бассейн?
- Пруд есть. Помнишь, «бездонный пруд» у Колдов ского Холма, куда влюбленные ходили?
- Значит, поиск?
- Считай, что поиск. Дай возможность подсознанию спокойно поработать. Сбегай за плавками, мой купальник на мне.
Купальник? Как тут устоишь?
- А Рон с Баунти?
- Растворились. Придется рискнуть одним. Ты откажешься?
Ровно шесть с половиной минут заняло у Джейми подняться по лестнице, побриться зачем-то еще раз, почистить зубы, переодеться и вернуться. Четыре из них ушли на раздумья: какие из трех плавок надеть.
Пруд был ядовито-синий и слишком чистый, как с открытки. Джейми заглянул в глубину.
- Может, и правда бездонный.
- У?
- Может, говорю, правда-.
Харвест выскользнула из одежды, разложила полотенце и устроилась полулежа. Она оперлась на локоток - скорей изящно, чем удобно; одну коленку при этом приподняла, а носочки вытянула, выгнув ступни дугой.
- А плавать не будешь? - спросил Джейми.
- На вид холодновато. - Она похлопала ладошкой по полотенцу.
Юноша сбросил с ноги кроссовку и поболтал в воде большим пальцем ноги.
- Ага.
Джейми опустился на край полотенца. Харвест залезла в сумку, шершаво скользнув по его бедру локтем. Джейми смутился.
- Огонек есть?
Это ему не понравилось, внутренне, помимо воли. Тут он увидел, что «сигарета» самодельная, неловко скрученная. «Конечно, будет она еще табак курить», - ворчал он на себя.
- Нет. К сожалению…
- А я думаю, есть. Тут где-то спички должны быть.
Девушка улеглась, глубоко затянувшись. Выдержав долгую паузу, она выпустила дым изо рта и пропищала изменившимся голосом:
- Пропадает зазря.
- Что?
Она потрепала его по коленке: встряхнуть хоть чутьчуть.
- Дым, глупый, пропадает. Я выдохну, ну и…
Джейми уставился, ничего не понимая.
- Лови его, глупый. Нагнись сюда. Я выдохну, а ты всасывай. Думаешь, бывший в употреблении хуже?
Харвест расслабила лицевые мышцы, веки сами опустились, а губы приоткрылись - она видела, что Баунти делает так.
- Он даже еще лучше!
Он и не поцеловал ее, а возбуждение такое же, если не больше. Дым и сладостное ее дыхание - все одновременно. Ее тепло растворяется в нем. О такой интимности Джейми и не мечтал.
Резинка плавок оказалась вдруг нестерпимо тутой. Заметит она? Это ее не обидит?
Голова пошла кругом. То ли от желания, то ли от любви, то ли просто от дыма - не поймешь. Окурок приближался к нестерпимому, неудержимому концу.
- Как насчет поплавать? - прокаркал он. Голос сел. Харвест улыбнулась бессильно и легла на спину.
Решив, что ей хочется остаться одной, чтобы сохранить весь кайф, Джейми, качаясь, встал на ноги.
Как он бултыхнулся в воду, он не помнил. На глубине около двух метров слой прогретой солнцем воды резко обрывался. Холод сжал голову, дым растекся по самым укромным местечкам сознания. Юноша плыл вертикально вниз и только решил повернуть к поверхности, как увидел под собой огромную торчащую под углом плиту из гладкого камня, подпираемую куском голого гранита. Под плитой в склоне холма зияла черная, манящая дыра. Дыхания пока хватало. Только заглянуть, что там внутри. Так. Чуть изогнуться. Джейми уже во мраке. А за мраком еще больший мрак. Протянул руку. Пещера! Или туннель?
Юноша вплыл внутрь не раздумывая. Плавные, легкие, неправдоподобно грациозные гребки. Он скользит, тихо раздвигая эбонитово-черную воду. Уже не холодно. Словно в нежном бархате. Он вдруг задел грудью за выступ, отпрянул и тут же ударился спиной о скалу. Протянул руки. Стены слишком близко. Он представил, как пытается развернуться в этой узкой щели. Невозможно, слишком долго. Утонешь на сто процентов. «Вот как приходит конец, - подумал Джейми. - Никто и не найдет меня. Еще одна тайна Колдовского Холма. Еще один любовник пропал, да никакой еще и не любовник!»
Выбора не было, юноша поплыл дальше. Появилось ощущение, что воздуха, который он набрал в легкие, перед тем как нырнуть, хватит на целую жизнь. «Наверное, я уже умер! Вот отчего нет паники. Мертвым страх неизвестен». Тут его грудь напряглась - он-таки запаниковал и сразу почувствовал, как его голова прорвала поверхность воды. Воздух!
Джейми нашарил рукой выступ и повис на нем, пытаясь отдышаться. Воздух. Спертый, с мерзким запахом, но воздух. Ошупал каменный берег. Камни. Нет, кости: длинные, тонкие, рассыпающиеся, как спекшийся тальк, страшные кости. Были бы страшные, но он уже понял: действительность не такая леденящая, как мысль о ней. - Куда ты пропал, черт возьми?! - заорала Харвест, не успел юноша показаться из воды.
Ответить сразу он не смог - надо было еще отдышаться.
- Пе… пещера! Внутри холма. Пещера. С костями. Девушка уставилась на него. Потом ее глаза расширились.
- Пещера? Тайная пещера? В холме?
- Да.
- Ты думаешь?..
- Возможно.
Джейми выполз из воды и растянулся на траве. - Спички. Полиэтилен есть? Кусок полиэтилена?
д?
Он подполз к сумке и вытряхнул ее на полотенце. Там оказался пакетик. В нем лежало граммов десять «травы».
- Одолжу у тебя. И спички. Темно там. Я обратно. Харвест осталась сидеть с неровной коричневой кучкой в ладони.
Теперь получалось быстрее. Движения не были больше замедленными, как во сне. Вот Джейми уже опять в пещере. Первое, что он увидел там при свете спички, - каракули на стене: «Эфраим был здесь».
Юноша вскарабкался на уступ. Что-то острое захрустело под коленями. Кости. Кротиные, кроличьи, кошачьи - чьи именно - непонятно. Маленькие кости. Джейми встал на ноги и зажег вторую спичку. Человеческие кости. Два небольших черепа, несколько ребер, кости подлинней. Все мягкие на ощупь, рассыпаются в пальцах, как мокрое печенье. Джейми понял, чем Эфраим пользовался вместо мела, родственник стал вдруг ему симпатичен. Юноша мог понять человека, который, отобрав у мертвеца указательный палец, чертит им вместо мела свое имя там, где никто и никогда его не прочтет. О, Джейми знал, что такое тайная вина, подспудные грехи. Когда словно что-то толкает тебя и ты совершаешь «греховное» только ради самого «греха» - при условии, что никто никогда не узнает о содеянном.
И повсюду тонкие косточки животных. Где - разбросаны, где - кучкой. Молодой исследователь чиркнул третьей спичкой. Воздух был неподвижен, тени трепетали, покачивались - дрожали сжимающие спичку пальцы. На стенах больше ничего не написано. Потолок отсутствует. Стены сходились наверху, в зубчатой трещине. Джейми поднял руку, пощупал пальцами. Ничего. Катышки грязи. Пустые кожурки жуков. Паучиные останки. Как хлопья снега.
Юноша зажег четвертую спичку и подошел к человеческим костям. «Почему они здесь остались умирать? Почему даже не попробовали выплыть отсюда? Я. плавал туда и обратно, а они почему не могли? Пусть один был ранен или не мог двигаться, другой бы мог ему помочь. Чем просто лечь в этот сырой мрак и умереть. А животные? Ведь они разыскали это место, нелегкий путь про делали. Зачем? Что за сила? Что за русалка такая заманила их на гибель - людей, животных и насекомых?» Только не его самого. Джейми чувствовал, что его надули, бросили, исключили из клуба священных жертв. Юноша пнул горку мелких костей ногой, и что-то сверкнуло там. Спичка обожгла пальцы, и он выронил ее.
Джейми наклонился заранее, перед тем, как чиркнуть вовой спичкой, чтоб не тратить и секунды света впустую. Дрожащие пальцы смели в сторону известковые осколки. В неверном свете, посреди костяных щепок, мерцала, отливая золотом, полусфера.
Сердце Джейми забилось. Неужели клад? Что теперь делать? Рассказать или оставить себе? Проблема! Тайные сокровища не потратишь, явные придется делить.
Он подтолкнул полусферу пальцем, и та шевельнулась в своем белом колючем гнезде. Слишком легкая для золота! Взял в руки. Яичная скорлупа. Половинка, чуть больше. Вторая отлетела, когда там что-то проклюнулось. Большое было яйцо, как то страусиное, что покойный дядя Уолтер держал в своем забитом антиквариатом кабинете. Снаружи блестит. Так переливалась бы внутренность устричной раковины, если бы устрица питалась всю жизнь золотой пылью. Может представлять ценность, редкое, доисторическое, наверное, яйцо.
Спичка потухла, осталось две. Джейми присел на выступ скалы, принялся ощупывать находку. Снаружи гладкое, как пластик. Внутренняя поверхность шершавая: как пемза, но жестче. Погладил снаружи. Приятно! Есть для этого хорошее слово, но что-то не приходит в голову.
Предпоследняя спичка. Быстро осмотреться Кусочки от утраченной половинки яйца. Еще. Еще. Хватит, пожалуй, на пару таких. Все, больше ничего. Джейми положил последнюю спичку в пакетик, прикрепил его к плавкам. Осторожно прижимая находку к своей груди, Джейми погрузился при свете догорающей спички в черную гладкую воду.
Когда он выплыл, Харвест уже пританцовывала от нетерпения.
- Давай, пошевеливайся. Домой пора.
- Вот как? Спасибо! Я тут ныряю, рискуя жизнью… И это, значит, мне в благодарность? За мою находку? - Он поднял вверх свою поломанную скорлупку.
- Ой, прости, Джейми! Можно посмотреть? - Хар вест склонила головку на бок и, улыбаясь, протянула руки вперед. Это на мужиков действовало пока безотказно.
Джейми, стоя по колено в воде, крепко прижал свое сокровище к груди.
- Ну пожалуйста! - взмолилась Харвест. Она вы тянула губки и закрыла глаза. Не родилось еще существо мужского пола, способное устоять перед женским секретным оружием.
Джейми вышел из воды и после некоторых колебаний протянул скорлупу.
- О! Какая красотища! - воскликнула девушка, нежно взяв яйцо в ладони. - Видишь, как переливается? А какое гладенькое!
Она гладила его жемчужную поверхность, взгляд постепенно становился отрешенным, губы приоткрылись. - Пора домой, да? - прервал ее Джейми. Вне спасительных скально-водных преград накатывала тянущая, непереносимая тоска по дому.
- И ты? - спросила Харвест.
Они бережно обернули находку в полотенце и уложили на дно сумки. Каждый взялся за свою ручку, и молодые люди направились домой, сумка-колыбелька тихонько покачивалась между ними.
С Колдовского Холма дом не был виден. Земля вздымалась и опадала полудюжиной травяных волн. Миллионы лет эрозии придали им форму мягких, женственных припухлостей. Только одна из волн резко обрывалась. Третья, на полпути между домом и холмом. Та ее сторона, что смотрела на дом, раскрошилась, став крошечным утесом. На пути к пруду, когда Харвест караб калась вверх, Джейми опустил голову, но глаза поднял и увидел, как край ее белой мини-юбки вспархивал и опадал, голубые трусы мелькали, словно в видеоклипе. Сполохи лазури были еще эротичней того полнометражного зрелища, когда девушка скинула с себя одежду. Ибо были они потаенные. Запретные.
На обратном пути, когда парочка приблизилась к уступу, большая мрачная птица, ворон, поднялась из укрытия, тяжело хлопая черными крыльями. Джейми и Харвест подошли к кромке. Выемка была густо заселена. Около двадцати птиц с большим достоинством прохаживались на негнущихся ногах по склону. Одна подошла так близко, что были видны мурашечки блох под монотонно черными перьями. Как инквизиторы в черных сутанах, окружившие осужденную за колдовство жертву, вороны ходили по кругу, нехотя поклевывая огромную и жирную, с подсохшей кожей жабу. Амфибия еще подскакивала иногда и раздувала в знак протеста зоб, но голоса не подавала.
Молодые люди осторожно скатились на пятках вниз. Сверкающие вороньи глаза были полны презрения. Жаба истекала кровью. Рубиновые сгустки испещрили спину и толстые ляжки. Птичье оцепление неохотно расступилось, пропуская Джейми и Харвест вперед. Жаба вспрыгнула еще разок параллельно их курсу, подгоняемая сзади палачами. Поравнявшись, Джейми взглянул на ее похожую на наконечник копья голову. На месте выклеванных глаз остались две ямки, заполненные пурпурной мутью.
Ничего не говоря друг другу, молодые люди ускорили шаг.
Не успели они прикрыть за собой входную дверь, как по лестнице вприпрыжку к ним сбежала Баунти. На ходу она завязывала узлом низ своей ярко-розовой блузки.
- А-а, я думала это миссис Хармон, - сказала она и смахнула со лба свои шикарные локоны.
- Миссис Хармон? - переспросил Джейми.
- Заявилась тут. «Забежала», понимаешь ли, зеркала протереть. Зеркал здесь пропасть - точно?
- Где же Рон? - поинтересовался Джейми, улыбаясь сладчайшей из своих улыбок.
- А? В душе, наверное.
- У тебя мокрые волосы, - заметила Харвест.
- Да ну? «Неграмотно», - подумал Джейми. Но тут подъехал пикап Боба, брызнул гравием с таким звуком, будто прочистил горло, и Джейми забыл, о чем думал. Тут появился Рон, и молодые люди вышли встречать приехавших.
Боб, придерживая дверь локтем, вылез из машины: - Здесь еще куча барахла, джентльмены. Отнесите на кухню, ладно?
- Конечно.
- О чем речь!
Боб уставился на них. В руках свертки.
- Ну? - поторопил он.
- Отнесем, отнесем, не горит, - пробормотал Джей ми.
- Верно, не горит. Тут вы правы на все сто, - согласился Боб. И сделал паузу. - Да, раз такое дело, прихватите бумажные салфетки. Когда пойдете.
- А? - не понял Рон.
- Салфетки, говорю.
- Что? - спросил Джейми. - Зачем они?
- Подтереть. Когда мороженое растает совсем. «Горная дорога» называется. А может, как-то еще. Но то, что оно не горит, это точно.
Векки отправилась разогревать «Китайский ужин». - Телефонист появлялся? - спросил Боб.
- Нет пока что, - ответила Баунти. - Все, что нам посчастливилось лицезреть сегодня, это миссис Хармон с зеркалами да Вуди на крыше.
- И что он там делал?
- «Трещотки», говорит. Чинил, говорит, «трещотки». Что еще за «трещотки», пап, на крыше?
- От птиц, наверное. - Боб призадумался. - Птиц пугать. Взять хотя бы все эти пугала.
- Ага. Я ночью что-то такое слышала. Типа стрекотания, что ли. Это они и были, наверное.
- Старик, по всей видимости, страдал авиафобией, - предположил Рон. - Птиц боялся. Судя по тому, что Вуди рассказывал, его вообще всякая живность раздражала. Никаких домашних животных. Вуди строго наказано: отгонять сурков, кротов, кошек там всяких. Навязчивая идея, короче.
- О, на курсы по психологии ходишь, а, Рон? - улыбнулся Боб.
- Да так, факультатив. Один семестр.
- Ну, чем кто занимался целый день? - спросила Векки.
Рон посмотрел на Баунти. То, что заметил Джейми, было, похоже, лишь отблеском глубинного пожара, залившего щеки Баунти.
- В библиотеке работали, - ответил Рон, уставясь на дно тарелки. И, взглянув прямо в глаза Бобу, добавил: - Искал ценные книги и ключи.
- А я и не знала, что нам библиотека досталась, - удивилась Векки.
- Есть успехи? - спросил Боб.
- Есть парочка книг, надо будет в городской библиотеке выяснить. Может, дадут за них что-нибудь. Оригинал он был, Эфраим, это точно.
- Странные книги? - спросил Боб.
- Некоторые. Куча статей по гипнотизму. «Персональный динамический магнетизм». Хотите стать гипнотизером? - ухмыльнулся Рон. - Съешьте фунт изюму, станьте с полным бокалом воды в вытянутой руке и, глядя в зеркало, произносите: «Я всесилен». Ура! Вы - гипнотизер.
- Надо попробовать, - сказал Боб. - Так. Еще? - Старый толковый словарь. Может представлять ценность. Уэбстер.
- Да есть у нас Уэбстер, - заметил Джейми, - невелика ценность.
- Э-э, не такой. С военным разделом. Как, например, пользоваться алебардой.
- А что это - алебарда? - спросила Баунти.
- Вроде копья. Длинней. Изысканней. Людей протыкать, - пояснил Рон.
Баунти подавилась куриной котлеткой. Боб поднял бровь, но ничего не сказал.
- Ну, сын, - спросила Векки, обращаясь к Джейми, - а вы с Харвест?
- Груши околачивали, - встрял Рон.
- В самую точку. Именно околачивали. - Джейми довольно ухмыльнулся. - Что, Харвест, покажем им? - Думаешь стоит? - Харвест важно нахмурилась.
- Уверен.
- Ладно, принесу сейчас.

Предыдущая страница 4 Следующая страница


5 Майкл Грей

Джейми сгреб в сторону остатки трапезы. Харвест осторожно положила на расчищенное место сверток, не спеша распеленала находку.
- У-у, - выдохнула Баунти.
Все сидели и смотрели. Полусфера мерцала. По очереди протягивали руки: потрогать.
- Что это, черт возьми? - спросил Рон.
- О, старое яйцо, не более, - промурлыкала Харвест. - Мы., в смысле, Джейми. Шел себе и вдруг споткнулся об него. Когда «околачивал».
- А где конкретно ты об него «споткнулся»? - поинтересовался Боб.
- А где, по-вашему, можно найти волшебное яйцо, - ответил как бы раздраженно Джейми. - Под Колдовским Холмом, разумеется.
Пока Боб исследовал яйцо, Джейми и Харвест поведали слегка отредактированную историю находки. Оба думали, что, когда чужие руки коснутся «их» яйца, возникнет что-то вроде приступа ревности, но странная сила, страсть обладания скорлупой, похоже, иссякла. «Как лунный свет при первых лучах солнца, - подумал Джейми. - Если яйцо - Луна, то что же Солнце?»
Знать это ему, пожалуй, и не хотелось.
Векки нашла узорчатую, расшитую золотом и серебром салфеточку, расстелила на каминной полке в гостиной, где стояли недавно унаследованные миссис Хармон бронзовые часы, и положила на нее яйцо.
- Сойдет на первое время, - сказала она.
- Может представлять ценность, археологическую, - напомнил Боб.
- Может, оставим? Какое-то оно… свое, - заметила Векки, положив руку на его твидовое плечо и щекоча пальцем щеку.
Остаток дня все провели в библиотеке, перелопачивая и понемногу приводя в порядок груду «могущих представлять ценность» книг.
-
Надо ребят с телевидения позвать, - предложил Боб.
Молодежь согласилась, но решили, что это не срочно. Время от времени то один, то другой под разными предлогами забредали в гостиную - совершали паломничество к яйцу. Втихомолку.

Глава 4

На следующий день завтракали тартинками с кукурузой.
- Векки? - начал Боб мягко.
- Да, Боб?
- Ты не производишь впечатления женщины, помешанной на готовке.
- Откуда такое впечатление?
- Тартинки, китайский ужин, гамбургеры, ветчина все такое.
- Ну, - она подняла левую ладонь, - видишь ли… - Прости, Векки. Я забыл. - Он погладил ладонь пальцем. - Сковородки, кастрюли, конечно, тебе больно. Ты не была бы против.
- Против чего?
- Чтобы я этим занялся. Уже третий год, как я готовлю себе и девочкам. И, ей-Богу, не дурно.
- А девчонки, что, не готовят?
- Ох уж эти дети! Ну да не важно. Я люблю готовить. Договорились?
- Ну хорошо. Только обещай, что будем готовить вместе. Идет?
- Идет. Сегодня вечером моя очередь. Петух в винном соусе. «О черт, - подумала женщина, - гурман проклятый». Она хотела смолчать, но вместо этого сказала:
- Ты что, из этих? Чертов сноб!
- Знаешь, что такое сноб? - спросил Боб спокойно.
- Нет. - Краткий ответ был дан вызывающим тоном.
- Сноб - это тот, - произнес Боб сдержанным тоном, - у кого есть свои взгляды, судя по реакции тех, у кого их нет.
Пощечина удивила саму Векки не мень ше, чем его. Не успел багровый отпечаток проявиться на его щеке, как мужчина занес сжатый кулак. Но остановился и, озадаченный, опустил руку.
- Прости, - пробормотал он. - Никогда не поднимал руку на женщину.
Векки постучала себе по губам костяшками сжатого кулака. - Боб, прости, я хотела сострить, а вышло, что я тебя спровоцировала. Прости. Забудем, а? - Я принимаю ваши извинения, миссис Халифакс. Считайте инцидент исчерпанным. Боб вышел из кухни. Ревекка стояла и смотрела ему вслед. «Миссис Халифакс» почему-то задело ее больше, чем «те, у кого нет собственных взглядов». Джейми показал Баунти, где он нашел листы плотной бумаги и набор для каллиграфии. Рон мерил стены. Баунти инструктировала его и чертила план. На взгляд Джейми, консультаций, всевозможных прикосновений и взглядов было явно больше, чем требовалось для дела. Он почувствовал себя лишним и вернулся к своей работ е в более официальную гостиную. Час с лишним Джейми перекладывал с места на место Эфраимовы надписи в рамочках, делая заметки. Голос Харвест, долетевший из библиотеки, оторвал его от мрачных мыслей. - Кофе хочешь, пап? - спрашивал голос. - Уровень кофеина поднялся у меня внутри до ватерлинии. Минут десять - и я пойду ко дну, - ответил томный голос. Вскоре, на радость Джейми, Харвест вошла в гостиную с двумя чашками. - Есть успехи? - Не-а. - Дай посмотреть. - Смотри на здоровье. Девушка склонилась над столом: - Опять этот «другой угол». До сих пор не пойму. А вот это более понятно: «останешься на ночь - останешься навсегда». - Это как читать. - А-а, поняла, что ты имеешь в виду. Это такая угроза. - Харвест перетасовала рамочки. - «Гости: никаких больных, пьяных, женщин легкого поведения». Экий старомодный сукин сын, а? Или: «никакие домашние, как и прочие, животные в дом не допускаются». Это мысль. Отец обещал, что, как только мы пересе лимся в дом, можно будет завести собаку. Надо ему напомнить. Джейми пододвинул поближе пару черных рамочек. - Вот об острых предме тах. Эта объясняет припадок миссис Хармон: «Никаких обрезанных цветов, никаких растений в горшках». Вот другая: «Не капайте кровью, пожалуйста!» Что он, ждал гангстерских разборок, что ли? Харвест взяла одну в руки: - Оппа! Грамматическая ошибка! У папы припадок бы сделался. «Марионетка не может оборвать нити: ведь тогда Оно освободится первым». Две ошибки. Род перепутан и заглавная лишняя. Потуги на философию. Похоже, Джейми, ты был прав. Он здорово потрудился, составляя свое тайное послание!
Джейми сиял.
Харвест подтолкнула карточку к Джейми, записи полетели на пол. Девушка нагнулась, чтобы поймать их, и остановилась. Глаза ее оказались на одном уровне со столом.
- Другой угол, - пробормотала она.
- Что?
- Извини, - поправилась она машинально. - Привычка. Папина. Другой угол, я сказала.
Харвест ткнула пальцем в рамочку перед ними: - Видишь? Дырочка. По краю рамки просверлена дырочка.
- Ага. Термитами!
- Не-ет. Это нарочно. Посмотри! И на этой дырочка, и на этой. На всех!
- Ну и?..
- Ну если посмотреть через одну из дырочек, будет другой угол, так?
Джейми выпрямился, взял одну, посмотрел через дырочку.
- Не видно. Подожди-ка. Может?
- Что там? - Харвест подпрыгивала на месте. - Говори же. Что ты там увидел?
- Помнишь узоры под надписями на всех этих штуках?
- Да, да.
- Ну, вроде… вроде закорючек на боковых сторонах коробочек. Торговый код. Который они проставляют на контроле. Для компьютера.
- Знаю, знаю. Дальше, черт бы тебя побрал!
- Когда смотришь на них через эту маленькую дырочку, получается надпись. Вполне отчетливая.
- Дай посмотреть! - Она почти выхватила рамку из пальцев. - Вижу! «Залог моей правдивости. Адвокату известен шифр. Осмотрись и подумай».
- Что он хотел сказать этой чертовщиной? - по высил голос Джейми.
Дверь библиотеки открылась, высунулась голова Боба: - Что за шум?
Дочь втащила его в комнату.
- Есть тут сейф? В этом доме есть сейф, папа? - Конечно. В библиотеке. Я думал, вы знаете. Пеблс передал нам шифр. Но там нет ничего. Опись имущества сейчас там лежит.
- Черт! - Харвест топнула босой ногой. - Посмотри, пап.
- «Осмотрись и подумай», - повторил мужчина задумчиво. - Браво! Мы на верном пути, безусловно. «Осмотрись и подумай»? Ну-ка, Джейми, ты у нас специалист в этой области. - Он махнул рукой в сторону рамок, разбросанных по всему длинному столу. - Есть про зеркала?
- Причем это? - упорствовал Джейми.
- Вон та, что ты читал, - про «другой угол». Первый ключ, ясно? А тут явно речь о зеркалах. «Осмотрись и подумай». Тут может быть указание и на другой ключ. - Вот эта, может? - Джейми подобрал надпись. - «Даже в испорченном зеркале может отразиться истина».
- А через дырочку? - спросила Харвест.
- Два слова только: «Доверься зеркалам».
Боб легонько постучал мундштуком трубки о зубы. - Зеркала… Задом наперед. То, что прочитал, но задом наперед? Нет! Шифр задом наперед? Очень может быть! Ну-ка, все в библиотеку!
Сейф находился за фальшивыми книжными корешками.
- 27-4-19. Так. Справа налево. 91-4-72. Нет. Ноль эмоций!
- Попробуйте 19-4-27, - предложил Рон.
Боб опять принялся крутить диск.
- Ничего! Проклятье! - Он потянул в расстройстве ручку на себя. - Стоп! Минуточку. - Мужчина потащил на себя с силой. Сейф целиком сдвинулся на сантиметр. - Помогите-ка!
Руки жадно обхватили сейф за скользкие бока, стали осторожно выдвигать. Металлический ящик выскользнул и грохнулся на пол. Баунти отскочила, чертыхаясь. - Все цело? - спросил Рон.
- Ага. Задел чуть-чуть, - успокоила его девушка, держась за стол и потирая ногу.
Джейми почувствовал зуд в основании черепа. Будто Что-то заинтересовалось. С большого пальца ноги Баунти упала одна-единственная капля крови.
- Продолжайте, - сказала она. - Не обращайте на меня внимания. Что там внутри?
На задней стенке ниши висело зеркало.
- Чокнулся на почве зеркал, а? - сказал Боб. Просунул туда свою длинную руку. - Расширяется дальше. Бумаги какие-то. - Он вытащил плоский пакет. - Деньги! Наличные! - Он передавал стопку за стопкой Харвест, которая укладывала все на край стола. - Еще в банковских обертках! Вот это, похоже, «настоящий» сейф. Хитрый старый черт!
Куча росла.
Десять, одиннадцать, двенадцать… - считала Харвест, - шестнадцать тысяч долларов.
- Вот это я понимаю! - воскликнул Джейми. -
Что еще?
Далее следовала плоская коробочка, отделанная тисненой кожей. Баунти щелкнула замочком, коробка открылась.
- Драгоценности! Кольца! Броши! А это, похоже, настоящий жемчуг.
- Ценный? - спросил Джейми.
- Я думаю!
- Миллионы?
- Ну, тысячи, я полагаю.
- Ну-у.
- Не падай духом, сын, - сказала мать, - там еще есть.
- Тихо, - сказал Боб, - слышите? - Он потряс маленькую замшевую сумочку. Там что-то звякало. Содержимое было вытряхнуто на стол. Выкатилось с дюжину маленьких золотых монет и две побольше.
- Парой тысяч больше, Джейми, - сказала Баунти. - Как пить дать.
Харвест собрала их в кучку и пересчитала, «Черт, - подумал Джейми, - они что, не доверяют мне? Сразу инвентаризацию делают!»
- Книги, по-моему, - заметил Боб, вытаскивая еще три предмета из черной дыры. - Все, братва.
- Нет. Это альбом с марками, - влез Рон.
- Поищи там «черную пенни», - почти закричал Джейми.
Послышался звонок в дверь и, почти одновременно, звук поворачивающегося в замке ключа.
Пойду разберусь! - сказал Боб. Одетая в черное фигура миссис Хармон протиснулась в холл.
- Зачем трезвон, если есть ключ? - спросил Боб. Она ничего не ответила, но заглянула через его плечо. Он распахнул дверь.
- Стойте! Вам сюда?
Разносчик замер, занеся одну ногу над порожком своего пикапа.
- Она сказала, что нет, - проворчал он, указывая в сторону миссис Хармон.
- Дюжина красных роз на длинных стеблях. Правильно?
Векки встретила Боба, несущего охапку цветов, в холле.
- Мирная инициатива, - пробормотал он, сунув ей розы.
Векки положила букет на столик.
- Принята! - прошептала она, падая в его объятия. - Я выйду на пару слов с небезызвестной домоправительницей, - сказал Боб мягко, как только объятия разомкнулись.
Когда он вернулся в библиотеку, Векки пристраивала букет в большой кувшин.
- Ваз нет, - оправдывалась она.
Молодые люди были погружены в изучение находок. - Вот эта, может, и стоит что-то, - говорил Рон, - вещь явно старинная. Шекспир.
Миссис Хармон ворвалась в комнату и с яростью принялась за пыль.
- В будущем, миссис Хармон, я буду вам весьма признателен, если вы соизволите стучать, прежде чем войти в комнату.
Миссис Хармон сделала вид, что не слышит. - А другая книга, Рон? - спросил Боб.
- Что-то вроде старого дневника. Читается с трудом. Эфраимов, видно.
- Покажи-ка мне, - потребовал Джейми. - Там, может, ключи еще к каким-нибудь сокровищам.
Он потянулся за книгой через стол.
- Осторожно! - вскрикнула Векки.
Миссис Хармон вытирала стол необычайно размашистыми движениями. Тряпка зацепила тяжелый кувшин с цветами. Он упал. Ливень из алых цветов и воды обрушился на ветхую книгу.
- Дьявол! - вскричал Боб.
- Цветы, - фыркнула миссис Хармон, - я же говорила: не будет от них добра в этом доме.
Плечи Боба напряглись, пальцы сжались в кулак. Голос же сделался необычайно мягок.
- Миссис Хармон. Мы возьмем на себя уборку. Я бы советовал вам покинуть дом. Сейчас же.
- У меня обязанности по дому, мистер Брайер. Зеркала должны быть в порядке.
- Я полагаю, - Брайер посмотрел на часы, - вы в состоянии дойти до двери минуты за четыре, миссис Хармон.
Под спокойным ровным его взглядом домоправительница начала пятиться.
- Тридцать секунд. Двадцать. Десять, девять, восемь… Входная дверь захлопнулась.
- Сука! - взорвалась Баунти.

Предыдущая страница 5 Следующая страница


Комната ужасов 6

- Просто помешанная пожилая дама, - сказал Боб. Он взял размокший дневник за корешок, повернулся к Векки: - Идеи есть?
- Дай. Попробую в духовке. Я знаю, в готовке я не слишком преуспела. Посмотрим, как у меня получится с просушкой.
Джейми отломил еще одну корку хлеба, прошелся ею по пустой тарелке.
- Это было та-ак здорово, - вздохнул он.
- Тебе надо попробовать его курицу с дарами моря, - сказала Баунти.
- И его «омара Альфреда», - присоединилась Харвест.
- Креветки в омаровом соусе.
- Беф-Веллингтон.
- Блинчики с миндалем.
- Да я-то с радостью, можете мне поверить. А как называлось то, что мы уже доели?
- Петух в винном соусе, - сказала мать холодно. - Вышло что-нибудь с сушкой, Векки? - Боб поменял тему.
- Высохло, но…
- Но?
- Но вот-вот рассыпется.
- Этого следовало ожидать. Бумага и до купания была тонковата.
- Ну не только. Многие страницы слиплись. Какие-то вывалились. Чернила размылись. Не знаю, можно ли там еще что-то разобрать.
- Все эта сука Хармон! - возмутилась Баунти. - Если странички рассыпаются, надо достать прозрачного скотча, - предложила Харвест, - вдруг поможет.
- У тебя нежные руки, Харвест, - сказал отец. - Она толкнула под столом Джейми коленкой, тот сглотнул слюну. - Почему бы тебе не осуществить собственный проект? - продолжал Боб. - Посмотрим, сколько ты сможешь расшифровать. - Затем повернулся к Джейми:
- Ты можешь взять на себя всю тайнопись? Сделать нам каталог всех посланий?
- Новое дело. Только я не знаю, какой в этом толк. Я утром посмотрел тут несколько. Ерунда какая-то! Он явно чокнутый, Эфраим этот. «Верь тому, что в зеркале. Оно - хороший слуга, но скверный хозяин. Все, что Оно желает, - боль, кровь и плоть. Оружие: пиршество и голод». Дерьмо это все.
- Джейми! - запротестовала мать.
Юноша покачал головой и что-то пробурчал.
- Как бы то ни было, - сказал Боб, - перепиши, сделай перекрестные ссылки, на каждой - как и откуда. Как тебе нравится. Стол в библиотеке достаточно велик, чтобы быть вашим с Харвест штабом.
Джейми просиял.
- Вы, похоже, надеетесь, еще что-то будет, - заметил Рон.
Боб откинулся назад на стуле, полез за трубкой. - В этом доме еще осталось несколько тайн, уверен. хочу, чтобы вы с Баунти занялись составлением плана. Мы до сих пор не знаем, зачем поделили бальную залу. - Мы собираемся продавать драгоценности, марки и старинную книгу? - спросил Джейми.
- Только не драгоценности! - воскликнули Баунти и Векки одновременно.
- Ладно. - Боб рассмеялся и покачал головой. - Но марки и книгу надо бы отнести оценщику.
- А понесет кто? - Джейми нахмурился.
На мгновение стало тихо.
- Мы пока что не слывем «богатеями», - заметил Рон. - Настолько, чтобы ходили к нам.
Коллективный вздох. Мысль покинуть дом не радовала никого.
- Не знаю насчет «богатеев», - сказал Боб. - Насколько нам известно, мы располагаем пока тридцатью тысячами. Это не богатство.
- Для начала неплохо, - заметила Харвест. - А наше яйцо? А пещера? А скелеты? Мы должны кого-то поставить в известность? Какие-нибудь власти?
- Только устроить себе кучу суеты и нервотрепки, - сказала Баунти.
- Согласен, - сказал Боб. - Я понимаю, если мы обнаружили бы тело. Нет оснований искать здесь какой-то криминал. Кости пролежали там, может, сотню лет. И еще полежат.

Глава 5

Джейми и Харвест переселились со своей работой за столик сбоку. Баунти и Рон заняли большой.
Младшие наблюдали за старшей парой. Те расстилали листы бумаги и скрепляли их скотчем в один большой. - Похоже, вы собираетесь делать план в натуральную величину, - издевался Джейми.
- Заткнись, не мешай работать, - огрызнулся брат. Харвест подошла к окну, посмотрела на улицу.
- Еще жуки! Чума на них что ли напала в этом году?
- Вуди выметет, - сказал Джейми. - Что там, интересно, делается? - кивнул он в сторону читальни. - Остается надеяться, что он разберется с марками не хуже, чем с книгами, - сказал Рон.
- Да уж! Шестьдесят пять тысяч. Было бы очень, очень недурно, - сказала Баунти.
- Шестьдесят четыре семьсот, - поправил Джейми. - Без разницы.
- Здесь нельзя ошибаться.
- Ты - само доверие, Джейми, - заметил старший брат.
- «Дела Дома следует делать внутри Дома», - процитировал младший. - «Оно Само позаботится о Себе», - продолжил он.
Ты такой же чокнутый, как старый Эфраим, - сказал Рон. - Похоже, ты всерьез веришь во все то барахло с бабками-ежками.
- Зря смеешься. Оно этого не любит, - ухмыльнулся Джейми. - Помнишь, как Оно поступило с цветами?
- Чушь!
- Помнишь первый букет?
- В воду не поставили.
- И они пожухли и засохли за ночь? А розы? Они-то были в воде.
- И растение, - поддержала Харвест. - Карликовый апельсин в горшочке.
- В воздухе, наверное, что-нибудь такое, - предположил Рон.
- Не шути, - прошептал Джейми дрожащим голосом. Он замахал руками и подошел к Рону. - Оно доберется до тебя!
- Заткнись, ты, пацан! - прикрикнул Рон. - Не мешай работать взрослым.
- Взрослым? Это кто.
Дверь открылась, и вошел Боб. Улыбка разрезала его широкое лицо от уха до уха. - Я не помешал? - спросил он. - Ну да не важно. Баунти, открывай шампанское! Все окружили Боба.
- Что там?
- Сколько?
- Больше, чем за книги?
- Терпение, мои маленькие богатенькие детки, терпение! - Боб пятился, подняв руки вверх.
- Богатенькие детки? - пискнула Баунти - Насколько богатенькие?
- Как насчет еще ста девяти тысяч четырехсот? - Боб достал из нагрудного кармана чек и помахал им в воздухе. - Будем надеяться, что этот не попытается заставить нас пережить тяжелые дни, как тот книжник.
- Индюк, - нахмурилась Баунти.
- Странный тип, конечно, - сказал Боб. - Не тот формат, видите ли! Будь внимательней, когда имеешь дело с деньгами. У него было достаточно времени изучить все эти глупости.
- Он ничего не сделает? А, пап? - спросила Баунти.
- Никоим образом! Я не оставил никаких данных. На расписке все четко. Однако хорошо, что я послал за чеком курьера.
- Поняла, что я имел в виду? «Дела дома следует.», - Джейми толкнул Харвест. - На этот раз - без проблем. Чек - кассовый. - Боб сунул его в карман и подошел к столу посмотреть на плод усилий старших. - Как продвигается план?
- Первый этаж готов, - ответила Баунти. - Явных пробелов нет. Разве что в стенах могут быть полости.
- А может, есть все-таки? Золото, например, много места не займет. - Безусловно. Чтобы убедиться окончательно, надо послать Джейми с какой-нибудь штукой: пусть разломает к чертовой матери все стены.
- А наверху?
Рон и Баунти переглянулись.
- Ну? - спросил Боб.
- Это, похоже, мой прокол, - признался Рон. - Чего-то там не стыкуется. - Планировка очень путаная, - кинулась Баунти на подмогу. - Рон не виноват. Мы дважды пробовали. Никак не могу зарисовать правильно. - Я так и думал, что с этим этажом будут сложности, - сказал Боб сухо. - Видимо, вид кроватей тебя из колеи выбил.
- Мы попробуем еще раз. - Рон закашлялся.
- Только не сейчас. Начинать надо с нарезанных комнаток, это ясно. Была же причина делить бальную залу на клетушки. Джейми, ты не мог бы проверить погреб: есть там инструменты?
Джейми направился к двери.
- Поосторожней там с бабкой-ежкой. А то еще Оно доберется до тебя, - крикнул Рон удаляющейся спине брата.
Джейми повернулся.
- Ну хватит, - остановил Боб. - Джейми, поищи там, пожалуйста, ломик и стамеску. Джейми протянул руку, как слепой, и нашарил выключатель. Вот она, та самая первая ступенька. Он посмотрел вниз, в узкий длинный пролет. Дверь захлопнулась за спиной, скрипнув проржавевшей пружиной. Если смотреть с того места, где он стоит, все ступеньки вроде в порядке.
Три лампочки. Одна вскарабкалась на стену сбоку от лестницы, другая - у ног, свисает из полуистлевшего старомодного абажура на гибкой ножке, третью отсюда не видно, только свет. По сорок ватт? Пыльные, неяркие, но месту соответствуют. Джейми ощупал носком первую ступеньку и только тогда ступил. Пружинит, как и положено дереву, но крепкая. Не раздумывая далее, юноша спустился, держась ближе к стене. Земляной пол вымощен плиткой. Может, что-то зарыто под ней? Следов вмешательства не видно. Третья лампа-над крепким деревянным верстаком, к концу которого прикручены большие старые тиски. Стена вся занята аккуратно сделанными полками для инструментов. На верстаке - ничего, кроме обрезков медной трубки и свернутого листа свинца. «Эфраим чинил собственный водопровод?» - предположил Джейми.
Полки с инструментами по своему расположению напоминали церковный орган. Верхний ряд составляли поблескивающие остриями стамески. Второй - отвертки, плоскими жалами выстроились по росту отверточки, затем молотки. Под ними - стальные зубила, ножи, лопаточки, шпатели.
Юноша осмотрелся и нашел нужное: аккуратно сложенную, укутанную паутиной холщовую сумку. Джейми тряхнул паутину на верстак и положил в нее инструменты.
- Обедаем и за работу, - провозгласил Боб при юявлении Джейми. - Где твоя мать?
- Когда я видел ее последний раз, Векки была занята приемом солнечных ванн, - ответил Рон. - Трудилась в поте лица, лежа в шезлонге на лужайке. Боб прищурил глаза.
- Точно, - подтвердила Баунти, - она одолжила у меня один из купальников. - Накрывать на стол, - приказал Боб. - В холодильнике паштет и заливное из свежих овощей, еще французские булочки с маслом. Рон, открой бутылку бургундского, будь добр. Пойду, поищу Векки.
- Еще б он не поискал, услышав про купальник, - хихикнула Баунти. - Ты думаешь, между ними что-то есть? - спросил Джейми.
- Было бы четко, а? Если б они сошлись.
- Думаю, виной тому - возбуждающие свойства Колдовского Холма. - Рон достал из ящика стола штопор.
- Чем больше они будут уделять внимания друг другу, тем меньше нам, правильно? - Баунти погладила бедро Рона.
Рон прижал, а потом вежливо убрал ее руку.
- Осторожно, идут.
Векки несла нечто, завернутое в полотенце.
- Эй, молока, кто-нибудь, - попросила она.
- Что? Что? - Девочки нагнулись над свертком, движимые вечным женским инстинктом. Полотенце в руках Векки извивалось и мяукало. Появилась изящная белая лапка и солнечнорыже-черная грудка. Ребята сидели за столом с откровенно разочарованными лицами. Особы женского пола суетились и ворковали. Боб колебался. Было подано молоко в блюдце.
- У-ти, какой малюсенький!
- Какие у бедненького ребрышки.
- Посмотри, как он лакает молочко, умненький такой мальчик! - Голоса мешались.
- Посмотри повнимательней, - сказал Боб, - умненькая девочка. Векки подняла глаза.
- Паштет. Вот что нужно. Положи ему в блюдечко, Боб. Ну пожалуйста! - Опустив голову, она смотрела нa него из-под ресниц. Боб достал другое блюдце, положил ложку паштета.
- Давай оставим его, а? Ну пожалуйста, пап! Ладно? - Баунти повисла на руке отца.
- Ты говорил, что мы заведем кого-нибудь, помнишь, пап? - Харвест завладела другой рукой.
Рон посмотрел на Джейми и поднял брови. Джейми отломил кусок хлеба, намазал его маслом и паштетом.
Боб вздохнул. Три особы женского пола обменялись косыми взглядами. Векки слегка надула губки, облизала их язычком, придвинулась поближе к Бобу. - Ну хорошо, хорошо. Рон, позвони после обеда в супермаркет. Закажи плюс к нашему списку, полпачки кошачьего питания и ошейник от блох. Она чешется.
- Лишнее, - пробурчал Джейми. Женщины повернулись к нему. - Эта штука, от блох, - добавил он поспешно, - к утру ни одной блохи не будет. Вы видели хоть одно насекомое в доме?
Они прошли гуськом в первую из «нарезанных» комнат. Баунти демонстрировала правильную технику удавления филенки без порчи.
- Черт, - сказала она. - Обнажился деревянный брус. - Ты рассчитывала найти сокровище с первого раза? - спросил отец.
- Я надеялась. Что, нельзя?
- Чур я следующую, - проявил инициативу Боб. За два часа они отколупали на пятерых двадцать досок. Векки ухаживала за котенком. Баунти засунула стальную рулетку за ремень джинсов и попыталась стереть тыльной стороной ладони грязь на лбу. - Ничего не понимаю, - проговорила она. Рон положил свою стамеску. - О чем это ты?
- Да обо всех этих чертовых деревяшках. Брус двадцать пять на двадцать пять. Стволы целые. Между центрами по полметра. То есть по двадцать пять сантиметров друг от друга.
- Это я понял. В чем проблема-то?
- Это может выдержать двадцать таких этажей.
- Раньше с запасом все строили.
- Но не с таким! Потом, это же недавно делали. Стен не было. Не рухнуло ведь, однако, до того.
- Нет. Что дальше?
- А то, что не было никакой необходимости. Если им надо было просто наделать комнаток побольше, взяли бы что-нибудь, чтоб только держалась филенка. Пять на десять, ну, пусть, по тем временам - десять на пятнадцать. С запасом. Зачем такое количество лишней древесины? - Может, взяли, что было под рукой.
- И сколотили по четверть метра друг от друга? Предложение не принимается.
- Допустим. Каково же объяснение? - Рон протянул руку и откинул локон с ее лба.
- Я вся мокрая.
- Тебе идет, - прервал он.
- Благодарствуйте. Как насчет лимонада и небольшого совещания?
Котенок был удален со стола.
-..так что, сами видите, получается ерунда, - закончила свой рассказ Баунти. - Ну, а на что идет такой брус, ты знаешь? Где-то же должен он использоваться, не просто же так их распиливают? - спросил Боб.
- В кораблестроении, разве что. Видели здоровенные корабли у причала Ридж-Ривер, по дороге сюда? Вот где здоровенные деревяшки! Нагрузку выдерживают офигительную. Боб сделал долгий глоток из стакана:
- Так. Если они для большой нагрузки, какую же нагрузку они несут?
- Да никакую.

Предыдущая страница 6 Следующая страница


7 Майкл Грей

- Что над ними? Где план верхнего этажа, который вы тут пытались начертить? Четверо молодых людей зашелестели листами бумаги, Векки в это время чесала котенку шейку.
Рон запустил пятерню во всклокоченную шевелюру. - Ерунда какая-то. Мы с тобой, Баунти, пропустили-таки сектор. Как раз над бальной залой. - Не может быть! -
- Точно-точно!
Все отправились, как по команде, наверх, Векки - с кошечкой на груди. Баунти со своей землемерной рулеткой принялась за измерения. Котенок вывернулся из рук Векки и поймал конец ленты. Звереныш замер.
- Смотрите! - воскликнула Харвест. - Дверь в чулан.
Разгребли ведра и швабры, потом убрали ненужные полки. Боб постучал по задней стене чулана костяшками:
- О черт! Да это будет потверже дерева! Джейми притащил стамеску, соскоблил краску. Все забились в узкий чулан, бедро к бедру, нога к ноге, вдыхая влажный запах друг друга. Джейми чувствовал тело Харвест, она наклонилась, заглядывая через плечо отца, но волнение не носило эротического характера.
- Металл, - изрек со знанием дела Боб.
- Свинец. Как насчет тяжелой нагрузки?
Сквозь свинцовую стену нельзя было, похоже, проникнуть никак. Это все, что обнаружили исследователи, удалив деревянную облицовку - по стальному швеллеру с каждой стороны свинцового листа.
- Ладно. Ясно, что так это не откроешь, - заметила Баунти, - что-то не видно ни ручки, ни замка. Как же это открывается?
- Лифт, - пробормотал Джейми.
- Как это? - не понял Боб.
- Лифт. Внутрь не открывается. Наружу не открывается. Так? Вниз не убирается. Снизу было бы что-то видно. Должно подниматься. - Джейми показал на потолок чулана. Чердак был захламлен грязными сосновыми досками. Боб щелкнул выключателем, свет, однако, не загорелся, так что Джейми пришлось открыть дверь на маленькую лестничную клетку и другую дверь, напротив, ведущую на крышу. Юноша держался от парапета подальше.
Узкий коридор света помог обнаружить слуховые оконца. Некоторые удалось открыть, с других стерли грязь рукавами. Наконец кое-какая бледная иллюминация подрассеяла мрак.
- Осторожно ноги, Баунти, - предупредил Рон. Баунти пришла босиком.
Маленькие облачка пыли взрывались под ногами при каждом шаге.
- Спусти на пол котенка, Векки, - посоветовал Боб, - пусть мышей отпугивает.
- А если крысы? - Векки прижала киску крепче.
- Только не в этом доме, - прошептал Джейми.
- Ну, умнейший, где твой лифт? - насмехался Рон. Джейми отсчитывал шаги: «одиннадцать, как раз до угла, тринадцать, четырнадцать.»
Кладоискатели зашли за угол, пригнув головы под нависшим стропилом. Жиденький свет оставлял провалы мрака. Боб протянул руки, нащупывая путь. Раздался жуткий треск, мужчина оказался стоящим на одном колене.
- Чертов пол провалился! - заорал он. - Посветите кто-нибудь!
Джейми пошарил в кармане. Там лежал коробок с эдной оставшейся спичкой. Юноша вспомнил и усмехнулся. Он чиркнул спичкой, потом подпалил сам коробок.
- Найдите кто-нибудь бумаги, этого надолго не хватит. - Рон обнаружил еще окно, черное стало серым. Скрипя и стеная ржавыми гвоздями, доска подалась, Боб отодрал ее от пола и высвободил ногу.
- Со мной все в порядке, - сказал он, охая. - Только штанину разорвал, да голень чуть задел. Неглубоко провалился. Там, точно, есть что-то прямо под полом.
Мужчина встал на колени и пошарил рукой в занозистой дыре. - Свинец! Под этим - второй пол. Похоже на свинцовые листы.
- А вон - механизм, - заметил Рон.
Боб, хромая, подошел к проржавевшему сооружению. Цепь, зажатую между двумя зубчатыми шестернями, держал тяжелый замок. Вторая цепь шла с огромного стального веретена поверх другого ворота, подвешенного на кронштейне. Второй конец цепи был свободен, последнее звено - разорвано. Под свободным концом лежал свернутый бухтой трос, от него, как только Боб его коснулся, отслоились струпья ржавчины.
- Боб! У тебя кровь! - Векки заволновалась.
- Ерунда. Сейчас остановится. Царапина. Джейми чувствовал: что-то зашевелилось внизу. Он покрылся мурашками, хотя на чердаке было душно от жары.
- Такое впечатление, будто никто этот свинец и не в собирался никогда поднимать, - сказал Боб во время паузы. - Но, по крайней мере, это не сплошной свинец. Смотрите. - Ребята присели на корточки. - Видите? Сандвич. Два листа свинца, между ними - дерево. Это не так тяжело.
- Пятнадцать сантиметров, - прикинул Рон, - тринадцать - дерево и по сантиметру с каждой стороны - свинец?
- Похоже на правду. Можно прикинуть, сколько потянет.
- Чего прикидывать? - спросил Джейми. - Однажды эта штуковина их подняла. Или опустила, по крайней мере. Для того она и была создана. Нам надо ее починить, и она сделает это еще раз.
Векки колдовала над голенью Боба, который развалился в кресле на кухне. Котенок ловил конец бинта, а мужчина составлял список покупок. - Масло от ржавчины. Надо бы литров десять. Смазки. Масло и жир. И то и другое. Большие кусачки и несколько хороших напильников, если не справимся кусачками. Маленькую ацетиленовую горелку. Кувалду и зубила.
- В подвале куча зубил, - прервал Джейми.
- А, отлично. Что с тобой, Джейми? Ты прямо приплясываешь. Целая комната сокровищ? - Ох, сомневаюсь я.
- Да ну? Но что-то еще будет, вы же были уверены. - Запросто. Но не целая комната.
- Что-то там должно быть, Джейми. Эфраим столько усилий потратил, чтобы люди не добрались до этой комнаты.
- Или чтобы добрались.
- Ну, - сказала Харвест, - если там кто-то и заперт, то давно умер.
Джейми подпрыгнул на стуле. Боб вернулся к своему списку: - Понадобится куча тряпок. Много уборки. Как ты, Векки?
Векки посмотрела на Харвест.
- О чем речь, - сказала девушка, - тряпок навалом. Войдя, Рон направился прямо к раковине.
- Добавьте к списку карманные фонарики, - сказал он, соскребая грязь, - и потом проводку надо починить, чтобы было освещение на чердаке. После ужина никто, кроме Харвест, не проявлял особого желания продолжить изыскания. Все явно успокоились на том, что никаких новых открытий не будет, а если что и найдется, то в сравнении с комнатой будет незначительным.
Даже Харвест отделяла пинцетом страницы и скрепляла их скотчем с совершенно не характерным для нее апатичным видом. Все, похоже, чувствовали усталость в греддверии грядущих свершений.
Рон перелистывал страницы «Тайны динамического персонального магнетизма». Баунти поднялась с пола, где они соревновались с Векки, пытаясь завоевать расположение киски. - Ну-ка, Рон, поделись тайнами, - потребовала она. - О нет! Это не для тебя, моя радость. - Он поднял члаза от книги. - Почему это?
- Ну, во первых, тебе придется спать головой к северному полюсу. - Так.
- И нога на ногу. - Пауза. Потом Баунти захихикала. Боб с Векки обменялись пронзительными взглядами и промолчали.
Джейми растянулся на полу, надев наушники, поэтому упустил смысл. Почувствовав, что нечто висит в воздухе, молодой человек убавил звук. Он пришел к выводу, что наушники делают его невидимкой в социально-психологическом смысле. Лежишь себе на спине, глаза прикрыты, и наблюдаешь внимательно, а со стороны - ты отключился. Юноша наблюдал за работающей Харвест. Отсюда, как только девушка наклонялась над своими выписками, открывалась косая щелка между второй и третьей пуговицами ее рубашка Только тень была видна. Волнующая, потайная тень. Томная тень. Как звучит! «Томно-тайная тень.» С тех пор как они в этом доме, первый раз все собрались вечером на кухне. Котенок? Сомнительно. Мать и Баунти - может быть, но Боба не котенок оторвет от терминала. Рон? Ну, этот только и ищет предлог, чтобы уединиться с Баунти. Может, он вертится тут из-за нее? А Харвест? Она же явно чувствует себя лучше, занимаясь дневником на своем насиженном месте в библиотеке. А он сам? Может, устал от своих специфических изысканий в секретных досье, им же обнаруженных?. Нет! Его аппетит по части информации личного свойства отнюдь не уменьшился. Он, как и все, не в своей тарелке. Только никто, кроме него, этого не осознает. Только он понял: семейство, как в пещере, они жмутся друг к другу из страха перед неизвестным. «Инстинкт», - подумал Джейми. Харвест склонилась над страницей, уставившись в увеличительное стекло. Джейми сел, снял наушники. - Что-то нашла? - спросил он.
- Нет, пожалуй. Очередной бред.
- Какой бред? Что ты там вычитала в этом старье?. - Посмотрим, сможет ли кто-нибудь из вас найти здесь какой-то смысл. - Харвест взяла в руки старую тетрадку.
Джейми почувствовал укол ревности. Это же была их личная беседа. Зачем она вмешивает в нее других?
- Эфраим, должно быть, совсем был сумасшедший, - продолжала Харвест. - Но существует физическая очевидность.
- Что еще за очевидность? - спросил Боб.
- Ну, там, пещера, яйца, «задаток». Сами знаете. - Надо думать, он-то знал, где спрятал свои собственные вещи, - заметила Векки. - Согласна. Но он сделал это, чтобы доказать нам: все то, что он говорил, - правда. - Очевидность не из самых очевидных, - сказал Боб. - Нельзя доказать, что ты сказал правду, сказав еще что-то, заведомо правильное.
- Согласна, согласна. Ладно, будете вы слушать? - Давай, Харвест, - подбодрил Джейми.
- Только имейте в виду, что это отрывки и что не за каждое слово я могу поручится. Хорошо?
Она перелистнула обратно, к первой странице. - «Теперь Оно всецело во власти отца.» - Оно - с большой буквы. Эфраим всегда пишет с большой, и, похоже, имеет в виду какое-то существо. - Бабку-ежку, - вставил Рон.
- Я могу продолжать? - спросила Харвест резко. - Тихо, Рон, - приказал Боб. - Продолжай, Харвест. - «во власти отца, но найдено Оно мною. Деревенские последние пять лет сторонились Колдовского Холма. Простому люду было там страшно со времен исчезновения молодых Томаса Купера и Эдвины Марчант».
- Прости, что перебиваю, Харвест. - Боб кашлянул. - Ты права. Он - сумасшедший, или, по крайней мере, у него в башке все перепуталось. Как вам известно, я изучал старую местную хронику. Этих двоих упоминают то и дело в местной газете «Советчик». В «происшествиях» и тому подобное. Томас и Эдвина исчезли более ста лет назад. Эфраима еще на свете не было. Это случилось за шесть лет до других исчезновений.
- Других исчезновений? - переспросила Баунти.
- К дому это не имеет отношения. Такое везде случается. Люди имеют свойство пропадать, как известно. В каком-то году, в восемьдесят восьмом, что ли, было убийство и исчезло несколько человек. Такое, как известно, с людьми случается. Так или иначе, все это было задолго до Эфраима.
- Если только он не был очень старым, - сказала Баунти. - Вряд ли настолько! - Боб рассмеялся. Харвест хлопнула тетрадкой: - Я могу продолжать?
- Извини. Конечно, Харвест.
- Дальше клякса, потом: «да почиют их кости в мире». «В отличие от других птенцов, Оно радовало глаз своей красотой с самого момента рождения». «Пресмыкающиеся уже не могли насытить». «Отвращение к щенку, но это не было для него.» Необходимо, я так думаю, но что необходимо - непонятно. «Любовь, кровь, но страх, тем более паника. может вполне питаться… насекомыми или простым соседством с теплокровными.» Дальше большой кусок испорчен, потом: «Оно растет, а вместе с Ним и Его аппетиты. Крайняя степень ужаса может, кажется, вызвать интоксикацию, и я свободен, с оговорками. Отцу позволено ходить в деревню по Его ужасным делам.Когда Ему хорошо, нам - тоже, но нам отлично известно, что это будет длиться, лишь пока… подсадной баран, ведущий маленьких невинных агнцев.»
- Дальше куча плохих страниц, только отдельные читаемые слова, - продолжала Харвест. Она подняла глаза. Лицо ее было бледно. - Я прочитаю самый конец: «Отец пропитался насквозь слишком крепкими ликерами. Я могу понять его отчаяние. Слишком много людей погублено, чтобы мы могли построить нашу Великую Ловушку, и еще больше - чтобы заманить в нее. Но я не оставлю надежды. Час борьбы пробил. Отец слаб. Я все еще силен. Узами, которыми Оно привязало нас к себе, Оно должно точно так же быть привязано к нам. Клянусь Господом, Оно не сможет устоять перед жутким лакомым кусочком, который я собираюсь Ему предложить. Отец должен.» - Харвест положила тетрадь. - Все! Я не поняла по этим обрывкам. - Она судорожно глотнула, ее передернуло. Отец подошел и обнял ее. - Все это кошмары поврежденного разума, больше ничего, маленькая моя. Не думай об этом. Баунти пересекла комнату, прижалась к Рону. Пальцы сцеплены. Белые костяшки.
- Куча говна! - Рон прочистил горло. Мать на этот раз воздержалась от замечаний. - Мы слишком долго просидели взаперти, - продолжил он. - Самый быстрый способ достать то, что нам нужно, - это пойти и достать. Чего бы нам не отправиться в город прямо с утра?
- Мне нужна кое-какая обувь и новый купальник, - сказала Харвест. - Мы пройдемся по магазинам?
Джейми улыбнулся ей.
- С твоими бедрами ты можешь покупать его в отделе для мальчиков. - Она улыбнулась в ответ на его комплимент, но улыбка сменилась выражением озадаченности:
- Но у них же только нижняя. - Харвест швырнула в парня ручкой.
- Я целиком и полностью за поездку, - сказал Боб, - при условии, что одежду для девочек будет выбирать не Джейми.
- Все поедем? - спросила Векки.
- Ну, наверное, кто-то должен остаться, чтобы присмотреть за вещами, - решил Боб. Им всем стало не по себе от мысли, что дом останется без них. Были предложены самые разные комбинации, наконец решили, что Боб с Роном возьмут Харвест со списком покупок для Баунти. Трое едут, трое остаются - это терпимо. Никто даже не обратил внимания, что останется по половинке от каждой из новоиспеченных парочек.

Глава 6

После трех дней тяжелой, грязной работы решили попросить помощи у Вуди.
- Механизма? - переспросил он. - В доме? - Он глянул через плечо Боба, оттопырив нижнюю губу.
- Да, Вуди. В доме. На чердаке.
- Первый раз слышу про механизму.
- Это не беда, все элементарно. Прочистить, смазать кое-какие шестеренки там, колесики.
- Никада не был в доме.
- Никогда-никогда? - поразился Боб.
- Ни када, ни тада, ни вооще.
- Тебя же видели на крыше!
- Так лестница!
- А можно с чердака залезть.
- Ну, можно.
- Чего ж тогда по лестнице?
- Так Хозяину нравилось. Он все один любил, Хозяин-то. Затворник был, можно сказать.
- Это мы и сами знаем. Следующий раз, во всяком случае, можешь не лезть на крышу, а пройти через чердак.
- Хозяину бы не понравилось.
- Я теперь хозяин.
- А-а.
Боб подождал. Вуди глазел на небо.
- Ну? - спросил Боб.
- У?
- Поможешь? Заплачу сверхурочные.
- Не-е. Дела.
- Черт! Вот мужик, а? За пару дней трава не разрастется.
- Два дня?
- Кончим или не кончим - два дня. Тебе - двести сверху. Наличными. Двести долларов, наличными. Соблазнительно. В ломбарде медали есть, целая коллекция. Только что появились. Там иностранные были, барахло. А были и ничего. Продавец не дал посмотреть толком. Там, в коробке, что хочешь может быть. «Знак Почета», например. Запросто. Как они там навалены кучей - стыд. Все поцарапались, небось. Медали надо хранить как положено. Вот как он - отцовы. Папка герой был. Настоящий герой. Шесть медалей! И это когда медаль была - медаль. В первую мировую. Великая была война. Война - чтобы всем войнам конец. А тут вдруг вторая мировая. А Вуди остался с носом, И все из-за путешествий этих. А ведь девчонка его, Эйлин, она предупреждала. - Нашему брату, Вудро, за границей этой ловить нечего, - сказала она. - Для нашего брата лучшее дело - это сидеть и не рыпаться. Попутешествовать захотелось? А Америка? Тут есть что открыть! - Она раскраснелась. - А Ниагарский водопад? Все-таки он уехал. Он дал слово, и она дала слово. Ему не пришлось держать слово: Эйлин нарушила свое.
Сингапур. Как тут устоять, если ты еще молод? Сингапур. Всего шесть месяцев. Его там ждет работа. Огромный сад. Ему обещали.
- Ты тот, кто мне нужен, Вуди! Настоящий американский садовник. Чтобы этот сад приобрел приличный вид. Мерзость запустения. Совсем дикий стал. Придать ему вид, а там уж пусть кули этот вид поддерживают. Вдали от Эйлин шесть месяцев тянулись так долго! Целая жизнь. И потом, деньги. Дорога оплачена. Океанский лайнер! Ни один из знакомых не плавал на океанском лайнере, кроме, конечно, мистера Армстронга. Он - плавал. И вернулся живой и здоровый. И опять собирается. Хочет вот Вудро с собой прихватить. Шесть месяцев всего, и Вуди вернется обратно, с денежками, достаточными, чтобы завести свое гнездышко, его и Эйлин. Он будет один такой в Ридж-Ривер, кто из Штагов выезжал. Из молодых. Старики-то были на войне, взять хоть его папу. А так - ни один. Потом, уход за иностранными растениями. Богачи - любители этого дела, те, у кого сад. Это поможет им встать на ноги. Ему и Эйлин. Искушение было слишком велико. Он отправился в Сингапур. А тут - япошки. И всю войну - в лагере, пленным был, а вот солдатом, как папа, так и не стал. Три года. Из них шесть месяцев - в ящике, где ни выпрямиться, ни-протянуть ноги. Жарком маленьком ящике. Судороги были, потом прошло. Он привык к запаху, запаху собственного тела. Настолько привык, что выносить его не мог. Так и не смог привыкнуть, что зелени нет. Из ящика зелени никакой не видно было. Зубы почти все подрастерял. И Эйлин потерял. Она - с парнем этим, Трайлером, из банка. И папу потерял, надежду принести ему медали с войны, чтобы тот гордился. Поэтому он и не возражал насчет «не заходить внутрь дома». Окна закрыты всегда. Терпеть не мог дома с закрытыми окнами. И внутри зелени никакой.
Сейчас у него и растения свои, и медали. Папины и еще своя коллекция. Все в обшитых байкой коробочках. Сияют. «Двести баксов!» - Вуди сглотнул слюну. - Угу, - кивнул он.
У Вуди руки покрепче. Не боятся работы. Работы с железом. За первый день работы с Вуди кладоискатели сделали столько же, сколько за предыдущие три.
В следующую ночь Джейми проснулся в четыре. Широко раскрытыми глазами уставился на бледные квадраты лунного света на обоях.
Он не знал, отчего проснулся. Ноги затекли, спина болит, руки тяжелые, распухшие, неловкие пальцы. Не привык к физической работе. Надо бы поспать: сон выгонит яд усталости из организма.
Очень хочется чего-то. В ванную? Никакой внутренней необходимости. Секс? Харвест? Зуд какой-то. С тех, пор как Джейми достиг половой зрелости, это было как постоянный фон, не стало непреодолимым желанием, из тех, что бьет ключом из какого-то внутреннего источника и вымывает своим мутным потоком все другие желания и мысли. Он наблюдал за своей страстью. Последнее время она стала не более чем маленьким неудобством. Эффект взросления? Сублимация, может быть. Сейчас другая сила его толкала. Теперь он знал, что его пробудило.
Джейми соскользнул с кровати, впрыгнул в джинсы и кроссовки. - Вот ты где! - воскликнул Боб. - Давно ты работаешь? Джейми выглянул из-под подъемной машины, где лежал, неловко изогнувшись, под тремя натянутыми стальными цепями. Он взялся рукой за звено и потряс его. Свежесмазанный металл звякнул глухо.
- Длины должно хватить!
- Черт возьми, - воскликнул Рон, - вчера вечером и были негнущиеся, как палки, и все красные от ржавчины. Ну, брательничек, фантастика да и только! Джейми засиял. Уже несколько лет Рон не называл его «брательничком».
- Иди, позавтракай, - приказал Боб, - для производительности. Недоедание еще никому не помогало в работе.
Харвест была не кухне одна, мыла посуду.
- Тебя не было за завтраком, - сказала она, - теперь ясно, где ты был! - Она посмотрела не его весь вымазанный в жиро-масло-ржавчине торс. - Пардон, я, наверное, как чушка. Вымоюсь пойду, - извинился Джейми. Харвест оставила в покое тряпку и подошла поближе. Она подняла руку и поскребла легонько пальцем ключицу. У Джейми съежился желудок.
- Нет-нет. Тебе идет. Мужественный вид. - Она глубоко вздохнула и медленно выпустила воздух. Джейми почувствовал кожей тепло.
- Впрочем, неважно. - Она сделала шаг назад и повернулась, чтобы уйти. - Поешь и снова за работу, ладно?
Рон с Бобом навалились на стальную трубу, которую они надели на ручку большого гаечного ключа.
- Джейми! Как раз вовремя. Долбани-ка по этой заразе молотком, а? - проворчал Боб. - Резьба, наверное, проржавела. Как провернется чуть, можно будет туда масла залить. - Джейми ударил три раза по концу, вдруг откуда-то сзади просунулась корявая рука и выхватила молоток. Боб выгнул спину, постучал себя по почкам. Вынул из кармана часы.
- Десять! - Он посмотрел на Вуди укоризненно.
- Не спалось. Я вообще не хотел приходить.
- Чего же пришел?
- Хрен знает.
Морщинистый локоть отодвинул Джейми в сторону. Молоток звякнул по краю гайки. - Ну, давай.
Гайка шевельнулась. Джейми схватил банку с маслом от ржавчины. Когда рабочий день подошел к концу, они попытались уговорить Вуди поработать с ними еще денек. Ну хоть половинку! Он будто не слышал. Баунти видела, как старик уходил. QH еле тащился. Стоило ему, однако, пересечь полоску гравия, как походка преобразилась. Бодрым шагом Вуди направился к воротам.
- Совсем, похоже, заездили старика, - сказал за ее спиной Рон.
- Не скажи, - прошептала она. Но Рон был слишком занят созерцанием ее плотно облегающих шорт, чтобы расслышать.

Предыдущая страница 7 Следующая страница


Комната ужасов 8

Все следующее утро ушло на распрямление разрезанного звена и сведение его концов. Боб сел на пол, сунул в рот обожженный палец:
- Последнее усилие, и хватит.
- Что именно?
- Промаслить плиту. Бог знает, сколько прошло с тех пор, как она опустилась. Хорошо еще края окантованы металлом. Будь там дерево, мы, может, ее бы и не сдвинули никогда. Не знаю, сколько масла удастся залить отсюда. Вы двое идите вниз, попытайтесь его залить под бегунки. Возьмите кувалду, долбаните несколько раз. Только так, чтоб вмятины не было. Расшатайте и все.
Когда ребята вернулись на чердак, руки Джейми тряслись. Усталость? Предчувствия? Неизвестно. Боб вытирал пальцы тряпкой.
- Ну что, Боб, дело сделано? - спросил Джейми. - Нет еще.
- Тогда дальше что?
- Дальше - ждать.
- Ждать? А чего ждать?
- Пусть масло подействует. Сейчас мы ничего не можем сделать. Пошли. Мыться и ужинать. С утра посмотрим, что вышло.
Ужин был опять из полуфабрикатов. Три предыдущих вечера - китайская кухня и цыплята, в этот была пицца от Домино. Боб не захотел вкалывать весь день, а потом еще и готовить, Рону дозволено было присоединиться к Бобу на предмет пива, а Джейми разрешили пить только вино. С женщинами. «Странные понятия, - думал Джейми. - Вино Джейми можно пить, но с закуской. Пиво - нельзя». Джейми терпеливо объяснил, что содержание алкоголя в вине выше. Без толку! Чудные они бывают, эти взрослые. Джейми и сам бы выбрал вино, противно просто быть исключенным из общества мужчин. Рона не выключили! А Джейми сделал сегодня не меньше. Больше!
- Интересно, как это масло «действует»? - задумалась Харвест, когда они смылись оттуда.
- Хочешь посмотреть? - спросил Джейми.
Дверь чулана была всегда открыта. Как только они вошли внутрь, холодные пальцы Харвест сжали его руку. Это должно было бы воодушевить его, но сейчас перед ними свинцовая плита. Что-то скользнуло по икре. Джейми чуть подался вперед. Это был котенок. Он больше не выглядел изможденным. Животное подкралось к холодному металлу и село, почти уткнувшись носом в преграду. Харвест вцепилась в руку Джейми.
- Там, наверное, мыши, - прошептала она совсем тихо, словно они были в церкви. - Мышиные кости, пожалуй, - возразил Джейми мягко. Как и кошка, она повернулась лицом к плите.
- Так вот вы где! - воскликнул Боб. Тишина. - Я сказал «привет». - Никакой реакции. Мужчина подошел и положил руки на плечи тому и другому. - Привет! - Оба дернулись.
- А? - вздрогнул Джейми.
- Здравствуй, пап, - пропищала Харвест. Боб посмотрел на свои часы, потом на Джейми. - В чем дело, Боб? - спросил юноша.
- Может быть, это звучит глупо, но чем вы занимались все это время? - Да мы только что подошли посмотреть, как там. дверь, - Только что? Больше часа уже прошло.
- Не может быть, пап, - настаивала Харвест, - минут пять, максимум. Джейми, однако, не считал, что «не может быть». Вверху шеи, у затылка, «что-то» неприятное пощипывало - и он чувствовал себя выжатым. Их как-то «использовало» то самое, что требовало присутствия молодых людей.
Ее отец потер подбородок:
- Ладно. Не будем сейчас об этом. Джейми, мы тут как раз внизу посовещались. Все в нетерпении. Мы решили попробовать эту машину сегодня, сейчас. Возражения?
Всего было четыре переносных лампы. Две оставили Бобу с женщинами в коридоре наверху, две достались Рону с Джейми. Ребята расположили лампы так, чтобы выжать максимум освещения, поплевали на руки и посмотрели друг на друга. - Готов? - спросил Рон.
В ответ Джейми взялся за шестерню и налег на. нее. Рон присоединился. Убедившись, что сдвинуть не удается, они попробовали толчками.
- Что-то заело, - сказал Рон. Он взял деревянный молоток и начал лупить по здоровенному зубцу.
- Осторожно! Погнешь чего-нибудь! - закричал Джейми. - Она тогда никогда не заработает!
Рон продолжал колотить. Он совершенно озверел. Джейми протянул руку, чтобы остановить его. Рука попала как раз между деревом опускающегося молотка и смазанным жиром железом. Младший брат вскрикнул боли. Старший выронил инструмент и зажал от ужаса рот.
- Джейми! Извини! Что за черт, извини меня. Ты как, ничего? - Джейми посмотрел на свою руку, лежащую безжизненно на зубце. Как паук, размозженный вдруг пошедшими ходиками. Задет только мизинец. Он торчит из ладони под углом, как чужой. Мякоть первой фаланги разворочена. Кровь, пульсируя, побежала вниз, в щель между стальными зубцами, струйка стала толще и протекла внутрь механизма. Оба, как завороженные, стояли и смотрели на растущий карминовый сталактит, и не произнесли ни звука, пока поток не замедлился и не прекратился.
- Я ничего, - ответил дрожащим голосом бледный как полотно Джейми, - Давай еще разок.
Шестерня откликнулась на их усилия со спокойствием и пунктуальностью. Зубцы провернулись. Раздался горловой скрежет, и массивная плита пошла вверх. Цепь грохотала и наматывалась на веретено. Словно орган из оркестровой ямы в кинотеатрах былых времен, увесистый груз соскользнул с направляющих. Вверх, верх, стал на свое место. Стоп.
- Дальше некуда, Джейми, - тяжело дышал Рон, - я придержу, а ты поставь на тормоз. Наготове была стальная труба. Джейми пристроил ее между чудными старинными зубцами. Затем поставил на ручной тормоз.
- Отпускай, - проворчал он.
Рон уменьшил усилие. Все двинулось на секунду в обратную сторону и, дернувшись, застыло. Джейми пнул трубу ногой.
- Заклинило намертво, - сказал он. - Сейчас ручной тормоз только проверю. Как скала. Что, вниз пошли?
Ребят там ждали. Даже котенок на полу пригнулся и ждал, вертя хвостом. - Надежно там, наверху? - спросил Боб.
- Надежно.
- Тогда идем смотреть: есть ли там на что смотреть. - Пришлось пригнуть головы. Плита была где-то в полутора метрах над полом. Воздух мертвый, но дышать можно, он так же отличался от свежего, как дистиллированная вода от ключевой. Лампы освещали, не рассеивая саму темень. - Пыли нет совсем в воздухе, - заметила Баунти. - Как это? - Было время осесть, - ответил Рон.
Под ногами голый металл. Мебель преграждала путь робкому свету. Шаги их было осторожны, как у кошки, крадущейся за птицей. Прямо впереди - голая стена. Джейми поднял лампу. Искрящийся свет ослепил их. Измельченные осколки сияли белым. Это было как трехмерная снежинка, одетая в сотканный кристалл. Каждое покачивание держащей лампу руки рождало новый сноп опаловых стрел, пронзающих укромные уголки комнаты. Они все замерли в молчании.
- Это, это прекрасно, - выдохнула Баунти.
Оно свисало с потолка, прикрытое вуалью свитых из перламутра нитей. Кокон имел форму тонкого веретена, нижний конец которого находился в полуметре от пола. Джейми простер свою раненую руку. Резкое движение вновь прорвало рану, и свежий, ярко-красный ручеек крови закапал на пол. Джейми был счастлив.
Прозрачная паутина рассеяла окоченелые мертвые лучи, осветив всю комнату нежным живым светом. Джейми медленно и через силу повернул голову. - Там! - прохрипел он.
Все повернулись. То, что они увидели, почему-то не казалось ужасным. Это был скелет, одетый в лоскуты застегнутого до ворота костюма-тройки. Полусгнившая веревка образовывала несильно затянутый пояс. Стоячий воротничок уцелел, и кособокий череп покоился на нем, как остатки яйца всмятку в старинной подставка. Одна брючина была разорвана вдоль. Торчащая берцовая кость была разбита и расщеплена в полудюжине мест. На полу валялся почерневший от времени деревянный молоток.
- Эфраим Старший, я полагаю, - сказала Векки, хихикнув.

Глава 7

Так они и не потрудились вернуться на чердак за последней лампой. Незачем. Подъемный механизм там, наверху. Но от мысли об этих грубых железках всем делалось как-то не по себе. Тема не из приятных. Однако сидит в голове у каждого из них, как иллюстрированная книжка с раком легкого на полке у заядлого курильщика. Появилась свобода. Никто не следит. Каждый делает что хочет. С тех пор как их независимые биоритмы смешались в один невнятный узор, все чувствовали себя какими-то полубольными.
Джейми вставал между шестью и шестью тридцатью, мылся и шел навестить кокон. Потом засыпал опять и просыпался, уже когда слышал, как Харвест готовит завтрак. В это время чувствовалось, что присутствие не требуется. Баунти, как правило, навещала после завтрака. Далее все ощущали, что неплохо бы предоставить Его самому себе до обеда. Векки проводила с ним часок, другой в середине дня, а с наступлением вечера приходил черед Боба с Роном. Никто не спрашивал никогда о графике посещений, но у Харвест задержались в памяти кое-какие отрывки из Эфраимового дневника. Что-то о «присутствии теплокровных».
Понуканиями, как и подкупом, Боб заставлял Вуди работать с ним на крыше. Старик пользовался наружной лестницей. Вдвоем они раскупорили долгие годы не использовавшиеся каминные трубы. Боб велел Вуди насобирать вязанку вишневых дров. Было еще довольно тепло, но желание растопить камин, как только появились дрова, казалось естественным. Китайское панно было сложено и спрятано. Притащили кресла и расположили их полукругом, поставили низкие столики. Боб приготовил креветки, авокадо и поднос с закуской, принесли орехи, чипсы и здоровенную коробку импортного шоколада - для дам. Серебряный поднос был уставлен ликерами и бокалами. Дамы все приоделись; Векки появилась в облегающем серебристом платье, Баунти - в чем-то этаком оранжево-ажурном, Харвест поразила Джейми изысканностью маленького черного платья с висюльками, подчеркивающими обнаженность кремовых плеч. Для костюмов было жарковато. Мужчинам пошли навстречу. Лосьоны и одеколоны, костюмные брюки и тщательно подобранные рубашки. Рону пригодилась вся сноровка, приобретенная по части разжигания огня за те шесть месяцев, что он был бой-скаутом.
Боб взял бутылку в руки. И вот - оглушительный выстрел шампанского: Рон зажигает свечи. Джейми опустил иглу на пластинку. Вино клокочет в наклоненной бутылке, языки пламени лижут дрова, царапающаяся старая мелодия жестокого танго затопила комнату.
Они танцевали.
Они закусывали.
Они болтали.
Они флиртовали.
Джейми знал источник этого пузырящегося ликования. Он находился рядом. Предчувствиями был полон воздух.
- Изумительно, правда? - выдохнула Харвест в плечо его дорогой рубашки. - Как будто праздник в честь чего-то.
- Или в награду за что-то, - предположил Джейми. - Я чувствую себя щенком, которого спустили с поводка.
Новые бутылки шампанского были откупорены.
- Не должен ли кто-то. прийти? - спросил Боб. Векки вскинула голову, точно принимая некое немое послание.
- Не думаю, - сказала она, - не сегодня.
Джейми нашел польку, и все закружились, закружились, пока не попадали в кресла. Баунти налила в блюдце креветочного соуса и поставила вниз, котенку.
- Любимчику? - усмехнулся Рон.
Она окунула чипс в креветки и поднесла к его губам. Он съел и заодно слизнул розовое пятнышко на ее пальце. Глянув для страховки в сторону отца, Баунти окунула теперь указательный палец и предложила это блюдо Рону. Воодушевленный наглостью брата, Джейми прикармливал Харвест шоколадками. Вид стекающего из угла рта черри-бренди заставил его податься вперед, но острый розовый язычок опередил его. Поленце взорвалось ливнем искр. Крушение его открыло шикарное ложе из сияющих углей. Боб поставил стакан и поднялся за новым поленом, но вдруг задержался. - Поможете, парни? - спросил Боб.
Они прихватили на кухне зеленый пакет для мусора и отправились наверх. Когда они вернулись, Баунти шевелила кочергой угольки.
- Маловато, - сказала она.
Боб ударил коричневым деревянным молоточком, который держал в руке, и ребята положили распираемую изнутри сумку на каминную плиту. Боб сунул туда руку и вытащил мерцающую бедренную кость.
Изрядное количество щепы пошло в ход, наконец сумку опорожнили. Когда дело было сделано, Боб еще раз выстрелил шампанским.
- Пора в постель! - Его голос гудел как-то душевно. - Убираться утром.
- Терпеть это не могу, - поджала губы Векки.
- Не волнуйся, Векки, - предложила Харвест, - я все сделаю. Ты будешь еще спать.
По широким ступеням они поднимались по двое. Боб одной рукой обхватил Векки, в другой была бутылка. «Одно хорошо, - думала Векки, - утром всего три постели убирать». Джейми разбудило солнышко. Чувство вины шевельнулось и отпустило. Сегодня навещать необязательно. Джейми не знал, почему сегодняшнее утро будет не такое, как все, но его переполняли предчувствия - как в раннем детстве, когда он еще не понимал, что такое Рождество. Он отодвинулся в сторону, туда, где уже не было тепла Харвест, и вскочил с кровати.
Пока юноша брился и принимал душ, Харвест приготовила на кухне легкий завтрак. Все ели, уткнувшись носом в тарелки. О прошедшей ночи никто не смел заикнуться. Баунти вышла из-за стола, не допив кофе. Когда она вернулась, в глазах у всех был один вопрос.
- Пора, - сказала девушка.
Все без лишних слов двинулись вверх по лестнице и через ложный чулан вошли в комнату. Сейчас она была освещена хорошо. Боб и Рон протянули удлинители к нескольким настольным и напольным лампам. Они стояли в кружок, созерцая длинный магический саван.
- Оно пошевелилось, - выдохнула Векки. Джейми вытянул шею. Что-то пульсировало в Его сердцевине. Прошло довольно много времени. В том месте, за которое Оно было подвешено, появилась складка, поползла медленно вниз по одной стороне и поднялась по другой. Оно сейчас напоминало подвешенную на нитке устрицу. Пульс был медленный и ровный. Харвест коснулась руки Джейми. Свисающий мясистый кончик раскрывался, словно ленивые губы любовника. Медленная, тонкая струя гноя с сукровицей потекла на пол. Векки тихонько хлопнула в ладоши:
- Какой нежный оттенок. коричневатый такой. Или, пожалуй, сероватый? - Вторая струя сукровицы протянулась параллельно первой, потом слилась с ней. На полу образовалась уже большая лужица слизи. Кожура дрожала, сокращалась. Баунти нашарила руку Рона и сжала изо всей силы.
Что-то такое выскользнуло из кожуры и плюхнулось в лужицу, как на подушечку.
- Ух-ты, как краси-и-иво! - вырвалось у Харвест. - Такой аккуратный маленький ротик, - прибавила Баунти, - круглый такой. А там изящные крохотные зубки, как кристаллические иголочки. Да так много! Ну разве Оно не очаровательно?
Боб склонился:
- Совершенно прозрачное. - У него сперло дыхание от благоговения. - Все Его маленькие органы видно. Видите, как маленькие сердечки бьются?
Джейми присел на корточки:
- Из киселика пальчики выросли, - ворковал и агукал он над новорожденным. Люди вышли из комнаты на цыпочках и осторожно прикрыли за собой дверь. У малышки тихий час. Векки поменяла бинт у Джейми на пальце.
- Заживает неплохо, - заметила она. - Отметина есть, но большого шрама не будет.
- Спасибо, ма. - Он слез с табуретки.
- Подожди минутку, я хочу с тобой поговорить. - Почему вот матери всегда так?
- Что «так»?
- Все с объявлениями. Мужчины просто говорят сразу, что хотят сказать, и все. А женщинам, матерям особенно, им надо объявить заранее, вот, мол, они собираются с тобой побеседовать. «Избыточность», как выражается Рон.
- Ты просто не хочешь поговорить со своей мамой, - сказала она обиженным голосом.
- Это разные вещи, ма. Мужчины спрашивают прямо: «Хочешь то-то? Есть у тебя то-то?» А женщины так начинают, будто знают, что ты будешь возражать. «Ты не хочешь того-то. У тебя нет того-то…» Почему всегда так, ма?
- У Харвест спроси. Я полагаю, она теперь женщина. - Векки сделала ударение на «теперь» и взглянула на сына, прищурившись.
Джейми отвел глаза, а потом посмотрел прямо и решительно: - О чем ты хотела спросить, мама?
- Ты избегаешь разговора на эту тему.
- Какую тему?
- Не будь таким упрямым, сын. Ты прекрасно знаешь, что речь идет о школе.
- Я кончил двенадцать классов, мама.
- А теперь пойдешь в тринадцатый. Обстоятельства изменились, но образование ты так или иначе получить должен. Ты и Харвест. Мы обсудили этот вопрос с Бобом и решили. Занятия начинаются на той неделе. Вы оба занесены в списки.
- А Рон с Баунти?
- Они старше и оба закончили тринадцатый. Для них это означало бы покинуть дом. Но они не могут. Им было бы трудно. В смысле.
- Я знаю, в каком смысле, ма. - Он обнял ее за плечи. - Все будет нормально? - Сын взглянул наверх, туда, где Комната.
- Я знаю, о чем ты. Мы считаем, что да.
- Я попробую.
- Спасибо, сын. Для меня это очень много значит.
Многое еще осталось недосказанным.
Бабье лето было в разгаре, жара стояла не по сезону. Тем не менее все кондиционеры были вынуты и окна без ставен открыли нараспашку. Насекомые ринулись внутрь. Жук метался какое-то время туда-сюда, а потом полетел прямехонько в Комнату. Редко бывало их достаточно в одно и то же время, живых, чтобы кому-то надоесть.
В ночь перед первым днем занятий Джейми встал сразу после полуночи. Котенка он обнаружил на кухне. Почесав ему под белым подбородком, юноша взял его на руки и понес осторожно наверх. Там опустил пушистый комочек на пол и открыл дверь в Комнату. Маленькое животное доверчиво просеменило внутрь.
Баунти обнаружила котенка утром. Животное отгрызло собственную заднюю ногу. Успело. Пока оставалось еще сколько-то крови в сосудах. Баунти поддела безвольное тельце ногой. «Страдала, видать», - думала девушка с каким-то даже удовлетворением. За ее спиной Оно щурило свои большие карие глаза. Баунти отчетливо слышала, как Оно мурлыкает. Баунти объявила на кухне, что пройдется с Джейми и Харвест до конца улицы. Школьный автобус должен подобрать их на Улице Кленов. Отец посмотрел вопросительно на нее, а потом в потолок.
- Ну-у. Все будет как надо, - успокоила она его. Трое молодых людей находились еще в пределах видимости в конце улицы, когда Баунти остановилась и зажала рот рукой.
- С тобой все в порядке? - спросил Джейми, обняв ее. Она кивнула:
- Идите. Пропустите автобус. Все будет хорошо. Они ушли. Прислоняясь к стволу, девушка обошла красавец клен, точно искала у него поддержки. Слезы выступили не сразу. А появившись, так и лились, пока глаза не стали сухими, а лицо мокрым. Через влажные ресницы ей все мерещилось усохшее тельце ее любимицы. Ее вытошнило. С пустым желудком, шатаясь, от дерева к дереву, Баунти поплелась к дому. Чем ближе она к нему приближалась, тем ее горе и ненависть к себе казались мельче, ерундовей.
Она вошла в дом через боковую дверь, насвистывая песенку. «Что ни говори, хорошо дома!» Джейми и Харвест, не задерживаясь, вернулись домой в четыре. Оба пришли усталые и расстроенные. Обычный первый день учебы. Сдвоенный. Новая школа для кого хочешь испытание, а когда еще и. Как выразилась Харвест: «Это как запрыгнуть на карусель посреди сеанса».
После ужина Векки пошла проверить, все ли там как надо, и, придя, доложила, что Оно «спит, как хорошо покушавший ребеночек». Чувствовалась какая-то легкость, радость, вроде той, что была в «день рождения», но меньше. Баунти подглядела, как Боб с Векки толкаются бедрами, пропуская друг друга на кухню. Она улыбнулась своим мыслям, представила, как Оно сейчас сладко спит. Девушки вернулись наверх «навести красоту». Они купались, мыли волосы друг другу, хихикали, поменявшись одеждой. Особенно Харвест восхитилась розово-охристым платьем Баунти, которое ей, младшей, но более рослой, было едва до бедер.
- Я одолжу, а? - вертясь перед зеркалом, спросила она сестру. Баунти подняла брови.
- Никогда не зажигай огонь, который не сможешь потом погасить, - предупредила она. - На себя посмотри, - ответила Харвест. Она придирчиво оглядела «крестьянскую» блузку без рукавов, которую примеряла Баунти. - Хочу накрасить ногти, - продолжила она, - пожалуй, внизу этим займусь.
Она выхватила сестрин маникюрный набор и помчалась вниз, не дожидаясь возражений. Все были в библиотеке. Боб корпел над одной из своих испещренных загадочными значками страниц, ребята листали книги. Векки просто сидела с огромным бокалом в руке. Харвест опустилась в кресло с нехарактерной осторожностью. Она поправила бахрому на платье и разложила маникюрные принадлежности на тяжелой, обитой кожей ручке. Войдя, Баунти наградила ребят долгим взглядом. Оба тайком рассматривали ляжки Харвест. Баунти подошла к креслу Рона. Она нагнулась к нему, опершись руками на ручки его кресла. Плечи ее сходились все ближе, выпячивая вперед грудь.
- Я могу чем-то помочь? - спросила она.
- Чуть попозже, может? - Рон кашлянул и покосился на Боба. Харвест пилила ногти пилочкой. «Неужели Баунти ни на минуту не может дать ей возможность побыть центром внимания. Ей ведь ничего не надо от Рона, что тут такого, если он на нее посмотрит. Все мужики смотрят же на Баунти, на ее здоровенные.» - Она перешла к следующему ногтю.
Рон выпытывал что-то у Боба насчет компьютеров. «Подлизывается, - думала Харвест, - после того как пялился на сиськи его дочери».
Голос Рона осекся. Все замолчали. Взгляды обратились к потолку. Разговор возобновился, и Харвест снова взялась за пилку. Она выпрямила пальцы левой руки, вся в созерцании собственных ногтей. Хмурясь, она постучала пилкой по ногтю на мизинце. Джейми наблюдал за ней через щелки прикрытых век. Она оставила палец в покое. Потом снова задумчиво постучала по ногтю и, похоже, решилась.
Харвест ввела острый конец пилки под свой похожий на миндаль ноготь и с силой надавила. Пилка вошла глубоко под ноготь. Джейми моргнул и открыл рот. И никаких звуков, только что-то вроде клокотания. Все посмотрели туда, куда смотрел перепутанный Джейми. Лицо Харвест перекосилось от боли. Слезы струйкой полились по лицу. Она молча поддела пилкой ноготь как рычажком, отрывая его от мясистого ложа. Потом посмотрела в их растерянные лица.
- Я думаю, нам надо завести другого котеночка, - сказала она.

Глава 8

Джейми с Харвест отправились с утра на пикапе Боба. После школы надо было сделать кое-какие покупки.
- Как палец? - спросил Джейми.
- Аспирин, бинт. - Она подняла палец. - Может, новый ноготь вырастет. - Товарищи по несчастью. - Джейми оторвал руку от руля. - Но у меня-то действительно несчастный случай.
- Ты уверен? - спросила девушка.
- Не думаешь же ты, что Рон нарочно?..
- Не думаешь же ты, что я нарочно?..
- Похоже, что нет. - Он нахмурился. - Я думаю, может, аптечку завести в доме? - О Господи! Я не могу больше! - Она опустила руки на колени, сплела пальцы, сжала. Первым уроком у Джейми была биология. Взглянув на учителя, юноша подумал, что родился под счастливой звездой: заплачено только за один семестр. У доктора Булвера был двойной подбородок, губы как два тонких ломтика непрожаренной печенки и грубые жилистые запястья, морщины бороздили лоб глубокими параллельными линиями, но идеально закруглялись над переносицей. В результате этого получалась как бы подкова и казалось, будто ишак лягнул учителя в лоб. В руке он сжимал указку, которой он имел обыкновение похлопывать по жесткой ладони. У Джейми сложилось впечатление, что этот джентльмен горько сожалеет об отмене телесных наказаний. Доктор Булвер откинулся на стуле, наблюдая за учениками из-под ресниц. Переводя взгляд с одного на другого, он поворачивался и наклонялся вперед всем телом, точно кости его шеи были намертво сплавлены между собой.

Предыдущая страница 8 Следующая страница


9 Майкл Грей

- Хорошая новость, ученички, - объявил он голосом, который был похож на шум перекатываемых прибоем булыжников. - У меня для вас есть задание, весьма деликатное. Особенно для леди.
Кто-то потянул за ниточки, привязанные к углам его рта, и Булвер улыбнулся. Указка с грохотом опустилась на стол.
- Вскрытие!
Голова Джейми наклонилась к парте, но глаза смотрели в сторону. Рыжеволосая девочка, сидящая через проход, побелела под слоем летнего загара.
- Мисс Эванс! - прорычал мистер Булвер. - Не вижу в Ваших глазах радости! - Локоны по бокам щек грустно повисли у рыжей, как пружины из сломанного будильника. - Вам известно средство от дурного настроения, мисс Эванс? - Булвер навел на нее острие указки.
- Да, доктор, - промямлила она.
- Итак?
- «Будь усерден и постоянно занят делом», - продекламировала она. Это был, видимо, не первый ее семестр с доктором Булвером.
- Замечательно. - Булвер натянул на лицо еще одну улыбку, дал ей соскользнуть обратно. - В чулане вас ждет столик. На столике - стеклянные банки. Вам известно, как называются эти банки? - Нет, доктор.
- Осознание своего невежества есть первая ступень к знанию, - произнес он нараспев. - Они называются «сосуды умерщвления», мисс Эванс. Сегодня вам предстоит умертвить двенадцать лягушек. Не сочтите за труд, мисс Эванс, прикатите нам столик и раздайте банки вашим братьям по невежеству, по одной на голову. И тогда мы начнем нашу бойню.
Джейми снабдили скальпелем, дощечкой, булавками, тарелкой, кисточкой, бактерицидной салфеткой, банкой и таблеткой. Ему было велено потесниться на скамейке, чтобы рядом могла сесть мисс Эванс. Крепкий юноша с коротко стриженными волосами цвета морковного сока раздавал с кислой миной маленькие пластиковые коробочки с вентиляционными отверстиями.
- Держи, сестрица, - сказал он, протягивая коробочку мисс Эванс.
- Брат? - спросил Джейми.
- Близнец, - улыбнулась она, - не во всем, правда.
- Слава тебе Господи, - ответил улыбкой Джейми. - А меня зовут Джейми. Джейми Халифакс.
- Вероника Эванс. А брат - Хэнк. Можешь звать меня Ронни. - У меня брат есть, Рон, Всегда его Ронни звали. Я лучше буду звать тебя Вероникой. Красивое имя.
Вероника зарделась и срочно занялась раскладыванием своих орудий. Булвер развернул цветную схему. Распяленная булавками лягушка. Непристойный вариант бабочки. Имелись там и разрезы сердца, легких и печени в увеличении. - Поскольку для большинства из вас это вскрытие первое, задание будет простым. Убейте ваше животное.
Прикрепите булавками конечности и сделайте надрез. Вычистите, пожалуйста, кишки, только кишки. Хирургия. Не лавка мясника и не рукоделие. Распяльте бестию. Определите и удалите следующие органы. - Он постучал указкой по схеме в целлофановой пленке. - Поместите их слева от себя на дощечках и сделайте правильные бирочки. Оценки будут проставляться за правильность бирок и за аккуратность. Готовы? Начали! Джейми налил предписанное количество воды в банку и открыл пластиковую коробочку. Там было ложе из мокрой, высохшей с краев травки и маленькая зеленая лягушка с двумя желтыми полосками на спине и коричневыми в крапинку ногами. Черные глазки смотрели на все и ни на что в отдельности. Джейми вспомнил жабу, ту, без глаз. Он залез рукой в коробку, а другой потер сзади, вверху шеи. Не достать, там, где чешется. Очажок тянущего, ненасытного раздражения был выше. И внутри.
Амфибия плюхнулась в сосуд умерщвления, вслед ей - таблетка. Джейми положил пинцет, закрутил плотно крышку банки. Подождал. Мягкое белое горло лягушки медленно пульсировало. Таблетка шипела за стеклом. Обсидиановые глаза лягушки покрылись поволокой, длинные задние ноги выгнулись и обмякли. Джейми поднес банку к распахнутому окну и, выставив на воздух, открыл крышку и наклонил банку. Невидимый яд вышел наружу. Вероника ждала своей очереди у него за спиной. Он слабо улыбнулся ей и пошел на место. Есля не считать веснушек, лицо ее имело цвет золы. Джейми распял свою лягушку булавками. Ему пришло в голову - не мысль, а так, намек какой-то - мол, надо бы попробовать лезвие на подушечке большого пальца. Он отмел эту мысль.
Крючкообразное лезвие вошло в раздутый мешок ниже лягушачьего рта, рассекло кожу. Джейми повел сталь вниз. Предполагалось, что разрез должен кончиться на анусе, но Джейми не мог понять где. Никакого отверстия не видно. Бесцветная жидкость вытекала из надреза, и растянутые, пришпиленные конечности бились в судорогах. «Гальваническая реакция», - подумал Джейми и взял кисточку.
Белесые моргающие веки лягушки дернулись, раскрылись. ОНО СМОТРЕЛО В ГЛАЗА ДЖЕЙМИ. Рассеченное надвое горло-мешок корчилось, словно вертикальный слюнявый рот: изувеченное существо пыталось квакать о своем несогласии. Джейми проглотил ком в горле, бросил кисточку и схватил скальпель. Точным и быстрым движением хирурга он направил лезвие между хлюпающими лжегубами прямо в мозг. Лезвие царапнуло изнутри хрупкий череп. Смерть животного вошла в пальцы Джейми, как пятно холодного света. Он чувствовал, как оно поднимается вверх по руке, проходит по плечу, входит в мозг. Всасывание. Кусочек смерти высосали и выплюнули в вонючую выгребную яму. Вероника кричала.
Джейми медленно повернулся всем телом. Капелька чистой жидкости свисала с кончика лезвия. Прошло какое-то время, прежде чем зрачки его поймали фокус. Вероника держала перед собой руки вверх ладонями. Она кричала и кричала: - Она живая! Живая!
Булвер, с лицом-пудингом, покинул свое место и приблизился к ним. Он ткнул лягушку Джейми изъеденным химией и никотином пальцем.
- Мертва, окончательно и бесповоротно, - произнес учитель. - Мертва в высшей степени. - Он посмотрел на Веронику, которая затихала понемногу, вся сотрясаясь от всхлипываний. - Глупая маленькая девчонка. Я прощаю. - Затем повернулся к Джейми. - Продолжайте!
Вероника сгорбилась под спасительной рукой обнявшего ее брата. Капля упала со скальпеля Джейми, оставив мокрое пятно на странице его блокнота. Он продолжил вскрытие. Зазвонил звонок, урок кончился. Джейми еще был стиснут в толчее при выходе из класса, когда удар точно над правой почкой свалил его с ног. Он рухнул на колени, ловя воздух губами, и ошарашенно поглядел вверх. Над ним сияло широкое прыщавое лицо Хэнка.
- Ты огорчил мою сестру, - прошипел рыжий, - мы еще встретимся. Попозже. Я хочу слегка попачкать твою тупую рожу.
Новая вспышка боли пронзила левую голень Джейми и отдалась в паху. Мочевой пузырь сжался. Вероника вогнала свой высокий каблук в мышцу. - Попачкать кровью, понял, ты, вонючка? От твоей рожи ничего не останется, когда он тебя сделает. Хэнк Эванс. Х.Э. Храбрость и Энергия. Он тебя сотрет в порошок!
Весь остаток дня Джейми хромал и корчился. По окончании занятий он прокрался мимо куч мусора, прутьев и семейных «седанов» на стоянке к машине Боба. Харвест не было. Он скользнул внутрь за руль и сполз вниз.
Он ждал долго, наконец осторожно приподнялся, ровно настолько, чтобы один глаз был выше нижнего края окна. Половины машин уже ее было. Группка школьников грузила непонятный агрегат в фургон, на черных боках которого красовались грубо намалеванные персонажи комиксов: Спайди против Тора, Чудо-женщина, одетая еще более скупо, чем задумали авторы, держала над головой вопящего Красного Черепа. Джейми почувствовал к ним прилив симпатии. Воодушевленный их присутствием, он выбрался из машины, распрямил ноги. Опять Харвест не видно. В затылке Нечто начинало проявлять нетерпение. Сделать дело и домой. Юноша вернулся в школу. Стены красного кирпича - новый лабораторный комплекс, дар местной фирмы «Пластик корпорэйшн». Кажется, женский крик. Оттуда, что ли? Он потрусил туда, пока не стал ясно различать звуки. Джейми притаился за углом. Два женских голоса. Харвест, мягкий, уговаривающий, и Вероники, насмешливый. Потом мужской голос. Противный, как протухший жир.
- Она его подружка. Такая же чокнутая. Как пить дать, тоже любит пырнуть лягушечку. - Вроде тебя, Лягушонок?
Джейми присел на корточки и выглянул одним глазом из-за угла. - Сначала ты, Хэнк.
Их оказалось четверо и Харвест. Вероника, Хэнк, коренастый мальчик с прямыми черными волосами, который и был, судя по всему, Лягушонком, и рослый парень, постарше. На нем были мотоциклетные ботинки, засаленные джинсы и черная рубашка с отрезанными рукавами, на бицепсе - татуировка с разъяренным быком. С безымянного пальца левой руки блеснул зелеными камнями перстень. Джейми видел всю сцену с неестественной ясностью, как из темного зала залитую светом прожекторов рампу. Бежевый свитер Харвест валялся на асфальте, в грязи. Черные отпечатки подошв подчеркивали мягкость его ткани. Харвест загнали в угол стены. Она сжимала ворот своей блузки. Нагрудный карман был разодран. Из дыры косо торчала ручка. Щеки пылали. Глаза были мокрые, но горели, в них был вызов. Девушка тяжело дышала.
- Из Кленового дома, - издевался Хэнк. - Знаешь про Кленовый дом, да? Колдуны! Колдуны с ведьмами. Хахаль твой - колдун, а ты - ведьма, так что ль? Мы про Кленовый дом все знаем. Там оргии! А? - Он повернулся к старшему товарищу. - Ясное дело. В Ридж-Ривер куча народу ходит, кто рожей на старого Эфраима похож. Девственницы туда - шмыг, а обратно - все как одна без целок. Беременные. Это ж старый похотливый козел, Эфраим этот. А папаша его и подавно. Блядство там, в этом Кленовом доме. А оргии - на Колдовском Холме, снаружи. Что там за дела в доме делаются? Никому не известно. Кровавые дела. Вроде как твой хахаль сегодня - маленькой лягушечке. Нам не нравится, когда люди обижают лягушек, правда, Лягушонок? Коротышка широко осклабился и облизал потрескавшиеся губы.
- Что мы делаем с ведьмами, а, Хэнк? - продолжал длинный. Рот его кривился от наползающих друг на друга передних зубов.
- Сначала надо проверить, как там с блядовитостью, - ответил Хэнк, - а потом. Нет, сначала посмотрим, как там у ней, порядок? - Он повернулся к старшему, одобрит ли?
- Валяй! - поощрили ломаные зубы.
Хэнк потянулся согнутыми, как крючки, руками к мягкому телу Харвест. «Помоги мне! - взмолился Джейми про себя. Он не молился с тех пор, как умерла бабушка. Да и тогда мало верил. Теперь он молился совсем другому Богу. - Я тебе ЧТО-TQ дам. Особенное! Только помоги Харвест, пожалуйста!» - Даже когда он умолял, посылая свои мысли вниз по тому самому непристойному стоку, что начинался где-то у основания черепа, даже и тогда Джейми не решался представить, что же он обещает. С затылка поверх головы дохнуло морозом. Он почувствовал, как короткие волоски на шее зашевелились. Знакомый мокрый холод пополз из головы, вниз по негнущейся шее, через все тело, до самых кончиков пальцев рук и ног. Он вышел из-за укрывавшего его угла кирпичной стены. Лягушонок и длинный повернули головы. Вероника тянула Харвест за запястье, в то время как ее брат выкручивал ворот блузки Харвест, явно собираясь рвануть его вниз, оголить ее драгоценную, сокровенную плоть.
- А, колдун, - прошептал длинный, - поучаствовать в представлении захотелось, а, колдун?
Вероника и Хэнк ослабили хватку. На свинцовых ногах Джейми подошел к ним и громко приказал:
- Отпустите ее!
- Заставь! - бросил вызов Хэнк. Вероника осталась с Харвест, а ребята стали полукрутом между Джейми и девушкой, которую ему предстояло спасать. В желудке у Джейми образовался лед, и где-то сзади - глаз.
- Отпустите ее, - повторил он. Хэнк сделал шаг к Джейми. - Ты колдун али ведьма? - осклабился рыжий. Он вытащил из кармана зажигалку и щелчком извлек из нее щелчком язычек пламени. - Тебе ведь известно, как мы поступаем с ведьмами? - Рука, несущая огонь, протянулась к лицу Джейми.
- Я - ведьма, - объявил Джейми, совершенно не зная, что сделает в следующий момент. К собственному удивлению, он вытянул обе руки вперед. Правая сомкнулась на руке Хэнка, сжав ее с силой, какой Джейми, он это знал, не обладал. Левая выставила согнутый мизинец и воткнула его в пламя. Младший Халифакс сказал без дрожи в голосе:
- Ведьмы больше не боятся огня, Хэнк.
Ноготь начал плавиться, а кожа и мясо - трескаться, чернеть. Жидкость выступила из трещин и зашипела на огне. Боль же была высосана: по ладони и дальше, по руке. Джейми чувствовал боль, но она текла отдельно, будто по каналу. Жидкость закипела и теперь брызгалась в языке пламени.
- Ты думаешь, что можешь причинить вред ведь ме? - спросил юноша чистым, спокойным голосом. Он отпустил руку Хэнка, на широкой тыльной стороне остались лиловые полосы.
Вероника отступила от Харвест и согнулась.
Блевотина вылезла из ее приоткрывшихся губ. Хэнк и Лягушонок пятились. В воздухе висела сладковатая вонь. Губы длинного прикрыли кривые зубы. Он повертел на пальце перстень и насупился. Потом резко кивнул Джейми, повернулся на каблуках и зашагал прочь.
Оставшиеся двое ребят последовали за ним, подхватив Веронику, у которой все не кончались судорожные спазмы.
Когда они скрылись из виду, Джейми рухнул на асфальт, кусая верхнюю губу, чтобы не дать крику вырваться наружу. Даже после того, как Харвест, найдя фонтанчик с водой, намочила носовой платок и перевязала саднящий палец, Джейми едва хватило координации для того, чтобы просто идти.
Она помогла ему сесть в пикап:
- Давай-ка лучше прямо домой.
- Нет! Надо сделать дело, - настаивал он.
Когда они подъехали к Приюту зверей, Харвест оставила Джейми в машине. Он сидел за рулем.
Харвест не умела править, и укачивал свою руку.
Два котенка мяукали и царапались в картонной коробке.
- Я взяла двух, - объяснила Харвест, - из-за сегодняшнего. Я имею в виду.
- Я знаю, что ты имеешь в виду, - проскрежетал зубами Джейми, - но этим, думаю, не обойдется.
Они доехали до железнодорожного переезда. Джейми напрягся: как медленно ни едешь, все время какая-то мелкая тряска. Пикап подпрыгнул на первом рельсе, и острый укол боли вызвал у Джейми слезы. Харвест сжала его колено, пытаясь помочь своей любовью и своей силой.
Второй рельс. Джейми сжался. Пикап помедлил, кашлянул, остановился. Джейми повернул ключ. Щелк. Повернул опять. Щелк.
Харвест торопила, теребя его бедро. У нее во рту все пересохло, язык, как ремень. Джейми посмотрел через боковое окно. Изгибаясь, бегут вдаль рельсы. Над заслоном кустов со стороны горизонта надвигается что-то черное.
- Поезд, - глухо сказала Харвест.
Раздался приглушенный двойной щелчок, на светофоре сзади них и впереди зажегся красный. Джейми снова повернул ключ. Ничего!
- Вылезай! - скомандовал Джейми. - Я попробую еще раз - и за тобой.
Харвест потянула за ручку двери. Ручка подалась, но дверь не открылась.
- Дай сигнал! - закричала она. Ничего не получи лось. Джейми начал колотить в дверь. По руке вниз пошли волны боли. Черный локомотив, беспощадно на правленный в их хрупкую машину, появился из-за по ворота.
Харвест ощкггила стекло. Слегка приоткрывшись, оно застряло. Девушка просунула руки в щель и отчаянно замахала. Джейми снова попробовал зажигание. Мотор кашлянул. Провернулся. Завелся! Они рванули вперед. Теплый воздух дернул зад машины. Раскалывающий голову свисток выражал неудовольствие их медлительностью.
Джейми вырулил на обочину. Дверь мягко открылась. Согнувшись пополам, он отошел в сторону, и струйка горькой желчи вылилась из его рта в придорожную пыль. Когда он выпрямился, Харвест промокнула его губы лохмотьями своего свитера.
- За что? - спросила она, ее глаза были полны слез.
- Напоминание, - ответил он, - за нами должок.
Когда они добрались до дома, Харвест схватила картонную коробку, чтобы отнести ее наверх, а уж потом искать что-то для пальца Джейми.
Отец остановил ее внизу.
- Выпусти их из коробки, - сказал он, криво улыбаясь. - Оно ушло из своей комнаты. Я полагаю, Оно стало взрослым.

Глава 9

Темно-красная кошка клалась по крыше. Оно обычно было сиамской, но в данный момент больше напоминало персидскую кошку. Подойдя к краю, Оно свесило переднюю половину, нащупало стену и тихо спустилось, животом к стене, будто выслеживало кого-то.
Векки посмотрела на Него, потом в зеркало напротив и тут же отвела взгляд.
- Учится, похоже, - сказала она Бобу.
Он раскурил трубку. Спичка дрожала.
- Не знаю, надо ли нам идти в церковь Святого Иосифа, - задал Брайер риторический вопрос. - Заупокойная по Эфраиму сегодня. Только мы с тобой, разумеется, - добавил он поспешно, - после того как Харвест с Джейми из школы придут.
- Думаю, это нормально, - задумалась Векки, - все-таки четверо здесь останутся.
- Стоило, думаешь, Джейми сегодня в школу ходить? - сомневался Боб. - Рука у него еще здорово болит.
- Он держится молодцом, - сказала Векки гордо. - Так или иначе, Харвест же не водит, а им надо еще заехать в Звериный приют, не правда ли?
- Конечно, конечно, - тут же согласился Боб, - в следующий раз пусть Рон с Баунти пойдут. Джейми и Харвест нельзя так часто, это будет подозрительно выглядеть.
- И потом, есть же зоомагазины, - предложила Векки.
- И бродячие животные, - добавил Боб.
- Первая сама пришла, - напомнила ему Векки. - Котенок, черный с белым. Может?.. - Невысказанная мысль повисла в воздухе.
- Нет, нет, я не думаю. Помнишь, что Джейми нам сказал. Он обещал.
- С тех пор было два котенка. Не кажется тебе, что?..
- Нет. Это не в счет, не думаю. Ему хочется чего-то этакого. Особенного.
- Вроде чего? - В голосе появилась дрожь.
Боб положил свою руку поверх ее.
- Не наше дело! - Его голос стал резким. - Их дело. Джейми и…
- Оно может сделать так, что это станет нашим делом. - Женщина посмотрела на малиновую кошку.
- Как насчет этой «недвижимой» женщины? - Боб переменил тему. - Этой жуткой бабы? Эйлин, Эйлин Гуч. Она опять надоедала своими звонками?
- Вчера два раза, сегодня один. Может, продать ей что-нибудь, ну, кусочек? Несколько акров?
- Ты хочешь, чтобы рядом жили люди? Рядом с?.. - Нет! Нет, конечно. Я понимаю, что ты имеешь в виду.
Векки смотрела, как Оно прихорашивалось и мурлыкало. Женщина пыталась прогнать мысль о том, что рядышком будет чей-то дом. Семьи. Маленькие дети. Дети в пределах досягаемости Его непристойного зова. Ее передернуло, ногти вонзились в ладонь.
- Вот что, выпью-ка я чуть-чуть, - сказала она. - А ты?
- Еще одиннадцати. Да, спасибо. Присоединюсь, по жалуй.
Ужин получился ранний, так что Боб с Векки смогли пойти на службу по Эфраиму. Харвест проводила их глазами от двери, потом подошла к машине.
- Вы будете читать какую-то особую молитву? - спросила она в сомнении.
- Ты думаешь, это что-то даст? - парировал отец. - Похоже, что нет. - Она устало пожала плечами.
Время еле волочилось, подбиралось к десяти, а взрослых все не было. Еще несколько дней назад они бы схватились за представившуюся возможность побыть с глазу на глаз. Романы казались теперь воспоминанием: так, мечты. Бывает, взрослые вспоминают времена, когда взрослость была обещанием бессчетных мороженых с ликером.
В десять родители вернулись. Харвест бросилась к дверям: - Ну? Как?
- Насчет того, что надо, я поставила свечку. - Векки выглядела усталой. - Священник думал, это по Эфраиму. Он бы никогда не догадался, что это по нам. Джейми был дозволен стакан вина к аспирину.
Харвест и Баунти получили шерри. Боб налил себе шотландского виски, а Векки - много мартини.
Предполагалось, что ритуал вызовет сон без снов. Изможденные лица каждое утро иллюстрировали действенность средства.
Дверь в кухню приоткрылась. Кот, просунувший нос, был размером с охотничью собаку и абсолютно белый. Глаза карие, с круглыми зрачками. В пасти Оно принесло кожаный мешочек с костями, недавно бывшим игривыми котенком. Оно опустило подношение у ног Джейми и поглядело на него.
- В Оливера Твиста играет, я так думаю, - пошутил Рон. Никто не засмеялся.
Векки поставила стакан и пошла к двери. Боб последовал было за ней, но увидев, что она остановилась в дверном проеме, замер. Правой рукой она схватилась за край двери, а мизинец левой просунула в щель рядом с дверной петлей и, сосредоточившись, потянула дверь на себя. Сустав первой фаланги лопнул и захрустел, выражение лица женщины при этом не изменилось ни черточкой. Кровь начала капать с руки. Векки открыла и закрыла дверь несколько раз, перетирая обломки собственных костей и превращая плоть в лохмотья. Все ждали, не смея шевельнуться, пока она не закончила. Векки подошла и спокойно взглянула в глаза Джейми. Лицо ее было бледное, но голос твердый.
- Сын, - сказала она, - ты обещал. - После этого силы покинули женщину.
На следующий день, в субботу, никто ничего не говорил Джейми. Никаких упреков. Сказать, похоже, и нечего было. В десять Джейми попросил Рона помочь. Они взяли лопаты и пошли в погреб. Младший брат отколупал плитку. Старший вопросов не задавал. Копать вдвоем было трудно, поэтому работали по очереди. Поначалу грунт шел светлый и сухой, потом - сырой и черный. Когда яма уже была метра полтора глубиной, Джейми сказал: «Хватит», взял с полки мешок и швырнул в него лопату земли, веревкой перетянул горловину и первым пошел наверх.
Звонок. Баунти подбежала к двери.
- Это Вуди, - крикнула она через плечо, - пришел за своими деньгами.
Рон присоединился к ней.
- Входи, Вуди, - пригласил он.
- Не надо было мне входить сюда вообще никогда, - проворчал Вуди, - ни за какие деньги. - Но ноги сами повели его в холл. Что-то вне поля его зрения влажно урчало. Вуди моргнул - не то чтобы привыкнуть к темноте, не то протестуя против бунта собственного тела. Джейми выскользнул из-за двери и ударил его по затылку мешком с землей. Старик опустился на колени. Джейми ударил еще раз. Вуди упал. Баунти перешагнула через распростертое тело и вернулась на кухню по своим кухонным делам.
Потерявшего сознание Вуди ребята за плечи потащили по длинному коридору к двери погреба. Когда они сталкивали его вниз по лестнице, с ноги слетел башмак. Джейми поднял его и швырнул в сырую яму.
- Подержи бедро, - командовал Джейми. Он залез в карман Вуди и извлек несколько долларов и мелочь. - Нельзя, чтоб пропадало, - объяснил он, подсунул лопату под обмякшее тело и свалил его в яму. - Некомфортабельно как-то, - заметил Джейми, - ну да ладно.
Также по очереди закидывали яму землей, поддерживая за редкие волосы голову Вуди. Когда все было готово, только голова старика торчала из неглубокой с крутыми краями впадины. Закрытые его глаза были на уровне мощеного плиткой пола. Джейми взглянул вниз на свою работу.
- Потом просядет, тогда можно будет уложить плитку обратно.
Веко Вуди дрогнуло.
Пошли, - сказал Джейми. - Все, что от нас требуется, это заклинить дверь, чтобы не закрылась. Свет оставь.
Когда Вуди пришел в себя, первое, что он почувствовал, это судороги в конечностях. Будто он снова в том ящике. Но сейчас не пускала земля. Его подруга, добрая земля.
Потом старик услышал звук: как будто спариваются две большие шершавые змеи. Он посмотрел в сторону лестницы. Оно лезло вниз по перилам на своих длинных тонких ногах. Вуди Оно напомнило одно насекомое, он видел его на Востоке, но это было отвратительней и больше, намного больше Прозрачные когти царапали сосновые перила. Були вдохнул, на сколько позволяли его стиснутые легкие. Оно плюхнулось на пол, когти скребли жесткий камень. Существо подошло ближе и посмотрело на обреченного сверху вниз.
- Знал же, что не надо совсем заходить внутрь, - пробормотал Вуди. Длинный язык мелькнул за игольчатыми зубами, его кончик выскользнул и замелькал перед глазами Вуди.
- Мое лицо, - подумал Вуди, - Оно хочет начать с лица.
Вечеринка началась в четыре.

Предыдущая страница 9 Следующая страница


Комната ужасов 10

- В школу завтра никому не идти, - сказала Векки, - всем можно выспаться. А завтра вернемся к. Оно будет.
- Я знаю, мам, - перебил Джейми, - суши солому, пока солнце, как говорила бабушка.
- Резвись, пока обратно на цепь не посадили, - поправил Рон. - Это ближе к истине будет.
Даже следующее утро было праздничным. Боб приготовил яичный бенедиктин, подал шампанское и напиток из апельсинового сока, шипучку. После завтрака Харвест и Баунти воспользовались преимуществами сентябрьского солнца и растянулись на полотенцах прямо у стеклянной двери в своих скупых бикини. Не желая отстать, Векки присоединилась к ним в своем купальнике с глубокими вырезами на бедрах. В перерывах между глазением на женщин, мужчины перекидывались фрисби, пока Боб не приготовил целый кувшин сангрии со льдом, состоявшей на пятьдесят процентов из вина и на пятьдесят из разбавленной один к восьми водки. Едва приступив ко второму стакану, девочки и Векки сочли необходимым позаботиться о равномерности загара. Бретельки были отодвинуты в сторону. Джейми послали за тентом. Масло полилось в услужливые мужественные ладони. Боб, собравшийся было смягчить лосьоном плечи Векки, вдруг замер. Солнце сияло как прежде, но чувство было такое, точно над их головами прошла туча. Все взгляды обратились к дому. Боб подобрал полотенце и вытер руки.
- Пора в дом, - произнес он выразительно и начал собирать стаканы.
- Дело есть, - сказал Джейми Рону, - в погребе.
С биологией юноша свою дальнейшую жизнь не связывал. Если честно, так он ее терпеть не мог. Джейми даже подумывал, не бросить ли. Он бы и бросил, да деньги уже внесены. Вот семестр кончится, тогда можно. Если удастся выжать из Булвера приличные отметки.
Джейми пришел рано, проскользнул за парту и сразу почувствовал, как в животе разлился холод: он ждал появления Вероники и Хэнка. Наполняясь, классная комната становилась все менее и менее гулкой. Джейми сидел, уткнувшись в раскрытый учебник. Кто-то сел за парту справа. Взгляд Джейми скользнул вбок. Не Вероника.
- Новенький! - выпалил он облегченно.
- Ага. Наверстать надо. У меня спецкурс по биологии, а я пропустил несколько уроков в прошлом году.
У новенького была такая кожа, которой, казалось, коснись - и останется вмятина. Пухленькое личико было заключено в кавычки бакенбардов из аккуратно зачесанных вниз волосиков. Над уголками верхней губы можно было разглядеть пушок, ясные карие глаза смотрели прямо в глаза Джейми, тот заерзал.
- Здесь сидят, - промямлил он, - девушка. Вероника.
- Сидела. Она бросила биологию. А может, Булвер ее выкинул. Теперь на рукоделие ходит, баскетбольные корзины плетет или вроде того. Подружка, что ли?
Джейми набрался храбрости и обвел класс взглядом. - А брат здесь.
- Ага. Его-то не выгонят ниоткуда. Футболист! - В тоне незнакомца явно звучало неодобрение. - Стикс. - Он исполнил стоккато линейкой по краю парты. - А тебя?
- Меня Джейми. Джейми Халифакс. Стикс?
- Стив. Стикс - это оттого, что я ударник. «Пластиковый огонь», слыхал?
- Пластиковый огонь?
- Дурацкое название, знаю. Это чтоб подлизаться к «Пластик Корпорэйшн». Это же пластиковый город! - Он ухмыльнулся. - А я знаю, кто ты! Ты тот чудак, которого не смогли сделать Хэнк с Лягушонком и эта рожа, ну, Кривозубый. Показал им классный фокус, и они смылись. - Он покосился на забинтованную руку Джейми. - Или, может, не фокус?
- Нет. Не фокус, - пробормотал Джейми.
- Ну! Атас! Ну ты и пижон! Вот это воля!
- Спасибо. - Джейми широко улыбнулся.
- Нет, правда!
- Ладно, расскажи про «Пластиковый огонь», - попросил Джейми.
- Моя команда! Еще даст всем прикурить! Автограф хочешь? Пока задешево.
Тень упала между Джейми и Стиксом.
- Снюхались, колдуны? К домовым на вечеринку собрались? - оскалился Хэнк.
Джейми сделал невозмутимое лицо, но внутри все сжалось, пульс забился в забинтованном пальце, больно и быстро. Стикс глянул в прыщавую рожу Хэнка.
- Пошел в жопу, Хэнк, - сказал он и снова повернулся к Джейми, не обращая больше внимания на угрожающе нависшего верзилу.
Хэнк пожал плечами и пошел прочь, однако рожа его побелела от подавленной ярости. Джейми поднял бровь на Стикса.
- Хороший фокус! В чем секрет?
- Секретное оружие. По имени Монк. «Монк Неприступный» - девки его зовут. Клавишник наш, мой корешок. Ему Хэнка сделать - раз плюнуть. Большой души человек, я вас познакомлю. В сборной школы по борьбе. Весь день в «качалке», когда на «муге» не играет.
- На девок, похоже, и времени нет.
- Не интересуется глупыми созданиями.
Джейми покраснел:
- Вы чего. Вы с Монком?
- Гомики? Еще бы! Девки поверить не могут насчет Монка. Ревность. - Он ухмыльнулся. - А ты?
- Нет-нет. Но я.
- Без предрассудков, так?
- Ну да. - Джейми почти не врал.
- Я тоже. Насчет «правильных».
До Джейми дошло, что Стикс дразнит.
- Если честно, я ни разу не был знаком с кем-нибудь, кто был.
- Гомосексуалистом? Голубым? Ты так думаешь? Как тебе известно, десять процентов населения - гомики. Сколько человек было в классе, когда я пришел? Десять? Вот видишь: теория вероятности. Один - гомик. Вообще-то сексуальная направленность может иметь какое-то значение, если ты кого-то хочешь. Я тебя не хочу, так что не бери в голову. Ты меня хочешь?
- Нет! - выпалил Джейми.
- Слишком много чувства! Ладно, ладно, это я так, подразнить. Мы ведь по-прежнему друзья, правда?
- Правда.
- Знаешь, ты и «Пластиковый Огонь». Все. Все остальные в школе боятся Хэнка с прихлебалами. Ты у нас вроде как почетный член, а?
- Я, наверное, не заслуживаю. Все-таки я еще побаиваюсь Хэнка. - Джейми был тронут.
- Не бери в голову. Если б у меня не было Монка, я бы тоже побаивался. Тем, кто дружит с «Пластиковым Огнем», Хэнка бояться нечего. Я замолвлю словечко. Мы за тобой присмотрим. Я скажу, и Монк шепнет Хэнку кое-что на ушко. Ты будешь под колпаком.
- Под колпаком?
- В смысле, в порядке. Колдуны же должны чудно говорить. Нам, уродам, надо держаться друг друга.
- У?
- Нам, уродам. Гомикам, тем, кто живет в чудных домах, и все такое. Ты ведь живешь в этом чудном месте, на Кленовой, нет, что ль?
- Я живу на Улице Кленов.
- Там один дом на всю Кленовую, так? Посещают, а? Призраки, там, ведьмы? И колдуны, особенна Таин ственные исчезновения, оргии, и все дела, да?
- Да обычный дом. Правда.
- Я бы посмотрел как-нибудь.
- Лучше дождись тогда Хеллоуина для полноты эффекта.
Тень мысли пронеслась в сознании Джейми. Он припрятал ее на потом.
Появление Булвера прервало их беседу. Начался урок.

Глава 10

Джейми наблюдал за Баунти. Та изучала землю в цветочных горшках.
- Земля сухая, Векки. Ты бы полила, - сказала она, стоя у библиотечного стола.
- Полей сама. Ты же видишь, я меняю Джейми повязку.
Джейми отвел взгляд от перевязанного хвостика, который был когда-то мизинцем.
- Ма, почему всегда мизинец? Чего Оно каждый раз в одно и то же место?
- Похоже, дело не в этом. Оно ведь дважды покушалось на это место у тебя, а у Харвест - один раз, и у меня - один. Я понимаю, о чем ты. Видимо, это как бастинадо.
- Бастинадо?
- В гаремах. Обычное наказание для женщин. Их бьют палками по пяткам. Болезненно, но не выводит из строя. - Она улыбнулась. - По крайней мере, они могут как раньше исполнять свои обязанности. - Улыбка исчезла. - Я думаю, Оно чувствует, что нас можно использовать, неважно, есть у нас мизинцы или нет. Оно нами пользуется, вот что.
Баунти вернулась со стаканом воды.
- Все, щенка нет, - сказала она, выливая воду в цветочный горшок. - Долго же это тянулось. И со щенком тоже. Три дня на собаку, шесть на кошку. Интересно, почему так?
- Да ясно, почему, - сказал Джейми, когда Векки закрепила повязку. - Его тошнит от щенков и котят.
Боб оторвался от своего монитора:
- Ну хватит. Отныне Оно не сможет заставить нас это сделать. - Он испуганно взглянул на потолок, осмотрел комнату.
- Оно, не сможет? - криво усмехнулся Джейми. - Ты не боишься, что Оно тебя услышит, Боб?
- Как бы это узнать, где Оно, вот что. - Боб потряс своими записями и расправил плечи.
- Не там ищешь, Боб, - мягко сказал Джейми. - Когда мы начали выращивать растения в этом доме? Проверь зеркало, Боб. Смотри, как Оно заставило Баунти принести Ему глоток воды!
- Спать пора давным-давно, - сказал Боб. - Пошли. - Он вывел их из комнаты. Руки его были глубоко засунуты в карманы.
Как всегда в первую пятницу месяца, у Джейми было два свободных урока, и дома он оказался рано. Все за исключением Харвест сидели в кухне и пили кофе с волованами, начиненными омарами, по рецепту Боба.
Джейми вернулся к вчерашнему вечернему разговору. - Как известно, Оно кормится котятами и щенками, - сказал он. - Скоро нам придется искать какой-то выход из положения. Может, найти бездельника какого-нибудь. Кого-то ненужного, без семьи. Ну, например, водителя нашего автобуса. Трижды его предупреждали, чтобы за руль пьяным не садился. Натуральный алкаш, пропойца. Никто и не заметит. Скорее другого найдут.
Боб швырнул поднос на кухонный стол.
- Оно не сможет, - тихо проговорил он, - не сможет заставить меня делать Его грязную работу. Оно не властно над нами.
- Нет? - приподнял бровь Джейми. - Помнишь то время, когда Оно было маленьким и беспомощным? И как мы его любили? Разве это были наши настоящие чувства? Я чувствовал Его власть. Не стоит быть таким самонадеянным: с тобой может произойти то же самое. Спроси маму или Харвест. А прошлый вечер, помните? Воды немножко - все, что Ему было нужно. Бывают периоды, когда Оно насытилось. Удовлетворено. И с нами то же самое, будто выпили слегка.
- Эйфория, - перебил Рон.
- Да, можно и так сказать.
- Вам, похоже, нравится, что с вами происходит, нравятся вам такие моменты, - поддел Боб.
- Разве это не всем нам нравится? В смысле, эти периоды. Я что-то не заметил, чтобы ты составлял исключение.
- Ну хватит! - Боб покраснел. - Во всяком случае, Оно не в силах заставить меня пойти наперекор моей совести. Котята и щенки - ладно, чтобы спасти моих близких от боли и страданий. Но не убийство. Этого я Ему не позволю.
Он вскочил из-за стола и подошел к кухонной двери. В проеме он остановился, потер лоб. Векки встала: - Куда ты, Боб?
- Сделать кое-что, - ответил он.
- В погреб?
- Да, в погреб.
Все спустились следом.
На верстаке лежала медная трубка. Боб взял ее и заглянул внутрь.
- Вот эта, пожалуй. - Он стал надевать трубу на мизинец левой руки. Векки схватила его за руку, но мужчина вывернулся.
- Не надо, ма, - посоветовал Джейми. - Хуже будет, если ты ему помешаешь.
Металлический цилиндр уперся в основание пальца. В таком вот наконечнике Боб вставил палец между щечками тисков и правой рукой начал их зажимать. Лицо его не выражало ничего, но голос зазвенел:
- Кажется, я собираюсь раздробить себе палец.
Стальные щечки примкнули к трубке и уже сдавливали ее стенки. Рука, сжимающая тиски, замерла.
- Я сумел остановиться! Я победил. Вы видите? Я сильнее Его.
Приговаривая таким образом, Боб подыскивал зубило.
- Слишком широкое, это тоже. Ага! Вот это в самый раз.
Он приложил блестящее лезвие к открытому концу медной трубки.
- Не так!
Уперев острое лезвие в кончик пальца отвесно к ногтю, Брайер схватил деревянный молоток. Векки рванулась к нему:
- Не надо, Боб! Остановись!
Джейми оттащил ее назад.
Четыре сосредоточенных удара - и Боб вогнал зубило в палец. Свежая яркая кровь хлынула через край блестящей трубки и закапала по руке. Коротко выдохнув, Боб вывинтил металлический стержень, вытащил палец-обрубок и повалился на колени.
После того как Боба уложили в постель, Векки вернулась к Джейми.
- Возьми-ка мою машину, сынок, - сказала она.
- Взять твою машину?
- Тебе нужно поехать в город, правда? Чтобы. Чтобы постричься. Да. Тебе нужно постричься. На Ривер есть одно местечко, там поздно закрывается.
- Хорошо, ма. И правда, я забыл. - Джейми пригладил волосы.
Выезжая по длинной улице в город, Джейми услышал, как на заднем сиденье что-то зашевелилось. Он обернулся. «Так и есть, - подумал он, - та маленькая девочка».
Она сидела посередине сиденья, подобрав под себя ноги. В накрахмаленном чистеньком платьице. Девочка вскинула голову. На пухлых розовых губах играла нежная улыбка. Пухлое личико, обрамленное рыжеватыми локонами. Большие и круглые карие глаза.
- Веди осторожно, Джейми, - сказала она голосом Харвест. Движения губ не совпадали с произносимыми словами.
Верхняя часть Ривер-стрит видела много перемен. Сто лет назад она была сердцем Ридж-Ривер. Тогда река была главной магистралью города и его окрестностей. Городские склады поднимались на пять этажей над шумными доками. Над городом плыл тошнотворно-сладкий запах тюкованного табака. Развешенные гирлянды лука шелестели змеиной кожей. Коренастые мужчины с крепкими, как тросы, руками спрыгивали с палуб своих барок, посвистывая в предвкушении посещения улицы с красными фонарями в двух кварталах отсюда.
Потом проложили хорошее шоссе, железную дорогу. Центр сместился к югу. Из-за введения «сухого закона» вышла отсрочка: река превратилась в безмолвный путь. Пустые на вид отсеки склада тонко благоухали ромом. Создавалась видимость деятельности, и то только после наступления темноты.
Склады были построены на совесть. Кладка из местного кирпича и привезенного на баржах камня стояла крепко даже тогда, когда сгнили полы и деревянные перекрытия.
В шестидесятых этот район стал «псевдопсиходелическим». Небольшие участки складов, выходивших фасадами на Ривер, разделили перегородками. Там обосновались магазинчики для наркоманов. Жены врачей открывали лавки, в них продавали сотканные на ручных прядильных станках ткани - из ниток, что хранились в задних комнатах в огромных тюках. Жены юристов приобщались к гончарному делу.
Прошла эпоха. Новехонькое обратилось в добропорядочный хлам. Женщины освоили бридж и маджонг, позабыли марихуану ради кокаина. Фасады магазинов покрылись толстым слоем граффити.
Заведения, которые могли выжить лишь при самой низкой арендной плате, выделялись из ряда домов, увешанных объявлениями «Свободно» и «Сдается в наем» - вроде последних уцелевших зубов во рту у сморщенной старухи.
«Мэйсон Трент. Мужская парикмахерская» было одним из них. Потом новый взлет. Ловкий агент по продаже недвижимости «со связями» купил один из складов. Район стал «обитаемым». Процветали рестораны для людей, не слишком интересующихся едой, зато изголодавшихся по общению с персонами противоположного пола.
Предприниматель занялся теневым бизнесом. Заведение Мэйсона Трента было исключением из правила. За свою скромную плату Джордж Трент вкалывал по четырнадцати часов в день. У него была долгосрочная надежная аренда.
Джейми припарковал машину на новой городской стоянке. В багажнике лежала еще с Рождества веревка и сосновые иголки. Он сунул веревку в карман и тронулся в сторону единственного в квартале дома с пыльными окнами. Джейми не оглядывался, он знал: девочка идет за ним.
Колокольчик у входа звякнул, Джордж Трент оторвался от «Монитор». Увидев юношу и маленькую девочку, он аккуратно положил газету на стопку истрепанных «Плейбоев» на лавке. Пригладил прямые черные волосы и заученно улыбнулся. Всего лишь бэби. Впрочем, бэби лучше, чем ничего. Оставит он здесь десять баксов - будет пиво, кусочек пиццы и еще останется на аренду.
- Добрый вечер, сэр. Присаживайтесь. Вам повезло. Очереди нет. Ждать не придется. Постричь? Побрить? - заговорщически улыбался он. - Мытье? Укладка?

Предыдущая страница 10 Следующая страница


11 Майкл Грей

Джейми уселся на предложенное место и изобразил покорность.
- Ну и команда эти Роуд Раннерс. Вот это да! По щекотали нервы! Три игры без поражений!
Он приподнял лицо Джейми и обернул его салфеткой. На голову полилась теплая вода. Трент отмерил порцию шампуня. Девочка стояла, опустив руки, лицо ее ничего не выражало. Клацнули ножницы, бритва блеснула и чуть царапнула. Сновала расческа. Трент старался вовсю. Джейми молчал, промолчал даже тогда, когда фен обжег ему затылок. Маленькая метелка с раздражающей кожу щетиной обмахнула голую шею юноши. Трент помедлил секунду, передавая ручное зеркало, чтобы клиент посмотрел на себя сзади. Он насупился. Джейми напрягся под несвежим покрывалом, защищавшим его от состриженных волос. Физиономия Трента прояснилась. Он откинул покрывало жестом дешевого фокусника, предъявляющего публике букет искусственных цветов.
Джейми кашлянул, потер шею сзади и встал. С ловкостью профессионального защитника Джейми сгреб Трента и приземлил его в кресло, из которого сам только что поднялся. Трент сел, вытаращив глаза. Девчушка расплылась в улыбке, посасывая большой палец.
Веревка гладко скользила, Джейми привязывал руки и ноги Трента к креслу. Юноша перевернул висящую на двери табличку обратной стороной: «Закрыто». Раз - и Джейми справился с механизмом, уложив Трента горизонтально.
Джейми взял блестящие ножницы. Девчушка покачала головой. Схватил бритву. Она опять тряхнула головой. «Что же еще?» Рука коснулась фена. Девочка широко улыбнулась, показав малиновые зубы, и кивнула.
Струя воздуха полоснула по глазам Трента, он негодующе раскрыл рот. Джейми воткнул плоское сопло ему между зубами. Щеки парикмахера вздулись, теплый воздух потек в легкие. Выдохнуть он уже не мог. Только мотал головой. Джейми уменьшил поток и повернул регулятор температуры на «горячо». На висках Трента вздулись пульсирующие багровые вены. Рот в удушье широко открылся. Джейми протолкнул сопло фена в глотку Трента. Давясь и задыхаясь, тот бился в путах. Девчушка, согнув колени, опустилась на корточки, сжала маленькие кулачки и уперла их в пах.
На языке и задней стенке горла Трента образовались пузыри. Пластиковый край фена уперся в небо. Грудь парикмахера прыгала, как брошенный в воду мешок с кошками. Пузыри прорвались, и по сожженному пищеводу слизь потекла вниз, вливаясь в легкие. Глаза Трента закатились, лицо потемнело, будто под кожей лопнули мельчайшие сосудики. Кровь пузырями выходила из ноздрей Трента. Девочка неистовствовала. Она каталась взад и вперед по твердому полу, дико мяукая.
Легкий щелчок термостата, и фен отключился. Джейми вытащил сопло из глотки парикмахера. Тот кашлянул и умер с розовой пеной на губах.
Девочка сидела на корточках и благодарно улыбалась Джейми. Юношу захлестывали волны такого обожания, ему пришлось ухватиться за край раковины, чтобы не упасть.
Маленькие пальчики взяли мертвую руку Джорджа Трента и поднесли к ангельским губкам. Обкусывая пальцы, крошка подняла миловидную мордашку над окровавленной культей и выразительно посмотрела на Джейми. Из смятой пачки около кассы Джейми вытащил последнюю сигарету, зажег и бросил на колено Трента. Пока юноша поливал труп одеколоном, сигарета погасла. Джейми положил сверху «Монитор» и подпалил его угол.
В соседнем с парикмахерской здании находился магазин «Только для взрослых». Джейми задержался у витрины, но Ему не терпелось попасть домой.
Все сидели наверху в комнате Боба. Ждали. Боб опирался на гору подушек. Перебинтованная рука безжизненно лежала на атласной диванной подушечке, ее принесли снизу. Бледное лицо его светилось теплом, будто луч света прошел через толщу темного льда.
- Джейми, милый, - проговорил он и поманил его правой рукой. Юноша наклонился к нему. Тот крепко обнял его здоровой рукой. Слеза катилась по щеке Боба, пересекая новые морщины.
- Ты был прав, а я - нет. Ты наш спаситель. Мы так все тебе обязаны!
Рука брата сжала плечо Джейми.
- Братишка, чем ты занимался? С нами так еще никогда не бывало. Будто огромная теплая волна нака тила, она шла из города. Нас захлестнуло, затопило любовью. Что ты делал, Джейми?
- Не спрашивай, Рон. Мы не хотим, не нужно нам это знать. - Баунти стащила руку Рона с плеча Джейми.
- Не отвечай, сынок. Баунти права. Ты имеешь право на тайну. Храни ее, ради Бога. Вот вино, конфеты. Смотри, тут все, чего тебе хочется, правда? - зачастила Векки.
Джейми смутился на мгновенье. Если они так себя ведут, а это явно следствие сделанного им для него, то он может просить все что угодно. Как бы ему употребить эту нежданно свалившуюся на него власть?
Харвест протянула руку и коснулась его лица дрожащими пальцами. Она оделась для вечеринки, Баунти, его мать и брат тоже.
- Ты сделал нам так хорошо, Джейми, милый. Нас заполнила любовь. Как нам отблагодарить тебя? - Глаза девушки затуманились, рот приоткрылся.
Джейми сжал ее руку правой рукой, а левой прихватил бутылку шампанского.
- Может, обсудим это с глазу на глаз? - охрипшим голосом спросил он и вывел девушку из комнаты. Позже, лежа рядом с ней, он занес в свой «личный ящик» такую мысль: «Тех, кто Ему служит, Оно награждает, а тот, кто делает это лучше всех, становится главным».
Джейми ждал до четверга, чтобы проверить силу новой власти. К этому времени результат утоления Его жажды полностью исчез. В среду Оно приняло облик обнаженного юноши. Имитация была полной, если не считать того, что первичные половые признаки отсутствовали, а пальцы рук и ног не были разделены. Похоже, что и волосы на голове представляли собой единую массу, но ни у кого из них не поднялась рука, чтобы убедиться в этом. Харвест спросила Джейми, были ли Его превращения миражем или Оно в самом деле принимало различные облики.
- Точно не могу сказать, - признался юноша. - Думаю, что и то и другое. Ну, похоже на изображение, но не совсем. Иначе чего бы Эфраим развесил зеркала? В зеркале сразу был бы виден обман. Ты не пробовала посмотреть?
- Я. я боюсь. Боюсь того, что могу там увидеть.
- Ладно, если ты так трусишь заглянуть в зеркало, могу предложить другой способ.
- Какой?
- Потрогай Его и поймешь.
Она вспыхнула и выскочила из комнаты.
В четверг Оно присоединилось к ним за завтраком в том же облике Адониса. Оно село и улыбнулось.
У всех, кроме Джейми, пропал аппетит. Он прикончил оставшийся бекон. Для него, казалось, наступили добрые времена: можно попытаться проверить могущество своей власти.
- Ма, - с набитым ртом сказал он, - похоже, Оно отныне не живет в своей комнате? Да?
Мать внимательно изучила зубцы своей вилки и отбила:
- Да, сынок. Пожалуй, Оно не хочет там жить. Его ведь поймали в ловушку, правда? Не думаю, что Оно вернется обратно.
- Тогда эту комнату забираю я. Это будет моя берлога. - Возражений не последовало. Джейми продолжал: - Кстати, ма. Мне понадобится твоя машина в субботу. Надо тут провернуть кое-какое дельце.
Боб открыл рот. Джейми взглянул на него. Слова застряли у мужчины в горле.
Определенных планов у него не была Джейми прихватил пару сотен из сейфа и удалился. В Пассаже на Ридж он купил новые голубые джинсы, рубашку и пару свитеров. Там был всего один кинотеатр. Шел как раз фильм «Возвращение живых мертвецов». Джейми проехал мимо, заправился по карточке матери и двинулся по Ривер к восстановленному району. Поставив машину, юноша прошелся вдоль новых магазинов. Парикмахерская была огорожена. Поверх временного забора было видно, что стена из красного кирпича покрыта темными пятнами. Десять-пятнадцать минут Джейми стоял, глядя в окна магазина женской одежды. Модно одетые молодые женщины, пришедшие за покупками, и юные девушки-продавщицы демонстрировали свое недовольство его назойливостью. Затем молодой человек побрел к магазину «Только для взрослых». В витрине красовалось дамское белье и куча «приспособлений». Большинство из них он узнал по разговорам на школьном дворе. Хотя кое-какие штуки из ярко-розового пластика озадачили его. За стеклом белел листок бумаги, где от руки было написано «Только для совершеннолетних». Джейми всмотрелся в свое отражение в витрине. На сколько он выглядит? Ну, пожалуй, на восемнадцать. Лицо зрелого человека, по крайней мере, оно повзрослело за последнее время.
Внутри все выглядело не так уж шикарно: пыль на витринных полках вполне гармонировала с пористой кожей толстяка за кассой. Множество книг и журналов, как в табачном ларьке, но названия и картинки на обложках. Джейми отвел взгляд. Он бы посмотрел их, но не здесь, когда этот толстяк так пристально его разглядывает. Юноша смутился, здесь самые тайные и «грязные» его фантазии, как колбаса для продавца в мясной лавке.
Джейми подошел к витрине с обувью: каблуки на туфлях были невероятно высокими, тонюсенькими, а сами туфли такие большие! Почему? Потом юноша понял и отвернулся. Он-то ожидал чего? Что это храм любви? Все святое здесь осквернено. Джейми уже собрался уходить, но наткнулся на повешенную перед входной дверью доску с ячейками. Вроде тех, что у них в подвале, для молотков и зубил. Только тут были не молотки.
- Я возьму пять этих и десять тех, - сказал Джейми толстяку с опухшими веками. Тот взглянул на парня из-под полуприкрытых век удивленно-уважительно.
Джейми положил хозяйственную сумку в багажник и прошелся по магазинам: купил гостинцев Харвест, для следующей вечеринки.
Потом решил поесть, зашел в «Стикс», взял пиццу на палочке по-французски и графин сангрии. У Боба это получалось вкуснее. Обслуживала его пожилая дама, по виду хозяйка. Под платьем у нее не было лифчика, и она прилагала все усилия, чтобы это не прошло незамеченным, для Джейми в первую очередь. Он это почувствовал. Что-то в нем шевельнулось, но быстро прошло. Он знал почему: Оно давно не кормлено.
Маленькая девочка ждала его на заднем сиденье. В розовом залоснившемся платьице. «Сатин», - подумал Джейми. Он завел машину, и они поехали кататься. Джейми повел машину вниз к тому месту, где Ривер изгибалась, затем поднялся на Ридж и вернулся обратно. Стоянка у Пассажа была наполовину заставлена семейными «седанами».
Семейки. Семейки и парочки. Он припомнил, что на Депью, кварталом выше Ривер, видел театр. Ошибся, как выяснилось. Это были его останки. На белом фасаде виднелись шрамы от литер «Плаца». Потом в нем обосновался бинго-клуб, а сейчас здание обнесено забором. Депью вывела Джейми к улице, название которой невозможно было прочесть. С нее он попал к «Пластик Корпорэйшн», а там - в тупик. Объехал по кольцевому проезду здание компании, миновал большой тюремный квартал, саму тюрьму с причудливыми смотровыми башенками и вернулся на Депью. Проехал мимо той парикмахерской. Дорога сузилась, светофоров здесь не было. Юноша подъехал к тротуару и надавил на прикуриватель. Зачем он это делает? Ведь он не курит. Прикуриватель щелкнул, и Джейми вытащил тлеющий оранжевый диск из гнезда. Правая рука предательски приближала горячий блик к глазу. Веко уже чувствовало жар, ресницы скручивались. Все, что Джейми мог видеть сквозь потекшие слезы, - горящее пятно. Потом ему было разрешено вернуть прикуриватель на места Оранжевые вспышки стали зелеными и продолжали прыгать перед глазами, даже когда он закрыл их.
Джейми обернулся и увидел обнаженную Харвест, вытянувшуюся на заднем сиденье Стеклянные зубы-иголки прорвали Ее губы подобно шипам, проросшим сквозь нежные лепестки розы. Крови не было. Она вяло приоткрыла рот. Прежде чем Оно смогло проронить слово, Джейми выпалил:
- Я найду. Честное слово, я найду тебе то, что ты хочешь.
Он вжался в сиденье и резко рванул с места.
Красный. Красный свет! Он притормозил в тени перестроенного склада. Бок о бок с ним пристроился «Мустанг». Красно-белый, окна опущены. Радио орет, грозится перебудить весь город, провопить на весь мир свое к нему презрение. На водителе военная куртка с отрезанными рукавами, мощный бицепс украшает татуировка. Рот возмутителя спокойствия перекошен, железный подбородок розовеет, подсвеченный стопсигналом.
Джейми перегнулся и опустил боковое стекло. Острый подбородок повернулся в его сторону. Джейми жестом показал - «слишком громко». Непристойный жест был ему ответом. Джейми взглянул искоса и набрал слюны. Откинув голову, он плюнул. Плевок повис на краешке стекла «Мустанга». Длинные руки судорожно пытались достать Джейми, но он дал задний ход и, навалясь на руль, рванул обратно на стоянку. Он влетел туда, а «Мустанг» пронесся мимо пустой будки у открытых ворот. Машина Джейми ткнулась в край тротуара и плавно развернулась посреди дороги. Зажегся красный. Джейми дал по тормозам. Взвизгнув, машина понеслась в южный конец Ривер. На Депью Джейми выкрутил руль, притормозил. Его развернуло. Прибавив газу, он с ускорением вышел из заноса. «Мустанг» срезал угол. Он был в полутора метрах от Джейми. Джейми обогнул следующий квартал, чуть не царапнув крыло патрульной машины. Голубая форма дернулась и снова утонула в сиденье.
«Мустанг» был уже в метре от Джейми. Назад на Ривер. На юг и вверх по дороге. Голова Джейми дернулась. Глухой удар пришелся в бампер. Потом еще один. И так на каждом углу. Огни «Мустанга» слепили здоровый глаз каждый раз, стоило ему чуть отстать.
И тут он увидел, как на него мчится огромный грузовик. С трудом избежав столкновения, Джейми вывел машину на обочину и заметил, что его соперник тоже благополучно увернулся. Юный Халифакс всхлипнул от облегчения. Убедившись, что преследователь не отстает, Джейми направился в пригородный парк. И только он повернул, «Мустанг» начал обходить его справа. Джейми нажал на тормоза, и нос «лебарона» застыл в полуметре от кювета.
Преследователь оказался зажатым в угол, он вышел из машины и попытался достать Джейми через окно машины своей голой, покрытой татуировкой, с длинными ногтями рукой.
Принявшее облик Харвест Существо метнулось к окну. Мягкая женская рука вытянулась наружу. Рука не схватила, а бескостно обернулась вокруг крепкого запястья. Преследователь отпрянул, отступил назад, но тело вытягивалось за ним.
Джейми обмяк на сиденьи, глубоко вздохнул, распрямил руки. Его поры открылись. Руки, дрожащие ноги, ладони, пятки, все его существо насыщалось в порочном, злобном ликовании, которое пропитало ночной воздух.
Когда все было кончено, Джейми выкинул останки с сиденья «Мустанга» и сел в свою машину.
Возвращаясь вниз по Ридж, юноша подумал, что дорога может оказаться заблокированной пожаром от столкновения, но горело метрах в полутора над мостовой, в кроне дерева, так что он проехал под сверкающими вспышками, сквозь сумасшедшую пляску теней. Джейми повернул голову и увидел, как медленно капают горящие резиновые слезы. Пользоваться зеркалом заднего обзора у него желания не было.
В следующую пятницу явилась Эйлин Туч.
- Твоя мать и не думает мне звонить, - пожаловалась она, пройдя за спиной у Баунти.
- Она не моя мать, - начала девушка, но Эйлин не слушала.
- Я подожду здесь, - заявила гостья.
- Вам, пожалуй. - Как Баунти могла предупредить женщину, что Оно, похоже, в библиотеке? Девушка кинулась наверх.
- Миссис… миссис Гуч, Эйлин, - начала Векки, открывая дверь библиотеки.
Женщина сидела спиной к двери. Векки обошла вокруг кресла и застыла. Пуговицы красно-белого полосатого платья Эйлин Гуч были расстегнуты, одна здоровенная, отвислая, как вымя, грудь вынута из чашечки лифчика. На диванной подушке у ее колен лежал огромный младенец и шумно сосал. Эйлин нечленораздельно агукала над ним. Лицо ее пронизывал исступленный восторг.
Векки отвела взгляд. Напротив того места, где сидела Эйлин, на стене висело зеркало. Векки не желала видеть то, что в нем отразится. Миссис Гуч затуманенно взглянула на миссис Халифакс.
- Мадонна, ну просто мадонна, - пробормотала та. Векки, пятясь, вышла из комнаты и осторожно прикрыла дверь.
Они ждали, когда Джейми вернется из школы.
- Там что-то. Кто-то, там, в библиотеке, - нерешительно начала мать.
- Да? - спросил он с нарочито невозмутимым выражением лица. Джейми ощущал какое-то особенное веселье уже с утра, еще на уроке истории.
- К нам. У нас, была гостья, - перебил Боб. - Миссис Гуч.
- Была? - Джейми едва сдержал усмешку. Баунти прижалась грудью к его руке:
- Ты об этом знаешь. Должен знать. Ты ближе всех!
- Ближе всех? К чему это я ближе?
- К. Этому. Ты знаешь. Оно ее. Эйлин Гуч.
- Да что ты говоришь?
Боб вынул трубку и принялся ее набивать:
- Джейми, не упрямься. - Он глубоко вздохнул. - Эйлин Гуч пришла на зов, Оно ждало ее. Мы хотим, чтоб ты вошел в библиотеку и навел порядок. Ты меня понимаешь. Сделай все, что нужно.
- Где Харвест? - спросил Джейми.
- Она вернулась незадолго до тебя, - ответила Баунти, - готовится.
- Готовится?
- К вечеринке, дурачок.
- Совершенно верно, - сказал Боб. - Как только ты все сделаешь там, - он кивнул на дверь библиоте ки, - мы сможем начать.
Джейми с трудом сумел спрятать свой восторг под маской серьезности.
- И это должен сделать именно я?
- Ты же знаешь, это лучше сделать тебе. Ты у меня особенный, сын. Мы на тебя полагаемся. - Мать коснулась его руки.
- Иди-ка выверни еще одну плиту в погребе, Боб, - приказал Джейми. - Я спущусь через пару минут. - Боб собрался идти, но Джейми остановил его: - Тебе известно, что сегодня среда?
- Да, ну и что?
- Четыре дня. Сначала котята, потом щенки, после них прошла неделя. А теперь четыре дня. Откопай две плиты, Боб. Чтобы быть готовыми к выходным.
Выражение радости на лице Боба сменилось бледностью, лоб пошел пятнами, как у пьяницы, который перебрал и чувствует первые угрожающие позывы к тошноте.
Джейми важно зашагал в библиотеку. Теперь он знал, что значит быть первосвященником. Он, который вчера был последним, сегодня оказался первым. Они такие слабые. А он сильный. Джейми защищал их от Его голода. Харвест принадлежала ему. Боб, сильный умный Боб, выполняет его приказания. Остряк-самоучка Рон не осмеливается больше оскорблять и унижать младшего брата. А Баунти принадлежит Рону. Ну и что, Баунти - доступна. Он отметил эту мысль. Мать? Ну уж о ней-то он позаботится. Отныне для нее на первом месте он, а не Рон.
Расправив плечи, Джейми взглянул в зеркало, висевшее на стене библиотеки. Из зеркала, радостно сияя глазами, смотрело на него собственное отражение.
Длинное тело свисало с колен Эйлин на ковер: переполненное, мягкое, густо-красное Оно трепетало и лениво пульсировало. Пудра на лице женщины затвердела и потрескалась, будто из-под нее ушла плоть. Губы над оскаленными зубами побелели под слоем помады и усохли до такой степени, что обнажился розовый пластик протеза. Некогда полные руки напоминали кости, задрапированные грязно-белым крепом. Сандалии свалились со сморщившихся ног и были прикрыты гольфами, которые соскользнули с тощих теперь икр. Оно замотало головой, как собака, у которой пытаются отнять кость. Зубы-иголки сомкнулись на свисающем полосатом лоскуте, который когда-то был грудью. Джейми надавил ладонью на грудную клетку Эйлин, и Оно выпустило лоскут изо рта. На месте соска была бледно-розовая липкая ямка. Ребра двигались под рукой Джейми. Эйлин сложилась пополам и свалилась с кресла. Он сгреб ее, как тряпичную куклу, взял на руки и вынес из комнаты. То, что осталось от Эйлин Гуч, весило не больше четырех килограммов.

Глава 11

Во вторник никто из объединенной семьи не поднял раньше одиннадцати. Как всегда после таких вечеринок, на них напал голод. Боб занялся приготовлением блинчиков с фруктовым сахаром. Сверху он полил их лимонным соком. Уничтожив три блинчика и выпив три чашки кофе со сливками, Джейми попросил мать позвонить в школу.
- Скажи, что я заболел или что-нибудь в этом роде.
- Почему бы тебе самому не позвонить, дорогой, - попыталась возразить Векки. - Ты же знаешь, я так неловко вру.
Сын скривил физиономию:
- Ну ма, ты же можешь каждый раз говорить им правду. Скажи, что я чувствую себя разбитым после оргии, продолжавшейся до двух часов ночи. После оргии, что мы устраиваем каждый раз, как покормим наше очаровательное чудовище. Чего проще?
- Джейми! - Рон с усилием глотнул. - Джейми, а я думал, что Оно питается страхом и страданием. Несчастная Эйлин умерла счастливой, правда ведь?
- Рон, - Джейми нахмурился, - тебе нравятся блинчики?
Рон кивнул.
- От хорошего бифштекса ты бы ведь тоже не от казался?
- Конечно.
- Здесь то же самое. Когда Оно было моложе, Ему хватало чего-нибудь полегче, например страха. Питательная смесь, типа Бебимикс. Теперь Оно выросло. Вчера Оно вкусило Материнской любви, да еще с хорошей порцией крови. На очереди, возможно, ревность, воодушев ление, сочувствие, религиозный экстаз, кто знает? Хотя, я думаю, страх и боль всегда будут основной Его пищей. Как хлеб и картошка. Не думаешь же ты, что наши вечеринки устраиваются только ради нас?
- Что-то такое приходило мне в голову. Это вроде кнута и пряника, да?
- Конечно, но это ведь не только вознаграждение. Мы Его кормим бифштексами или еще чем-нибудь в этом роде, а на десерт Ему хочется сладенького, вкусненького. Страсть, любовь, называй это как хочешь. Оно не отблагодарит нас, пока не завершит трапезу. Может, для правильного обмена веществ, Оно должно получать раз ныеощущения. Нам-то вот нужны витамины?
Рон задумался.
- Значит, ты хочешь сказать, что Оно это делает для нас не потому, что разумно. Просто это одна из функций Его аппетита. Так вышло, что эта функция оказалась целесообразна, в смысле выживаемости, с эволюционной точки зрения.
- Похоже.
- Но как же тогда получилось так, что в результате отбора уцелело только лишь Оно одно? Если Оно такое жизнеспособное?
- С чего ты взял, что одно?
- Я никогда не слышал раньше ни о чем подобном.
- Нет, их много. Это все очень глубоко запрятано, но, если подумать, можно засечь Его следы.
- Где?
- В истории. В преданиях, к примеру. Дракула, Инкубы и суккубы, Синяя Борода, Джек-потрошитель. Все их зверства. Гитлер. Сталин. Ты подумай, сколько е есть убийц, которых так и не поймали, или тех, кто уходил от разоблачения непонятно долго.
- А мы, что, - на очереди?
- Может быть. - Джейми сосредоточенно глядел в свою тарелку. - Эфраим выжил. Возможно, мы уже опоздали. Его аппетит растет. Эфраим посмел найти ответ, но он с Ним боролся, пока Оно еще было маленьким. Оно не собирается возвращаться в свинцовую комнату и дохнуть от голода, лишь бы только угодить нам.
Остаток завтрака прошел в молчании.
Харвест обнаружила Баунти в библиотеке.
- Что ты читаешь?
- Каталог.
- Купить что-нибудь?
- Ага. В моем гардеробе нет ни одной вызывающей вещицы. - Она подтолкнула красочный журнал Харвест. - Выбери что-нибудь для себя.
Харвест взяла проспект.
- Я не смогу! Это неприлично. Это от Фредерика?
- Нет, это от Слатса. Как там говорила мне продавщица? Рядом с этим голливудский Фредерик просто «синий чулок». Я его присмотрела давным-давно, еще по дороге сюда. Так, из пустого любопытства. Во всяком случае, тогда.
- Я не смогла бы надеть это. - Харвест залилась краской.

Предыдущая страница 11 Следующая страница


Комната ужасов 12

- Отчего же?
- Это. Ну, это неприлично. Дешевка.
- Тебе не хочется осчастливить Джейми?
- Джейми меня любит.
- Счастливица! Наш хозяин ее любит. - Баунти скривила рот. - Потрясающе. Когда приходит пора ус траивать вечеринку, он ведь не выбирает, правда? Вот что я тебе скажу, вечеринки будут все лучше и лучше, пока Ему не надоест. А потом что? «С» и «М»?
Харвест не поняла.
- Садо-мазохизм. Плетки и цепи.
- Джейми не из этих, извращенцев.
- Пока - нет! А если Оно решит, что ему следует ЭТИМ заняться? Твой драгоценный возлюбленный ведь не уклоняется от обязанности Его кормить.
- Это он делает ради нас. Причина только одна.
- А если ему будет приказано избить меня, ради тебя?
- Но.
- Что - но?
- Да ладно, если ты любишь, это. - Она подтолкнула проспект Баунти. - Не нужно.
- Нужно-хренужно. Послушай, моя милая, но уже не невинная сестричка! Если бы все было по-другому, ты бы и тогда выряжалась. Теперь давай представим ракой вариант: ладно, вы любите друг друга, так? Так. И в результате ты отдаешь себя, свое тело, так? Что папа говорит о еде? Половина дела в том, как подать! А как ты вела себя на Рождество? Ведь ты из тех, кто сходит с ума по бантикам и прочей ерунде. Не ты говорила, что, если подарок ценный, его нужно соответствующим образом завернуть? Ты ведь не станешь заворачивать дорогую вещь в газету, правда? Значит, если ты отдаешь себя, свое тело, не лучше ли его «завернуть», чтобы это выглядело прилично, или я не права? Как насчет бикини или моего халата, который ты носишь, демонстрируя свои ляжки?
- Это другое. Это нормальная одежда, которая просто…
- Просто идиотка! Чертова ты ханжа, Харвест! Назовешь это «случайностью», и ты - сама добродетель. А скажешь «для определенной цели», так ты шлюха. Ну, я-то лучше буду честной шлюхой, чем стану обманывать себя. Не желаю быть двуличной маленькой воровкой.
Харвест закрыла гадкий каталог, чтобы не видеть этого пошлого лифчика с четвертушками чашечек, который Баунти присмотрела для себя. Взгляд ее упал на картинку, где девушка демонстрировала джинсы. На девушке выше пояса не было ничего, за исключением болтающихся на сосках висюлек.
- Фу-у, я бы не смогла! Как можно выставлять себя на такое позорище?
Баунти ухмыльнулась:
- Дорогая моя сестричка, пора взрослеть! Кое-чему надо поучиться. Любовь, похоже, тебе в новинку. Да и Джейми тоже. Поза миссионера, классика, мужчина сверху, раз, раз и готово - блеск!
Харвест залилась краской и отвернулась. Баунти стиснула ее запястье.
- Слушайте, Мисс Чистая Любовь, слушайте внимательно. Все мы зависим от Джейми. Поддерживай его в состоянии счастья! Чего бы он ни захотел в постели, с любыми вывертами, выполняй как требует. Служи ему с улыбкой. Не важно, нравится тебе это или нет, впрочем, никогда нельзя сказать ничего, не попробовав. Все равно, если тебе это не нравится, может понравиться Ему. Ты должна охранять счастье Джейми, и Его. Помнишь, как Джейми говорил, что секс у него вместо сладкого. Послеобеденный десерт. А? Оно еще совсем дитя. Что будет, когда Оно наберется опыта? Как ты думаешь, что будет заменять Ему сыр и портвейн?
Харвест выкручивалась и вырывалась, мотая головой. - Дай, - продолжала Баунти, - дай Джейми и Ему все, что они захотят, слышишь, детка? И как следует. Удивляй его, их. Пусть он находится в приятном незнании того, что будет дальше. Призови на помощь фантазию. Если в голову ничего не придет, спроси у меня или возьми книжку. Не давай ему быть все время ведущим в этом деле. Стаскивай с него штаны, в буквальном смысле. Заставляй его все время изумляться. Держи его в возбуждении. Тогда и Оно будет заинтересовано, не допускай падения напряжения, Бог его знает, до чего Оно дойдет! Ты меня слышишь?
Харвест выпрямилась и взглянула в глаза Баунти.
- Я не могу. Я личность. Ты хочешь, чтобы я была рабыней Джейми. Хуже того - рабом, жаждущим, ищущим, как услужить!
- Опомнись, сестрица! Ты и есть рабыня Джейми! Нравится тебе это или не нравится. Уж поверь мне, желание и старательность пересилят все остальное. Лучше быть рабыней Джейми, чем кормовым скотом Этого. Выбирай: отдать свое тело на растерзание Джейми или закончить, как Эйлин Гуч, а может, и похуже. Ты правда понимаешь? В этом доме желание Джейми - закон.
Все его: что он пожелает и кого пожелает.
Ноздри Харвест затрепетали, уголки рта побелели. - Например, тебя. Я же вижу, как ты трешься около него, потаскуха!
- А хоть и меня: если он хочет, то рано или поздно он свое получит. Он может спать и с тобой, и со мной. И мы сделаем что угодно, то, что тебе никогда и не снилось. Рон тебя не защитит. От Этого, я имею в виду.
Харвест вырвалась и влепила Баунти пощечину.
- Никогда! Я лучше умру!
- Выбор за тобой, сестра. Вот только как именно ты хотела бы умереть? На руках у тебя осталось девять ногтей, на ногах - десять. Ты еще долго будешь при годна для того, чтобы тебя трахать, не правда ли? А вот почесать спинку тебе уже будет непросто.
Вздернув узкие плечики, Харвест выбежала из комнаты.
В два часа ночи Харвест выскользнула из постели. Она натянула джинсы, надела рубашку и свитер, переложила несколько банкнот и мелочь из кошелька Баунти в свой, взяла туфли без каблуков и носки, еще одни сунула в карман. Девушка вышла, тихонько прикрыла входную дверь. Велосипед старика стоял на своем месте, в саду за сараем.
Баунти убрала приборы Харвест со стола, перед тем как все сели завтракать.
- Зачем ты это сделала? - спросил отец.
- Она не будет завтракать. Харвест ушла.
- Ушла?
Баунти вызывающе посмотрела на отца.
- Удрала, слиняла, сделала ноги. Ушла.
- О Господи! - Боб, упав в кресло, закрыл лицо ладонями.
- Когда? - В голосе Векки звучала надежда.
- Не знаю. Ночью. Я спала.
- Она что-нибудь сказала? - спросил отец, не отнимая рук от лица.
- Нет.
- Она вернется, - заявил Джейми.
- А может, нет? - Рон тоже надеялся. - Оно, на верное, спало. Может, она ушла уже далеко, достаточно далеко.
- Размечтался, - отрезал Джейми. - Она, так же как и мы, у Него на привязи. Не улизнуть ни нам, ни ей. Не выйдет. По-крайней мере, просто убежав. Ма!
- Что, Джейми?
- Позвони-ка в школу. Скажи, что я все еще болею.
- А Харвест?
- Нет, про нее не говори. Думаю, к полудню они забудут, что она когда-то туда ходила.
Плечи Боба тяжело опустились и затряслись.
- Нет, Джейми! Оно не смеет! Я Ему не позволю! Разве мы… ты., недостаточно сделал? Иди, найди Ему кого-нибудь еще, Джейми. Пожалуйста, сынок! - Мать опустилась перед ним на колени и сжала его руку. - Вдруг ей удалось убежать, а? Я так надеюсь!
- Не говори так, ма. И думать забудь об этом! - Джейми похлопал вцепившуюся в него руку.
- Я не позволю Ему! Кто угодно, только не из нас! - Она вскочила на ноги.
- Она больше не одна из нас, мама. Оно не прощает. Оно не знает, что такое прощать.
- Нет, нет, я не дам Ему, - твердила Векки. - Оно не может нас заставить.
Она подошла к стойке, протянула руку и взяла электрический нож, большим пальцем надавила кнопку.
Отточенные лезвия с готовностью зашелестели, разгоняясь, и слились в ровном движении. Сосредоточившись, женщина положила левую руку на стойку ладонью кверху, затем убрала палец с кнопки. Лезвия закрутились медленнее, стало видно каждое по отдельности, потом нехотя остановились. Векки приложила сдвоенные ножи к багровому шраму, пересекавшему ее ладонь между большим и указательным пальцами. Слезы катились у нее по щекак, но она не проронила ни звука. Большой палец застыл над кнопкой. Женщина слушала, как в ушах бухает сердце.
- Прости, - взвыла она вдруг. Я сделаю все, что ты хочешь. Не заставляй меня делать это. Пожалуйста! Сделай это с ней! Сделай это с Харвест! - Ей было разрешено вернуть нож на место. - Джейми, почему Оно не заставило меня это сделать?
- По нескольким причинам. Во-первых, ты была действительно огорчена. Во-вторых, Оно еще не проголодалось. В-третьих, у нас ведь нет электрического ножа. Ты же их боишься.
Векки посмотрела на деревянную ложку, безобидно лежавшую на стойке.
- Но главная причина, я думаю, в том, что Оно не хочет портить себе аппетит к тому времени, когда вернется Харвест.
Векки вырвало прямо на тарелки в раковине.
Все еще сидели на кухне, когда услышали два глухих удара в дверь. Боб поднял голову. Глаза красные и печальные. Вновь стук. Рон открыл дверь. Через порог перевалилась Харвест.
- Оно заставило меня вернуться ползком, - про бормотала она, - всю дорогу. Километр за километром. Через канавы, колючки, крапиву. Я пыталась броситься под грузовик. Оно не дало. Заставило вернуться. Не дало даже встать, чтобы постучать в дверь. Пришлось биться головой. Мне так больно! Папа! Оно ведь уже достаточно наказало меня, правда, пап? Оно меня вернуло. Я все сделаю, что угодно сделаю. Только не разрешай Ему дальше меня мучить. Пожалуйста, папочка!
Боб отер рот тыльной стороной ладони и отвернулся от дочери. Рон. бережно перевернул ее. Свитер был мокрым от пота и грязи. Руки покрылись ссадинами и кровоточили. Искусанные губы распухли. Голубые джинсы висели от бедер клочьями. К запекшейся на ногах крови прилипли лохмотья.
Векки замочила одежду в теплой воде, а Боб поднял Харвест и положил на кухонный стол.
- Ножницы, - отрывисто кинула Векки Баунти. - Нужно срезать эти ошметки.
- Я приготовлю для нее теплую ванну, - предложил Рон.
- Ванну? - задумался Джейми.
Это сделаю я. - Он взял миску с макаронами и высыпал ее содержимое в мусорное ведро под раковиной.
Оставшиеся трое принялись помогать Харвест, кто чем мог.
Слышно было, как Джейми мечется из комнаты в комнату. Время от времени звуки его шагов прерывались шумом и грохотом, сверху доносился звон бьющегося стекла.
Рон вышел из кухни.
- Это зеркала, - доложил он вернувшись. - Все зеркала со стен. И стеклянные безделушки тоже. Что он надумал, а?
С Харвест сняли одежду, закутали в халат. Раны обработали ртутно-хромовой мазью и перевязали. Вернулся Джейми.
- Ну, ванна для Харвест готова, - бодро объявил он, - снимайте халат.
Все уставились на юношу. В руках у него были две пары наручников.
Джейми перевернул лежавшую беспомощно девушку на живот, снял с нее халат. Харвест осталась голой. Он скрутил ей руки за спиной и защелкнул наручники на запястьях. Нагнувшись, парень закрепил половинку оставшейся пары на одной лодыжке, свел ее ноги за спиной, прикрутив цепочки кандалов, и прикрепил их к другой щиколотке. Согнутая дугой, плененная девушка перекатывалась и стонала, теряя от ужаса рассудок. Струпья на ногах у нее содрались, из ранок сочилась кровь.
Джейми потер руки.
- Пошли, Рон. Помоги-ка. - Джейми взялся за за пястье, а Рон сжал тонкую щиколотку. Они стащили Харвест со стола и понесли как корзину. Девушка вскрикнула, ударившись о дверной косяк, и заплакала, когда ребята проволокли ее грудью по жесткому ковру на лестнице. Баунти пролезла вслед за ними и открыла дверь ванной. Векки и Боб тащились сзади, держась за руки.
Оно ждало. Его длинное тело растянулось на кафельном полу.
Ванна была полна битого стекла. Братья свалили хныкающую Харвест на холодный пол. Джейми взял ее за плечи, а Рон за коленки, подняли: тело Харвест зависло над осколками стекла. Слезы высохли враз. Розовая кожа и широко распахнутые глаза тысячекратно отразились в кусочках расколотых зеркал.
- Бросаем? - спросил Рон.
- Опускаем осторожно, - Джейми скривил губы. - Так она дольше будет жить.
Обнаженное тело опускали бесконечно долго. Когда первые зазубренные обломки впились в бедро, Харвест вскрикнула. Потом стеклянные лезвия воткнулись в грудь и живот. Девушка напряглась, старалась не шевелиться. При малейшем движении осколки начинали двигаться, кромсая плоть, под тяжестью тела хрупкие частички распадались на крохотные игольчатые кристаллы.
Выгнувшееся дугой тело девушки не двигалось. Посеребренные зубы-кристаллы пронзили бледно-розовую кожу и мягкую плоть, удерживая ее в жутком равновесии над морем зубчато-игольчатого стекла.
Оно оттолкнуло Рона и поднялось на дыбы, устремляясь к кровавому роднику.
Длинный тонкий язык слизнул кровь, нащупал рваную ранку на нежной груди, пробрался внутрь. Люди вышли.
В коридоре Баунти подошла к Джейми, сделала книксен и почтительно взглянула на него снизу: - Я пойду готовиться к вечеринке, Джейми?
Юношу обдало теплом ее тела, он отшатнулся, проглотив комок в горле.
- Иди, начинай. Мне надо еще кое-что сделать. - На дрожащих ногах Джейми сбежал по лестнице. Был промежуток, пока Оно ело: короткий антракт между рабством страха и рабством страсти, радости, которые принесет Его насыщение. Он отогнал бессильную тоску и отвращение к самому себе, поборол и непрошенную похотливую радость.
Оставалось еще кое-что, что он должен сделать, пока еще может - пока он еще Джейми.
Вечеринка началась без него. Поначалу все удивлялись, почему его нет, но когда неудержимое наслаждение овладело ими, про парня забыли.

Глава 12

Джейми встал рано. Все еще нежились в постелях, когда он вышел из дома. Неплохо иногда побыть одному. В центре города кафе и забегаловки уже открыты. Он припарковался и вошел, заказал кофе с пирожным. У девушки за стойкой были грязные белые волосы, разметанные по потному лбу. Мужчина в тройке сидел, обняв рукой свое порционное блюдо, заслоняя его от старика с гнилыми зубами и двухдневной растительностью на щеках. Джейми набрал воздуха в легкие: «Вот она, реальность. Стоп! Не думать об этом». Он огляделся. Три посетителя в «стекляшке». Мальчикового вида коротко стриженная блондинка так и липнет к своей собеседнице, привлекательной восточного типа девушке; тонкий скуластый мужчина прикуривает сигарету от окурка собственной, перед ним пепельница - пирамида из бычков.
Джейми заставил себя залюбоваться девушками. Женщинами. Восточная помахала ладонью, отгоняя дым от лица. Поганая привычка! Он пробовал один раз с Роном, когда они были на севере. Каникулы. Полуразвалившаяся хибара с пауками и коричневой водой. До сих пор не понятно, где Рон разжился бычками. Три, в мятой пачке. Сейчас он не мог даже вспомнить их вкус, зато запах блевотины не забылся. За деревом, за пригорком, тайком. Детям надо прятаться, когда они курят. Мысль возникла и мгновенно с хлюпанием была всосана. Джейми сосредоточился на женщинах в забегаловке. Мягкие линии бедер прорисовывались под мужскими брюками блондинки. «Надо еще раз попробовать начать курить». Он заставлял себя проиграть все в воображении. Если б он курил, прятаться было бы естественно. В школе есть место, куда можно спрятаться, там полно металла, в подвале. Достаточная масса металла может заслонить. «Даже и думать забудь об этом! Думай о том, как бы хорошо сейчас взять сигаретку и спрятаться от школьного начальства, не от. Неужели щупальцы добрались и до этих мыслей?»
Пришлось отмахать два квартала, пока не встретился открытый универсам. На сорт Джейми даже внимания не обратил, он их не отличал друг от друга, выбрал красивую зеленую пачку. Спички? Нет. Шестидесятицентовую одноразовую зажигалку. Он вернулся к машине и поехал в школу.
После «труда» была физкультура. Палец снова зажил, и «освобождение» кончилось. Потом перерыв и обед. Он ринулся в свою душевую и успел сделать ноги, не дав вовлечь себя в болтовню. У своего шкафчика он задержался. Черт, уборщик, растолкав локтями дверь бойлерной, вышел оттуда с охапкой щеток и ведер. Джейми помог старику, придержав дверь. «Спасибо» не последовало. Юный Халифакс просунул пальцы в узкий зазор между железной дверью и косяком. Рант ботинка с трудом удерживал дверь, не давая ей оттяпать пальцы. По всему периметру комнаты шел балкон с железной решеткой ромбиками. Два здоровенных бойлера стояли в колодце. Воздух был теплый и пыльный. Голые лампочки на гнутых проволоках свисали с ржавого потолка.
Деревянный стул, который ни разу нормально не выкраси ли, ломберный столик и доска для объявлений, в качестве которых висели вырезки из журналов для мужчин, все это мыслилось как «кабинет».
Джейми нашел лесенку вниз, в колодец. Бойлеры маячили над головой, завернутые в драные одеяла теплоизоляции. Его передернуло. Место не из приятных. Подошвы ботинок хрустят на цементном полу. В каком направлении дом? Восток? Юг? Он находится сейчас ниже уровня земли, давящие массы металла и воды экранируют его. Он присел на корточки, так что голова оказалась между жесткими щупальцами выкрашенных в зеленый цвет труб.
Сначала закурить сигарету. Надо, чтоб были воспоминания, когда он покинет свое убежище. На целлофане была маленькая красная петелька. Он просунул ноготь и потянул. Петелька оторвалась, пачка осталась как была. Пластиковая кожица собралась по краям в складки, как обертка подарка. Стык было видно, но он не мог подцепить ногтем край. Чертова пачка! Можно просто разорвать, но они такие мягкие, изящные, он уверен был, что повредит содержимое. Чудеса! Девчонки - и те открывали пачки сигарет! Пошарил в карманах. Ключ! Зазубренная бородка прорвала целлофан. С фольгой проблем не было. Джейми извлек длинный белый цилиндрик и зажал его между губами. Закурил и затянулся. Странный вкус. Что-то мятное. Неловко держа сигарету, Джейми уставился на поднимающуюся потихоньку спираль дыма. Очень осторожно он приоткрывал теперь створки тайного отделения своего сознания.
Свинец. Эфраим победил Его или взял в плен, по крайней мере, с помощью свинца. Оно, однако, как-то питалось, сидя в свинцовой ловушке, и было в состоянии защитить свой дом, только не могло управлять Эфраимом. Допустим, у Эфраима была повышенная сопротивляемость. Сильная воля. Допустим, Эфраим выбрал дальних родственников в наследники в надежде, что эта сопротивляемость может быть у них в крови. Допустим, он выбрал пары противоположного пола в надежде, что сопротивляемость можно вырастить, вывести, уж точно за несколько будущих поколений. Хитер, ублюдок старый, как племенной скот их выбирал. Не из-за чувств каких-то, семейных уз они стали наследниками. Они - отчаянная попытка Эфраима взять посмертный реванш.
Эфраим не смог убить, но он остановил Его. Ограничил Его, продолжая пожинать плоды, которые Оно могло дать. Вывод первый: свинец, как и расстояние, защищает от Него сознание. Защита ненадежная, неполная. Оно может вернуть тебя обратно, если уже установило связь. Эфраимово правило о гостях на ночь: «Остался на ночь - остался навсегда». Чем Оно сильней, тем трудней заслониться. А таким сильным, пожалуй, Эфраиму не доводилось Его видеть.
Второй вывод: Оно не умеет по-настоящему читать мысли, по крайней мере, пока они еще не «сформулированы». Если бы умело, Оно бы давно убило Джейми. Оно, похоже, не настолько умное. Как собака или как шимпанзе. А Ему и не надо быть умным. Нет стимула развивать мозги. Как тигру или акуле. Нет естественных врагов, а в мире полно добычи. У Монстра слабость: страсть к крови. Джейми это успел почувствовать, разделить это чувство. Принеси Ему правильную жертву, и Оно впадет в гастрономический экстаз, как акула. Проблема: все трудней этот экстаз вызвать. Котята уже не годятся. Даже люди. Ему теперь требуется большее эмоциональное наполнение: новое, более сильное чувство. Джейми это понял, когда Харвест. Когда. Последний раз, в общем. Ее страх, ее кровь, ее боль, и его, Джейми, омерзение, и ужас. Вся их мука, усиленная непристойной связью между Его сознанием и их.
Он должен убить, или заточить, или сдержать Его. Для этого необходима способность действовать вне досягаемости Его сознания. Закрыть себя от Него. Потом надо подготовить ловушку и найти приманку. Приманку, перед которой Оно не сможет устоять, неотразимую. Неотразимей, чем медленная кровавая смерть молодой девушки на руках любовника и на глазах семьи. Попробуй изобрети после этого ужас более соблазнительный! Джейми начал строить планы, имея в виду, что если он не прав и Оно более интеллектуально, чем он полагал, а щупальца чудовища дотягиваются до парня даже сейчас, то его ждет смерть, жуткая и скорая. Чем сильней связь, тем сочней жертва. Из человеческих существ, с которыми Монстр имел дело, Джейми - ближе всех Ему.
Джейми знал: когда питается, Оно менее бдительно. В этом случае его предохраняет излучаемая Им непристойная радость и страсть. Первая часть плана: подыскать новые жертвы.
Джейми ткнул второй длинный окурок в пыль с песком и носком ботинка запихнул под скрывающую его трубу. На обратном пути он остановился у чиггеровской доски. Под ней был крючок с ключами. Засаленная бирка свисала с перекрученной проволоки, скрепляющей связку. «Запасные». Джейми осмотрел ключи. На некоторых нацарапаны номера или буквы: «51», «физк з», «кух», «б-я». «Б-я? Бойлерная?» Джейми отогнул проволоку и прикарманил «б-я».
Дверь была тяжелая, обитая жестью. Если кто-то снаружи - не предупредишь. Джейми набычился, налег на дверь и чуть не упал в объятия Стикса.
- Эй, парень! Смотри, когда. О-о! Да это ж Джейми! как она там, паренек? А что ты делал в бой. - Его голос дрогнул. - Ага-а, обкурился? Это четко! Ключ раздобыл? Давай вместе?
Джейми не стал разубеждать: - Может быть, может быть. Так как, Стикс, как там. Как его? Пластиковое пламя?
- Огонь, парень! Пластиковый Огонь, Дела идут. Забили несколько концертов.
- А как же Хеллоуин? На Хеллоуин забито?
Стикс изобразил мучительную работу мысли:
- Эта-а. Кажется, нет, точно. Так, кое-какие предложения. Нам они не подходят, точно.
- Ну и сколько вы имеете? За концерт?
- Это как когда. Тут законов чтоб на века нет. Как рынок, я так понимаю.
- Время есть, - спросил Джейми, - потолковать об одном деле? Пошли, угощу «Кокой».
- «Кокой», парень? Вот это наконец дело! Только, боюсь, ты имеешь в виду «Пепси».
- Это я и имел в виду. А ты? Кокаин?
- Тсс, мужичок. Не болтай языком-то, при всех. Лады?
- Извини. - Джейми осмотрелся. - Нет никого. Так как?
- Что, как? А, нюхнуть малька? Э-э, ты представляешь себе, сколько это удовольствие нынче стоит?
- Удовольствия всегда стоят дорого. - Джейми улыбнулся криво.
- Золотые слова, парень. Значит, об этих делах ты хотел потолковать?

Предыдущая страница 12 Следующая страница


13 Майкл Грей

- Пойдем за «Пепси». - Джейми взял его за локоть. Пока Джейми ходил к стойке, Стикс занял места в углу и рассеянно выбивал указательными пальцами на сальном пластике дробь. Он с воодушевлением взял из руки Джейми холодную, влажную бутылку и поднес ко лбу.
- Чего бы нам не снять вон тех клевых телок? - предложил Стикс.
- Не думал, что ты интересуешься телками, - за метил Джейми.
- Ты прав, братан! Защитная окраска. Пара парней сосут «Пепси», ищут, кого бы затащить в койку. Все невинно, а? Никто не заподозрит, что это деловой разговор. Ладно. Что ты там задумал? Продаешь?
- Продаю? Нет. Зато, может, покупаю. - Джейми покачал головой.
- Что «покупаю»? С чего ты взял, что я имею что-то на продажу?
- Имеешь, имеешь. Мне надо кое-что купить. Одну вещь - это в любом случае. А вообще - много чего. Если у тебя нет, наведешь на кого-нибудь, ладно?
- Я тебя слушаю.
- Во-первых - музыку.
Стикс сел:
- Музыку, парень? Группу? Это дело. Тебе что-то известно? Кому-то нужна классная команда?
- Может, мне самому нужна, если цена подходящая. Вы ездите на частные концерты?
- Конечно! Всю дорогу. Только у нас музыка… ну, это не «для дома, для семьи», врубаешься?
- Я говорю о частной вечеринке. На Хеллоуин. У меня дома.
- Это круто. Только я должен тебя предупредить, парень, ведь мы с тобой друзья. Мы работаем за бабки.
Джейми вытащил несколько банкнот и отслюнил пару полсотенных.
- Задаток. Стольник сейчас, стольник. - Он замолк, задумался. «Потом?» Кисло улыбнулся. - Нет, по до две сотни. Нормально?
- Три сотни? - Стикс промурлыкал мелодию. - Музыка заказана, парень.
- Условия.
- Условия? - Стикс поднял бровь.
- Секретность. Это же Хеллоуин, так? Я задумал что-то вроде тайной вечеринки.
- Крутняк! Только, если это секрет, кто же тогда придет?
Джейми выволок из кармана еще полсотни.
- Эх, расходы. Это задаток на автобус. Если понадобится еще, дай знать. Наймешь автобус на Хеллоуин. Потом пустишь слух. Грандиозная тайная вечеринка. Где - никто не знает. Кроме тебя. Музыка халявная, ханка халявная, жрачка халявная. Наберется автобус, как думаешь? Ну, двадцать, тридцать ребят?
- Я? Да я сотню наберу, две сотни. Халявная вечеринка? Халявная ханка? Их придется бейсбольной битой отгонять.
- Тогда по приглашению.
- Кого бы ты хотел, чтобы я пригласил?
- Кого хочешь. Ты же всех знаешь, а?
- Ясное дело.
- Помни: никто не должен знать, кто устраивает аечеринку и где она будет происходить, понял?
- Могила.
- Отлично. Можешь, все-таки, Хэнка с сестрой пригласить.
- Да? Я думал ты с ними…
- Ты прав. У меня для них двоих задуман Хеллоуинский сюрприз.
- Это, по-моему, стремно. Хэнк не любит сюрпризы. - Стикс нахмурился и оттопырил нижнюю губу.
- Не волнуйся Все схвачено. Хэнк не станет с тобой рассчитываться. Это я гарантирую.
- Ну, если ты обещаешь. - В его голосе не было убежденности.
- Следующий пункт, - объявил Джейми.
- Ага. Ты говорил, что покупаешь. - Стикс подался вперед.
- Покупаю и продаю. Но у меня ничего нет. - Джейми откинулся назад. - Ты знаешь, я новенький в этом городе. Нет связей.
- Какого типа товар? В каких количествах?
- А что есть?
- С травой нет сложностей. Сколько хочешь. Дурь, план. Пластилин есть. Может, кока. С белыми делами плохо. Дорого. Колеса есть. Как насчет кислоты?
- ЛСД? Сколько?
- Сколько надо. - Он поманил Джейми, чтобы тот нагнулся поближе. - Хорошая штука. Чистейшая. Не то, что обычная химия. Все строго. Самый сок. Прямо в школьной лаборатории делают.
- Сколько стоит?
- Дешево. Ну, скажем, пара баксов за таблетку. - А если в жидком виде? Сколько надо, ну, колес на сто, нет, на двести? - Джейми думал, что таблетка составляет дозу.
- Двести? Парень, это оптовые дела. Я могу узнать, вывести на людей.
- Ты - мои люди. Ладно, это в общих чертах. Хорошо?
Стикс кивнул, мол, он понимает.
- Как в детективе. У профессионалов.
Джейми нагнул голову к нему еще на сантиметр и продолжил:
- Я так понимаю, что ты слегка подзаработаешь. Скажешь мне цену, сколько идет на двести колес. Потом, полсотни возбуждающих и полсотни успокаивающих. По рукам?
- По рукам.
- Может, травки для вечеринки, как думаешь?
- Халявной травы? Ты, я вижу, знаешь, как устроить торч, паренек. Как думаешь, грамм шестьдесят-семьдесят?
- Пусть будет сто. Я хочу, чтоб все путем.
- Путем. Сказал. Да это будет просто атас!
- Ага. - Углы губ Джейми подпрыгнули. - Атас я гарантирую, Стикс. Полный атас.
Остаток дня Джейми пас на поверхности сознания мысли о целом стаде подростков, тех, что явятся на Улицу Кленов. Стада тел, в которых кипит горячая, сладкая кровь. А в головах чувства - через край. Они созрели для изысканнейшего ужаса. Интересно, испытывает ли подсадной баран, ведущий ягнят на бойню, угрызения совести?
Парень залез в машину и тут увидел девушку. Ее зад в потертых джинсах походил на бицепс культуриста, но над серо-белым поясом выделялся предательский валик жира. Джейми врубил передачу.
Он ехал так тихо, что было слышно стаккато ее каблучков по асфальту. С каждым ударом каблучка по плотно обтянутой джинсовой ляжке пробегала рябь. Она знала, что ее рассматривают. Вскинула голову, прямые волосы взметнулись, опустились на шею.
Джейми поравнялся. Черная хлопковая водолазка натянута так, что просвечивает розовое. Джейми силился отыскать хоть какое-то шевеление страсти: чтобы Оно поверило.
- Покатаемся? - промямлил парень через открытое окно. - Покататься хочешь? - повторил он погромче. Она повернула голову, глянула на Джейми, на машину, снова на Джейми.
- Конечно.
Девушка втиснулась в машину:
- Джейми, правильно?
- Правильно.
- Не Джим?
- Не Джим, не Джеймс, и не Джимми. - Он ощетинился, - Меня крестили как Джейми, это шотландское имя. Старинное хайландское имя. И я им горжусь.
- Извини. Конечно. - Она прикусила губу. - Джейми так Джейми. А ты носишь эту их юбку?
- Кильт называется. Нет, не ношу.
Она положила руку ему на колено. Ногти были отточены как раз, чтобы царапать.
- Жаль. Тебе бы пошла. Забавно, наверное, чувствовать себя, как девочка.
Он заставил себя похлопать по вторгшейся руке. - Куда?
- Дома меня никто не ждет. Есть мысли? - Лапка сжала коленку.
- Ко мне?
- Ну! Славненько. Меня, кстати, зовут Руби.
- Да нет, ты - бриллиант.
Она хихикнула.
Джейми выехал. У ворот была стоянка для велосипедов и мотоциклов. Здоровенный «Харлей» с ременной передачей возвышался над рядом мотоциклов, как слон над стадом овец.
- Смотри! Зверь, а? - Руби задохнулась от восхищения. - Это Хэнка. Кла-а-ассная вещь. - Она все затряслась от возбуждения. Одна грудь задела Джейми. Его передернуло.
- Хэнк свой шлем забыл, - заметил он.
- Надо спятить, чтоб его тронуть. Нет таких.
- Нет?
Он подрулил поближе к ряду. Поравнявшись с «Харлеем», он протянул через открытое окно руку и сдернул висящий на руле шлем.
- С ума сошел? Хэнк тебя уроет!
- У нас уже был разговор с Хэнком. Я с ним разобрался.
- Ну ты ва-ще! Я тащусь! - Руби пристроилась поближе, обе руки уже елозили по внутренней стороне его ляжки. Плоть его сжалась.
Он повернул. По обе стороны - ряды кленов.
- Чего это за улица? Сроду здесь не была.
- Это не улица. Это проезд к нашему дому.
- Предки богатые?
- Спрашиваешь.
Грязная ее ладонь уперлась в шов на его джинсах, там где сходятся ноги. Джейми чувствовал запах изо рта.
- Ты любишь играть? - спросил он.
- Смотря во что.
- В детские игры. В прятки, например.
- Ну! Или в бутылочку. Я раз в раздевалочку играла, в покер. В покер я паршиво играю.
- Я не умею в покер. А в раздевалочку в трик-трак? - Первый раз слышу.
- Тем лучше. Но сначала в прятки, ладно?
- Ладно!
Джейми припарковался и помог ей вылезти.
- Есть место, как для пряток придуманное. Когда-то была зала, для балов. А сейчас - маленькие комнатки. - Он открыл входную дверь и повел Руби по лестнице. - Вот они. Маленькая комнатка. Два выхода. Куда ни пойдешь, там другая комнатка, опять два выхода. Как лабиринт. Иди, прячься. Если нашел - поцелуй. Идет?
- А где твои предки?
- Не волнуйся. Нам никто не помешает.
- В таком случае давай играть как следует. Что это за ставка, поцелуй? Давай на желание, как дети. - Руби прижалась к юноше. Низ ее живота терся о его бедро. - Только желания у нас будут взрослые. Ладно? Ты меня найдешь, я придумаю кое-что, тебе понравится. А потом я буду водить.
- Здорово придумано. Давай, начинай. Я найду чтонибудь выпить, потом пойду искать.
- Только не долго. Я сильно прятаться не буду. Если ты будешь хорошо себя вести, я не скажу Хэнку про шлем.
- Я верю тебе, дорогая, ты не донесешь на меня. На этот счет у меня нет сомнений!
Входя в обшитую филенкой дверь, Руби бросила через полное плечо понимающий плотоядный взгляд.
Послышалось царапанье: Крыса спускалась вниз по лестнице.
Оно было бледно-розовое. Карие глаза с длинными ресницами. Обнаженные зубки, вместо резцов - стеклянные иголки. Восьмидесятикилограммовая тушка прошмыгнула мимо Джейма Чуть сочилась слюна. Парень распахнул перед Ним дверь, закрыл. Подождал немного. Послышались крики, и он вернулся к машине, чтобы забрать шлем Хэнка.

Глава 13

Хеллоуиновский костюм для Джейми вышел очень дорогим. Мать сшила ему черный плащ, это без вопросов. У него уже была черная безрукавка, штаны и теннисные туфли. Дорого обошелся головной убор.
Руки у него росли не из того места. Всегда. Вот у Рона - да. В детстве, как младший брат сломает игрушку, старший - чинит. Когда они гоняли на велосипедах, цепь всегда слетала у Джейми, надевал - Рон. Но теперешняя работа была такой, что брата не попросишь помочь. Тут он должен полагаться только на себя. Юноша взял за основу мотоциклетный шлем. Дело сдвинулось, но уходили часы и часы кропотливейшего труда. А каждое мгновенье, проведенное над этим шлемом, стоило чьей-то жизни.
Ирме вдолбили в детстве: «Никогда не принимай подарков от незнакомых. Никогда не садись в чужу. машину». Вот только почему - не объясняли. А она и так знала. Нехорошие люди заманивают маленьких деток, уводят от мамочек и папочек. Нехорошие люди хотят делать с маленькими девочками ужасные вещи. Лет до семи она к краю тротуара подойти боялась. Мама всегда ворчала: «Я здесь, Ирма. Со мной тебя никто не тронет. Держись за юбку, Ирма. Хватит реветь, Ирма».
Потом ушел отец. Почему - она так и не узнала, ни тогда, ни после. Мать посылала ее в магазин за покупками. «Не бойся, милая. Это в конце квартала». «Не психуй, Ирма. Это не так уж далеко». «Прекрати хныкать, девчонка. Да, темно, ну и что?» Началось с бакалеи. «Вот тебе пятьдесят центов. Купи сегодняшнего рулета, а на остальное сыру». Потом пошли ликеры. Ирма приходила к запертой двери. Запертой, пока не выходил дядя Джой, или дядя Пит, или дядя Ктоугодно.
Дворика перед домом не было, только заплата брусчатки за полуметровой стенкой из рассыпающегося кирпича да пыльной бирючины за ней. В ужасе от каждого прохожего и проносящейся мимо машины, под защитой ограды, скрючившись, обхватив себя руками, ждала она, когда лязгнет щеколда и будет дозволено войти. Ее личико в полосах слез, похоже, приводило мамочку в ярость. Это заметно было только по стиснутым зубам и напряженной спине. Пока не уходил «дядя». Тут ее прорывало. Сначала словесно. Потом, когда выхлестывалось уже достаточно бешенства, туфли. Ее не били. На ней топтались, «она - как коврик у двери». У матери было обыкновение надевать туфли с самыми высокими каблуками и любоваться ими, вытягивая носочки и делая пируэты перед большим зеркалом.
Очень нежным голосом мать предлагала Ирме насладиться вместе с ней изяществом ее туфелек. Особенно тонкими длинными каблуками с металлическими кончиками. Потом Ирма должна лечь к ногам матери. Это лучше, чем когда собьют с ног. Мать просто будет ходить взад-вперед по спине. При каждом шаге не забывая надавить и провернуть. «Стилеты, Ирма. Тебе ясно теперь, почему их зовут „стилетами“?» Так и продолжалось, как по расписанию, до тринадцати лет. Пока однажды вечером «дядя» не открыл дверь прямо в тот момент, когда Ирма вернулась из магазина, где продавались ликеры.
- Давай, заходи, малышка, - пригласил он ее. Она так рада была оказаться внутри и не сидеть опять в грязи, дрожа от страха и холода! Она сначала вошла, а уже потом до нее дошло, что «дядя» голый.
Как только девочка смогла безболезненно переставлять ноги, она ушла. Этот «дядя» остался. В доме теперь был целый склад ликеров, в материном кошельке завелись деньги. Прихватив двадцать семь долларов пятьдесят центов, бумажный пакет, в котором были шесть банок пива и две с половиной бутылки водки, Лизавету, свою лучшую и единственную куклу, Ирма надела воскресное платьице и ушла из дому.
Когда руки начали болеть, она украла тележку из местного супермаркета. Катя перед собой свою тележку, маленькая девочка отправилась на поиски «нехороших людей».
Никто не предложил ей конфет. Ни один черный лимузин не подрулил к тротуару. Она все шла. Центр. И Ирма, и пиво, и водка - все нашли себе друзей. А «нехорошие люди» так и не нашлись. Нашлись пьяницы, наркоманы и извращенцы, но ни один так и не предложил конфет или покататься в машине. Джейми был первым.
Старая Ирма стояла на своем обычном углу и говорила что-то Лизавете. Кукла была теперь намного старше. На сколько-Ирма не знала. Универсамовских тележек сменилась куча, но Лизавета была та же. И вот машина остановилась в конце аллеи, и дверца открылась, рука поманила. Там подарок. Не конфеты, да и машина не черная, но Ирма знала, что рано или поздно «нехорошие люди» придут за ней. Она шепнула последнее «прости» Лизавете и бросила все мирские сокровища, включая четверть бутылки горькой настойки для больного желудка.
Придерживая слои своих юбок указательным пальцем, старуха залезла в машину Джейми. Он выглядел таким юным и невинным. Это нормально. «Нехорошие люди» всегда прикидываются кем-то. Он вез, она посасывала из бутылки. Водка - она думала. А точно ли, водка? Точно только то, что на вкус сладкая. Он говорил ей разное, но это же ничего не значит.
Машина остановилась, и они вошли в большой дом. Он оставил ее в комнате. Она ждала. Потом дверь открылась. Это не «нехорошие люди». Это намного хуже. Это была мамочка в своих туфлях. Ирма знала, что ей надо делать. Она легла на пол.
Джейми не сразу понял, что торговка наркотиками была ошибкой. Он закрыл дверь, как только Оно встало дыбы и превратилось в неправдоподобно высокую женщину. Две длинные ноги кончались туфлями на каблуках из тридцатисантиметровых металлических шипов. Юноша лег спиной на дверь. Первое покалывание в ляжках - сигнал начала страсти-радости. Криков не было. Покалывание угасло. Джейми ждал, готовый побороть экстаз и окунуться в работу. Когда выносить ожидание не стало сил, он приоткрыл дверь. Оно корчилось. Вытянутая женская форма изогнулась аркой в виде перевернутой «U». «Лицо» вытянулось в морду. Оно рылось мордой в дыре в спине старушки. Глубокие раны шли от бедра к плечу торговки, на шипах-каблуках запеклась кровь. Монстр ел с видом гурмана, которому сунули захватанный пальцами гамбургер. Джейми передалась Его досада. У него похолодело в кишках.

Предыдущая страница 13 Следующая страница


Комната ужасов 14

Не один он с нетерпением ждал «времени вечеринки». Баунти сидела, вернее, растянулась на ступенях лестницы. На ней была розовая сатиновая пижама. Без пуговиц. Имелось в виду, что верх должен запахиваться и прихватываться кушачком. Кушачок свисал с перил. Джейми перешагнул через Баунти, ее пальцы чиркнули по его лодыжке.
- Неужели вечеринки не будет? - крикнула она ему вдогонку. Парень обернулся и посмотрел на то место, где девушка лежала.
- Сегодня нет, Баунти.
- Нет - для тебя? Или для всех?
- Ни для кого не будет.
Сладкая гримаска вмиг исчезла, сменяясь выражением ужаса по мере того, как смысл слов доходил до нее. Баунти вскочила на четвереньки и стала карабкаться к его ногам. Забыв про демонстрацию своих грудей, она ловила его ноги и умоляла:
- Сделай что-нибудь, Джейми. Сделай же что-нибудь скорей!
- Я работаю над этим, - сказал он.
За завтраком ничего не хотелось, разве что кофе. - Позвони и скажи, что я заболел, - сказал Джейми матери. - У меня дела.
- Мы можем чем-то помочь? - спросил Боб. - Мы ведь в этом деле все заодно, правда?
- Как у тебя с доставанием жертв будущих хладнокровных убийств? - пошутил Джейми. Боб опустил глаза.
- Джейми! - позвал Рон.
- Что там? - отозвался младший брат с нетерпением в голоса.
- Я знаю, что ты знаешь, что. что это срочно, - начал брат, - и все-таки, пожалуйста, поторопись. - Лицо его побледнело. - Смотри! - Рон пересек кухню и подошел к электрической плите, положил ладонь левой руки на холодную спираль конфорки и надавил.
- Джейми! Помоги же брату! - заплакала мать. - Хочешь на его место? - спросил Джейми.
Правая рука Рона повернула ручку на «среднее». Руки Джейми сжались в кулаки, опустились на стол.
- Окажи первую помощь своему котеночку, мама, - проскрежетал он.
Они наблюдали за Роном. Выражение его лица не изменилось, но слезы полились и тонкая нитка слюны потянулась из угла рта. Правая рука дернулась к ручке и упала обратно. Появился запах паленого.
Оно не стало заставлять Рона дожидаться, когда спираль покраснеет. Он смог отдернуть руку, когда спираль еще не начала сиять. Рон выставил ладонь, чтобы им было видно. Белые бороздки пометили места, где спираль соприкасалась с кожей. Между ними проступила алая кровь. Рон рванул на себя дверь холодильника и сунул руку в морозилку, в целлофановый пакет с кубиками льда, приготовленный к следующей вечеринке. Потом он упал на колени, всхлипывая, зажав руки между ног. Мать помогла ему встать и выйти из кухни.
Баунти, по лицу которой струились слезы, схватила за руку Джейми.
- Не давай Ему поступить так со мной, Джейми, - рыдала она, - я все сделаю. - Она сжала его руку. - Вce-все, ты меня понял, Джейми? Все!
Джейми посмотрел на Боба:
- Дай-ка мне свою кредитную карточку, мне надо за покупками.
- Куда? Зачем? - Боб поднял глаза.
- В спортивный магазин. Мне нужны кое-какие рыболовные принадлежности.
Боб открыл рот, но взгляд дочери заставил его замолчать.
На этот раз платила Хуанита.
Джон ей был нужен позарез. Не всякий Джон. «Ночной». Обычно это ей не было нужно, она не ходила на всю ночь. Вся ночь для «общения», не для заработка. Хуанита знала свое дело. Быстрые штучки-дрючки. Мотели. Задние сиденья машин. Передние тоже, скрючившись, лихорадочно обрабатывая Джона, пока он крутит баранку. Мотель «Голубая луна», тридцать баксов в час, пять баксов ей отстегивают. Иногда - аллея за этими новыми магазинами. Она где угодно может работать и еще удовольствие получать. Хуанита визжит от восторга, видя или чувствуя вылетающие рывками теплые брызги, и это визг неподдельный, потому что брызги говорят ей о радости, которую она подарила. Она любит дарить радость. Дарить любовь.
Этой ночью все по-другому. Этой ночью ей нужно убежище. Где-то поспать, подумать, собраться с мыслями. Домой нельзя. Сегодня домой нельзя. Никогда нельзя. Дом для Хуаниты - Сандра.
Глаза ее блестели. Она не заплачет. Нельзя. От плача джоны разбегаются. Слезами, замазанными пудрой, Джона не заманишь. Можно, правда, блестками. Если больше не плакать.
Сандра.

Началось все днем, в постели. Хуанита любит любить при дневном свете. Ночная любовь - работа. Дневная - настоящая.
Сандра была по-настоящему страстной. По-настоящему ее хотела. Слишком страстная. Сандра, когда не в себе, очень жестокая. Обычно Хуанита не сильно противилась. Так, показать Сандре, что она ей действительно нужна. На этот раз все было немножко слишком. Хуанита видела по лицу Сандры, что она кончает. Светло-серые глаза ее потемнели, веки прикрыты. Напряглись тонкие губы. Хуанита довела Сандру до оргазма, и та кончила хорошо, но на этот раз этого оказалось мало. Сандра всегда хотела три-четыре раза (вот жадина!). Хуаните это нравилось. На этот раз не было обычной паузы. Едва Сандра выкричала свой восторг, дергаясь, точно рыба на леске, как запустила когти в волосы Хуаниты, запрокидывая ей голову.
- Еще! - требовала она. - Еще! Сделай еще, шлюха сучья. Сделай, сделай мне еще!
Хуанита подчинилась. Она знала, к чему идет дело, но сама была сильно возбуждена! У самой сочилось на ляжки. Сандра захватила ее голову атласными стальными ляжками и, извиваясь, перекатилась на нее сверху, навалилась на лицо. Хуаните казалось, что она вот-вот захлебнется.
Девушка взглянула вверх сквозь липкие веки на свою любовницу, глаза у той горели маниакальным пламенем. Маленькие жесткие кулаки колотили по кровати буквально в сантиметрах от лица Хуаниты, ливень ударов сопровождал конвульсии, пробегающие зыбью по плоскому животу Сандры.
Потом Хуанита испугалась. Вдруг кулак опустится «случайно» ей в лицо. Испугалась: будет синяк, она не сможет работать. Сандра во всем обвинит ее. Лишит своей любви.
Потом Сандра запустила когти в собственные ляжки и откинула голову. Уставясь в потолок, она завопила, проводя глубокие борозды прямо до гладкого живота. Хуанита вырвала голову из ловушки и скатилась с кровати, дрожа от облегчения.
- Слишком быстро, сука!
Хуаниту швырнуло обратно на потный матрас. Показалось, что целую пригоршню волос выдрали с корнем.
- Твоя очередь. Ты же ждешь, когда твоя очередь, а?
Нет, она не ждала, но прошептала:
- Пожалуйста, Сандра, пожалуйста, любимая, сделай мне.
Хуаните пришлось изображать удовольствие, а до этого никогда изображать не надо было. До этого, даже когда быдо больно, даже когда Сандра забиралась слишком глубоко, слишком грубо, она всегда могла получить удовольствие от страсти Сандры, от любви Сандры. А на этот раз - нет. Никакой любви не было, даже настоящей страсти. Просто холодная твердая воля заставить чувствовать наслаждение, боль. Хуанита знала, что Сандре все равно, лишь бы Хуанита была в ее власти. Боль в ногах. Так далеко раздвинуть, она бы поклялась, что разорвется, но Сандре было нужно еще шире. Надо дать отпор, а это плохо, плохо, все испортится между ними, надолго, и тут она почувствовала, как ногти Сандры иголками взрыли ее мягкую внутреннюю плоть там, где кончаются ляжки.
- Нет! Нет, Сандра! Пожалуйста! Видно будет. Мне надо работать.
- Работай в темноте, сука!
Потом боль. По три канавки с каждой стороны, от складки, где ноги переходят в туловище, и чуть не до колен. Шесть глубоких борозд. Валики кожи под ногтями Сандры. Кровь, капающая на розовый матрас. Ее алая кровь.
Сандра лизала кровь. Нежный и любящий кончик языка Сандры пробежался по параллельным линиям, это было почти приятно. Почти.
Она приняла душ, пока Сандра взбивала яйца для яичницы. Прощение еще было почти возможно - до кровоостанавливающего карандаша. Ни любви, ни желания, ни страсти, ни жестокости даже в кровоостанавливающем карандаше не было.
Хуанита начала собачиться еще за завтраком. Знала, что не надо, - и ничего не могла с собой поделать. Это все, что оставалось между одним и другим: быть собой или рабом. Даже ради Сандры в ничто она не превратится.
Хуанита волынила. Яичница стояла перед ней, пора было уже уходить на работу. Она была готова к работе. Рабочая одежда, рабочий макияж. А она волынила.
Сандра сыпала словами: нахваливала Руфь. «У Руфи такие красивые глаза. У Руфи такая хорошая кожа, такие выпуклые твердые сиськи. Такая молодая. Такая страстная». Хуанита знала, что к Руфи Сандра никогда не вернется: она никогда не возвращается. А ревность все-таки просыпалась.
- А какая Руфь в постели! Всегда рада, не то что некоторые. Знаешь, Хуанита, в чем твоя беда?
- Нет. - Кулаки сжались под столом, желудок опустился, ляжки все еще горят.
- Они тебе нравятся, джоны. А они должны быть для тебя как грязь. Скот. Ты была с ними слишком много. Избавься от них, пошли их всех. Как малышка Руфь. Она-то знает, как вести себя с мужчинами. Тьфу, падаль. С тобой одно расстройство: ты все это слишком любишь. Руфь всю свою любовь бережет для меня. Джоны получают от нее ровно то, за что платили. А ты даешь всегда больше: потому что ты это любишь, шлюха! Если бы ты не могла получать за это деньги, ты делала бы это за так. Да таким блядям, как ты, место в притонах Южной Америки. Грязная койка и обыски в участке!
В этом было достаточно правды, чтобы задеть.
- А знаешь, в чем твоя беда, дорогая Сандра? - Хуанита закусила щеку изнутри, но не это было болью.
- Нет. - В голосе Сандры слышна была сладкая угроза. - Скажи мне, Хуанита, радость моя.
- Есть в мире три вида лесбиянок.
- Да ну? Давай дальше.
- Два обычных, нормальных вида. Те, кто любят женщин, и те, кто ненавидят мужчин. А есть еще ты.
- А что я?
- Ты ненавидишь всех. Даже себя. Особенно себя.
- Уела меня, да? - Сандра тихонько положила вилку на стол и оттолкнула назад стул.
- Знаешь, да? Как вывести меня из себя? -
Она обошла стол, платье распахнуто, груди болтаются. Хуанита вся сжалась внутренне, но не позволила себе повернуться на стуле. Сандра была за спиной.
- Ладно, дорогая-милая Хуанита.
Стул опрокинулся назад, и она вместе с ним, потому что Сандра прижала ее волосы к спинке. Задохнувшись от боли, девушка начала извиваться, но Сандра наступила на нее ногой, стала топтать, выбивать воздух из ее легких, впечатывать жесткую голую пятку в живот Хуаниты.
Хлопнула дверь ванной, ящичек с дамскими принадлежностями грохнулся на кафельный пол. Там Сандра хранила бритву, опасную бритву. Хуанита перевернулась и, цепляясь за ножку стола, поднялась с пола. Сумочка была в прихожей. Лифт подошел сразу. Сандре оставалось проклинать ее и орать в шахту. Хуанита еще слышала ее над головой, сквозь шум лифта и лязг металла по захлопнувшейся решетке.
Обратно дороги нет. Надо искать Джона, Джона-до-утра. А завтра. Завтра будет завтра.
Джейми так и не узнал ее имени. Он подцепил ее на углу Ривер и Ки. На ней была мини-юбка, как из черной резины, и соответствующие сапожки. Они подчеркивали неприкрытость и длину ляжек. Крашеные серебристые волосы каскадом падали на край очень короткой черной кофты, как замерзший водопад. Утро было холодное. Она боролась с дрожью, стоя с широко расставленными ногами, левая рука согнута за спиной, сжала локоть правой. Из-за гусиной кожи на диафрагме вид был очень человеческий, ранимый. Личность, не просто одно из удобств. Веки в блестках.
Джейми помахал сотенной, и она села в «лебарон».
- Молодой, - сказала она.
- Не такой уж. - Джейми зарделся.
- Я не… Я в смысле молодой-красивый. Молодой-сильный. - Девушка склонилась к его плечу. - Достаточно молодой, чтобы. хватило. Понял, о чем я?
- Конечно, - ответил Джейми томным голосом.
- Где ты будешь меня. Я хочу сказать, где хочешь, я по-всякому люблю. В машине? Мне нравится, когда в машине. Могу показать место, где запарковаться. А как насчет мотеля? Или у тебя есть где? - В голосе нотка надежды. - На всю ночь бы. Я б тебе кучу такого показала - если бы было время. - Она прижалась совсем вплотную, теплое дыхание рядом с его ухом. Маленькие зубки нежно прикусили мочку. - Я расскажу тебе, ладно? - прошептала она.
Ее смерть пошла лучше, чем смерть торговки наркотиками. Может, потому, что к ней он что-то чувствовал, похоть и какую-то симпатию. Он ничего не мог с собой поделать, ему было ее жалко. Из-за ее молодости, что ли. Может, оттого, что она не была готова к смерти. Торговка была наполовину мертвая уже до того момента, как Джейми ее подцепил. Внутренне мертвая.
Всю дорогу к дому девушка шептала, рассказывала, что бы она с ним делала и что бы он - она хотела, она надеялась - с ней делал. Нескончаемый каталог страсти, словно девушка хотела распалить его, чтобы он требовал продолжать, исчерпать ее репертуар, продемонстрировать все, что она предлагала. От нее в мозгу началась какая-то щекотка. Жертва не касалась его, если не считать пощипывания за ухо. Он бы это не выдержал. Такой разгул, Джейми только мечтал о таком, но все не вовремя, не там. В мольбах ее была какая-то безнадежность, желание принести ему радость. Отчего - он не мог понять.
На крыльце горел свет, в холле тоже. Никаких признаков его семейства. Они знают. По всему видно, что знают. Сидят там наверху, в своих комнатах, тихо сидят. Молча одеваются - готовят себя к вечеринке. Они вызывают у него омерзение.
Юноша ввел Хуаниту в лабиринт.
- Мы одни? - спросила девушка. - Одни в таком большом доме? А где твои предки?
- Мы одни.
- Всю ночь?
- Столько, сколько понадобится.
- Не хочешь в ванной? Или в комнате?
- Нет. Здесь классно. Я люблю на полу.
- Конечно, милый. Где тебе нравится, там мне нравится.
- Мне бы хотелось, чтобы ты. разделась. Скинула это все.
Хуанита раздевалась медленно, дразня. Он нервничал, смотрел в сторону.
- Тебе нравится мое тело?
Ему нравилось. Ох, если бы оно было предназначено не для…
- Ложись на пол.
Шнур ждал на бюро. Джейми сделал петлю вокруг запястий, дернул их вверх, над ее головой.
- Я не против, - сказала она, - так будет забавно. А хочешь, я тебя потом свяжу?
Потом.
На том же бюро лежали молоток и пятнадцатисантиметровые гвозди. Джейми вогнал их через ковер в пол треугольником. Хуанита нахмурилась, ее передернуло.
- Тебе что, холодно? - спросил парень.
- Ты меня согреешь, милый. Ты же не будешь? Ты не будешь делать мне больно, правда? Это такая игра? Ты правда не сделаешь больно? Я тебе сделаю так хорошо, милый, правда, я могу.
- Я не сделаю больно. Просто игра такая. Просто так, чтобы я был счастлив. Ты же хочешь, чтобы я был счастлив, правда?
- Конечно, милый. Девушка нервничает. Это понятно, сейчас такая куча извращенцев вокруг.
Он вытянул ее ноги и привязал лодыжки к гвоздям. - Тебя поранили. - Он нежно провел пальцами по вмятинкам на бедрах.
- Я и говорю: куча извращенцев.
Джейми вернулся к бюро. Когда Хуанита увидела миболовную леску и крючки, ей стало дурно.
- Нет, милый! Нет! Я все тебе сделаю. Ты будешь счастлив. Хочешь? Ты мне правда нравишься. За так! Возьми обратно деньги - только не делай это! Не делай это!
- Мне жаль, - сказал он, - мне правда жаль.
Джейми вбил два ряда маленьких гвоздиков параллельно каждой ноге. Хуанита хныкала, когда парень, надавливая большим пальцем, наживлял крючки в края канавок, которые оставила Сандра. Она закричала, когда, он натянул лески и накрутил на гвоздики, и не могла остановиться, хотя горло пересохло. Пока он не открыл дверь и не вошло Оно.
Оно засопело между ее бедер, слизывая струйки крови. Джейми закрыл дверь, пот на лбу начал сохнуть. Ляжки начали вибрировать от знакомого покалывания. Еще чуть-чуть, и он не успел бы ничего в Комнате. Баунти перегородила лестницу. Одну ногу она засунула между перекладинами перил, другая - сложена под пухлой задницей. Она лежала спиной на малиновом лестничном коврике, раздвинув ноги. Платье ее валялось как попало в метре от подножия лестницы.
- Сделай это со мной, Джейми, - умоляла она, - сделай это со мной, здесь, на лестнице. Чтоб было больно, Ему понравится.
Баунти протянула вверх умоляющие руки. Юноша застыл над ней. Он чувствовал тепло, исходящее из ее нутра. Она потянулась к нему, забилась спиной о жесткие ступени. У Джейми заболело в мошонке. Он едва не присоединился к ней. В мозгу возникла сцена. Он видел тонкие нейлоновые лески с петлями вокруг гвоздей, тех, что сам забил в пол. Он видел крючки, каждый помечен алым шариком, они растягивают мягкую девичью плоть, корежат ее. Монстр. Джейми переступил через Баунти, выдернул ногу из ее умоляющих пальцев.
Несмотря на пульсирование в собственной плоти, в течение последующих сорока минут Джейми завершил работу над шлемом.
Стоны из комнаты Баунти свидетельствовали о том, что менять свое решение насчет нее явно поздно.
Баунти встала первой. Завтрак был готов, когда остальные только еще спускались. Она взбила полторы дюжины яиц и высыпала туда целый пакет трюфелей. Возвышалась гора пирога, умащенная кремом, кофе в большом горшочке.
И Боб, и Рон, и Векки уже уминали второе, а Джейми все ковырял вилкой первое. Баунти нагнулась к нему, положив руку ему на плечо.
- Нет аппетита, Джейми?
- Оставь его в покое! - гаркнул Рон. - Поправь свое платье, черт бы его разодрал! Ты думаешь, ему хочется на завтрак твою сиську?
- Но. - начала Баунти.
- Ты плохо выглядишь, сын, - срочно перебила ее мать. - Спал плохо?
- Ему надо больше упражняться физически, - сказала Баунти, подталкивая его бедром.
- У него обеспокоенный вид, - продолжала мать. - Это правда, сын? Что-то беспокоит тебя?
Джейми оттолкнул тарелку:
- О нет, мама. Что меня может беспокоить? Я обычный подросток с обычными подростковыми проблемами. Где найти новую подружку, чем покормить своего любимчика - такая вот фигня. А может, эти две проблемы связаны, а? Ведь мой любимчик все кушает и кушает моих подружечек. А еще, я подозреваю, что большинство подростков не забивают себе голову тем, сколько еще они будут убивать людей и потом выкручиваться. Один в неделю - это было неплохо, но сейчас-то - три-четыре. Скоро - в день по штуке. В один прекрасный день я уже буду неспособен поспеть за его аппетитом. Тогда что? Оно растет. Однажды Оно захочет стать самостоятельным. Мы останемся без работы. Как ты думаешь, Оно будет платить нам приличную пенсию? - Он визгливо хохотнул. - Чем это все кончится, как ты думаешь, мама дорогая? Оно прикончит нас вместе за одной большой трапезой? Или будет забирать нас поодиночке? Будем ли мы это делать с собой сами или друг с другом? Настанет ли время, когда мой дражайший братец велит мне сварить собственную голову и я пойду?
Мать, рыдая, кусала кулаки.
- Но Джейми, - сказал Боб, - ты же контролируешь Его, разве нет?
- Ага, конечно! Как мышь кошку.
Рон стукнул кружкой с кофе о стол.
- Знаете, что его действительно беспокоит? - Он запустил перевязанную руку в свои всклокоченные волосы. - Правда хотите знать? Он начинает испытывать удовольствие! Вот почему он Его любимчик! Они оба одного поля ягоды. Вот отчего он больше не участвует в вечеринках. Вот отчего он не обращает на тебя вни мания, Баунти. Можешь засунуть сиськи обратно! Брось тереться об него! Он помешан кое на чем поинтересней, чем секс. Он ловит кайф, мучая. Ты его правда хочешь, Баунти? Давай! Я пока выкопаю в погребе еще одну могилку. Эта будет маленькая. Много после тебя закапывать не придется!
Джейми вскочил. Стул отлетел назад, врезавшись в старинный столик на колесиках. Младший брат бросился через стол и схватил старшего за раненую руку.
- Хочешь, чтобы я остановился, Рон? Хочешь, чтобы следующий раз я наплевал на то, что Оно хочет есть? - Он зажал руку Рона, поднял и ударил о стол. Рон подавился криком. Джейми молотил кулаком по тыльной стороне его забинтованной ладони.
- Хочешь, чтобы я остановился? - повторил Джейми. - Может, следующий раз на конфорке будет твое лицо. Или мамино. Иди лучше выкопай еще четыре могилы, Рон. Облегчи работу следующему уцелевшему. Рой могилы, Рон. Это все, на что ты годишься. А трудную часть оставь мне. У тебя для нее кишка тонка!
Боб рванулся и схватил Джейми за запястье.

Предыдущая страница 14 Следующая страница


15 Майкл Грей

- Остановись, Джейми, хватит! Рон не это имел в виду. Это нервы. Мы знаем, все, что ты делаешь, ты делаешь для нас. Хватит. Мы все на нервах.
Джейми стряхнул крошки с джинсов.
- Нервы? Вы не знаете ни черта, что такое нервы. Я пошел в школу. Считай, что тебе повезло, Рон. Если б я не был так занят, то поймал бы тебя на твоем предложении и научил бы Баунти, как успокоить мне нервы. «Как Рон осмелился сказать мне такое? - думал он, сидя в „лебароне“. - Что я могу получать удовольствие от того, что делать просто вынужден». Но самое худшее - он не был уверен, что Рон не прав.

Глава 14

Стикс ждал в кафетерии. В руках он держал сверток. - Еще надо баксов, парень, - сказал он и сел. - А это - последняя часть твоего заказа. - Он подтолкнул ярко-желтый пакетик к Джейми.
- Сколько? - спросил Джейми.
- Мучо динеро. Цены подскочили. Спрос и предложение. Ты взбаламутил рынок.
- Сколько?
- Триста. Это только за барахло. А еще на саму вечеринку.
- Я же тебе говорил: утрясем потом. Я тебе дал задаток.
- Ясное дело. Только кое-кому заплатить надо. Джейми вынул бумажник.
- Двести. Остальное после вечеринка Все готово? Без обломов?
- Без обломов. Автобус будет на школьной стоянке в девять тридцать. Старый Гарри повезет. Всем сказано быть там в десять. Группа играет отлично. Все круто.
- Сколько придет?
Стикс поскреб подбородок:
- Тут вот может загвоздочка выйти, паренек.
- Ты сказал: никаких обломов!
- Нет-нет, никаких. В общем. Только вот…
- Только вот что?
- Слово - не воробей, паренек. Чтоб все было шито-крыто.
- Кто-то узнал, у кого вечеринка?! Так? Узнали где? - Джейми схватил его за бицепс и сжал пальцы. Мускул катался по хилой кости.
- Отвали, парень! Больно же! Никто не знает. Все под колпаком. Просто могут фанаты пролезть, и все. Халявщики.
- Какая халява, если они не знают, где вечеринка, так или нет?
- Так. В смысле нет. В смысле - никто не знает, парень, даю слово. Я про автобус. Двадцать восемь сидячих мест. А стоячих? Вот я о чем.
Джейми оставил его руку в покое и сел на место. - Ладно. Ну будет еще несколько, мне-то что. Как-нибудь. А как там Хэнк с сестрицей, с Вероникой? И корешок их, Лягушонок?
- Будут, будут. Мое слово. Куда же я без них. У них запланирована какая-то пакость. Попугать кое-каких ребятишек, типа этого. Но они будут. Зачем они тебе? Они крутые. Еще устроят у твоих стариков погром в квартире.
- Не волнуйся. Вечеринка будет в специальной комнате. Противопогромной. А потом, все будут, ну… под впечатлением. Никто не посмеет что-то там затеять.
- У тебя чо, парень, охрана? Вышибалы, что ль?
- Пожалуй, что так. - Джейми ухмыльнулся.
- Ну смотри. Хэнк паренек крепкий. Тут нужен совсем крутой, чтобы его удержать, особенно когда он под кайфом. Одного его Монк отоварит. А с дружками… В общем, я не хочу, чтобы мой Монк кого-то попортил.
- Не волнуйся, Стикс. У меня друг есть, он туда собирается. Он разберется с Хэнком и его кодлой.
- Хотел бы я видеть твоего дружка.
- Увидишь, Стикс, еще увидишь.
Через пару столов от них тощий высокий мальчик стоял и смотрел на них.
- Это кто? - спросил Джейми, кивнув в его сторону.
- Это? Да это Дэйв. Ко мне, наверное. Чего тебе, Дэйв? - позвал он.
Юноша приковылял к ним, расталкивая стулья бедрами. Он тер верхнюю губу тыльной стороной ладони. - Стикс, а Стикс?..
Стикс оттолкнул стул.
- Чего тебе, паренек? Присаживайся. Расскажи дяде Стиксу, в чем дело.
Дэйв перевел взгляд с Джейми на Стикса, потом обратно.
- Все путем, Дэйв. Джейми - мой друг. Говори, чего там у тебя, - подбадривал Стикс.
- Тут такое дело, Стикс. - Парень почесал нос. - Мне надо кое-чего, ну, ты знаешь. У тебя нет, а? Бабки у меня есть. Ничего не достанешь, никто не продает.
- Видишь, я же говорил. - Стикс поднял бровь на Джейми. - Настоящий кризис.
- Что конкретно? - спросил Джейми.
Дэйв шаркал ногами под стулом.
- Ну, телись, паренек, - командовал Стикс, - здесь все свои.
- Эта. Ну, колеса, может, какие, а? Колес нет? А то я совсем выпал в осадок. Чего-нибудь бы такое, поправиться. Экзамен завтра, важный. Надо книжки фигачить, а тут. Чего-нибудь бы такое, крутое.
Молчание. Стикс посмотрел на Джейми. Снова молчание.
- Ничем не могу помочь, Дэйв. Извини. Ресурсы из расходованы.
Дэйв тяжело поднялся.
- Может, знаешь кого? - спросил он.
- Извини. - начал Стикс.
- Мою машину знаешь? - перебил Джейми.
- Нет. Найду, если надо.
- «Лебарон». Запаркован прямо у физической лаборатории. Подходи после школы. Может, что придумаем для тебя.
- У-у, спасибо! Джейми тебя, да? Спасибо, Джейми. Я буду тебя там ждать.
Стикс протянул руку к соседнему столику, поменял пепельницу. Потом вытащил пачку из кармана, предложил Джейми. Джейми покачал головой.
- Никакого разврата, да? - сказал Стикс. - Ханка, трава и рок. А как насчет чувих? Кстати, ты же лазил всю дорогу с этой чувихой, как ее звали? Холли, что ль? Харви? Нет, это мужское имя. Или кроличье.
- Я-а? - Джейми почувствовал запашок опасности. Что-то зашевелилось у него в затылке, как червяк, вы глянувший из параши. Джейми протянул руку и взял Стикса за рукав. Чувство такое, будто холодный гной побежал по вене в руку, в пальцы.
- Никогда у меня не было в школе чувих.
- Правильно. - Стикс кивнул. - Никогда не было. Так я и думал. Тем не менее. Хочешь, бордельчик сорганизуем? Хочешь, я все сделаю? У нашей группы фанатки есть клевые, они пойдут. Мне-то они на фиг не нужны, ты знаешь.
- Спасибо. Спасибо, нет. У меня как у хозяина дел будет навалом. И потом, все, что от них можно получить, я уже получил. Дальше некуда.
Дэйв ждал, когда Джейми вернется к машине. Увидев Джейми, он вытащил бумажник.
- Сколько, Джейми? За дюжину?
Джейми остановил его руку:
- Ты чо, Дэйв! Ты меня не так понял. Я не по этой части.
- Как? А?..
- Ты друг Стикса, так?
- Ну, в смысле.
- Достаточно. Ты его человек, и все. На вечеринку придешь?
- Вечеринку?
- Ага. Ну, считай, что ты приглашен. Подробности, когда ко мне приедем.
- К тебе?
- Конечно. Ты ж не думаешь, что я с собой ношу. - Ясное дело, нет. Ты так добр ко мне. Выручил из беды.
- Не стоит! Тебе же нужно было. Я достал. Лезь в машину.
Они отъехали. Дэйв вертелся на сиденье. - Слушай, Джейми…
- Ну?
- А чего достал? Типа дури?
- Лучше. Забудешь, что ты на этом свете. Новое. Ты будешь в восторге. Последний писк: с востока.
- Слушай, мне ж только, чтоб ночь перекантоваться, перед экзаменом.
- Не боись, Ты как попробуешь, - сразу поймешь, что волноваться уже не о чем.
Джейми оставил Дэйва в одной из маленьких комнат. На кухне он добрался до одной из маминых бутылок водки, бросил в водку пару «колес» и разбавил сельтерской. - Вруби, пока она шипит, - приказал он.
- Так классно. Я схожу, упакую тебе с собой.
Когда Джейми вернулся, стакан был пуст.
- Еще не почувствовал? - спросил Джейми.
- Не-а.
- А ты попробуй на стену смотреть. Когда красные пятна появятся, значит, начало действовать. Не волнуйся, пятна скоро кончатся.
Дэйв повернул голову, и Джейми огрел его дубинкой. Когда гость пришел в себя, Джейми обкручивал провод вокруг его талии. Дэйв был голый, распростертый: ноги и руки прикручены проводом к вбитым в паркет гвоздям.
- Черт, что тут происходит? - спросил он нетрезвым голосом. - Ты что, из стиксовых голубых дружков? Я слышал, он - гомик. Я не по этому делу. Пусти меня.
Джейми взял мамин утюг, продел провод через ручку.
- Не нервничай, Дэйв, - сказал он, - это у тебя реакция такая. Пришлось привязать, чтобы ты сам себя не поуродовал.
Провод удерживал утюг плоскостью на желудке Дэйва.
- Главное дело, чтобы ты лежал тихо. Второе - чтобы наш пузик был в тепле! - Он повернул диск на «пар» и протянул шнур к розетке.
- Могут начаться видения, - предупредил он. - Это так надо. Я тебе устроил сиделку. - Он включил утюг. - Она снаружи ждет. Она за тобой поухаживает. Хорошо поухаживает.
Джейми встал и открыл дверь.
- Заходи, сиделка, - сказал он.
Дэйв уставился на то, что вошло в дверь, - Черт! - У него перехватило дыхание. - Вот это я заторчал!
Но наркотик еще не начал действовать. Тепло в животе имело совсем другую природу.

Глава 15

Марвин Старший машины Марвину Младшему не дал бы. Это железно.
Младший должен дать бой. Старший стал подозрительным. Не победить его. Парень ни разу не выиграл бой со Стариком.
- Я тебе сказал: ты на приколе. Это значит: сиди дома, на приколе значит: никаких машин. Сказано: две недели на приколе. И все.
- Но пап.
- И не «нокай» тут мне.
- Но уже тринадцать дней. В полночь прикол кончается.
- Так. Сколько у нас дней в неделе? А?
Младший уставился на отцовские вытертые шлепанцы. Жалкий вид.
- Семь, пап.
- А дважды семь? Это так тебя учили в «нехорошей школе», которую ты бросил? Ну?
- Четырнадцать, пап.
- Итак. Тринадцать дней, пусть тринадцать с полозиной, две недели никак не получается. Правильно? - Но у меня назначена встреча, пап.
- Ты кончишь ныть, Марвин Младший? Отменишь. И вообще, как это ты назначаешь встречи, когда ты на приколе?
- Так я думал.
- Ты? Думал? Нет-нет-нет. Мой Марвин думал? Никогда не поверю.
- Надо свою тачку завести, - пробормотал Марвин Младший.
- У тебя велосипед есть - я тебе купил велосипед. Хочешь машину - иди купи.
- У меня нет денег, папа. Ты же знаешь. То, что ты мне платишь.
- То, что я тебе плачу, - больше, чем ты стоишь. Это ты мне должен платить! Парень без образования. Куча возможностей - без образования! Он осваивает бизнес. Так плати мне!
- Это так я осваиваю бизнес, пап? Да я всего-то мальчик на побегушках. Шестерка.
- Ты на то только и годишься, чтобы быть шестеркой! Ты и купить-то ничего нормально не можешь. И не дерзи мне, ты меня слышишь, Марвин?
- Пойду-ка послушаю музыку у себя в комнате.
- Лучше бы почитал книгу раз в жизни, если ты умеешь читать. Сделай потише. Ты слышишь? Я не хочу оглохнуть в собственном доме!
Из комнаты Младшего на улицу выбраться сложно. На крыше - мансарда, но только с фасада и сзади дома. А комната Марвина сбоку.
Он брился тихо, вода - тоненькая струйка. Хлюпанье водопровода может выдать. В душ никак не прокрасться. Марвин пользовался одеколоном «Чэпс». Дороговато, но Даг говорит - бабы от него звереют. Он побрызгал им даже на расческу, прошелся ею по волосам.
На чердак надо лезть через комнату брата Томми, которого не было, он не на приколе. У Томми своя тачка. С помощью палки от швабры с крючком на конце Марвин Младший вытянул вниз лестницу. Когда он лез на чердак, лестница ходила под ним ходуном. Чердаком это помещение трудно назвать, скорее нора. Марвин прополз под стропилами. Четыре бесполезных окна, освещающих только нору. Да еще видимость создают. Но работают. Открываются. Юноша протиснулся, извиваясь, и присел на маленьком подоконнике. Наклон крыши был сорок пять градусов. Хорошо, что башмаки на мягкой подошве. Вытянув руки для равновесия, вприсядку, спина - прямо, он тихо продвигался вниз. От карниза до травы метра полтора всего. Вот обратно будет сложней. Может, если будет все тихо, удастся пробраться с фасада. Там видно будет.
Дверь гаража поднялась с грохотом. Марвин застыл. Тихо. Кое-что у него припрятано под банками с краской. На заднем сиденье. Поставить на нейтраль. Снять с ручника. Толкать. Толкать и рулить. Поцарапал локоть, когда выезжал. Толкать и рулить, а там сама пойдет под уклон. Не дай Бог, идет кто.

Предыдущая страница 15 Следующая страница


Комната ужасов 16

Никого. Он вырулил задом на шоссе, затормозил, подождал. Движения никакого. Отпустил тормоз. Дернулся на сиденьи, стронуть с места. Уклон поволок, машина покатилась и вдруг пошла быстрей - десять километров в час, пятнадцать, двадцать, и вот он уже далеко настолько, что можно врубать движок.
В кинозале он обнял Мэри-Сью за плечи, и девушка не остановила его. Марвин прикасался сначала очень осторожно, так что едва задевал пух ее свитера. Чувствует она? Рука остановилась на мягком, мясистом. Возбуждение стало расти, рука сжалась. Тут он понял, что это не грудь, а ее полная ручка. Полная? Более чем полная, если честно. Ближе к жирной. Зато здоровенные сиськи. Туда-сюда. Он в школе видел, как Мэри-Сью бегала на физкультуре. Шикарные сиськи, а Даг еще говорит, что она давалка. Дагу-то она, может, и давалка, А для Марвина?
Он подвинулся бедром, пока оно не уперлось - так, порядок - в ее. Ей было жарко. Марвин чувствовал, девушка прямо горит. Это что, она готова? Или просто в кино жарко?
Они вышли. Теплый вечерний воздух.
- Хочешь, - спросил он ее, - хочешь, ну это, покатаемся?
- А ты. Будешь хорошо себя вести?
- Конечно, Мэри-Сью.
- Тогда поехали.
Он погнал вверх по Ридж. Он там никогда не был с девушкой, вечером. Сюда все ребята ездят, чтобы это делать. Отсюда уже миллион без целок ушло. А теперь его очередь.
Марвин Младший взял пакет с заднего сиденья. Бесплатно. Даг достал. В обмен на дрель из отцова магазина. Марвин зажал пакетик в ладони, незаметно сунул в карман рубашки.
Он прочистил горло.
- Выпьешь?
- Давай.
Мэри-Сью присосалась к пузырю, а он - руку на грудь. Она - ноль внимания. Как будто не заметила ничего. Он сжал чуть посильнее, нащупывая большим пальцем сосок там, где он, как ему казалось, должен быть. Она не отрывалась от бутылки.
- Травки засмолим?
Он скатал папироски у Дага.
- «Акапулько» и «Блу Маунтин», высший сорт: смесь, - так сказал Даг.
Она повернулась - не к нему, а прямо в него, отчего его шарящая рука неловко сложилась где-то между их телами, и начала обсасывать его лицо. Мокрый раскрытый рот скользил по подбородку, пока не нашел губы. У нее был вкус виски и слюны. Никогда с ним не целовались так мокро. Такой он, наверное, и есть, «настоящий» поцелуй. Надо ему сейчас свой язык к ней в рот просовывать? Марвин еще решал, когда девушка снова вывернулась. Он тряхнул рукой, разгоняя кровь в затекших пальцах.
- Ну? - спросила она.
- Что «ну»? А-а! Ну да! - Он сунул зажигалку. Она между делом опять присосалась к бутылке.
Парень знал, как ее курить. Он уже это делал. Один раз. Легкие наполненные и невесомые, как воздушные шары. Он передал ей косяк. Она глубоко затянулась, и его ладонь проскользнула к мягким валикам под ее свитером, прямо над джинсами. Мэри-Сью откинулась назад. Это что, намек? Что можно передвигать руку дальше? Выше? Или надо подождать, когда она еще отхлебнет? Парень замешивал пока ее тестообразную плоть, чертя пальцем маленькие кружочки по ее коже. Девушка хихикнула. Все нормально! Точно! Она уже на все готова! Нижние полушария ее лифчика были жесткие, толстые.
- Может, лучше снимешь его? - спросила она, и, наклонившись вперед, вытащила сзади свитер из джинсов.
В зеркале заднего вида вспыхнул свет и скользнул над головой.
- Не нервничай. Нам составили компанию, и все. Мы были первые, но ведь еще рано. Тут попозже все будет в машинах. Не обращай просто на них внимания - как они на нас.
Мэри-Сью повернулась к нему спиной и закатала свитер. Марвин увидел широкую полоску эластика.
- Управишься?
- Запросто. Я - спец.
- Тогда я в надежных руках.
Пальцы тряслись, и он совсем закопался Это длилось вечность. Она хихикала, затягивалась да посасывала из бутылки. Наконец эластик поддался, заскользил по ее широкой спине. Она сунула ему бутылку с остатками виски, легла на него спиной и вертелась, пока до него не дошло, что она хочет лечь ему на колени. Черт! Что делать? Она же почувствует… Он твердый.
То ли она не почувствовала, то ли не обратила внимания. Он глядел на Мэри-Сью сверху. Спина выгнута, перекручена, ноги под приборным щитком, верхняя половина - поперек него. Неудобно, наверное. Лицо расслабленное, губы вялые. Марвин сложился пополам поцеловать ее. Язык! Она сунула ему в рот свой язык! Дело идет к траху, это же ясно! Он был толстый, как мокрая резина. Конечно, привыкнуть надо. Шея начала болеть. Парень хлебнул из бутылки и затянулся - предлог, чтобы выпрямиться. Руки, будто сами по себе, скользнули, освободили ее груди от лежащих на них свободно двух скорлупок.
Где же соски? Даг говорил, что лучше всего подготовить: поиграть с сосками. Как станут совсем твердыми - готова, значит. Не найдешь их. А когда нашел, что с ними делать-то? Щипать?
Даже в потемках вид совершенно дурацкий: свитер весь собрался под подбородком, четыре выпуклости - как у суки беременной: две - сиськи и две - чашечки лифчика. Лунный свет мерцает на мягких полушариях, зажигая еще две луны, - и вдруг: вовсе и не дурацкий у нее вид.
По стеклу тихо постучали, и вся его эрекция улетучилась. Мэри-Сью юркнула на свое сиденье и натянула свитер.
Марвин протер локтем запотевшее стекло. Девочка. Совсем ребенок. Ну, может, лет четырнадцать. Еще даже сисек нет. Как сюда занесло четырнадцатилетнего ребенка? Ребенок постучал опять. Неприятность, наверное.
Неприятность с дружком ее. Черт! Так и не потрахаешься в конце концов.
- Хочешь ей помочь?
- Ну да. Считай, что повезло.
- Все нормально. Спроси, чего ей надо.
Марвин опустил стекло, но девочка отошла и вполоборота делала знаки, показывая на открытую дверь другой машины и приглашая его. Что-то, наверное, с ее мальчиком. Марвин вылез. Девочка снова повернулась к нему, но это была не девочка и вообще, а. длинная рука, как ус у клубники, вытянулась, подняла его в воздух и швырнула о крыло машины. Марвин, хотя и лежал оглушенный, видел, как Оно протянулось в папину машину и вытащило вопящую и брыкающуюся туго обтянутыми джинсовыми ляжками Мэри-Сью. У Него были зубы, и они выдрали кусок из щеки Мэри-Сью, так что стало видно мясо, как на картинке у зубного врача, и у Него были когти, которыми Оно схватило грудь Мэри-Сью, и стали видны кляксы сосков, только уже больше не хотелось их трогать, после того как Оно выгрызло и разодрало. И тут кто-то стукнул его по голове чем-то тяжелым и мягким.
Джейми разложил парня, как хотело Оно. По струнке. Лицом вниз. Лодыжки скрещены. Руки вытянуты и запястья скрещены, как в инструкциях по «персональному магнетизму» в роновской книжке. Он знал, что это Оно так хочет, потому что это Оно на самом деле все делает. Джейми закован в кожу из льда, которая движется по Его команде. А Джейми просто внутри, и все. Мариооетка. «Если освободить марионетку.»
Он забрался в машину парня, завел ее и нагнул боковое зеркальце. После этого он наехал задним колесом на скрещенные его запястья. Один щелчок. «Лебароном» он наехал ему на лодыжки. На этот раз - серия хрустящих лопающихся звуков, слышных даже сквозь вопли парня.
Джейми достал из багажника автоматическую отвертку с большим жалом и деревянный молоток и положил их рядом с парнем. Пришлось подождать, когда Оно закончит с тем, что было девушкой.
Когда Оно управилось, Джейми, сев на ягодицы парня, разорвал ему рубаху. В полутьме подручный монстра нащупал пальцем ложбинку в позвоночнике и место, где он соединяется с ребром. Один хороший удар молотком по отвертке, и они разошлись. Дальше проще. Отвертку по утлом. Тук-тук. И так вниз вдоль хребта. Потом то же самое с другой стороны. В сдвоенной ране - жижа, но ему удалось подцепить за торчащие концы ребер. Джейми потянул половинки грудной клетки на себя и в стороны.
Парень то терял сознание, то снова приходил в себя. Крики прекратились. Трудно кричать, когда ребра оторваны.
Джейми слегка порылся в теплой слизистой массе и нашел одно легкое, потом другое.
Он думал, что они будут раздуваться и опадать даже после того, как он вытащил их из огромных черных ран, но это было невозможно, конечно. Это за них делает диафрагма. Он знал из биологии. Они только дергались и чуть пульсировали, а парень в это время безмолвно синел, подсвеченный бледным лунным светом, и глаза его закрылись. Когда он умер, легкие совсем опали - два розовых использованных презерватива, беспомощные, перетекающие в руках.
Джейми не мог как следует перетащить этих двоих через ограждение. Вместо этого он загрузил трупы обратно вместе с их расплескавшимся виски и травкой в «Мустанг» и вытолкнул на обочину. Дальше - под уклон. Увидев фары грузовика, он включил зажигание и подтолкнул. Он не включал свет. Водителю грузовика не повезло.
Оно осталось довольно.
Катастрофа заблокировала шоссе, так что Джейми пришлось ехать в обход. Из-за этого пропало его «свободное время», зато Оно было накормлено и парень кое-что понял. Хотя Оно и управляло им все время, пока он убивал, тем не менее, если дойдет дело до этого, когда дойдет до этого, он сможет совершить кровавое убийство совершенно самостоятельно.

Глава 16

«Да-а, надо отдать должное старому Эфраиму и его папе», - думал Джейми. Он погладил ладонью почти невидимый стык. Работа что надо. Вся комната обшита: стены, пол, потолок - все в свинцовых листах. Потолок, наверное, самое трудное, спину потом не согнешь, не разогнешь. Юноша попытался представить, каково держать над головой массивные рулоны свинца, приколачивая их одновременно к балкам. Что-то в таком роде он однажды делал с потолком в кухне, они тогда с мамой вернулись в старую квартиру. Приятного мало. Сейчас уже он способен оценить кое-какие трудности, с которыми справился Эфраим. Находить жертвы. Не дать ни разу подлинным мыслям всплыть на поверхность. Бежать каждый раз вверх по лестнице, преодолевая переполняющий тебя экстаз - доделывать крохотный кусочек работы. Хотя, наверное, ему было тогда попроще. В некотором смысле Оно было помоложе, не такое могущественное. «Интересно, - думал Джейми, - как Оно выглядело от момента как вылупилось и до кокона». Если уж на то пошло, он не слишком ясно представляет себе, как оно выглядит теперь.
Делали они комнату на совесть. Надо уткнуться носом, чтоб разглядеть стыки между листами свинца. Прибиты внахлест. Выдают только вмятины от молотка. Даже гвозди свинцом покрыты. Может, герметично, водонепроницаемо, по крайней мере. Потом надо было сделать вход и механизм опускания двери. Можно представить, какой это был для них удар, когда выяснилось, что надо укреплять нижний этаж. И все во время экстаза. «Как в брачный период у слонов», - думал он.
Жаль, не все у них вышло как задумано. Тяжко, видать, было Эфраиму, ему же пришлось принести в жертву собственного отца. Джейми это мог понять. Он сам приносил жертвы, хотя худшее еще предстоит, если он не сдрейфит. Это вопрос. Хватит у него силенки, когда дойдет до дела? Выбирать, правда, не приходится. Жертвы либо завтра, по твоему выбору, либо потоки крови на твоих руках потом, если откладываешь неизбежное. Сейчас он имел возможность поразмыслить обо всем этом - в обшитой свинцом Комнате, в хеллоуиновском головном уборе на голове. Выбора нет. Победить Его или… Что Оно, интересно, думает о его пребывании в Комнате? Оно потеряло его? Или Его примитивный разум тут же забыл о нем, как только Джейми стал - а он на это надеется - невидимым? Что, если Оно как раз проходило мимо открытой двери, когда он думал о чем-то неположенном? От этой мысли юношу бросило в пот. Оно снаружи? Поджидает его? Бросил взгляд украдкой. Много ли увидишь. Чулан между Комнатой и холлом темный. Может, Оно прячется в тени. Смотреть без толку. Оно может выглядеть как угодно, совершенно как угодно.
Джейми заглянул в свой список. Чаши для пунша, выпивка, море выпивки; деревянная рама - достаточно ли крепкая? Менять слишком поздно. Наркотики? Куча наркотиков. Стулья? Дюжину он набрал, со всего дома, сойдет. Вечеринки не для того, чтоб сидеть. Занавес? На месте. Он включил выключатель переносной лампы. Не просвечивает. Штуковины из секс-магазина? На месте.
Силовой провод для группы? На месте. Коктейль? Внизу в холодильнике, со льдом. Свечи? Спички? Все чисто, аккуратно? Джейми готов. Следующий этап юноша опускал - это насчет его семьи. Тяжелая хеллоуиновская маска легла на стол. Джейми встряхнулся. Еще несколько дел надо бы до утра сделать, а теперь пора спуститься вниз и повертеться в обществе. Надо приготовить и подать напитки. Он похлопал себя по карману. Там ингредиенты. Специальные ингредиенты.
- Спасибо, Джейми! А что это? - Мать взяла большой стакан и посмотрела на розовое содержимое.
- Коктейль, ма. Специально для тебя сделал.
- По какому случаю?
- Ну. - Джейми посмотрел в пол, потом опять в глаза матери, - Ну, ма, я последнее время был, ну, неласков. Напряжение все-таки. Это вроде искупительного дара. Завтра у меня такой трудный день, Хеллоуин. Мы мало будем видеться. Оно, ну, понимаешь. - Он опять посмотрел под ноги, зашаркал. - Мне надо будет кое-что сделать для. тебе это не нужно знать, мама. Правда, не нужно.
- Конечно, Джейми. Я понимаю. - Она похлопала его по руке.
- Я этого не хотел. Ну, того, что надо сделать. Если б не по-дружески.
- Ты такой человечный у меня, сын. Конечно, я же понимаю. Ты был. Ты очень храбрый мальчик, настоящий мужчина.
Она отхлебнула из стакана.
- Ты ведь. Ты позаботишься о своей маме, правда? Джейми сжал ее плечо:
- Конечно, мама. Я твой сын. Я о тебе позабочусь. Я обещаю. Ну, пей свой коктейль.
Он оставил ее и вернулся в кухню. Еще три напитка предстояло приготовить.
Джейми продрых до десяти. Он и рухнул в кровать, когда уже было шесть. Полная тишина в доме. Никто Не беспокоит. Перекусил на скорую руку бутербродом с холодной свининой и снова за работу. Написать письмо, а после - поднимание тяжестей.
Джейми все еще был в потных пижамных штанах. Он упаковал чемодан и спрятал его под навесом в саду. На гвозде парень нашел серп Вуди, он был еще острый. Лезвие блестело, словно мокрое. Поточил еще на всякий случай. Еще надо позаботиться о свечках. Разобравшись с ними, он помылся очень горячей водой, намылился три раза. Наконец оделся.
За завтраком, состоявшем из холодной солонины с фасолью, парень еще раз проиграл в уме все приготовления. Стопроцентный успех в таком деле никто не может гарантировать, однако ни одного просчета он обнаружить не мог.
Близился вечер. Небо было как брюхо у тухлой селедки: радужное и тошнотворное. Пора в школу. Джейми вернулся в Комнату за своим шлемом. Ни малейших следов Его. По крайней мере тех, что доступны его пониманию. Один долгий взгляд. Комната тускло мерцает. Большие чаши для пунша - водка, клюквенный сок и амфетамины - дымчатые, запотевшие в обертке из теплоткани. Он последний раз помешал и обернул снова. Скрученные самолично косячки лежали аккуратным рядком. Три вазы с салатами приглашали закусить. Чипсы, соленые орешки, ассорти, фасолевая подливка. Все готово к вечеринке.
Джейми проверил, как семейство. Комфортабельно, насколько возможно в данных обстоятельствах. Зажег длинные свечи. Что еще? Ничего. Он просто тянет время. Откладывает. Джейми расправил плечи, надел шлем и вышел из дома.
Он ждал в тени между двумя огромными кустами тиса. Большой охристого оттенка автобус вырулил на стоянку. Шипение пневматики, двери раздвинулись. Вспышка спички вдруг озарила снизу блеклое лицо Харри, превратив в хеллоуиновскую маску с рытвинами морщин и носом картошкой. Джейми ускорил шаг. Ему нужно попасть в автобус до того, как Харри зажжет свет в салоне.
- Кукареку, Харри! - позвал он. - С Хеллоуином тебя!
- И тебя, жопа, - проворчал Харри, - Порядочные мужики уже сидят за хеллоуинской бутылочкой. Подальше от чертовой мелюзги.
- Мои соболезнования, Харри, - сказал Джейми, забираясь в автобус.
- Кто ты есть-то, кстати? - спросил он черный большой силуэт. - Сними ты к черту эту идиотскую маску!
- Извини Харри, нельзя. Неужто не узнал Человека в Железной Маске?
- Пацан в дурацкой шляпе, вот и все.
- Ну, не вешай нос, Харри. У меня для тебя кое-что есть. - Джейми вытащил из кармана плоскую фляжку. - Ты же знаешь, я не пью на работе, - ворчал Харри, откручивая пробку. Джейми наблюдал, как волосатое адамово яблоко дернулось три, четыре раза.
- Недурно. - Харри вытер губы тыльной стороной ладони. - Бренди?
- Коньяк.
Фляжка запрокинулась снова.
- Только под конец странный вкус. Горечь какая-то.
- Это от барбитуратов, наверное, - предположил Джейми.
- Барби. Что?
Джейми поймал его, как только он начал оседать. В сложенном виде Харри очень хорошо поместился в багажном отделении.
Автобус потихоньку заполнялся. Джейми ждал, неудобно скрючившись в кустах. Хэнк с Лягушонком тащили ящик с двадцатью четырьмя бутылками. У Джейми сперло дыханье. Если они решат положить его в багажник?.. К его облегчению, ящик взяли в автобус.
Ноги свело. Джейми перегнулся вперед. Надо было прихватить бумажные носовые платки. Из-под тяжелого шлема тек пот. Одно стекло опустилось, из окна выплыла бутылка. Там и сям вспыхивали спички. Прекрасно. Со спиртом и наркотиками, растекающимися по венам, они не такие наблюдательные. Но где, черт возьми, Стикс с командой? Джейми качался на каблуках, восстанавливая кровообращение в щиколотках.
«Дьявол! Инструменты! Они же, наверное, положат инструменты в багажник? Христос Всемилостивейший!» - В кишках у Джейми что-то начало плавиться. Что же делать? Все как перед глазами: открывают багажное отделение - там Харри - паника - полиция - обратно домой - там обнаруживают все приготовления. Сможет Оно защитить его? Захочет ли?
Большая темная тень и три поменьше. Приближаются к автобусу. Это - группа, наверняка! Джейми упал на четвереньки. Теплая желчь обожгла горло, набила рот, протекла между губами. Джейми выдрал клок травы вытереть лицо.
Кто-то пинком открыл аварийный выход. Группа взобралась. Все, что у них было - две продолговатые черные коробки и два чехла с гитарами. Они передали их внутрь. Хвала Господу за прогресс в электрических инструментах!
Дверь закрылась. Джейми встал на ноги, его трясло. Опустив голову, спотыкаясь, вышел он из кустов и поднялся в автобус, на водительское место. Повернул облезлый рычажок, двери с шипеньем закрылись. Он наблюдал раньше за Харри, как он это делает. Ключ. Стартер. Передача. Автобус выехал навстречу Хеллоуину. - Да это ж дом этого, идиота ненормального, Джейми! - проревел Хэнк с заднего сиденья, как только автобус замер. Он стоял и смотрел в сторону группы.
- Эй, Стикс! Это дом твоего дружка. Так бы сразу и сказал. Это чего, «голубая вечеринка», что ли? С «дурью», а?
Лягушонок хихикнул, увидев усмешку Хэнка. Дружок Стикса, Монк, встал в рост, голову пришлось пригнуть. - Никаких претензий, дружище, - прибавил Хэнк поспешно, - дело вкуса, дело вкуса.
Хэнк пробивал себе дорогу к переднему выходу. - Тащи пиво, Лягушонок, - скомандовал он через плечо. Гравий заскрипел под направляющейся к дому растянувшейся процессией подростков.
- Дверь открыта, - заметил Хэнк, - можно, наверное, заходить.
Огромный холл был полон неясных теней. Свечи, большие, толстые, были укреплены собственным оплывшим воском на поднимающихся вверх перилах. Хэнк подергал дверь библиотеки.
- Закрыто! - крикнул он. - Надо, наверное, туда, где свечи.
Поднимаясь, он облизывал пальцы и тушил свечи. Еще одна тень ожила, маячила над его сгорбившимся телом. Хэнк подавил дрожь.
- Темнота - друг молодежи, так, девки? - сказал он, свечи, однако, больше не гасил.
Хэнк отошел в сторону, давая дорогу нагруженному пивом Лягушонку. Через чулан и в Комнату. Стены мягко, подвижно мерцали, возвращая сияние сотне крохотных язычков пламени.
- Жуть! - сказала Вероника прерывающимся голосом. - Настоящая жуть!
Пират с повязкой на глазу положил руку ей на бедро. Она рассеянно стряхнула с себя руку.
- Если я и наряжена кошкой, - бросила она через плечо, - то не для того, чтобы меня тут всякий оглаживал.
Позади Хэнка с компанией начала скапливаться пробка. Каждый вновь входящий разряженный подросток застывал в дверях Комнаты. Задняя правая стена ее была закрыта по всей ширине пурпурным занавесом. Два складчатых зеленых пятна прорывались сквозь велюр. Электрического освещения не было. Два щитка с розетками показывали, куда включать инструменты, две большие колонки уже стояли на месте. На кирпичном камине, обшитом свинцовым листом, была большая каминная полка. На ней стояли три замысловатых серебряных канделябра, каждый с полдюжиной оплывающих свечей. Две стены были уставлены стульями - защита змеящихся силовых кабелей. Еще было шесть маленьких столиков с подсвечником на каждом. Длинный буфет прикрыт черным крепом, из-под которого многообещающе выглядывали хрустальные приборы для пунша. Между ними теснились вазы поменьше, с закуской, и рядок корявых самокруток. Еще три канделябра подсвечивали мерцающие ряды бокалов.
Вероника взяла косячок и, склонившись, прикурила от канделябра. Она глубоко затянулась, подержала в себе и тонкими струйками выпустила дым из ноздрей. - У-у. Вещь!
Толпа распалась и уселась за столы.
- А ханка? - проворчал Хэнк.
- Попробуй пунш, - посоветовала Вероника пропавшим голосом. Хэнк скинул теплоткань и зачерпнул самым большим стаканом, какой здесь увидел.
- Недурно, - снизошел он. - Хоть и не пиво. - Он потянул за руку девушку из своего гарема. - Попробуй-ка. Начнем вечеринку!
Музыканты уже подключились, взяли несколько пробных аккордов. Ковбойша в куртке с бахромой и миниюбке потянула за утолок занавеса за группой. Стикс тут же повернулся.
- Не трогать! - приказал он. - Строжайшие инструкции от Джейми. Большой сюрприз. В полночь.
Девушка пожала плечами и, уходя, упала в объятия футболиста с номером «шестьдесят девять».
Сладкий дымок вился в пламени свечек. Бокалы звякали. Группа начала. По этому сигналу черная тень вышла через низкий проход из Комнаты наружу и вернулась к автобусу.
Джейми гнал с той скоростью, которая возможна, чтобы доехать до стоянки целым. Он выволок коматозного Харри из багажника и поднял его на водительское сиденье. На не пришедшего в сознание мужчину была вылита, а отчасти влита внутрь бутылка дешевого вина. На вечеринку Джейми вернулся на «лебароне».
Когда он проскользнул в Комнату, было полдвенадцатого. Никто не откомментировал то событие, что юноша в черном плаще убрал пустые чаши для пунша. Когда он вернул их на место, содержимое было уже несколько отличным от старого. Вечеринка, подпитываемая алкоголем и амфитаминами, принимала вид неистовой. С приближением ночи пришло время изменить общее настроение. В водку с клюквой были теперь замешаны пара десятков таблеток ЛСД и пригоршня успокаивающих. После «травки» мучит жажда. Не успел он поставить чаши, как стаканы уже наполнились. Никто не затруднял себя ковшиками. Джейми подмешал две пригоршни таблеток и капсул в фасолевую подливку. Гейша с размазанной помадой и Человек-Паук уже начали выковыривать оттуда черные.
Джейми смотрел в прием через смотровые щелки маски. Не метнулась там тень, снаружи? Он не был уверен. Все это изобилие теплых тел, горячей крови, здесь, внутри, оно должно Его привлечь. Неужели это страх перед тем местом, где Его держали столько взаперти, не дает Ему войти, забыть осторожность? Неужели Оно не может преодолеть страх? Должно! Джейми знал силу Его страсти, жажды крови. Все, что требуется от Джейми, - достаточно ее подогреть. Оно схватит наживку. Он сейчас начнет помешивать суп из ужаса. Оно о таком и не мечтало! Без пяти двенадцать! Джейми окинул взглядом комнату. Страсть. Еще завуалированная, но она есть, это точно. Музыка медленная. Парочки замысловато сцепились, качаются, трутся. Бедра напряженные, наползают. Дракула лижет тонкую шейку Цыганки, под юбкой его руки ощупывают, массируют ее ягодицы.
Челюсти Хэнка сжаты, глаза горят. Ищет, кого бы задеть. Страсть и ярость. Балерина сидит в углу, на свинцовом полу. Ее головка покоится на плече Привидения. Косметика запачкала его простыню. Страсть, ярость, печаль. Джейми пошуровал половником в пунше, поскреб дно, чтобы растворить остатки барбитуратов. Он передал смесь юноше в картонной коробке, раскрашенной под телевизор.
- Спасибо, парень. Ты кто? - Он впился глазами в щелки тяжелого, выкрашенного в черное, закрывающего все лицо шлема.
- Человек в Железной Маске.
- Ну да. А кто ты? Не трудновато пить в этой штуке? На вид и впрямь тяжелая.
Джейми увильнул от него, подошел к группе.
- Ну и барабан, - обратился он к Стиксу.
- Современный, Джейми, радость моя. Ты ведь Джейми?
- Он, и только он.
- Электробарабан! - Стикс постучал по клавиатуре. - Не будешь же за собой везде ударную установку таскать. Записал что надо на досуге. А надо сыграть - одно прикосновение и готово. Могу поменять ритм. Могу играть вживую, если есть охота. Все как надо. И пять килограммов всего. Компактно, скажи?
- Великолепно, Стикс. Просто великолепно. Можешь изобразить мне барабанную дробь? Пришло время полуночных сюрпризов.
- О чем речь, Джейми.

Предыдущая страница 16 Следующая страница


17 Майкл Грей

Его пальцы заплясали. Сначала тяжелые удары донеслись из колонок, потом стаккато. Наконец барабанная дробь. Головы повернулись. Джейми подошел к середине занавеса и встал, распрямившись. Он поднял руки.
- Привет всем. Близится час колдовства. Все хорошо пока?
Нестройный гул одобрения.
- Ага, Джейми, - донеслось со стороны Стикса.
- Вы думали, это и есть безумный Хеллоуин? Вы еще ничего не видели!
Джейми чувствовал в себе силу, он уверен в себе. Он сделал паузу. Смотрел в глаза, в запрокинувшиеся лица внизу, одно за другим. Девушка в трико не отвела взгляд, послала воздушный поцелуй и облизала вялые губы. Джейми глубоко вдохнул.
- Хеллоуин в этом доме не такой, как везде, - сказал он, - у него, я бы сказал. э. репутация. Кто-то засмеялся. Девушка в трико обхватила себя за плечи.
- Поняли, о чем я? Все, что вы слышали об этом доме, - правда! Ни один не выйдет из этой комнаты! Прямо за дверью вас ждет чудовище.
Снова смех. Не такой громкий.
- Вы, кажется, думаете, что я шучу? Что я это не всерьез? Выпейте же, друзья мои! Я как раз собираюсь продемонстрировать, насколько я серьезен. Пейте, сегодня ваш последний Хеллоуин. Веселитесь, пока можно!
- Брось, Джейми, - донеслось сзади.
- Все еще думаете, что я шучу? Разуйте глаза, идиоты! Посмотрите вокруг! - Он обвел комнату рукой. - Стены, пол, потолок - везде свинец. Настоящий свинец. Я что, это все обшил для декорации к Хеллоуину? Как вы думаете, зачем кому-то нужна обшитая свинцом комната? Что-то хранить внутри? Или снаружи?
Хэнк выступил вперед, уперев руки в бедра.
- Снимай свою дурацкую шляпу, Джейми, и давай продолжать вечеринку. Кончай тут выдрючиваться.
- Дурацкую шляпу? Ты что, не узнал ее, Хэнк? Она же сделана из твоего шлема. Я стащил его с твоего мотоцикла в тот вечер, когда я убил Руби.
Кто-то засмеялся. Девушка в трико процокала вперед на высоких каблучках. Зрачки ее были, как острия булавок. Хэнк протискивался сквозь толпу с пурпурной рожей.
- Давай, Хэнк, - дразнил Джейми, - злись. Оно любит злобу! «Американские горы» начинали давать эффект. От спиртного, амфитаминов и марихуаны они воспарили ввысь. Теперь - проваливались вниз от ЛСД и барбитуратов. Кто-то в наряде монаха молился на коленях у дальней стены. Девушка в трико рухнула и начала кататься по полу под ногами Хэнка. Она свернулась в шар, ее начало трясти. Хэнк споткнулся. Джейми воздел руки.
- Я покажу всем вам, насколько это всерьез, - объявил он. - С Хеллоуином вас!
Он рванул на себя шнур, занавес разъехался, ударом ноги включил прожектора за сценой. Хэнк остановился как вкопанный. Толпа отшатнулась. Какая-то девушка начала хихикать. Другая взвизгнула, как раненый щенок. Свеча упала и скатилась вниз.
Большая деревянная рама была грубо сколочена из старых бревен и досок. С нее свисали четверо оставшихся членов семьи Джейми. Все были абсолютно, похабно голые. У каждого во рту был кляп из тех приборов, что Джейми купил в секс-магазине. Жесткие черные резиновые яйца втиснуты между зубами, губы растянуты как в крике, который не мог из них выйти. Каждое яйцо пронизывал стальной стержень, выпирая с каждой стороны. Кожаные ленты шли от стержней вокруг головы каждой из жертв, грубо вжимая металл в углы рта, как удила у лошади. Пробудившиеся от наркотического сна, они могли теперь только хныкать.
- Оно скоро придет! - кричал Джейми. - Оно скоро придет, чтобы убить вас всех. Я знаю, какая нужна приманка, видите? Оно любит кровь. Свежую, горячую, молодую кровь. Оно любит человеческое мясо. Оно будет его рвать, раздирать на куски. Я видел Его! Я Его кормил! Я видел, как Оно вгрызается в лицо, пока зубы не начинают скрести о кость. Я нюхал теплый пар из свежевспоротых кишок!
Стикс взял Джейми за руку. Джейми стряхнул руку. Началось движение. Те, кто был в глубине комнаты, начали продвигаться вперед, а те, что были спереди, стали пятиться от разглагольствующего хозяина. Они сбивались в кучу, сцеплялись друг с другом. Мужские руки обнимали женские плечи. Только две пары были сами по себе: в одном месте дрались, он хватал ее за запястья, пытаясь отвести ее ногти от своего лица. Другие двое не могли расцепиться, закатившись под стол.
- Оно ест людей и их чувства, - продолжал Джейми. - Страсть! - Он показал на корчащуюся под столом пару. - Ненависть! - Он показал на драчунов, а потом на прыщавую гримасу Хэнка. - Страх! - Он обернулся назад, туда, где Стикс трясся в спасительных объятиях Монка. - Единственное, чего нам не хватает. Нам нужна боль! - Джейми скинул черный плащ. - У вас еще есть шанс! Если вы будете абсолютно спокойны, Оно может пропустить вас. Я предупреждал вас: Его притягивает страх. Страх, ярость, похоть - любое сильное чувство. Спокойней, Хэнк. Хладнокровней! Не реагируй никак на то, что увидишь. Спокойней. Так ты проживешь дольше: минутой дольше. Просто смотри спокойно и все. Если можешь.
Ревекка, Векки, его мать, была запрокинута назад. Ее вывернутые руки и ноги были прикручены проводом к крестовине. Третий брус, выступающий на четверть метра вперед, упирался ей в ягодицы Словно передразнивая страсть, бедра так вывернулись наружу, что, казалось, тазовые кости вот-вот разорвут кожу.
Джейми находился в каком-то иррациональном шоке: вот они, у его матери, все атрибуты секса, все то, что он искал и находил в теле. Харвест.
Джейми взмахнул серпом. Острие глубоко вонзилось в сморщенный пупок. Он повернул лезвие и рванул его вниз. Лезвие протиснулось через сопротивляющееся мясо, распоров живот до паха. Глаза ее закатились вверх, она закусила резиновое яйцо с такой силой, что передний зуб покосился. Кровь выступила из десен. Она потеряла сознание. Пошла вонь. Джейми выдернул острое кривое лезвие. Оно вышло свободно, волоча за собой дымящуюся неровную веревку из бордовых и розовых кишок. Месиво размоталось и повисло у нее между ног, почти дотягиваясь до свинцового пола. От толчков ее прерывистого дыхания все это корчилось, моталось и крутилось так и сяк вроде намокшей популярной одно время резиновой игрушки. При каждом рывке что-то мягко отваливалось на пол. Рвотные массы текли из прорехи в позвякивающем пояске.
Клоун пытался штурмовать стену. Девушка, наряженная в бога солнца Ра, разорвав пластиковую маску, блевала в чашу для пунша. Вероника опустилась на колени и кусала кулак до тех пор, пока струйка горячей крови не потекла по руке. Лягушонок выронил бутылку пива. Она разбилась, пена весело пузырилась на осколках стекла. Он пятился на четвереньках к выходу, как краб, потом извернулся и бросился к единственной низкой двери. Только он скрылся из виду, как уже снова здесь, руки машут в сторону зловещего входа, какое-то бульканье вместо слов. Свернулся в шар, как зародыш. Девушка в черном трико, белые бедра мерцают из глубоких, выше тазовых костей вырезов, отпихнула его в сторону. Крик. Упала обратно в Комнату, держась за запястье. Двух пальцев и пол-ладони как не бывало. Кровь брызнула на Лягушонка. Потеряв сознание, она легла прямо на него, выталкивая свою живую кровь прямо ему в лицо.
«Паника», - думал Джейми. Паника, ужас, его отвращение к себе. Оно должно войти. Должно. Матрицид! Самое мерзкое преступление, которое он мог придумать. Он принес самую жуткую жертву. Оно должно, должно прийти. Наверняка Оно чувствует, как внутри сумасшедшего Джейми со стальными нервами трепыхается нормальный Джейми. Да, но если нормальный может только пускать пузыри, как идиот, а сумасшедший владеет всей сумасшедшей ситуацией? Кто тут нормальный?
Конечно. Не может Оно устоять.
- Прошу внимания! - заорал он. - Представление еще не окончено. Я вас предупреждал, что Оно снаружи. Здесь вы в безопасности. На некоторое время. - И он повернулся спиной.
Рон был подвешен на стальных наручниках. На высоте четверти метра от пола его голые лодыжки были прикручены проволокой к двум деревянным перекладинам так, что ноги оказались сильно расставлены. Между ног, почти доставая до паха, торчал грубо заточенный деревянный кол.
- Стань на цыпочки, братец, - предупредил Джейми. Он перерубил веревку, которая держала оковы его брата. Рон опустился, и медленное насаживание на кол началось. Довольно долго ему удавалось удержаться на вытянутых носках. Пока всего десять-пятнадцать сантиметров дерева, хлюпнув, вошли в его тело. Потом он ослаб. Туловище скользнуло вниз и изогнулось. Грудную клетку расперло как яйцо, из которого кто-то вот-вот проклюнется. Можно было расслышать мокрый треск - это не выдержали кости. Тупое острие пробилось сквозь тело и вышло прямо под сердцем. Окровавленный конец был обрамлен скопищем белых сломанных костей. Все это напоминало недокопченную грудинку.
Половина «гостей» Джейми рыдала или блевала. Несколько человек последовали за девушкой в купальнике, погрузившейся в спасительную кататонию. Юноша в костюме космонавта пересчитывал пальцы на руке. Стикс все еще гнездился в объятиях своего большого друга Монка, плача беззвучно.
Какое-то движение в дверном проеме? Мелькнул прозрачный коготь, царапнул косяк? Джейми не был уверен. Он повернулся к Бобу. Лицо здоровяка было бордовым. Вздутые вены пульсировали на висках. Клочья блевотины выдавились из углов губ вокруг втиснутого резинового кляпа. Слизь с прожилками крови текла из ноздрей. Бочка-грудь вздымалась.
- Здорово, Боб. Это здорово, - подбодрил его Джейми. - Захлебнуться в собственной блевотине! Это, наверное, долго и мучительно. Сейчас я тебе немного помогу. Ну-ка, почувствуй себя сильным! Давай! Чтоб из тебя шла ярость, страх, отвращение, что угодно. Помоги мне! Помоги мне заманить Его. Ты ведь знаешь, что я сейчас сделаю, правда? Замани Его. Замани Его поесть. Я тебя сохраню подольше, если ты сделаешь это доброе дело. Не умирай прямо сейчас, Боб. Мама вот, до сих пор жива. Видишь, кишки еще пульсируют? Живучая блядь, мама моя. Давай-ка посмотрим, Баунти такая же живучая?
Он положил на пол серп, взял кухонный нож и пассатижи. Ножом он сделал неглубокий надрез поперек груди, параллельно и чуть ниже ключиц. Хлынула кровь. Красные струйки слились, образовывая сочащиеся кулоны между недовольно сморщившихся грудей.
Он взял пассатижи и прихватил сырой сочащийся край надреза. Это была нелегкая работа. Не закончил он и наполовину, а уже пластмассовые ручки были скользкие от пота и крови.
Она еще была жива в своей юбочке из свисающих окровавленных лохмотьев кожи, содранной с туловища. Всхлипы и вскрики за спиной Джейми вдруг стихли. Он обернулся. Оно вошло. Наконец-то! Оно в Комнате!
- Спасибо тебе, Баунти, - прошептал Джейми и наступил на напольный выключатель. Остался только свет свечей.
Кто-то, пятясь, врезался в него. Он едва не упал. Шлем! Нельзя терять шлем. Оно ослеплено ярким светом разлитого по Комнате ужаса. Пока он защищен тяжелым свинцом, Джейми как бы невидим, как пламя свечи в луче прожектора. Сжав в руке серп, юноша принялся прокладывать себе дорогу вдоль стены.
Хэнк, плача, полз на четвереньках. Джейми подождал, когда бычья мяукающая морда окажется над осколками бутылки Лягушонка. Наклонившись, юноша рубанул кривым лезвием, отсекая руку у локтя. Лицо Хэнка упало в стеклянные осколки. Джейми наступил ногой ему на затылок и заторопился дальше. Послышался скребущий звук. Стекло царапало свинец с таким скрежетом, будто кто-то провел пригоршней стальных гвоздей по школьной доска Хэнка волочили назад. За лодыжки Оно подтягивало ступни парня к своему круглому, утыканному иглами рту.
Повсюду носились подростки. Они налетали на Джейми, тот отметал их прочь своим серпом. Рассекая воздух, серп распылял несвернувшуюся кровь, как коса капли росы. Он добрался до двери. Кто-то увязался за ним. Ни один не должен уйти!
- Снаружи еще одно такое же, - прошипел он через плечо. Девушка в разодранном костюме баядерки застыла как вкопанная. Джейми хлестнул ее сталью по лицу, вогнав передние зубы в десны. Она упала, и парень поднырнул под дверь.
Спотыкаясь и задыхаясь, бежал он по холлу и вверх по лестнице. От потоков пота из-под шлема он наполовину ослеп. Но это единственная защита. Даже за стенами свинцовой комнаты большая вероятность, что Оно его обнаружит, и Джейми не отваживался снять душащую, давящую тяжесть.
На чердаке горел переносной фонарь. В панике забыв всякую осторожность, он скакал по предательскому, хрупкому полу.
Лебедка! Наспех впрыснул туда масло. Кувалда! Он положил фонарик на пол так, чтобы луч светил на стальную трубку, заклинивающую механизм. Удар. Второй. Шевельнулась. Снова и снова лупил он по концу трубка Дико. Осатанело. Как тогда Рон, когда попал Джейми по пальцу. Когда все началось. Первая кровь была кровью Джейми.
Сантиметр за сантиметром трубка вылезала, пока не выпала наконец на пол.
Джейми стоял и не мог отдышаться. Ничего не произошло. Ничего не сдвинулось с места. Тормоз! Ну конечно, тормоз. Он толкнул рукоятку. Ничего! Стукнул ногой по огромной шестерне. Она затряслась и начала проворачиваться. Начала раскручиваться. Здоровенная, обшитая свинцом деревянная плита мягко, всей своей массой ринулась вниз, исчезла из виду.
Ничего не видно. Ядовитый пот ослепил совсем. Он приподнял шлем. Ненависть опустилась на голову, как молот! Через всю толщу свинца там, внизу, пробивалась Его бешеная ярость.
Джейми надвинул шлем обратно. Шаря руками, как слепой, он сунул трубку обратно на свое место. Механизм он думал разрушить, но сейчас, вслепую, оглушенный ужасом, сделать ничего не мог. С чердака он уползал на четвереньках.
Зрение начало возвращаться в холле. Преодолевая страх, он наклонился проверить свинцовую дверь. Она плотно прилегала к полу. Два завитка отсеченных пальцев лежали рядом. На одном было тонкое, как нитка, колечко: то ли с каким-то гербом, то ли с вытертым сердечком. Кто-то, какая-то девушка пыталась выбраться наружу.
Джейми завернул окровавленные кусочки в лоскут, оторванный от края плаща, сшитого заботливой матерью. На ходу он гасил свечи. Пальцы отправились в мусор. Джейми вспомнились Его зубы. Кем Оно сейчас занимается? Свет везде погашен. Веши собраны. «Лебарон» ждет его. Можно ехать и в этом душащем шлеме. Через пятнадцать - двадцать километров, наверное, можно будет снять его уже без риска. Надо опустить письмо. Миссис Хармон будет приятно получить письмо от Боба с просьбой присмотреть за домом, пока они не вернутся. Деньги есть. Примерно на год - он прикидывал. За двенадцать коротких месяцев Оно снова свернется в кокон и будет таким же, каким они его нашли. Тогда можно вернуться. Жить как Эфраим. Развесить опять все эти старые плакаты. Он сможет управлять Им. А Оно уж позаботится: ни один не свяжется с домом, где пропадают дети. Как Оно заботилось раньше. Оно будет исполнять волю Джейми, как исполняло все эти годы волю Эфраима.
Джейми вырулил на аллею, бормоча: «Никаких домашних животных, никаких.» Двенадцать месяцев пролетят. Оно будет слабым, он будет сильным. Достаточно сильным, чтобы властвовать над Ним. Оно будет его слугой, его рабом. Он ведь способен властвовать над Ним. Разве нет?

Комната ужасов - 2

Глава 1

Грязный свинцовый пол холодит голый живот Полы. Неглубокая рана от левого соска идет вниз, переводит в рваную, выгнутую дутой бороздку под мягкой грудью девушки. Крови немного, но больно. Это от битого стекла: пивную бутылку уронили на пол и раздавили. Девушка подумала: «Может, в ране застряли осколки?» Смешно даже. Днем Пола добрых полчаса провела перед большущим зеркалом. Полчаса на складочки и оборочки - решить не могла, сколько показать. Гаремный костюм, конечно, должен быть откровенным, но и репутацию надо блюсти. Она ведь секси-шустро-соблазнительная. «Секси» и «шустрая» - так ребята говорят, а «соблазнительная» - это из последнего номера «Жестокого романса». Настанет день, и парень назовет ее «соблазнительной». Или мужчина. Тут, однако, грань, тонкая грань между секси и обычной дешевкой. Девушке надо заботиться о своей репутации. И вот бретелька отскочила, лифчик - в сторону, а ей - хоть бы что! Потеха! Вот потеха. Спасаемся истерикой. Такие вот глюки. Глюки и все. Кошмарики начались. Как хочется в это поверить. Приторчала малек, крыша поехала. Обкурилась, никогда столько не курила и не пила, плюс такое количество колес сразу. Халява! Да еще и в ханку подмешали что-то - ясное дело. Немножко выпить, травки покурить - Пола после этого всегда в форме: непринуждена. Уж лучше б было именно так: а то придется поверить, что все происходящее - правда. И тщедушный Джейми Халифакс все это проделал на самом деле. На самом деле вытащил на блестящем острие серпа живые, пульсирующие кишки своей собственной матери. На самом деле насадил своего брата на плохо оструганный деревянный кол. На самом деле содрал нежную кожу с незнакомой голой девушки, превратив ее в кусок сырого алого мяса с желтыми прожилками сочащегося жира. Карий глаз повернулся в ее сторону. «Оно» ее разглядывает! А на Поле тонкие газовые шаровары сеточкой. Соблазнительный вид. Только она хотела бы соблазнить Арнольда, а не эту гадину, для которой она только порция мяса и все. Кто-то наступил на Полу, нарочно наступил, не один из гостей, не из их компании. На нем черный развевавшийся плащ. Джейми! Прорывается к выходу. Девушка поднялась, схватила парня за руку - то, что левая грудь голая, ее уже мало заботило. Джейми повернулся, что-то сказал, расслышать невозможно: гвалт дикий. Кто-то орет, кто-то молится, а у кого-то бульканье из глоток, и все это многократно отражается свинцовыми стенами. Джейми поднял руку. Серп! Он окропил Полу красной теплой влагой, сталь врезалась в лицо. Пола скорчилась, зажала рот рукой. Острые осколки передних зубов, десна онемела, хлынул липкий, соленый, тошнотворный поток. Девушка упала, ударилась о стойку. Заляпанные кровью пальцы ухватились за скатерть. Она взглянула на руку, и губы разжались, выпуская кровь. Потом боль разом ударила в лицо. Руку свело. Пола опустилась на колени, чувствуя, что вот-вот рухнет. Скатерть - за ней, вниз. Чаша с пуншем и мерцающий канделябр свалились на пол, свечи гасли в разлитой жиже. Лужа доползла до колен девушки, лизнула, тонкая ткань впитала влагу. Коленная чашечка почувствовала мокрый липкий холод. Сзади раздался грохот. Девушка повернулась. Дверь. Металлическая безжалостная плита опускалась. Пола рванулась что было сил вперед, в закрывающуюся щель, но успела просунуть лишь пальцы: край плиты расплющил суставы. Изящные, тоненькие ее косточки размозжило разом, с хрустом, на пол брызнуло. Рука в ловушке, как в фильмах: под колесом стоящей машины.
Оно поднялось на задние ноги, оторвавшись от своего кушанья. Шмат темного мяса, что-то вроде печени, вывалился у Него изо рта и влажно плюхнулся на пол. По всему Его телу прошла судорога, Оно ударило в дверь. Звук был такой, будто кто-то гигантской ногой наступил на тысячу разом хрустнувших жуков. Оно заскребло по полу всеми ногами одновременно. Передние скрежетали по свинцу, оставляя бороздки, в то время как задние рвали мясо и кожу распростертого тела Полы - пытались найти точку опоры. Оно взвыло от ярости. Такого высокого тона никому из присутствующих в Комнате слышать не доводилось, разве что одной, самой молодой здесь девушке, но и та от шока уже впала в обморочное состояние. Холодная ярость. За свою долгую жизнь Оно попадало в ловушку три раза. Первый раз - естественным образом, второй - усилиями Эфраима, и вот теперь поймано его далеким отпрыском. Оно в преддверии грядущего голода пока попирует, но будет и на его улице праздник. Сколько их еще здесь замурованных, человеко-блюд! Семнадцать, но Оно считать не умеет. Их надолго хватит. Сколько страданий тела и духа можно будет еще посмаковать! Оно сыто сейчас, а надо, надо питаться, нужно разд… Есть в этом какой-то особый, резонирующий, шизофренический ужас, он переполняет жертву, когда стеклянные когти скользят по ее лицу и полый сосущий язык проникает в ее глазное яблоко, жидкость уже высосана, а осторожный кончик языка проникает дальше, глубже, ощупывает лобные доли пульсирующего от страха мозга. По ту сторону двери лежали два отрубленных пальца. Два силовых кабеля - для группы и для прожекторов, освещавших жутковатое джеймино шоу - корчились, брызгались бледными голубыми искрами. Когда Эфраим, еще в сорок седьмом, проводил в Комнату электричество, то использовал провода в предназначенных для этого оплетках. Они шли под полом. Эфраим, пользуясь оцинкованными скобами, которые забивают молотком, крепил провода в изолирующей ткани прямо к несущим деревянным балкам под Комнатой. Провод повредили только в одном месте, там Баунти поддевала монтировкой панели, когда безуспешно охотилась за «сокровищами». За сорок лет изоляция на проводах истлела. Пробки находились в деревянном шкафу рядом с верстаком, там, где Брайер размозжил себе палец. Предохранитель был только один. В чулане, за стеной комнатки, где Эфраим имел обыкновение сочинять свои зашифрованные правила, проскочила искра. Ткань начала тлеть. Мелькнул язычок пламени. Промежуток между дощатыми переборками успешно сыграл роль дымохода. Пол под Его животом становился теплым. Слишком теплым. Свечка, погашенная струей крови, начала Монстр выронил корчащееся человеко-блюдо, вонзил коготь в основание его черепа. Блюдо успокоилось. С проворством насекомого заметалось Оно от жертвы к жертве, стаскивая живых и мертвых в одну стонущую, корчащуюся кучу. Лужа из пунша высохла, превратилась в липкое пятно, свечки растеклись чистенькой лужей. Оно кружило по Комнате. Десятки специальных прядильных желез по бокам прозрачного тела чудовища извергали быстро застывающую тягучую массу. Куча брыкающихся тел быстро оформлялась в грубо укутанный в белое конус. Высохшие фитили свечек лежали на полу: последний воск испарился. Потолок распух, провис. Оно взбежало по склону своего гнезда из человечины на вершину и зарылось внутрь. Тела в основании начали пригорать, начали тлеть давно уже потерявшие вид хеллоуиновские костюмы. В верхнем углу свинцовая обшивка дрогнула. Потекла. Нагретый воздух вырвался наружу. Внутрь засосало холодный. Пары, заполнявшие Комнату, воспламенилсь. Чудовище завертелось, разрывая все вокруг себя зубами и когтями, скрепляя липкой массой разодранные плечи, искромсанные ноги, головы с болтающимися клочьями кожи. Паутина твердела. Внутри новой оболочки Оно съежилось, на мгновение оставив зазор для связи своего претерпевающего быстрые метаморфозы тела с внешним раскаленно-враждебным миром. Капли расплавившегося металла, попадая на кучу, шипели и застывали, испаряя оставшуюся в телах жидкость. Комната содрогнулась. Несущие деревянные балки накренились, подались. Середина пола сильно прогнулась. «Гнездышко» монстра соскользнуло во впадину, в шипящий слой жидкого человеческого жира. Кокон обволокло расплавленным свинцом. Пол провалился. Защищенное слоем человечьего мяса, Оно вместе с ливнем расплавленного металла ринулось через дыру вниз. Там, в подвале, под ревущей домной, в которую превратился дом, было холодней. Когда дом рухнул, свинцовый ком насадило на десяток крепких полуобгоревших бревен. Одна здоровенная балка проткнула освинцованный клубок почти до середины и чуть не задела монстра. Прибыла пожарная машина. Припозднившиеся мощные водяные струи пробили узкие стены из древесного угля. Свинцовая масса недевольно зашипела, свернулась, застыла. Дубовое бревно потушили, обуглившийся его конец торчал из кома под углом сорок градусов. То, что оставалось от дома, рухнуло, слиток-склеп был погребен в подвале.

Глава 2

Дождь лил вовсю. Когда он выходил из дома и садился в машину, стоял тяжелый, густой туман. Его кудрявые волосы лоснились, борода блестела. Ролло подал чуть вправо, прямо в лужу. Ролло любил дождь. Он встал в четыре утра, чтоб впустить в спальню чистый сырой воздух. Уютное тепло кровати, лицо чувствует легкое прикосновение холодной влаги - с чем еще это сравнишь? Больше всего Ролло любил сидеть у полуоткрытого окна или на старомодном крыльце, когда настоящая гроза расходилась как черт по бочкам. Мужчина дотянулся до правой дверцы и приспустил стекло. Брызги, влетая через щелку, пятнышками оседали на голубой коже сиденья, иногда, ласкаясь, долетали до щеки. Ролло понюхал воздух. Электричество. Отдает медью, что ли. Еще, чего доброго, молния ударит. Улица Кленов, 16. Направо. Опять потянул воздух. Походным костром пахнет. Значит, сюда. Огромные клены, «пурпурные короли осени», склонили над машиной мокрые шевелюры. Сейчас самый насыщенный цвет у - красный, это, видимо, заморозки со среды на четверг постарались. Скоро деревья со своей листвой распрощаются.
В конце улицы - хаос. Там, где была просторная кольцевая дорожка перед домом, теперь - изрезанная, изуродованная колеями грязная масса. Поперек стриженного газончика - глубокие рытвины. На гравии, между дорожкой и тем местом, где стоял дом, остались белые, хрустящие под ногой пятна. Куда ни глянь, везде масляные пятна, рытвины, уголья, битое стекло. Почерневшие сломанные доски торчали, как зубы, по краям ямины, образовавшейся на месте сгоревшего дома. Пожарные уехали. Одна пожарная машина боком саданула клен, последний из длинного ряда. Он так и остался стоять с зияющей раной. Края ее ощетинились щепками, волокна - как пух. За ним стоял красно-белый автомобиль управления пожарный службы: три колеса на траве, одно - на гравии. Машина увязла в грязи по самую ось. Под тентами сбились плотные кучки горожан: плачущие женщины, мужчины со стиснутыми зубами. «Скорая» стоит рядом с «Фредди. Быстрая и удобная пища». Под ярким ее балдахином? Ролло вырулил между «скорой помощью» и грузовиком с едой. Один из жующих взглянул на него, слизнул красный сок с подбородка. Ролло подождал. Никто не подошел к нему. Дождь лил. Люди со «скорой» бросили использованные салфетки в грязь. Из окошка яркого кузова машины сочился аромат кофе. Ролло поднял воротник куртки и перелез поближе, на пустое сиденье.
- Кофе, большой, черный. Без сахара.
Фредди, сухой и теплый Фредди, склонился над своей блестящей кофеваркой.
- Шеф полиции где? Не знаете? - спросил Ролло.
Фредди отсчитал сдачу и указал подбородком: мол, там, впереди.
Фургончик шефа полиции стоял задом к провалу. Полицейский в ярко-желтом макинтоше держал большой зонт над шефом, сидевшим на откинутом заднем бортике.
- Мистер Гилдер? - обратился Ролло.
Гилдер покосился на заговорившего сквозь струи дыма, дрейфующие вокруг болтающейся на губе сигареты. - В чем дело, сынок?
- Вы посылали за мной? В Университет. Университет Харлоу Шуберта.
- А-а. Астролог?
- Астроном. Да нет. Физик я. Читаю курс физики. Астрономия - мое хобби. У нас нет штатной единицы астронома, а я ближе всех к этому предмету.
Гилдер хрюкнул.
- Понимаешь, значит, в кометах? - Сигарета качнулась, пепел упал.
- В метеоритах, - кивнул Ролло. - Я так понял, вы решили, что тут метеорит свалился.
- Метеоры. Кометы. Не один черт?
- Не один. Отнюдь. Во-первых. - Тут до него дошло, что это не было вопросом. - С чего вы взяли, что тут метеорит?
Гилдер выплюнул окурок, тряхнул мятой пачкой, доставая новую сигаретку, прикурил от головешки. Вода в луже у ног полицейского приобрела желто-никотиновый оттенок от плавающих в ней разлохмаченных окурков.
- Иди, посмотри, - приказал Гилдер, махнув в сторону дыры.
Ручейки свежей дождевой воды устремлялись к пепелищу, выгибаясь дугой на коварном краю ямины. Ролло спрятал кулаки в карманы куртки и посмотрел вниз. Поначалу он вообще не мог ничего разобрать в мешанине обломков. Торчала бутылка из-под пепси с отбитым горлышком. Неопределенная часть одежды серого цвета дрейфовала, поддерживаемая на плаву вздувшимися пузырями. Валялся квадратный белый холодильник с языками гари, помятый, перекошенный. Книжка со сломанным корешком и вываливающимися страницами вертелась в медленном водовороте. Высовывались из воды гире причудливые чугунные ножки. Вокруг одной обмоталось полотенце. «Ванна», - догадался Ролло. Каких-нибудь двадцать четыре часа назад все было домашним, уютным, кому-то нужным. Кто-то читал книжку, наливал из бутылки, поправлял перед зеркалом кофточку, наполнял ванну, доставал продукты из холодильника. В середине все было перемешано: почерневшие доски, куски проволоки, гнутые трубы, поломанные картинные рамы. Венчал все мятый лист ржавой жести, под ним находилась часть какого-то механизма: шестерня с гнутыми зубцами, застрявшая в. В чем? Слиток. Металл: оплавленный, застывший, местами - в оспинах, местами - гладкий. Черепица с крыши, горелые доски облепили покатые стороны, скрывая его форму и размеры.
- Не метеорит, - доложил Ролло Гилдеру.
- Откуда это видно?
- Большой слишком.
- Ну и что?
- Дерево видите? - Ролло показал на обожженный клен.
- Дальше что?
- Стоит себе.
- Ну.
- Если б это был метеорит такого размера, то он бы свалил это дерево за милую душу. И следующее. И так на много метров вокруг.
- Дуришь меня, сынок?
Ролло погладил свою влажную бороду тыльной стороной ладони. - Нет, начальник. С полицией я никогда не шучу.
Гилдер хрюкнул.
- Ну и что это?
- Не знаю.
- Ты ученый или кто? Иди, посмотри.
До края объекта оставалось метров пять. Самая длинная доска была метра четыре. Ролло стал прикидывать. Длинная доска пересекала угол ямы. Физик взял другую и уложил ее на пружинящую середину первой, перегородив оставшуюся часть ямы. Импровизированный мост качался при каждом шаге. Ролло продвигался медленно, крошечными шажками. Дальний конец шаткого мостика вел к металлической глыбе. Доска так и норовила выскользнуть из-под ног. Ролло хватал руками воздух. Доска опять сдвинулась. Потом заскользила, дальний конец ушел под воду. Наклон значительно увеличился, стало Ролло поскользнулся, однако на доске удержался. Он начинал испытывать к Гилдеру чувства не самые теплые. По щиколотку в жиже, не имея твердой опоры под ногами, Ролло склонился над глыбой. На поверхности имелись отметины двух типов. Одни - черненые, другие - чистенькие. Из чего ученый сделал заключение: пока масса была мягкой, полурасплавленной, в нее попадали как капли воды, так и зола. Сизая твердая масса явно не была стальной. Ролло порылся в кармане в поисках ключей. Рябая поверхность процарапывалась легко, поддаваясь и стали, и бронзе. Молодой ученый развернулся и встал на четвереньки. Не смущаясь, он двинулся в обратный путь. - Свинец, - доложил физик, - свинцовая глыба.
- Ну и как она сюда попала? - Гилдер глянул на измазанные в грязи коленки Ролло.
- Не знаю. У старых домов бывают крыши со свинцовым листом.
- Жидкий свинец скатывается в шарики и катается ртуть. С чего бы ему сплавиться в один-единственный ком?
- Свинцовые водопроводные трубы?
- Опять же.
- Что же он, с неба упал? С самолета?
- Нет. Исключено.
- Тогда что?
Ролло вытер руки о штаны. Все равно стирать придется.
- Тайник? Может, кто-то припрятывал свинец? Кто здесь жил, кстати?
- Старик. Эфраим какой-то. Помер. Наследники заселились, совсем недавно.
- Эксцентричный старикан?
Гилдер отхлебнул дымящийся кофе, смял в кулаке стакан, швырнул его в табачную жижу. Закурил еще одну сигарету.
- Может, и так. Ага. Эксцентричный старикан свинец припрятывал. Мне это нравится. А зачем?
- Что «зачем»?
- Зачем свинец-то? Он богатый был. Зачем ему понадобился свинец?
- А я откуда знаю?
- Догадайся.
Ролло потянул себя за ухо.
- Бомбоубежище?
- Из свинца?
- Радиация. В шестидесятых многие себе бомбоубежища строили.
- Отлично, парень! - Ролло сложил руки и замолчал. - Соображаешь, - продолжал Гилдер. - Еще пару вопросиков и прикрываем дело. Первый: трупы.
- Трупы?
- А что, не заметил? Трупов-то нет нигде.
- Я полагал, их все убрали.
- Ученый, елки! Полагал он! Нет. Ни одного так и не нашли. В свинце, наверное. Похоже, вечеринка проходила в убежище. Все оказались в ловушка Кроме одного. Машины нет. Мы еще не знаем, кто именно сбежал. Машину пока не нашли. Теперь вопрос: в каком состоянии находятся тела внутри?
- Ну, собственно, никаких тел не будет. - Ролло потер нос. - Свинец плавится при трехстах с лишним по Цельсию… Триста двадцать семь и.
- Это сколько по-нормальному?
- По Фаренгейту? Шестьсот. - Ролло вытащил из нагрудного кармана логарифмическую линейку.
- Что это?

Предыдущая страница 17 Следующая страница


Комната ужасов 18

- Линейка. Калькулятор.
- У моего пацана есть. Ничего общего. На солнечных батарейках.
- Это старый.
- Потрясающие штуки япошки делают.
- Это - немецкая.
- И фрицы. Ладно. Ты сказал, шестьсот с лишним. - Шестьсот целых и.
- Моя старуха жарит в духовке при четырехстах. Прожарились они там что надо, ребятки, а?
Кулаки Ролло сжались в карманах куртки.
- Прожарились?. Я говорил, свинец плавится при трехстах двадцати семи. Внутри, когда все плавилось, было гораздо больше. Семьсот, восемьсот до тысячи градусов. При остывании там образуются чудовищное давление и конвекционные токи. Даже кости должны кальцинироваться.
- Кальцинироваться?
- Выгореть. В известь превратиться.
- Так. А осталось что?
- Примеси. Примеси в свинце.
- И никаких кусочков?
- Нет. Кусочков никаких.
Гилдер потер руки.
- Последний вопрос. Во сколько обойдется вытащить эту свинцовую глыбину?
- Я не инженер.
- Ты ученый или нет?
- Ну ладно. Сначала надо осушить яму. Может, сама высохнет, если дождь перестанет. Потом понадобится кран.
- Сколько это весит?
- Можно только догадываться.
Гилдер ждал.
- Тонны. Тут… э-э… пятьдесят, сто кубических футов. Сдельный вес - одиннадцать и триста сорок четыре тысячных. Раза в полтора тяжелее железа. Считай, тон двадцать, как минимум. Но это так, догадки. Всего-то не видно, может, она гораздо больше. И потом, может, свинец не чистый: оксиды, красный свинец, кристаллы углерода - масса примесей. Когда пол провалился, все потекло в одну дыру, вроде воронки, наверное, там что угодно может быть.
Гилдер вытащил еще одну сигарету. Полицейский в форме перехватил зонтик в другую руку и поднес зажигалку. - Тяжеловато… да и дороговато поднимать-то, а?
- Конечно.
- А тела все равно не восстановишь, так?
- Так.
- Хорошо. Держим в уме. Бомбоубежище - слишком большой вес, не стоит того, так?
- Да, но…
- Сегодня вечером на чрезвычайном заседании - в Городском собрании. Придешь в восемь: ты - эксперт.
- Но я не эксперт.
- Уже эксперт. Видишь, сынок, как выходит… В случаях стихийных бедствий Городское собрание оплачивает счета похоронным службам через полицию. Теперь смотри: ну вытащим мы эту свинцовую чушку из ямы, порежем на двадцать-тридцать кусочков, положим каждый в свой собственный гроб и похороним в своей могилке. Ну и что? Непонятно. И дорого. Очень дорого. Похоже, лучше похоронить всю эту хреновину как она есть. Разумно. И дешево. Ты только повторишь все, что здесь говорил мне, лады? С меня причитается. Гилдер не забывает своих друзей. В следующий раз, как прилепят тебе квитанцию за неправильную парковку, сошлись на меня. Идет?
Ролло побрел назад к машине. На лужи он уже не обращал внимания. Физик уже выезжал, когда пожилая женщина остановила его, постучав по стеклу. Лицо у нее было такое, будто его в темноте лепили. Ролло опустил стекло: - Слушаю вас.
- А все цветы, молодой человек. Говорила я им: никаких цветов, никаких растений. Правила есть правила. Взяли и принесли цветы. Говорила же: никаких цветов.
- Ах-ах. Да что вы говорите. - Ролло отъехал.
Ролло надо было вернуться к ритуальным службам. Он - вроде ответственного, так, кажется? Он миновал пораненное дерево (до раны никому нет дела) и запарковался в конце ряда частных машин - у служебных автомобилей свое место стоянки: отгорожено веревкой. Там стояли длиннющий «кадиллак» мэра, красно-белая пожарная Маршала и фургончик Гилдера. Последние две - пустые, а вот про машину мэра ничего нельзя сказать: темно-синие стекла. Родственники собрались в две кучки: справа - католики, все в черной униформе, слева - протестанты, в черном, сером и темно-синем. Обе поминальные службы - Ролло взглянул на часы - должны начаться минут через десять: одновременно. Чье-либо первенство недопустимо. Ролло открыл дверцу машины и застыл в нерешительности, с ногой на весу. Старушка стояла на краю ямы. Она вглядывалась в глубину, кулаки на бедрах, локти торчат в стороны. Ни дать ни взять птеродактиль, собирающийся взлететь. Голова повисла между приподнятыми плечами и медленно раскачивается из стороны в сторону на складчатой шее. Наконец старуха подняла голову и потрясла поднятыми кулаками, пригрозив небу и богам неприятностями. Она отошла. Резиновые боты под подолом черного из грубой ткани платья, вылезающего дюймов на шесть из-под коричневого плаща. Ролло взял зонт и подошел к освободившемуся краю. Доски убрали, укрепили стенки. Убрали мусор, холодильник, ванну. Дождь покрывает оспинами прозрачную водяную поверхность, на которой плавают цветы: слева - гортензии, справа - лилии. Соответствующие венки беспомощно висят на специальных штырях, воткнутых в холмик. Головки цветов или поникли под дождем, или медленно рассыпаются в воде. Позади родственников терпеливо ждут мокрые грузовики, полные чистенького дерна, бульдозеры. Водители покуривают себе с независимым видом. Напротив того места, где стоял Ролло, устанавливали переносную деревянную трибуну, прилаживали навесы. Желтые крашеные сиденья, никакой обивки. После церемонии мэр произнесет внеконфессиональную эпитафию. Молоток звякнул по последнему куску металлической трубки, конструкция готова. Словно сигнал прозвучал: обе службы начались. «Пребудь со мной» состязалось с «Аве Марией» в сопровождении портативного органа. «Аве Мария» пока выигрывала.
- Явный перевес!
Ролло думал так же, поэтому какое-то время прошло, прежде чем он откликнулся. Говорила женщина в плаще, туго перетянутом поясом, на голове у нее была шляпа «Феодора». Ролло заглянул ей в глаза сквозь очки, покрытые вуалью дождевых крапинок.
- Католики числом, протестанты - умением.
- А вы за кого болеете? - Женственность ее голоса сочеталась с напористостью.
- Вне конфессий.
- Вы Ролло Дернинг, не так ли?
- Да. Мы знакомы?
- Сэксони. Клэр Сэксони, «Монитор».
- А-а, пресса? Репортер?
- Верно. Я вас видела во время слушаний.
- О-о.
- Вид у вас был не слишком счастливый. Казалось, у вас было что сказать, но вы решили все оставить при себе.
- Нет. - Ролло ткнул носком неказистого башмака в грязь. - Пожалуй, нет.
- Пожалуй, нет?
- Не то, что вы думаете. Видите ли. - Ролло по правил свой макинтош. - Вы когда-нибудь..... трудно объяснить.
- Я слушаю.
- Ну. Может, у вас случалось: вот вы собираетесь что-то сделать, так как это необходимо. Но тут кто-то говорит, чтобы вы это сделали.
- Конечно, бывает.
- Что-то в этом роде и было. Все мои показания, все, что я говорил про тела там и прочее, - все это правда, но.
- Но?..
- Но это они хотели, чтобы я так сказал, вот что меня злило.
- «Они» давили на вас?
- Нет, вроде. Прямо - нет. Это было как… Ну, когда я говорил то, что нужно, они одобряли. А на остальное, что я говорил, внимания не обращали, не слушали. Не то, чтобы давили, а.
- А что вы еще говорили?
- Не знаю. Вроде ничего. Только, понимаете, какое-то неудобство, что ли, от всей этой истории. Разве ж это показания?
- Нет. Даже не сюжет.
- Сожалею. - Он пожал плечами.
Она повернулась, чтобы уйти.
- Ладно, что толку здесь болтаться. Стройплощадка, а не похороны. Поеду-ка лучше в Драммонвиль.
- Драммонвиль?
- Они нашли парня, который пропал.
- Ну-у?
- Сын из той семейки. Странный случай. Разбил машину о телефонный столб. На дороге - никого. Единственное дорожное происшествие. Погиб бы, да на нем было что-то вроде шлема - от хеллоуиновского костюма. Это и спасло ему жизнь. Сейчас парень в больнице.
- Вот и выяснится, что там стряслось, прав я был или нет насчет бомбоубежища.
- Может быть.
- Может быть?
- Амнезия у мальчика. Он к тому же наследник. Мать умерла, брат - умер: все достается ему. А тут амнезия. Официальная версия: кто-то подмешал в напитки ЛСД на вечеринке. Все впали в наркотическое опьянение, как-то получился пожар. Молодой Джейми Халифакс так поражен, ошеломлен, что удирает оттуда - уезжает. И ударяется в столб. Но он - единственный наследник.
- И это кажется вам подозрительным.
- Работа такая.
- Вы же не хотите сказать, что подросток убил всю семью и своих школьных друзей, чтобы наложить лапу на семейное барахло?
- И не такое бывает. Бомбы в самолеты подкладывают, чтобы избавиться от супруга и получить страховку, да мало ли что.
- Леди, у вас нехорошие представления о жизни.
- Работа.
Клэр ушла. Под легким моросящим дождем Ролло дождался, пока последний ковш земли опустят, заровняют, навсегда скрыв серую глыбу. Он так и не заметил бревно, торчащее из свинца под утлом сорок градусов. Никто не заметил.

Глава 3

Три сотни акров, просторных, ровных. Город, на глазах разросшийся из городка, словно притягивал деньги, как перезревшее яблоко. «Пластикорп» уже перенес сюда свое Центральное отделение. Утвердился триумвират сцепленных друг с другом империй: Рестораны «тикса», «Слатс & Спайкс уорлдуайд» и «Уайлд Кард Инкорпорэйтед». Множество компаний образовалось здесь, много больше, чем в подобных городах, одна из них приобрела заброшенную военную авиабазу и переоборудовала ангары в киностудии. Что там делалось - от широкой публики держали в секрете. Город процветал, разрастался. Новая больница, щедро дотируемая «Пластикорпом», новые библиотеки, зоны отдыха, бассейны. Бум ресторанного бизнеса. Построены два торговых гиганта: «Торговый» и «Увеселительный пассаж Ксанаду», «Отели Великого Хана» - Цены на недвижимость росли и росли без каких-либо признаков стабилизации. «Монитор» обзавелся разделами «финансы» и «стиль жизни», потом появился «дейли». График состязаний в гольф становился более насыщенным. Солнце сияло на улицах Ридж-Ривер. Бедные остались бедными. Что касается тех, у кого имеется талант продавать, то они.
Доходы, поступающие в ваше распоряжение, увеличиваются, у вас становится больше вещей. Больше вещей - требуется больше помещений. Старое перестраивается: трущобы снесли, поднялись высотные здания. Город оставался ненасытным, поглощая большие территории. Три сотни акров, ровных, просторных. Земли для первоочередной застройки. Пять с лишним лет, однако, понадобилось для того, чтобы первый землемер наконец пробрался сквозь высокие густые травы. Формальности, связанные с наследованием, заняли год. «G. & D. Недвижимость и инвестиции» по суду курировали эти дела. Имела место некоторая задержка из-за юридических сложностей. В деле имел интерес старик садовник, Вуди, но его так и не нашли. Наконец, суд постановил считать его умершим, предположительно погребенным в свинце. Наследник был еще слишком молод и содержался в санатории. В конце концов Джейми Халифакс достиг совершеннолетия и обрел дееспособность. Он хотел, даже очень хотел. В конечном счете - и это не явилось ни для кого сюрпризом - счастливым покупателем стала «Уайлд Кард инкорпорэйтед». Два главных условия были приняты. Застройщик согласился на то, что в парке будет воздвигнут Мемориал Школы, жилые постройки будут строиться не ближе ста пятидесяти футов от него и что Колдовской Холм будет передан в общественное пользование. Улицу Кленов расширили, улучшенное покрытие подняло ее сразу на несколько рангов, вдоль нее появилось множество сервисных пунктов. Проложили и новые дороги. В самой отдаленной части владения землю поделили на участки, площадью по акру каждый. Южную часть участка отдали под коммерческую зону. С внешней стороны, надвигаясь, росли дома. Акр за акром, медленно приближалось строительство к Мемориальному Парку.
К Нему.
Последним шагом стал персональный проект Питера Уайлда: «Гексаген». «Гексаген» должен был вырасти из земли пятьюдесятью этажами солнцезащитных стекол и меди. Подножие его должно быть ровно в ста пятидесяти футах от центра Мемориала. Название оправдано гексагональной формой. Каждый этаж, исключая первый, с рекреационной зоной, вместит двенадцать квартир-люкс, из которых шесть будет просторными, шесть - настоящими хоромами. Последние использовали дополнительную площадь шестиугольных выступов. Законченное сооружение представляло собой сверкающий многофасеточный кристалл. Поговаривали, что он походит на глаз насекомого. Линия, проведенная через сдобренную ферментом подстилку из гноя, венчающую Его кокон, и далее вдоль медленно разрушающегося дубового бревна, прошла бы сквозь восемь квартир, шесть холлов, шахту лифта, один гимнастический зал и бассейн. Его разум контролировал сей воздушный путь, встречая, однако, лишь пустоту… Пока ячейки не начали распродаваться.

Глава 4

Бэрр натянул плавки и надел халат. Ему уже мерещился запах хлорки. Сунул широкие ступни в тряпичные шлепанцы. Прихватил с туалетного столика часы. Ключ от квартиры опустил в карман. Пожалуй, все. Его квартира находилась рядом с лифтом - Бэрр не любил коридоры, даже широкие. Он коснулся рукой двери, покрытой защитной пластиной, расправил могучие плечи и направился к лифту. Уже из-за одного этого он въехал бы в «Гексагон»: лифты просторные, окна от пола до потолка - вот уж действительно открытость. Есть здесь и роскошный бассейн. Для клаустрофоба средних лет, любителя поплавать - вещи существенные. Четырнадцать ноль семь. Бассейн находится тремя этажами ниже - на десятом. Кабина лифта внутри тоже шестиугольная - шесть обтянутых муаровым шелком стен. В лифте никого. Бэрр не любил толкотни. Не будет бросать в дрожь, как бывало каждый раз раньше, когда он поднимался. Что ж, может, Бэрр приходит в норму. Время идет. Тридцать лет - срок достаточный. Сколько еще единственный несчастный случай может портить жизнь? Двери раздвинулись, и Бэрр поспешно вышел из лифта. Запах хлорки здесь гораздо сильней. Часы высоко на стене показывали семь минут третьего. «Грандиозный вечер. Начало в три», - что-то он рановато. Коридор здесь был еще шире, чем в жилых этажах. Набравшись смелости, Бэрр решил обойти хоромы по периметру. Себя проверить, да и время убить. Сауна для женщин, сауна для мужчин, общая сауна, где обязательны купальные костюмы. Все точно, как в рекламе, хоть он и не в силах вообразить себя в бане рядом с потеющими бабами. Гимнастический зал. Мужчина заглянул внутрь. Велотренажеры, имитаторы «Наутилус».
Стены, кажется, чуть ближе друг к другу. Да, правда. «Наутилус».. Вспомнился вдруг железный прут, давящий на грудь. И сразу Бэрр начал задыхаться. Еще что здесь? Ванны с подводным струйным массажем, горячие ванны, души - всего две кабинки. Ну, хоть не общая душевая. Бэрр дошел до шестого угла и повернул к лифтам.
- Добрый день.
Стройный и бледный молодой человек, произнесший эти слова, стоял за лифтом, прислонясь спиной к стене. Бэрр протянул руку.
- Здравствуйте, здравствуйте, молодой человек. Мы соседи? Вы здесь живете?
- Да. - Молодой человек локтем оттолкнулся от стены и вынул правую руку из кармана брюк. - Сэйлия. Хэрри Сэйлия, - сказал он, тряхнув руку Бэрра.
- Бэрр. Бэрр Карпатьян. Четырнадцатый этаж.
- У меня одиннадцатый. Как-как? Бэрр?
- От Бэрреклаф. Моей матери хотелось быть во всем истинной англичанкой.
- Карпатьян… Это же не английская фамилия? Да?
- Армянская. От отца.
- Рад познакомиться, Бэрр. Давно въехали?
- Примерно неделю назад. А вы?
- Одним из первых, но не жил здесь. Уезжал по делу.
Бэрр оглядел голубой блейзер Хэрри и серые фланелевые брюки. - Вы не будете сегодня плавать?
Хэрри осмотрел кончик тонкого носа своего ботинка. - Сомневаюсь я, что сегодня кто-нибудь вообще будет плавать. Приглашение было какое-то туманное, а?
- Торжественное открытие. Банкет на бортике плавательного бассейна. Что ж тут туманного?
- Вот именно. Банкет на бортике. Или в бассейне. Не одно и то же, правильно?
- Может, вы и правы. Выходит, я оделся неподобающим образом.
- Вряд ли кто-нибудь станет к вам с этим лезть.
- Преимущества возраста, сынок. Людская болтовня со временем перестает задевать - уж столько всего было. Войдем? - Бэрр кивнул на двойные двери.
- Потом. Увидимся внутри.
Бэрр, пройдя коридор, облицованный кафелем и, слава Богу, короткий, вступил в гулкое резонирующее пространство с мерцающим освещением. В первый момент Карпатьян почувствовал разочарование. Ширина бассейна - всего шесть метров. Потом понял, что бассейн кольцевой, или, скорей, шестиугольный, и охватывает все пространство этажа. Лифты и все другие службы образовывали посреди него остров. И хорошо, и плохо. Не нужно возвращаться обратно. Зато нужно все время держать голову над водой - следить за…
Справа от Карпатьяна стояла женщина, смотрела в воду. Оранжевые плетеные сандалии на каблуках клином, ядовито-зеленые брюки в обтяжку и лимонно-желтый прозрачный верх. Под тонкой тканью просматривались лямки желтого бюстгальтера. Они глубоко врезались в мясистую плоть - нагрузка, видно, немалая.
- Здравствуйте, - сказал Бэрр. Голос его отклик нулся эхом.
Женщина дернулась и качнулась, взмахнув руками.
- Извините, я не хотел вас напугать.
- Ничего страшного. - Она выпрямилась и обернулась к Бэрру. - Верхняя часть перевешивает. - Женщина улыбнулась и огладила руками грудь. - Я бы не утонула: плаваю прекрасно. Вообще-то я в любом деле хороша.
Волосы у нее были желтоватые, с правой стороны надо лбом зеленела закинутая назад прядь. Открытый лифчик был сильно затянут снизу, так что полные груди сидели в чашечках, как две порции мягкого розового пудинга. Женщина оплть улыбнулась. Передний зуб сверху чуть отличался по цвету, будто заплатку поставили. - Вы плаваете, мистер?..
- Карпатьян. Бэрр Карпатьян. Да, я люблю плавать.
- Брассом? - Веки с толстым слоем зеленых теней прикрылись. Женщина опустила левое плечо, повернула к нему раскрытые ладони.
- Иногда. Но чаще на боку.
- Тоже неплохо. Марша. Меня зовут Марша. Двадцать седьмой этаж, квартира один.
- Четырнадцатый, пятая. М-м, вы не знаете, где может происходить прием гостей?
Марша неопределенно махнула рукой, качаясь и почти падая.
- Спасибо, рад был с вами познакомиться, Марша. Наверное, в бассейне увидимся.
- Буду ждать с нетерпением.
Бэрр поспешил прочь не оглядываясь. Он знал, что в свои пятьдесят пять, с намечающимся брюшком и с челюстью, смахивающей на ковш экскаватора, до Адониса ему далеко. Как бы вела себя Марша с мужчиной помоложе и попривлекательней? Изнасиловала?
Из другого утла донеслись приветственные звуки голосов. К облегчению Бэрра, это оказалась семья - простые, нормальные люди. Тучный мужчина, впрочем, не слишком, если приглядеться. Он стоял в такой величественной позе - расставив ноги, выпятив живот и опустив двойной подбородок. На нем была темно-синяя тройка, бледно-голубая рубашка, красный галстук, ботинки из кордовской цветной кожи. Женщина - наверное, его жена - была одета в платье цвета морской волны с длинн…

Предыдущая страница 18 Следующая страница


19 Майкл Грей

- Бэрр, - представился он. - Четырнадцатый этаж. - По-видимому, нужно было называть квартиру, но после Марши Бэрру не хотелось выдавать сразу же все подробности.
Мужчину звали Рэндольф Эльспет.
- Торговый агент, «Пластикорп».
Жену звали Джейн, а дочек - Пандора и Персефона.
- Я на пенсии, - уточнил Бэрр. Неужели обязательно сообщать место работы?
- Я вижу, вы сегодня не собираетесь плавать, - заметил Бэрр, глядя в бескрайний простор голубого жилета.
- Не плаваю. Слишком занят, - будто это некая добродетель.
- У Рэндольфа, моего мужа, сердце пошаливает, - поспешила сообщить Джейн. - Ему нужно ограничивать свою, э-э, физическую нагрузку. - Женщина прикусила нижнюю губу.
- Я же сказал - некогда, - повторил Рэндольф.
- Я думал, что плавание не противопоказано сердечникам, в умеренных дозах, конечно, - заметил Бэрр.
- Видите ли, - сказала Джейн, - есть много вещей, которыми он МОГ бы заниматься, если б захотел. У меня диплом медсестры, но он меня не слушает.
Рэндольф взглянул на часы. Бэрр сменил тему. - А ваши дочки? Они-то плавают? - спросил он у Джейн.
- Как рыбы! - хором сообщили девочки.
За спиной у семейной группки разъехались раздвижные двери, открывая взорам комнату для приема гостей. В баре за стойкой появились две хорошенькие молодые девушки.
- Пойду, пожалуй, выпью чего-нибудь, - сказал Бэрр. - А вы как, не против?
- У меня встреча, - заявил Рэндольф. - Джейн!
- Да, Рэндольф?
Рэндольф смотрел на нее сверху, нахмурив брови. - Ты же знаешь.
- Да, Рэндольф.
Отец семейства повернулся к Бэрру.
- Приятно было познакомиться, мистер Карпатьян, Присмотрите за моими, ладно? Чтобы все было в порядке.
- Конечно, но разве миссис Эльспет сама не приглядит за девочками?
- Да-да, конечно. Я просто имел в виду. Ладно. Пора идти. Важная деловая встреча. До свидания.
Все посмотрели ему вслед. Бэрр повернулся к оставшейся троице, все как-то зашевелились, будто освободились от чар. Персефона, уперев руки в бока, откинула полы халата, демонстрируя молодые стройные ноги. Пандора привалилась спиной к стене, выставив одну лодыжку из-под халата и оттянув носок. Джейн, встряхивая головой, распускала крутые волны волос, откалывала камею. Шаль соскользнула с ее плеч. Глубокий острый вырез на платье обнажил полную грудь. Пожалуй, девочкам лет по пятнадцати. Джейн…
- Вы плаваете, миссис Эльспет? - поинтересовался Бэрр.
- Джейн, если не трудно. Я очень подвижная. В здоровом теле здоровый дух. - Она огладила платье руками сверху вниз. - Купальник на мне - под платьем.
Она посмотрела Бэрру в глаза.
- Вы что-то говорили насчет выпить…
- Конечно. Простите. Что вам предложить?
- Белого вина с содовой, если есть. Это мне, а девочкам - имбирный эль.
- Коку, - попросили девочки.
Мать посмотрела на них.
- Прекрасно, в порядке исключения. Значит, кока-колы.
- С водкой, - изрекла, подмигнув исподтишка, Персефона. Или Пандора. Бэрр притворился, что не расслышал. Напитки подавала третья девушка. Она стояла за покрытым скатертью столиком. Как и двум другим, ей было лет двадцать. Тоже симпатичная, в цветастом топе-лифчике и рубашке-саронг. «Из какого-нибудь агентства», - предположил Бэрр. Столик был заставлен бокалами для шампанского. Все внимание девушки было обращено на маленького мужчину в сером костюме. Бэрр наблюдал его со спины.
- Один кусочек сахару, одну каплю тоника, две унции шампанского, - говорил тот. - Именно две, не три, и не две с половиной, а ровно две. Ясно?
- Но мистер Тони сказал… - начала девушка. - Меня не волнует, что сказал мистер Тони. Он может руководить, как ему заблагорассудится, своим «Стиксом». Здесь я распоряжаюсь. Ясно?
Взгляд девушки встретил взгляд Бэрра, и она опустила глаза. - Да, поняла, сэр.
Серый костюм обернулся к девушкам за стойкой бара. - Одну унцию, будьте добры. И никакого потворства гостям, поняли? Когда будете подавать шипучку, сначала наложите в стаканы лед, и до краев, слышите?
Обе кивнули. Одна из них слушала коротышку, надув губки. Когда распорядитель отвернулся, она показала ему розовый язычок. Увидев, что Бэрр это заметил, девушка усмехнулась.
- Можно белого вина с содовой? - улыбнувшись, спросил он.
- Да, сэр.
Пока она наливала, Бэрр добавил:
- И два больших стакана кока-колы - безо льда, пожалуйста, и три рома, У вас есть темный ром? «Лэмб'с», например?
- Только белый «Баккарди», извините, сэр. - Маленький неуклюжий книксен.
- Замечательно.
Бэрр взглянул на ряд бокалов, а потом торжественно добавил по одному кубику льда из пластиковой вазы в каждую кока-колу. Девушка фыркнула и прикрыла рот рукой.
Бэрр налил два мерных стаканчика рома вместо положенного одного в третий бокал, где уже была унция. - Спасибо, - наконец произнес он.
Коротышка просверлил Бэрра яркими черными бусинами, когда тот проходил мимо него.
Бэрр стоял рядом с Эльспетами и рассматривал прибывающих гостей. Его внимание привлекла пара беседовавших в двух шагах от него женщин. Столь же привлекательных, сколь разных. Спиной к нему стояла блондинка со взбитыми, как шапка пены, волосами и белоснежными плечами. Откровенный вырез короткого платья. Тихим голосом она обращалась к высокой женщине в голубом платье. Платье на ней было из тех, что шьют на заказ. Его украшали хрустящие лацканы из белого пике. Бэрр понял, что ошибся насчет ее роста… Она глядела на блондинку - сверху вниз. Блондинка чуть шевельнула ногами, обращая внимание Бэрра на икры, красивые икры, и маленькие лодочки на дурацких завязках. Все здесь, за исключением самого Бэрра, казались молодыми и красивыми, даже Джейн Эльспет. Бэрр чувствовал себя не на месте, словно биде в уличном сортире. Он отставил стакан с остатками рома, а Джейн допила свой спикер.
- Еще? - спросил Карпатьян, - или коктейль с шампанским? Там есть.
- Шампанское? Было бы недурно!
Бэрр взял три маленьких пластиковых стаканчика и понес их в бар. - У вас высокие стаканы есть? - поинтересовался он.
Девушка принесла высокий бокал для коктейлей. Потом, не спрашивая, налила в его стакан порцию рома. Бэрр посмотрел вокруг.
- Все в порядке, - успокоила девушка. - Тричера нет, он надзирает за гостями. Чтоб все по стойке «смирно» стояли.
- Кто этот противный коротышка? - поинтересовался Бэрр.
- Вы разве не знаете? Он ваш домоуправитель.
- Вот черт!
- Ага! - Она улыбнулась. - Я от него столько всего выслушала по поводу этого вечера - да вы были свидетелем.
Бэрр налил три коктейля с шампанским в высокий бокал и понес напитки Джейн Эльспет. Девочки уже сбежали от матери. Она стояла с их пустыми стаканами в руках. Бэрр забрал стаканы и бросил в окошечко с надписью «для отходов». Две молодые женщины все еще болтали. Та, что в голубом платье, сложив руки на груди, переминалась с ноги на ногу, только что каблучком не постукивала. Вдруг она бросила: - Ах, извините. Я вижу, появился мой знакомый.
Полдюжины человек оглянулись посмотреть: кто же это? Блондинка с пышной прической тоже медленно повернулась и теперь смотрела недоуменно, открыв рот. Бэрр отступил на полшага, и они втроем образовали новую группку. - Эй, привет, вот это миссис Джейн Эльспет. А я - Бэрр Карпатьян. Мы все соседи, так?
- Х-Холли. Холли Колдер… мисс. Я живу на шестнадцатом, квартира два.
- Мисс? - вскинула бровь Джейн Эльспет. - Мистер Карпатьян на пенсии, мисс Колдер. Мой муж работает в «Пластикорпе». А вы чем занимаетесь?
Пальцы Холли дрогнули. На руках ни одного кольца. - Я-то? Ничем в основном, у меня и так все в порядке. С деньгами и со всем остальным.
- Это, должно быть, неплохо, - заметила Джейн. - Бэрр, вы не видели моих девочек?
Бэрр обернулся.
- Да вон они. Разговаривают с каким-то пареньком.
Юноша, о котором шла речь, был примерно на год старше близнецов. Он стоял спиной к Бэрру, поэтому тот мог видеть только его длинные волосы и острые лопатки с россыпью прыщей. Юноша уже разделся до плавок и собирался лезть в воду.
- Извините, - проговорила Джейн. Она сделала шаг в сторону своих девочек. Холли дотронулась пальцем до ее руки.
- Ах, оставьте вы их в покое, - попросила она. - Это не опасно.
Глаза Джейн сузились:
- Стоят слишком близко. Вот бы их отец.
- Но они совсем еще дети, - перебила Холли. - Они же не шумят. Знаете, как говорят: чем бы дитя ни тешилось, лишь бы не плакало.
Джейн кинулась к девочкам.
- Я что-то не так сказала? - спросила Холли.
- Не беспокойтесь, - успокоил Бэрр.
Джейн Эльспет ходила вокруг дочек. Те пытались ее не замечать. Дюйм за дюймом мать подбиралась к ним, пока наконец парень не повернулся и не прыгнул в воду. Тричер вихрем пронесся мимо Бэрра.
- Сейчас же прекратить! - завопил управляющий. - Прекратить и вылезти из воды немедленно!
Мальчик находился под водой. Когда его голова появилась на поверхности, он тут же увидел перед собой коротышку. Тот продолжал верещать, сидя на корточках.
- Здесь нельзя купаться!
Мальчик обеспокоенно огляделся. Бэрр извинился перед Холли и широко зашагал к бассейну. Тричер вытянул руки над водой, пытаясь схватить мальчика за волосы.
- Собираетесь искупаться, мистер Тричер?! - поинтересовался Бэрр.
- Нет, не собираюсь! Здесь нельзя купа…
- Да? А я вот как раз собираюсь, - перебил Бэрр. Он скинул халат и прыгнул в воду. Тричер отскочил назад, но волна успела-таки окатить его до колен.
- Вылезайте немедленно! - завизжал управляющий.
Бэрр подплыл к бортику и положил на него руки. - Уж не собираетесь ли вы меня схватить? - спросил он сладким голосом. - А то, может, я вылезу и сам вас схвачу? - Его бицепсы напряглись. Тричер поспешно отступил назад, потеснив близняшек.
- Я полагаю, вам известно, что. - начал он.
- Что известно? - спокойно переспросил Бэрр.
Тричер подлетел к высокому блондину в сером шелковом с выделкой костюме. Тот вел под руку рыжеволосую даму в чесучовом платье. Вслед за ними, покачиваясь, двигалась Марша. Тричер сглотнул слюну. Красноватые прожилки, заметные на его щеках, вдруг исчезли. Он побледнел. Теребя руки, он сжимал и поглаживал их, пытаясь прийти в себя. - Мистер Уайлд… - проговорил он.
Питер Уайлд повернулся к Бэрру и юноше:
- Я должен извиниться за это создание. Плавайте на здоровье. - Затем он обратился к Тричеру. - Эти джентльмены являются вашими нанимателями. Это следовало бы уяснить: в дальнейшем это поможет вам вести себя подобающим образом с постоянными жильцами «Гексагена».
Тричер смотрел в пол.
- Больше это не повторится, сэр. Даю слово.
- Вы очень любезны. В таком случае обещание за обещание. Вы дали слово, что второго такого инцидента не будет. В свою очередь разрешите мне заверить вас, что не будет и третьего. Вы меня понимаете, мистер Тричер?
- Да, сэр.
- Прекрасно. Я уверен, что у вас полно дел в других местах. - И Уайлд отвернулся от коротышки. - Я вижу пустые стаканы, господа! Так не годится! Пожалуйста, забудьте этот жалкий эпизод и продолжайте веселиться.
Владелец «Гексагена» повел рыжеголовую в бар. Марша последовала за ними. Мальчик подплыл к Бэрру: - Спасибо. Ну и проучили вы этого маленького подхалима!
- Не бери в голову, сынок. Купайся, сколько хочешь.
- Видели вы эту шлю… девушку, ну, что с мистером Уайлдом пришла? - спросил мальчик, закатив глаза. - Даму с рыжими волосами?
- Ага. Знаете, кто это?
- Нет.
- Честити.
Бэрр не понял.
- Кинозвезда, ну как же, Честити.
- Что-то не припомню…
- В порнухе! В порнухе снимается. Там, в студии, ну, на бывшей авиабазе.
Бэрр старательно убирал с лица улыбку.
- А откуда вам известно о порнофильмах, молодой человек?
Мальчик взглянул на воду.
- Слышал. Про Честити все знают. Ее показывали по телевизору на прошлой неделе. Передача была, она там интервью давала.
- В самом деле?
- Да. Интервью Клэр Сэксони, знаете передачу: «Клэр и Симпл»? - Прости, не знаю такую.
- Как, Клэр Сэксони не знаете? Клэр Сэксони, с телевидения? Она же здесь живет. Да вон она.
Юноша указал на стоявшую по-военному женщину в бело-голубом платье. Теперь она беседовала с брюнеткой в розовом органди. Вот уж эта была действительно ниже ее ростом. Зато ее волосы спускались ниже поясницы. Клэр Сэксони смотрела поверх головы своей компаньонки, осыпая комнату пулеметными очередями взглядов. Бэрру хотелось, чтобы брюнетка повернулась, хоть он и готов был к разочарованию. Женщины с такими длинными волосами редко оказываются красивыми.
- Как вы думаете, она тоже здесь живет? - прервал мальчик размышления Бэрра.
- А? Кто?
- Честити. Вы не знаете?
- Нет. Может, дадим еще кружок?
Не успел мальчик ответить, как Персефона и Пандора сбросили халатики и, оставив их на попечение надоедливой матери, попрыгали в воду.
- Я думаю, у тебя теперь есть занятие, - заметил Бэрр, но мальчика уже не было рядом.
- Очень мило с вашей стороны, - пророкотал над ухом у Бэрра чей-то голос.
Он взглянул вверх. Перед ним стоял широколицый мужчина в шотландском клетчатом костюме.
- Приглядели за моим мальцом, - продолжал мужчина. - Оч-чень мило. Мы вам благодарны, я и миссис Эккерман. Меня Элом зовут, вот жена моя, Рона. А сын - Тони.
Представился и Бэрр.
- Я бы сам на его месте струхнул. Когда не на работе, там я не робею. Я программное обеспечение продаю. Тричер вот пашет на Уайлда. А Питер Уайлд-то - это ж из моих лучших клиентов в Ридж-Ривер. Он и «Пластикорп». Мы же от океана до океана, в международном смысле. Как филиалы открыли в Торонто и Ванкувере. Полмиллиона миль в год - по земле и по воздуху. А ты что? Работаешь?
- Я на пенсии.
- А-а. - Лицо Эккермана потеряло выражение. - Ну ладно, еще раз спасибо. Увидимся.
Бэрр подумывал о том, чтобы проплыть еще кружок. Он привык плавать один - и получать удовольствие. Но сейчас случай особый, светский: совершать одиночный заплыв выглядело бы неучтиво. Вот только по отношению к кому? Тем временем шум все нарастал. Народу прибавилось, в баре почти все места заняли. Здесь, в воде, у него идеальная позиция для наблюдения за людским водоворотом. Со стороны. Может, возраст? Пришлось признаться себе, что здесь хорошо подслушивать - вот он и сидит в бассейне. Сплетни - дело женское, конечно. Бэрр всегда считал, что это занятие для похотливых стареющих дам, отягощенных определенными расстройствами. Теперь он сам - и стареющий, и с расстройствами. Мужской климакс? Это было. Это было-.. Ого! Месяцев шесть, как Бэрр последний раз проснулся рядом с женщиной. С теплым тельцем под боком. Как тут не разыграться самым скотским наклонностям.
Плотная бурлящая толпа вытолкнула на бортик длинноволосую брюнетку. Бэрр подался в сторону. До того, чтобы заглядывать под юбки, он еще не докатился. Без приглашения, во всяком случае. Клэр Сэксони произнесла:
- Извините, там, кажется, мой знакомый.
Видимо, так она поступает обычно. Пройдя вдоль бортика, Клэр постучала какого-то молодого мужчину по плечу:

Предыдущая страница 19 Следующая страница


Комната ужасов 20

- А я, кажется, вас знаю.
Мужчина повернулся и наморщил лоб.
- Что-то я не. А-а, ну конечно! Конечно, вы меня знаете. Ролло. Ролло Дернинг. А вы - репортер из «Монитор».
- Была. И недолго. Теперь я на «Ридж-Ривер TV», Передача «Клэр и Симпл». У вас ведь была борода?
- Я ее сбрил. Тогда я был моложе.
- Это я заметила.
- Простите. Я не сразу связал - телевидение и вы. На экране вы выглядите несколько иначе. Я думал, вы выше. Разве вы не носили очки?
- А вы были свидетелем от Сити Стар на слушании га… - мы встретились на заупокойной службе. Это - э...... да уж лет семь прошло. Вы тогда были недовольны мной - насколько я помню. Вы не в Университете? Уже нет. В промышленности. Я работаю в «Пластикорпе».
- Вы, физик, в фирме по производству пластмасс?
- Ну, «Пластикорп» не только пластмассами занимается. Впрочем, неважно. Я не физик. Математик. Топология - моя специальность, если уж быть точным.
- Топология?
- Да. Некоторое время мы занимались этим вместе профессором Андреа Мартинсон - до ее смерти.
- Помню. Они с мужем были убиты этим сбежавшим убийцей, как его?
- Смай. Только это был не муж, а брат, насколько знаю.
- Какая разница. Извините меня, там, кажется, что-то происходит.
Бэрр подтянулся на руках посмотреть, что же там «происходит». Стройная фигурка - Бэрр не мог понять, мужчина это или женщина - в форме шофера прошествовала в зал и сейчас разговаривала с Питером Уайлдом. Питер повернулся и что-то сказал Честити, подал кому-то знак рукой и отбыл вместе с шофером-шоферессой. «Любопытно, - подумал Бэрр. - Уайлд оставил знаменитую или скандально знаменитую Честити в одиночестве. Кто же будет первым? Кто из мужиков к ней подойдет?» Но это оказался вовсе не мужчина. Желтоволосая Марша в своем цитрусовом одеянии вскоре зажала рыжеволосую в углу. Марша махнула рукой в сторону бассейна, и Честити кивнула. Обе женщины подошли к бортику, провожаемые взглядами всех присутствовавших здесь мужчин. Даже юный Тони Эккерман прекратил возиться с Персефоной и Пандорой. Оставленные без внимания девочки одинаково надули губы. Марша скинула свой прозрачный топ. Эл Эккерман подхватил его на лету. Держась за плечо Честити и прыгая на одной ноге, женщина стягивала лимонные брюки. Эккерман подобрал и их. Миссис Эккерман стояла, опустив длинный острый нос. Нижняя часть бикини Марши представляла собой пухлый выпирающий треугольник. Основание его находилось шестью дюймами ниже шва от аппендицита. Марша подошла к краю бассейна, приложила к губам согнутый палец, потом высоко подняла руки - груди при этом почти выскочили из чашечек лифчика - и ласточкой скользнула в воду. Это был великолепный прыжок. Мужчины одобрительно загудели. Некоторые женщины направились к бассейну и начали раздеваться. Честити подождала, пока сошла рябь на воде после прыжка Марши и стихли аплодисменты мужчин. Она взялась рукой за язычок молнии на своем зеленом чесучовом платье. Воцарилась абсолютная тишина. Рыжеволосая потянула язычок молнии, и платье упало к ее ногам в бассейн. По сравнению с бикини Марши купальный костюм Честити выглядел очень скромно. Белый целиковый, в верхней части напоминающий блузу. Нижняя часть подчеркивала формы, но вырезана была но вырезана была неглубоко. На лицах мужчин читалось разочарование. Женщины, собравшиеся на краю бассейна, продолжили раздевание. Честити спрыгнула в воду. Она погрузилась в воду только по шею, чтобы не испортить прическу и макияж. Пройдя под водой вдоль стенки, она взобралась на бортик. Все ахнули. Белый скромный купальник Честити стал совершенно прозрачным.
«Да, это не просто 1:0 в пользу Честити, - подумал он. - Это нокаут». Розовые соски порно-звезды повернулись в сторону бара. За Честити отправилась половина мужчин. Неожиданно и Бэрр почувствовал жажду. Вечер был в разгаре. Вскоре бассейн наполнился криками и всплесками. Бэрр со своей удобной позиции на краю бассейна наблюдал вовсю флиртующих гостей, со всеми их быстрыми легкими прикосновениями в воде. Джейн Эльспет позвала девочек, приказывая им выйти из бассейна. «И правильно, - решил Бэрр, - это уже вечер для взрослых».
Близняшки взобрались наверх, и Бэрр заметил Тричера. Тот прищурившись смотрел на них. «Недоволен? - размышлял Бэрр. - Или тут что-то другое? Нездоровый интерес?» Карпатьян встал и направился в бар. Честити все еще находилась там, ее окружали мужчины, уговаривавшие красавицу опять залезть в бассейн. Почти высохший купальник стал вновь разочаровывающе целомудренным. Бэрр маленькими глотками допил ром и завязал разговор с Джоном Холлом - студентом, заканчивающим учебу в Университете. Джон, похоже, единственный здесь мужчина, чьи мысли не занимало тело Честити. Увы, парень был одержим ловлей рыбы на мормышку - тема, которая доводила Бэра до зубной боли. Карпатьян извинился и пошел прогуляться среди собравшихся. Он опоздал. Толпа незнакомых до этого людей уже разбилась на небольшие оживленные группки. Бэрр толкнул дверь сауны с надписью «общее отделение». Марша сидела на верхней полке. На нижней растянулся мужчина, которому она наливала вино в разинутый рот. Мужчина отплевывался. У нее с одного плеча свалилась бретелька. Мужчина вцепился в лодыжку Марши, будто она была его собственностью.
- Пардон, - пробормотал Бэрр. Но эти двое даже не заметили его.
Бэрр отыскал свой халат и направился к лифту, одинокий и никому не нужный. Ему было невероятно жаль себя.

Глава 5

Оно обучалось медленно. Таково существование в ожидании, в преддверии жизни «с открытым концом». И все же, Оно училось. Двухглавый Бог - Боль и Наслаждение - учит все живое. Оно узнало, что нет равных человеку в способности к сладостному ужасу, к изысканному страданию. Чудовище узнало: человек может стать опасным, даже для Него. Как любое создание, пострадавшее от одного и того же дважды, Оно научилось уважению к врагу и бдительности. Подобно дохлой рыбе, колеблемой слабым течением, Оно ворочалось в кашице разжиженной гнили, но ни разу Его голова не очутилась в том месте, где дубовое бревно пронзало толстые стены свинцовой тюрьмы. Медленно разлагавшаяся древесина пробкой закупоривала свинцовую бутыль.
Крохотные частички эмоций просачивались туда. Лакомые ломтики страха и радости, малюсенькие смерти всасывались невидимой воронкой. Через эту же воронку шло наружу излучение. Через единственную отдушину в стенках металлической фляги, достаточную, однако, для поддержания Его жизни, для раздразнивания ненасытного Его аппетита. Но был и аппетит другого свойства, тот проявлялся раз в тысячелетие. Оно созревало, вступали в действие определенные железы. Чуть побольше пищи, всего несколько капелек страдания, маленький глоток горячей крови, немного живой плоти, и возникла бы новая потребность - спаривания, а затем и размножения.
Ему не требуется для этого подобное существо. Годится любая особь мужского пола. Монстр возьмет семя и изменит его - упростит состав ДНК до требуемого уровня. Оно вырабатывает энзимы, которые могут растворять тонкие ячеистые стенки клеточной мембраны, не нарушая внутреннего генетического кода. Мужские гены передадутся отложенным яйцам. После этого Ему потребуется второе существо, предпочтительно женского пола, для имплантации гибридного семени.
Отпрыск будет сочетать лучшие способности к выживанию, полученные от Него, и характерные черты выбранной особи.
Судя по легендам, Его предки уже были известны человечеству. Их называли «суккубами» или «инкубами», исчадиями ада. Оно существовало в разнообразных формах, названий было много.
Постепенно Оно выбиралось из тюрьмы. Ночь. Время снов. Оно наводило конус своего воздействия на спящего. Легчайшее прикосновение - и сон сможет обратиться в…
Филогенез этого существа несколько необычен. Много-много лет тому назад в приливных бассейнах моря, которого уже несколько миллионов лет не существует, обитали существа, сочетавшие признаки как растений, так и животных. По виду они напоминали морской огурец.
Жизненный цикл этих существ делился на два отличающихся периода. В течение первого существа были подвижными. Но двигались они не сами. Их переносили приливы и прибрежные течения. Пищей им служили планктон и водоросли, а защитой от хищников - целый арсенал тошнотворных запахов.
На определенном этапе развития Оно закреплялось на какой-либо поверхности и оставалось там на всю жизнь. В этой фазе Оно завлекало добычу с помощью фермионов, воспроизводя запахи некоторых существ из своего окружения. Добыча подплывала, подползала или скатывалась прямо Ему в брюхо. Причем в этот период спобность защищать себя, выпуская химические вещества, которые вызывали как отвращение, так и страх, сохранялась.
Будучи неподвижным, Оно размножалось, подманивая маленьких рыб и покрывая их бока своим семенем. Затем, если ни о чем не подозревающая жертва не оказывалась уже покрытой семенем его собрата, рыбки отгонялись. В противном случае Оно пожирало жертву. Этот процесс выглядел бы так, говоря современным языком, как если бы переносящая пыльцу пчела была бы съедена вторым по счету опыляемым цветком.
В процессе пищеварения сперматозоиды, покрывавшие его рыбу-носителя, всасывались Его пищеварительными органами и переносились оттуда к органам размножения. Можно сказать, что именно Ему мы обязаны изобретением орального секса.
Для того чтобы Оно не расщепляло живую сперму, Его пищеварительные энзимы умели распознавать и выделять семя вида.
Прошло несколько сот тысяч лет. В результате мутации, при которой пищеварительные энзимы потеряли способность отличать собственную сперму от чужой, чужое семя стало обрабатываться так же, как свое. Фактически Оно оплодотворялось семенем разных видов живых существ.
Большая часть потомства этих чудовищ оказывалась нежизнеспособной, но иногда гибрид сочетал способности к выживанию от обоих родителей и «расцветал». Как правило, новый вид терял способность спариваться с другими видами и оставался неизменным. Изредка эта способность сохранялась. Таких потомков следует относить к потомкам по прямой. Некоторые биологи полагают, что такого рода процесс насильственной мутации являлся жизненно важным компонентом эволюции.
Способность к скрещиванию была генетически связана со способностью вырабатывать фермионы привлекательности и отвращения, поэтому, каким бы причудливым и отталкивающим ни получался отпрыск, он всегда мог найти себе пару. На каком-то этапе Оно научилось сочетать действие фермионов и слабого электромагнитного поля - то, что мы можем идентифицировать как примитивную форму телепатии.
Одна из теорий гласит, что эта способность приобретена от той же бабочки или мотылька, от которых Оно унаследовало жизненный цикл чешуекрылых.
Одна из ветвей отличалась гигантизмом в результате спаривания с примитивными головоногими и породила легендарную Сциллу. Представители другой, более развитой и жизнеспособной ветви, у которых определенные особенности млекопитающего и рыбы сочетались с базовыми способностями привлекать и отталкивать, стали известны как «русалки» или «сирены».
Большая часть линий Его эволюции прервалась во время ледниковых периодов, но именно в эти периоды, предположительно при спаривании с неизвестным млекопитающим, у выживших особей появилась способность впадать в спячку. Данная особенность на генном уровне обуславливалась механизмом работы желез, который вводил в развитие организма стадию куколки. Таким образом, последующие поколения приобрели способность прятаться в кокон и замедлять процессы жизнедеятельности в своем организме.
Так, впрочем, происходило не каждый раз, а только в тех случаях, когда окружающая среда несла несомненную угрозу.

Глава 6

Бэрру снился старый, плохой сон. На этот раз понятный. Понятный и логичный, таким реальным и таким логичным он еще никогда не был.
Бэрра направляли в «ТЭХ». В Тель-эль-Хабир. Это было странно: что делать водолазу в пустыне?
Гражданское платье. Ему предстоит миновать места, где ношение формы могло вызвать осложнения. Между двумя полетами в Рим получены новые задания, диспозиции. Из Рима в Афины, из Афин на Кипр. Восемь часов в аэропорту Никосии в ожидании связного, затем - в бешеном темпе в Лимасоль. Спеши и жди. Так уж повелось у военных с незапамятных времен.
Зима тысяча девятьсот шестьдесят четвертого оставила на Кипре свежие следы. Весна с осенью - редкие гости на острове. В один прекрасный мартовский или апрельский день лето накидывает на остров одеяло жары, и зной стоит месяцев шесть. В это лето казалось что остров мучается под двумя, а потом и под тремя одеялами. Лето выдалось тяжкое. В июне температура колебалась между сотней по Фаренгейту «прохладной» ночью и ста десятью сухим, как в печке, полднем. Ночь с запахом пота в Лимасоле, оттуда на «лендровере» в Фамагусту, ту, что англичане упорно называют Фамагией. Передышка в Фамагусте, в маленькой коричневой комнатке, прохлада лишь от скрипучего вентилятора под потолком при ста четырех градусах, а в качестве развлечения - итальянское издание «Ридерс Дайджест». Увеличил свой итальянский словарный запас в течение сорока восьми часов, после чего вернувшийся «лендровер» доставил Бэрра на Транзитную базу Британской Армии - «Уэйновский карантин».
«Уэйновский карантин» - бараки, палатки и колючая проволока, жара и вонь гальюнов траншейного типа, переполненных четырехлетним запасом дизентерий и поносов. Два дня добровольного запора до боли в прямой кишке. И никаких «Ридерс Дайджест» - ни на каком языке.
Капрал в выцветшем от пота хаки приехал за ним на открытом грузовике. Новое назначение - Тыловой ГШСВСВС. Тыловой Генеральный Штаб Средневосточных Сухопутных Вооруженных Сил. Место называлось Епископи.
Капрал швырнул Бэрру на кровать сверток.
- Давай-ка, залезай в маскировку хренову.
Блеклые штаны из хаки были длинны и сидели мешком. Рубашка жала в груди и в плечах. Ни погон, ни знаков отличия, ничего.
- Как тебе эта дерюга, а? Ничего-о. Нормалек. Скидавай очки черные. Черные очки бабы носят. И гомики. Ты ж не пидер, а?
Капрал Ярдли показал Бэрру, как складывать, точнее уродовать, берет, чтоб он лучше защищал от прямых солнечных лучей. Ранец Бэрра полетел в кузов. Они отправились.
- Это тебе, - сказал капрал и протянул Карпатьяну сумку из мешковины.
В сумке лежал автомат «Стэн» и два магазина, прикрученные друг к другу.
- Имел с ним дело? - спросил капрал.
- Нет. И не знаю, кто имел. Разве сейчас в Британской Армии не SSBA на вооружении?
- SSBA, ага. Видел один такой. Ну его. Вот «Стэн» - это да. Если не держать его, как Эррол Флин, за магазин. Вверх держи, от греха. Вот предохранитель. Сейчас снят, так что порядочек. Эти кнопки - «одиночные» - «очередью». Поставь на «очередь», если ты не спец. А какой ты спец. Взводишь вот так. - Ярдли щелкнул затвором. - Вот. Теперь только целься и жми на курок. Когда остановится, - ты в меня-то не целься - отстегни магазин, вот так, вставь новый, взведи и пали себе опять. Усек?
Грузовик болтало. Они ехали.
- Ожидаются осложнения?
- Не-а. «Стэн» тоже для маскировки, понял? Мы просто из снабжения. Ты, я и Смитти просто конвоируем груз. Этим, из Эоки, до нас нет дела.
- Это почему же?
- Это ясно! Или нет? Нас четверо с шофером. Трое с оружием, начеку. Эоковцы ходят по двадцать, не больше. Они на нас не полезут.
- Не понял. Что им мешает?
- Любому понятно. - Капрал фыркнул. - У нас превосходящие силы, а то нет?
Дорога поднималась к подножию Троодоса. Прохладней, однако, не становилось. Бэрр чувствовал себя так, словно находился под плоским потолком из раскаленной до бела стали в футе над головой. Он провел ладонью по лбу и стряхнул пригоршню пота. Бриза не было. На тридцати милях в час должно хоть как-то обдувать. Карпатьян встал, опершись локтями на кабину грузовика. Это было ошибкой. Волосы встали дыбом. Появилось чувство, будто в ноздри загнали двойное острие из раскаленного железа. Бэрр сел.
- Что, не вышло? - засмеялся капрал. - Пить хочешь?
- Если можно.
Ярдли вытащил из-под скамейки приземистый глиняный кувшин. Горлышко было плотно обмотано куском принявшего его форму высохшего муслина. Капрал налил в эмалированную жестяную кружку.
- На здоровье.
Бэрр набрал в рот и выплюнул.
- Не очень холодная, а? - поинтересовался Ярдли. Вода была нечто среднее между теплой и кипятком. Бэрр брился с водой попрохладнее.
Капрал достал пергаментный пакет и вручил его Бэрру.
- Обед.
Три сандвича. Бэрр надкусил. Хлеб черствый. Он разнял половинки. Внутри находилось нечто, напоминающее кусок бледно-желтого мыла. С внутренней стороны ломти-хлеба лоснились жиром.
- Считается, что это сыр. К нам в жестяных банках приходит.
- А это? - Бэрр ткнул в жир.
- Масло. Средневосточного производства. Тоже в жестянках. Топленое. Считается, что, если добавить на банку масла полбанки молока и взболтать, будет как настоящее масло.
- Может, так и сделать?
- Молоко-то откуда взять. На Кипре коров нет, одни козы хреновы, да овцы. А козье молоко не советую пить - животик пухнет.
Раздалось звонкое «понг!».
- Что это? - спросил Бэрр.
- Ля бемоль, наверное.
- Ля бемоль?
- Струна от пианины. Эоновцы натягивают струны поперек дороги. Вроде как от связных на мотоциклах. Если едешь со скоростью сто миль в час, - раз и голова твоя хренова - на хрен.
- И много они так связных наловили?
- Одного. Мы с тех пор на «лендроверах». Привариваем кусок уголка спереди, как на грузовиках. Пока едешь, один-два «понга» - обязательно.
- Если нет толку, чего же они продолжают?
- Да этих идиотов хреновых разве научишь?
С восходом они въехали в маленькую деревеньку. - Руку на затворе, приятель, - предупредил капрал. Грузовик прибавил ходу и прогромыхал по булыжнику мимо белых и розоватых стен на скорости миль сорок-пятьдесят. Выехав за пределы деревеньки, он снова сбавил скорость до тридцати.
- А это по какому поводу?
- Во избежание моральной дилеммы.
- Как-как?
- Вот смотри. Едем мы медленно, первое, ясно, - дети. Сначала машут, приветствуют. Ты совсем почти останавливаешься, чтоб не переехать их, сволочей маленьких. Тогда они начинают швырять гнилые апельсины, а нам это ни к чему.
- Гнилых фруктов испугались?
- Не-а. Среди апельсинов-то, нет-нет да и граната попадается. Тут и «моральная дилемма». Застрелить какую-нибудь девчонку восьмилетнюю, которая фруктами кидается, или не застрелить кидающую в тебя лимонку? И не разберешь, пока она не шарахнет.
- У нас об этом не знают, в Штатах.
- А чего вам? Мы ж так, «миротворческие силы». Потери не больше четырех-пяти мужчин или женщин в неделю.
- Женщин? - Бэрр был потрясен.
- Ну. Полно тут кошелок, семейных. От сержанта и выше можно с семьями. Жены - по магазинам. Классная мишень, а? Вряд ли выстрелит в ответ. Становись на рынке за спиной какой-нибудь старой жирной торговки и стреляй - дело нехитрое, а? Честно воевать - это не для них. Потерял вот из-за них эту нашивку хренову. - Ярдли показал на невыцветшую полоску на рукаве выше двух, положенных капралу.
- Как это вышло?
- Да все корешок мой, твой земляк, янки. В карауле был у ворот Главного Генштаба. Тут жарковато бывает - ты заметил. У нас привычка: когда шипучку пьешь, наклонишь ее и пасть раскрываешь на хрен. Проходит за секунду, точно. Ну так корешок. Протягивает ему какой-то местный бутылку коки, трехсотграммовую. Корешок мой понюхал, отпил, ну и засосал всю. То же самое следующей ночью, и следующей. Прошла неделя, он больше не проверяет, только «спасибо», буль-буль - и тама. А тут ночью раз - а там не кока. Витриоль: серная кислота. Помер, а как ты думал. Мало приятного.
Бэрра передернуло.
- А нашивка-то причем?
- Так это я гада поймал. «Превышение необходимой самообороны», - майор сказал. Так и остался жить. «Превышение», вот говно!
Бэрр пробормотал что-то во сне и перевернулся на другой бок. Простыни были мокрые. Сон приближал его к прозрачным теплым водам Средиземноморья.
Тыловой ГШСВСВС. Епископи. Сияющие, белые как мел холмы, размеченные бульдозером террасы и бесконечные ряды квадратных палаток. Дороги и тропинки под шикарным трехдюймовым ковром мягкой белой пыли. Капрал Ярдли показал Бэрру, как пройти к «гальюну траншейного типа», вполне невинному в сравнении с гальюнами «Уэйновского карантина», потом - к «мойке», душевым из ржавого железа, где из кранов с «холодной» течет теплая вода.
Временным жилищем Бэрра стала палатка в верхнем ряду. Выцветшая крыша из хаки была грязная и в заплатках. Палатка была примерно десять на десять футов, семь футов высотой в середине, пять - у холщевых стен. Квадратный столик с электрической розеткой и стальным ящичком зелено-оливкового цвета, два складных стула и две железные койки.
- Пожал-те, янки! «Тепло родного дома».
- Не слишком просторно, не правда ли?
Капрал кинул на Бэрра негодующий взгляд:
- Чего тебе надо, дворец? Хилтон хренов в Епископи? Тут восьмиместные палатки такие же. Считай, что тебе охренительно повезло.
Ярдли оставил Бэрра размещать свои вещи и вернулся через пять минут с двумя дымящимися кружками темно-коричневого чая и двумя лепешками с завернутым в них фаршем и ломтиками помидора. Под мышкой капрал нес маленький радиоприемник.
- Пожал-те. Нашел чи-валла. Это не армейская баланда. Это ты сможешь проглотить.
Бэрр был достаточно голоден для того, чтобы этот сандвич показался вкусным. Чай состоял из танина, кофеина и сахара в равных пропорциях. Половину чая Бэрр оставил.
- Оставлять ничего нельзя, - сказал капрал Ярдли, - тут муравьи повсюду. Я выброшу и пойду раздобуду коку, или пива хочешь?
- Коку было бы недурно.
- Твое дело. Здесь пиво-то - «Кео», хуже вашего, извини. А-а, вот что! Зайду в палатку к Майку, может, него чего возьму. Я мигом.
Радио играло «Отель, где разбиваются сердца». Бэрр, однако, не мог разобрать слов. Капрал вернулся с тремя эутылочками коки. Две были открытые. Ярдли поднес третью крышкой к раме кровати и стукнул по крышке ладонью.
- Вот. Попробуй.
Жидкость, мягко и ароматно проскользнув, расположилась в желудке с яростью расплавленного металла.
- У-у! Черт, что это?
- Мой дружок Майк достает. У него делишки с турками-горцами. Две пачки папирос за бутылку, двадцать пять центов по-вашему. Курево у нас дешевое. Они когда вино делают, выжимки сохраняют. Через год - под пресс и перегоняют no-новой. По моим расчетам тут сто восемьдесят градусов крепость. Здорово, а? В карты будешь?
Капрал Ярдли не брал американских денег.
- Хорошенькое дело, а? Считается же, что тебя здесь нет, ты ж - невидимка хренов, а? Как я буду объяснять, откуда у меня ваши доллары?
Урок в «брэг», довольно чудной английский вариант покера, обошелся Бэрру в десять кипрских фунтов долга, даже при том, что ставка была пять, а в конце - сто миллионов за фунт. Становилось темновато.
- Ну что, не пора? - спросил капрал.

Предыдущая страница 20 Следующая страница


21 Майкл Грей

- Что?
- В кровать?
Лежа в своей квартире в «Гексагене», Бэрр застонал. Средиземное море уже ближе. Намного, намного ближе. Сумрачные толщи воды ждали его.
В два ноль-ноль Ярдли растолкал Бэрра. Они собрали вещи и отправились в сторону холмов.
- Мне велено провести тебя в Долину Счастья окольными тропами, - шептал капрал. - По скалам лазил когда-нибудь?
- Раскрою военную тайну: только во время подготовки.
- Не боись. Ты в надежных руках.
Луна была полная, яркая, низкая. Мужчины шагали по разбросанным низкорослым холмам минут сорок в темпе хорошего марш-броска. Ярдли уверенно шел параллельно краю обрыва, пока они не набрели на лощинку. Здесь они спустились. Дно устилали булыжники.
- Зимой туг что-то похожее на речку, - объяснил капрал и повернул налево.
Лощинка кончилась прогалом в обрыве. Внизу, футах, может быть, в трехстах, - Средиземное море. Светлая дорожка на нежно-крапчатой коже моря вела к месту, где тучная луна присела на горизонт.
Капрал Ярдли ступил за край. Там был уступ около двух футов в ширину.
- Давай свои шмотки, - скомандовал Ярдли.
- Ничего, я сам.
- Хочешь узнать, как там, на дне морском?
Бэрр передал вниз свой скарб и последовал за капралом. Места было только чтоб стоять плечом к плечу.
- Теперь смотри и делай, как я, когда скажут.
- Хорошо.
Справа от них каменная стена вспучилась, точно забеременев. Там, где кончался низ выпуклости, был еще один уступ. Он был совсем небольшим и с наклоном градусов в двадцать к горизонтали. Ярдли обмотал вещмешок Бэрра вокруг шеи и стал спускаться на каблуках. Его тело болталось из стороны в сторону, пока зад не оказался на опасной наклонной полке. Ноги свесились в пустоту, туловище подалось вперед: мешала нависающая скала. Почти сложившись пополам, держась только за счет трения штанов о породу, он, извиваясь, подвигался и через три минуты, которые показались Бэрру вечностью, скрылся за выступом.
- Ну давай, давай! Так и ночь пройдет!
Бэрр немедленно последовал за ним. Если бы он замешкался, то вообще бы не сдвинулся с места. Бэрр втиснулся задом в расщелину и, извиваясь как можно быстрее, начал сползать. Двумястами футами ниже спуск становился отвесным. Бэрр вытянул обе руки в стороны. Кроме воздуха держаться было не за что.
- Благодари Бога, янки. - Сильные пальцы обхватили его запястье, помогая восстановить равновесие. - Местечко волшебное: раз - и по морям, по волнам.
Сто футов мужчины прошли по тропинке, шириной в три фута, и вышли к дыре в вертикальной стене. Капрал привел Бэрра в пещеру, достал зачехленный фонарик.
- Порядок, янки. Держись за мной.
Пятью минутами позже Ярдли остановился как вкопанный и предупреждающим жестом выставил перед Бэрром руку. Он посветил вперед фонариком. Там была дыра шириной с туннель.
- На край не надейся, - посоветовал капрал, - все осыпается.
Пятно света мерцало на противоположном краю.
- Фута четыре всего. Чего тут прыгать-то. Сначала я: посвечу тебе оттуда.
- Куда она ведет?
- Прямо вниз. Футов двадцать. Потом изгибается и выплевывает тебя прямо из обрыва. Если упадешь, до самого моря ничего не заденешь. Пробовать не советую. Здесь всего пара футов глубины. До воды-то, конечно, не допрыгнешь. Камней много.
Прыгнуть на четыре фута не так уж сложно. Если, конечно, ты прыгаешь не над вертикальной шахтой. Сердце Бэрра колотилось потом на протяжении всего туннеля.
Сердце Бэрра колотилось. Постель пропиталась влагой. Оно медленно повернулось в зловонном супе.
Туннель вышел на уровне каменистых осыпей. Отсюда оставалось только съехать футов на сто вниз по камешкам - и ты на берегу.
- Долина Счастья? - спросил Бэрр.
- Еще четверть мили. Мы почти у цели. Следующий пляж.
Долина Счастья была просторной и плоской. Деревья здесь были такие гнутые и узловатые, что казалось, они росли сверху вниз.
- Оливы, - пояснил Ярдли.
- Вкусные?
- Кто их знает. Козлы их вовсю жрут. Днем здесь одни козлы, прямо на ветках сидят, как стайки четвероногих воробьев.
Двое в тускло-оливковых робах ждали у края воды с черной надувной шлюпкой. В тени их почти не было видно. Даже веревки были черные.
- Здорово сержант, в смысле капрал, - поприветствовал их один.
- А это, янки, Грязнуля и Дик Терпин.
- Дик Терпин?
Мужчина ухмыльнулся, продемонстрировав сверкнувшие на фоне темного лица зубы.
- На самом деле Боб Терпин, просто они меня про звали Диком. Ну, прозвали же капрала козлом.
Ярдли ткнул кулаком, явно целясь мимо: - Смотри у меня!
- Козлом? - переспросил Бэрр. - Потому что по скалам скачет?
- Не-а. Из-за сердечных дел. Чего, ты думаешь, он все время среди коз проводит? Присмотрел себе козочку. Ба-а-а-зиль зовут.
- Мы еще поговорим, - пригрозил Ярдли. Терпин не проявлял ни малейших признаков беспокойства.
Бэрр чувствовал себя на редкость неуютно в своей влажной одежде.
- Надеюсь, я не слишком злоупотребил вашим временем, - сказал он.
- Русский рыболовный траулер, а? - заговорил Ярдли. - Рыбы в помине нет. На самом мелководье. Хорошо еще ни один идиот не догадался его здесь перевернуть. Тут в среду маневры будут. Ваши, янки, так? Никто тут не теряет твое хреново время. Ты тут не двадцать пятого автобуса ждешь до Баркинга.
- Откуда у тебя сведения о флоте США? - спросил Бэрр.
- Кореш мой, Майк, тот, что с самогоном. Он в CMC работает. Получает всю информацию из ОРУ(СВ). Объединенное Разведовательное Управление (Средний Восток). Все путем, янки. Грязнуля - действительный член Британской компартии. Ну, не считая всего этого, можешь не опасаться за свои военные тайны.
Грязнуля ухмыльнулся и поднял сжатый кулак в знак коммунистического салюта. Бэрр понял, что они его «заводят».
Ярдли проверил Бэрра по списку из тридцати одного пункта, причем дважды. Грязнуля и Дик спустили на воду надувную лодку. Дик залез в нее, Грязуля придерживал, чтобы не раскачивалась.
- Чтоб вернули его мне в целости и сохранности, - наказал Ярдли Дику. - Это мой кореш, и потом он должен мне десять монет.
Они отгребли футов на сто и убрали весла. Дик повернулся к овальному кожуху на корме.
- А шум? Ничего? - спросил Бэрр.
- Не бойся, дружок. Я одолжил его у СБС. Шумит не больше, чем мышь в своей норе.
Мотор забулькал, и они начали удаляться со скоростью узлов десять.
Когда отплыли на милю, Дик заглушил мотор и бросил лот.
- Глубина около двадцати футов. Дно - кочка на кочке. Держись поглубже, и сам черт тебя не найдет. На этой веревке три огня. Здесь твой дом. До русских полмили. Точно на юг. Возьми-ка. - Дик протянул водонепроницаемый мешочек. - Тут три малых огня. Заработают автоматически, как только попадут в соленую воду. Возьмешь с собой, потом вернешь. Прихватишь, если сможешь. Я за них расписывался. Шмотки все на месте? Бэрр кивнул.
- Тогда большой тебе англо-саксонской удачи.
Бэрр сполоснул и приладил маску, проверил трубку акваланга, скользнул в воду и начал погружаться. Холодный слой начинался футов с семи. На шестнадцати футах Карпатьян задержался и проверил компас. Это было похоже на подводное плаванье над лабиринтом. Лишайники и водоросли размывали контуры. Нагромождения прямоугольных скал. Рыбы яркой окраски размером с ноготь искрились и мерцали в свете его нагрудного фонарика. Бэрр погрузился глубже и укрепил, заклинив в расщелине, подводный бакен полусферической формы, подождал, пока он загорится, и поплыл дальше.
На морском дне скопилось много мусора. Бэрр миновал нефтяные бочки-барабаны, куски бетона, длинные проржавевшие балки. «Остатки второй мировой», - подумал он. Когда Бэрр был на полпути, он опустился глубже, поплыл, извиваясь, в скальном лабиринте и поднимался только затем, чтобы установить бакен.
Над головой появилась большая тень. Бэрр затаил дыхание.
Бэрр затаил дыхание и захныкал во сне. Оно смаковало.
Бэрр переключил прожектор и маску на «черный свет». В ультрафиолете мерцающий корпус корабля был пестрым. Каждая заклепка искрилась. Мужчина поднял руки, они сияли белизной. Выпирающие грани днища соседствовали с размытыми, похожими на воспаленные прыщи пятнами. От носа до кормы корабль был оснащен электронными датчиками.
Втиснув свое тело между скал, Бэрр принялся фотографировать. Нужно было сделать снимки с близкого расстояния. Единственный способ приблизиться вплотную и не быть обнаруженным - подплыть снизу.
Прав Ярдли. Слишком здесь мелко. Не больше половины морской сажени от киля до скал.
Начнем с неприятного, со стороны кормы, где огромные сверкающие винты. Потом медленно, продвигаясь на спине; на три фута подгрести -, высунулся - левый борт, снимочек, - высунулся - правый борт, снимочек. Еще и еще. Не задевать: у заклепок края как бритвы. Траулер был длиной полторы сотни футов.
К носу корпус изгибался. Тут он услышал рокот. Двигатели! Парочку снимков - и все. Бэрр попятился. Корабль сдвинулся с места. Сильный гребок, Бэрр забрался в глубокую в форме клина расщелину. Днище траулера закрыло водолаза сверху, словно задвигающаяся крышка гигантского ящика. Бэрр сжался. Ему слышался жуткий звук перемалываемых костей. На пленника медленно опускался дождь каменных осколков - железное днище крошило острые краешки скалы над головой Бэрра. Скользящая масса заперла его. Теперь оставалось только ждать, когда корабль освободит выход. Над Бэрром кипела вспененная винтами вода. Водолаз вертелся, как белье в стиральной машине. Он бился о скалы то плечом, то бедром, то локтем, но оберегал шланг акваланга. С синяками можно жить, а вот без воздуха - нет.
Наконец, корабль ушел, и Бэрр выпустил ожерелье жемчужных пузырей. Он собрался подниматься. Однако сдвинуться с места не удалось: что-то держало. Бэрр посветил в щель. Колючая проволока.
Он был обмотан колючей проволокой от ног до пояса. Рано паниковать. Осталось еще полбаллона воздуха. Есть подводный комбинированный нож: один конец - лезвие, другой - пилка.
Бэрр ощупал талию. Ножа в ножнах не оказалось, видимо, выпал, пока его болтало в струях. Бэрр взял жесткую проволоку голыми руками и начал гнуть. Туда-сюда, туда-сюда. Наконец она сломалась. Черные спирали крови дрейфовали рядом с пораненными пальцами. Следующий кусок. Рано паниковать. Пока для паники нет причин.
Стрелка уже на красном. Четыре витка проволоки сломаны. Глаза залил пот. Бэрр потянулся к следующему витку. Стряхнул пот с глаз, капли усеяли стекло маски. Руки немеют, резь. Двадцать или тридцать кровяных пунктиров из порезов на костюме, на ладонях.
Бэрр слабел. Потеря крови. Нехватка кислорода. Теперь ЕСТЬ, от чего паниковать.
Белый ужас хлынул из той части сознания, что он всегда держал на запоре.
Оно оборвало кошмар Бэрра. Нет смысла. Дальше человек вспоминает, как Дик его спасает, как он, укутанный в теплое, блюет через борт надувной лодки, госпиталь, и, наконец, его с почестями провожают на пенсию по состоянию здоровья.
Военно-морским силам США мало пользы от водолазов с припадками и неизлечимой клаустрофобией.

Глава 7

Рыжий, Альберт Эванс, швырнул последнюю картонную коробку на соседнее сиденье. Вот он все и забрал из двенадцатой квартиры. Даже лампочки и туалетную бумагу. А эта старая сука приберет к рукам пустые бутылки.
Дверца «пикапа» захлопнулась, клацнув с удовлетворением. Хорошая машина. С иголочки. Рыжий стер пятно грязи с мраморной гексагоновской дощечки. «Содержать в чистоте». Тричера, ублюдка дешевого, надо «содержать». В собственной жопе.
Считается, что машина не предназначена для личных нужд. Да плевать! Тричер не узнает, и Рыжему ничего не будет. Вообще-то, крюк пришлось сделать. Пара кварталов всего. Рыжий подложил сзади пластиковый щит, как Тричер велел, и опять поехал на дерно-ферму, за следующими пятьюдесятью квадратными футами дерна. Эванс показал неплохое время, можно подумать, что у Тричера есть секундомер. Пора сваливать отсюда. К себе из вонючей ночлежки миссис Бовэ. Старая сука. Ничего она не получит за квартиру. Во всяком случае, двух сотен в месяц эта комната не стоит. Выпить или в картишки перекинуться с друзьями не на что.
Сэкономить двести в месяц - мало, но кое-что. Последняя неделька была бурной, Рыжий залез в машину и завел мотор. Черт, как его угораздило вляпаться в эту историю? Шла спокойная игра по мелочи в гараже у Свиной Головы. Эванс выигрывал. Триста выиграл. Рыжий хотел взвинтить ставки - разорить этих ублюдков, как они не раз уже поступали с ним. Сукины дети заменжевались. Свиная Голова предложил сыграть «по-настоящему».
«По-настоящему»! Они отыграли эти триста и двадцать семь, с которых Эванс начал, и расписку еще на двести. Он-то растаял сначала. Никто ему еще не предлагал ни разу играть под расписку. Рыжий думал, что они ему доверяют. Доверяют! Зачем им доверять. Когда есть здоровенные мужики с тупыми рожами, со свинцовыми трубками в руках и с бейсбольными битами в машинах.
- Мы не торопим, Рыжий, - говорил тот тощий с кривыми зубами. Самый маленький, зато самые здоровые обходились с ним так, будто побаивались. - Хочу только, чтобы ты накинул процентик. И все, ладно? Десять процентов всего. Сейчас уже, выходит, двадцать. Только проценты, а об остальном не беспокойся.
Десять процентов. Десять процентов в неделю. Каждую неделю. Когда Рыжий об этом узнал, двести вшивых долларов уже превратились в три тысячи. Потом ему чуть подфартило с одним пьяным идиотом: стало тысячей меньше. В двести долларов в неделю теперь ему обходилась та игра.
Двести долларов в неделю за то, чтобы остаться живым.
Пришлось искать работу. К счастью, были у Рыжего и свои должники, было кому позвонить. Зная, что у Эванса двое детей похоронены в Мемориальном Парке, те отказать ему не решились. Рыжий получил место садовника - «лишний случай побыть с моими родимыми, поухаживать за их одинокими могилками». Сработало. Это было до Тричера. На него такое бы не произвело впечатления. Рыжий пришел туда первым, вот почему Тричер мечтает от него отделаться. Ревность. Управляющий не должен знать, что Эванс задумал. Скрыть будет несложно, надо только действовать осторожнее.
Подъехав, Рыжий убедился, что Тричера не видно поблизости. Он подошел к ограждению. Двенадцатифутовая вариация на тему стандартных шестифутовых. Рыжий ткнул большим пальцем со сломанным ногтем в кнопку на щитке. Половинки огромных ворот разъехались в стороны. Эванс поехал по пандусу, ведущему под первый этаж «Гексагена».
Хорошая двухэтажная подземная стоянка. Даже бензином еще не пропахла. Каждый этаж по площади раза в два больше, чем в основом здании. Официально жить здесь нельзя.
Рыжий превысил в три раза положенные «пять миль в час», которые разрешал вывешенный здесь знак. Надо быстро все сделать: Тричер наверняка будет засекать его время. А пока - на самый нижний этаж. За постоянной стоянкой находится служебная. Ряд боксов, предназначенных только для жильцов, отделяли основную стоянку от служебных машин, от местечка, облюбованного Рыжим. Эванс вздохнул облегченно: наконец он дома, живой. Пока.
Рыжий открыл железные дверцы своего «офиса» английским ключом - не компьютерной карточкой, как у тех, наверху. У Рыжего было две комнаты. Первая - квадратная с цементным полом и антресолями по периметру. За этой комнатой - другая, такого же размера. Тут стоял только маленький столик и стул. С того дня, как Эванс работает, только он здесь и бывал. Он сомневался даже, знает ли Тричер об этом помещении.
- Здравствуй, дом родной, - хмыкнул Рыжий и поставил первую коробку, распрямился, осмотрелся. Все, что нужно: крыша, четыре стены, электричество, раковина и туалет. В машине походный надувной матрас, электроплитка, кофеварка. Он будет жить, как мышка в норке. Это ничуть не хуже, чем те клетушки, за которые он платит по двести долларов в месяц. Это он здорово придумал. Только бы Тричер не пронюхал. Эванс начал откупоривать бутылку - отпраздновать, но передумал: можно натолкнуться на этого урода, Сирила Тричера. Лучше сейчас разгрузиться и вернуться на работу.
Рыжий быстро побросал вещи из машины в комнату. «Черт! Картинки забыл взять. А, плевать. Там наверху, в мусоре, валяется полно старых журналов: „Плейбои“, „Хаслерсы“, „Пентхаусы“ и многое другое в таком же духе. Новые повесим».
Он уже разгрузил половину дерна, когда увидел перед собой Тричера.
- Эванс! - Голос у коротышки был такой, как если провести мокрым пальцем по хорошо надутому воздушному шарику. - Вы проверяли груз, прежде чем забрать его?
- Да, мистер Тричер.
- Тогда выгружайте быстро и осторожно. Это, как вам известно, на третий участок. Как бельмо на глазу. Ужас. Эта заплатка на могильном холме прямо на здание смотрит. Что люди подумают? Везде трава растет хорошо, а здесь надо бы пригнать тщательнее. Чтоб быть уверенным: на этот раз дерн примется. Дерн на деревьях не растет, как вам известно.
- Так точно, сэр.
- Кстати, о деревьях. Что вы собираетесь делать с тем кленом? Трухлявым?
- Что тут поделаешь, сэр. Слишком поздно. Он погиб еще до того, как я пришел сюда. Сейчас дерево насквозь трухлявое.
- Это нехорошо, Эванс. Я буду разговаривать об этом с мистером Уайлдом. Это может сказаться на вашей дальнейшей судьбе.
Рыжий повернулся спиной, взял лопату. Яростно вгрызся в край желтой травы. «Какого рожна? Что он-то может сделать? Дерево мертвое, о чем тут говорить. Повредили несколько лет назад и забыли. Надо срубить, пока само не свалилось. Изнутри все рассыпалось. Пустое, как барабан. В свое время мазнули бы где надо варом и спасли бы. Теперь поздно».
Эванс налег на лапату, поддел кусок мертвого дерна и швырнул на пластиковый щит.
Всего месяц назад положили. От чего это он? Мелюзге почему-то нравится на нем возиться. Надо их оттуда согнать как-то. Вежливо. Богатые сынки. Нет, не выйдет. Это ж любимое место девок, солнечные ванны там принимают в своих купальниках-веревочках. Этих бы Рыжий не стал сгонять.
Опять же, в том, что трава жухнет, его вины нет. Что-то в почве, наверное, яд. Странно только, почему именно это место. Что такое там? Свинец? Свинец, слишком глубоко, чтобы трава сохла.
Свинец. Мысль пришла в голову. Как будто снаружи или как будто нашептали внутри головы. Свинец. Ведь ценная штука, свинец. Лежит там просто так, без толку. Можно представить, здоровенный твердый кусок, лежит под ним на глубине футов пятнадцать-двадцать. Не достанешь. На двадцать футов вниз, где-то на уровне его комнаты и не так далеко от ее задней стены. Рыжий прикинул. Дорогой металл. Небольшой кусок потянет на пару тысяч. Надо обмозговать. Свинец заблестел в его воображении, но не грязно-серым, а, скорее, желтым, теплым светом. Как золото.
Закончив с дерном, Рыжий почувствовал усталость и голод. Он взял шланг и полил свежий дерн, смыл комья почвы. С удовлетворением запер ворота Мемориала: дерн в безопасности. Обычно двери открыты настежь днем и ночью: приказ Уайлда.
- Мемориал, тоже мне, - пробормотал он себе под нос, - бронзовая плита да витая ограда, а так - всего лишь часть гексагоновской территории. Никакого уважения к мертвым. К его мертвым. - Рыжий потер костяшками веко. Никогда не знаешь, когда за тобой следят.
Старый мертвый дерн пусть отдохнет до утра в кузове. Собачья работа этот мусор сгружать: спина болит. К тому же дела есть.
У себя Эванс выпил долгожданной «бормотухи». У него было кайло. Тут бы сподручней зубилом работать, но ладно, плевать. Куски шлака из задней стены шли хорошо, дальше началась почва, сильно утрамбованная, но все-таки почва. Работа ерундовая.
Рыжий копал до четырех утра. Есть еще силенка. Руки и спина болят, а бормотуха кончилась. Зато неплохо поработал: фута четыре есть. По его прикидкам, до свинца еще футов пять. Самое тяжелое - здоровенное бревно. Эванс его сначала перерубил, но оно шло вниз, указывая, в каком направлении копать. Древесина прогнила напрочь, но кайлом расправляться с ней неудобно. Отложим до завтра. Зайти надо в скобяную лавку Ральфа. Пару зубил для дерева и пилу. Запишем на счет „Гексагона“. Зубило и деревянный молоток. Два-три дня, и Эванс докопается до свинца - надо будет его чем-то отколупать. Потом - к скупщику. Неделя - и Рыжий расплатится с долгами, две - и он сможет купить себе нормальную выпивку, а может, даже женщину.
Рыжий опустился на цементный пол и заснул в грязной и потной одежде. „Завтра еще будет время заняться матрасом“. До Эванса так и не дошло, что он справился с самой тяжелой работой в своей жизни. Как не дошло и то, что это его занятие ничто иное, как ограбление могилы, - могилы своих собственных мертвых детей.

Глава 8

Оно оставило в покое разум Рыжего. Чудовище - проголодалось. С ночи оставались кое-какие объедки - перекусить, не обнаруживая себя.
Крысиные зубы с хрустом прогрызли еще не окрепший череп слепого беличьего детеныша. Проворно, до возвращения грызуна-мамы, крыса уволокла безвольное тельце из гнезда и бросила в суглинок в футе от клена. Бельчонок сбегал вниз головой по стволу на своих маленьких ножках, похожих на ручки. У крысы было собственное „гнездо“ внутри другого клена. Дом, супруг и шестеро малышей. Будет теплое мясцо на ужин. Опять.

* * *

Сны.
Холли Колдер двигала своей головой со светлыми локонами по пахнущей лавандой подушке. Неправдоподобно изящная с вышитыми розочками рубашка с вырезами по бокам съехала под мышки. Ей снился сон. Ребенок хныкал. Часть ее разума знала, что никакого ребенка нет. Холли приняла решение за восемь месяцев до родов. Ребенка не было. Но во сне он был.
Прежде всего нужна детская. Была же вроде детская. Кто ее ребенок: маленькая девочка, маленький мальчик? В детской будет колыбелька. Теперь у ней есть деньги, не то, что тогда, когда она приняла решение. Колыбелька с оборочками, теперь Холли вспомнила, с вышитыми розочками, лавандой пахнет.
Ребенок плачет. Нужна детская. Кто же у нее, девочка или мальчик? Вот ужас! Не вспомнит никак. Одеяло собралось под грудью, запуталось. Холли пришлось с силой вырываться из его колец. Как же далеко до двери спальной! Какая же огромная у нее спальня, и всю дорогу в гору.
Ребенок плачет, теперь уже похныкивает. Почему же дверь не открывается, ей же надо попасть к своему ребенку! Ну конечно! Паутина. Вся дверь в паутине, вся оплетена, не открыть. Гадость! В таком доме ей еще не приходилось жить. Холли тянула и тянула за дверную ручку. Ручка была жирная и извивалась в ладони. Пол такой крутой, что приходится цепляться и держаться крепко, чтобы не скатиться назад. Она висела на дверной ручке, в воздухе: пыльный пол стал вертикальным. Холли взглянула вниз - огромные окна раскрыты, а она знала, что таких окон у нее не было с шести лет. Как она оказалась в старом родительском доме?

Предыдущая страница 21 Следующая страница


Комната ужасов 22

Открытые окна - прямо под ней, если она упадет, то, пролетев сквозь них, будет вечно падать дальше. Что тогда будет с ребенком?
Ее ребенок плачет.
Дверь наконец открылась, и Холли вошла. Паутина легла гнусной вуалью на ее красивые чистые волосы. Придется мыть. Нельзя, чтобы ребенок увидел ее такой. Хорошенькая работка предстоит ей в ванной.
Душ не работает. Даже пробовать не стоит, она знает: он работать не будет. Если бы и работал, она б им пользоваться не стала. Дело в том, что наконечник душа - мягкий мужской член, его член, отца ребенка. Единственная часть его тела, которую Холли помнила. Плохой дизайн. Она терпеть не может плохого дизайна.
К тому же в ванной засорен сток. Слишком много сорняков из него растет. Надо бы вытащить, но она ни за что не будет. Корни же прорастают на всю длину сточной системы. Никогда не знаешь, что на этот раз вместе с ними вытянешь.
В ванной была печка. Естественно. Холли поставила на нее горшок с водой - то ли для того, чтобы помыть себе волосы, то ли для бутылочки ребенку. Она точно не знала.
Ребенок плачет.
Вода и не собиралась кипеть. Холли попробовала языки пламени рукой. Не удивительно, что вода не греется: пламя-то холодное. Ничего. Паутину можно выжечь. Она опустила голову, паутина сгорела, и волосы заодно. Это хорошо: череп теперь чистый. Можно наконец идти искать ребенка.
Следующая комната была сплошь из зеркал. Холли посмотрелась и обнаружила, что волосы снова выросли, но стали гладкие мышино-серого цвета. Узнает ее малышка? Вот дура! Ребенок же ее до этого ни разу не видел, не удивительно, что ему есть хочется. Сколько же он не ел? Сколько ему? Надо поторопиться, а то умрет от голода. Жуткое дело - смерть ребенка. Такое не прощается.
Холли перешла на бег. Если б только все перестало путаться под ногами!
Холли переходила из одной пыльной комнаты в другую, затем в следующую и в следующую. Теперь ничего больше не цеплялось за ее ноги: она летела. Но и это - медленно. Холли не могла набрать скорость, разгребая руками воздух, продолжая терять высоту. Если Холли хоть раз коснется пола, она уже никогда не сможет подняться вновь.
Ребенок ее за следующей дверью. Конечно, он там, за дверью. Черной дверью детской для мертвых детей. Холли вошла и стала карабкаться по отвесной стенке колыбели. Плачь стал немым, ребенок продолжал сотрясать все сооружение. Если она упадет, распахнутые окна ждут ее.
Наконец она перевалилась через плетеный верх на пахнущую лавандой подушку. До места, где кричал ее ребенок, оставалось чуть-чуть. Холли подползла.
- Тише, тише, мой маленький, - прошептала она, - здесь твоя мамочка.
Холли задрала рубашку и поднесла ребенка к соску. Ее ребенок взглянул на нее снизу вверх. Черно-белое лицо клоуна, рот широко раскрыт. Не удивительно, что он так кричал, - у бедняжки резались зубки. Молочные зубки, сотня пустотелых стеклянных иголок глубоко впились в нежное тело Холли.
Ее ребеночек начал сосать.

* * *

Сны.
Алита Ла Тобре перевернулась на другой бок, и ее длинная-предлинная смоляная коса обвилась вокруг ее обнаженного тела. На ее лбу и над верхней губой - бусинки пота. Девушка тряхнула во сне головой, обхватила себя руками. Алите годами не снились сны, а за эту ночь она просыпалась уже трижды. Она винила в этом мужчину из бассейна: мужчину в возрасте, от которого попахивало ромом, вокруг него даже витало ромовое облачко. Весь вечер в бассейне Алита маневрировала, пытаясь каждый раз оказаться спиной к нему. А если бы ей пришлось с ним беседовать, лицом к лицу… Отвратительный запах перенесся в ее сновидение. Алита в своей постели, в белоснежной комнатке с тяжелой черной мебелью, в головах - распятие. Христос взирает сверху на ее позор, ее грех. Тонкое одеяло обтянуло бедра, приковало ее. Кровать накренилась. Девочка-Алита зажмурила веки сильно-сильно и притворилась спящей. Пружины скрипнули. Он склонился над ней. Пальцы его ласкали ее щеки, ее имя плавало в облачке приторно-тошнотворного рома.
- Алита!
Первый раз мягко, потом громче, в голосе слышалось нетерпение.
- Алита!
Голос настаивал, она не обращала внимания, пока не.
- Разбудить твою сестру, ты этого хочешь, Алита?
Девочка открыла глаза, во сне.
- Паулита спит, папа. Пожалуйста, не надо ее будить.
Ночная рубашка брезжила на ней подсвеченным луной призраком. Бородатое лицо отца было невидимым, запеленутым тенью. Он приближался к кроватке на коленях. Толстая рука потянулась к стене в поисках опоры, он навис над Алитой животом. Свободная рука задрала лен рубахи. Запах рома смешался, почти затерялся в вони его немытого паха.
- Сделай, чтобы твой папочка был счастлив, Алита. Ты ведь хочешь, чтобы твой папочка был счастливым, правда?
Иногда это очень долго. От рома. Когда он кончил, во рту у Алиты появился вкус рома, вместе с тем, другим. Потом девочка должна лежать неподвижно, сомкнув губы, с отвратительной массой во рту - пока отец не придет в себя после оргазма и, шатаясь, не уйдет из комнаты. Наконец он ушел, и девочка, свободная теперь, могла вытащить свой с отбитыми краями ночной горшок из-под кровати, выплюнуть, сунуть пальцы в рот и блевать, считая дни до следующего маминого визита к тетке Эсмиральде. Их было слишком мало, этих дней.

* * *

Монстру сны не снились никогда. Оно никогда не спало. Состояние, наиболее близкое к бессознательному, напоминало у Чудовища абстиненцию, когда в своей тысячелетней жизни приходилось делать что-то новое, как сейчас. Оно строило планы и смаковало. Назревал урожай. Собирают его по-особому. Чудовище уловило тончайший запах кушанья, о котором давно мечтало: о кушанье по имени Джейми Халифакс.

Глава 9

Расческа у Алиты Ла Тобре была тяжелая, из черепахового панциря с серебром, с жесткой натуральной щетиной. Каждое утро после горячего душа, намазывания кремом и осторожной просушки она подходила к своему зеркалу во всю стену голая и проводила расческой по волосам триста раз. После чего наступало время завтрака и кофе.
Алита перемалывала зерна „Блю маунтин“, клала их в кофеварку и отправлялась в шестиугольную гостиную с завтраком, состоявшим из натурального йогурта и свежего зеленого инжира. Любимое время Алиты. Время, когда Алита была Алитой. Через огромное окно с высоты пятнадцатого этажа можно было смотреть на игрушечных человечков, чувствуя себя в безопасности: раздетой, но невидимой. Недосягаемой. Да, она проводила большую часть времени в своей квартире без одежды, но уже двадцать лет никто, кроме нее самой, - ни мужчина, ни женщина - не видели ее тело. В свои тридцать два гата Ла Тобре была в техническом смысле девственницей.
Не то, чтобы она не была подвержена страстям. Каждый день она позволяла себе по два оргазма, три - по воскресеньям. Особые, личные, спрятанные от мира мгновения радости. Как и Алита.
Взгляд вернулся от окна к зеркальной стенке. Алита улыбалась. Отражение улыбалось в ответ. Взгляд лукавый, потом зовущий, бесстыжий, наконец - горящий. Алита послала себе воздушный поцелуй. Она влюблена. Женщина тряхнула головой, прекрасные пряди обвились вокруг тела, как струйки дыма.
Женщина в зеркале надувала губки, выпячивала грудь, звала.
- Позже, - пообещала Алита, - ты же знаешь правила.
Она перекинула назад вуаль своих волос, поднялась со стула и загрузила посуду в моечную машину. Пора одеваться и идти на работу.
В лифте уже были две женщины. Алита улыбнулась короткой механической улыбкой Холли Колдер и повернулась к Клэр Сэксони.
- Нижняя стоянка, Клэр, будьте добры, - попросила она.
Обе, и Алита и Клэр, были одеты в строгие костюмы. Платье Холли, пожалуй, коротковатое, отличалось излишней яркостью.
- Как вам понравилась вечеринка? - спросила Холли в своей энергичной, торопливой манере.
- Базар. - Клэр нахмурилась.
- Вам удалось встретиться с кем-то? С интересным человеком?
- Единственный человек, который меня там интересовал, - Питер Уайлд. Он не задержался. У меня к нему вопросы. Важные вопросы.
- О, да! - Холли взмахнула руками: - Мне понравились его волосы. „Орлиные крылья“. Прекрасно ухоженные, слегка тронутые сединой.
Алита кашлянула и посмотрела на Клэр. Уголки рта Клэр дернулись.
- Да, я собиралась спросить, кто делал ему прическу. - Брови ее поднялись, и женщина обратила свои изумрудные глаза к длинноволосой брюнетке:
- Алита, в воскресенье у меня будут друзья: бизнесмены, журналисты. Возможно, вам было бы интересно?
- Еще бы! С радостью, - воскликнула Холли.
- Буду непременно, - ответила Алита.
Клэр посмотрела на Холли, потом на Алиту.
Пожала плечами.
- Что ж, прекрасно, приходите обе. Одиннадцатый?
Лифт остановился, двери открылись. Холли выглядела растерянной.
- А, это мой, кажется. Пока.
- Вот и верь ей! - бросила Клэр, когда двери за крылись.
- Она, конечно, немного.
- Не в себе? А вас не удивляет?
- Что?
- Чем я зарабатываю на жизнь - каждому известно, а вы? Вы вниз по делам, очевидно? - Брови Клэр снова взлетели.
- Помощь при стрессах.
- А ведь это не дешево. Вы знаете, что у нее одна из самых больших квартир? Тысяча шестьсот два. Даже сами числа большие. Я в тысяча шестьсот четвертой. Дорого. Вас не удивляет, чем таким эта, с ветром в голове, занимаемся, что даже может себе позволить тут жить?
- Я не думала, что.
Дверь снова открылась, и обе женщины прошли на нижнюю стоянку.
- А я думала, - продолжила Клэр. - Мужа у нее, кажется, нет. Холли, должно быть, занимается… Есть, по-моему, одна работа, которую она способна освоить.
- Вы имеете в виду.
- Да. Она, должно быть, „подрабатывает“.
- Ну-у. Я не знаю. Она не похожа на одну из этих.
- В каждом деле есть свои классы. То, что Холли не носит кожаную мини и сетчатые чулки, еще не значит, что она… - Клэр легонько похлопала Алиту по руке. - Готова побиться об заклад, это высокооплачиваемая девушка-по-телефону. Дорогая шлюха, вот и все. - Она, казалось, смаковала слово. - Мужчины любят таких маленьких пустоголовых чирикалок: „ах, я такая беспомощная“. Запомните мои слова.
Алита казалась шокированной.
- Да вы, прямо невинная, в некотором роде, а, Алита?
- Пожалуй, что так. До воскресенья.
Алита Ла Тобре запарковала свой „линкольн“ на подземной стоянке „Уайлд Билдинга“ на Ривер-стрит. До того как Уайлд купил его и отремонтировал, он назывался „Мэнсфилд Билдинг“. Теперь здесь разместились офисы финансовой элиты Ридж-Ривера.
Лифт-экспресс одним махом перенес Алиту на шестнадцатый этаж. Плоские ее туфельки шептали что-то в тяжелые ковры коридоров. Женщина прошла мимо двери из закаленного стекла с табличкой „Консультация при стрессах. Только по записи“. Остановилась у двери без таблички и достала из маленького черного кожаного дипломата ключи.
Комната, в которую Алита вошла, меньше всего походила на кабинет. Пол был выложен черной и белой плиткой. Одну из стен закрывал стенной шкаф с зеркальной дверцей. Три двери. Одна в коридор, другая в ванную со всеми удобствами, и третья - в ее „мастерскую“. Единственной мебелью были простой стул из белого пластика с вертикальной спинкой и соответствующий туалетный столик с лампой. Все это могло бы сойти за гримерную комнату в каком-нибудь мало-мальски преуспевающем театре.
Алита сняла туфли и убрала их в шкаф. Туда же последовали жакет, юбка и белье: все аккуратно развешено и сложено. Раздевшись, женщина побрела в ванную и смыла макияж, наложенный от силы час назад.
Алита расчесала волосы за туалетным столиком, заплела, булавками укрепила на голове пластиковый конус и обмотала его косой. Пришпилив волосы, она взяла маленькую щеточку и распушила конец косы в „перо ворона“. В ящичке туалетного столика хранился театральный макияжный набор. Алита наложила очень бледный непрозрачный слой. Глаза. Первым делом накладные ресницы: нелепо длинные и тяжелые. Второе: следующий слой грима, полностью закрывший ее натуральные брови. Нарисованные брови смотрели вверх. Потом она очертила область, которую надо закрасить тенями. Сегодня это будет металлически синий цвет. Голубые тени под и над глазами, как две выразительные запятые, кончались там, где начинались зачесанные назад волосы.
Алита скользнула в сатиновые трусики, затем натянула блестящие обтягивающие штаны из искусственной кожи. Теперь блузка из черного газа с короткими рукавами. Чтобы застегнуть восемнадцатидюймовый пояс из черной кожи с бронзовыми заклепками и двумя тяжелыми бронзовыми пряжками, Алите пришлось втянуть живот. Теперь - сапоги. До пол-икры, жесткие, с каблуками в виде семидюймовых кожаных шильев и маленькими платформами на носках - чтобы иметь опору под кончиками больших пальцев. И шпоры. Подъем - как туго натянутый лук. Алита поднялась со стула и сделала несколько пробных шагов. Каждый раз ей требовалось какое-то время, чтобы ноги привыкли к хождению „на пуантах“. Последние штрихи. Она натянула перчатки. Черные кожаные перчатки до локтя, достаточно удобные. Наконец галстук-удавка. Вельветовый, с шипами, как на ошейнике для похотливой суки. Женщина сделала шаг к зеркалу. Неприметная, пяти футов росту Алита преобразилась. От пола до верхушки ее полуночной прически теперь было добрых шесть футов. Вместо лица - свирепая маска. Груди, приподнятые туго затянутым ремнем, гордо обнаруживали себя через прозрачную вуаль блузы - недоступные, запрещенные, неприкосновенные. Между туалетной комнатой и комнатой, где она принимала посетителей, располагалась ее „мастерская“. Стены здесь были отделаны темными панелями и заставлены книгами. Полное собрание Маркиза де Сада: от „Жюстины“ до „Ста двадцати дней Содома“, Леопольд Захер-Мозох - „Венера в мехах“, „Дневник Тайберна“, „Полная история наказаний“. Большая часть томов в кожаных корешках были пустыми, „куклами“. Стоял дубовый письменный стол и немного довольно причудливого вида мебели с кожаной обивкой. Картины на стене принадлежали кисти Дорэ. Алита села за свой стол и убрала хлыстик для верховой езды с ежедневника. Зазвонил телефон.
- „Домино“. С кем я говорю? - Голос Алиты стал хрустящим, как высушенная человеческая кожа. Хлыстик щелкнул по кожаной поверхности стола. - Прекрасно. В три. Не опаздывайте!

Глава 10

Его возможности несколько прояснились. Влияние усилилось.
У крысиного семейства пир: лягушка. Грызуну не пришлось идти на охоту. Лягушка свалилась в дупло сама. Начали обгрызать конечности. Пленница цеплялась за жизнь, онемев от ужаса и страданий, пока один из детенышей не вгрызся как следует в пульсирующий живот амфибии. Она еще жила под звук пережевываемых своих маленьких почек, но тут зубки крысенка вонзились в богатые кровью ткани печени, и лягушка наконец испустила дух. Когда от амфибии остались лишь сухие расщепленные косточки, крысиное семейство собралось в кружок: головы наружу, хвосты сплелись. Каждый хвост кровоточил язвами от укусов. Крысы помочились и испражнились в центральное сплетение. Хвосты переплетались, терлись болячкой о болячку, покрывались коростой парши - объединялись. Через несколько дней пришли другие крысы и влились в семью, каждая получила свое место головой наружу, каждая просунула извивающийся хвост в гниющий зловонный клубок.
У Него было дело к крысам.
Рыжий Альберт Эванс выронил из правой руки молоток, но, для того чтобы освободить зубило из одеревеневшей левой, его пришлось даже чуть расшатать. На Эвансе не было одежды, земля забилась между длинных пальцев ног, в уши, под сломанные ногти.
Мужчина упал на колени и так вскарабкался на кучу вынутой земли. Под кожей левой ладони застряла четырехдюймовая щепка. Рука багровела синяками. Локти покрылись шелушащейся коростой. Но тело онемело так, что никаких неприятных ощущений не возникало. Рыжий наполнил раковину холодной водой, окунул туда голову. Вода превратилась в грязь. Он слил и снова наполнил раковину. Когда осталась всего пара полосок грязи на спине и ягодицах, Эванс шагнул в сторону от рыжей лужи и вытер волосы. Рабочие брюки стали ему велики. Рыжий влез в заношенную рубашку и затянул пояс. Пора идти на работу. Туннель, который Эванс рыл шестнадцать часов подряд, сужался до ширины гнилого бревна, которое он крошил зубилом.
Всего фут гниющей древесины теперь закупоривал монстра, но откуда было знать об этом Рыжему?
Губы Рыжего Эванса безвольно раскрылись. Он лег лицом на кучу вынутой им земли. Земля наполовину заполнила рот. Песок скрипел между клыками. У человека не было сил ни застонать, ни сплюнуть. Голые руки вяло имитировали плавательные движения, расходуя последние скудные запасы энергии. Пальцы медленно нащупывали стамеску. Она соскользнула вниз, вслед за маленьким обвальчиком грунта. Слюна во рту Рыжего превратилась в вытекающую из приоткрытых губ оранжевую грязь. Одна коленка дергалась.
Оно послало распростертому телу последний импульс. Мускулатура желудка сократилась. Жалость для Монстра была второстепенным человеческим чувством. Так, поглодать, когда не предлагается ничего поделикатней. Рыжий умер. Оно всосало его смерть. Сломанный инструмент, выброшенный за ненадобностью, - вот что такое Альберт Эванс.
Воодушевленное закуской, Чудовище переключило свое внимание на то, что располагалось выше: надо искать исполнителя для завершения работы по освобождению из заключения.
Первое, что было у Него на уме - это человеко-вещь по имени Джейми. Его ссохшееся искалеченное „я“ съеживалось еще сильнее, когда Оно начинало свое жуткое зондирование. Опустошенный разум ничего не стоит заполнить, превратить в марионетку, но по отношению к Джейми чудовище строило другие планы. Безмозглый инструмент мало что способен чувствовать. Джейми суждено худшее. Оно знает толк в мести. Оно продвинуло свои мысленные щупальцы дальше, оставив Джейми его привычный ужас никогда не прекращающихся ночных кошмаров.

Глава 12

У двоих из званых на ленч к Клэр не было особого желания присутствовать, причем почти по одним и тем же причинам. Бэрр встал в половине седьмого. Отставка не в силах сломать привычку к определенному распорядку. Нога в шлепанце нащупала педаль. Зажужжал моторчик. Самодельный токарный станочек ожил, короткий латунный цилиндр начал вращаться. Куцая ручка толкнула рычаг, резцы вгрызлись в металл. Яркая стружка посыпалась на станину. Бэрр наблюдал через защитные очки и увеличительное стекло. Идеально. Мужчина сдул бронзовую пыль. Ловкие пальцы ослабили тиски и переставили металлическую болванку в вертикальный зажим для сверления. Перед тем как опустить сверло, он все проверил и перепроверил. Тонкое вольфрамово-карбидное сверло опустилось и превратило цилиндр в толстостенную трубку. Еще одно, более тонкое высверливание, немного полировки, и кусок латуни станет стволом носового орудия четырехфутовой от носа до кормы модели флагмана Его Королевского Величества „Виктории“. Если не сбавлять темпы, копия будет закончена через месяц - три года с того момента, как Бэрр начал.
Мужчина повернулся на вертящемся стуле и посмотрел на корабль. Взор его сиял. Рангоут сохранял подвижность. Каждая деталь совершенна. На каждом палубном орудии - бронзовой обезьяне - микрогравировка „Виктория“, рядом пирамидки из шариков, специально рябоватых и покрашенных под чугунные ядра. Каждая пушка высверлена точно под калибр „ядер“. Бэрр любил помечтать. Он вынесет модель на улицу, когда будет мороз, и каждая „обезьяна“ сожмется от холода, чтобы выплюнуть свой с таким трудом вставленный в жерло заряд.
Бэрр поменял тонкое сверлышко на еще более тонкое - диаметром в два человеческих волоса. Запальные отверстия в пушках почти невидимы, зато точно соответствуют масштабу.
Оставалось принять еще одно решение. Никаких фигурок не предполагалось: ни маленьких моряков, ни крохотного Нельсона. А что если подзорную трубу? Косо положенную на перила кормовой надстройки, как будто?..
Было уже почти одиннадцать. Бэрр вытер пыльные руки и поднялся. Пора собираться.
В чем должен мужчина являться на ленч, будь он проклят? Да разве так уж не хочется идти? Женщины ведь будут. Хорошенькие женщины. Бог свидетель, ему нужна женщина. Было время, первые несколько лет после развода, Бэрр пускался в игры. Потом осточертело. Сексуальная потребность пока существовала. Не такая, чтоб невтерпеж, как в юности, но еще достаточно сильная. Вот к чему Бэрр потерял вкус, так это к самой „игре“. Сейчас стало ясно, что в юности увлекала сама интрига, преследование, неопределенность - в этом изюминка была. И вот теперь, после двадцати лет несчастной супружеской жизни - снова, уже зрелым мужчиной, его потянуло к игре. То ли женщины изменилась, то ли он сам.
Бэрр обнаружил, что после пары минут знакомства он уже знает, заинтересована ли собеседница, доступна ли. Если нет - он не преследовал, если да - что ж, первым делом - сейчас ему немного стыдно из-за этого - Бэрр следовал некоему ритуалу нажимания правильных кнопок, разных для разных женщин, пока все не кончалось постелью. Не имело значения: были какие-то настоящие чувства, не были - Бэрр покорял любую потому, что она для него была - как Эверест для альпиниста.
Потом начинались грязноватые хлопоты по выпутыванию. Все слишком легко улетучивалось. Промежутки без женщины становились длинней. Краткие отрывки наслаждения стали перевешиваться избыточным количеством потраченных усилий. Седьмой месяц уже пошел? Шесть месяцев пролетело с тех пор, как Бэрр стал достаточно зрелым, для того чтобы разобраться, чего он на самом деле ищет в сексуальной жизни. Полгода прошло, как Карпатьян понял, для чего нужно что-то большее, чем просто желающее женское тело.
Ему нужна не любовь. Или любовь? Все теперь усложнилось. Много лет назад, вскоре после развода, Бэрр понял: ему приятнее доставлять наслаждение. И женщины начали сознавать, что он упивается, услаждая их. Это, похоже, даже увеличивало их наслаждение. Женщинам нравилось, что партнер не просто делает то, что нужно, а сознавая, что их экстаз приводит мужчину в восторг. Аналитический ум Бэрра сделал следующий шаг. Были женщины, которым нравилось доставлять наслаждение мужчинам, их собственное удовлетворение имело для них второстепенное значение. Такие женщины могли испытать оргазм, когда видели, чувствовали или пробовали на вкус его оргазм. Когда Бэрру попадалась такая партнерша, его наслаждение многократно увеличивалось. Самым большим счастьем оказалось получение наслаждения от женщины, которая упивается своей способностью доставить наслаждение ему, также как он от способности усладить ее. Было ли это формой любви? При том, что женщине было все равно, какому мужчине она приносит радость? Это, следовательно, всего лишь рафинированная похоть, высшая точка отделенной от всего привнесенного физиологической страсти.
Бэрр больше не искал любви, он искал интеллигентную, привлекательную женщину именно с таким эротическим свойствам. Такую женщину он бы лелеял.
Бэрр смыл с лица мыльную пену. Может, и есть здесь такая женщина, даже сейчас, когда он уже в возрасте, которая получала бы удовольствие нажимая ЕГО кнопки. Карпатьян решил спрыснуть себя лучшим одеколоном, который она (как ее звали-то? У нее еще родинка была высоко на внутренней стороне ляжки) подарила ему. По радио Пегги Ли пела „И это все?“
Джон Холл шел на ленч с неохотой. Он был занят. У него тоже было хобби. Еще двадцать витков невидимой нейлоновой лески да привязать красное перышко между двумя голубыми. Несколько минут с тонкогубыми пассатижами - и мормышка готова. Ясно, что это демонстрационная мормышка, а не работающая наживка. У него появилась идея, навеянная редкой пряжей, из подкрашенной мишуры. Этим Джону и не терпелось заняться. А тут - изволь быть светским.
Светское значит неудобное. Или же снова жить отшельником? Это слишком привлекает внимание.
Джон завязал шишковатый узел, чтобы освободить струбцину. Коварно занозистый невесомый крючок с блестящим хвостом лежал на ладони. Джон поднял глаза на стену. Куда ее? У него шестнадцать демонстрационных образцов в рамочках, в два ряда. Начинать третий ряд? В сторону продвигаться некуда: ограничивают гарпун, за который отец получил приз, с одной стороны, и две остроги, с другой. На другую стену? Рука напряглась, и Джон почувствовал, как крючок впился в подушечку большого пальца. Пальцы сжимались, хотя Джон и не хотел этого. Острие прошло сквозь кожу и вошло в мускул. Джон моргнул и сжал сильней.
Как так получилось? Он же всегда осторожен. Крючок прорыл в мясе изогнутый ход. Зазубрина процарапала свою собственную канавку вдоль всего туннеля. Последний мышечный спазм - и появилась рубиновая размытая точка. Джон нахмурился. Вынуть его теперь можно только одним способом. Зазубрина не даст вынуть крючок тем же путем, каким он вошел. Придется выкусывать кусачками.
Мормышка, конечно, испортится. Левой рукой Джон выдвинул ящик в верстаке, достал бинт. Надо идти на ленч.
Уже направляясь к двери, Джон остановился. Левая рука потянулась к висящей на стене остроге, погладила острый искривленный конец. Это была глубоководная острога, достаточно мощная, чтобы вытащить бьющегося тунца или мелкую акулу, изысканно грубая, из нержавеющей стали. Джона передернуло от необъяснимого трепета.
Первое, что увидела Холли Колдер, войдя в квартиру Клэр Сэксони, был застекленный шкаф с выставленными белыми чернолицыми куклами-клоунами. Они живо напомнили ей ночной кошмар. Ее презрение к дикторше переросло в глубокую неприязнь.
Холли понимала, что чувство ее абсолютно иррационально. Она старательно разгладила напрягшиеся лицевые мышцы и приняла большой бокал из рук хозяйки. От напитка защекотало в носу, и женщина хихикнула. - „Овечья шипучка“, - сказала Клэр.
- „Овечья шипучка“? Я надеюсь, она не?»
- Знаете «баранью шипучку»?
Холли кивнула:
- Шампанское с апельсиновым соком.
- А это - женская версия. Я добавила сухого шампанского и мимозы. Сильней и ароматней. «Овечья шипучка».
Холли выглядела озадаченной. Клэр посмотрела на Алиту Ла Тобре, пожала плечами, повернулась обратно. Холли оглядела комнату.
- А Честити или Марши разве не будет?
Алита подошла ближе.
- Честити? Марши? - Клэр подняла бровь. - Мы же не собираемся превращать мою квартиру в «кошкин дом» ? Не правда ли, Алита?

Предыдущая страница 22 Следующая страница


23 Майкл Грей

Алита сосредоточилась на своем напитке.
- Неужели вы не любите кисочек? - спросила Холли, широко раскрыв глаза.
Клэр метнула на нее пронзительный взгляд. Алита поперхнулась апельсиновым соком.
Лицо Холли было нарочито бессмысленным.
- Что-то в вас наводит меня на мысль, что вы любите кошек. Мне кажется, вы таким образом… - Холли не закончила фразу.
- Простите, - бросила Клэр и отвернулась, приветствуя Ролло Дернинга и бормоча при этом что-то насчет «пластиковых кукляшек, у которых выдуло мозги».
Холли стояла одна и глядела на Клэр с Ролло. Его руки находились в постоянном движении: рубили воздух, трогали рукав Клэр, тряслись. «Какой наивный», - подумала Холли. Она уловила кусок разговора: «Сельская честь. В четверг».
Руки Ролло наконец угомонились, Клэр посмотрела через плечо на Холли и коснулась рукава Ролло. Холли удивилась тому, какую большую роль сыграла ее реплика с «кисками» для Ролло.
Подали омлет, слегка припудренный икрой низкого сорта. Холли положила пол-ложки на лиможское блюдце, рядом - маслянистый ломтик копченой семги и парочку черных маслин.
Клэр с удовольствием играла роль хозяйки.
- Вы должны помнить Ролло по вечеринке в бассейне, - говорила она Алите. - Дернинг был когда-то простым ученым, теперь он птица высокого полета: работает в «Пластикорпе». - Затем блондинка повернулась и указала на группку Эльспетов. - Рэндольф, оттуда же. А это - Алита… - Но Алита в этот момент увидела Бэрра Карпатьяна и тут же развернулась на сто восемьдесят градусов.
«Двое мужчин, которых избегает темноволосая и экзотическая женщина? - Холли была озадачена. - Неужели здесь каждый мужчина успел проявить себя с дурной стороны?»
Клэр схватила Бэрра за руку и потащила его к Эльспетам.
- Бэрр у нас в отставке, - говорила она торопливо. - Он большой человек на денежном рынке. Поздно начал, зато теперь такой ухарь. То есть, в смысле. Ну, вы меня поняли.
Холли с удовольствием наблюдала неприступную холодность, с которой Эльспет встречает усилия заискивающей перед ними хозяйки.
- Я полагал, что денежный рынок - забава для молодых людей, - наконец фыркнул Рэндольф Эльспет.
- Так и есть, - подтвердил Бэрр. - Все считали, что я староват для этого дела. Мне просто повезло. - Он повернулся к хозяйке. - Как это вам удается, Клэр, быть такой осведомленной в частных делах каждого? - Ну, для нас, людей из средств массовой. Информация - наша профессия, как вы знаете.
- Я так и понял, - заметил Бэрр холодно.
Холли ухмыльнулась. Плоховато идут дела у хозяйки. Тем лучше для Холли.
Широкая спина Бэрра почти заслонила Клэр от всей группы. Рэндольф направился к Алите. Джейн Эльспет незаметно двигалась к Бэрру поближе. Глаза ее округлились, губы приоткрылись. Внимание Холли переключилось туда, где Рэндольф припер к стене Алиту. Мужчина довольно улыбался, зато маленькая женщина хмурилась. Холли показалось, что она услышала что-то про «Домино».
«Чудак на чудаке», - подумала. Холли. Она искала глазами обещанных Клэр журналистов. Ни одного знакомого. Это хорошо. Меньше всего Холли хотелось, чтобы пересекались круги ее профессиональных и личных знакомых.
Джейн Эльспет придвинулась еще ближе к Бэрру. Ее полные бедра нацелились на пожилого мужчину. Холли подумала, уж не пора ли спасать мужика, но решила, что тот достаточно стар, искушен и уравновешен, чтобы позаботиться о себе. Это она хорошо сказала о нем: «уравновешен». Жаль, мужчинам, похоже, не дано достигнуть безмятежности, пока не отлетит юность.
Чья-то рука потянула за руку Холли. Клэр натянула на лицо лукавую улыбочку.
- Помните нашего домоуправителя, - спросила она, - мистера Тричера? Сирила?
Холли протянула коротышке кончики пальцев: «Еще бы! Отвратительный тип».
Ее взгляд поймал поверх плеча Тричера плечо Карпатьяна. Бэрр взглянул на Холли и увидел в ее взгляде нечто неожиданное: будто кто-то нарисовал зрачки в глазах Анны-сиротки и тут же их стер.
Бэрр вновь переключился на Джейн Эльспет. Женщина что-то говорила о фильме, который она смотрела вчера вечером.
- Вампиры? - Он схватил нить. - Вы любите такие вещи?
- Я думаю, это - чисто женское, - ответила Джейн. - Высокий, черноволосый, таинственный, могучий, зловещий. Немного на вас похож! - Она чуть хохотнула и посмотрела Бэрру прямо в глаза. - Возможно, это лишь мое восприятие. - Ее палец забрел в ямку на его шее. - Я исключительно чувствительна по этой части.
«О Боже, - думал Бэрр, - лучше б этот Рэндольф поменьше думал о своем сердце в этот вечер, а последил бы за женой, а то она изнасилует какого-нибудь рассыльного. Или обвинит его в изнасиловании».
- А как насчет зомби или упырей? - спросил он громко. - Вы воспринимаете их как секс-объекты?
Джейн отступила на полшага.
- Я думала, вы поняли. - Женщина приблизилась вновь.
Карпатьян развернулся, раскрывая пространство между ними, выпуская интим.
Хэрри Сэйлия, держа левую руку в кармане, склонился со скучающей миной к книжным полкам. Джон Холл склонился с другой стороны. Бэрр искал, с кем хотя бы встретиться взглядом. Все напрасно. Спасения ждать неоткуда.
- Ты волнуешь меня, - выпалила Джейн, терзая ворот платья. - Правда! - Женщина ждала его реакции. Однако реакции не последовало. Так у Бэрра уже бывало. Несколько минут разговора с женщиной, и вдруг ни с того ни с сего собеседница пускается в словесные игры со всякого рода подтекстами, Бэрр так и не нашел иной тактики борьбы с этим, только стремительное отступление. Джейн ставила Карпатьяна в положение, когда он обязан как-то ответить: либо идти на сближение дальше, либо повести себя грубо. Черт бы побрал тех женщин, которым не хватает острых ощущений!
Ждет. Во рту у Бэрра пересохло. Тоненький ручеек пота потек по левому боку.
Рука другой женщины коснулась его руки.
- Мистер Карпатьян? - Это была мать того парня, Рона Эккерман. Бэрр перевел дух.
- Миссис Эккерман! Как же я рад вас видеть!
Джейн Эльспет, протолкнувшись между Бэрром и Роной, направилась в сторону буфета с напитками. Рона выпятила нижнюю губу и откинула упрямую прядку со лба.
- Зовите меня Рона, прошу вас. Чего это она? - Женщина указала подбородком на спину Джейн. Бэрр не нашелся, что ответить.
- Я только хотела еще раз поблагодарить вас, - продолжала Рона, - за то, что вы сделали для Тони. Я вовсе не хотела вам помешать. - Локон снова соскользнул на лоб, женщина вернула его на место ладонью. - Вы произвели на мальчика ТАКОЕ впечатление, Бэрр. Вы ведь не против, если я буду называть вас Бэрром? - Она не оставила паузы на предполагаемый ответ. - У Тони нет - как это называется-то? - модели мужского поведения, «образца для подражания», так что ли?
- Но его отец…
- Слишком занят, дома никогда нет. Эл всегда в движении - занят, занят, занят. Отличный добытчик, все нам достанет, но его совсем не бывает дома. В жизни Тони остается пробел. - Миссис Эккерман опустила глаза, голос ее сделался сиплым. - И в моей.
«А сковородки?» - подумал Бэрр.
- Ну, у меня-то, конечно, дела, - продолжала Рона. - У Тони - модели. Хороший мальчик, имеет свое хобби. У него такой возраст. Начал обращать внимание на девочек. Как раз теперь нужно влияние мужчины. Естественные потребности, желания, советчик.
- Хобби? - переспросил Бэрр, нащупывая менее зыбкую почву. - Вы что-то о моделях говорили? Я сам в некотором роде моделист.
- Да что вы! Потрясающе! Тони будет счастлив как-нибудь к вам зайти. Как и я. Может минуточку. - Рона положила ладонь на руку Бэрра, будто на якорь его сажала. - Тони!
Подросток подошел к матери.
- А?
- Мистер Карпатьян, Бэрр, тоже модели делает. Что скажешь?
- Правда? А что за модели вы делаете, мистер Карпатьян?
- Корабли. Хочешь посмотреть?
- Еще бы!
- А если прямо сейчас?
- А как же ленч? - вмешалась Рона.
- Без нас обойдутся. И вообще, это все не в моем вкусе. А ты как, Тони?
- Я готов, мистер Карпатьян.
- Бэрр, пожалуйста. Сейчас, только поблагодарю хозяйку.
Клэр Сэксони беседовала с Алитой и сверхаккуратным мужчиной, который, как предположил Бэрр, был из журналистской братии. Эти с гостями не смешивались. Если судить по Клэр, единственной их заботой было общение с «важными» и «полезными» людьми.
Поблизости вертелась Холли Колдер.
- Скажем, Честити, - говорила Клэр, - ей ведь мало того, что она делает «как профессионал», она, я слышала, не только мужикам подмахивает.
- Нет, что вы! - запротестовала Холли. - Я видела, как она бегала трусцой с девушками, но она вовсе не подмахивала, хотя и в футболке на голое тело. Они так, подпрыгивали у нее чуть-чуть, и все.
Клэр сощурилась, уголки губ дернулись, она сглотнула, открыла было рот, но закрыла снова.
Бэрр вмешался с прощальными извинениями. Уходя, он склонился к уху Холли:
- Не переигрывай!
На секунду зрачки нарисовались в глазах Анны-сиротки. Это было хорошо. Холли, та Холли, что СО ЗРАЧКАМИ, очень и очень привлекательная женщина.
Тони уставился, покусывая бородавку на большом пальце, на бэрровскую «Викторию».
- Потрясающе! - Это слово он повторил уже в пятый раз.
Бэрр знал, что ему надо делать, хоть под ложечкой и сосало.
- Для того чтобы она стала такой, как сейчас, по требовались годы, - объяснял он, - но теперь уже немного осталось. Поможешь ее закончить?
- Потрясающе! То есть, в смысле вы это, правда?..
Нет, не правда. Однако Бэрр сказал:
- Ты можешь мне помочь. Ты имел дело с токарным станком?
- Токарным станком?
- Подними стул повыше. Для начала смотри за моими движениями.
К счастью, латунных стержней было значительно больше, чем требовалось.

Глава 13

Оно страдало. Было три разных голода. Монстру нужна… свежая теплая плоть. Ему нужно всосать сладкую энергию боли. Ему нужно спариваться и размножаться.
Чудовище высунулось наружу.
Бэрр снова оказался в ловушке под темными толщами воды. На этот раз под дубово-медным днищем «Виктории». Колючая проволока держала его. Он слабел.
Алите не удалось утолить весь темный противоестественный голод отца. Он занялся маленькой сестренкой. Колли выкричала из себя вину и рыдала, убиваясь по своему ребеночку, убитому ею нерожденным. Джейн голодала в предвкушении странного и романтического любовника из сновидения, который, как ей известно, никогда не прорвет тоскливо-серое однообразие ее лет.
Клэр снилось, что пришел тот жуткий день, когда она будет окончательно разоблачена и мир посмеется над ее жалким маленьким даром.
Рона была одна. Одна.
Джон Холл проснулся. Подушечка его большого пальца саднила: гной. Но проснулся он от другого зуда. Постыдного зуда. Собственное тело предавало его, вводило в искушение. На этот раз холодным душем не обойтись.
На этот раз тело надо соответствующим образом наказать. Джон сбросил пижамные штаны. Так. Есть куча рыболовных крючков. Он взял упаковку «восьмерок» с собой в ванную. Что-то будет.
Сидя на краю ванной, парень пощупал гадкий орган между ляжками и зажал вялую кожицу большим и указательным пальцами левой руки. Правая вскрывала на ощупь коробочку с крючками.
Подкрепившись болью разного сорта, Оно продвинулось дальше.
Пандора лежала на спине, уставившись на квадраты лунного сияния на потолке. Время от времени девочка кивала и улыбалась, будто говорила по душам с близким другом внутри. Наконец она соскользнула с кровати и через голову сняла коротенькую ночную рубашку с сердечками. На цыпочках - ноги выгнуты в подъеме - подошла она к окну. Тринадцатью этажами ниже прятался в тени Мемориальный курган. Пандора послала вниз воздушный поцелуй. Лоб прижался к стеклу, тонкие бедра раздвинулись широко, девочка начала себя ласкать. Через некоторое время раздался высокий тихий крик, и ее коленки подогнулись.
Пандора знала, хоть не слышала и не видела, что в соседней спальне из уст ее сестры-близняшки Персефоны крик, адресованный их общему любовнику, вырвался в то же мгновение.
Занималась заря. Оно никак не могло утолить голод. Почти вслепую, почти наугад слало Чудовище мысленные стрелы ослепляющего смятения.
Джеральду Куинну снилось, что у него нет перегородки. А с неразделенными ноздрями каждый вздох закупоривал нос. Он проснулся от того, что задыхается. Свободный угол простыни упал на лицо. Джеральд повернул голову. Подушка сложилась, захватив лицо, начала душить, простыня обвилась вокруг тела, связала руки. Он дергался в конвульсиях. Ноги связаны вместе, но могут еще биться. Мужчина скатился с кровати и с грохотом рухнул на пол. Джеральд извивался и дергался, пока не освободился от смирительных льняных ремней. Пижама промокла от пота. Он глотал воздух.
Как же тесно! Столик у кровати, стул, туалетный столик - все напирает на него. В таком сжатом пространстве он может снова угодить в угрожающие путы постельного белья. Джеральд, лягнув мокрую простыню, перехитрил кровать, вскочил на ноги и перемахнул через нее.
Сбежав из спальни, мужчина рухнул на пол гостиной. Сбившийся в кучу толстый ковер запутывал пальцы, вязал его. Джеральд высвободился с боем и приковылял к балконному окну, нащупал шпингалет. Там, снаружи, воздух чист и свеж. Внизу свобода, там вся эта крадущаяся волокнистая дрянь не сможет схватить его. Пижама шевельнулась на теле. Джеральд сорвал ее и ступил на перила.
Как только началось свободное падение, Чудовище убрало все иллюзии. Джеральд Куинн в одно мгновение полностью пришел в сознание, он теперь четко понимал, что делает и к чему приближается. Прямо под ним ждала украшенная ажурными пиками ограда, окаймляющая подъезд к дому. В отчаянии Джеральд изогнулся в воздухе. Мах ногами искривил траекторию. Теперь он должен миновать смертоносные копья. Аккуратно подстриженный газон несся на него. Джеральд Куйнн ударился о землю негнущимися от ужаса ногами.
В первые доли секунды лодыжки разрушились и осколки косточек ступней превратились в компактный ком с костной мукой. Удар передался через сблокированные коленные суставы бедрам. Бедренные кости, выбитые из тазобедренных суставов, выскочили по обе стороны тела, прорвав мясо до самой талии, и вышли дальше - наружу. Их окровавленные и расщепленные головки пересчитали ребра и врезались под мышки, выбив плечи, отчего руки высоко взмахнули вверх.
Мошонка Джеральда врезалась в дерн. Яички лопнули. Гидростатический удар разорвал пузырь, кишки и селезенку, превратил в порошок печень, сжал и взорвал сердце. Огромный сгусток крови вырвался из-за раскрошенных зубов. Фонтанчики поменьше брызнули из ушей и глазниц.
Но он не чувствовал боли.
Джеральд Куинн был мертв.

Глава 14

Звонил телефон, но Бэрр занимался восстановлением оснастки, нечаянно поврежденной локтем Тони. К тому времени, когда он смог подойти, телефон звонить перестал. Бэрр сделал перерыв: приготовил себе кофе! Кто бы это ни был, позвонит еще раз. Он приканчивал вторую кружку «Тэйстер Чойс Континенталь», собираясь вернуться к верстаку, когда телефон зазвонил снова.
- Бэрр? - Голос Холли прозвучал без характерных придыханий.
- Да, Холли?
- Заняты?
- Сейчас? Вроде того. А что?
- Да не сейчас. Попозже. К ужину. Какие предпочитаете бифштексы?
- Средней прожаренности, вообще-то, но.
- Восемь или восемь тридцать устроит?
- Восемь нормально, вроде, но…
- Номер шестнадцать-ноль-два. Восемь часов. Можете не выряжаться особо. Мы будем вдвоем. Бэрр!
- Да?
- Надо поговорить. Я прошу!
- Разумеется. Восемь. Шестнадцать-ноль-два. Буду.
- Спасибо, Бэрр.
- Нет-нет. ВАМ спасибо.
Бэрр повесил трубку и потер подбородок. Что это с ними, с бабами, живущими в Гексагоне? Джейн Эльспет и Рона Эккерман - это еще понятно: обе стареющие, обеим, очевидно, уделяют недостаточно внимания. Для них естествен флирт с мужчинами зрелого, так скажем, возраста. Марша, похоже, из тех, кто норовит подцепить любую особь мужского пола от восьми до восьмидесяти. А Холли? Она совершенно другое дело. Молодая, привлекательная, особенно когда нет в глазах этого пустого блеска. Что ей надо от сравнительно скучного и слегка полноватого мужчины, годящегося ейв дядьки? Бэрр не мог решить, что больше подходит к такому случаю: вино или шоколад? Винный магазин рядом, можно пешком дойти. Это решило сомнения. Замкнутое пространство кабины все еще заставляло его сжиматься. Рядом с винным - цветочный магазин. Бэрр, поддавшись какому-то порыву, купил букет.
Однако глупо. Как подросток на первое свидание. Просто светский ужин, вовсе не свидание. Слишком большая разница в возрасте, а?
Холли открыла дверь. Как всегда широко раскрытые глаза и голос с придыханием. Бэрр разочаровался.
- Как мило! Сейчас в воду поставлю.
Бэрр прошел за ней на кухню. На ней был свободно повязанный маленький белый передничек поверх короткого голубого платья. Руки порхали, пока она суетилась с цветами.
- Ужин будет через полчасика, - сообщила женщина. - Может, выпьете пока?
- Спасибо.
- Вино или?
- Все равно.
Бэрр оглядел кухню. Там, где в его квартире стоял шафчик для веников, у нее стояли ряды бутылок от пола до потолка. Мужчина уставился на этикетки. Были две бутылки «Романэ-Конти» 85-го года, «Кортон», «Кло дю Руа» от принца де Мерода и «Латрисье Шамбертэн» от Реми.

Предыдущая страница 23 Следующая страница


Комната ужасов 24

Двадцатипятидолларовое «Бордо», которое он принес, показалось вдруг совсем жалким.
- Льда не надо, конечно? - спросила Холли. В бокале, который она держала, было полтора дюйма коричневой ароматной жидкости. - «Лэмб'с Нэйви», верно?
- Спасибо. Вы очень наблюдательны. - Когда он улыбался, у глаз собирались морщинки. - Совсем «не в образе». Да и ваш «винный погребок» тоже.
Холли зарделась и опустила глаза:
- Продолжим беседу позже, после ужина, хорошо?
- Виноват. Не удержался. Разумничался.
- Это все мужчины любят, - заметила она.
Бэрр соображал, как бы переменить тему.
- Какой у вас холодильник. Необычный. Я, кажется, ни разу такого не видел.
Передняя дверца холодильника была зеркальной: и основной отсек, и более узкая вертикальная морозилка.
- В диетических целях. Перед тем как есть, посмотри на себя.
- Эффективно, наверное. Надо бы завести такой. Вам-то определенно не нужна диета.
- Спасибо. Так и есть. Я счастливая. Наедаюсь, как свинья, и не поправляюсь ни на унцию.
- Зачем же тогда?..
- Новая продукция. Испытания. Занимаюсь иногда этим делом.
- Это ваша работа? Испытания?
- Хотя Клэр Сэксони придерживается другого мнения.
- Клэр считает, на ваших ручках написано «держать этим концом вниз», да еще и стрелочки по бокам. То есть, именно так, как вам бы и хотелось, чтоб о вас думали.
- А на моей юбке вышито СБСП.
- Слава Богу Сегодня Пятница?
- Да нет же! Спереди Брюхо Сзади Попа.
Бэрр прыснул ромом.
- Так мне ГОРАЗДО больше нравится, Холли!
- Странный мужчина. Мужской пол, похоже, предпочитает первый вариант.
- Потому-то и?..
Она тронула его за руку:
- Может, вы сядете? Мне надо кое-что сделать перед тем, как мы будем ужинать. Бифштекс средней прожаренности, так, кажется?
Еда была простая. Двухдюймовый бифштекс - у нее почти такой же большой, как у него, - спаржа, нарезанный зубчиками картофель в чесночном и укропном соусе, импортный «Двойной Глаукастерский» сыр с орехами и гладкий черный оранжерейный виноград на десерт.
То вино, которое Бэрр принес, Холли не выставила, потому что оно недостаточно «подышало». Вместо этого она выставила бутылку, пожаловавшись при этом, что вино «излишне крепленое». Бэрру было все равно, он не понял даже о чем, вообще, речь.
После того как Холли убрала тарелки и подала кофе - с ликерным бренди ей и с другим ромом ему, - она достала коробку контрабандных «Гавана-Гавана».
- Вам, похоже, известны все мои дурные наклонности, - вздохнул Бэрр.
- Слабости - может быть. Не думаю, чтобы у вас было много дурных наклонностей. - Холли обрезала для него сигару и извлекла из кармана передника зажигалку.
- Ой, простите. Я сейчас достану спички.
- Я не сноб по части сигар. Зажигалка вполне сгодится.
- Но не эта.
- Отчего так?
Она щелкнула и поднесла поближе. От пламени сильно пахло духами.
- Эротическая. Идея была воспроизвести настоящие духи. «Пуазон», «Эбандонт», «Опиум», «Слат», какие угодно. Со спичками это не удалось. Слишком большая температура для запахов. Портятся. Пришлось удовлетвориться собственными разработками. Что скажете?
- Еще один объект испытаний?
- Верно. - Она отпила бренди и затянулась. - Вы меня поймали. Что вам удалось отгадать?
- Отгадать? Дедукция, если угодно. Это травмирует мое мужское «я», но вы пригласили меня сегодня, чтобы задобрить бифштексами и ликерами в очаровательной компании, и все ради сохранения вашей ужасной, мрачной тайны: «Холли не такая дурочка, как прикидывается». Вам не стоило беспокоиться - хотя я и рад, что вы это сделали. Я не имею привычки выдавать женские тайны.
- Это какие же?
- Две Холли. Две, которых я знаю, - вот какие тайны. Одному Богу известно, какие у вас на то причины, но, что касается меня, за вашу тайну можете быть спокойны.
- Спасибо, Бэрр. - Женщина потянулась через стол и коснулась его руки. - Наверное, вы имеете право на какого-то рода объяснения. Но сначала не могли бы вы рассказать несколько более подробно, как далеко зашла ваша «дедукция»?
- Как я уже говорил, существуют две Холли. Холли для публики: настоящая дурочка-блондинка, вертихвостка, ветер в голове. Холли номер два - умненькая, может быть, даже очень умненькая. Настоящий профессионал. Возможно, в маркетинге или. - Он потер подбородок. - Нет! Дизайн. Все эти вещи: зеркало на холодильнике для той, которой не нужна диета, ароматическая зажигалка для той, которая не курит, - это же ваша работа, правда?
- Да, и «Куклы Димити-Ди», и пара настольных игр, кое-что из ювелирного дела, то да се. «Мистическая Мышь». Впрочем, не я одна. У меня есть маленькая команда, которая работает на меня.
- Отлично. Значит - очень умненькая. Настолько же, насколько богатая. «Димити-Ди» должна была принести вам кое-какое состояние. Это же было повальное увлечение. А вот о «Мистической Мыши» я ничего не слыхал.
- Выбросим на рынок осенью. Игрушки и мультфиль мы. Повальные увлечения - это и есть мой бизнес. Создать спрос там, где нет спроса. Бессмысленные изделия, чтобы разлучить дураков с их денежками.
- Ну а почему две Холли? В том, что вы делаете, ведь нет ничего постыдного.
- Это непросто объяснить. - Холли налила еще кофе. - Вы когда-нибудь слышали о «Менса»?
- Конечно, что-то вроде клуба гениев, да?
- Не гениев. Вступить любой может: при условии, что он попадает в верхние два процента по интеллекту.
- Я и сказал: гениев.
- Сколько человек живет в этом здании, как вы думаете?
- Ну, сотни три, наверное.
- Итак, не считая меня, шансы пройти есть у пяти из жильцов. Спуститесь на оживленную улицу, и вы за час встретитесь с дюжиной человек, подходящих для «Менса». Не слишком мы большая редкость, не прав да ли? Вы и сами подойдете, я чувствую.
- Спасибо. Никогда не думал о себе в этом плане.
- Интеллектуальный коэффициент выше чем один и три или даже один и четыре - это еще не гений.
- Кто же тогда гений?
- Интеллект плюс увлеченность - пот, воля к работе. Большинство умных людей никогда не реализуют свой потенциал, посмотрите на меня! Я валяю дурака, пока не стукнет какая-то глупая идейка. А другие - пусть по-настоящему работают, преуспевают. Вот и все. Как бы то ни было, принадлежа к «Менса», встречаешь совсем мало умных людей. Профессоры, компьютерщики, водители грузовиков, стриптизерки, домохозяйки - весьма пестрая шайка. Примерно такая же пестрая, как любая случайная группа людей. Милых, бездельников, фанатиков, заурядных личностей. Люди как люди. Кроме одной черточки (если не считать сноровки в выполнении тестов ай-кью): девяносто процентов из них не распространяются или даже скрывают тот факт, что они «менсанианцы».
- Но почему?
- В жизни по большей части ум - это ни-ни-ни. Кто ж будет нанимать шофера с высоким «ай-кью»? А уж в стриптизе, наверное, «ай-кью» должен быть обратно пропорционален объему бюста.
- Простите, но напрашивается вопрос.
Холли перебила:
- Если они такие сообразительные, чего же они тогда не богаты?
- Пусть так.
- Менсанианцам об этом все время говорят. Многим из нас это просто не нужно. Мысль их работает в самых разных направлениях. Думаю, многие могли бы, если бы приложили к этому мозги. Знаете историю про греческого философа? Про Солона, кажется. Ему задал такой же вопрос его ученик. Это Солону запало в душу. Он одолжил несколько сотен оболов и скупил на следующий год в Афинах все прессы для олив. Имея полную монополию, он контролировал все цены. К концу лета Солон стал едва ли не самым богатым в Афинах. Он вернул долг, а остальное раздал бедным. И вернулся к ученикам. Но самые большие проблемы у женщин из «Менса».
- Отчего так?
- Мужчины не пылают страстью к умным женщинам.
- Это действительно так! Где же причина, по-вашему? Мужчины?
- Отчасти. Мужчина, который обратил внимание на мои ноги, тут же забудет о них, когда узнает, что я превосхожу его по интеллекту на двадцать пунктов. Но не только в этом дело. Те, кто умен, подвергаются преследованиям - это как быть черным или евреем. Люди могут начать слежку, особенно мужчины к этому склонны. Большинство из нас «косят» под средненьких или дурачков. К тому же, так избавишься от всех нелепых ожиданий: «ты ж гений, что же ты пишешь с ошибками?»
В школе у меня не было мальчиков, и подружек. Вот я и начала скрывать свои способности. Это вошло в привычку и, бывает, увлекаешься. Теперь я - двое. Я на работе и я в обществе. - Холли чуть улыбнулась, и в глазах блеснули искорки. - Иногда я готова согласиться, это - развлечение. Случается, дразню некоторых претенциозных снобов, вроде Клэр Сэксони. Я ведь безнравственная, правда?
- Да. - Бэрр улыбнулся. - Но иногда переигрываете.
- И выдаю себя? Но только сообразительным. Вы не поверите, как же эти люди, вроде Клэр, жаждут одурачить самих себя. Они так закутались в себя, что скорей поверят в «дурочку-блондинку», чем допустят мысль, что их одурачили. Все сойдет с рук.
- Пока не выдадут глаза.
- Глаза?
- Я видел искорки в глазах, веселую чертовщинку и… интеллект. Лишь мгновение.
- Спасибо за совет, буду следить за собой. - Холли посмотрела Бэрру прямо в глаза своими широко раскрытыми, ничего не выражающими глазами.
- Я предпочитаю вас настоящую.
- Настоящую? Иногда уже сомневаюсь, есть ли такая. Иногда я чувствую, что расщепилась надвое: два совершенно отдельных человека и ни одного настоящего. Как это выглядит, быть самим собой?
- Самим собой? Вот я, например, мне кажется. Я всегда был, как все. Одно «я» для дома, другое «я» - для работы, третье - для знакомых. Как у всех. Как мне ни неприятно говорить, но это связано с травмой, и не одной, может быть. В моем случае развод. Я жил как будто кто-то другой все двадцать лет, работая на «безопасной» работе, которую ненавидел. Никогда не жалуясь, никогда не требуя. Все только, чтоб ей было хорошо. И настал день, когда я понял, что теряю «себя», даже где-то глубоко внутри, там, где я прятался. Наш разрыв был отвратителен. Бедная женщина так никогда и не смогла понять, что было не так. Это моя вина. Надо было сделать так, чтобы она приспосабливалась ко мне, утверждать себя тогда, много лет назад, в начале. Это все из-за того, мне кажется, что я потерял уверенность в себе. А я ее потерял, когда… Это другая история. Так вот, я измерял себя способностью делать людей счастливыми - делать так, чтоб нравиться им. И всем нравился добрый старый Бэрр - кроме самого Бэрра. Теперь они имеют дело со мной настоящим. Я им не нравлюсь, упрямый - Бога ради. Я без них обойдусь.
- Это стоило того, всей боли?
- Чтобы переродиться? Родиться заново, наконец целым? Конечно, стоило. Надо было сделать это намного раньше. Хорошо нравиться другим, но прежде всего надо нравиться себе самому.
- Вы мне очень симпатичны, Бэрр. Я надеюсь, мы станем настоящими добрыми друзьями.
- Только друзьями?
Холли вертела в пальцах ароматическую зажигалку. - Думаю, так. Не то, чтобы вы не были привлекательны. Умный и сильный одновременно. Видишь ли, Бэрр, любовники они… за доллар пара, ты же знаешь. Я видела всех женщин, флиртующих с тобой на вечеринке в бассейне и у Клэр. Когда неприятности в любовных делах, надо идти на сторону. А дружба может быть стабильной, удобной, нетребовательной. Мы можем остаться друзьями, Бэрр?
- Конечно. - Он взял из ее руки зажигалку. - Значит ли это, что я могу попросить еще немного рому?.. И прошу тебя, впредь не подавай такое хорошее вино. У меня просто недостаточно развит для него вкус. Только добро переводить. - Бэрр щелкнул зажигалкой.
- Конечно. Осторожно с зажигалкой. Я же говорила, мы хотим продавать ее как эротическую!
- Эротическую? - Бэрр глубоко затянулся. - Хм. Да я всем своим существом борюсь с твоими чарами, какие уж тут духи.

Глава 15

Джейн все нежилась в постели. Идиотская складчатая розовая маска продлевала ее ночь. Девочки в спальне Персефоны. Играют в «наряды». Давненько они не играли. Рэндольф сможет наконец спокойно поговорить по телефону. Он положил пустые бутылки в мусорное ведро под раковиной и уселся за стол в кухне. Номер был записан на жеваном клочке бумаги.
- Алло! - прозвучал мягкий голос. Не то.
- Домино? - мягко спросил Рэндольф. Его взгляд остановился на кухонной двери.
- Это Алита Ла Тобре. Вы, видимо, неправильно набрали номер.
- Нет, правильно. Ты - Домино Мартинэ. У меня совершенно правильный номер. Это Рэнди.
- Мистер Эльспет?
- РЭНДИ, Домино. Я знаю, кто ты, и ты знаешь, что я это знаю.
- Что ты хочешь, Рэнди? - Голос теперь стал жестким, хрупким, как снежный наст. Порядок.
- Мне надо тебя повидать. Я тут собираюсь выйти по делу. Важному делу. Перед тем как я пойду, мне надо тебя повидать.
Молчание. Рэндольф расстегнул ворот рубашки.
- Это Домино. - В голосе уже звучал крошащийся арктический лед. - Мне не нравится твой тон, Рэнди!
- А ты тогда накажи меня за то, что я плохой мальчик, а, госпожа? Иначе. Боюсь, твоя «лучшая подруга» Клэр сможет сделать небольшую сенсацию из двойной жизни скромно-респектабельной Ла Тобре.
- Ты ведешь себя мерзко, Рэнди. Ты можешь прийти и поговорить со мной ровно через полчаса. Ни раньше, ни позже. Понял, Рэнди?
- Да, госпожа Домино. - Эльспет положил трубку очень мягко. На висках появились шарики пота.
Рэндольф собрался уходить, девочки вышли попрощаться. На обеих были одинаковые детские шортики, из которых они выросли лет в двенадцать.
- Вам, по-видимому, не слишком удобно.
Сестры улыбнулись. Подвернутые края их шорт врезались глубоко в созревающую плоть ляжек, только-только оформившиеся выпуклости упругих бедер выгибались, школьные блузы с обтрепанными воротничками напряглись, готовясь выстрелить пуговицами.
Рэндольф бросил на девочек суровый отцовский взгляд.
- Эй, вы не собираетесь выходить в таком виде, а?
- Конечно нет, папочка, - успокоила Персефона. - Так, дурака валяем, - добавила Пандора.
- Попрощаетесь за меня с матерью, присмотрите за ней, хорошо?
- Конечно, конечно, - пообещали девочки.
Отец чмокнул на прощанье дочек и отправился кататься вверх-вниз на лифте, дожидаясь времени свидания с Домино.
Алита открыла дверь, и его эрекция восстановилась. Он напрягся под нижним бельем. Она, Домино, как и его маленькие доченьки, была в шортах. В отличие от девочек, в том, как она была одета, не угадывалось и следа невинности.
Ее одежда волновала. Сапоги из змеиной кожи - до середины бедра. Шорты из змеиной кожи облегали выпуклость лобка, поднимались и переходили в четвертушки чашечек бюстгальтера, предлагавшего смотрящие вверх замерзшие соски. Перчатки из змеиной кожи закрывали тонкие руки до плеч, превращая их в извивающиеся кобры. Глаза Рэндольфа притягивали словно нарисованные острия ее грудей. Во время любого из дорогостоящих приемов у нее в «кабинете» упругие полушария скрывались под вуалью прозрачной, просвечивающей ткани, но никогда ещетак свободно, так откровенно дразняще.
Под нависающей мякотью его брюшка напрягшееся твердое уже начинало болеть. Рэндольф знал, что этот «прием» должен стать особенным.
- Внутрь! - приказала Домино. Темные глаза сверкали в серебряных запятых.
Входя, Эльспет на мгновение задержал дыханиа До сегодняшнего дня ее власть, ее наказания были профессиональными. Теперь у нее появились личные причины ранить его, причинять боль. Рэндольф почувствовал страх и едва не обратился в бегство. Но ведь страх - это то, за чем он пришел, или не так? И дверь закрылась. Домино держала кнут. Колени Рэнди подогнулись.
Шок от одного его вида был почти достаточным для немедленного оргазма. Алита держала узловатую плеть у щеки.
- Ты вел себя очень плохо, верно, Рэнди?
- Да, госпожа, - пробормотал он. Глаза его опу стились, задержавшись на сморщившейся плоти ее остроконечных грудей.
- Я разве говорила, что ты можешь смотреть на мои соски? - рявкнула она.
- Нет, госпожа. - Эльспет уставился в пол между ее раздвинутых ног.
- Не смотреть, не трогать без моего разрешения. Ясно?
- Да, госпожа. - Его дыхание оборвалось: «Трогать? Ему никогда не разрешалось.»
- Раздевайся! Догола! Живо!
Мужчина быстро разделся и стоял теперь с поднятым пенисом, но опущенными глазами. Ее кнут тронул слезящийся глазок на конце члена.
- Ты был занят нечистыми мыслями, Рэнди, не так ли?

Предыдущая страница 24 Следующая страница


25 Майкл Грей

- Да, Домино. Госпожа.
Кнут легонько свистнул, оставив красный рубчик на негнущемся беловатом стебле Рэнди.
- Только госпожа! Домино - никогда! Продемонстрируешь свое раскаяние - сможешь называть «госпожа Домино».
- Да, госпожа.
- Посмотри на себя, жирный боров. И зачем только я теряю на тебя свое драгоценное время? Слишком уж я любезна. Слишком у меня сердце мягкое. На колени и благодари меня. Целуй мои сапоги, свинья!
Женщина подошла к креслу и села на ручку. Эльспет на четвереньках пересек комнату и притронулся губами к носку ее сапога.
- Как следует!
Ее ступня приподнялась. Мужчина выгнул шею и повернул голову так, чтобы, высунув язык, лизать жесткую грязную подметку.
- А каблук?!
Его жирные губы округлились, обхватив покрытое кожей острие. Язык ласкал острый металлический кончик. Домино качнула ногой, проталкивая каблук в мякоть его рта.
- Так слишком удобно. Встать!
Рэндольф сделал, как ему приказано. Опустив глаза в пол, он воображал, как играют эластичные мышцы ее бедер, когда она идет по комнате. Ящичек открылся и закрылся.
- Руки за спину!
Холод металла на запястьях и двойной щелчок. Он в наручниках. Каблук вонзился в ягодицу. Рэнди упал вперед.
- Хорошо. Лицом в пол. Задницу выше! - Домино бросила кнут на ковер рядом с его головой. - Это слишком хорошо для тебя. Для противного маленького Рэнди сгодится обычный бамбук.
Эльспет слышал, как трость рассекла воздух.
- Вот это приблизительно то, что надо. Теперь не орать! Не выношу трусов.
Первый удар, нанесенный для разогрева, - потряс. Никогда Рэндольф не испытывал такого острого удовольствия. Он, беспомощный, целиком находится во власти повелительницы, у которой есть причины ненавидеть его. Его пенис твердел с каждым ударом. Рэнди чувствовал, что налившаяся кровью головка должна вот-вот выстрелить. И выстрелила! Брызнуло на пол и на его круглые коленки. Силы его кончились. Он рухнул.
- Это было потрясающе, Домино. Спасибо тебе. Поверь мне, твоя тайна умрет вместе со мной.
Бамбук ударил его по ляжке.
- Нет! Я же кончил. Смотри! Это было здорово, я заплачу как обычно, никаких скидок!
- Ты, может, и кончил, Рэнди. А я - нет.
- Но Домино. Алита…
Бамбук обрушился с новой силой.
- Ты же знаешь, я от этого не тащусь, - отрезала она. - На этот раз - может быть, и да, но нужно время, много времени.
Рэнди покатился по полу, уворачиваясь от следующего удара. Домино преследовала мужчину по всей комнате, высекая рубцы на бедрах, на груди, на плечах, загоняя его в угол. Через какое-то время бамбук расщепился и, поднимаясь, разбрызгивал свежую кровь, опускаясь, врезался глубже. Вопреки ее приказаниям, Эльспет начал кричать.
Ее голые груди колыхались. Алита начала тяжело дышать: сначала от усилий, потом и от другого. Удары стали дикими - женщина лупила вслепую. Наконец она подняла трость для завершающего экстазного шрама на теле мужчины. Длинные мышцы ее бедер свело. Когда последний удар обрушился, они задрожали в долгих сотрясающих спазмах.
Рэндольф не сразу понял, что женщина остановилась. Он посмотрел сквозь щелки пропитавшихся слезами век. Домино стояла у окна и смотрела на Мемориальный Холм. Когда она повернулась, Эльспет начал умолять ее:
- Домино. Алита, ты освободишь меня? Ну пожалуйста! Я все забуду. Я не скажу, я обещаю.
- Нет, ты не скажешь. - Ее голос звучал глухо. - Встать!
- Что ты собираешься делать? Ты меня отпустишь? Мужчина перекатился к облаченным в змеиную кожу ногам. Кровь сочилась из многочисленных ран. Алита не замечала его. С крюка на потолке к краю кушетки спускались зеленые плети вьюна. Алита потянула их вниз. Поднятые и дрожащие груди в капельках пота больше не возбуждали Рэнди.
- Встать! - приказала женщина. - Влезай на спинку кушетки!
- Зачем?..
Она нагнулась поднять бамбук. Мужчина неловко вскарабкался.
- Стой здесь.
Эльспет стоял, балансируя, пока Алита не вернулась с длинным мотком провода в рука С одной стороны Домино сделала скользящую петлю и подняла ее к вялому и сморщенному половому органу Рэндольфа. Он, отпрянув, чуть не упал.
- Еще трости захотел? - спросила повелительница. Мужчина зашатался, восстанавливая равновесие.
Алита накинула провод на пенис и мошонку, затянула петлю.
- Ты что?
- Не двигаться.
Алита пододвинула стул, встала на него и закрепила провод на крюке, торчащем из потолка, так, что Рэндольфу пришлось вытянуться на кончиках пальцев. Половой орган несчастного начал набухать, но не от похоти, а от сжатия. Натянутая проволока пережимала пенис и резала снизу яички.
- Что ты собираешься делать? - У Эльспета пере хватило дыхание.
Алита посмотрела на него снизу вверх АБСОЛЮТНО без выражения.
- Я? Кажется, я собираюсь покончить жизнь самоубийством. Но я еще не решила. Что касается тебя, то на твоем месте я бы стояла смирно.
Икроножные мышцы Рэндольфа начинали дрожать.

* * *

Персефона и Пандора вошли в лифт. Сирил Тричер стоял, прислонившись к задней стенке со сложенными на груди руками. Взгляд его елозил по их белым гольфам, обнимающим икры, по их шортам - плотная упаковка, по мякоти, голо распирающей детские блузочки. Если чьи глаза и способны пускать слюну, то это глаза Тричера.
- На улицу, поиграть, а, девочки? - Сирил облизал губы.
Четыре знающих глаза взглянули на него из-под полуопущенных век.
- Играть не с кем, - ответила Персефона.
- Мальчиков нет, - добавила Пандора.
- Как насчет эккермановского парня? - Тричер пожирал взглядом близняшек. - Он на вас обеих на той вечеринке глаз положил.
- Тони немного. - начала Пандора.
- Незрел, - закончила Персефона. - Мы предпочитаем более зрелых. - Она подняла глаза и невинно посмотрела прямо в лицо Тричеру.
Шестистенная кабина лифта была большой, девочки, однако, стояли к мужчине слишком близко. Тричер кашлянул и шаркнул ногой.
- Вам, случайно, садовник не попадался? Рыжий такой парень, грязнуля. Он на работе не показывается. Пандора и Персефона взглянули друг на друга и медленно покачали головами. Стянутые ленточками локоны, окаймляющие их милые молодые мордашки, качнулись.
- Нет, мистер Тричер. Мы такого не видали. Если увидим, обязательно ему скажем, что вы его ищете.
- Спасибо.
Управляющий вышел на первом этаже. Близнецы спустились дальше, до нижней стоянки.
Их отец держал в багажнике своего «Ауди» пятифутовую стальную трубу. Легче менять шины, когда руки не слушаются. Ни Персефона, ни Пандора никак не прокомментировали тот факт, что машина отца стоит на месте в то время, как считается, что он уехал по делам. Ни слова.
Девочки прихватили трубу и проследовали на служебную территорию.
Дверь склада инструментов была открыта. Сестры молча закрыли ее за собой. Затем они разделись и аккуратно сложили одежду на деревянный стеллаж. Взяв трубу, голые девочки вошли в потайную комнату Рыжего. Тело уже начало раздуваться. Вскарабкавшись на кучу желтого грунта, Пандора взглянула на тронутую голубым, вспухшую шею.
- Твой босс тебя разыскивает, Рыжий, - сообщила она.
Персефона хихикнула.
Она просунула трубу туда, где искусственная пещера сужалась до ширины бревна, и продвигала ее, пока та не уперлась в твердое. Пандора подобрала молоток Рыжего.
- Около фута осталось, правильно? - заметила девочка.
- Правильно.
Молоток грохнул о конец трубы. Двенадцатидюймовая дубовая затычка продвинулась вперед на дюйм.
Капельки пота выступили на их руках и плечах, побежали между распускающихся грудей, заполнили пупки, потекли ручейком между ляжек. Ступни стали липкими, смесь грязи и пота чавкала между пальцами ног. Стальная труба продвигалась дюймовыми шажками при каждом клацающем ударе.
- Отойди, - сказала Пандора, тяжело дыша, - сейчас уже.
Девочка ударила со всей силы. Труба рванулась вглубь на добрых шесть дюймов. Ее полый конец вонзился в Его келью.
Полусваренное мясо, которое держали закупоренным в течение нескольких лет, забродило, ведь оно там было перемешано с желудочными ферментами и кишечной флорой.
Давление возрастает.
Черная струя, теснимая давлением, выплеснулась из трубы, будто рвота тысячелетней мумии. Потом вонючий ручей из узкого отверстия лился безвольно, с бульканьем. Липкая жидкость оросила вынутый грунт, превратив в отвратительную грязь, которая затопила изящные пальчики и нежные ступни. Близняшки ходили по комьям сгнившей плоти и клочьям ткани, служившим некогда одеждой. Затаив дыхание, чтобы не чувствовать вони, девочки потянули за трубу, она выпала.
Выйдя из комнаты с пещерой, Персефона повернулась к сестре.
- Как Ему будет, нормально?
- Ему будет отлично! - Пандора ухмыльнулась. - Мы ослабили давление, впустили воздух. Ему просто нужно какое-то время.
Они вымыли свои тела в раковине Рыжего, вытерли друг друга одним из его потрепанных грязных полотенец, оделись и ушли.
Лица у близнецов были счастливые. Даже глаза улыбались, но более пристальный наблюдатель, ДЕЙСТВИТЕЛЬНО пристальный наблюдатель, мог бы заметить внутри девичьих глаз что-то загнанное в самую глубину. То ли ужас, то ли безумие, а может, и то и другое вместе.
Его игольчатые зубы начали изнутри грызть мембрану кокона. Снаружи ждало мясо. Мало аппетитное, слишсом давно мертвое мясо, но мясо. Кроме того, моросил непрекращающийся ласковый дождик боли и набирающего силу ужаса, он подкармливал монстра из находящихся выше квартир.

Глава 16

В лавке подержанных товаров на Депью - квартал к востоку в сторону от Ривер - Джейми взял две маленькие банки красной краски и несколько кисточек. Пять кисточек. Он, правда, не считал, просто сгреб в кулак то, что лежало на полке. Продавец, точно, подумал на него. Ничего продавцу он не сказал. Не мог. Мозг был занят повторением таблицы умножения, счетом до ста и обратно, пением старых песен. Только когда снова оказался в машине и смог надеть обшарпанный старый шлем, обшитый свинцовым листом, Джейми позволил себе подумать о том, что же он делает. Мужчина не был уверен в том, что Оно подслушивает его мысли, но не был уверен и в обратном.
Вскоре после возвращения в Ридж-Ривер, после того как Джейми вплотную приблизился к местам, где стоял Эфраимов дом, он начал чувствовать Его. Тем, что поменял имя, Его он не обманул, но этим Халифакс хотел обмануть вовсе и не Его. Вымышленное имя было взято только потому, что было бы… неудобно вернуться в качестве личности, уцелевшей в несчастии, которое отобрало стольких детей у горожан. К Джейми Халифаксу будут вопросы. Подозрения.
В тот же день, как он переселился в «Гексагон», Джейми почувствовал присутствие монстра в определенных зонах здания. Чудовище живо! Должно быть, какая-то трещина в могиле. Вот тогда мужчина и достал старый свинцовый шлем.
Сейчас дела гораздо хуже. Сейчас Оно на свободе. Это произошло утром, Джейми это почувствовал, ему надо КОЕ-ЧТО сделать.
Обратит Оно внимание? Обеспокоят ли монстра робкие знаки тревоги? Джейми не знал. То, что он запланировал, было слишком патетично для того, чтобы Оно восприняло это всерьез. Как и люди, которых он пытается предостеречь. Но КОЕ-ЧТО надо сделать. Объяснить никак не получится - взять и СКАЗАТЬ. «Там у вас чудовище под „Гексагеном“ прячется. Я знаю, потому что я убийца. Это я, чтобы загнать его в ловушку, убил массу людей, собственную мать и брата. Я думал, что Оно заперто там, в своей тюрьме, навечно. Позже я думал, что Оно погибло. Я вернулся, просто чтобы да я и сам толком не знаю, зачем я вернулся. Посмотреть, есть ли ХОТЯ БЫ ЧТО-ТО, что еще может расшевелить во мне какие-то чувства. КАКИЕ-ТО чувства? Теперь я знаю: Оно живо. Теперь я, по крайней мере, снова способен чувствовать страх.
Уходите! Бегите! Чудовище голодно, ему надо питаться вашей любовью, вашей ненавистью, вашей болью, вашим страхом. Оно заставит вас делать страшное. Друг другу. Себе. Я знаю, я сам грешил во имя него. Монстр придет за вами. Но прежде всего за мной. Прежде всего за мной».
В полумраке подземной стоянки некому было разглядывать черную массивную штуковину, которую Джейми носил на голове. Он взял банку краски, вскрыл ее отверткой, взял кисть. Где находится Оно, Джейми знал точно. Он чувствовал монстра.
Трясущейся рукой Халифакс намалевал на металлической двери единственное слово: «ОНО». Потом мужчина услышал шаги и девичьи голоса. В ужасе он бросился назад к машине, забыв кисть и краску.
Персефона вскинула головку.
- Так не должно быть, Панди, - сказала она.
- Закрасим краской и все дела, - ответила сестра. Она подобрала кисть и принялась за работу.
Тричер набрал номер Питера Уайлда.
- Это Сирил Тричер, сэр. Никак не найдем Эванса. Я узнавал его адрес. Эванса выселили неделю назад за долги. Новый адрес достать негде. Что мне предпринимать дальше? Звонить в полицию?
- Нет! Однозначно нет! Ты что, рехнулся? Самоубийство, нападение крыс, теперь исчезновение? У нас тридцать квартир не продано. Хочешь, чтобы люди считали это место проклятым?
- Но, сэр.
- Ты слышал, что я сказал. Ни слова больше. Я сам позвоню шефу Гилдеру. Он знает, как держать язык за зубами. Надеюсь, ты тоже. Я приведу его попозже. Часика в четыре. Тогда и увидимся.
- Да, сэр!
Они прибыли в уайлдовском «Астон Мартине». Гилдер был в штатском, с незажженной сигаретой в зубах. Уайлд сам курил, однако не допускал, чтобы в его машине курили другие.
Уайлд взял у Тричера ключи.
- Начнем с крыши и будем продвигаться сверху вниз. До подземной стоянки мужчины добрались в седьмом часу.
- Свежая краска, - заметил Уайлд, - а что внутри?
- Склад. Инструменты и все такое.
- Смотрели там?
- Н-нет.
Уайлд вздохнул:
- Это вы приказывали красить?
- Нет, сэр.
- Тогда это самое подходящее место, чтобы заглянуть туда, не находите?
- Нахожу, сэр.
- Открывайте эту чертову дверь! - Уайлд отдал ключи Тричеру.
Первая комната не вызывала подозрений, если не считать нескольких валяющихся на полках инструментов.
- А это что за дверь, еще одна комната? - спросил Уайлд.
- Я… я и не знал, что там есть еще комната, - запинался Тричер.
Вонь заставила мужчин остановиться в дверях. Уайлд вытащил из нагрудного кармана шелковый платочек и поднес его к носу. Гилдер выронил бычок и срочно закурил новую сигарету.
По всему полу была разлита черная маслянистая грязь.
- Закройте дверь, - приказал Уайлд.
- Что здесь произошло-то, черт возьми? - спросил Гилдер.
- Кажется, я догадываюсь что. - Уайлд закурил «Собрание Черное Русское».
- Что?
- Знаете, что находится в конце туннеля в стене?
- Нет.
- Могила. Могила, где все эти в свинец вмурованные молодые люди. Мое предположение: Эванс рыл в том направлении. Разграбление могил. Не было ли там у него одного из детей?
- Двое, - фыркнул Гилдер, - сын и дочка.
- Этот тип мне никогда не нравился, - заметил Тричер.
- А эта… жижа? - спросил Гилдер Уайлда.

Предыдущая страница 25 Следующая страница


Комната ужасов 26

- Это его дети, и другие тоже, то, что от них осталось.
Тричера вырвало.
- Пошли отсюда, - приказал Уайлд. - Шеф, ничего этого не было. У Эванса не было ни родственников, ни близких, правильно?
- Да, не было.
Хорошо. Я распоряжусь, чтобы внутреннюю комнату заложили кирпичом. Я бы не хотел, чтобы это вышло наружу, вы поняли?
И Тричер и Гилдер кивнули. Они вышли втроем в кладовку. Никто из троих не заметил, что Тричер оставил дверь открытой: чтобы мог выйти четвертый. Даже сам Тричер.

Глава 17

Девочки легли рано. Джейн решила, что они что-то затеяли. У обеих днем были пятна красной краски на пальцах. Обе утверждали, что не знают, откуда пришли. И потом эти игры «в переодевания». Не так, как раньше. Всегда они старались выглядеть старше, таскали ее пудреницу, надевали ее туфли на высоком каблуке. Это происходило вполне безобидно. Составная часть полового созревания, невинная репетиция женственности.
Теперешние переодевания были совсем другими: с втискиванием в одежду, из которой девочки давно выросли. Сестры явно хотели казаться моложе. Может, это глубоко спрятанный страх взросления?
Джейн Эльспет дала себе слово проштудировать в библиотеке книжки по детской психологии. Когда подкуется - поболтает с дочерьми. Как женщина с женщинами. Она уже исполнила несколько лет назад материнский долг с «бабочками и птичками», когда у них начались менструации. Но это что-то другое. Может быть, парень - Тони? Может, он что-то уже сделал? Преуспел? Преуспел физически?
Не шокированы ли они собственной реакцией? Не тоска ли это по былой невинности?
Должна ли она поговорить с матерью мальчика? «После разговора с девочками», - решила Джейн. Как же им объяснить, что «потребности» их естественные, но должны быть подавлены до времени?
Может, брать их в походы? Увлечь каким-то хобби? Физически изматывающим хобби. Быть матерью нелегко, а тут еще и Рэндольфа нет целыми днями. Не с кем обсудить все эти дела. С Рэндольфом, вообще-то, о вопросах секса все равно не поговоришь толком. Уж сколько лет, как они не. Как с сердцем начались проблемы. Да и всегда это случалось недостаточно часто, не так, как хотелось бы, даже в медовый месяц. Иногда, часто ей в голову приходила мысль, что сердце - удобный предлог для уклонения от неприятных обязанностей.
Рэндольфу по-своему повезло. Джейн диву давалась, как это так бывает, когда не нужно. Жить без потребности. Быть нечувствительным к дикому зову плоти. Не хотеть испытать радость страсти. Не хотеть, до боли, быть заполненной и переполненной. Об этом лучше не думать.
Джейн подвергла себя долгому горячему душу. Только от горячего душа болели ее темные большие соски - никаких нечистых мыслей. И уделить, как всегда, особое внимание отмыванию интимных частей тела - это ведь всего лишь гигиена, правда ведь? Джейн сделала заметку в уме: надо завтра принять ванну с люфой.
Женщина вытерлась, припудрилась, оделась в свободный пеньюар, который Рэндольф считал глупым, и сделала макияж - только по той причине, что чувствовала себя так лучше. Вечером она собиралась расслабиться. Ее ждет новая книжка из Челси Купп Харборовской серии про вампиров. «Вампиры что надо, это не Энн Раис», - подумала Джейн. К тому же, после вступительного слова жуткой крикливо-блядовитой Эльвиры будет ночной сеанс: Кристофер Ли в «Возвращении Дракулы».
У нее есть неначатая коробка «Черной магии», а в холодильнике бутылочка итальянского шампанского. Что-то вроде компенсации за отсутствие Рэндольфа. Джейн уже дошла до пятой главы, а клыки Кристофера Ли до третьей по счету хорошенькой шейки, когда дверь в спальню Пандоры открылась. Джейн Эльспет налила себе очередной стакан вина. В квартире становилось и впрямь жарковато.
Пандора молча прошла босиком по прихожей в спальню сестры. Джейн выбрала из середины, там где лежали конфеты с ее любимой начинкой из шерри. Пандора скользнула голышом в постель сестры. Их руки нашли друг друга и сомкнулись.
- Скоро, - сказала Персефона.
- Да, скоро, - отозвалась сестра.
Пошла рекламная пауза, потом опять эта баба - Эльвира. Джейн думала: что, интересно, скажет или сделает Рэндольф, когда, заявившись как-нибудь вечерком, застанет ее, Джейн, в таком виде? Фигура-то у нее для декольте не хуже, чем у этой Эльвиры. Нужно только чуть подпереть снизу. У мужа будет, или он изобразит, сердечный приступ. Как пить дать. Вот, скажем, Бэрр Карпатьян. У него с серцем все в порядке. У него ВСЕ в порядке. Джейн видела, когда он раздевался в бассейне, какие у него ляжки: плотные, твердые, бугры мускулов перекатываются. Такими ляжками можно так лошадь обхватить, что у нее дыхание перехватит. Джейн представила Бэрра на лошади, как двигаются его ляжки.
Но о таких вещах ей не положено думать.
Конечно, если такой здоровенный мужик захочет ее… Она ж ничего не сможет сделать, разве не так? Если ты просто жертва, - тут вины нет никакой. Если ее силой опрокинут вот так на спину бросят поперек кровати, как эту девушку на экране, загипнотизированную взглядом. Он потом будет умолять простить его, и Джейн вынуждена будет стать милосердной. У таких мужчин. Они не всегда могут контролировать свои желания.
Джейн прокусила еще одну конфету с шерри, последнюю в коробке. Фонтанчик выдавился ей на пеньюар - прямо на сосок. Женщина вытерла его кончиком пальца. Медленно. Джейн чувствовала, как клейкий ликер впитывается. Сосок напрягся.
Вино ударило в голову. Наплевать, завтра можно выспаться.
Летучая мышь - Дракула - перепорхнула через экран и опустилась на подоконник. Девушка металась во сне по залитой лунным светом кровати. Летучая мышь обернулась Князем Бессмертных. Монстр осторожно поскребся в оконное стекло. Джейн передернуло. Страх бывает таким сладостным. Она представляла себя на месте героини. Каково ей, той девушке? Беспомощно ждать нечестивых объятий Хозяина Ночи.
Снова царапается о стекло. Только это не на экране, там Дракула уже приближается к своей жертве. Джейн повернула голову. На балконе силуэт. Фигура в плаще - темная, угрожающая, волнующая. Чушь, Воображение. Она напилась. На балкон никак нельзя попасть - разве что прилететь, их квартира высоко-высоко. Снова царапается. Она встала из кресла и подошла к окну. Тень огромная, неясная. Глаза пронзили ее в самую душу, вычитали самое потаенное, самое интимное, ее мысли, обещания.
Джейн знала: это ее последний шанс испытать настоящий экстаз. Выбора нет. Женщина повернула шпингалет.
Пандора сжала бедро Персефоны. Ее коротко остриженные ногти вонзились в мякоть. Сестры лежали напряженно уставившись в потолок широко раскрытыми глазами. Рот у обеих был открыт, дыхание неглубокое и быстрое.
Джейн отступала в гостиную. Он вошел. Видны были только горящие глаза и сверкающие зубы. Женщина повела плечами, пеньюар упал на пол к ее ногам. Ночное белье в полосках-спагетти подчеркивало белизну трепещущего тела, ее плеч и шеи, полных округлостей грудей. Руки безвольно опустились. Голова запрокинулась, на шее обозначились голубые жилки вен.
- Влад!.. - прошептала она.
Он взял Джейн за талию когтистыми руками и притянул ее бедра к своему плотному мужскому телу. Джейн отдалась его объятиям: вся целиком, готовая ко всему, беззащитная. Глаза ее закрылись, но она чувствовала мужчину-вампира, склоненного над ней. Его теплый влажный язык ласкал содрогающуюся шею женщины.
Но даже в полуобмороке любви и страсти она сознавала, что все не совсем так, как она ожидала. Как будто к коже прижали подушечку для иголок. Не два зуба, а множество. Но тут радостные спазмы страсти сотрясли тело Джейн: зубы вонзились, глубокое, мощное всасывание началось.
Пандора и Персефона содрогались. Они свернулись в два маленьких шара и раскачивались в волнах прокатывающегося сквозь их тела оргазма.
Все кончилось, они лежали, тяжело дыша в уюте своего остывающего пота.
- Что теперь делать с мамой? - спросила Персефона.
- Я думаю, в холодильник, - ответила сестра.

Глава 18

Ролло Дернинг по-настоящему наслаждался музыкой. Он сам не ожидал такого, когда одолжил альбом с этой оперой во вторник у толстого Дибби из биохимической лаборатории. Ролло хотел только прочитать вкладыш, прослушать, чтоб не выглядеть глупо в глазах Клэр. Так и не послушал. Текст на вкладыше ему мало что говорил. Дурацкая история, как ни крути: цыганка, детей каких-то подменили и прочая путаница.
Вроде Шекспира, который Ролло никогда не нравился. У Шекспира нет никакой логики.
И вот однажды это началось по-настоящему. В театре. Музыка поразила Дернинга. Будто ударило по наковальне, и сильно ударило. Яркое впечатление, расшевелившее его. Ролло взглянул украдкой на Клэр, почувствовала ли она. От ритма у девушек их соки начинают двигаться, течь. Это он где-то прочитал.
Свидание проходило успешно. В «Разговоре в постели» есть глава про соблазнение, такая ситуация подходит для использования приведенных рекомендаций. Ролло заранее сделал тайные приготовления - как советовали в книге. Если все будет идти как положено, дело дойдет и до кое-чего из следующих глав. Человеку интеллектуальному, со сноровкой естествоиспытателя личный опыт не обязателен. Хотя и не помешает. В его возрасте у мужчины уже должен накопиться большой опыт. И откуда у людей на это время?
Большое впечатление на него произвел Дворец Удовольствий Ксанаду. Хорошая это идея - собрать развлечения всех видов в одном месте. Как в супермаркете. Предусмотрено, кажется, все: бары, рестораны, дансинги, бассейн, боулинг, кино, видео. Все в одном месте. Ролло без проблем припарковался и отправился выпить в «Английский паб».
Одна проблема: Клэр, кажется, со всеми знакома. Ужин прошел весьма успешно. В «Афродите» было романтично! Мягкий свет от огромных розовых свечей. И меню. Самое эротичное, насколько ему известно: дары моря в больших количествах и спаржа. Блюда с дикими названиями. Если блюдо с цыпленком, то «обнаженная грудь» или «сочащиеся голые бедра». На десерт две половинки персика в телесного цвета подливке с яркокрасными ягодами дикой вишни, расположенными тоже с намеком. Клэр взяла нечто, приготовленное из банана. Они закончили коктейлями. Ей - «сатиновые простыни», ему - «эректор». Заказывая, он не решался поднять глаза на официантку.
Ролло положил руку на подлокотник между их креслами. Может, их пальцы случайно встретятся. К его огорчению, Клэр как раз предпочла в этот момент положить руку на свое колено.
Боже, как она прекрасна. Гордый подбородок, сильный, но чувственный рот, нос как по линеечке, лоб как кривая косинуса. Ролло не верил своему счастью. Клэр, великолепная, изощренная, знаменитая Клэр - на свидании со старой куклой Ролло Дернингом. Первое его настоящее свидание со времен школы и - свидание с Богиней. Годы воздержания того стоили, будто Дернинг «берег себя для.»
Может быть, он и забудет свои планы, специальные приготовления. Может быть, для первого раза лучше вернуться с ней в «Гексагон». Может, Клэр пригласит его в квартиру - на кофе. И потом, Ролло вложил в это свидание двести, нет, почти триста долларов. Куй железо и девушку тоже, пока горячи. Клэр ждет от Ролло продолжения, если его не будет, она может разочароваться. Дернинг решил обязательно поцеловать Клэр до конца вечера.
Брайен Пиблз бегал трусцой мимо «Гексагена». Около Мемориала он всегда делал спурт. Его дядюшка все сделал, чтобы не допустить строительства. Он обладал властью. Дядюшка был известным адвокатом в Ридж Ривер. Брайен мог побожиться, что его купили. Адвокаты всегда готовы продаться. Брайен обязательно должен стать адвокатом, как только закончит учиться. Его дражайший дядюшка среди адвокатов самый, похоже, коррумпированный. Чем больше власти…
Еще сотня ярдов, и начнется его любимая часть кольца. После Колдовского Холма - финишная прямая, там, за озером, иногда парочки любовью занимаются. У Брайена черный тренировочный костюм, если он не шумит, его не замечают. Как-то Брайен подошел вплотную к парочке. Бесстыжие, как они это делали, да еще всего в пятидесяти футах от дороги. Поэтому Брайен, когда приближался к маленькому парку, не хотел, чтобы у него сбилось дыхание.
Кто-то проскочил мимо парня. Другой бегун. Быстро бежит. Но Брайен его не услышал и не рассмотрел как следует. Заметив только черный тренировочный костюм, Брайен даже не понял, мужчина это или женщина. Лучше притормозить. Молодой человек предпочитает входить в зеленую зону в полном одиночестве.
Достигнув деревьев, Оно убрало иллюзию. Несмотря на порченое мясо в подземном человеко-хранилище и сладкую женскую кровь, одолевал голод. Хотелось еще мясной пищи. Эмоциональный голод утолялся бесперебойно.
Чудовище теперь научилось программировать человеческие существа. У каждого свои особые возможности. Все, что требуется, - отключить определенные сдерживающие мысли. Стимулируются, выходят на поверхность подавленные желания и страхи. Люди - творческие натуры. Получив правильную установку, человеческое существо продолжает транслировать боль и страх уже собственного сочинения - пока не сдается наконец аппетитной смерти.
Еще немного пищи - и можно спариваться. Потребность в пище росла. Чудовище осознавало, что излучает страсть. Огонь неудержимый и самоподдерживающийся. Оно излучает страсть, человек и другие животные, все живое в пределах досягаемости принимают сигнал, усиливают его и посылают обратно. Монстр, содрав кусок коры с дерева, забрался на большую ветку.
Маленькая железа в основании Его второго мозга вырабатывает гормон. Когда железа переполняется, гормоны выбрасываются во внутреннюю систему кровообращения, ту, что прокачивается вторым и третьим сердцами. Когда это произойдет, ничто не сможет сдерживать инстинкт размножения.
Тем временем мясо трусцой приближалось к дереву. Брайен свернул с тропинки. Между дорогой и Холмом есть рощица. Тени деревьев укроют его от лунного света как раз тогда, когда он будет бежать по склону мимо пруда. Парень задержался под третьим деревом, чтобы, сняв предательски белую ленточку от пота, положить ее в карман.
Что-то мокрое, склизкое и колючее опустилось на макушку. Почувствовав какое-то мускульное растягивающее усилие, как у женщины, когда она рожает, Брайен стоял совершенно неподвижно, хотя спазмы начались и в кишечнике, и в мочевом пузыре. Колющее кралось по лбу вниз. Ощущение было такое, будто он натягивает горячую влажную вязаную шапку с каймой из иголок. Зубы Чудовища накренились внутрь, подвижные пульсирующие губы наползали на глаза Брайена. Сотканные из стекловолокна зубы прокололи веки. Жуткий скрежет раздался в голове парня, когда их острия заскользили по костям черепа чуть ниже скул. Когда рот Чудовища наползал на голову Брайена, на лице парня играла странная улыбка. Но когда Оно поглотило нос, молодой человек стал задыхаться в вони полупереваренной мертвечины, отрыгивающейся из второго желудка монстра. Оно подалось назад и встало. Брайена оторвало от земли, его тело безвольно болталось. Зубы осторожно, словно Чудовище боялось расплескать ценную жидкость, коснулись шеи парня. Оно замерло. Брайен дернул в последний раз ногой и задохнулся. Кожа его лица покрылась волдырями от горькой слюны. Чудовище согнулось для большого скрипучего зевка, от которого его челюсти изменили положение, и оно смогло проглотить жертву целиком.
Конвульсивные сокращения пробежали по всей длине извилистого тела монстра. Ступни Брайена дико задрыгались, бедра парня с чмоканьем исчезли в раскрывшейся утробе.
Оно встало на дыбы, помахивая в лунном свете кроссовками «Рибок», но вот и они исчезли в давящейся пасти.
Чудовище рыгнуло.
Какое-то время Оно оставалось в неудобной позе. Потом желудочный сок привел Брайена в более пластичное состояние. Монстр сполз с ветки и продолжил прогулку. Поблизости была пещера, подводная. Эфраим вытащил зло из этой пещеры, когда Оно еще было яйцом. Оно направлялось домой.

* * *

Ролло вырулил к тротуару с другой стороны парка.
- Зачем мы остановились? - спросила Клэр.
«Пресвятая Дева, - думала она, - не собирается же он лапать меня на заднем сиденьи!»
Ролло прокашлялся:
- У меня… эта, у меня есть кое-что, я хочу тебе показать.
«Как пить дать, есть, - продолжала Клэр свой внутренний комментарий. - Чем дальше - тем хуже. Он еще и эксгибиционист!»
- Да, правда. Ну пожалуйста, - клянчил он. - Сюрприз. Приятный сюрприз.
- Поздновато. - Клэр посмотрела на часы. Циферблата в темноте салона не было видно. - Смотри, вон времени сколько.
- Ну я прошу, Клэр.
- Хорошо, если только это недолго, - уступила женщина. Странно. Он ее не привлекает. Слишком он незначительный: как личность и как профессионал. В «Пластикорпе» о нем, однако, высокого мнения. Может стать со временем хорошим «источником». Зачем она тратит на Ролло время? Не ради же НЕГО самого?
Тем не менее тело ее как-то реагировало. Дыхание стало поверхностным, мышцы бедер напряглись, вот-вот кончит. Из-за этого мужчины - не может быть. Может, из-за коктейлей и лунного света? Клэр Сэксони - ТА САМАЯ Клэр Сэксони - не подвержена подобным детским глупостям. Это точно!
Ролло вылез, обошел машину, открыл ей дверь. - Давай, Клэр. Будто ты спортсменка.
Спортсменкой она не была с одиннадцатого класса. В конце концов, это забавно, попробовать еще разок. Ролло тянул ее за руку, по-мальчишески возбужденный, почти припрыгивая.
- Помедленней, Ролло, - командовала женщина, - эти каблуки делались не для того, чтобы по траве бегать.
- Так сними туфли. Беги босиком.
А дальше что? Танец под дождем? Шампанское из туфельки? Где ж он был, Ролло, когда Клэр могла это оценить? Лет так в двенадцать. Они приблизились к укутанному тенями кургану, возвышавшемуся над прудом. Зеленые сатиновые туфельки Клэр к этому времени пришли в негодность, но почему-то казалось, что это неважно. Клэр чувствовала жар в горле и холод в позвоночнике. Такого она не помнит с тех пор, как избавилась от девственности со здоровенным блондином, звездой школьного драмкружка.
Ролло оставил ее на полпути к маленькому холмику, а сам ушел рыться в кустах. Мужчина вернулся с плетеной корзинкой и сложенным индейским одеялом. Клэр хотела было запротестовать, но вдруг вместо этого легла на разостланное одеяло, не говоря ни слова. Ночной воздух был прохладен, но, казалось, сама земля под ними излучает сквозь грубую шерсть тепло. От этого ее бедрам в сатиновых брюках стало уютно и тепло. И не только бедрам.
- Секундочку, Клэр, ладно? - Ролло, кажется, говорил с трудом. С мужчинами это случается. Надо поддержать его: все-таки старается изо всех сил, пытается создать какой-то уют. Клэр почти убедила себя, что после всех попыток соблазнения самоуверенными плейбоями, к которым она уже привыкла, в такой ситуации есть некая свежесть. Ролло склонился над водой. Он закатал рукав, сунул руку в пруд и достал здоровенную бутыль шампанского. С бутылки капало. Шампанское было местное - с пластиковой пробкой. В корзине лежали бокалы. Не фужеры, а бокалы, но зачем портить человеку настроение? Ролло выложил слегка заветренные тосты на белые салфеточки и наполнил бокалы.
- За нас, - произнес он тост, - за этот вечер. Клэр молча выпила. Шампанское было слишком сладким. Она поставила бокал и легла. «Я, однако, принимаю его ухаживания, - думала она, - вот черт, что это со мной?» Ролло неловко склонился над женщиной. Голова его закрыла луну. Земля отдавала тепло. Клэр истекала. От тепла, наверное. Последнее время, чтобы привести ее в такое состояние, требовалась двадцатиминутная изощренная прелюдия.
Мужчина замер в нерешительности. Клэр протянула руку и обняла его за шею, дав ногтям чуть поцарапать кожу. Она притянула его рот к своему. Язык Ролло раздвинул ее губы и ворочался теперь у нее во рту, Дернинг щупал через сатин ее левую грудь. Это не то! Клэр убрала его руку и расстегнула пуговицы. Лифчик застегивался спереди, но пальцы мужчины были слишком неповоротливы. Она схватила кружевной кончик и дернула. Бретелька выстрелила. Чашечка раскрылась, грудь и сосок освободились. Ночной воздух ласкал. На коже появились мурашки, особенно на соске. Он болел, саднил, он ХОТЕЛ. А этот идиот только смотрел и все! Клэр чувствовала его взгляд - физически ЧУВСТВОВАЛА! Этого было недостаточно, СОВЕРШЕННО недостаточно! Клэр схватила Ролло за волосы и притянула его голову к своей груди. - Соси, дурак! Кусай меня!
Он взял сосок в рот - нежно. Слишком нежно. Женщина просунула руки в щель между их туловищами, сорвала застежки и оттолкнула мужчину. - Вот так, идиот! - Клэр зажала соски между большими и указательными пальцами и тянула, перекручивала их, щипала. Груди ее были подняты вверх и перекошены. Освободив правую, она пригнула к ней голову Ролло, не прекращая сладостную пытку левой. Он зажал ее грудь между зубами и, подняв голову, тряс ею, как собака пойманной крысой.
- Да! Да! - Ее свободная рука потянулась вниз, к пояску. Ноги лягали воздух, помогая сдвинуть нежную ткань брюк к коленям. Сатин связал ноги вместе. А ей НЕОБХОДИМО было развести их в стороны. Клэр забилась, и что-то разорвалось. Ноги дергались, пока не освободились.
Волны мускусного запаха, поднимающиеся от ее пульсирующего влагалища, возбудили ее еще сильней. - Сними с меня эти чертовы трусы! - стонала она. Пальцы ее искали молнию на его брюках.
Чуть позже она скрипела зубами, сжав до крови мочку его уха:
- Если б у тебя было их два, черт тебя возьми! Или три!
Оно вертелось всем телом внутри пещеры. Из этих выжатых, истощенных человеческих тел наверху больше страсти не вытянешь, но две человеческие самки-близняшки уже проснулись от ретранслированных и усиленных волн похоти. Их тела извиваются вместе. Их алчущие пальцы и рты заняты делом. Их лобковые курганчики, как отраженные в зеркале, слились в отчаянно напряженном наслаждении.
Секреция Его железы продолжалась.

Глава 19

- Где эти чертовы ножницы, Панди? - кричала Персефона из кухни.
Пандора появилась в дверном проеме, уперев руки в бока.
- Персефона Джейн Эльспет, - сказала она, - что бы сказала мать, если б услышала, как ты выражаешься?
- Прости, Панди. - Персефона опустила глаза. - Больше не буду. Не знаешь, где они?
- Если так разбрасывать вещи после того, как. Спокойно, спокойно. Сейчас найду.
Она вернулась через несколько секунд.
- Под твоей кроватью! Сказать по совести, вы, Персефона, меня раздражаете! Завтракать будешь?
- Будь добра.
- Пирожок с бананами или разогреть пиццу?
- А может, пополам, по кусочку?
- Ладно. Еще коки немного осталось. Правда теплая. - Сойдет. Но я в холодильник не полезу.
- Ничего не поделаешь. Если уж перешиваешь, может, и мне сделаешь?
После завтрака девочки пытались перешить одежду, над которой трудилась Персефона. Это были две пары прошлогодних обрезанных джинсов, обрезанных и ушитых до того, что разлохмаченный край совпадал с линией перехода ног в туловище, и две футболки, которые девочки прятали от родителей. Ни Джейн, ни Рэндольф не одобрили бы дорожные знаки и указатели «лапай левую». Футболки были искромсаны так, что вырезы с драными краями приходились чуть ниже уровня сосков. Персефона, танцуя, вошла в свою спальню покрасоваться перед зеркальной дверцей шкафа.
- Как тебе, Панди? Сведем мы мальчиков с ума?
Пандора присоединилась кней и нахмурилась, глядя в зеркало. Она покачала головой.
- Что не так? - спросила сестра. - Недостаточно сексуально для тебя?
- Черт, чрезмерно сексуально. Слишком. Слишком наглядно. Думаешь, далеко мы так уйдем? До первого длинноносого соседа, который начнет задавать вопросы. «Знает ли твоя мать, девочка, в каком виде ты ходишь?» С таким же успехом мы могли бы прошествовать по коридору абсолютно голыми. Нет. Надо придумать что-то еще. В любом случае: ему нравятся девочки, правильно? Мы должны быть сексуальными маленькими девочками, не настоящими женщинами. Так мы можем его отпугнуть.
- Ты хочешь сказать - и краситься нельзя?
- Нельзя.
Персефона надула губки и сощурилась. Пандора обняла ее.
- Ну ладно. Немножко губной помады.
Они перерыли корзину со старыми платьями, приготовленную для «бедных», но так почему-то до них и не дошедшую.
В конце концов девочки остановились на двух маленьких прямых голубых платьицах, которые они сочли оскорбительно детскими, когда их купили - три года назад. Правда, пришлось укоротить рукава: руки не пролезали.
Пандора прогладила платья, и сестры их примерили. Груди-бугорки близняшек исчезли под свободного покроя бесформенной тканью, зато остались на виду молодые тонкие ноги.
Персефона завертелась перед зеркалом волчком. Платье взлетело от вращения.
- Нужно нижнее белье, - заметила Пандора.
- Да уж.
Пока они не достигли возраста джинсов и шорт, мать заставляла носить их свободные маленькие панталончики. Хотя обе девочки выросли крупные, детский жирок исчез с половым созреванием. Так что в соответствующие трусики не пришлось влезать с боем.
- Эти чертовски очаровательные туфельки мне жмут, - жаловалась Персефона.
- Есть о чем волноваться. Ты в них будешь недолго. Гольфы есть потоньше?
- Нет.
- Ну, тогда немножко помучаешься. Нам надо торопиться. Оно уже идет. Окно открытым оставила?
- Конечно. Два. В маминой спальне и в гостиной.

Предыдущая страница 26 Следующая страница


27 Майкл Грей

Пандора тем не менее проверила.
- Пошли! На охоту! За Тричером!
Хоть девочки и перешивали на живую нитку, когда они вышли из квартиры, их платья выглядели как новенькие. Оно было поблизости. Знай близнецы об этом, они бы, может, оделись в мешковину.
Тричера в его кабинете не было. Охранник у главного входа посмотрел на сестер, посмотрел еще раз и посоветовал поискать управляющего на улице. Девочки застали его проверяющим новый дерн, уложенный Рыжим на склоне кургана. Дерн принялся прекрасно. Персефона отступила назад, посасывая большой палец и раскачиваясь по-детски, Пандора же приблизилась к мужчине.
- Мистер Тричер?
- Да, юная леди. - Он выпрямился, переводя взгляд с одной на другую. «Они же были старше! Не такие аппетитные, девственные!»
- Извините за беспокойство, сэр.
- Ничего, ничего. Что случилось?
- Видите ли, сэр. Наших мамы с папой сегодня не будет, ну, до завтра, и.
- И что?
- Ну, а у нас двоюродная сестра, Мэри, а она, ну, она может, вы сами посмотрите?
- Что посмотрю? Она заболела? Позвать доктора?
- Нет-нет. Пожалуйста, не зовите доктора. Это, ну, такая тайна. Вы ведь умеете хранить тайны, правда?
- Конечно., смотря какая.
- Мы думали, вам можно доверять, мы с сестрой так думали. Вы нам сразу понравились, скажи, Персефона.
Персефона кивнула, пососала палец, качнулась на пятках.
- Хорошо. Что там?
Пандора сунула палец под резинку трусиков и оттянула ее. Тричер вылупился на Пандору.
- Ну, видите ли, мистер Тричер, сэр, мы там играли. Маленькая Мэри, Персефона и я. А мама не велела нам играть в эту игру. Я же говорила, это тайна.
- Что это еще за игра?
- Ну, мы называем это «в доктора». Мама говорит, что это плохая игра. Если узнает, она такое устроит! Вы же нас не выдадите, правда, мистер Тричер?
- Хорошо, я не скажу. А в чем проблема-то?
- Ну, Мэри, она вроде как дурачит нас, она говорит… что у нее как-то странно., там. - Пандора потрогала у себя между ног.
- Мэри младше нас, поэтому мы за нее отвечаем. Мы подумали, может, кто-то из взрослых ее посмотрит, раз такое.
- Ну а сколько ей, Мэри?
- Точно не знаю. Чуть помоложе нас. Вы же поможете нам, ПРАВДА?
- А может, соседка какая, она поможет?
- Их нет никого. Дело в том, что мы им так не доверяем, как вам.
Тричер промокнул лоб.
- Если бы мы заболели, мы бы хотели, чтобы нас посмотрел такой симпатичный мужчина, как вы, - продолжала Пандора.
Тричер прочистил горло.
- Вы понимаете, девочки, что ведете себя неприлично, а?
- Да, сэр. Наверное, нас надо наказать. Может, отшлепать? Договорились? Мы плохо себя вели, нас отшлепали. Но все в тайне. Только между сестрой, Мэри, мной и вами.
- А Мэри умеет хранить тайну?
- Еще как, сэр. Она очень испорченная девочка. Испорченные девочки хорошо хранят тайну. Вроде нас с Персефоной.
- Вы же понимаете, что я не имею права осматривать молоденьких девушекбез свидетелей.
- Что?
- Кто-то же должен следить, чтобы все было как полагается.
- Перси, Персефона то есть, и я, мы будем следить.
Тричер ослабил ворот. «Три. Не одна девочка, и не две - три! Две так и хотят, не дождутся, чтобы их отшлепали. А с одной „в доктора“ сыграть. А две другие будут смотреть! Риск есть, зато. Самые тайные фантазии! Я и мечтать не смел…»
- Вы, девочки, понимаете, что, если кто-то узнает, будут большие неприятности?
Пандора вытянула питер-пеновский воротничок, поковыряла носком туфельки дерн. Опустила глазки.
- Да, мистер Тричер. Мы понимаем. Мы никому не скажем, честное слово. Провалиться на этом месте.
- Чтоб наша мама умерла, - поддержала Персефона.
- И вы доверяете Мэри?
- Да, да, сэр!
- Ну хорошо. Только чтобы помочь детишкам. Вы обе идите к себе, а я буду через минуту, договорились? Девочки взвизгнули и запрыгали, придерживая миниатюрные юбочки.
- Спасибо большое, спасибо большое-пребольшое. Мы этого никогда не забудем, мистер Тричер. Мы вас., мы вас поцелуем! - Так Пандора и сделала, обслюнявив щеку.
Тричер подождал, когда они вернутся в здание. Как только сестры скрылись из виду, управляющий обогнул здание и спустился в подземную стоянку. Никто не увидит, как он поднимается на семнадцатый этаж. Ничего не произойдет, конечно. Тричер знал, что никогда не отважится. Вот только последнее время он.
Да нет, он просто едет посмотреть. Сирил трогать не будет. Осторожность никогда не помешает. Как раз такой случай. Мужчина постучал, и дверь распахнулась.
- Вот здорово! - воскликнула Пандора. - Взрослый, секреты всякие неприличные - прямо как по телеку! - Девочки запрыгали.
- Это вам не игра, - сказал Тричер строго, - вы обе очень испорченные. Ваше счастье, что я ваш друг.
- Да, да! Такое счастье!
- Может, вы лучше окно закроете? Папочка ваш не платит, наверное, за кондиционер, освежающий воздух над всем Ридж-Ривер.
- Простите, сэр.
- Зовите уж меня Сирил, раз у нас общие секреты. Но только среди своих, когда взрослых нет поблизости.
- Конечно, Сирил.
- Ну и где она? Мэри?
- В маминой спальне. Мы думали так будет лучше. Вы будете как доктор.
Сирил увидел очертания тельца под простыней. На подушке - прядка светлых волос. Тричеру стало не хватать воздуха.
- Как же я могу ее обследовать, если я ее не вижу, а? - Сирил затаил дыхание и откинул простыню. Перед ним было свернувшееся калачиком детское тельце. Розовая кожа. Попка как сочный надрезанный персик, не вполне созревший и от этого аппетитный вдвойне.
- Не надо стесняться, Мэри, - прошептал Тричер. - Я пришел помочь тебе. Покажи мне, где болит.
Девочка повернулась к нему. Мэри выглядела старше, чем он ожидал. Грудки феи с розовыми сосочками вздрагивали при каждом вздохе.
Мэри переползла на самый край кровати и задрала ноги. Она как будто сошла с картинки тех коробочек с чулками, что покупала мать, когда Сирил был мальчиком. Это были первые женщины, которые возбудили его, как раз перед самым половым созреванием. На долю секунды Тричеру даже показалось, что он уловил дрожание нежного крыла бабочки. Игра света, должно быть. У Мэри были высокие скулы и почти железный острый подбородок. Глаза большие, карие. Как-то даже светятся. Мерцающий свет развращенной невинности.
- Вы разве не хотите потрогать ее? Поисследовать? - выдыхала Персефона мужчине в затылок. Сирил почти подошел к ребенку. Ее полные маленькие бедра раскрылись. Маленькие пальчики опустились на безволосый холмик и раздвинули щелку.
Ожившая мечта, алчущая девственность.
- Все нормально, - воодушевляла Пандора, - можете все делать. Можете делать с ней все, что хотите, совсем все. МЫ НИЧЕГО не скажем. - Детские руки обхватили его и потянули вниз застежку молнии брюк. Холодная ладошка высвободила то, что нужно.
Сирил Тричер воевал с разумом. Разум говорил ему: беги, не уходи, а беги. Разум кричал. Разум говорил, что это дорога к гибели. К позору. К тюрьме.
Но остановиться он уже не мог. Сирил ждал этого момента сорок два года. Мамочкины феи стали реальностью, они живые, они здесь и сейчас, и.
Или Тричер сейчас взорвется или воткнет. И он воткнул. И она поглотила его. Мужчина представлял себе, что будет идти туго. Что нужно будет давить, давить с силой, а он просто погрузился в ее горячее тело, погружался и погружался, пока даже яички… Сирил толкнул сильней, от отчаяния, вдруг все-таки начнет стискивать. Глаза закатились, он рыл носками ботинок ковер, напряг икры и бедра, но стискивать так и не начало. Мужчина чувствовал покалывание в нежном промежутке между мошонкой и анусом, в складках паха, там, где начинаются лобковые волосы.
Сирил Тричер широко раскрыл глаза.
Под ним лежала не девочка. Не человек даже. Оно состояло из сегментов, было прозрачно. Неодушевленно. Оно растянулось на кровати, свесив голову с края, и пенис Тричера, его мошонка, его половые органы были зажаты между кинжальными голыми остриями зубов, жутких зубов-иголок.
Без малейшего наслаждения он кончил в жуткое жерло.
Бусинки крови появились везде, где стеклянные зубы касались его тела. Похабная глотка работала - глотала его сперму.
Потом челюсти сомкнулись. Очень, очень медленно. Девочки все еще хихикали и махали с балкона на прощанье.

* * *

Оно сползало головой вниз по стеклу и бронзе стены.
Человеческое семя запустило новые железы. Тяга к спариванию прошла. У монстра уже накопилось достаточно жировых комплексов. Теперь Ему нужно гнездо, покой и боль. Голод по человеческому ужасу стал намного сильней. Теперь Оно питалось за двоих.

Глава 20

Клэр приподнялась. Ровно на столько, чтобы быть вровень с краем кровати. И открыла глаза. Ее персиковая пижама от братьев Ларош лежала аккуратно сложенная в ногах. Этой ночью у нее не было ни сил, ни желания ее надеть. Этой ночью. Этой ночью. Об этой ночи даже и думать не хотелось.
Простыня была в грязи. Вымазана, выпачкана. Надо идти в ванную.
Долгие годы один и тот же распорядок. Продолжительный горячий душ перед сном, короткий и холодный - с утра. Прошлым вечером она душ пропустила. После того как они в молчании доехали до дома, после того как Ролло ее.
Клэр никогда еще не чувствовала себя такой запачканной - снаружи и изнутри. Запачканной и выпотрошенной. Она помнила темный коридор, как выставляла локоть, опираясь на стену, чтобы не рухнуть и не заснуть там же, на полу. Клэр опиралась именно на локоть, оттого что это была единственная не вымазанная в грязи часть тела. Надо посмотреть обои: нет ли пятен грязи. Туфли, все в грязи, так там и остались. На ее костюме цвета шампанского, наверное, грязь и трава. В прихожей она упала на колени и, не вставая, осторожно вылезала из жакета. Клэр делала это как можно осторожнее, но мягкая ткань все же обжигала, соски побаливали. После безудержных страстей - ее и Ролло. Как, вообще, могла Клэр получать удовольствие от того, что она там делала? Самый истый мазохист содрогнулся бы.
И лифчик. Наверное, валяется где-нибудь на полу. Да это уж и не лифчик теперь, одни лохмотья да лямки - вроде сбруи, которую надевают полицейские под цивильную одежду. Женщина встала на ноги, и брюки свалились вниз. Еще бы! Она их придерживала руками, когда входила. Расстегнутый пояс несколько раз шлепал ее, когда она там. А трусики-бикини? Так и лежат там в мокрой траве, чтобы кто-нибудь нашел и посмеялся. И грязно пошутил.
Надо вымыться. Когда Клэр будет чистой, у нее появятся и силы, и воля. Еще нужен пакет для мусора, и она вынесет все это. Вымыться, почистить зубы, почистить обложенный язык, вымыть голову и - душ, особенно душ. Нужно бы мыло с щелоком и скребок. Сойдут ароматическое мыло и мочалка.
Клэр оторвала бедра от кровати. Что-то внутри нее нехорошо содрогнулось. Из нее до сих пор что-то вытекает! Ее передернуло. Ее затошнило. Все еще в ней это его. Течет между ног, холодное, слизистое. Простыни не отстираешь. У нее духу не хватит их стирать. И девушке, которая приходит ей помогать, их не покажешь. Отправятся в помойку вслед за некогда шикарными нарядами. Клэр потянулась за тампонами.
Зажав горсть тампонов между ног, женщина прошла вперевалку в ванную. Оседлав унитаз, она промокала, промокала и промокала, ввинчивала их себе глубоко внутрь, пока все не пришли в негодность. Пришлось отрывать лист за листом от рулона. Клэр все еще чувствовала внутри грязь. Бедра болели и дрожали. Она подмылась и начала все снова. Ее срамные губы распухли и побаливали, но женщина была безжалостна. Она ДОЛЖНА быть чистой.
Моясь под душем, Клэр почистила зубы. Глубокие канавки, приобретавшие цвет синяков, показывали, где был сорванный ей или им лифчик. Это ДОЛЖЕН был сделать он. Воспоминания о ее собственных действиях ДОЛЖНЫ быть ложными.
На щеках появилась высохшая белая пленочка, и вокруг разбитых губ тоже. И на самих губах! Клэр вспомнила, как все происходило и дикое наслаждение в момент, когда она почувствовала его на себе. Клэр заплакала. Это была не Клэр! Это была какая-то другая женщина! ДОЛЖНА была быть! Дрянь! Шлюха! Развратная, гнусная тварь, с которой Клэр даже не знакома! Она обрушила яростные кулаки на туалетную тумбочку и закричала: «НЕТ! НЕТ! НЕТ!»
От рыданий разболелись мышцы брюшного пресса. Ощущение было такое, будто она сделала вчера сотню сгибаний из положения лежа. Женщина свернулась калачиком на кафельном полу и заплакала. Клэр парилась в ванной, вода была такой температуры, какую только она могла выдержать. Раз шесть она спускала воду и снова наливала горячую. Пахучий пар заполнял комнату. Клэр терла себя губкой и грубой щеткой, пока царапины не покрыли плечи, бедра, шею, пересекли расцарапанные собственными ногтями внутренние стороны бедер, снова выступила кровь. Потом опять горячий душ. Потом уксус. Наконец боль поутихла. Клэр почувствовала, что готова взглянуть миру в лицо. Но не себе. С этим лучше подождать. Если б дело было только в ней. Было кое-что другое. И это действительно невыносимо.
Клэр почистила зубы еще раз. Остановилась она только тогда, когда пошла кровь из десен. После чистки зубов женщина занялась обработкой открывшихся вновь ран. На шее и на плечах появились прыщи. Даже на грудях. Прыщи! Она не подпускала к себе мужчин или мальчиков лет до пятнадцати! В верхнем ящике стола ртутная антисептическая мазь. Клэр втерла ее в ноющие растрескавшиеся соски осторожными дрожащими пальцами, их моментальная реакция на это смутила ее. Надо бы помазать и между ног, но Клэр подумала, что такой интимный массаж, чего доброго, вызовет еще более непристойный отклик ее тела, а это невыносимо. Она не может уже доверять даже собственным пальцам. Собственное тело предало ее.
Оно втянуло ее в безумие, которое длилось несколько часов. Клэр поклялась, что такая диктатура тела не повторится никогда.
А может, не тело ее виновато? У нее было три настоящих любовника. Один - этой ночью, другой - недолго, третий - длительное время. Никогда у Клэр не было такой реакции, даже на самого искусного в этом деле, даже когда она была пьяной. У нее и оргазма-то обычно не бывало. Может, это не ее тело реагировало так на Ролло, может, оно ее не предавало. Может, какая-то химия? Ролло работает в «Пластикорпе». У него доступ к наркотикам. Ей это устроили наркотики. Они же могут сделать тебя другим человеком. Наверное, что-то экспериментальное.
Возбудитель? Сработал возбудитель? Неужели Клэр стала частью какого-то отвратительного эксперимента? Она была просто подопытным животным? Это она? Клэр Сэксони? Клэр Сэксони из «Вечеров у Клэр»? Морская свинка для опытов?
Женщина топнула босой пяткой, стукнула кулаком по собственной ляжке, заскрежетала зубами, и раздался громкий нутряной вой, прекратившийся только когда запершило в горле.
И сразу полегчало.
Мозг снова заработал.
Итак, Ролло Дернинг выкрал какой-то экспериментальный наркотик и подложил ей в шампанское, скажем, или в эти жуткие заветренные тарталетки. Он был не в себе, значит, тоже принял наркотик. Может, он наркоман? Это логично. Он - наркоман, что-то вроде сексуального Джекила и Хайда. Под действием этого наркотика. Нет, стоп, начнем снова. Дернинг в нее влюбился без памяти, прямо тогда, на похоронах. Иногда она действует на мужчин подобным образом, это известно. Итак, движимый полыхающей безответной страстью и имея доступ к этому незаконному непристойному веществу, Ролло использует его, чтобы добиться своих грязных целей. Это может иметь для нее какие-то выгоды. Разоблачение Дернинга и «Пластикорпа»? На этом деле можно получить Пулицеровскую Премию. «Бесстрашный телерепортер…» Проблема. Разоблачив «Пластикорп», она выставит на посмешище себя. Все сочувствуют в лицо и хихикают за спиной. Вроде жертвы изнасилования. А так оно и есть, разве нет? Жертва изнасилования? Телесного изнасилования. Душевного изнасилования. Теперь она ПО-НАСТОЯЩЕМУ поняла, отчего жертвы изнасилования так неохотно дают показания.
Черт. Не получится с «Пластикорпом». Может, это и не такая уж хорошая мысль. О тех, кто вставал на пути Компании, разные слухи ходят. Черт с ними. Пластикорповцы хотят нажить состояние на этом наркотике. Так называемые афродизиаки, на них никто толком не заработал. А это - настоящий? Проверенный? Проверенный на ЕЕ несчастном теле?
Может так попробовать: намекнуть кому-нибудь из «Пластикорпа», что ей все известно. Что она приняла меры. Запечатанное письмо адвокату, например. Намекнуть, что она будет держать язык за зубами, но рассчитывает на их поддержку. Ставки тут высокие. Они сделают все, что можно. Помогут сделать карьеру. На «Нэшнэл Телевижн»! И Ролло. Уволить Ролло. Разорить Ролло. Изувечить его. Мучить, убить, уничтожить, кастрировать, СТЕРЕТЬ ЕГО С ЛИЦА ЗЕМЛИ!
Клэр прикусила нижнюю губу. Ручеек крови отозвался медным привкусом на языка.
Да, теперь уж Клэр пустит в дело свой превосходящий интеллект, она отомстит. С этим все в порядка. В то же время другая часть ее разума знала, что все эти ее планы - чушь. Это подсказка. Часть ее мозга вслушивалась в неуловимое послание. Оно знало, что Клэр перейдет к более прямым действиям. ГОРАЗДО более прямым!
Зазвонил телефон.
- Клэр?
Это был Ролло Дернинг. Клэр затошнило, она проглотила подступившую желчь.
- Да, Ролло, - ответила женщина сиропным голосом.
- Я. я думал, как ты там, дорогая? Как ты, после этой ночи?
- Ну. А как я должна себя чувствовать? Все болит, ноет, я вся в синяках, вымотана.
- И я, дорогая. Я вел себя несколько дико, кажется. Да и ты тоже. Это ведь от любви, наверное, да?
Клэр сжала кулак так, что ногти вонзились в ладонь до крови.
- От страсти, наверное? - предположила она осторожно.
- Это было безумие! Знаешь, Клэр, я звонил, и у меня кружилась голова. Я утром еле двигался. И все из-за тебя. Ты, это была фантастика! Клэр?
- Да, Ролло? - Пальцы ее босых ног калечили волокна ковра.
- Какие у тебя планы на утро? Или на день?
- Сейчас уже почти полдень. Утром я принимала горячую ванну и все время о тебе думала, Ролло.
- Ты такой лапусик. Может, встретимся?
- Это идея. А скажи, Ролло, чем ты сейчас занят?
- Да так, валяюсь в халате и вспоминаю прошлую ночь.
- Я то же самое - не считая халата. Я совершенно голая.
- Ах, Клэр. - Ролло потерял голос.
- Ты, наверное, тоже весь в синяках и царапинах, а, Ролло?
- Ага. Болит, зараза. Но было ради чего.
- Значит, ты бы хотел, чтобы за тобой поухаживала сестричка, а?
- Ты будешь сестричкой? Тогда все, что пропишешь.
- Ладно. У меня есть антисептик, кое-какая мазь и все такое. Только в себя приду. Ты ничего не делай, я сейчас спущусь, у меня для тебя особый рецепт.
Клэр высыпала в раковину содержимое аптечки. Она взяла с собой мазь и тюбик алоэ с эвкалиптом.

Предыдущая страница 27 Следующая страница


Комната ужасов 28

Войдя в спальню, она пододвинула стул так, чтобы дотянуться до верхней полки стенного шкафа. Там хранились вещи, которые выдали Клэр в доме престарелых после смерти ее отца.
Проснулись воспоминания. Отец ее был глупым стариком. Ему бы быть священником. Все наставлял дочь насчет любви, понимания, «жизни для других». Само понятие счастья было ему ненавистно. Он просто сам не умел быть счатливым. У него никогда ничего не было. Он ДОЛЖЕН был быть несчастным. Неприятностей у него в жизни было достаточно. Мученик. До последних дней жертвовал собой ради мамы.
У мамы было слабое сердце. Отец ждал ее приказаний как услужливый раб. Мама ослепла. Отец делал для нее все. Горе само ищет мучеников. У отца тоже начало ухудшаться зрение. Старый идиот скрывал это от мамы, боялся волновать жену. Разыгрывал изощренные спектакли. Тайно слушал радио, например, когда она спала, чтобы потом изображать чтение газет вслух. Отец полностью ослеп, а мама так и не узнала. Все закончилось курьезом. Мама всегда говорила мало: злилась на свою несчастливую судьбу. Иногда она не разговаривала с отцом неделями. Последний раз - целый месяц. Отец же продолжал ей что-нибудь рассказывать, например, комментировал сценки, происходящие за окном их дешевой квартирки, сценки, которые сам видеть не мог. Нянечка рассказывала Клэр, что последний месяц он кормил маму, полусидящую, обложенную провонявшими подушками, вслепую, с ложечки, жидкой тюрькой. В конце концов старик выронил где-то ключ от квартиры и найти его уже не смог. В панике он обратился за помощью к соседям.
Войдя в квартиру, сосед испытал сильное потрясение. Мама уже месяц была мертва. Кровать покрылась тридцатидневной коркой из пищи. Старый дурак кормил труп.
Клэр исполнила долг. Она поместила отца в дом престарелых. Против его воли. Хорошее место. Она могла себе позволить выбрать лучшее. Через неделю этот трясущийся старикашка перерезал себе глотку. Это не ее вина. Как она могла предотвратить это? Дряхлый старикан не смог бы вписаться в стиль ее жизни.
Клэр слезла, сунула ноги в старые туфельки. Эти вряд ли когда-нибудь вновь войдут в моду. В шкафу висели три плаща. Она выбрала плащ из блестящего черного пластика. Клэр сильно затянула пояс на голой талии.
Ролло ведь нравится секс со всякими извращениями. Будут ему извращения!

* * *

Его дверь была открыта. Клэр вошла. Дернинг, одетый в полосатый велюровый халат, валялся на жутком диванчике с ситцевой обивкой. В пластиковом контейнере со льдом лежала бутылка «бэби-дак». Два дешевых стакана не вязались со столиком для коктейлей. «Дешевка», - подумала Клэр.
- Ты прекрасно выглядишь, Клэр, - сказал он. - Отчего бы тебе не снять плащ?
- Не сразу, Ролло. Это часть… моей программы.
- О-о! - Мужчина даже покраснел.
Клэр взяла стоявший у обеденного стола стул. - Сядь сюда, пожалуйста.
- Все, что моя сестричка прикажет.
- Отлично. Посмотрим-ка твои шею и плечи. Спусти халат до пояса. Наклонись вперед.
Вся спина его была исполосована глубокими царапинами с пунктиром маленьких валиков кожи в конце. Клэр сглотнула слюну. Женщина все еще с трудом верила, что именно ЕЕ ногти нанесли эти раны страсти. Она щедро намазала красные бороздки ртутной мазью. Мужчина поморщился. Мускулы спины сократились от боли. Это было началом.
- Мужайся, Ролло, - командовала она.
- Хорошо. Только потом, ну, когда мы, ты тогда поосторожней с моей спиной, ладно?
- Не беспокойся, Ролло. Все раны, которые я сегодня нанесу это будут свежие раны, я тебе обещаю. - Клэр шлепнула его по плечу.
- О-ох!
- Прости, хотела тебя подбодрить.
Женщина нагнулась, чтобы намазать раны на его груди. Глаза Ролло широко раскрылись. Ее плащ собрался жесткими складками. Дернинг ясно видел свободно свисающие груди Клэр. Она поставила бутылочку антисептика, нагнулась к Ролло и сильно надкусила его левый сосок.
- О-ох!
- Да ты, кажется, не любишь, когда больно, а, Ролло?
- Да, не люблю. Конечно, когда это от страсти… Но сейчас как-то не очень похоже.
- Тогда тебе остается быть или очень мужественным, или очень страстным, так?
Клэр передернуло. У нее на мгновение возникло чувство, будто кто-то следит за ней, заглядывает через плечо или следит за каждым ее движением ЧЕРЕЗ ее глаза.
Женщина опустилась на колени между ног Ролло. - Теперь мне хочется, Ролло, чтобы ты закрыл глаза, - сказала она, потянув за его велюровый пояс. - Сконцентрируйся на своих чувствах. Это будет самое острое сексуальное впечатление. Я тебе обещаю.
Плоть его уже восстала. Клэр натянула тонкие полиэтиленовые перчатки, в которых красила волосы, налила в ладонь ароматную лужицу алоэ и смочила холодной жидкостью горячую кожу Ролло. Он поежился. Ладонь ее начала двигаться вверх-вниз. Ролло вцепился руками в стул. При каждом движении он теперь постанывал. Тело его выпрямилось и застыло.
- Теперь тихо, тихо, Ролло, милый, - командовала женщина, - самое приятное впереди.
Свободной рукой Клэр залезла в свою сумочку. Не меняя ритма, она открыла старомодную опасную бритву отца.

Глава 21

На завтрак у Бэрра были яблоко и персик. Еще кусок сыра. Потом еще яблоко и еще ломтик сыра. Отлично идет с хрустящим яблочком. Пока еще он не на диете. Просто следит за своим питанием. Ведь Бэрру уже за пятьдесят, но опускаться нельзя. К его новой чисто платонической дружбе с Холли это не имеет отношения. Странно, что от простого соседства с молодой стройной женщиной он чувствует себя старым и жирным. Но, конечно, он не жирный. Двадцать лишних фунтов, по сравнению с его юношеским весом, для мужчины в его возрасте вполне естественны. Может, все-таки двадцать пять? Что такое пять фунтов? Одно время Бэрр сбрасывал по пять фунтов за уик-энд, постился. Больше поститься нет сил. Годы дают знать о себе.
Легкий завтрак, подольше поплавать в бассейне. Если этого придерживаться - пять фунтов угрожать не будут.
Бэрр вышел из квартиры. Коридоры пусты. В бассейне ни души. Прекрасно. Последний раз Карпатьян плавал с этой жуткой бабой, Маршей. Она его дважды сделала, а ведь Марша не первой свежести. Может эта женщина плавать - надо отдать ей должное. Ее баттерфляй настолько хорош, что Бэрру пришлось плыть на боку, чтобы не с чем было сравнивать. Трудно поверить, как эти тонкие, скорее даже тощие руки с острыми локтями выталкивают тело Марши из воды сильнее и легче, чем его мясистые мускулы. Женщины всегда загадка, особенно когда мужчине начинает казаться, что он стал в них разбираться.
Может, Марша даже и неплохой вариант. И возраст подходящий, и привлекательна, безусловно. Не похожа на дурочку и без претензий. Но тут возникает проблема, Бэрр не знает, как вести себя с женщиной, которая, похоже, смотрит на каждого встретившегося мужчину как на одушевленный вибратор.
Бэрр плавал. Наконец он почувствовал прохлорированное насквозь «очищение». Когда началось жжение в плечах, Карпатьян предпринял финальный спурт на сотню ярдов и поспешно встал на ноги. Последнее время у него появилась одышка. Десять пурпурных ноготков на ногах появились рядом с его головой - по пяти с каждой стороны. Эмаль на большом пальце левой ноги облупилась. Предыдущий слой был другого цвета, оранжевый. Бэрр догадался, что лак для ногтей выбирался под цвет купальника.
Капли теплой воды из бассейна разбились о щеку, затекли в рот. Бэрр сжал губы и потряс головой. Он повернул шею и посмотрел вверх. Над ним возвышались мокрые ноги, между ними - знакомый расщепленный надвое мясистый холмик лобка.
- Привет, Марша, - сказал мужчина.
- Узнали меня. Даже не посмотрели в лицо, а уже узнали. Вы испорченный человек!
С уровня пола, глядя вверх, узнать лицо было невозможно. Бэрр чуть было не начал оправдываться, мол, узнал ее по купальнику, но это бы повернуло беседу в те закоулки, исследовать которые определенно не входило в его планы.
Да и купальник был другой. У нее, видимо, их целый гардероб. Этот был почти черный, как коврижка. Узкая полоска между расставленными ногами делилась далее на две ленты, которые расходились значительно ниже пупка и шрама от аппендицита. Далее полоски убегали за спину, чтобы пересечься на спине и вернуться снова, закрыв острие груди, скреститься под шеей и завязаться в узел на затылке. Бэрра не покидало ощущение, что от малейшего движения груди выпрыгнут на свободу, чтобы повиснуть двумя огромными перезревшими плодами. Как они остаются в укрытии, когда Марша плывет баттерфляем, было выше его понимания.
Женщина отошла в сторону. Прежде чем Бэрр смог издать вздох облегчения, Марша согнулась, широко расставив ноги и касаясь головой коленок, обхватила тонкие лодыжки руками. Сзади по бедрам потекли свежие струйки. Для своего возраста она была очень гибкой. Ее ягодицы сжимались и подпрыгивали в дюймах от его лица, полоска ткани исчезла в щелке между ними. Даже с такого расстояния ее не было видно.
Бэрр осторожно встал. Для маневра оставался фут между женщиной и бортиком бассейна. Мужчина чувствовал, что его восставший член готов выпрыгнуть и перекинуть мостик через узкую пропасть. Карпатьян даже чувствовал своим напрягшимся пахом ее тепло.
Внезапно Марша повернулась. Ее груди, качнувшись, чуть не шлепнули Бэрра по груди. Тепло ее дыхания он чувствовал шеей.
- Опять шкодничаете! - выдохнула в него женщина. - Подглядываете за нагнувшейся девушкой!
Бэрр юркнул в сторону.
- Хотите, научу вас брассу, моего собственного изобретения? - Ее левый локоть приподнялся.
- Извините, устал. как-нибудь в другой раз.
- Трусишка! - воскликнула Марша и оттянула резинку его трусов. Бэрр покидал бассейн чуть не бегом. Пару дней он обходил бассейн стороной. На этот раз Марши здесь не было. Карпатьян чувствовал облегчение. Разве не так?
Из щели в контейнере для мусора торчал пластиковый пакет. Пепельницы в коридоре были переполнены окурками и обертками от конфет. Неряшливо. Бэрр не мог припомнить, убирали ли сегодня с утра. Он не слышал звука пылесоса.
Поднимаясь в лифте, Бэрр чувствовал пятно холода ниже затылка. Он повел массивными плечами. Не проходило. Приятно было снова увидеть свою дверь.
Она была слегка прикрыта. Бэрр ее не запирал, но точно помнил, что закрыл плотно. Не квартирная же кража! Слишком хорошо здесь работает служба безопасности. Телевизионные камеры и вооруженный охранник внизу. И в гараж не попадешь без ключа или кода. Наверное, это Холли. Бэрр пошел быстрее.
- Холли?
В квартире никого не было, но возникло чувство, будто кто-то следит за ним из-за спины. Бэрр сбросил халат и швырнул вьетнамки в коридор. Навыки, которые, как думал он, давно забыты, вернулись моментально. Никакой болтающейся одежды, дышать глубоко. Шагать, широко расставляя ноги. Пусть нападающий сделает смертельную ошибку, попытается ударить его между ног. Бэрр чувствовал, как сами собой напряглись бицепсы и предплечья. ОНИ не забыли. Развернулись плечи - оттого что напряглись трапециевидные мышцы и широкие мышцы спины. Бэрр прошел коридор быстро, на подушечках пальцев босых ног.
Пусто. Никого. Бэрр почувствовал себя дураком и, глубоко вдохнув, стал ждать, когда разойдется адреналин. Беглый осмотр и все. Кухня. Пусто. Спальня. В порядке. Остается мастерская.
«Виктория» была сломана. Такелаж представлял собой клубок палочек и лоскутков, намотанных на ось токарного станочка. Корпус - разбросанные по полу щепки. Нос, несколько миниатюрных балок - вот и все, что осталось.
Бэрр опустился на колени. Кулаки сжались. Лицо - как полотно. Он поднял кулаки над головой. Они опустились, разбив недоразрушенное. Откуда-то из желудка через стиснутое горло выплеснулся единственный мощный всхлип.
Прошло какое-то время. Бэрр встал на ноги. Он стряхнул впившееся в колено пушечное ядро. Мужчина знал, кто это сделал. Тони Эккерман. И знал почему. Зависть. Этот идиот ни на что не годен. Свою злобу на себя обратил на других, решил отомстить за свою никчемность Бэрру.
Понимание мотивов поступка мальчика не помогло Бэрру ни на йоту. Бэрр знал, что, окажись Тони в тот момент рядом, он бы его покалечил. Покалечил всерьез. Давление в грудной клетке и безумие в голове просто не дали бы поступить как-то иначе.
Бэрр пошел на кухню и намочил кухонное полотенце под струей. И стал его выжимать. Предплечья вздулись. Сильней. Сильней. Полотенце наконец разорвалось. Бэрр швырнул обрывки в мусорное ведро. Есть только один человек, с которым можно поделиться. Единственный, кто может понять. Единственный, кто не посоветует плохо, не даст наделать глупостей.
Холли открыла дверь и попятилась от Бэрра, шагнувшего навстречу.
- Бэрр! Что стряслось? Почему ты в таком виде? Он посмотрел на свою голую грудь.
- А? О-о, черт. Я плавал. Плавал в бассейне. Вернулся. Кто-то. Тони разбил. испортил, уничтожил.
- Заходи, Бэрр. Я сейчас приготовлю тебе выпить, и ты мне все расскажешь. Садись. Ничего, что мокро. Вот так, хорошо. Теперь встань, походи.
Она опорожнила бутылку. Последние три унции рома. Он выпил одним глотком.
- Оп-па! Это то, что нужно. Хочешь рассказать? Бэрр посмотрел на нее и наконец увидел.
- Прости, Холли. Я без предупреждения. Надо было сначала позвонить. Дурные манеры.
На Холли были слаксы-самострок и белая рубашка в пятнах. Волосы собраны под платочком в горошек. Никакого макияжа. «А ей идет», - подумал Бэрр.
- Не беспокойся об этом, - сказала она. - Для чего же еще друзья?
- Я помешал.
- И слава Богу! Терпеть не могу домашние дела. На этой неделе уборщица не приходила. Почему - одному Богу известно. Я мечтала, чтобы мне помешали. Ладно. Ты расскажешь мне, что случилось?
Бэрр рассказал о том, что обнаружил в своей квартире. Когда он закончил, Холли положила на его руку палец.
- Ты собираешься начать заново? - спросила она. - Восстановить все?
- Не знаю. Можно еще выпить? Похоже, я стал сентиментальным.
- Точно. Немножко выпить, это помогает. Выговорись. Мне ты всегда можешь поплакаться в жилетку. В любое время.
Она принесла другую бутылку и, после нескольких мгновений борьбы с крышечкой, вручила ее Бэрру. Он взял бутылку в правую руку, поместил крышку в выемку между большим и указательным пальцами. Крышка провернулась.
- Четко, - восхитилась Холли, - фокус да и только. Очень по-мужски.
- Вамп! - улыбнувшись, упрекнул он ее. - Я знаю, это была обдуманная реплика. Повезло мне, я чувствую, что у тебя нет на меня видов. Льстишь мужскому самолюбию. Впрочем, это как раз то, что мне нужно. Моральная поддержка. Спасибо!
- Ты просто видишь меня насквозь, а?
- Конечно. Неудивительно. Привычка.
Холли налила еще пару унций. Бэрр выпил.
- Так как там насчет твоих домашних дел? Ты говорила, что уборщица не приходит. Может забастовка? Прибавки требует?
- Нет. Забастовка против призраков.
- Ты шутишь!
- Вовсе не шучу. Мы, похоже, живем в доме с при видениями или просто с видениями.
- Это что-то новое. Почти. У дома же должна быть своя легенда.
- Да, но Мемориал-то, это - не что-то новое. Ты же знаешь слухи. Началось, я думаю, с совпадения или серии совпадений. Ты слышал о самоубийстве - мужчина выпрыгнул из окна, а эта жуткая история с крысами?
- Слышал, но?.
- Потом, пропал садовник. Потом, несколько жильцов. Опять совпадение, но несколько жильцов отсутствует. Конечно, временно и по разным причинам, я не сомневаюсь.
- Кто же, например?
- Например, Уайлд, которому принадлежит этот комплекс. Или секс-бомба, Честити, звезда постели, пола и люстры. За которой ты, глупый мужчина, мог бы приударить, вместо того чтобы терять время на такую незрелую девушку, как я.
- Хм!
- Например, другая сексуально озабоченная леди, которая ТОЖЕ положила на тебя глаз, но которую я бы тебе не порекомендовала: Марша.
- А почему ты рекомендуешь мне постель Честити, а Марши - нет?
- Честити - честная давалка. Получишь массу удовольствия. И никаких сложностей. Сунул, вынул и пошел. «Все было хорошо, не правда ли?» Марша - давалка нечестная. У меня четкое впечатление, что половину удовольствия она получает от болезненных и ненужных осложнений. Есть разница между тем, кто дает и кто дразнится. Жаль, что вы, мужики, ни черта не разбираетесь в этих делах. Где сексуальность, а где просто выверты.
- Впредь в своих любовных делах буду сначала обращаться к тебе как главному эксперту. Но какое отношение имеет этот «исход евреев из Египта» к забастовке уборщиц?
- Ну, они, наверное, все суеверные. Уборщицы свалили в кучу все прецеденты, инциденты, «исход» и Мемориал, добавили еще три-четыре, вышло тринадцать. Ну и пошла молва, мол, тут сглаз, духи, место проклятое. Ну, сам знаешь.
- Поэтому тебе пришлось унизиться до собственноручного мытья тарелок.
- Тарелок, полов, пылесоса. - Холли смахнула со лба воображаемый пот. - О дорогой. Для женщин работа никогда не кончается.
- А что эта женщина с волосами? Алита? Я ее тоже не вижу.
- Я думала, она тебе нравится. Забудь о ней, Бэрр. С ней тоже беда. Какая - не могу сказать. Но чувствую.
- Женская интуиция?
- Почему бы нет? Или язык тела. Алита не та, за кого себя выдает. Иногда у меня такое чувство, будто она - мужчина.
- Она приставала к тебе?
- Да нет, я не об этом. Просто я бы на твоем месте держалась подальше. Она уделяет внешности столько же внимания, сколько и я, но причины другие. Алита старается быть привлекательной, но не потому, что хочет доставить УДОВОЛЬСТВИЕ мужчинам. Может, даже наоборот. - Холли пожала плечами. - Не знаю. Изображаю из себя психолога-любителя, недостойного на шей лиги. В одном, во всяком случае, ты прав: я ее тоже давно не видела. И Клэр Сэксони тоже. Одна радость.
- Конечно, твоя любимая соседка.
- Скажу так: я великодушна. Если бы Клэр умирала от жажды в пустыне, я бы первая предложила ей сандвич с ореховым маслом. Если б она тонула, я не пожалела бы для нее свои последние чугунные тиски. Может, у меня предубеждение. Один мой коллега - ее бывший любовник. Он никогда об этом не говорил, до тех пор пока я не сказала, что поселилась в одном доме с ней. Коллега прокомментировал одной фразой: «Эта сука, кастраторша!» Я никогда не находилась под влиянием мнения мужчин, но он всегда был этаким джентльменом. Это первое дурное слово из его уст, которое мне довелось слышать о ком бы то ни было.
Так или иначе - похоже, все наши жильцы-знаменитости «отлучились» одновременно. Этак дом скоро опустеет.
- В смысле привлекательных женщин, во всяком случае. Тебе придется издавать за всех женские звуки.
- Звуки?
- А ты не знаешь? Проницательная ты наша. Я для того и въехал сюда, чтобы слушать женские звуки. Ты не представляешь, как их не хватает, когда живешь один в доме.
- Какого рода звуки?
- Стук каблучков, хихиканье. Два самых эротических звука в мире. Взрослое, женское хихиканье, конечно, не девичье.
- Значит, если какой-то леди взбредет в голову тебя соблазнить, все, что для этого требуется, - высокие каблуки, кафель и смешочки?
- Конечно! Впрочем, звук шелка, скользящего по атласу женского бедра, также не лишен притягательной силы.
- О, я чувствую, ты приходишь в себя, возбудился. Не пора ли тебе назад, в берлогу, самец! Я держу в уме то, что ты сказал, и обязательно дам этому ход, когда найду тебе подходящую женщину.
- В то же время придумав способ, как это дело спустить на тормозах?
Холли рассмеялась.
- А может, как прикрутить пластырем? Ладно. Как ты? Не прояснилось в голове, с твоими собственными делами?
- Да. Теперь я переживу свое горе. Слава Холли!
- На здоровье. В любое время.

Глава 22

Ярость была хороша, даже если учесть, что Оно передало большую ее часть малышу внутри. Ярость - для разнообразия: она не очень питательна. По-настоящему нужно побольше боли, страха. По части человеческих мук малышка просто ненасытна.

Предыдущая страница 28 Следующая страница


29 Майкл Грей

Струйка боли еще текла пока из Джона Холла, но он использовал уже почти все рыболовные крючки. С каждым мгновением ребеночек в утробе чудовища будет требовать все больше, а кульминация - перед самым рождением. Это будет крещендо. Надо найти что-нибудь этакое. Тяжелая это работа: быть мамой.
Оно вышло…
Кожа на голове Джейми Халифакса чесалась. Он теперь носил свинцовый шлем не снимая. Его неправдоподобную силищу молодой человек чувствовал теперь и через шлем. Эхо новых психологических вскриков отдавалось в голове звоном во все убыстряющемся ритме. Джейми взял еще горсть тиленола. Таблетки он запил, отхлебнув из горлышка последней бутылки водки.
Бэзил Френч выгрузил пятигаллоновую пластиковую канистру повышенной безопасности из багажника своего «мерседеса». Она звонко стукнула по коленке. На девственно-серой фланели брюк появилось масляное пятно. Бэзил выругался.
Френч был коллекционером. У него в квартире стоял сервант, заставленный лиможским фарфором общей стоимостью без малого двести тысяч долларов. Видели его только сам Бэзил, да горничная. У него была лучшая в Ридж-Ривер, а может и в штате, коллекция резьбы по слоновой кости. Всю стену в гостиной закрывали полки с фарфором Таньской династии. У Френча было только семнадцать кусочков нефрита, зато каких! В спальне висели четыре полотна кисти Кенанана - канадские пейзажи. Их еще оценят! За необычный, как бы исходящий из полотен свет. Пройдет немного лет, и их можно будет смело перевешивать в гостиную.
Бэзил знал, что некоторые из тех, с кем он играет каждый второй четверг в бридж, из-за его хобби зовут его за глаза барахольщиком.
Входная дверь Бэзила закрывалась на три замка. Чтобы войти, канистру пришлось поставить на симпатичный коврик в коридоре. Осталось пятно.
Специальная дверь из асбеста и стали захлопнулась за ним. Френч не собирался ставить канистру на свой ковер: «Третье поколение». Человек помельче повесил бы его на стену, а то и под стекло.
С неловко бьющейся между выпрямленных ног канистрой в онемелых руках Бэзил прошел прямо в ванную. Другую покупку он вынул из кармана блейзера и поставил на пол.
Мужчина повесил на плечики куртку, а испачканные брюки бросил в корзину, в стирку. Он сидел в своем кедрового дерева кресле восемнадцатого века, снимал носки и думал: что же это с ним происходит?
Или действительно его коллекционирование переросло в манию? Люди поговаривали об этом, У самого Бэзила не было никаких сомнений. До последней недели. Вещи попадали к нему хорошо упакованными. Вещи, как правило, были дорогие, нежные. Зачем он хранит упаковку? К чему эти пенопластовые формочки, шарики? Почему Бэзил не велел миссис., (как бишь ее) выбросить их? Несколько дней она, правда, загадочно отсутствовала, но до того? И бензин. Что это, подсознание подсказывало, что будет дефицит бензина?
Бэзил скинул трусы и майку в ту же корзину. Она была полная. Когда эта чертова баба наконец появится? Перетащив еще три канистры из кладовки по коридору в ванную комнату, он окончательно обессилел. Канистры отбили ему все колени. Бэзил был уверен, что на ноге будет теперь здоровенный синячище.
Ванная комната была красиво отделана зеленым ониксом. Френч заплатил сверху, чтоб отделка была по высшему разряду. Бэзил перекрыл сток, стал наполнять ванну бензином. Когда последняя красная канистра опустела, мужчина аккуратно составил их в кладовке. Теперь, когда он вытащил оттуда весь пенопласт и картон, там стало свободно.
Бэзил нашел на кухне большую деревянную ложку. Он открыл, что пенопласт прекрасно растворяется в бензине. Мужчина помешал. Смесь густела. Исчез последний маленький шарик. Очень вовремя: от запаха начала кружиться голова.
Бэзил смял пустые картонные коробки и убрал их подальше. Он предвидел, что маслянистая смесь на коже будет холодной и жирной. Что его удивило, так это малая выталкивающая сила. Так, вроде мыльной водички.
Бэзил устроился в жижице - близкой родственнице напалма - и подобрал с пола покупку, сделанную в сигарном отделе.
Бэзил щелкнул биковской зажигалкой.
Пандора с Персефоной сели, касаясь друг друга коленями. Пальцы ног Персефоны ласкали подъемы Пандоры. Обе были раздеты.
Пандора потянулась, взяла в пальцы прядь волос Персефоны. Дернула. Выдранный локон выпал из руки. Персефона взяла из мусора на столе булавку, воткнула острие в голое бедро сестры. Пандора положила свою изящную руку поверх близняшкиной и надавила, вгоняя булавку глубже в свою напрягшуюся мышцу.
Алита Ла Тобре тряхнула головой. Убедившись, что вода смыла последнее мыло, она обильно смазала волосы кремом-кодиционером от корней до кончиков. Затем женщина взяла гребенку с крупными зубьями и любовно прошлась ей по трем футам своих локонов. Подождала минуту, пока кондиционер подействует, и снова тщательно смыла.
Алита вытерла волосы насухо над краем ванны, их мокрые кончики чиркали по фарфоровому дну. Более тонкой расческой сделала два четких пробора, разделив водопад блестящих волос на три части. В ящичке лежали розовые, желтые и бледно-голубые ленты. Алита, заплетая косу, вплела одну из них.
Обнаженная, гордая, плечи назад, высоко неся грудь, покачивая косой, женщина пересекла гостиную, сморщив нос. Рэнди начал пахнуть. Вместо того вьюнка, который пришлось испортить из-за этого гнусного Эльспета, висел аккуратно пристроенный новый. Алита взобралась на стул, продела косу в крюк и хорошенько затянула два узла, потом отшвырнула ногой стул.
Ребеночек скребся о нежные внутренние стенки матки чудовища. Он все еще был голоден.
Пандора сжала большим и указательным пальцами уже покрытую синяками кожу щеки сестры. Она щипала и выкручивала. Когда она кончила, Персефона взяла руку сестры в свою и поднесла к губам. Язык почувствовал вкус пальца Пандоры. Она всосала его и направила вбок, туда, где растут мощные коренные зубы.
Рона Эккерман сдула с лица прядь волос. Топорик, похоже, застрял. Женщина уперлась ногой о безжизненную шею сына и потянула обеими руками. Надо помыть там и убрать. Ее муж, Эл, побагровеет, если увидит, что парень тут валяется. Надо замыть малейшие следы крови и мозгов. Эл должен вернуться в пятницу вечером.
Эл думает, что от нее нет никакой пользы. То-то он удивится! Мужчина! Конечно, он разбирается в электричестве, радиотехнике и прочей ерунде. Она ему покажет! Женщина справится не хуже. Все, что нужно, уже аккуратно разложено на кухонном столе.
Первым делом Рона прибила к столу реостат, это слово она выучила по книжке, и таймер. Женщина сделала все измерения сама, пометила нужные места на столе плотницким карандашом Эла, Не все гвозди вошли прямо. Не важно. Держится, а это главное. Рона установила таймер и соединила его резиновой лентой с реостатом. Нажала кнопку таймера. Пошел. Ручка повернулась. Резинка работала как приводной ремень, движок реостата тоже сдвинулся. Великолепно. С этим просто. Жалко, что она раньше не догадалась.
Потом Рона занялась удлинителем из мастерской Эла. Шесть розеток. У нее есть шесть вилок. Зачистить кончики проводов - дело не простое. У Эла есть специальный инструмент, но она не нашла. Пришлось ножницами. Ну прикусила пальцы пару раз - большое дело! Десять минут максимум - и готовы шесть пар сияющих голых медных проводов.
Рона очистила место от инструментов и мусора и пошла краситься. Она прихорашивалась к приезду Эла из длительной командировки. Может, надеть что-то сексуальное? Ео одежда может попасть куда не надо. Рона остановилась на поясе с черными чулками. Это не будет мешать. Эл не будет возражать, если она будет почти голая. Если только она не будет в таком виде открывать дверь. А она и не будет открывать!
Рона села за стол и нарезала полоски изоленты. Все готово. Вот список. Пары проводов, провода разведены и заизолированы: первый к основанию черепа, второй - к основанию спинного хребта. Пару - к соскам. Это проще. Сделала маленькие петельки и подвесила сразу, потом заизолировала. Может, это и не обязательно, зато смотрится отлично. Жалко, что на них изолента. Пару - между ног, туда, где будет влажно от мысли, как Эл ее разыскивает. Резинки пояса помогли укрепить провода. Пару - на лодыжки. Пару надо расщепить и примотать лентой к сторонам живота. Все еще плоский! А уж сколько лет. Последнюю пару - к запястьям.
Рона почувствовала себя марионеткой.
Очень осторожно, чтобы не отвалился какой-нибудь провод, женщина примотала себя, насколько смогла, крепко к стулу. Себе нельзя доверять, двигаться же нельзя ни при каких обстоятельствах. Готово наконец. Рона пробежала глазами список. Все на мази. Вилка удлинителя в розетке. Готовность номер один. Пуск! Левая рука дотянулась до таймера. Все рассчитано верно: он стоял на краю стола и дотянуться было не сложно. Три минуты от включения до «ж-ж-ж-ж». Три минуты от первой струйки тока до полной мощности. Рона нажала кнопку. Поначалу чуть пощипывало.
Пандора откинулась на стуле, продвинула бедра вперед. Персефона взяла пинцет. У сестер волос на лобке было маловато. Кое-какие, однако, уже росли.
Джон Холл Младший полз на четвереньках по битому стеклу. Где-то был еще крючок! Стекло крошилось, Выступающие концы загнанных в бедра крючков шуршали, задевая друг о друга, хотя и были укутаны в скользкую оболочку из крови. Иногда крючки сцеплялись, рвали кожу и снова расцеплялись от движения. То, что осталось от половых органов Джона, скрывала кольчуга из крючков. Желтая и пурпурная мормышки свисали, каждая со своего проткнутого крючком соска.
«Должен быть еще крючок!»
Стена, что гордо демонстрировала его произведения искусства, была голой. Висел только атлантический тарпон и гарпуны по бокам. Гарпун и есть крючок!
Джон отцепил деревянный держатель тарпона, тот упал на пол. Сил держать его уже не было. Из паха вновь пошла кровь. Джон с трудом пододвинул стул к стене и влез на него, руки и ноги парня тряслись. Сидящий в пятке осколок стекла разорвал ткань обивки. Джон стал спиной к стене, вытянул руки и направил к себе крючья гарпунов, укрепленных на стальных древках. Парень втянул свой пустой живот: он не ел уже несколько дней. Ребра выступали на узкой грудной клетке. С аккуратностью педанта Джон наживил заточенные острия с зубцами по бокам диафрагмы, двумя дюймами ниже того места, где плавающие ребра соединяются с грудинной костью, потом выпихнул из-под себя стул. Он опустился всего на четыре дюйма, гарпуны задержали его: два острия вонзились в тело. Собственный вес насаживал Джона постепенно, пока ребра не сели на закругления гарпунов. Послышался мягкий протяжный треск: грудная клетка начала раздвигаться.
Близняшки допили остатки коки и поделили рыбу из консервной банки.
- Поешь-ка, - командовала Пандора. - Мне тоже еще не хочется есть, но нам надо набраться сил. Когда все было съедено, Пандора сложила тарелки в раковину.
- Если ты готова, то.
Сестра кивнула. Они вернулись к своим стульям. Персефона и Пандора нагнулись друг к другу так, что голова каждой уютно поместилась на мягком плече другой.
Локти покоились на коленях. Обе вслепую нащупали на нежных выпуклостях соски, сжали их. Молодые зубы начали жевать. Крепкие ногти больших пальцев расковыривали розовое мясо.
Том лежал на кровати в халате. Он лежал очень тихо. Том ждал кашля. Он лежал тихо и вертел в кармане маленькую пластиковую трубочку.
В соседней комнате, комнате его мамы, скрипнули пружины кровати. По утрам всегда одно и то же: мама просыпается, кашляет, ковыляет в ванную.
Вот он, кашель! Один короткий громкий лай. Мама всегда отрицала, что это «кашель курильщика». Но Том лучше знает.
Он проскользнул из спальни в ванную, как раз когда открылась мамина дверь.
- Подожди секунду, мам, - бросил сын через плечо. - Поторопись. Мне нужны глаза.
Без «глаз» она слепа как крот. «Глаза» лежали на полочке. Маленькая белая двойная пластиковая коробочка: два скрепленных круглых футлярчика с выпуклыми буквами «П» и «Л». Хорошо придумано. Она читала их как азбуку Брайля. Том отвернул оба «века». Крохотные линзочки плавали в крохотных «бассейнах» с какой-то жидкостью, готовые Дать маме зрение. Парень вытащил тюбик из кармана, снял красную крышечку и выдавил. Маленькую капельку на каждую линзу, затем закрыл футлярчики, завернул крышку, сунул «бешеный клей» обратно в карман и спустил воду в унитазе.
- Заходи, мам. Прости!
В своей комнате Том взвесил в руке подаренную дядей Рексом бейсбольную биту «Бэйб Рут». «Подлинная антика, береги ее». Он ждал. Мама за все заплатит. Заплатит за шикарные «Истории из Склепа» - комиксы, которые она отправила в мусоропровод. Заплатит за выполненное им задание, которое он с гордо поднятой головой принес домой, а она даже не нашла времени взглянуть. Да сколько всего еще! От Тома теперь требуется только сидеть и ждать, когда начнется крик. Тогда она будет беспомощна и тогда настанет время бейсбольной биты.
- Томми! Помоги! Мои глаза!
Гэри сделал себе сандвич. Два здоровенных ломтя хлеба, майонез, кетчуп, горчица и семнадцать иголок.
Зародыш все еще был голоден. Чудовище баюкало его мыслями о покое и обещаниями. Какая же будет для Него радость, когда сформируется наконец кожная мембрана, которая отделит ребеночка от мамы.

Глава 23

Уже одиннадцать ночи, а Клэр еще полчаса ехать. Шоу пойдет в двенадцать, но есть кое-какие дела в студии. Хорошо быть звездой телестудии. Раперт не возражал: если у Клэр есть что-то интересное, если ей нужна в полночь студия - что ж, никаких проблем. Денег никаких, но и никаких проблем. Понадобится технический персонал? Нет? Отлично! Но оператора на всякий случай предложил взять, посоветовал подумать о «завлекалочках» между рекламой: чтоб люди не выключили до двенадцати. То, что Клэр не хочет или не может ему, Раперту, сказать, о чем поведает материал, не имеет значения. Он решил не ложиться, а посмотреть ее программу. Раперт доверял Клэр, поэтому сообщил ей, что на Совете директоров говорили о продлении времени вещания. Хороший рейтинг, заработанный Клэр, мог бы положительно повлиять на решение Совета директоров. Ведь Ридж-Ривер уже не захолустный городишко. Придет день, и они будут вещать двадцать четыре часа в сутки.
Клэр пообещала Раперту фантастические рейтинги. Этим утром она была у парикмахера. Стиль ее не изменился. У Клэр не было ни малейшего желания проверять, узнают ли ее зрители. Они не должны сомневаться в том, что это настоящая Клэр Сэксони. Волосы только привели в порядок. Потом ванна, долгая, роскошная. Особое внимание макияжу. Клэр должна быть совершенной.
Женщина надела брючный костюм из белого шелка. Тот, в котором блузка с глубоким вырезом. Лифчика Клэр надевать не стала. Четко видные острия сосков и маленькая расщелишса помогут удержать у экранов мужскую половину. Клэр нужно, чтобы на нее смотрели внимательно. Белое будет красиво контрастировать. Операторы не любят белое: большая вероятность бликов. Этой ночью никаких споров не будет.
Она лишний раз проверила: тщательно промытая, наточенная, продезинфицированная бритва лежала в портмоне. Клэр готова идти на работу.

Глава 24

Холли позвонила Бэрру.
- Бэрр? Кофе, а? Минут через десять?
- Пятнадцать. Хорошо, Холли? Я хочу закончить главу.
- Через пятнадцать минут сварю замечательный кофе.
За дверью валялась смятая сигаретная пачка. Часть ламп, освещающих коридор, перегорела. На поручне в кабине лифта лежал слой пыли. Бэрр стряхнул ее с пальцев. Она казалась жирной. Пока мужчина шел по коридору к Холли, за чьей-то закрытой дверью звонил телефон. Потом перестал. Бэрр понял, что звонивший сдался: никто не снял трубку.
К кофе у Холли были половинки рогаликов со сливочным сыром и луком.
- Чем дальше, тем чудней, Холли, - заметил Бэрр, - Все, кроме нас с тобой, Бэрр.
- Я-то в порядке, а ты…
- Что-что?
- Так, потуги на остроту. Неужели только мы? - Мы, может, последние жильцы. Я обзванивала. Сначала я звонила тем, чьи телефоны у меня есть, потом узнала еще несколько у администрации - тех, чьи имена вспомнила.
- И что?
- Никого нет дома. Или есть, но не отвечают.
Бэрр глянул на часы.
- Сейчас все на работе.
- А жены? Те, которые не работают. Все пошли по магазинам?
- А ты, Холли? Почему ты не в своем офисе?
- В офисе? Знаешь, я туда позвонила, сказать, что буду позже, но и там никто не подходит.
- Непонятно. Может, это твой телефон? Хочешь, позвоню на телефонную станцию? Со своего.
- Можно попробовать.
- Не слышно энтузиазма в голосе.
- Да уж. Что-то мало на это надежды.
- Да, так почему ты не на работе? Зачем ты звонишь, чтобы сообщить об опоздании?
- Тупость. Бабская неврастения Называй, как хочешь.
- Можешь выражаться чуть ясней?
- Ты только что спускался, Бэрр. Коридоры, лифт… Тебе не показалось, что что-то не так?
- Ну, некоторое запустение, пожалуй. - Бэрр потянул нижнюю губу. - Как будто заброшенное место. Может, из-за забастовки уборщиков?
- И администрация ничего не предпринимает? Я и Тричеру звонила. Он тоже не подходит. А еще что-нибудь ты заметил… почувствовал? Что-нибудь еще, Бэрр?
- Ну, чувство пустоты. Незаполненности. Одиночества. - Он улыбнулся Холли через стол. - Нет, не одиночества. Есть мы. Двое, по крайней мере, остались.
- Может, только мы двое и остались. - Холли поежилась. - Потому-то я, Бэрр, и не в офисе. Крайняя степень тупости. Мне даже стыдно тебе признаться.
- Продолжай. - Бэрр тронул ее за руку.
- Факт тот, что я боюсь идти вниз одна. Боюсь этих коридоров и лифтов, а особенно - подземной стоянки. Ну скажи, что я дурочка. Будь мужчиной, продемонстрируй свое превосходство.
- Увы. С превосходством не густо. Тем более над моей умненькой и прекрасной Холли. Что я могу - так это спуститься с тобой вниз.
Женщина встала со стула и, обойдя стол, подошла к мужчине и прижала к своей груди его голову. Бэрр подумал, что это удручающе приятно.
- Спасибо, Бэрр. Я надеюсь. Если б ты не предложил. Я уж собиралась взять с собой отцовский дробовик. Ну и глупый бы у меня был вид, а? Я и не стреляла ни разу в жизни. Я храню его из сентиментальности. Можешь представить, как я крадусь по зданию с берданкой двенадцатого калибра в одной руке и дипломатом в другой!
- Ни разу не видел тебя с дипломатом.
- Ну, это фигурально.
- Ладно. В этом нет нужды. У тебя есть я, детка.
- Это, конечно, лучше, чем старый дурацкий дробовик, ясное дело.
- Спасибо за доверие к старику.
- Хватит напрашиваться на комплименты. Приканчивай кофе, и пошли.
- А ты разве не будешь переодеваться? - Бэрр по смотрел на джинсы и джинсовую рубашку.
- В офисе переоденусь. Я знаю. Обычно я не выхожу из квартиры, не надев чего-то. «женского». Имидж, ты это имел в виду? Сейчас это было бы несколько глуповато. Если кого-нибудь встретим, то и я «открою свое лицо»! Встретим кого-то - и слава Богу. ТОГДА я буду чувствовать себя идиоткой до конца жизни. ТОГДА и ты, скорее всего, посмеешься надо мной.
- Обещаю быть милосердным. - Бэрр проглотил остаток кофе. - Ладно. Пошли.
Всю дорогу вниз Холли сжимала руку мужчины. Когда кабина остановилась, Бэрр ступил наружу первый и тут же - обратно.
- Оп-па! Не тот этаж.
Двери закрылись, и лифт начал подниматься. Оба с нетерпением ждали, когда же погаснет лампочка «Подземные сооружения». Бэрр нажал на «Стоп» и снова попробовал «ПС». Двери открылись, показав уходящие влево и вправо невыразительные коридоры.
- Это какой этаж? - спросила Холли.
- Никогда раньше не видел. Наверное, какие-то служебные помещения.
Холли поежилась, потянула его руку и обвила ее вокруг себя. Бэрр нажал кнопку наугад.
- Вернемся и попробуем еще раз. - Мужчина оттянул ворот водолазки.
- Что с тобой, Бэрр?
- Клаустрофобия. Чуть-чуть. Лифт.
- Прости, Бэрр.
- Ты не виновата.
Дверь открылась, и оба вышли. На лбу и на верхней губе Бэрра выступил пот.
Это был жилой этаж. Седьмой, судя по номерам квартир. Двери лифта закрылись.
- У меня идея, Бэрр. Почему бы нам не спуститься по лестнице? Когда некуда будет идти, это и будет подземная стоянка.
- Давай. Мы доберемся до твоей машины, и я поеду с тобой, Холли. Что-то не хочется больше здесь жить.
- Завтра мы оба будем хохотать над собой, Бэрр. - Холли через силу улыбнулась. - Вот увидишь.
- Да. Конечно.
У двери «семьсот семь» висела прядка паутины, которая качнулась от движения воздуха, когда они проходили мимо.
- Аварийные лестницы разве не около лифта? - спросил Бэрр. - На моем этаже - рядом.
- И на моем. Мы их, наверное, проскочили. Пошли дальше, и мы снова к ним выйдем.
Их шаги подымали взрывчики пыли.
- Стоп! - скомандовала Холли. - Тихо! - Они застыла - Я что-то слышу. Прямо впереди, за углом.
Бэрр передвигался широкими шагами. Холли почти бежала за ним, пока они не увидели человека в уродливом черном шлеме. Он что-то рисовал на стене. Завидев людей, незнакомец бросил кисть рядом с подтекающей банкой краски и поковылял от них по коридору.
- СТОЙ! - Бэрр гаркнул, как на параде в Военноморской академии. Мужчина остановился и обернулся. Шея его гнулась под весом огромного шлема. Вокруг красных воспаленных глаз темнели синяки. И плечи, и ключицы, и острые локти выпирали из заляпанной краской с потеками пота белой рубашки. Он ждал с поднятыми вверх дрожащими руками.

Предыдущая страница 29 Следующая страница


Комната ужасов 30

- Это же Хэрри, а? - сказала Холли мягко. - Хэрри Сэйлия?
Мужчина кивнул. Шлем сместился. Руки дернулись, чтобы его поправить.
- Что случилось, Хэрри? - спросила Холли. - Что ты делаешь? Что тут происходит?
Хэрри тряс головой как немой.
- Посмотри-ка сюда, Холли, - показал Бэрр.
На шикарных шелковистых обоях были намалеваны косматые красные буквы.
«ОСТОРОЖНО. ОНО. НИКАКИХ ДОМАШНИХ ЖИВОТНЫХ. НИКАКИХ РАСТЕНИЙ».
Краска еще не высохла. Бэрр заставил свой голос смягчиться:
- Что это, Хэрри? Что ты пытаешься нам рассказать?
Хэрри Сэйлия открыл рот. Корочки на запекшихся губах треснули. Видно было, как двигается язык. Они подождали.
- Вы живы, - проскрипел он наконец.
- Это точно, парень, мы живы! А чего бы это нам не быть живыми-то?
- Я думал. - Сэйлия облизал губы. - Я думал, я - последний.
- Последний? - рявкнул Бэрр. Холли коснулась его руки.
- И мы, Хэрри. Мы тоже начали думать, что последние. Так, Бэрр?
Бэрр кивнул.
- Что это, Хэрри? - продолжила Холли - Что значат эти слова? Тебе известно что-то, что не известно нам?
Хэрри вытер рот тыльной стороной ладони, на лице появились кособокие алые усы.
- Не подняться ли нам всем ко мне, выпить кофе и поболтать? - продолжила Холли. - Бэрр, ты можешь вызвать лифт?
- И не только кофе. Если подольешь в него рома, будет очень хорошо.
По дороге вверх им никто не встретился.
- Ты можешь снять свою… шляпу, Хэрри, - посоветовала Холли, когда они вошли. Мужчина затряс головой.
- Нет. - Он прочистил горло. - Нет, спасибо. Холли быстро приготовила три кофе. Черных, сладких, по две унции рома в каждой порции.
Бэрр разглядывал Хэрри Сэйлия.
- Так, Хэрри, пришло время рассказать нам все, что знаешь.
- Будь добр, Хэрри. - Холли улыбнулась перепуганному мужчине. - Мы, похоже, все влипли в неприятную историю. Не мог бы ты нам рассказать, что происходит?
- Не могу. Вы мне все равно не поверите. - Хэрри смотрел в чашку, над которой поднимался пар. - И никто не поверит. Да это и не поможет. Теперь уже поздно.
- Поздно что, Хэрри? - подталкивала Холли. - Что поздно?
- Бежать. Поздно пытаться бежать отсюда. Я пытался. Пытался предупредить вас, людей. Никакого толка.
- Предупредить о чем, Хэрри? Почему мы не можем убежать? Что нам может помешать? И что это за странная штуковина у тебя на голове?
- Без толку. - Хэрри дотронулся до своего шле ма. - Без толку и все.
- Ясно! - Бэрр со стуком поставил чашку. - Все, пошли. С этим далеко не уедешь.
- Секундочку, Бэрр. Хэрри что-то известно. Он нам расскажет, правда, Хэрри?
Хэрри сжал губы.
- Где все, Хэрри? - продолжала женщина. - Это ты, по крайней мере, можешь нам сказать?
- Умерли. Умерли, или умирают, или. Все, кто вовремя не ушел.
- Вовремя? Это когда? Почему ты говоришь, что люди умерли? Ты что, видел?.
- Трупы. Видел несколько. Чувствовал, как некоторые умирали. Боль чувствовал. Даже через него. - Сэйлия дотронулся до шлема.
- Трупы? - переспросил Бэрр. - Чьи? Где?
- Везде! - Глаза Хэрри забегали. - За запертыми дверьми. Страшные вещи. Страшные. Опять. На этот раз еще хуже. Хуже, чем до этого.
- До этого? - Холли нагнулась к нему. - До чего этого?
- Когда с Эфраимом. Дом. Комната. Свинцовая Комната.
- Пошли, Холли, - позвал Бэрр. - С этим без толку разговаривать. Пошли отсюда и все. - Карпатьян тяжело дышал. Он вдруг почувствовал тяжесть всех этажей, что были над ним, давящих своим чудовищным весом.
- Хорошо, Бэрр. - Холли встала. - Я согласна. Пошли. Ты идешь, Хэрри?
Внезапно на чумазом лице человечка появилась ироническая ухмылка.
- Идите, попробуйте. Я подожду здесь. Подожду, когда вернетесь.
Бэрр открыл рот, но Холли приложила палец к его губам и покачала головой.
- Хорошо, Хэрри. Разберись тут с кофе. До встречи.
Выйдя, она повернулась к Бэрру.
- Что ты думаешь обо всем этом?
- Чушь собачья. Бред лунатика. Зря оставила его у себя. Свинцовая Комната!
- Есть такая, ты знаешь.
- Где?
- Была. Не здесь. Давно. Этот комплекс построен на… или рядом с местом, где стоял старый дом. Он сгорел много лет назад. Считали, что там было что-то вроде обшитого свинцом бомбоубежища. Никогда не слышал эту историю?
Бэрр мотнул головой:
- Я же недавно в городе, ты забыла?
- Хорошо, - продолжала она. - На Хэллоуин произошел как-то жуткий несчастный случай. Вечеринка подростков. Дело пошло вразнос: наркотики, спиртное и так далее. Начался пожар. Дом сгорел. Запечатанные в свинцовом склепе, погибли все ребята и семья хозяев. Свинец расплавился от жара. Тела так и не восстановили. Закопали все разом. Там, где теперь Мемориал.
- Теперь, когда ты рассказала, я что-то вспоминаю. Я ничего не знал насчет свинца. Никто не уцелел ведь?
- Только один, Бэрр. Только одна - Холли задумалась.
Лифт остановился. Они вышли. Они снова были на шестнадцатом. На этаже Холли.
- Попробуй еще раз, - предложила Холли.
Ехали молча. Двери открылись, повалил густой дым. Бэрр высунул голову.
- Не видно ничего. На каком мы, интересно, этаже?
Холли тоже выглянула. Носок туфельки нащупал пол. Слякоть какая-то. Через вуаль дыма просвечивало чтото искореженное. Послышались странные звуки, похожие на подавленные смешки. Мужчина и женщина отступили обратно в лифт.
- Что за черт! - выпалил Бэрр.
- Именно! Может, лучше вернемся, побеседуем еще с Хэрри?
Хэрри Сэйлия ждал с тремя чашками кофе. Бэрр влил в каждую изрядную порцию рома.
- Умный, да? - спросил Карпатьян безрадостным голосом.
- Нет. Было дело - думал, что умный. Думал, что могу победить Его.
- Его? - уточнил Бэрр. - Кого это, Его?
- Я звоню в полицию, - прервала Холли.
- Давай. Попробуй. - Хэрри почти усмехнулся. Женщина набрала номер. Гудки. Щелчок.
- Аварийная? - говорила Холли ответившему мужчине. - Дайте, пожалуйста, полицию. - Серия щелчков. - Полиция? Это Холли Колдер, пять-пять-пять, семь-четыре-два-три. Квартира семнадцать-нолъ-четыре, «Гексаген». На Кленов. Тут у нас, алло! Алло, вы слышите? - Только свист из трубки. Холли зажала ладонью другое ухо. - Алло!
- Алло! - отозвался телефон.
- Вы слышите?
- Алло! Алло! Алло! Алло!
- Кто это? - спросила Холли. - Это аварийная? Пожалуйста, освободите линию. Я пытаюсь соединиться с полицией.
- Полиция, полиция, полиция. Джейми есть?
- Джейми? Нет здесь никакого Джейми. Освободите линию.
- Передайте Джейми. - Голос был гулкий и исчезающий. - Передайте Джейми, я хочу его. Передайте ему, что - уже скоро.
- Какой-то странный голос, спрашивает Джейми! - Холли бросила трубку.
Хэрри выронил чашку с кофе на колени. Бэрр с Холли посмотрели на него.
- Последняя попытка, - пробормотал он. - Самая последняя. Я попытаюсь вас вывести. Может быть, втроем.
В брюшной полости ныло. Малыш брыкался. Он уже сформировался. Время родов совсем близко.

Глава 25

Они вышли из лифта в вестибюль. Это был настоящий вестибюль. Гигантский фикус простирал свои листья над садом камней. Звенел миниатюрный водопад. В прозрачной воде плавали кверху брюхом шесть жирных палевых карпов, но люди их не заметили. Втроем они поспешили к выходу рядом с большим гранитным столом и охранником в форме и телемониторами.
- Добрый день, Билли, - поприветствовал Бэрр.
- Добрый день, мистер Карпатьян. Прекрасный денек.
Бэрр толкнул стеклянную дверь. Она не шевельнулась.
- Билли! - позвал Бэрр.
- Да, сэр?
- Дверь. Она, кажется, заперта. Ты не проверишь дистанционное управление?
- Незачем, мистер Карпатьян. Так и есть, заперта. Хорошо заперта. Сам запирал.
- Ну так открой!
- Простите, мистер Карпатьян. Приказ.
- Не чуди, парень! Чей еще приказ?
Билли нахмурился. Холли обошла стол.
- Бэрр! - окликнула она.
- Я сам открою, - сказал Бэрр.
- Простите, сэр. Я не могу вам позволить это сделать.
Бэрр шагнул в направлении охранника. Билли повернулся на своем вертящемся стуле, оттолкнул от себя стол и выкатился на роликах из-за него.
Охранник направил револьвер на Бэрра. Но не оружие остановило Бэрра.
Ноги Билли заскользили по мраморному полу, оставляя за собой густой кровавый след. Бэрр почувствовал легкий запашок пороха. Белые осколки костей проступили из прожженной на коленях ткани форменных брюк. Ниже правого колена, там, где пуля вышла, зияла черная дыра. Видимо, пуля застряла в левой ноге. Обе штанины были усеяны бурыми крапинами и сгустками.
- В тебя стреляли, парень! Прострелили колени!
- Да, сэр. Я это знал, мистер Карпатьян.
- Но кто? Кто в тебя стрелял?
- Как кто? Я сам, конечно. Ведь так я не смогу убежать, верно?
Охранник крепко держал револьвер обеими руками, целясь точно в живот Бэрру. Билли взвел большим пальцем затвор.
- Я думаю, будет лучше, если вы подниметесь к себе, сэр. Будьте добры.
Холли вырвало в горшок с папоротником.
Как только все трое оказались в лифте, Бэрр прижал локтем горло Хэрри Сэйлии к стенке и надавил кулаком ему на желудок.
- Выкладывай, Живо! Что тут происходит, черт бы их побрал. Ты что-то знаешь. Этот бред мне надоел.
- Нет, Бэрр! - Холли тронула его за плечо. - Это не метод. Хэрри сам расскажет. Да, Хэрри? Если только Хэрри Сэйлия ваше настоящее имя. Или настоящее - Джейми?
Бэрр отпустил мужчину, тот кашлянул, вытер рот.
- Да, Хэрри не настоящее имя. Я Джейми Халифакс.
- Тот, что спасся!
- Да. Спасся. Только лучше бы Бог не допустил этого. Надо было умереть тогда, с остальными.
Двери открылись и закрылись. Все трое не заметили.
- Говори. Что тут происходит? - Бэрр сгреб в кулак ворот рубашки Джейми. - Все посходили с ума?
- С ума? Вот было бы здорово. Я б сошел. Я был сумасшедшим, некоторое время. Сумасшедшим хорошо. Апотом они меня выпустили. Сказали, что вылечили. Вылечили потому, что я начал сомневаться в том, что было правдой. Я вернулся. Хотел бы я разобраться: был я сумасшедшим или нет. Разобраться: осталось во мне что-то от меня. Надо было держаться подальше. - Его передернуло. - Наверное, я и не смог бы держаться подальше. Наверное, Оно позвало меня назад. Как марионетку. Марионетку на ниточке. Помните песню? - Джейми замурлыкал мотив.
Бэрр дал ему пощечину.
- Говори дальше. Это имеет какое-то отношение к тому старому дому? Который раньше здесь стоял?
- Не здесь. В ста пятидесяти футах отсюда. Я пробовал. Я думал, что это достаточно далеко. Ста пятидесяти футов мало. Оно в один прекрасный день все равно вылезло. Оно отовсюду вылезет.
Оно, Оно, Оно! - заорал Бэрр. - Все про какое-то Оно. Что это еще за Оно? Или кто?
- Оставь, Бэрр, - остановила Холли, - Хэрри. Джейми нам и так расскажет. Правда, Джейми?
- Вы мне не поверите.
- Поверим, поверим, Джейми, - успокаивала Холли. - Вот увидишь. Еще немного, и мы готовы будем поверить во что угодно.
- Ты еще говорил, что все уже умерли? - требовал ответа Бэрр.

Предыдущая страница 30 Следующая страница


31 Майкл Грей

- Умерли или умирают. Еще не все умерли. Пока, - поправился Джейми.
- Это как раз та часть твоего рассказа, которую можно проверить, - заметила Холли.
- Да, можно! - Глаза Джейми расширились. - Хорошо, если вы к этому готовы.
- Вот и проверь нас, - хмыкнул Бэрр.
Джейми нажал кнопку, чтобы вернуться в вестибюль. Бэрр вышел за ним из лифта.
- Будь добр, ключи, Билли, - попросил Джейми охранника. Билли на секунду вскинул голову.
- Конечно. Ради Бога. - Он швырнул связку через стол. - Вы не в претензии, мистер Карпатьян? Я просто исполняю свои обязанности.
- Не в претензии, Билли.
- Какой этаж, Джейми? - спросил Бэрр.
- Какой хотите. Везде одно и то же.
- Тогда начнем с квартиры Ролло Дернинга. Он производит впечатление разумного молодого человека.
- Отлично, - кивнул Джейми. - Я буду ждать снаружи.
Что там, можно было определить по запаху сразу, в дверях, еще не увидев распростертое тело в велюровом халате, еще не увидев зияющую рану между ног Ролло. Холли затошнило, и она помчалась в ванную, но, кроме желчи, ей уже нечего было предложить раковине.
- Будем продолжать, Холли? - спросил Бэрр. - Да. Надо понять, с чем мы имеем дело. Найти какой-то ключ. Ты думаешь, это Джейми?..
- Убил? Нет. Но за ним нужен глаз да глаз, в любом случае.
Вторгаться в квартиры знакомых людей казалось не меньшим святотатством. Легче было бы объяснить вход без разрешения, если бы был кто живой, если бы было, кому объяснять.
Следующим выбрали Эккерманов. Прежде чем они зашли, Холли повернулась к Бэрру.
- Ты не будешь, ну, если встретишься с Тони?
- «Виктория» теперь меня мало волнует. Можешь не волноваться.
Труп Тони так и лежал в гостиной. Мать его находилась на кухне, вокруг валялись сломанные перекладины стула. Чувствовался запах начинающего портиться горелого мяса.
- Я, кажется, больше не выдержу, - проронила Холли.
- Надо продолжать, - настаивал Бэрр. - Джейми сказал «и умирающие», так ведь, Джейми? Мы тебя проводим, Холли. Потом мы с Джейми. Может, кому-то нужна наша помощь.
- Живые еще остались, - подтвердил Джейми. - Только вряд ли вам доставит удовольствие встретиться с ними.
- Я не собираюсь сидеть одна, - запротестовала Холли. - Потерплю уж как-нибудь. Я иду с вами.
Квартира Джона Холла Младшего находилась через две двери от квартиры Эккерманов.
- Подожди в коридоре, Холли, - приказал Бэрр. - Мы оставим дверь открытой. Если понадобишься - мы позовем. - Бэрр вцепился в руку Джейми, не оставляя ему выбора - входить или нет.
Ноги Джона застряли в опрокинутом стуле, они почти доставали до пола. Ребра его вылезли наружу, отделились от грудинной кости. Кожа полопалась. Потоки крови и соков запеклись на металлической юбке. Распяленный древками гарпунов - жуткая пародия на распятие, - он, с виднеющимися через дыру краями печени и легкими, был вполне мертв.
Бэрр взял Джейми за плечи и начал трясти. - Кто это сделал? - требовал он ответа. - Кто это сделал с ним?
- Он сам все сделал, - заикался Джейми, вцепившись руками в шлем. - Он сам все сделал или Оно. Ну, все теперь?
- А если кто уцелел? Пошли.
Только они открыли дверь Эльспетов, Бэрр услышал, как что-то звякнуло.
- Зайди, Холли, - сказал он. - Тут кто-то есть. Кто-то живой. - Он ступил внутрь. - Здравствуйте! Есть тут кто?
Отозвался девичий голосок: - Заходите, мистер Карпатьян. Заходите, повеселитесь вместе с нами.
Двойняшки все еще сидели напротив друг друга. На голых плечах и боках была кровь. Пандора повернула голову. Рот был вымазан красным. Щеки были в лиловых подтеках.
Холли двинулась к близняшкам. Она замерла как вкопанная в нескольких шагах - Нет! - вскрикнула она. - Не надо! - Она пыталась подойти ближе. Как в ее сне: как она ни старалась, расстояние оставалось все тем же. - Девочка! Не надо, что ты делаешь?!
Персефона зажала свою детскую маленькую грудь, месила ее, выжимала как белье, отчего потрескавшийся и посиневший сосок наливался кровью, и предлагала ее сестре. Пандора чуть развернулась к столу. Она чиркнула зажатой костяшками сломанных пальцев спичкой. Спичка загорелась. Пандора поднесла ее к груди сестры, подставила под сосок. Запахло паленым. Подождав, когда спичка догорит, она молча передала спички сестре и повернулась на стуле лицом к троим вошедшим.
- Не хотите к нам присоединиться? - спросила она сладким голоском. Теперь была очередь Персефоны. Она выставила руку с горящей спичкой. Пандора нагнулась к ней, направляя грудь рукой.
Холли потянулась к пламени, пытаясь помешать ему жечь тело Пандоры. Ничего не получилось.
- Сделай же что-нибудь! - крикнула она Бэрру. Лицо у нее было мокрое от слез.
- Я. не могу сдвинуться с места. Джейми!
- Я. и не пытаюсь. - Джейми бросился из квартиры. Они схватили его в коридоре.
- Ты же мог двигаться, а? - допытывался Бэрр. - Ты же мог их остановить. Мы с Холли ничего не могли сделать, но ты-то мог. Почему ты ничего не сделал?
- Вас с Холли держали. - Джейми посмотрел на Бэрра. - Оно вас держало. Вы ничего не поняли. Это Оно заставляет делать ужасное. Этих девочек. И других. Они все на цепи. На психологической цепи. Я это знаю. Я там был. Оно не позволит мешать кормлению.
- Шлем, да? Тебя защищает твой шлем? Ты-то мог им помочь, даже если мы не могли. Почему ж ты не помог? О Боже! Почему ты не помог?!
- Вы не понимаете? Именно это Ему и нужно. Это была ловушка. Для МЕНЯ ловушка! Если б хоть одна из них вызвала у меня сочувствие, я оказался бы прикован к Нему - через них. Оно ЗА МНОЙ охотится. Оно хочет МЕНЯ!
Бэрр посмотрел на мужчину.
- Может, тогда нам тебя ему отдать? Если Оно за тобой охотится? Может, тогда все кончится?
- Идиот! - Джейми отскочил к стене. - Подумай, дурак! Ты считаешь, вы с Холли не поддаетесь? Просто у Него планы на вас обоих. Я не знаю, какие, но какая-то причина есть!
- Если Оно хочет меня, то боюсь, Оно откусило больше, чем может разжевать, - проскрежетал Бэрр. - Скажи мне, Джейми, ты знаешь, где Оно?
- Я. я догадываюсь. Вне досягаемости. У себя, там. Никто Ему ничего не может сделать.
- Как это? Где Оно прячется?
- Мы не сможем выйти из здания а если б и могли. Оно в пещере. Под водой.
У Бэрра все внутри похолодело. Пещера. Под водой. Потом он вспомнил запах опаленного молодого тела. Он распрямил плечи.
- Где б Оно ни было, ты мне Его покажешь. А там - посмотрим.
- А дверь? Билли?
- Бедняга Билли умирает, может, уже благополучно умер. Так или иначе путь отсюда мы найдем: с твоей помощью, Джейми. Сначала надо сделать пару остановок. Первую - у меня в квартире. Холли!
- Да, Бэрр.
- У тебя есть патроны к отцовскому дробовику?
- Д-да. Три патрона, кажется. Они старые. Могут не выстрелить.
- Патроны не портятся, если они сухие.
Джейми покачал головой:
- Пули Его не остановят.
- Ты пробовал?
- Нет.
- Я так и думал. Несколько очередей из «тридцатьпятки» и три заряда из двенадцатого калибра и носорога остановят, можешь мне поверить. «Оно» ЖИВОЕ? Не привидение?
- Живое, живое, точно. И не такое большое, как носорог. Тогда, по крайней мере.
- Ну что ж, вперед!
Когда они проходили мимо двери пятнадцать-ноль-четыре, Холли застыла.
- Что такое? - спросил Бэрр.
- Послушай!
Раздавалось тихое женское пение.
- Кто-то живой, - обрадовался Бэрр. - Пошли посмотрим. Можно прихватить волонтера, или двух.
Холли позвонила в дверь. Они подождали. Песня все звучала. Бэрр уже почти разбирал мелодию. Наконец Карпатьян воспользовался ключом из связки.
На полу лежало нелепо скорченное тело Рэндольфа Эльспета. Запястья все еще сковывали наручники. На ковре - бурая корка. Что-то болталось, подвешенное к потолку. Бэрр сначала подумал, что это кусок плохо сделанного макраме. Потом он заметил на конце сгусток крови и тянущийся от него кровавый след. Пение доносилось с кухни.
- Я посмотрю, Холли. Оставайся здесь.
- Я пойду с тобой.
Алита сидела в позе лотоса на полу, напротив своей зеркальной стенки. На ее голом черепе перемешались полоски из красных клочьев, подпаленная кожа, пятна белой кости, розовые желеобразные массы коагулировавшей плазмы и несколько коротких волосков в занозистой бахроме со стороны затылка. Плечи ее как бы укутывала влажная малиновая шаль. Если не считать этой накидки из крови, Алита была голой.
Напевая, она мазала губы помадой. Губы покрывала крошащаяся коричневая корка. Бэрр подошел ближе. Алита продолжала раскрашивать рот, облизывая губы и складывая их так, как это делали все женщины, которых он видел.
- Алита! Мисс Ла Тобре?
Она чуть повернулась. Тут Бэрр и разглядел мягкий розовый предмет в ее руках. То, чем женщина капризно терла губы, отнюдь не было цилиндриком губной помады. У него все внутри помертвело. Сквозь горячий туман Бэрр узнал мелодию, которую она мурлыкала: «Я влюбилась в своего папочку».

Глава 26

Клэр Сэксони вырулила на положенное ей место на стоянке. Пять лет назад, когда она только начинала в студии «девочкой на замену», ей приходилось оставлять машину на многоярусной стоянке в полутора кварталах отсюда. Каждый день, хороший он или ненастный, стучала она каблуками о тротуар, проклиная каждый шаг. Через шесть месяцев Клэр заработала право ставить машину на место с номером, в дальнем конце, на гравии. С тех пор через каждые несколько месяцев новоселье: все ближе к огромным стеклянным дверям.
Двадцать мест были «именными». Десять отмеченные краской, десять с сияющими латунными табличками. Пять лет от «найдешь сама» до латунной таблички номер семь. Мишенью для нее была «номер пять». Выше не надо. В ее графике восхождения по служебной лестнице (не плане, а графике!) до «номера пять» оставалось два года. Оттуда - уже большой скачок: «Здравствуй, побережье, вот и я!» Нью-Йорк или Лос-Анджелес. И то и другое годится.
Клэр потянула вниз козырек, автоматически зажглась подсветка. Она улыбнулась себе в зеркальце на козырьке. «Ты долго шла к своей цели, дорогая!» Теперь планы ее изменились. Впервые за всю свою профессиональную карьеру Клэр отклонилась от своего графика, срезала угол. Надо быть гибким. Плох тот, кто не разглядел своего шанса.
Пять лет понадобилось ей, чтобы сделать имя. Клэр Сэксони. Имя в Ридж-Ривер. Даже в штате. Завтра она станет знаменита на всю страну. На весь континент! Меньше, чем через неделю имя «Клэр Сэксони» будет знать весь мир.
Помада на губах лежала замечательно. Женщина повернула зеркальце чуть ниже. Ложбинка была такой, как нужно. Двойной намек на застенчиво-провоцирующие выпуклости - «тень над долиной» - не больше чем нужно, но и не меньше. Этот выход в эфир должен пройти абсолютно без изъянов. Прямой эфир - второго шанса не будет.
У нее был свой ключ. С латунной табличкой.
- Добрый вечер, мисс Сэксони. Допоздна сегодня будете работать?
- Добрый вечер, Макс. Я работаю непрерывно, ты же знаешь. Этой ночью «специальный выпуск». Все в порядке?
Макс выпятил свое пузо в хаки и погладил черную кнопку на кобуре:
- Когда Макс здесь, все в полном порядке, мисс Сэксони.
- Я знаю. - Она улыбнулась. - С тобой я спокойна, Макс.
- К вашим услугам, мисс Сэксони! - Он козырнул. - Всецело к вашим услугам.
Клэр сделала шаг к лифту, но вдруг вернулась к охраннику.
- Кто там сегодня, Макс?
Мужчина проверил пометки на доске.
- Да никого, в общем. Только Вик и Манфред. Они вас ждут. В малой студии.
- Отлично. Да, Макс?..
- Да, мисс?..
- Я тут получила забавные письма ну и звонки, сам понимаешь. Анонимки. С угрозами.
- Здесь вы в безопасности. Макс об этом позаботится. - Я знаю, Макс. В тебе я уверена на все сто. Они упоминали сегодняшнюю ночь. Какие-то сумасшедшие грозились меня этой ночью избить.
Макс сделал страшное лицо и дунул в пропахшие никотином усы.
Клэр продолжила:
- Поэтому, если кто-то - даже из знакомых - захочет войти…
- Не беспокойтесь. Никто не войдет. Только с вашего разрешения. Так?
Ты мой ангел, Макс. Мой большой-пребольшой ангел-хранитель.
Клэр знала, что значит «погладить по головке» маленького человека.
Малая студия находилась на четырнадцатом этаже. Туда ходил только один лифт. Ближайший буфет располагался шестью этажами ниже. В холле четырнадцатого этажа в нише стоял стол с кофейным комбайном на две чашки. В дневное время здесь обычно стоял пакет двухпроцентного молока или полусливок. На ночь оставляли только порошковое молоко. Четырнадцатый - рабочий этаж. Ни публика, ни клиенты так высоко не поднимаются. Четырнадцатый - это было царство телевизионного хлама, монтажных материалов и мертвых бумаг, тех, что со временем переведут на микрофиши. Здесь же находилась студия «Е».
Операторская в студии «Е» была больше, чем «сцена». Клэр вышла из лифта. Вик сидел за столом и наливал густой кофе в пенопластовую чашечку.
- Кофеинчику? - предложил он.
- Нет, спасибо, Вик.
Мужчина присосался к чашке и сделал кислую рожу. - Ну и дрянь, о Господи! Когда я говорю «кофеин», я имею в виду «кофеин». Когда последний раз чистили эту штуковину?
- На Рождество. Будто не знаешь. Это уже традиция. Каждое Рождество - нужно или не нужно.
- Нельзя жаловаться. - Его глаза прищурились над краем чашки. - Я на этом держусь. Кофеин, никотин, алкоголь. Что еще человеку надо?
- А сон? Не пробовал?
- Еще как. Дело опасное. Затягивает. Попробуешь разок - один часик, скажем, - глядишь, уже в следующий раз надо два, потом - три. Хоп! Ты уже на крючке. Матрасная компания может брать тебя голыми руками, потом - подушки, покрывала, пух и прочие аксессуары. - Вик зевнул. - Видишь? Вот и классическая симптоматика.
- Я серьезно, Вик. Когда ты последний раз спал?
- А-а, серьезно?
- Серьезно.
- Если серьезно - прошлой ночью целых четыре часа.
- А во сколько сегодня пришел?
- Опоздал сегодня утром. В четверть восьмого.
Клэр посмотрела на свои часы:
- Иди домой, Вик. Отдохни чуть-чуть.
- Но мне сказали, что я могу понадобиться. - Мне не нужен оператор. Автофокусировка работает?
- Конечно.
- У меня четырехминутный обзор рекламы и все. Обзор и все, честное слово. С освещением в «Е» все в порядке, без сбоев?
- На рабочем столе. Включишь и все дела.

Предыдущая страница 31 Следующая страница


Комната ужасов 32

- А с одной камерой, с автофокусировкой зачем мне еще оператор? Манфред проверит монитор, я сяду, пять минут обзор и привет.
- А вторая камера, а повороты кадра, а движение камеры, а зуммер? Только голова и плечи? Неподвижно?
Клэр тряхнула плечами. Вырез расширился и спустился на дюйм ниже.
- Думаешь, зрители не досидят? Я не в состоянии удержать их внимание?
- Насчет них не знаю. Я лично хоть сутки напролет смотрел бы.
- Ты лапочка, Вик. С тобой все. - Она еще раз сверилась с часами. - Беги домой. Если поторопишься - еще застанешь меня.
- Так я могу остаться и застать.
- О-ох! Посмотришь меня в постели.
- Хм. Недурно. И когда?
- Эротоман! Новости посмотришь в постели. Не пожалеешь. А теперь иди!
Клэр проводила оператора до лифта. Когда лифт спустился вниз, она вызвала его наверх, сложила вдвое свои водительские права и заклинила ими дверь. Следующему, кто захочет проникнуть на четырнадцатый, придется воспользоваться пожарной лестницей.
Манфред ждал в стеклянной рубке.
- Пятнадцать минут. Классно ездишь, Клэр.
- Доедай спокойно свой пончик. Времени навалом.
- Где Вик?
- Отослала домой. Он нам не нужен, правда, Манфред?
- Для рекламных объявлений? Наверное, нет.
- Мне только ты нужен, Манфред.
- Вот счастье-то.
- Кто знает, кто знает… - играя с верхней пуговицей жакета, пропела Клэр. - Все системы работают нормально?
- Ага. - Глаза мужчины не отрывались от ее ложбинки, даже когда он нашаривал пончик с повидлом. Запрещенные крошки рассыпались по всей клавиатуре. - Программа движется к концу. Когда мигнет зеленый, - я включаюсь. Камера прямого эфира. - Он кивнул на монитор. - Ты заканчиваешь - я выхожу из эфира. Гимн - автоматически.
Ее верхняя пуговица расстегнулась. Манфред чуть не подавился пончиком.
- Будь добр, а, Манфред?
- Конечно, Клэр. Все, что угодно.
- Я бы была тебе очень благодарна, если бы ты одолжил мне вон ту ручку, в твоем верхнем кармане.
- О чем речь!
Клэр взяла ее и положила на клавиатуру. Вечное перо, крепкое острие. Она видела, как ребята продырявливали такими банки от пива. Другая рука скользнула ко второй пуговице, чуть ниже, чем груди.
Манфред смотрел - не моргая.
- Хочешь посмотреть кое-что великолепное? - выдохнула женщина.
- К-конечно.
Клэр расстегнула последнюю пуговицу и сняла жакет.
- О Боже! Клэр!.. - Рот разбрызгивал мокрые крошки. - Клэр, осталось всего восемь минут!
- А после? После обзора?
Короткие пальцы потянулись вверх. Складки на его ладонях блестели. Мужчина сделал шаг в ее сторону. Женщина на шаг отступила, ее большие пальцы потянулись к поясу, сдвинув его вниз, ниже пупка. Тонкую талию опоясывали оспинки от тугой резинки.
- Хочешь увидеть кое-что еще более великолепное, Манфред? Что-нибудь этакое?
- О Клэр! - Мужчина поднес пальцы ко рту.
- Тогда сложи руки за спиной, как хороший мальчик, и закрой глаза. Откроешь, когда я скажу «открывай», но не раньше. Смотри, не испорть все! И не дотрагивайся. Пока. Это попозже.
Он зажмурился.
- Не подглядывать.
Манфред замотал головой как бешеный. Щеки его тряслись. Клэр взяла ручку. Большой палец согнулся у толстого конца. Она проткнула ему веко, ручка вошла глубоко в мозг.
Клэр стерла с груди мокрые крошки и единственное пятнышко крови, быстро надела жакет. Зажегся зеленый. Она включила стационарную камеру и видеорекордер. После этого Клэр вышла из операторской и направилась к своему столу. Сумочку она взяла с собой. На камере горел красный огонек прямого эфира. Клэр улыбнулась камере.
- Доброе утро, друзья. Спасибо вам, что не ложились спать из-за меня. Вы не будете разочарованы, обещаю вам.
- На этот раз я приготовила для вас нечто особенное. Гвоздь программы. Если ваша жена или ваш муж не смотрит, пожалуйста, позовите его. Они будут жалеть, что пропустили такое шоу. Этой ночью мы вместе будем творить историю телевидения. Мне есть, чем с вами поделиться. - Клэр открыла сумочку и вытащила перламутровый футляр с бритвой. Она открыла его, медленно. Сверкнуло наточенное перо лезвия.
- Перед вами - поясню для самых молодых из наших зрителей - старинная опасная бритва. Эта тонкая полоска стали была вывезена из Англии более пятидесяти лет назад. Изготовлена она фирмой «Мечи Уилкинсона». - Клэр подняла ее повыше, чтобы была видна гравировка и вытравленные на лезвии скрещенные мечи. - Кто-нибудь из вас, может быть, видел, как ваш отец или дед еще бреется такой бритвой. Лезвие очень острое. Такое же острое, как в день изготовления. Раньше бритва принадлежала моему отцу. Вчера я помучилась некоторое время с ремнем для правки бритв. Я хотела довести бритву до того состояния, в котором она была в тот последний раз, когда мой отец пользовался ею. Как я уже говорила, лезвие очень острое. Позвольте мне продемонстрировать.
Клэр поднесла лезвие к лицу, улыбнулась в камеру и высунула язык. Лизнула. Лезвие рассекло нежную мякоть. Рот наполнился кровью. Нижние зубы на время стали запрудой, но не надолго. Горло Клэр работало, глотая и давясь теплой соленой кровью. Ее губы накрыли острую сталь. Женщина наконец вытащила не желающее выходить изо рта лезвие, которое разрезало ее нижнюю губу и пошло дальше, к подбородку. Губа разошлась надвое, обнажив розовые десны и безупречные зубы до самых корней. Кровь, капая с изуродованного лица, заполнила ложбинку, побежала между грудями, окрасила белый жакет.
Клэр не ошиблась. Контраст получился великолепный. Твердая рука продолжила путь через мягкую ткань под потерявшим форму подбородком. Клэр подняла вверх сочащийся рот. Ее идеально-белая шея вытянулась, лезвие продвинулось вниз, кожа разошлась. Дойдя до ямки по углами… на горле, Клэр вытащила бритву и положила на стол. Ее пальцы были скользкими от крови. Женщина все еще смотрела в камеру. Горел красный индикатор.
Вдоль горла шла вертикальная линия с белыми краями. Она намокла и обагрилась, будто вертикальный рот, выпячивающий алые губы. Рот раскрылся. Шире. Голова откинулась назад. Рана отворилась. Рана зияла. Мелькнула на мгновение рассеченная гортань, как две половинки пустого розового граната. Потом все залил алый потоп.

Глава 27

Вик пинком закрыл за собой дверь, включил телевизор и, не дожидаясь картинки, прошел на кухню.
Электрическая открывалка зажужжала, как только он подсунул под нее банку с лососем. Мужчина скинул куртку и сунул в нагрудный карман рубашки почти чистую вилку. Открыл холодильник, взял бутылку пива, сковырнул крышку, выложил рыбу из жестянки и отнес свой ужин в гостиную.
Клэр уже была на экране, но что-то было не так. Чего-то Вик не улавливал. Что она делает? И тут наконец мозг поймал фокус. Бутылка, покрытая капельками, выскользнула из пальцев, пиво вылилось на ковер. Мужчина выронил рыбу и упал на колени перед телевизором.
Вик успел крикнуть «Нет, Клэр!» прежде, чем рвотные массы заполнили рот.
Новая телебашня охватывала своим вещанием территорию до Драммонвилля и Калома. Иногда, при благоприятных условиях, сигнал ловили и на побережье. Программы, транслируемые с этой телебашни, смотрело около ста тысяч зрителей.
На выступление Клэр реагировали по-разному. Некоторые сочли, что это новый извращенный финт для привлечения публики. Другие выкинули увиденное из головы, как только выключили телевизоры. Были и такие, кто нашел зрелище исключительно эротичным. С одной дамой из Файв-Корнерс случился инфаркт. Пятый и последний. Некоторые нашли зрелище уморительным. Большинство испытало ужас и тошнотворное отвращение.
Все эти впечатления питали систему высокого психического давления. Она поднималась над Ридж-Ривер, конденсируясь над Колдовским Холмом.
Чудовище всасывало.
Такого аппетитного потопа эмоций Оно еще не знало. Монстра переполнял экстаз. Заработали определенные железы. Энзимы хлынули в кровеносную систему. Кровь начала пульсировать в низу живота. Там же кожа начала морщиться и собираться в складки. Родовые пути начали расширяться и покрываться смазкой. Зародыш скрючился на несколько секунд в матке и распрямился в готовности. Внутренние стенки матки, детского места стали толще, сильней. Жгут из сдвоенной обычной и одиночной психической пуповин начал вянуть. Эмбрион готовился покинуть свою маму. Слишком скоро, слишком быстро!
Оно испустило крик отчаяния:
- Иди ко мне, Джейми! Иди ко мне, враг мой, любовь моя!

Глава 28

Бэрр вытер спекшийся жир с последней обоймы. Пять маленьких одетых в никель кусочков свинца. Мужчина швырнул грязную тряпку в мусорное ведро Холли и закрыл бутылочку с маслом.
- Дай, пожалуйста, напильник, Холли.
Плотно зажав патрон плоскогубцами, он начал точить.
- Что ты делаешь? - спросил Джейми.
- Дум-дум. Я делаю дум-дум. Выпиливаю крест в каждой пуле. У сорокапятки большая скорость вылета. Если я попадаю в человека с близкого расстояния, но не задеваю кость, пуля проходит насквозь и все. Аккуратненькие чистенькие дырочки могут быть не смертельными. Через десять и до пятнадцати футов лету пуля начинает кувыркаться. Вот тогда она действует насмерть. Уже сам удар достаточен для того, чтобы оторвать конечность или сотрясти сердце. Я рассчитываю на стрельбу по этой твоей зверюге с пяти футов. Я жертвую расстоянием и точностью ради смертельности. Когда в чудовище попадет одна из этих малышек, его разнесет к чертям. Входное отверстие толщиной в твой палец, а выходное - с чайное блюдце. У меня всего пять патронов. Судя по тому, что ты мне сказал, эта штуковина ростом примерно с человека, так?
Джейми кивнул.
- Никакого скелета, ты считаешь? Что-то вроде эластичной оболочки?
Джейми опять кивнул.
- Это разнесет Его в клочья. - Бэрр взвесил в руке свое оружие. - Гамбургер. С гарантией.
- Ее, - поправил Джейми.
- Ты не говорил… Откуда ты знаешь?
- Не знаю. - Джейми задумался. - Чувство такое. Я раньше об этом никогда не думал… но только я думаю я знаю, что Оно - Она.
Бэрр фыркнул:
- Ну тогда мне просто остается сказать ей «извините, мадам», перед тем как выстрелить.
- ЕСЛИ ты выстрелишь.
- А чего бы мне не выстрелить?
- Я тебе говорил. Ты можешь и не узнать Его. Монстр может выглядеть как угодно. Может выглядеть, как твоя мать или как Холли, как что угодно и как кто угодно.
- Ну, если оно выглядит, как Холли. - Бэрр улыбнулся ей через стол. Женщина щелкнула затвором отцовского дробовика и улыбнулась в ответ.
- Без шуточек, пожалуйста. Но если Оно похоже на меня, когда я встаю из постели, то пошлет вас куда подальше.
Джейми хлопнул ладонью по столу. Они ведут себя точно так, как тогда брат Рон и Брайер. Вспомнилось.
- Как вы можете шутить? Вы просто не знаете, против чего идете. - Он глядел в потолок. - Вы же видели, что Оно способно сделать. Вы думаете, против такого можно бороться? И победить?
- Джейми. - Бэрр нахмурился. - У нас есть выбор? И вообще: ты говоришь, Оно питается страхом. Чудовище припрется сюда утолить голод. Я не собираюсь показывать врагу, что боюсь его. Даже врагу-человеку, а не то что диковинной зверюге, как ты ее описываешь. - Бэрр дунул, светлая свинцовая пыль взвилась в воздух. - Джейми, завари-ка свежий кофе. Чтоб от тебя хоть какой-то толк был.
Когда Джейми вернулся с чашками, Бэрр заряжал свой револьвер. Пять патронов в пять гнезд. Пустое гнездо Карпатьян поставил под боек. По-военному. Он знал, что это может спасти жизнь.
- Ты уверен, что эти штуки смертельные, как ты говоришь, Бэрр? - Джейми поставил чашки и кивнул на револьвер.
- Ага. Я такими не убивал людей, но я видел, что получается после такой штуки. Я был на побережье Северной Африки. На маленькой базе. Шестьсот человек на площади в. с хоккейную площадку. Выходить было нельзя. Считалось, что нас там нет - официально. После шести месяцев «работы» и игры в карты с людьми происходит что-то странное. «Мозги плавятся». Они придумывают себе животных, например, собирают им со стола объедки и каждый вечер ставят им плошку с водой. Два парня, я их знал, все время бросали бейсбольный мяч, куда бы ни шли, и считали. Спорили из-за счета. Но мяча не было. Странные, сложные игры. Игра «не хотите ли купить броненосец?» Возвращаешься с караула, будишь парня - часа, скажем, в четыре утра. Спрашиваешь, не хочет ли он купить авианосец. Парень чертыхается и переворачивается, а на следующую ночь он будит тебя и спрашивает: «А какого цвета?» Следующей ночью твоя очередь разбудить его и сообщить: «зеленого». И так недели, месяцы - пока не доходит дело до диаметра винтов и количества сортиров.
Так вот, один парень, из военной полиции, начинает играть в русскую рулетку. Он воображает, что это не слишком опасно. Если револьвер хорошо смазан, то единственный патрон, когда крутанешь барабан перед тем, как выстрелить, остается снизу из-за своего веса - далеко от бойка. Это действительно срабатывает в девяноста девяти случаях из ста.
Каждый вечер в буфете, после ужина с парой пива, он повторяет все как по расписанию. Разрядил. Зарядил по новой: один патрон. Крутанул. Дуло в рот, все вздрагивают, нажал на курок, щелчок, всеобщий хохот. Он это проделывал неделями. Однажды вечером что-то вышло не так. Единственная песчинка или даже просто волос. И патрон напротив бойка.
Пришлось даже красить потолок: весь был забрызган мозгами.
Я видел, что значит один выстрел в упор.
- Подогреть кофе? - спросил Джейми.
- Конечно, и рому принеси. С разрешения Холли.
- Там в шкафу коробка сигар рядом с винной стойкой, - прибавила Холли. - Принеси заодно.
Холли предложила сигару Джейми, тот отказался. Женщина обрезала у одной кончик, взяла ее в рот и чиркнула спичкой.
- Я не знал, что ты куришь, - заметил Бэрр.
- Как рыба. - Она выпустила дым с боков толстого цилиндрика.
Джейми не понял.
- Холли имеет в виду, что она не курит. У нее такая манера говорить. Ты привыкнешь, когда узнаешь ее получше.
- Узнать кого-нибудь, хоть кого-нибудь - это здорово, - сказал Джейми. - Я никого и не знал толком, с тех пор как.
Холли отдала Бэрру зажженную сигару и положила руку на руку Джейми: - Все будет по-другому. Когда кончится вся эта гадость.
- Конечно. - Он не улыбался.
Бэрр пыхнул сигарой, отхлебнул кофе. Он поднял револьвер, снова положил.
- Джейми, - позвал он.
- Да?
- Я думаю, пришло время рассказать нам поподробнее, где твой зверь прячется. Ты говорил, где-то там под водой.
- В пруду на Колдовском Холма Там теперь парк. В трех кварталах.
- Я знаю, где это. Так пещера там?
Джейми описал расположение пещеры и ведущего к ней подводного туннеля.
- А другого пути нет? - спросил Бэрр.
- Нет.
- Бэрр, ты весь вспотел, - заметила Холли.
- Извините. - Он провел ладонью по лбу. - Это от клаустрофобии, когда представляю, как плыву по узкому подводному туннелю.
- Не собираешься же ты лезть туда за Ним!
- А что остается? Ты предлагаешь сидеть за кустом и ждать, когда монстр вылезет? Ты видела, что Чудовище делает на расстоянии, и предлагаешь ждать, когда Оно займется кем-то еще?
- Вызвать власти.
- Ты пыталась, помнишь?
- Оно будет знать, что ты приближаешься, - сказал Джейми.
- Это я могу представить. Наверное, Оно узнает об этом, как паук узнает, что приближается муха. Разница в том, что у этой мухи есть зубы. Его ждет неприятный сюрприз.
- Тогда - вперед. Пошли! - Джейми вскочил.
- Что это ты вдруг так загорелся? - поинтересовалась Холли.
- А что такого? - Джейми чуть не подпрыгивал. - Если уж мы собрались это делать, так надо делать. Зачем время терять? - Он повернулся к Бэрру. - Что, испугался уже?
Холли подошла к Джейми и влепила пощечину:
- Если ты если ты еще раз посмеешь разговаривать с ним в таком тоне. Бэрр - самый храбрый, самый мужественный, самый. - Она, размахивая руками, задела кончиками пальцев край свинцового шлема. Отпечаток ладони алел на щеке Джейми, капелька крови сорвалась с губы.
- Ладно. Вы правы. Я неправ. Извини, Бэрр. Пошли! - Плечи его вздрагивали, кулаки то сжимались, то разжимались. Руки вытянулись по швам. Холли взглянула на Бэрра. Карпатьян пожал плечами.
- Минуту, Джейми, - попросил Бэрр. - Холли, возьми-ка парочку пластиковых пакетов - один из них должен быть чистым - и прочный шпагат.
- И пару резиновых бинтов, наверное? Да, Бэрр?
- Ты читаешь мои мысли.

Предыдущая страница 32 Следующая страница


33 Майкл Грей

- У меня есть кое-что получше, чем просто пластик. Теплоизолирующий пакет. Фонарик заворачиваем туго, револьвер - посвободней. Так?
- Так точно! Мне надо переодеться. Я мигом!
Бэрр вернулся в плавках и накинутом на плечи халате. Холли ждала его с завернутыми в пластик револьвером и фонариком. Бэрр привязал пакеты к противоположным концам семифутового шпагата, который перекинул через шею, - так привязывают детям рукавички, чтобы не потерялись. Резиновым бинтом он примотал шпагат к запястьям.
Бэрр взял в левую руку фонарик, в правую - револьвер. Выронил, подхватил.
- Порядочек. Теперь не потеряются. Я готов.
- Тогда пошли, - настаивал Джейми, - или подождем до утра. На улице темно. Вы это в темноте хотите делать?
- Именно в темноте! - отрезала Холли. - Ты не смотрел фильм? Ван Хельсинг никогда не выходил охотиться на Дракулу до наступления сумерек. А как иначе добьешься такого драматического накала? Кол застыл над грудью Дракулы, молот занесен, солнце заходит за горизонт, последние лучи блеснули и исчезли. Граф открывает глаза - бу-бух!
- Не до шуток, - брызнул слюной Джейми. - У вас сразу пропадет охота шутить. Как только увидите. Бэрр подошел вплотную к дрожащему молодому человеку.
- Не будь таким идиотом! Холли боится. Я боюсь. Ты трясешься как желе. Надо обмануть страх. Если бы ты хоть раз побывал в бою, ты бы понял, о чем я говорю. Нигде не услышишь столько смачных шуточек, как под вражеским огнем. Самые крепкие шуточки я слышал от одного сапера, который раздумывал, какой из трех проводов перекусить. Любой из двух неверных - и он разлетелся бы на куски. Ну-ка, взбодрись!
Джейми скривил губы.
- Так он выбрал правильный? - Холли тронула Бэрра за руку. - Твой дружок-сапер?
- Нет. Ладно, пошли.
- Я не взяла завтрак, - пошутила Холли, когда дверь ее квартиры закрылась.
- Заскочим потом в Макдоналдс, - отреагировал Бэрр.
Джейми издал какой-то придушенный смешок.

* * *

Начинались схватки. Из узелка складок потекли белые сливки.
- СКОРЕЙ, Джейми! СКОРЕЙ! - вопил мозг монстра.

* * *

Охранник Билли был мертв. Труп соскользнул с вертящегося стула под гранитный стол. При падении ноги в коленках вывернулись в обратную сторону. Берцовые кости скреплялись с бедренными только клочьями ткани и лохмотьями кожи.
В воздухе воняло порохом.
- Я надеялся пополнить наш арсенал, - сказал Бэрр, поднимаясь с колен. - Ну да ладно.
- Ты искал оружие для Джейми? - спросила Холли. - Скорее нет, чем да. - Бэрр нашел кнопку, дверь открылась. - Если ты снимешь шлем, думаешь, Оно сможет управлять тобой, так, Джейми?
Джейми хмыкнул.
- Я бы не сказал, что мне хотелось оставить тебя наедине с вооруженным Джейми в данной ситуации, Холли. Я просто думал, что оружие тебе бы не помешало. Так, на всякий случай. У тебя всего три патрона к дробовику, правильно?
- Мне и они не понадобятся. Ты же замочишь Его в натуре своей пушкой, крутой ты наш.
- Я-то конечно, леди. О'кей, линяем.
Улицы были пустынны. Ни кошек, ни собак, ни даже птицы или летучей мыши над головой. Луна висела низко, за отдаленной горой-облаком. Шли быстро, однако Холли в своей джинсовой юбке все еще дрожала.
- Ты уверен, что сможешь, Бэрр? - спросила она мягко. - Они вглядывались в недвижные воды озера.
- Мужчина сделает то, что положено мужчине, - улыбнулся Карпатьян. Угол его рта при этом дернулся от тика.
Холли сняла халат с плеч Бэрра и быстро поцеловала его в лопатку.
- Вы отвлекаете меня от исполнения моего долга, мэм. Вы будите во мне нечистые мысли.
- Удачи, Бэрр. - Спасибо. Все будет отлично, Холли.
Джейми указал, где искать наклонную скалу.
- Какой длины туннель, Джейми?
- Э-э. Не знаю, правда. Давно это было да и я был тогда не совсем я, но проплыл по нему. Значит, и ты сможешь.
- Конечно. Никаких проблем. Всегда отлично чувствовал себя под водой. Да, я был как Жак Кусто, с примесью Бастера Крэбба. Скоро увидимся.
Бэрр прокачал легкие тремя вдохами-выдохами, сделал завершающий, глубокий, раздвигающий ребра вздох, зажег свой фонарик и скользнул в воду.
Наклонная плита была на месте. Ее покрывали водоросли и мох. Скользя угрем в направлении треугольной тени, Бэрр заметил, что кое-где вились воронки: что-то опередило его, совсем недавно.
В какое-то мгновенье Карпатьян решил вернуться, сказать, что не нашел вход, что нужна помощь, нужна взрывчатка. Потом взял себя в руки и устремился внутрь. Туннель был определенно узковат для его грудной клетки. Он не сможет там проплыть. Луч фонарика выхватывал выпуклости, куски скалы, которые ДОЛЖНЫ сдавить его грудь. Когда Бэрр будет там пролезать, он окажется в ловушке, не сможет сдвинуться с места, ему останутся только судороги - до тех пор, пока последний воздух не выйдет из легких и он вдохнет холодную мутную воду.
Бэрр расстался с частью волос на груди и на спине, даже с клочком кожи, но проплыл. Над ним мерцало темное морщинистое зеркало. Это показалась отражающая внутренняя поверхность воды в пещере. Это было манящее зрелище. Бэрр вскинул руки и рванулся вверх. Прорвав поверхность, он жадно всасывал спертый воздух, а сам вертелся в воде с вытянутыми параллельно руками: с фонариком и «кольтом».
Где же Оно. Где же легендарный монстр?
Что-то мерцало. Палец слегка надавил на курок. Это не Чудовище. Кусок ржавой колючей проволоки. Бэрр терпеть не мог колючую проволоку. Старый шрам в паху начал саднить. Карпатьян лягнул воду.
Проволока шевельнулась! Что-то там есть за ней, под ней. Скрученный конец разогнулся, вытянулся, направляясь к мужчине. Пальцы выпустили револьвер, он болтался на веревке. Попробуй, застрели колючую проволоку!
Весь клубок пополз на Бэрра с мягким металлическим позвякиванием. Падали красные хлопья. Кончик раскачивался, как рассерженная кобра. Бэрр поднял руки, чтобы отбиться, но лишь глубже погрузился в воду. Проволока схватила его за запястья, обвилась. Колючки вспороли кожу. Перекрученная ржавая масса нависла над головой. Концы схватили руки, обвились вокруг груди, поползли ниже, разрывая кожу на животе, связывая бедра. Бэрр ушел под воду. Его затошнило. В легких - огонь. Наконец он вдохнул, его рот всосал воду, наступила благословенная чернота и в этот момент Оно вытащило его.
Бэрр висел, сочась кровью, в кольцах проволоки. Он кашлял, задыхался, блевал, пока не обрел вновь дыхание. Живая проволока снова затащила мужчину в воду.
Бэрр бы выдержал гораздо больше, чем семь погружений, но у Него были дела более срочные. Джейми ждал. Чудовище, вырвав из тела Бэрра левую почку, оставило его опускаться на дно и умирать в одиночестве. Холли мерила шагами берег. Оказывалась ли вода по левую руку от нее или по правую, ствол неизменно смотрел в залитую лунным сиянием гладь пруда. Джейми опустился на корточки у края. Он вглядывался в глубину. Внезапно парень встал. Холли повернулась и взвела оба бойка. Под водой показалась белая воронка. Холли подошла ближе.
- Он вернулся, - сказала она.
Чудовище поднималось из глубины. Клок тела Бэрра застрял в его зубах. Оно чувствовало огненно-ледяной женский разум, угрозу напрягшегося пальца и поднятых вверх сдвоенных стволов нарезанной стали. Всплеск Его воли заморозил разум Умненькой Холли.
Оно повернулось к Джейми. Чудовище вышло на берег, вода стекала с него. Джейми тут же снял шлем и положил его на траву, пальцы расстегнули и сбросили одежду. Джейми ждал с разведенными в стороны руками. Монстр взял его плечи в свои клешни, посмотрел на мужчину большими мягкими глазами. Кожухи на спине чудовища раскрылись. Чешуйчатые перламутровые крылья начали разворачиваться.
Глупышка Холли перепугалась. Она еще никогда не оставалась одна. Она еще не оставалась без контроля, без руководства Умненькой Холли. Умненькой Холли уже не было.
«Помогите!» - крикнула она. Ответа не было. Оно хлопало крыльями.
«Как огромная, большая моль», - думала Глупенькая Холли.
Толстый сегментированный хвост загнулся вниз, между Его ног, потянулся к Джейми. Узел складок расширился, разошелся. Через трещину просунулся жесткий клюв. Клюв пробивался, высвобождался, он тащил за собой змеевидное тело, будто хобот прокаженного слона - пуповину. Мясистая трубка пульсировала. В основании ее появилось утолщение. От основания к клюву побежали волны спазматических сокращений.
Оно выгнулось дутой, отвело назад родовую трубку, приставило ее к покорно ждущему животу Джейми.
Клюв углубился в него.
Оно хлопало крыльями. Пропитанный лунным светом воздух стал сух. Пульс забился сильнее.
Кишечник Джейми был потеснен в сторону. Желудок оттолкнули. Мочевой пузырь и толстый кишечник сдавило. Когти держали безвольное тело за талию и бедра. Эмбрион в родовой трубке дернулся, прорвал клюв, уютно проскользнул в новую брюшную полость к Джейми. Чудовище обняло Джейми крепче. Два веретенца выплюнулись, когда родовая трубка вышла, и запечатали зияющую рану паутинной тканью.
Джейми отпустили, и он упал, обхватив драгоценную ношу обеими руками.
Глупенькая Холли нажала оба курка. «Это желание Умненькой Холли», - была уверена она. Двойная отдача выбила дробовик из рук. В одном из крыльев Чудовища образовалась светящаяся дыра. Какая-то жидкость выступила из свежей рваной раны в Его спине. Монстр встал на дыбы и двинулся на женщину. Холли схватила разряженное ружье с земли и прицелилась, недостаточно умненькая, чтобы понять: оружие не заряжено.
Однако Чудовище знало только то, что знала Глупенькая Холли. Оно развернулось и обратилось в бегство. Двадцать футов Оно бежало, колотя воздух крыльями: разодранным и здоровым. Затем его когти оторвались от земли и Оно заскользило по воздуху. Чудовище парило и заваливалось на бок, закладывая виражи, пока не стало отдаленным, прихрамывающим в полете силуэтом на фоне луны.
Джейми кое-как встал на ноги. Кожистая сумка у него в кишках уже начала выбрасывать энзимы. Скоро из костей начнет вымываться кальций. Через сорок восемь часов его скелет станет мягким, как мокрый тальк, а малыш будет надежно запечатан в жесткой золотистой оболочке. Но перед этим, прежде чем Джейми превратится в вещь, в безвольное, задыхающееся личинкообразное существо, он должен выполнить свой долг. Ему еще надо найти где-то уголок, тайник, гнездышко. Тогда уж можно и умирать, дав бесценному младенцу рождение, жизнь и мясо на пропитание.
Потом Глупенькая Холли вспомнила, что Джейми надо найти. Но его уже не было.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Комната ужасов (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
  • Комната ужасов - 2 (Страница 17)
    • Глава 1 (Страница 17)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 20)
    • Глава 7 (Страница 21)
    • Глава 8 (Страница 21)
    • Глава 9 (Страница 22)
    • Глава 10 (Страница 22)
    • Глава 12 (Страница 22)
    • Глава 13 (Страница 23)
    • Глава 14 (Страница 23)
    • Глава 15 (Страница 24)
    • Глава 16 (Страница 25)
    • Глава 17 (Страница 26)
    • Глава 18 (Страница 26)
    • Глава 19 (Страница 26)
    • Глава 20 (Страница 27)
    • Глава 21 (Страница 28)
    • Глава 22 (Страница 28)
    • Глава 23 (Страница 29)
    • Глава 24 (Страница 29)
    • Глава 25 (Страница 30)
    • Глава 26 (Страница 31)
    • Глава 27 (Страница 32)
    • Глава 28 (Страница 32)


Майкл Грей

Комната ужасов

 Читать книгу

Аннотация

В книге представлены триллеры Майкла Грея «Комната ужасов» и «Комната ужасов II». Из-за пагубной неосторожности молодых наследников старинного поместья к жизни возрождается страшное существо, питающееся ужасом, болью, страстью, злобой людей. В романе «Комната ужасов II» чудовище появляется через много лет в современном многоэтажном здании, построенном на руинах старинного поместья.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel