Маделин Уикхем - Невеста

1 Маделин Уикхем

Посвящается Хьюго, который появился в самый разгар всего

Пролог

Группа туристов остановилась поглазеть на Милли в свадебном платье, стоявшую на ступеньках регистрационного бюро. Зеваки запрудили тротуар на противоположной стороне улицы, а посетители оксфордских магазинов, привыкшие к ежегодному наплыву туристов, огибали толпу по проезжей части, даже не выражая неудовольствия. Некоторые из них бросали взор на ступени бюро регистрации, чтобы узнать причину суеты, и про себя признавали, что молодая пара на крыльце и в самом деле выглядит очень эффектно.
Некоторые туристы достали фотоаппараты. Милли ослепительно улыбалась в объективы, упиваясь вниманием, пытаясь мысленно представить, как они с Алланом смотрятся вместе. Ее выбеленные, торчащие в разные стороны волосы нагрелись на жарком дневном солнце, взятая напрокат фата царапала шею, влажные нейлоновые кружева платья противно липли к телу. И все же сердце Милли переполняла эйфория, она чувствовала, что готова свернуть горы. При каждом взгляде на Аллана - ее мужа! - новая горячая волна радостного возбуждения пронзала тело, гася все другие ощущения.
Милли приехала в Оксфорд три недели назад. В июле она окончила школу, и в то время как ее друзья собирались на Ибицу или в Амстердам, родители отправили Милли в оксфордский секретарский колледж. «Гораздо полезнее, чем болтаться на каникулах без дела,- решительно объявила мать.- Только подумай, какое преимущество будет у тебя перед остальными, когда ты займешься поиском работы!»
Но Милли не рассчитывала на какие-то там преимущества; она хотела как следует загореть и завести приятеля. Поэтому на второй день посещения курсов машинописи она удрала. Нашла дешевую парикмахерскую и в приливе веселья попросила коротко остричь и высветлить ее волосы. Затем, счастливая и беспечная, Милли бродила по строгим, залитым солнцем улицам Оксфорда, заглядывая в прохладную тишь монастырей и церквушек, вытягивая шею над каменными арками и присматривая, где бы позагорать.
По чистой случайности она выбрала местечко на лужайке колледжа Корпус-Кристи[1]; совершенно случайно комнаты Руперта выходили как раз на эту сторону; по той же случайности Руперт с Алланом решили провести послеобеденное время в ленивой неге, просто лежа на траве и потягивая «Пиммз».
Милли украдкой наблюдала, как они неторопливо вышли на лужайку, чокнулись бокалами и закурили; пригляделась внимательнее, когда один из них снял рубашку и обнажил загорелый торс. До нее долетали обрывки их разговора, и ей вдруг захотелось познакомиться с этими симпатичными парнями.
Неожиданно старший из двоих обратился к Милли, и ее сердце заколотилось от волнения.
- У вас не будет прикурить?
Голос звучал сдержанно, дружелюбно, с американским акцентом.
- Д-да, будет,- запинаясь, пробормотала Милли и пошарила в кармане.
- Боюсь, мы ужасные лентяи.- Тот, что помоложе, застенчиво посмотрел в глаза Милли.- У меня есть зажигалка, во-он там, прямо за тем окном,- он указал на каменный сводчатый проем.- Но из-за жары не хочется никуда идти.
- А мы угостим вас бокалом «Пиммз»,- пообещал американец и протянул руку.- Меня зовут Аллан.
- Руперт,- представился его приятель.
Остаток дня Милли провела с ними, сидя на траве, наслаждаясь солнцем и крепким напитком. Она хихикала и кокетничала, а ее рассказы о других девушках с секретарских курсов вызывали у Аллана с Рупертом взрывы хохота. Под ложечкой у нее возникло чувство предвкушения, к вечеру переросшее в приятную дрожь, еще более возбуждающую оттого, что мужчин двое и оба хороши собой. Руперт - стройный, гибкий, с золотистой кожей, точно молодой лев; светлые волосы окружают голову сияющим нимбом, на гладком загорелом лице сверкает белозубая улыбка. Лицо Аллана - в морщинках, виски чуть тронуты сединой, но от взгляда серо-зеленых глаз замирает сердце, а его голос ласкает слух, точно шелк.
Когда Руперт перевернулся на спину и, глядя в небо, произнес: «Может, пойдем куда-нибудь поужинаем?» - Милли решила, что он ее приглашает. Пронзившая ее мгновенная, невыразимая радость сразу смешалась с осознанием того, что она все же предпочла бы Аллана. Но в это мгновение Аллан тоже перекатился на спину и сказал: «Да, конечно», а потом нагнулся над Рупертом и небрежно поцеловал его в губы.
Самое странное, что после первого потрясения, от которого у Милли перехватило дух, она в общем-то оказалась не против такого поворота. Пожалуй, так было даже лучше: теперь они оба принадлежали ей. Вечером она отправилась с ними в кафе «Сан-Антонио» и получила огромное удовольствие, ловя завистливые взгляды парочки однокашниц, сидевших за соседним столиком. На следующий вечер они завели старый граммофон, слушали джаз и пили мятный коктейль; Руперт с Алланом учили Милли, как правильно сворачивать сигарету с марихуаной. Через неделю они стали закадычной троицей.
А потом Аллан сделал ей предложение.
Ни секунды не раздумывая, Милли согласилась. Он засмеялся, полагая, что она шутит, и начал длинно и скучно объяснять трудности своего положения: говорил про визы, про чиновников из Министерства внутренних дел, про устаревшую систему и дискриминацию гомосексуалистов. Все это время он не отрывал от Милли умоляющего взгляда, как будто ее согласия еще только предстояло добиться. Но Милли не надо было уговаривать, она уже вся трепетала от возбуждения при мысли о свадебном платье и букете невесты, о самом захватывающем для нее событии. И только когда Аллан, нахмурившись, сказал: «Просто не верится, что я прошу кого-то ради меня нарушить закон», до Милли наконец дошло, что она собирается сделать. Однако слабые уколы совести тут же потонули в пьянящем счастье, которое Милли испытала, когда Аллан обнял ее и тихонько шепнул на ушко: «Ты - ангел». Выдохнув улыбку, она ответила: «Да ну, брось!» В самом деле, не считать же это услугой.
Торжественный момент наступил. Они наскоро проговорили положенные клятвы: Аллан - сухим, неожиданно серьезным голосом; Милли - изо всех сил сдерживая смех.
Затем расписались. Сначала жених - быстрой, уверенной рукой, потом невеста - пытаясь ради такого случая изобразить «взрослую» подпись. И вот, почти что к удивлению Милли, все кончилось, они стали мужем и женой. Аллан едва заметно улыбнулся и снова поцеловал Милли. Ее губы еще хранили его поцелуй, безымянный палец левой руки с позолоченным колечком еще чувствовал себя непривычно.
- Хватит фотографий,- внезапно сказал Аллан.- Не надо афишировать.
- Еще несколько, и все,- быстро отозвалась Милли.
Она с боем уломала Руперта и Аллана позволить ей надеть свадебное платье и теперь хотела продлить счастливый момент как можно дольше.
Девушка подвинулась поближе к Аллану и прильнула к его локтю, обнаженной рукой ощущая шероховатую ткань костюма. Порыв летнего ветра взъерошил ей волосы и потянул фату, обдувая шею. Старая театральная программка порхнула вдоль сточной канавы; туристы на противоположной стороне улицы начали расходиться.
- Руперт! - крикнул Аллан.- Хватит фотографировать!
- Погоди,- вцепилась в его рукав Милли.- А конфетти?
- Ладно уж,- снисходительно произнес Аллан.- Кажется, без конфетти мы никак не обойдемся.
Он сунул руку в карман и подбросил вверх горсть разноцветных кружочков. В тот же миг ветер снова поймал фату Милли, на этот раз оторвав ее от маленькой пластмассовой диадемы, закрепленной в волосах. Фату эффектно подбросило в воздух, и она полетела, будто кудрявый завиток прозрачного дыма.
Фата приземлилась на тротуаре у ног темноволосого юноши лет шестнадцати, который нагнулся, поднял ее и принялся внимательно разглядывать, словно какую-то редкость.
- Эй! - воскликнула Милли.- Это мое!
Она вприпрыжку сбежала по ступенькам, оставляя за собой шлейф конфетти.
- Это мое,- повторила она отчетливо, приблизившись к подростку и решив, что он иностранный студент и может не знать английского.
- Разумеется,- ответил паренек сдержанно и учтиво.- Я только подобрал.
Он протянул фату, и девушка смущенно улыбнулась, приготовившись чуть-чуть пококетничать.
Однако выражение лица паренька не изменилось; за блеском круглых стекол его очков Милли уловила легкое юношеское презрение. Она вдруг расстроилась и почувствовала себя немного глупо - стоя вот так, без головного убора, в плохо пригнанном нейлоновом платье.
- Спасибо,- поблагодарила она, забирая фату.
- Не за что,- пожал плечами подросток.
Он не уходил и наблюдал, как Милли закрепляет сетчатую ткань. Под его взглядом руки ее не слушались.
- Поздравляю,- сказал паренек.
- С чем? - не поняла Милли, затем подняла глаза и вспыхнула.- Ах да, конечно. Большое спасибо.
- Желаю счастья в семейной жизни,- бесстрастно добавил он, кивнул и, прежде чем Милли успела что-либо ответить, двинулся прочь.
Рядом с Милли внезапно вырос Аллан.
- Кто это?
- Не знаю. Он пожелал нам счастья в семейной жизни.
- Тогда уж счастливого развода,- уточнил Руперт, державший Аллана за руку.
Милли посмотрела на него: лицо Руперта просто светилось, никогда еще он не выглядел таким красавцем.
- Милли, огромное спасибо тебе от меня,- произнес Аллан.- От нас обоих.
- Не стоит благодарности,- отмахнулась Милли.- Было забавно!
- Все равно. У нас тут кое-что есть…- Аллан оглянулся на Руперта, затем вынул из кармана маленькую коробочку.- Речной жемчуг. Надеемся, тебе понравится.
- Какая прелесть! - Глаза Милли засияли.- Не надо было тратиться!
- Мы хотели отблагодарить тебя,- серьезно продолжил Аллан.- Ты замечательный друг и потрясающая невеста!
Он застегнул ожерелье на шее Милли, и она покраснела от удовольствия.
- Выглядишь великолепно,- улыбнулся Аллан.- Самая красивая жена, о которой только может мечтать мужчина.
- Как насчет шампанского? - предложил Руперт.
Остаток дня они провели чудесно: плавали на плоскодонке по Черуэллу, пили марочное шампанское и придумывали всевозможные тосты друг за друга. В последующие дни практически все свое свободное время Милли проводила в компании Руперта и Аллана.
По выходным они выезжали за город и, расстелив клетчатый плед, устраивали роскошные пикники, а посетив Бленем[2]. Милли настояла, чтобы они расписались в книге посетителей как мистер и миссис Аллан Кепински.
Через три недели, когда курсы секретарей закончились, Руперт и Аллан устроили для Милли прощальную вечеринку у «Рандольфа», велели ей заказать обед из трех блюд и не позволили даже одним глазком взглянуть на цены.
На следующий день Аллан отвез Милли на вокзал, посадил на поезд, помог разместить багаж и вытер ей слезы шелковым платком. Он поцеловал ее, пообещал писать и добавил, что очень скоро они встретятся в Лондоне.
Больше Милли его не видела.

Глава 1

Десять лет спустя
Комната была большая и просторная, окна выходили на бисквитно-коричневые улицы Бата[3], укрытые глазурью январского снега. Несколько лет назад комнату освежили, переделав ее в традиционном стиле - с обоями в полоску и парой-тройкой вещиц георгианской эпохи. Последние, однако, совсем затерялись под грудами яркой одежды, компакт-дисков, косметики и журналов, наваленных на всех без исключения горизонтальных поверхностях. Внушительный платяной шкаф красного дерева почти полностью скрывался за огромным белым чехлом для платья; на комоде стояла шляпная картонка; на полу возле кровати приютился чемодан, битком набитый нарядами для медового месяца в теплых краях.
Милли, поднявшаяся в комнату чуть раньше, чтобы закончить с укладкой вещей, теперь удобно расположилась в кресле, посмотрела на часы и надкусила засахаренное яблоко. На коленях у нее лежал глянцевый журнал, раскрытый на странице читательских писем. «Дорогая Анна,- говорилось в первом послании,- у меня есть секрет от мужа». Милли закатила глаза. На ответ редакции можно даже не смотреть, советуют всегда одно и то же: расскажи всю правду, будь честной. Точно какой-нибудь светский катехизис, который надо затвердить наизусть и повторять, не вникая в смысл.
Взгляд Милли скользнул ко второму письму. «Дорогая Анна! Я зарабатываю гораздо больше, чем мой парень». Милли презрительно захрустела яблоком. Тоже мне проблема!
Она перевернула страницу. В разделе «Домашний интерьер» был представлен целый ряд дорогих мусорных корзин. А в ее списке свадебных подарков мусорных корзин нет. Может, еще не поздно добавить?
Внизу раздался звонок в дверь. Для Саймона еще слишком рано; скорее всего, приехал кто-то из постояльцев домашней гостиницы. Милли лениво оторвала взгляд от журнала и обвела глазами спальню. Эта комната принадлежала ей уже двадцать два года, с тех самых пор, когда семейство Хэвиллов переехало на Бертрам-стрит, в дом номер один, и Милли с упрямством шестилетнего ребенка безуспешно пыталась уговорить родителей выкрасить стены в ярко-розовый цвет. Она покидала дом, когда училась в школе и в колледже, даже недолгое время жила в Лондоне, и всякий раз возвращалась обратно, в эту самую комнату. Но в субботу она уедет отсюда навсегда. У нее будет собственный дом, где она все заведет по-своему, как положено взрослой, замужней женщине.
- Милли? - Голос матери прервал размышления девушки.- Саймон пришел!
- Что? - Милли взглянула в зеркало и поморщилась, недовольная своим растрепанным видом.- Ты не шутишь?
- Можно ему подняться к тебе? - Мать просунула голову в приоткрытую дверь и внимательно оглядела комнату.- Ты же собиралась навести порядок!
- Не впускай его сюда,- попросила Милли, зажав в руке яблоко.- Скажи, что я примеряю платье и через минуту спущусь.
Мать удалилась, а Милли выбросила яблоко в мусорное ведро, закрыла журнал и кинула его на пол, но потом передумала и запихала под кровать. Торопливо стянув с себя голубые леггинсы, открыла шкаф. С одной стороны гардероба висели элегантные черные брюки, темно-серая юбка, шитая на заказ, брючный костюм шоколадного цвета и с полдюжины накрахмаленных до хруста белых блузок. По другую сторону находилась одежда, которую Милли обычно носила, когда не собиралась на свидание с Саймоном: потертые лохматые джинсы, старенькие свитера, яркие мини-юбки в обтяжку. Все то, что ей скоро придется выбросить.
Милли надела черные брюки с белой блузкой и протянула руку за кашемировым свитером - рождественским подарком Саймона. Придирчиво оглядев свое отражение в зеркале, она принялась расчесывать волосы - длиной до плеч, сливочно-белого оттенка,- пока они не заблестели, а затем обула дорогие черные мокасины. Милли и Саймон не раз сходились во мнении, что покупка дешевой обуви - ложная экономия; насколько Саймону было известно, коллекция ее обуви состояла из этих мокасин, пары коричневых сапожек и темно-синих лодочек от Гуччи, которые он купил ей сам.
Милли со вздохом закрыла шкаф, перешагнула через кучу белья, сваленную на полу, и взяла сумочку. Затем провела за ушами пробкой от духов, плотно закрыла за собой дверь и начала спускаться по лестнице.
- Милли! - донесся сдавленный шепот из спальни матери.- Зайди-ка сюда!
Она послушно вошла. Оливия Хэвилл стояла у комода и держала в руках открытую шкатулку с драгоценностями.
- Солнышко,- начала мать,- почему бы тебе сегодня не надеть мое жемчужное ожерелье? - Она протянула дочери короткое колье с двойной ниткой жемчуга и бриллиантовым фермуаром.- Замечательно подходит к этому джемперу!
- Мамочка, мы всего лишь идем на встречу с викарием,- возразила Милли.- Ничего важного. Надевать жемчуг нет нужды.
Как это ничего важного? - возмутилась Оливия.- Посерьезнее, пожалуйста, Милли!
Брачный обет дается один раз в жизни.- Она помолчала.- Кроме того, все невесты из высшего общества носят жемчуг.- Она приложила ожерелье к шее дочери.- Настоящий жемчуг, а не эту твою мелочь.
- Мне нравится мой речной жемчуг,- оправдываясь, сказала Милли.- И к высшему обществу я не принадлежу.
- Милая, ты вот-вот станешь миссис Саймон Пиннакл!
- Саймон тоже не принадлежит к высшему обществу.
- Не глупи,- решительно произнесла Оливия.- Еще как принадлежит. Он сын мультимиллионера!
Милли устало закатила глаза.
- Мне пора.
- Ну хорошо.- Оливия с сожалением убрала колье в шкатулку.- Поступай как знаешь.
Только обязательно напомни канонику Литтону о розовых лепестках, ладно?
- Напомню,- пообещала Милли и поспешила вниз по лестнице.
Свернув в коридор, на ходу схватила с вешалки пальто.
- Привет! - крикнула она в гостиную.
Пока Саймон не вышел в коридор, поспешно пробежала глазами первую полосу свежего номера «Дейли телеграф», стараясь запомнить как можно больше заголовков.
- Милли! - Лицо Саймона просияло.- Ты великолепно выглядишь!
Милли подняла голову и улыбнулась.
- Ты тоже.
Саймон был одет по-деловому - в темный костюм, безупречно сидевший на его крепкой коренастой фигуре, голубую рубашку и лиловый шелковый галстук. Темные волосы густым ершиком топорщились над высоким лбом. И еще от Саймона в меру пахло лосьоном после бритья.
- Итак,- объявил он, открывая входную дверь и пропуская Милли на улицу, где зимний воздух был свежим и бодрящим,- идем учиться, как правильно вступать в брак.
- По-моему, это нелепо,- пожала плечами Милли.
- Напрасная трата времени,- согласился с ней Саймон.- Что может рассказать о браке дряхлый священник? Тем более, что сам он не женат.
- Ну-у,- протянула Милли.- Наверное, так полагается.
- Лишь бы не начал нас поучать, а не то доведет меня до белого каления.
Милли взглянула на Саймона. Его шея напряглась, глаза решительно смотрели вперед.
Ей показалось, что он похож на молодого бульдога, готового вцепиться кому-нибудь в глотку.
- Я точно знаю, чего хочу от брака,- нахмурился Саймон.- Мы с тобой оба знаем. И нечего чужому человеку совать нос в наши дела.
- Мы просто будем слушать и кивать,- примирительно произнесла Милли.- А потом уйдем.- Она достала из кармана перчатки.- Вообще-то я и так знаю, что он скажет.
- Что?
- Будьте добры друг к другу и не спите с кем попало.
Саймон на секунду задумался.
- Пожалуй, с первой частью я справлюсь.
Милли ткнула его кулаком в бок. Саймон расхохотался, привлек ее к себе и запечатлел поцелуй на ее блестящих волосах. На углу он вынул из кармана брелок сигнализации и, нажав на кнопку, открыл автомобиль.
- Еле-еле нашел место для парковки. На улицах не проткнешься.- Он снова сдвинул брови.- Не знаю, изменит ли что-нибудь новый закон…
- Об охране окружающей среды? - подхватила Милли.
- Точно! Читала об этом сегодня?
- Конечно,- соврала Милли, мысленно возвращаясь к заголовкам «Дейли телеграф».- Ты считаешь, они правильно расставили основные акценты?
Пока Саймон разглагольствовал, Милли смотрела в окно, время от времени кивая в знак согласия, и размышляла о том, не купить ли ей третье бикини для медового месяца.
Гостиная в доме каноника Литтона была большая, продуваемая сквозняками и набитая книгами. Книги вдоль стен, на всех столах и стульях, книги на полу - кривобокие пыльные стопки. Вдобавок почти все вещи в комнате, не являвшиеся книгами, были на них похожи. Чайник в форме книги; каминный экран, декорированный орнаментом в виде книг, даже коврижки, столбиками уложенные на чайном подносе, напоминали собрание энциклопедических томов.
Сам каноник Литтон походил на ветхую книжную страницу. Его тонкая, будто пропыленная кожа, казалось, вот-вот порвется; если он смеялся или хмурился, его лицо сморщивалось тысячью складок, как мятый лист бумаги. В настоящий момент - как, впрочем, почти всегда во время церковной службы - каноник Литтон хмурился. Его кустистые седые брови сошлись в одну линию, глаза были сосредоточенно прищурены, и он угрожающе размахивал в воздухе костлявой рукой с зажатой в ней чашкой с чаем.
- Секрет счастливого брака,- витийствовал священник,- заключается в доверии. Доверие - ключ ко всему. Доверие - это краеугольный камень.
- Совершенно верно,- кивнула Милли.
За последний час она повторяла эту фразу с интервалом в три минуты. Ее жених подался вперед, точно намеревался вставить слово. Но каноник Литтон относился к тому типу ораторов, которые не позволяют себя перебивать. Едва только Саймон набирал в грудь воздуха, чтобы что-то сказать, священник начинал говорить громче и отворачивался в сторону, оставляя Саймона ни с чем, в разочарованном, но почтительном молчании. Милли видела, что Саймон готов поспорить с большинством из сказанного каноником. Что до нее, то она просто пропустила всю эту скукоту мимо ушей.
Ее взор лениво скользнул влево, на застекленный книжный шкаф. Вот она отражается в стекле: изящная, безукоризненно одетая, взрослая и элегантная. Милли осталась довольна своим внешним видом. Правда, каноник Литтон все равно не оценит. Он наверняка думает, что тратиться на одежду - грешно. Лучше бы Милли раздала эти деньги бедным, скажет он ей.
Она немного поерзала на диване, подавила зевок, повернула голову и, к своему ужасу, обнаружила, что каноник смотрит на нее. Глаза его сузились, он оборвал свою тираду на полуслове.
- Прошу прощения, если утомил вас, моя дорогая,- с презрением проговорил он.- Вероятно, вам уже знакомо это изречение.
- Нет,- зарделась Милли,- не знакомо. Я просто… гм…- Она бросила быстрый взгляд на Саймона, который в ответ усмехнулся и незаметно ей подмигнул.- Я… немного устала,- сконфуженно закончила она.
- От приготовлений к свадьбе у бедняжки Милли просто голова кругом идет,- вмешался Саймон.- Столько всего надо предусмотреть - шампанское, торт…
- Безусловно,- холодно отрезал священник.- Но позвольте вам напомнить, что смысл свадебного торжества отнюдь не в торте, не в шампанском и не в подарках, которые вам, несомненно, преподнесут.- Каноник пробежал глазами по комнате, как будто сравнивая собственный убогий скарб с кучами роскошных дорогих подарков, сваленными у ног Саймона и Милли, и сдвинул брови еще суровее.- Меня крайне огорчает - продолжил он, шагая к окну,- небрежное отношение многих молодых пар к церемонии венчания. Таинство брака нельзя считать обычной формальностью.
- Конечно, нельзя,- согласилась Милли.
- Это не просто вступление перед веселой вечеринкой.
- Конечно,- снова подтвердила Милли.

1 Следующая страница


Невеста 2

- Говоря словами церковной службы, к браку нельзя относиться беспечно, легкомысленно или эгоистично…
- А мы и не будем! - раздался нетерпеливый возглас Саймона.- Святой отец, вы, наверное, каждый день сталкиваетесь с парами, которые вступают в брак по каким-то ложным мотивам, но это не наш случай, ясно? Мы любим друг друга и хотим прожить вместе до конца своих дней. Для нас это серьезно. Шампанское и свадебный торт здесь совершенно ни при чем.
Саймон замолчал, и на мгновение воцарилась тишина. Милли взяла его за руку и сжала ее в своей ладони.
- Понимаю,- проговорил наконец каноник Литтон.- Что ж, рад слышать.- Он сел, сделал глоток холодного чая и поморщился.- Не хотелось бы давать вам ненужных наставлений,- продолжил он, поставив чашку на поднос,- однако вы не представляете, сколько абсолютно неподходящих пар прошло перед моими глазами. Легкомысленные юнцы, едва знакомые со своими подружками, глупые девчонки, которым нужен повод, чтобы покрасоваться в свадебном платье…
- Охотно верю,- отозвался Саймон.- Но у нас с Милли все по-настоящему. И мы действительно относимся к этому весьма серьезно. Мы хорошо знаем друг друга, любим друг друга и будем очень счастливы.
Он наклонился и с нежностью поцеловал Милли, а затем посмотрел на священника почти с вызовом.
- Гм,- произнес тот.- Ну, будем считать, что я сказал достаточно. Похоже, вы на верном пути.- Каноник Литтон взял со стола папку и принялся перелистывать в ней бумаги.- Есть еще кое-какие вопросы…
- Ты молодец,- прошептала Милли на ухо Саймону.
- Я сказал правду,- шепнул он в ответ и ласково поцеловал ее в уголок рта.
- Так вот,- продолжал каноник.- Я должен был упомянуть об этом раньше. Как вам известно, в прошлое воскресенье преподобный Гаррис забыл объявить о вашем бракосочетании[4].
- Неужели? - удивился Саймон.
- Вы, безусловно, обратили на это внимание.- Священник взглянул на Саймона с неодобрением.- Если не ошибаюсь, вы присутствовали на утренней службе?
- Ах да,- сказал Саймон после паузы.- Конечно. То-то мне показалось, что не все в порядке.
- Преподобный Гаррис очень сожалеет,- каноник раздраженно засопел,- но сделанного не воротишь. Так что вам придется венчаться по специальному разрешению[5].
- Вот как? И что это означает? - вопросила Милли.
- Это означает, что, кроме всего прочего, вы должны будете принести клятвы.
- Черт побери! - не удержалась Милли.
- Что, простите? - недоуменно переспросил священник.
- Нет-нет, ничего, пожалуйста, продолжайте,- смущенно ответила она.
- Вы должны торжественно поклясться, что все сведения, которые вы сообщили мне, являются правдой,- объяснил каноник Литтон. Он протянул Милли Библию и лист бумаги.- Проверьте, что здесь все правильно написано, и поклянитесь вслух на Библии.
На несколько секунд Милли углубилась в чтение, потом радостно улыбнулась и объявила:
- Все точно!
- Мелисса Грейс Хэвилл,- прочел Саймон, заглядывая Милли через плечо. - Девица.- Он состроил гримасу.- Надо же, девица!
- Эй! - строго оборвала его Милли.- Не мешай, я должна принести клятву.
- Замечательно,- подытожил каноник Литтон и широко улыбнулся Милли.- Теперь, как говорится, все честь по чести.
К тому времени, как они покинули дом священника, на улице стало холодно и темно.
Снова повалил снег, зажглись уличные фонари. В окне напротив искрились разноцветные огоньки рождественской гирлянды. Милли сделала глубокий вдох, потерла ноги, затекшие от долгого сидения в одной позе, и посмотрела на Саймона. Однако прежде чем она успела что-то сказать, с противоположной стороны улицы раздался торжествующий возглас:
- Ага! Вот вы где!
- Мама!
- Оливия,- сказал Саймон.- Какой приятный сюрприз.
Миссис Хэвилл перешла через дорогу, лучезарно улыбаясь. Снежинки легко падали на ее светлые, уложенные в красивую прическу волосы и зеленое кашемировое пальто.
Практически вся одежда Оливии была цвета драгоценных камней - сапфирово-синего, рубиново-красного, аметистово-лилового. Наряд неизменно дополняли блестящие золотые пряжки, переливающиеся пуговицы и обувь, отделанная позолотой. Когда-то втайне она мечтала о бирюзовых контактных линзах, но побоялась, что над ней станут посмеиваться. Посему вместо этого Оливия Хэвилл старалась как можно выгоднее подчеркнуть природную голубизну глаз с помощью золотых теней для век и раз в месяц посещала косметический салон, где красила ресницы в черный цвет.
Сейчас ее взгляд, в котором светилась родительская любовь, был устремлен на Милли.
- Ты, конечно же, не спросила каноника Литтона насчет розовых лепестков?
- Ой, нет,- спохватилась Милли.- Совсем забыла.
- Я так и знала, поэтому решила зайти к нему сама.- Она улыбнулась Саймону.- У моей маленькой девочки ветер в голове гуляет, да?
- Я бы так не сказал,- сухо произнес Саймон.
- Ну еще бы, ты ведь в нее по уши влюблен!
Оливия весело рассмеялась и взъерошила ему волосы. На шпильках она была чуть-чуть выше Саймона, и от него не укрылось - хотя больше никто этого не замечал,- что после их с Милли помолвки Оливия стала надевать туфли на высоком каблуке все чаще и чаще.
- Мне пора,- проговорил он.- Я должен вернуться в офис. На работе сейчас уйма хлопот.
- Как и у всех! - заметила Оливия.- Осталось каких-то четыре дня. Четыре дня - и вы пойдете к алтарю. А у меня еще тысяча дел! - Она обернулась к дочери.- Ты занята, милая? Тоже спешишь?
- Нет. Я взяла выходной на полдня.
- Как насчет того, чтобы пройтись со мной в город? Не выпить ли нам…
- По чашечке горячего шоколада у «Марио»? - закончила Милли.
- Именно.- С победоносной улыбкой Оливия воззрилась на Саймона.- Я читаю мысли своей дочери, как открытую книгу!
- Точнее, как открытое письмо,- парировал Саймон.
Повисла напряженная пауза.
- Ну, я пойду,- невыразительно произнесла Оливия, нарушив наконец молчание.- Я ненадолго. До вечера, Саймон.
Она открыла калитку, ведущую к дому каноника Литтона и проворно двинулась по тропинке, слегка скользя на снегу.
- Зачем ты так? - укорила Милли Саймона, когда они оказались вне пределов слышимости.- Про письмо. Она взяла с меня обещание не говорить тебе.
- Извини, но она это заслужила. Почему она считает, что у нее есть право читать личную переписку?
Милли пожала плечами.
- Она ведь объяснила, что это получилось нечаянно.
- Нечаянно?! Милли, письмо было адресовано тебе и лежало в твоей спальне.
- Да ладно,- добродушно сказала Милли.- Пустяки.- Она вдруг хихикнула.- Хорошо еще, ты ничего такого не написал про нее.
- В следующий раз напишу,- пообещал Саймон и бросил взгляд на часы.- Мне и в самом деле пора.
Он взял в ладони ее замерзшие пальцы, нежно перецеловал их и привлек Милли к себе. Прикосновение его губ было мягким и теплым. Объятия становились все крепче, и Милли закрыла глаза…
Внезапно Саймон отпустил ее, и порыв холодного ветра со снегом ударил ей прямо в лицо.
- Все, я побежал. Пока.
- Пока,- попрощалась Милли.
Он открыл дверцу машины, сел за руль и, резко тронувшись, мгновенно скрылся из виду.
Саймон всегда торопился. Спешил чем-то заняться, чего-то достичь. Ему, как щенку, требовался каждодневный выгул; он либо делал полезные дела, либо активно наслаждался жизнью. Терпеть не мог терять время, не понимал, как это Милли способна провести целый день в счастливой праздности или не иметь определенных планов на уик-энд.
Иногда он присоединялся к ней в безмятежной неге, повторяя при этом, как хорошо порой немного расслабиться,- а через несколько часов вскакивал и заявлял, что отправляется на пробежку.
Когда Милли впервые увидела его - на кухне в гостях у знакомых,- Саймон одновременно разговаривал по мобильному телефону, запихивал в рот чипсы и щелкал пультом, просматривая заголовки новостей в режиме телетекста. Увидев, что Милли наливает себе вино, он тоже протянул бокал, а в перерыве разговора успел улыбнуться и поблагодарить ее.
- Вообще-то вечеринка в другой комнате,- сообщила она.
- Знаю-знаю,- отозвался Саймон и опять уткнулся в телевизор.- Буду через минуту.
Милли закатила глаза и покинула кухню, предоставив этого странного парня самому себе и даже не поинтересовавшись, как его зовут. Однако чуть позднее тем же вечером, когда Саймон вновь присоединился к остальной компании, он подошел к Милли, очень любезно представился и извинился за невнимание.
- Не хотел пропустить важные деловые новости.
- Плохие или хорошие?
Сделав очередной глоток вина, Милли пришла к выводу, что изрядно набралась.
- Это зависит от того, кто вы.
- А разве не все в этом мире зависит от того, кто мы? Хорошая новость для одного - плохая для другого. Даже…- Она взмахнула рукой с бокалом.- Наступление всеобщего мира. Плохая новость для производителей оружия.
- Да,- медленно проговорил Саймон.- Пожалуй. Никогда не думал об этом с такой точки зрения.
- Ну, не всем же быть великими мыслителями,- сказала Милли, с трудом удержавшись, чтобы не прыснуть со смеху.
- Принести вам чего-нибудь выпить? - предложил Саймон.
- Не-а. Если хотите, можете зажечь для меня сигарету.
Саймон склонился над ней, оберегая ладонью пламя, и Милли про себя отметила, что у него гладкая и загорелая кожа, сильные пальцы и что ей нравится запах его лосьона после бритья. Когда она сделала затяжку, их взгляды встретились. К удивлению Милли, под взором внимательных, темно-карих глаз Саймона по ее спине пробежала дрожь, и она нерешительно улыбнулась в ответ.
Позже, когда общая беседа иссякла и гости, разбившись на группы, уселись на пол и закурили марихуану, разговор зашел о вивисекции. Неделей раньше, лежа дома с простудой, Милли случайно посмотрела по телевизору выпуск познавательной детской передачи «Отдать швартовы!», где речь шла как раз о вивисекции, поэтому на вечеринке поразила всех своими познаниями. Саймон не сводил с нее восхищенного взгляда.
Несколько дней спустя он пригласил ее поужинать и много говорил о бизнесе и политике. Милли, которая не разбиралась ни в том ни в другом, только улыбалась и согласно кивала; в завершение вечера, перед тем как в первый раз ее поцеловать, Саймон сказал, что Милли - необычайно тонкая и восприимчивая натура. Через некоторое время она попыталась признаться в своем удручающем невежестве в вопросах политики - как, впрочем, и в большинстве других предметов, но Саймон лишь пожурил ее за излишнюю скромность.
- Я помню ту вечеринку,- сказал он.- Ты в пух и прах разгромила того чудака с его слабыми доводами. Ты прекрасно разбиралась в том, о чем говорила. По правде говоря,- добавил Саймон, и его глаза чуть потемнели,- ты меня здорово завела!
И Милли, уже готовая выдать свой источник информации, лишь теснее прижалась к нему, чтобы он поцеловал ее еще раз.
Саймон так и не изменил своего первоначального впечатления о ней. Он по-прежнему укорял ее за скромность, по-прежнему считал, что ей нравятся те же заумные выставки, что и ему, интересовался мнением Милли насчет американской предвыборной кампании и внимательно выслушивал ее ответы. Он был уверен, что она любит суши и читает Сартра. Не собираясь вводить Саймона в заблуждение, однако не желая и разочаровывать его, Милли позволила ему создать собственное представление о ее личности,- не совсем соответствовавшее истине.
Что будет, когда они начнут жить вместе, Милли не знала. Порой ее беспокоила степень искаженного своего образа; она не сомневалась, что Саймон уличит ее в обмане, едва застанет в слезах над пошлым бульварным романом. В другие дни Милли убеждала себя, что образ этот не настолько и ложен. Пускай даже она не та утонченная женщина, которой ее считает Саймон, но она может ею стать. Надо всего-навсего выбросить старую одежду и носить только новые вещи; иногда вставлять умные замечания и благоразумно помалкивать остальное время.
Однажды, в начале их отношений, когда они лежали в огромной двуспальной кровати Саймона в Пиннакл-холле, он сказал ей, что сразу понял: она - особенная, ведь она никогда не спрашивала его об отце. «Почти все девушки,- с горечью констатировал он,- интересуются только тем, каково быть сыном Гарри Пиннакла; хотят, чтобы я помог им устроиться на работу в отцовской фирме. Но ты… ты даже ни разу не упомянула о нем». Саймон настороженно глядел на нее, а Милли нежно улыбнулась ему и что-то неразборчиво пробормотала сонным голосом. Она не нашла в себе сил признаться, что не упоминала о Гарри Пиннакле только потому, что в жизни о нем не слышала.
- Итак, сегодня вечером нас ждет ужин с Гарри Пиннаклом! Это должно быть очень интересно.
Голос матери прервал размышления Милли, и она подняла глаза.
- Да, наверное.
- У него все тот же замечательный повар-австриец?
- Не знаю.
Милли вдруг поймала себя на том, что переняла у Саймона его холодный тон, когда речь заходила о Гарри Пиннакле. Саймон по возможности старался избегать разговоров об отце; если собеседники были чересчур настойчивы, он резко менял тему. Он неоднократно разворачивался и уходил от своей будущей тещи, когда та настырно выспрашивала у него пикантные подробности и байки из жизни известного магната. Связи между этими явлениями она до сих пор не замечала.
- Гарри абсолютно не выделяется из остальных, это чертовски мило с его стороны, не находишь? - продолжала Оливия. Она по-семейному взяла Милли под руку, и они неторопливо двинулись по заснеженной улице.- Я так всем и говорю: глядя на Гарри, даже в голову не придет, что он знаменитый мультимиллионер, что именно он создал громадную национальную сеть предприятий. Встретившись с ним, всякий просто подумает - какой приятный человек! Саймон весь в него.
- Саймон - вовсе не мультимиллионер, он обыкновенный рекламный агент.
- Далеко не обыкновенный, милочка!
- Мама, прошу тебя…
- Знаю, тебе не нравится, когда я так говорю. Но в один прекрасный день Саймон сказочно разбогатеет, это факт.- Оливия легонько сжала руку дочери.- И ты вместе с ним.
- Возможно.- Милли равнодушно пожала плечами.
- А когда это произойдет, твоя жизнь изменится.
- Не изменится.
- Богатые живут по-другому.
- Минуту назад ты восхищалась простотой Гарри. Он ведь не живет по-другому, правда?
- Все относительно, солнышко.
Они приближались к небольшой галерее дорогих модных лавок. Перед мягко освещенной витриной первого магазинчика мать и дочь остановились. За стеклом был выставлен единственный манекен в изысканном платье из тяжелого белого бархата.
- Прелесть,- пробормотала Милли.
- У тебя лучше,- немедленно возразила Оливия.- Я не видела ни одного свадебного платья красивее, чем твое.
- Да,- задумчиво проговорила Милли.- Мое платье красивое.
- Девочка моя, оно изумительно!
Они еще немного постояли у витрины. Их взгляды притягивал теплый розовый свет за стеклом; облака шелка, атласа и кружев, которыми были задрапированы стены; букеты из засушенных цветов и крошечные туфельки с затейливой вышивкой, предназначавшиеся для подружек невесты.
Оливия вздохнула.
- Вся эта кутерьма с подготовкой к свадьбе доставляет столько удовольствия! Мне будет жаль, когда все закончится.
- Ммм,- промычала Милли.
- Не знаешь, Изабел сейчас с кем-нибудь встречается? - как бы невзначай спросила мать.
Милли вскинула голову.
- Мамочка, ты что, и ее хочешь выдать замуж?
- Нет, конечно! Так, простое любопытство. Она ведь ничего мне не рассказывает. Я поинтересовалась, не хочет ли она прийти на свадьбу с приятелем…
- И что она?
- Сказала, что нет,- с сожалением ответила Оливия.
- Вот видишь.
- Это ни о чем еще не говорит.
- Мамуля, если ты хочешь знать, есть ли у Изабел парень, почему бы тебе не спросить у нее самой?
- Пожалуй,- рассеянно произнесла Оливия, как будто потеряв интерес к этой теме.- Пожалуй, я так и сделаю.
Через час они вышли из кофейни «У Марио» и направились домой. К тому времени, когда они вернутся, кухню начнут заполнять постояльцы домашней гостиницы, насмотревшиеся достопримечательностей и стершие в кровь ноги. Дом Хэвиллов на Бертрам-стрит был одним из самых популярных полупансионов Бата: туристам нравился красивый городской особнячок, со вкусом обставленный в георгианском стиле и удобно расположенный недалеко от центра; их привлекало радушие очаровательной хозяйки, любившей посудачить и умевшей превратить обычный сбор незнакомых людей в уютную вечеринку.
Полдник был самым оживленным временем в доме. Оливия обожала собирать гостей вокруг стола, за которым подавались фирменные сдобные булочки и классический английский чай с бергамотом. Она представляла постояльцев друг другу, с интересом слушала, как они провели день, рекомендовала программу развлечений на вечер и делилась свежими сплетнями о людях, которых ее клиенты никогда не знали. Если гость изъявлял желание удалиться в свою комнату и вскипятить чай в дорожном чайнике, наутро его ждал неодобрительный взгляд и холодные тосты. Оливия Хэвилл презирала дорожные чайники и чай в пакетиках и держала их в доме только ради того, чтобы ее заведение соответствовало четырем звездочкам в справочнике по домашним гостиницам Бата. Точно так же она презирала - однако в силу необходимости предоставляла своим клиентам - кабельное телевидение, вегетарианские сосиски и набор брошюр с рекламой местных парков отдыха и аттракционов. К вящему ее удовольствию, пополнять запас этих брошюр ей почти не приходилось.
- Да, чуть не забыла,- сказала Оливия, когда они свернули на Бертрам-стрит.- Пока тебя не было, приехал фотограф. Совсем молоденький!
Она порылась в сумочке в поисках ключа.
- Я думала, он приезжает завтра.
Я тоже. У этих замечательных австралийцев умер кто-то из родственников, и, на наше счастье, они срочно уехали. Иначе у нас не хватило бы места. Кстати, об Австралии…- Оливия вставила ключ в замок и распахнула дверь.- Посмотри-ка!
- Цветы! - воскликнула Милли. В прихожей стоял огромный букет сливочно-белых цветов, перевязанный темно-зеленой шелковой лентой с бантом.- Это мне? От кого?
- Прочти, что написано на карточке,- посоветовала миссис Хэвилл.
Милли взяла букет и зашуршала целлофаном в поисках карточки.
- «Славной малышке Милли,- медленно прочла она.- Мы очень горды за тебя и сожалеем, что не можем приехать на твою свадьбу. Мысленно рядом. С любовью, Бетт, Скотт и Адриан».- Милли ошеломленно посмотрела на мать.- Как мило с их стороны. Из самого Сиднея!

Предыдущая страница 2 Следующая страница


3 Маделин Уикхем

- Они рады за тебя, дорогая,- сказала Оливия.- Все за тебя рады. Свадьба выйдет просто чудесная!
- Какая красота! - послышался приятный голос сверху. Одна из постоялиц домашней гостиницы, женщина средних лет в свободных синих брюках и теннисных туфлях, спускалась по лестнице.- Цветы для невесты?
- И это только начало! - со смехом похвасталась Оливия.
- Ты счастливица,- обратилась к Милли гостья.
- Я знаю,- ответила та, и на ее лице расцвела довольная улыбка.- Пойду поставлю их в воду.
С букетом в руках, Милли открыла дверь в кухню и в удивлении остановилась. За столом сидел молодой человек в потертой джинсовой куртке, с темно-каштановыми волосами и в круглых очках в металлической оправе. Незнакомец читал «Гардиан».
- Добрый вечер,- вежливо поздоровалась Милли.- Вы, должно быть, фотограф.
- Привет! - отозвался парень, сворачивая газету.- Ты - Милли?
Он посмотрел на нее, и в голове у Милли промелькнуло ощущение, что они знакомы.
Где-то она уже видела этого парня.
- Александр Гилберт,- сухо представился фотограф и протянул руку. Милли любезно пожала ее.- Красивые цветы,- кивнул он в сторону букета.
- Да,- согласилась Милли, с любопытством разглядывая молодого человека.
Черт побери, где она могла его видеть? Почему его лицо отпечаталось у нее в памяти?
- Но это еще не свадебный букет, верно?
- Нет, нет.- Она слегка наклонила голову и втянула носом сладкий аромат цветов.- Его прислали наши друзья из Австралии. Очень внимательно с их стороны, учитывая, что…
Милли не договорила; ее сердце заколотилось.
- Учитывая что?
- Ничего. Я имела в виду… Пойду поставлю цветы в воду.
Милли ринулась к двери, вспотевшими ладонями сжимая шуршащий целлофан. Она вспомнила, где встречалась с этим юношей. Совершенно точно вспомнила. При мысли об этом сердце екнуло, и она стиснула зубы, заставляя себя сохранять спокойствие.
«Все в порядке,- уговаривала она себя, хватаясь за дверную ручку.- Все нормально. Только бы он меня не узнал…»
- Постой!
Голос врезался в мозг Милли, как будто парень прочел ее мысли.
Внезапно ощутив дурноту, она обернулась и увидела, что Александр, нахмурившись, внимательно разглядывает ее.
- Погоди-ка минутку! Мы с тобой не знакомы?

Глава 2

В тот вечер по пути домой Саймон попал в дорожную пробку. Глядя на бесконечно падающие хлопья снега и ритмичное движение «дворников», он потянулся за телефоном, чтобы позвонить Милли. Набрав первые две цифры ее номера, передумал и отключил мобильник. Хотелось услышать ее голос, представить мимику ее лица. А вдруг она занята? Вдруг не поймет, ведь его звонок - просто порыв души. А если она еще не пришла, ему наверняка придется общаться с миссис Хэвилл.
Саймону нравилось в Милли все, кроме ее матери. Оливия довольно приятная женщина, еще не утратившая привлекательности, интересная и обаятельная. Вполне понятно, почему без нее не обходилось ни одно светское мероприятие в городе. Однако ее отношение к Милли раздражало Саймона донельзя. Судя по всему, миссис Хэвилл до сих пор считала, что дочери лет пять-шесть: она помогала ей выбирать одежду, советовала надеть шарф, каждый день и каждую минуту желала знать, чем Милли занята.
И самое неприятное, по мнению Саймона, что его невеста ничуть не возражала против такого обращения. Она позволяла матери гладить ее по головке и называть «сладкой маленькой девочкой», послушно звонила домой, если задерживалась допоздна. В отличие от своей старшей сестры Изабел, которая давным-давно обзавелась собственной квартирой и покинула родительский дом, у Милли явно не наблюдалось естественного желания обрести независимость.
В результате мать по-прежнему видела в ней ребенка, а не зрелого, взрослого человека. Отец и сестра вели себя практически так же. Смеялись, когда Милли выражала свою точку зрения, подшучивали по поводу ее карьеры, все важные вопросы обсуждали без ее участия. Они отказывались замечать в ней умную, страстную женщину, какой видел ее Саймон, не желали воспринимать ее всерьез, на равных с собой.
Саймон не раз пытался завести с Милли разговор о ее семье, раскрыть ей глаза на ограничения и чрезмерную опеку со стороны близких, но она лишь пожимала плечами.
«Они вовсе не плохие люди»,- отвечала она, а если он позволял себе более жесткую критику, искренне огорчалась. Милли - слишком добродушное и любящее создание, чтобы замечать недостатки родных, думал Саймон, оставляя позади Бат и сворачивая к Пиннакл-холлу. Он любил Милли за то, что она именно такая. Однако после свадьбы, когда они станут жить вместе, все будет по-другому. У Милли сменится круг интересов, и ее семье придется с этим считаться. Она станет замужней женщиной, а потом и матерью. Хэвиллам следует признать, что Милли - больше не их маленькая девочка.
Подъехав к Пиннакл-холлу, Саймон набрал на брелке специальный код и откинулся на сиденье, ожидая, пока откроются ворота - тяжелые, железные, с резными коваными буквами, составляющими слово «Пиннакл». Из всех окон лился свет, на парковочной площадке стояло несколько машин, а в крыле, отведенном под офис, все еще кипела жизнь. Отцовский красный «мерседес» красовался прямо перед домом - здоровенный, сверкающий, кичливый автомобиль. Саймон терпеть его не мог.
Он поставил свой «гольф» в неприметном уголке и, хрустя заснеженным гравием, направился к Пиннакл-холлу. Это внушительное здание, построенное в восемнадцатом веке, в восьмидесятые годы выполняло роль роскошного отеля, дополненного комплексом развлечений и изящной пристройкой с дополнительными комнатами для гостей. Когда владельцы отеля разорились, Гарри Пиннакл выкупил его и превратил в жилой дом, отведя пристроенное крыло под штаб-квартиру своей компании. Очень удобно, не раз повторял он приезжавшим для интервью журналистам,- жить и работать за пределами Лондона. В конце концов, он уже не молод и форс ему ни к чему. За этой фразой обычно следовала пауза, потом дружный смех, Гарри довольно улыбался и нажимал на кнопку звонка, требуя еще кофе.
Обитый деревом холл был пуст и пах воском. Из-под двери, ведущей в кабинет отца, пробивалась полоска света; до Саймона донесся негромкий голос Гарри, потом взрыв приглушенного смеха. Обида, никогда полностью не оставлявшая Саймона, снова острыми иголками впилась в его кожу, и он до боли стиснул кулаки в карманах брюк.
Саймон ненавидел своего отца столько, сколько себя помнил. Гарри Пиннакл бросил семью, когда Саймону было три года, оставив мать воспитывать сына в одиночку.
Мать особо не рассказывала, как и почему распался их брак, но Саймон знал, что винить следует Гарри. Его властного, заносчивого, невыносимого отца. Спешащего жить, бурлящего идеями, невероятно удачливого отца. Успех отца - вот что Саймон ненавидел сильнее всего.

История этого успеха была широко известна. В год, когда Саймону исполнилось семь, Гарри Пиннакл открыл небольшой безалкогольный бар и назвал его «Фруктовый восторг».
В кафе с хромированными стойками подавались полезные для здоровья напитки, и заведение немедленно стало пользоваться огромной популярностью. В следующем году Гарри открыл второй бар, годом позже - третий. А еще через год начал продавать другим фирмам разрешения на эксплуатацию заведений под маркой «Фруктовый восторг».
К середине восьмидесятых кафе с таким названием существовало в каждом городе.
Гарри Пиннакл стал мультимиллионером.
В то время как общественное положение и капиталы Гарри росли, а его имя постепенно перекочевывало с внутренних страниц газет в заголовки передовиц, юный Саймон с холодной яростью наблюдал за прогрессом отца. Чеки приходили ежемесячно, и мать неизменно всплескивала руками, восхищаясь щедростью Гарри. Но сам он не появился ни разу. А потом, когда Саймону было девятнадцать, мать умерла, и Гарри Пиннакл вновь вошел в его жизнь.
Саймон нахмурился и почувствовал, как ногти впиваются в ладони: он вспомнил тот момент, десять лет назад, когда впервые увидел отца. Саймон беспокойно мерил шагами коридор больницы перед дверями палаты, где лежала мать; он был вне себя от горя, гнева и усталости. Внезапно кто-то окликнул его по имени. Саймон обернулся и увидел лицо, знакомое по тысячам газетных фотографий. Знакомое и вместе с тем чужое. Рассматривая его в безмолвном потрясении, Саймон вдруг осознал, что видит собственные черты, только на постаревшем лице. Вопреки себе, он вдруг ощутил, как у него, словно у младенца в безотчетной попытке сближения, вытягиваются эмоциональные антенны, инстинктивные усики. В ту минуту было бы так легко припасть к отцовской груди, позволить ему разделить бремя, сделать шаг навстречу и принять его дружбу. Саймон не стал ждать, пока сердце смягчится,- он подавил свои чувства и похоронил их глубоко в душе. Гарри Пиннакл не заслуживает его любви и никогда ее не получит.
После похорон Гарри пригласил Саймона жить в его доме. Он отдал сыну собственную комнату, собственную машину, устроил ему роскошные каникулы. Саймон вежливо все принимал. Но если Гарри рассчитывал, осыпав сына дорогими подарками, купить его привязанность, то здесь он ошибался. И хотя юношеское озлобление Саймона понемногу утихло, его место заняла твердая решимость превзойти отца во всех сферах. Он тоже откроет удачный бизнес и заработает кучу денег, но, кроме того, у него еще будет счастливый брак - в отличие от отцовского; он воспитает в своих детях любовь к родителям, станет главой крепкой, здоровой семьи. Он построит жизнь, какой никогда не было у его отца, и Гарри будет завидовать сыну.
Саймон начал с того, что открыл небольшое издательство: три специализированных информационных бюллетеня, умеренный доход и большие надежды. Надежды, которым не суждено было исполниться. После трех лет напряженных усилий прибыль упала до нуля; на исходе четвертого года издательство обанкротилось.
Унижение с новой силой обожгло Саймона при воспоминании о том дне, когда ему пришлось сказать отцу о том, что он разорился, принять приглашение Гарри, продать квартиру и опять поселиться в Пиннакл-холле. Отец налил ему полный бокал виски, изрек несколько избитых фраз о взлетах и падениях и предложил работу в «Пиннакл энтерпрайзис». Пробормотав под нос слова благодарности, Саймон немедленно отклонил предложение. В тот тяжелый период он презирал себя едва ли не больше, чем своего отца. Его терзали жгучий стыд и разочарование.
В конце концов Саймон нашел работу рекламного агента в скромном малотиражном деловом журнале. С перекошенным лицом он принял поздравления Гарри; скривился, когда отец принялся листать убогое издание, пытаясь подобрать хоть какие-то слова одобрения. «Занятие так себе,- оправдываясь, сказал Саймон,- но, по крайней мере, я опять в строю». По крайней мере, он опять встал в строй: дни были заполнены работой, и он начал выплачивать долги.
Через три месяца он встретил Милли, годом позже попросил ее выйти за него. Отец снова поздравил его и предложил купить кольцо для невесты. Как и прежде, Саймон ответил отказом. «Я сам»,- сказал он тогда, глядя отцу в глаза, и в этом взгляде читалась новая уверенность, почти вызов. Если он не смог обойти отца в бизнесе, значит, превзойдет его в семейной жизни. У них с Милли будет идеальный брак. Они будут любить и понимать друг друга, помогать друг другу. Они будут вместе обсуждать все проблемы, совместно принимать решения, в доме будет царить любовь, а дети станут вершиной их счастья. Все должно быть именно так, а не иначе. Один раз Саймон уже испытал провал и больше никогда не хотел пережить его снова.
Внезапно его размышления прервал очередной раскат смеха за дверью отцовского кабинета, неразборчивое бормотание и легкий металлический звон, означавший, что Гарри положил трубку старомодного телефонного аппарата, подключенного к его личной линии. Выждав пару минут, Саймон глубоко вздохнул, подошел к двери и постучал.
Услышав стук, Гарри Пиннакл почему-то вздрогнул. Он быстро убрал фотографию, которую держал перед собой, в ящик стола и задвинул его. Затем на всякий случай запер ящик на ключ. На несколько мгновений застыл, невидящими глазами уставясь на ключ, погруженный в свои мысли.
Стук повторился. Гарри поднял голову, повернулся на крутящемся кресле спиной к столу и пригладил седеющие волосы.
- Войдите.
Дверь распахнулась, Саймон вошел в кабинет, сердито глядя на отца. Как всегда, одно и то же: Саймон стучится, а Гарри заставляет его ждать снаружи, точно прислугу.
Ни разу Гарри не попросил сына входить без стука, ни разу не выказал радости при виде отпрыска. На отцовском лице неизменно читалось раздражение, как будто Саймон врывался в момент заключения сделки века. «Чушь собачья,- подумал Саймон,- ты вовсе не занят. Ты просто высокомерный ублюдок».
Сердце Саймона бешено колотилось, ему хотелось нарваться на ссору, но он не мог заставить себя произнести слова, кипевшие внутри.
- Привет,- натянуто поздоровался он.
Вцепившись в спинку кожаного кресла, Саймон в немой ярости воззрился на отца, надеясь спровоцировать того на конфликт. Однако Гарри лишь вздохнул и положил ручку на стол.
- Здравствуй. Как прошел день? Саймон пожал плечами и отвернулся.
- Виски не хочешь?
- Нет, спасибо.
- А я, пожалуй, выпью.
Поднявшись, чтобы налить себе виски, Гарри краем глаза уловил выражение лица сына - истинное, не предназначавшееся для посторонних: искаженное, несчастное, злое лицо. Саймона переполняло ожесточение - с тех пор, как впервые увидел Гарри у дверей больничной палаты, где лежала мать. В тот день Саймон плюнул отцу под ноги и с презрением удалился, прежде чем Гарри успел заговорить. В душе Гарри зародилось и начало расти отвратительное чувство вины, терзавшее его всякий раз, когда парень смотрел на него проклятущими глазами своей матери.
- Как прошел день? - обратился он к сыну, поднося бокал к губам.
- Ты уже спрашивал.
- Ах да, точно.
Гарри сделал глоток обжигающего напитка и сразу почувствовал себя лучше. Он глотнул еще.
- Я пришел напомнить тебе насчет ужина. Сегодня придут Хэвиллы.
- Помню,- отозвался Гарри. Он опустил бокал и глянул на сына.- До счастливого дня осталось совсем немного. Волнуешься?
- Нисколько,- мгновенно ответил Саймон.
Гарри пожал плечами.
- Это серьезный шаг, серьезные обязательства.
Саймон в изумлении уставился на отца. С его уст вот-вот были готовы сорваться слова - тем самые, которые он годами носил в себе тяжелым бременем.
- Ты-то что знаешь о серьезных обязательствах? - услышал он свой голос.
Вспышка гнева промелькнула на лице Гарри, и Саймон вдруг ощутил резкий прилив нервного возбуждения, смешанного со страхом. Он ждал, что отец закричит на него, даже приготовился к более острой реакции, однако эмоции схлынули с лица Гарри так же быстро, как и появились. Отец отвернулся и прошел через кабинет к огромным подъемным окнам. Саймона охватило разочарование.
- Чем тебя смущают обязательства? Что плохого в том, чтобы любить одного человека всю жизнь?
- Ничего,- не оборачиваясь, произнес Гарри.
- Тогда почему…- начал было Саймон, но оборвал фразу.
Повисла долгая тишина, прерываемая лишь треском дров в камине. Саймон сверлил взглядом спину отца. «Скажи что-нибудь,- в отчаянии думал он.- Скажи хоть что-нибудь, ты, паршивый ублюдок».
- Встретимся в восемь,- наконец произнес Гарри.
- Договорились.- В голосе Саймона явственно слышалась обида.- До вечера.
Не дожидаясь ответа, он вышел.
Гарри посмотрел на бокал, который держал в руке, и про себя выругался. Черт, он не хотел огорчать мальчика. Или хотел? Он уже не мог разобраться в своих мотивах, проанализировать свои чувства. Жалость так быстро превращалась в раздражение, вина так быстро сменялась озлоблением… Добрые намерения в отношении сына испарялись, как только Саймон открывал рот. Одна часть Гарри с нетерпением ждала, когда Саймон женится, покинет его дом, с головой уйдет в собственную семью, наконец-то оставит его в покое; другая же часть боялась предстоящего события, не хотела даже думать об этом.
Нахмурившись, Гарри налил себе еще виски и вернулся за письменный стол. Он раскрыл телефонную книгу, набрал номер, подождал, нетерпеливо прислушиваясь к длинным гудкам, а потом со злостью швырнул трубку.
Сердце Милли гулко ухало в груди. Она сидела за кухонным столом, мечтая куда-нибудь скрыться. Это он, тот мальчишка из Оксфорда. Тот самый - он видел их с Алланом свадьбу, поймал ее фату и отдал ей. Он заметно повзрослел, лицо загрубело, на подбородке видна щетина. Но остались все те же круглые очки в металлической оправе и заносчивое, почти презрительное выражение. Сейчас он сидит, откинувшись на спинку стула, и с любопытством ее разглядывает. Только бы он не вспомнил, молила Милли про себя, не в силах поднять на него глаз. Боже мой, только бы не вспомнил, кто я такая.
- Ну вот,- возвестила Оливия, подойдя к столу.- Я привела в порядок твои цветы.
Нельзя же просто кинуть букет и забыть про него!
- Да, конечно,- промямлила Милли.- Спасибо.
- Еще чаю, Александр? - предложила Оливия.
- Угу,- кивнул он и протянул чашку.- Благодарю.
Налив чай, миссис Хэвилл уселась за стол и послала Александру приятную улыбку.
- Как замечательно! У меня такое чувство, словно торжество уже начинается.- Она пригубила чай, затем перевела взгляд на дочь.- Милли, ты показывала Александру обручальное кольцо?
Чувствуя, как внутри все сжимается, Милли медленно протянула Александру левую руку. Тот без всякого выражения взглянул на бриллиант в изящной, в старинном стиле, оправе, затем перевел взор на Милли.
- Очень красиво,- оценил он и отхлебнул чаю.- Ты помолвлена с сыном Гарри Пиннакла, наследником «Фруктового восторга», так ведь?
- Да,- неохотно выдавила Милли.
- Завидный жених.
- Саймон - просто прелесть,- вставила Оливия, как делала всегда, если кто-нибудь упоминал о деньгах Саймона или его происхождении.- Совсем как мы.
- А чем он занимается? - осведомился фотограф с едва заметной издевкой.- Работает в фирме у отца?
- Нет,- сказала Милли. Собственный голос показался ей чужим и деревянным.- Он - специалист по рекламе.
- Понятно.- Помолчав, Александр сдвинул брови и сказал Милли: - И все-таки я уверен, что где-то тебя видел.
- В самом деле? - удивилась Оливия.- Забавно!
- Боюсь, ты ошибаешься.
Милли постаралась, чтобы ее слова прозвучали как можно беспечней.
- Возможно, дорогая, но ведь у тебя плохая память на лица.- Миссис Хэвилл повернулась к фотографу.- Я, как и вы, Александр, если уж один раз увижу человека, то запомню его навсегда.
- Лица - моя работа.- Молодой человек обвел взглядом Милли, отчего она едва не вздрогнула.- Слушай, а ты ничего не делала со своими волосами? - вдруг спросил он.
У Милли упало сердце.
- Нет,- покачала она головой, сжав в ладонях чашку.- Я… когда-то давно выкрасила их в рыжий цвет.
- Не слишком удачно,- едко констатировала Оливия.- Я советовала ей пойти к моему парикмахеру, но она меня не послушала. И конечно же…
- Я не о том,- не дал ей договорить Александр и опять пристально посмотрел на Милли.- А ты не училась в Кембридже?
- Нет.
- Зато Изабел училась,- победно изрекла Оливия.- Наверное, вы говорите о ней.
- Кто такая Изабел?
- Моя сестра.- Милли ухватилась за эту идею, как за спасительную соломинку.- Она… мы с ней очень похожи.
- Изабел изучала иностранные языки,- сообщила Оливия,- и сделала великолепную карьеру. Летает по всему миру, работает переводчицей на международных конференциях.
Знаете, она общалась со всеми мировыми лидерами. По крайней мере…
- Как она выглядит? - осведомился фотограф.
- А вот, смотрите,- миссис Хэвилл указала на фотографию на камине.- Вам обязательно стоит познакомиться,- словно бы невзначай прибавила она, наблюдая, как молодой человек разглядывает фото.- Уверена, у вас найдется много общего!
- Это не она,- решительно сказал Александр, поворачиваясь к Милли.- Она совсем на тебя не похожа.
- Изабел выше Милли.- Оливия на секунду задумалась.- У вас ведь довольно большой рост, не так ли, Александр?
Фотограф пожал плечами и встал.
- Пора идти. У меня назначена встреча в городе.
- Как интересно,- проворковала Оливия.- Свидание?
Александр посмотрел на Оливию, как на ненормальную.
- Договорился встретиться со старым школьным приятелем.
- Желаю приятно провести время,- любезно сказала та.
- Спасибо.- Александр задержался у двери.- Увидимся завтра, Милли. Я сделаю несколько пробных снимков, поболтаем о том, чего бы тебе хотелось.
Кивнув на прощание, он исчез.
- Какой интересный молодой человек! - воскликнула миссис Хэвилл, едва за Александром закрылась дверь.
Милли сидела неподвижно, невидящими глазами уставясь на стол. Сердце бешено колотилось в груди, руки по-прежнему крепко сжимали чашку.
Мать заглянула ей в лицо.
- Солнышко, тебе плохо?
- Все в порядке,- ответила Милли.- Со мной все в порядке.
Она выдавила из себя улыбку и пригубила чай. «Все хорошо,- твердо сказала она себе.- Ничего страшного не случилось. И не случится».

Предыдущая страница 3 Следующая страница


Невеста 4

- Я видела образцы его работ,- проговорила Оливия.- Очень, очень талантливый мальчик. И уже успел получить несколько наград!
- Мамочка, прошу тебя,- устало произнесла Милли.
Она взяла с тарелки печенье, посмотрела на него и положила обратно, охваченная внезапным приступом паники. А вдруг он все-таки вспомнит? И расскажет всем, при каких обстоятельствах они виделись десять лет назад? Что, если правда выплывет наружу? От этой мысли кровь застыла в жилах, к горлу подступила тошнота.
- Его непременно нужно познакомить с Изабел,- не унималась Оливия.- Как только она вернется из Парижа.
- Что? - Милли мгновенно насторожилась.- Это еще зачем? - Она посмотрела на мать - та изобразила равнодушие.- Мамочка, нет! Ты, наверное, шутишь!
- Я всего лишь подумала,- оправдываясь, сказала Оливия,- бедняжка Изабел день-деньской торчит на своих конференциях. Там же тоска смертная! У девочки совсем нет времени, чтобы встречаться с мужчинами.
- Она не желает встречаться с мужчинами! Во всяком случае, с теми, которых пытаешься подогнать ей ты.- Милли слегка передернуло.- И уж точно не с этим фотографом!
- Чем плох фотограф? - удивилась миссис Хэвилл.
- Ничем,- быстро проговорила Милли.- Просто он… не подходит Изабел.
Перед ее глазами встал образ сестры - такой умной, такой здравомыслящей…
Внезапно у Милли будто камень с души свалился. Надо посоветоваться с Изабел. Она всегда знает, что делать.
Милли бросила взгляд на часы.
- Сколько времени сейчас в Париже?
- А что? Ты собираешься позвонить?
- Да,- подтвердила Милли.- Хочу поговорить с Изабел.- Отчаяние вновь захлестнуло ее.- Мне нужно поговорить с ней.
Изабел Хэвилл вернулась в отель в восемь. Индикатор сообщений на телефонном аппарате в номере мигал, как сумасшедший. Изабел нахмурилась, устало провела рукой по лбу и открыла мини-бар. День выдался еще более тяжелым, чем обычно. Кожа совсем пересохла от душной атмосферы конференц-зала, во рту ощущалась горечь кофе и сигаретного дыма. С утра до вечера Изабел слушала и переводила, слушала и переводила. Постоянно сохранять ровную, выдержанную интонацию - вот что отнимало больше всего сил.
Сейчас в горле у нее першило, губы не могли произнести ни слова, а в голове до сих пор гудел водоворот фраз жаркой разноязычной дискуссии.
С рюмкой водки в руке Изабел медленно вошла в отделанную белым мрамором ванную, зажгла свет и несколько секунд безмолвно разглядывала в зеркале свои покрасневшие, воспаленные глаза, потом открыла рот, собираясь что-то произнести,- и безвольно его закрыла. У нее не осталось сил, чтобы сосредоточиться, породить хотя бы одну мысль. В течение многих, слишком многих часов ее мозг работал в качестве мощного информационного канала, она и сейчас была способна только на то, чтобы перекачивать слова туда-сюда, не прерывая потока собственными думами, не примешивая к переводу свое личное мнение. Она отработала безукоризненно, ни разу не позволив себе расслабиться или потерять самообладание. А сейчас от нее осталась лишь высохшая, пустая оболочка.
Изабел залпом выпила водку, поставила рюмку на полочку над ванной и поморщилась - стекло звякнуло о стекло. Отражение с тревогой смотрело на нее из зеркала.
Весь день ей удавалось не думать об этой минуте, но теперь она наедине с собой, работа закончена, и отговорок больше нет. Трясущейся рукой Изабел порылась в сумочке и вытащила шуршащий пакетик, который ей дали в аптеке; вынула из него продолговатую коробочку. Внутри лежал листок-вкладыш с инструкцией на французском, немецком, испанском и английском языках. Она нетерпеливо пробежала глазами все четыре абзаца, обратив внимание, что в испанском тексте плохая грамматика, а в немецком имеется смысловое несоответствие. Однако все инструкции сходились на короткой продолжительности теста. Всего одна минута. Une minute. Un minuto.
Изабел достала полоску теста, едва сознавая, что делает, оставила на краю ванны небольшую чашку и вернулась в спальню. Пиджак от костюма по-прежнему валялся на огромной гостиничной кровати, индикатор сообщений на телефоне все так же бешено мигал. Изабел нажала кнопку, чтобы прослушать сообщения, приблизилась к мини-бару и налила себе еще водки. Тридцать секунд.
«Привет, Изабел, это я.- Низкий мужской голос заполнил комнату, и Изабел вздрогнула.- Позвони мне, если будет время. Пока».
Она посмотрела на часы. Пятнадцать секунд.
«Изабел, это Милли. Послушай, мне очень нужно с тобой поговорить. Прошу тебя, пожалуйста, сразу перезвони. Это очень, очень срочно».
- У тебя всегда все срочно,- вслух произнесла Изабел.
Она снова бросила взгляд на часы, набрала в грудь побольше воздуха и направилась в ванную. Маленькая синяя полоска была видна за несколько шагов. Неожиданно Изабел ощутила дурноту.
- Нет,- прошептала она.- Не может быть.
Она отшатнулась от полоски теста на беременность, как от заразы, и захлопнула дверь ванной. Дрожа, сделала глубокий вдох и механически протянула руку к рюмке с водкой. Затем, внезапно осознав, что делает, остановилась. Ею овладели тоскливое одиночество и растерянность.
«Изабел? - донесся бодрый голос автоответчика.- Это опять Милли. Вечером я буду у Саймона. Может, позвонишь мне туда?»
- Нет! - крикнула Изабел и почувствовала, как глаза предательски защипало.- Не позвоню, поняла?
Она схватила рюмку с водкой, одним глотком осушила ее и со звоном разбила о ночной столик. Внезапно у нее перехватило дыхание, глаза наполнились слезами - Изабел более не могла контролировать свои эмоции. Словно раненое животное, она заползла на кровать и зарылась головой в гостиничную подушку. Когда снова раздался телефонный звонок, Изабел беззвучно зарыдала.

Глава 3

В половине восьмого Милли и Оливия прибыли в Пиннакл-холл. Саймон встретил их у дверей и проводил в большую роскошную гостиную.
- Как мило! - оценила Оливия.
Она прошлась по комнате и остановилась у камина, где весело потрескивал огонь.
- Отец еще разговаривает по телефону,- сказал Саймон.- Я пока принесу шампанского.
- Тогда,- едва слышно молвила Милли,- я пойду попробую еще разок набрать Изабел.
Позвоню с телефона в бильярдной.
- Что за срочность? - недовольно произнесла миссис Хэвилл.- О чем ты хочешь с ней поговорить?
- Ни о чем,- быстро соврала Милли.- Мне просто… надо.- Она сглотнула.- Я ненадолго.
Оставшись одна, Оливия села в кресло и с восхищением принялась разглядывать портрет над камином - написанный маслом, в тяжелой богатой раме, по виду такой же старый, как и дом. На самом деле картина изображала бабушку Гарри в детстве. Поскольку немалая доля славы Гарри Пиннакла заключалась в том, что он добился успеха самостоятельно, было принято считать, что он начал с нуля. То обстоятельство, что он обучался в привилегированной частной школе, портило легенду, как, впрочем, и факт использования в качестве стартового капитала солидных сумм, полученных от родителей, а потому все, включая самого Гарри, старались не принимать эти мелочи во внимание.
Дверь открылась, и в гостиную вошла симпатичная блондинка в брючном костюме. В руках она держала поднос, на котором стояли бокалы с шампанским.
- Саймон скоро подойдет. Он вспомнил, что должен отправить факс.
- Спасибо,- поблагодарила Оливия, взяла с подноса бокал и царственно улыбнулась, растянув уголки губ.
Блондинка вышла. Миссис Хэвилл пригубила шампанское. Огонь в камине приятно согревал ей лицо, она уютно устроилась в кресле, сквозь спрятанные динамики лилась негромкая классическая музыка. Вот это настоящая жизнь, подумала Оливия и ощутила острый укол зависти и восторга одновременно: для ее дочери такой образ существования совсем скоро станет привычным. Милли уже сейчас чувствует себя в Пиннакл-холле так же непринужденно, как и на Бертрам-стрит, легко общается с прислугой, вместе с Саймоном посещает пышные светские обеды. Разумеется, Милли и Саймон могут уверять, что ничем не отличаются от остальных молодоженов и что деньги принадлежат вовсе не им, но кому они морочат голову? В один прекрасный день они будут богаты. Сказочно богаты. Милли сможет позволить себе все, что пожелает.
Оливия сильнее сжала бокал. После объявления о помолвке она пребывала в состоянии невероятного, почти головокружительного экстаза. Для Милли Хэвилл любые, даже неофициальные отношения с сыном Гарри Пиннакла - само по себе кое-что, а уж бракосочетание, да еще так быстро,- это вообще счастье, о котором никто и мечтать не смел. В то время как вопрос окончательно решился и планы подготовки к свадьбе начали потихоньку приобретать конкретные очертания, Оливия стала гордиться тем, что не выставляет свой триумф напоказ, относится к Саймону, как к любому другому поклоннику дочери, преуменьшает - и перед собой, и перед окружающими - значение этого брака.
Однако сейчас, за несколько дней до торжества, сердце миссис Хэвилл вновь ликующе запело. Еще чуть-чуть, и весь мир увидит свадьбу ее дочери с одним из самых завидных женихов страны. Ее подруги - да и вообще все знакомые - как миленькие будут охать и ахать, когда увидят ее во главе стола на самой шикарной, блестящей и романтичной свадьбе века. Оливии казалось, что к подготовке этого события она шла всю свою жизнь. Его важность затмевала собой даже память о собственной свадьбе. То была скромная, ничем не примечательная церемония, а сюда съедутся толпы богатых, влиятельных людей, и всем им придется занять задние места, тогда как она, Оливия, ну и, конечно, Милли гордо прошествуют на первый план.
Каких-то несколько дней, и она в новом, пошитом на заказ платье будет посылать сияющие улыбки в десятки объективов; наблюдать, как ее знакомые, приятельницы и завистливые родственнички станут таращить глаза, изумляясь роскоши свадебного банкета. Это будет замечательный день, он запомнится всем до конца жизни. Как в красивом кино, в упоении мечтала Оливия. Как в прекрасном, романтическом голливудском фильме.
Джеймс Хэвилл подошел к парадному входу Пиннакл-холла и потянул за сонетку массивного резного колокольчика. Дожидаясь, пока откроют дверь, он огляделся и сдвинул брови. Слишком уж все тут вылизано, слишком идеально. Избитый стандарт богатого дома, скорее похожего на декорации паршивой голливудской киноленты. «Если деньги нужны для этого,- подумал Джеймс,- оставьте их себе».
Заметив, что парадная дверь приоткрыта, он распахнул ее. В огромном камине весело трещал огонь, ярко горели люстры, однако в холле никого не было. Джеймс осторожно осмотрелся, пытаясь отличить похожие друг на друга, обшитые деревом двери. Одна из них ведет в большую гостиную, где по стенам развешаны оленьи головы, - он помнил это по предыдущим визитам. Но какая? Джеймс застыл в замешательстве, затем, разозлившись на самого себя, шагнул вперед и открыл ближайшую.
Он ошибся. Первым, кого он увидел, был Гарри. Хозяин дома сидел за огромным дубовым столом, напряженно прижимая к уху телефонную трубку. Услышав, как открылась дверь, Гарри поднял седоватую голову, сузил глаза и раздраженно взмахнул рукой, давая Джеймсу знак удалиться.
- Прошу прощения,- спокойно извинился тот и попятился.
- Мистер Хэвилл? - раздался за его спиной негромкий голос.- Простите, что не открыла сразу.
Он обернулся: позади него стояла светловолосая девушка, в которой он узнал одну из помощниц Гарри Пиннакла.
- Прошу вас, пойдемте со мной,- сказала блондинка, тактично уводя его из кабинета и притворяя дверь.
Джеймс почувствовал, что к нему относятся свысока.
- Благодарю.
- Все остальные в гостиной. Позвольте, я возьму ваше пальто.
- Спасибо.
- Если вам что-нибудь понадобится,- любезно проговорила блондинка,- обращайтесь ко мне, хорошо?
Иными словами, с обидой подумал Джеймс, не шляйся по дому.
Девушка мило улыбнулась и препроводила его в гостиную.
Сладостные мечтания Оливии внезапно прервал звук открывающейся двери. Она быстро разгладила юбку и с улыбкой подняла глаза, ожидая увидеть Гарри, однако это опять оказалась симпатичная блондинка.
- Миссис Хэвилл, прибыл ваш супруг,- объявила она и шагнула в сторону.
В комнату вошел Джеймс. Судя по усталому виду и мятому темно-серому костюму, он приехал прямо с работы.
- Давно ты здесь?
- Нет,- отозвалась Оливия с напускной бодростью.- Недавно.
Она поднялась с кресла и пошла к мужу, чтобы поцеловать. Блондинка деликатно исчезла, закрыв за собой дверь.
Оливия остановилась на полдороге, внезапно смутившись. В последние несколько лет физические контакты между ней и Джеймсом превратились в нечто, существовавшее лишь на людях. Теперь она ощутила неловкость, оказавшись так близко от него - вне присутствия посторонних, без какой-либо причины. Она взглянула на мужа в надежде, что он выручит ее, но его лицо было непроницаемо. В конце концов Оливия слегка покраснела и коротко чмокнула его в щеку, после чего немедленно отступила назад и глотнула шампанского.
- Где Милли? - бесстрастно осведомился Джеймс.
- Вышла на минутку позвонить.
Джеймс Хэвилл взял с подноса бокал с шампанским и сделал большой глоток, потом уселся на диван, удобно вытянув перед собой ноги. Оливии сверху была видна голова мужа: темные волосы намокли от снега, однако остались аккуратно причесаны.
Оливия поймала себя на том, что непроизвольно рассматривает пробор Джеймса, но как только он повернул голову, она быстро отвела взгляд.
- Ну…- начала она и замолчала.
Пригубив шампанское, Оливия неторопливо подошла к окну, отдернула тяжелую парчовую штору и выглянула в заснеженный вечер. Она практически не помнила, когда в последний раз оставалась наедине с мужем, и уж тем более - когда общалась с ним непринужденно. Темы для разговора прокатывались в ее мозгу, словно упаковки полуфабрикатов на конвейере, все одинаково непривлекательные и неудобоваримые. Если она поделится с Джеймсом последними городскими сплетнями, ей сперва придется напомнить ему, кто есть кто в Бате; если расскажет о неудаче с туфлями для невесты, то должна будет объяснить, чем отличается шелк-дюшес от шелка-дюпона. Темы, достойной попыток Оливии завести беседу, не находилось.
Когда-то, давным-давно, их разговор струился легко и плавно, как бесконечная атласная лента. Джеймс с неподдельным вниманием слушал ее истории, а она искренне смеялась его остроумным шуткам. Вместе им было интересно. Теперь же в каждой шутке мужа сквозила горечь, которой она не понимала, а едва только она открывала рот, как Джеймсом овладевала нестерпимая скука.
Супруги сидели молча, пока в гостиной не появилась Милли.
- Привет, папочка,- натянуто улыбнулась она отцу.- Ты молодец, нашел нас.
- Дозвонилась до Изабел? - спросила Оливия.
- Нет,- ответила Милли.- Не знаю, чем она там занята. Я оставила ей еще одно сообщение.- Ее взгляд упал на поднос с шампанским.- А, отлично. Мне не помешает выпить.- Она подняла руку с бокалом и произнесла тост: - За нас!
- За нас,- эхом отозвалась Оливия.
- Твое здоровье, милая,- сказал Джеймс.
Все трое осушили бокалы, на короткое время повисла тишина. Милли посмотрела на мать.
- Я вам не помешала?
- Нет, что ты.
- Хорошо,- рассеянно промолвила Милли и подошла к камину, надеясь, что родители не станут приставать к ней с разговорами.
В третий раз подряд Милли пришлось общаться с автоответчиком Изабел и прослушивать стандартный набор фраз. Ее вдруг охватил гнев, необъяснимая убежденность в том, что сестра на месте и просто не хочет брать трубку. Милли оставила короткое сообщение и еще несколько минут гипнотизировала аппарат, кусая губы в отчаянной надежде, что Изабел ей перезвонит. Старшая сестра была единственным человеком, с которым Милли могла поговорить. Только Изабел выслушает ее спокойно, только она не будет читать нотаций, а поможет найти решение.
Телефон, однако, безмолвствовал. Изабел так и не позвонила. Милли крепче стиснула бокал с шампанским. Она больше не могла выносить этот тайный, грызущий страх. Всю дорогу к Пиннакл-холлу девушка молча просидела в машине, пытаясь успокоить себя ободряющими мыслями, будто выстраивая заграждение из мешков с песком.
Александр ни за что не вспомнит, твердила она себе. Случайная двухминутная встреча, десять лет назад. Наверняка он про нее забыл. А если и нет, все равно никому ничего не скажет. Будет держать язык за зубами и выполнять свою работу.
Воспитанные люди не имеют обыкновения намеренно причинять неприятности другим.
- Милли? - прервал ее размышления Саймон.
Она виновато вскочила.
- Привет. Отправил факс?
- Да.- Саймон пригубил шампанское и взглянул на Милли более пристально.- С тобой все в порядке? Ты нервничаешь.
- Неужели? - Милли изобразила улыбку.
- Нервничаешь-нервничаешь,- настаивал Саймон.- Переживаешь насчет свадьбы, да?
- Да.
- Я так и думал.
В голосе Саймона прозвучало удовлетворение, и Милли не стала спорить. Ему нравилось считать, что он тонко чувствует все ее чувства, знает ее вкусы и пристрастия, умеет угадывать ее настроение. Она, в свою очередь, взяла в привычку соглашаться с ним, даже когда его суждения абсолютно не соответствовали истине. В конце концов, очень мило, что Саймон хотя бы пытается ее понять.
Большинство мужчин не стало бы ломать голову по таким пустякам.
К тому же рассчитывать, что он действительно будет понимать ее всякий раз, просто неразумно. Чаще всего Милли и сама не могла в себе разобраться. Эмоции смешивались в ее душе, как краски на палитре художника,- одни задерживались надолго, другие, промелькнув, исчезали без следа, но все они неизменно сливались в единый водоворот. Чувства же Саймона, напротив, были четко разложены по полочкам, отдельно друг от друга, словно кирпичики из детского конструктора. В минуты счастья Саймон улыбался, в минуты гнева - хмурился.
- Дай-ка я угадаю, о чем ты сейчас думаешь,- промурлыкал он ей в волосы.- Тебе хотелось бы, чтобы этот вечер мы провели вдвоем.
- Нет,- честно ответила Милли. Она обернулась и посмотрела Саймону в глаза, вдохнула его терпкий, знакомый запах.- Я думала о том, как сильно тебя люблю.
Часы показывали половину десятого, когда Гарри Пиннакл твердым шагом вошел в гостиную.
- Приношу извинения,- сказал он.- С моей стороны опоздание непростительно.
- Простительно, Гарри, простительно! - воскликнула Оливия, которая к этому времени допивала уже пятый бокал шампанского.- Мы знаем, как нелегко вам приходится!
- А я не знаю,- пробормотал Саймон.
- Также прошу прощения у вас,- обратился Гарри к Джеймсу.- Звонок был действительно важный.
- Пустяки,- холодно ответил тот.
Возникла пауза.
- Что ж, не будем дольше медлить,- возвестил Гарри и, повернувшись к Оливии, галантно вытянул руку.- Прошу вас.
Миновав холл, хозяин и гости прошли в столовую.
- У тебя все в порядке, милая? - обеспокоенно спросил Джеймс у дочери, пока все рассаживались за великолепным обеденным столом красного дерева.
Милли криво улыбнулась.
- Да, пап.
«Неправда»,- подумал Джеймс Хэвилл. Он видел, как дочь, словно от отчаяния, бокал за бокалом глушила шампанское; видел, как подскакивала на месте, едва раздавался телефонный звонок. Может, она жалеет о своем решении?..
- Помни, родная,- вполголоса произнес он.- Нельзя идти наперекор себе.
Милли вскинула голову, точно ужаленная.
- Что?
Джеймс ободряюще кивнул.
- Если ты передумала насчет Саймона или передумаешь - сейчас или даже в день свадьбы,- главное, не переживай. Мы можем все отменить. Тебя ведь никто не заставляет.
- Я не хочу ничего отменять! - зашипела Милли. Джеймсу показалось, она вот-вот расплачется.- Я хочу выйти замуж! Я люблю Саймона!
- Превосходно,- успокоил ее отец.- Значит, все решено.
Откинувшись на спинку стула, он бросил взгляд на Саймона, сидящего напротив, и вдруг ощутил непонятное раздражение. У мальчишки есть все: привлекательная внешность, богатое наследство, уравновешенный характер. Саймон совершенно очевидно обожает Милли, учтив с Оливией, внимателен к остальным членам их семьи.
Сетовать не на что. Однако сегодня вечером, признался себе Джеймс, он очень хотел бы кому-нибудь пожаловаться.
День на работе выдался препаршивый. В последние месяцы проектная фирма, в финансовом отделе которой работал Джеймс Хэвилл, претерпевала серьезные организационные изменения. Слухи, ходившие уже давно, сегодня вылились в новость: в его отделе ожидается увольнение четырех младших сотрудников. Несмотря на конфиденциальность, информация, вероятно, перестала быть тайной: когда Джеймс покидал офис, все молодые работники отдела прилежно горбились за столами. Одни сидели, не поднимая головы, другие провожали Джеймса взглядом, в котором сквозил страх. У каждого из них была семья и невыплаченные закладные. Никто из них не мог позволить себе лишиться работы. Никто из них этого не заслуживал.
К вечеру, когда Джеймс добрался до Пиннакл-холла, на душе у него скребли кошки.
Паркуя машину, он решил на этот раз без утайки поведать жене правду, когда она спросит, как прошел день. Может быть, не выкладывать все до конца, но сказать достаточно, чтобы она прониклась ситуацией, чтобы представила, какой груз ему приходится нести на плечах. Однако Оливия не спросила, а смутное чувство гордости помешало ему поделиться проблемой по собственной инициативе, показать свою уязвимость. Джеймс не хотел, чтобы Оливия проявила к нему то же внимание, что и к одной из благотворительных программ: брошенные пони, умственно отсталые дети, несчастный муж…
Пора бы уже привыкнуть к Оливии, продолжал раздумывать Джеймс. Пора привыкнуть к тому, что он не слишком-то ей нужен, что ее жизнь полна другими интересами и что она уделяет гораздо больше внимания проблемам своих подруг-сплетниц, чем когда-либо уделяла мужу. В конце концов, вместе им удалось создать прочную, стабильную жизнь.
Пускай их нельзя было назвать родственными душами, но, по крайней мере, между ними существовал некий симбиоз. У нее была своя жизнь, у него своя, а там, где они пересекались, никогда не возникало расхождений. С этим негласным уговором Джеймс смирился уже давно и считал, что большего ему не потребуется. Однако оказалось, что это не так. Оказалось, что ему нужно что-то еще, что-то иное. Он хотел другой жизни, причем немедленно, пока время не упущено окончательно.

Предыдущая страница 4 Следующая страница


5 Маделин Уикхем

- Предлагаю тост!
Слегка нахмурившись, Джеймс поднял глаза. Поглядите, какая важная птица - Гарри Пиннакл, один из самых успешных дельцов страны и будущий свекор его дочери.
Джеймс сознавал, что в кругу знакомых этот союз был предметом зависти и что он должен радоваться обеспеченному будущему дочери. И все-таки он не испытывал удовольствия оттого, что Милли вольется в клан Пиннаклов; в отличие от жены, не мог наслаждаться алчным любопытством друзей. Он слышал, как в телефонном разговоре Оливия небрежно упомянула Гарри, намекая на тесные родственные отношения с великим магнатом, которых на самом деле между ней и Пиннаклом не существовало.
Оливия пользовалась ситуацией на всю катушку, и ее поведение заставляло Джеймса краснеть от стыда. Бывали дни, когда он мечтал, чтобы Милли вообще не встречала сына Гарри Пиннакла.
- За Милли и Саймона,- провозгласил Гарри низким сипловатым голосом, благодаря которому его высказывания звучали более веско по сравнению с речью собеседников.
- За Милли и Саймона,- повторил Джеймс Хэвилл и поднял тяжелый бокал венецианского стекла.
- Вино просто прекрасное,- восхитилась Оливия.- Кроме всего прочего, вы еще и знаток вин, да, Гарри?
- Господи, нет, конечно,- замахал руками тот.- Я полагаюсь на советы людей, которые в этом разбираются. По мне, так все вино на вкус одинаково.
- Ни за что не поверю! Вы чересчур скромничаете! - взвизгнула Оливия.
Она перегнулась через весь стол и фамильярно похлопала Гарри по руке. Что она о себе возомнила? Как противно… Повернув голову, Джеймс поймал на себе взгляд Саймона.
- Выпьем,- предложил будущий зять.- За предстоящую свадьбу.
- Да,- согласился Джеймс и одним глотком опорожнил бокал почти наполовину.- За свадьбу.
Глядя, как гости пьют отцовское вино, Саймон вдруг ощутил ком в горле. Он кашлянул, взял свой бокал и произнес:
- Сегодня за этим столом не хватает одного человека. Я хотел бы предложить тост за мою мать.
Возникло легкое замешательство. Саймон видел, как взгляды всех присутствующих метнулись в сторону главы дома. Гарри поднял бокал.
- За Анну,- серьезно сказал он.
- За Анну,- хором повторили Джеймс и Милли.
- Разве ее звали Анна? - удивилась Оливия, щеки которой уже изрядно раскраснелись.- Я была уверена, что ее имя - Луиза.
- Нет,- с нажимом сказал Саймон.- Мою мать звали Анной.
- Ну что ж, как вам будет угодно,- охотно согласилась миссис Хэвилл и тоже подняла бокал.- За Анну. Анну Пиннакл.- Оливия сделала глоток, потом посмотрела на дочь, как будто пораженная внезапной мыслью.- Дорогая, я надеюсь, ты не собираешься оставлять девичью фамилию?
- Думаю, нет,- Милли пожала плечами.- Хотя на работе я предпочла бы оставаться Хэвилл.
- Нет-нет, что ты! - забеспокоилась Оливия - Будет только путаница. Пиннакл так уж Пиннакл, везде и всюду.
- По-моему, это неплохая идея,- вставил Джеймс.- Сохраняй независимость, Милли.
А ты как считаешь, Саймон? Не возражаешь, если твоя жена оставит девичью фамилию?
- Если честно, я бы предпочел общую фамилию. У нас ведь все будет общим.- Саймон посмотрел на Милли и улыбнулся.- С другой стороны, мне жаль потерять Милли Хэвилл. В конце концов, влюбился-то я именно в мисс Хэвилл.
- Очень трогательно,- высказался Джеймс.
- А ты не думал взять фамилию Хэвилл? - со своего конца стола обратился Пиннакл-старший к сыну.
- Я не против.- Саймон в упор посмотрел на отца.- Если так захочет Милли.
- Нет! - взвизгнула Оливия.- Ты не захочешь, милая, правда?
- Ты бы не стал брать мамину фамилию, а, пап? - Саймон прищурился.
- Нет,- покачал головой Гарри.- Не стал бы.
- Что ж, разница заключается в том,- металлическим голосом произнес Саймон,- что для меня семейная жизнь важнее всего.
- Разница заключается в том,- бесстрастно промолвил Гарри,- что девичья фамилия твоей матери была Парри.
Оливия хохотнула, и Саймон пронзил ее испепеляющим взором.
- Фамилии тут ни при чем,- он повысил голос. - Счастье в браке зависит от людей, а не от фамилий.
- Как я посмотрю, ты хорошо разбираешься в вопросах семьи и брака,- съязвил Гарри.
- Лучше, чем ты! По крайней мере, я еще не успел испортить свою семейную жизнь!
Воцарилось молчание. Хэвиллы уткнулись в свои тарелки. Тяжело дыша, Саймон сверлил взглядом отца.
Наконец Гарри развел руками.
- Уверен, вы с Милли будете очень счастливы. Хотя не всем так везет.
- Дело не в везении,- резко возразил Саймон.- Везение здесь абсолютно ни при чем!
- Он взглянул на родителей невесты.- Что, по-вашему, лежит в основе счастливого брака?
- Деньги,- выпалила Оливия и коротко рассмеялась.- Шучу.
- Общение, не так ли? - Саймон подался вперед и продолжил: - Когда супруги делятся друг с другом проблемами, вместе обсуждают вопросы, до тонкостей знают характер друг друга. Вы согласны со мной, Джеймс?
- Поверю тебе на слово,- мрачно сказал тот и отхлебнул вина.
- Ты совершенно прав, Саймон,- защебетала Оливия.- Я имела в виду как раз общение.
- А я считаю, секс важнее общения,- выразил свое мнение Гарри.- Много хорошего секса.
- Здесь я тоже не знаток,- процедил Хэвилл.
- Джеймс! - воскликнула Оливия и заливисто рассмеялась.
Саймон с любопытством покосился на будущего тестя и перевел взор на Милли. Она, казалось, вообще не слушала, о чем идет речь.
- А вы, Гарри?
Оливия томно глядела на Пиннакла-старшего сквозь полуопущенные ресницы.
- Что я?
- Не испытываете искушения жениться?
- Я слишком стар,- сухо отрезал он.
- Ерунда! - развеселилась Оливия.- Вы без труда могли бы подыскать себе прелестную женушку.
- Возможно.
- Правда-правда! - Оливия глотнула вина.- Я бы и сама не прочь составить вам партию! - выдала она и снова издала короткий смешок.
- Очень мило с вашей стороны,- кивнул Гарри.
- Ну что вы,- Оливия взмахнула бокалом.- Я в самом деле с удовольствием вышла бы за вас.
Подали десерт.
- Ох! - Миссис Хэвилл переводила взгляд с лимонного мусса на шоколадный торт и обратно.- Боже мой, прямо не знаю, что выбрать.
- Возьмите и то и другое,- посоветовал Гарри.
- Правда? Это не будет неприлично? А кто-нибудь еще попробует оба десерта?
- Я воздержусь,- сказала Милли, нервно комкая в руках салфетку.
- Ты, случайно, не на диете? - спросил Гарри.
- Нет. Просто уже сыта.
Милли вымучила улыбку, и Гарри любезно кивнул ей в ответ. «В общем-то он добрый человек,- подумала Милли,- даже если Саймон этого не замечает».
- Ты ведешь себя точно как Изабел! - укорила Оливия дочь.- Та тоже ест, как птичка.
- Ей некогда есть,- констатировал Джеймс.
- Как у нее дела? - вежливо поинтересовался Гарри.
- Великолепно! - неожиданно воодушевился Джеймс.- Делает карьеру, путешествует по миру.
- С кем-нибудь встречается?
- О нет! - Джеймс расхохотался.- Сейчас Изабел слишком занята важными делами. В ней всегда жил дух независимости, так что она не станет завязывать серьезные отношения в спешке.
- А может, завтра она найдет своего мужчину,- запротестовала Оливия.- Например, приличного бизнесмена.
- Боже упаси,- испугался Хэвилл.- Ты можешь представить Изабел рядом с каким-то занудой-бизнесменом? И вообще, она еще слишком молода.
- Она старше меня,- напомнила Милли.
- Старше,- согласился ее отец,- но вы очень отличаетесь.
- Чем? - Милли вперила взгляд в отца. Напряжение, накопившееся за день, толчками пульсировало в висках; она чувствовала, что вот-вот сорвется.- Чем мы отличаемся?
Ты намекаешь, что я тупица и ума у меня хватает только на то, чтобы выскочить замуж?
- Нет! - Слова дочери шокировали Джеймса.- Конечно нет! Я просто хотел сказать, что Изабел чуть более авантюрна по характеру, чем ты. Ей нравится рисковать.
- Мне тоже приходилось рисковать! - крикнула Милли.- Вы даже не знаете, чем я рисковала!
Тяжело дыша, она резко оборвала фразу.
- Милли, не расстраивайся, пожалуйста,- попытался успокоить ее отец.- Я всего лишь сказал, что вы с Изабел не похожи.
- Лично я предпочитаю тебя,- шепнул Саймон на ухо Милли.
В ответ она благодарно улыбнулась.
- Кстати, Джеймс, чем тебе не нравятся бизнесмены? - вопросила Оливия.- Ты тоже бизнесмен, а я ведь вышла за тебя.
- Знаю, любовь моя,- бесцветно проговорил Джеймс.- Но я надеюсь, Изабел встретит более достойного спутника жизни.
После того как унесли десерт, Гарри кашлянул, привлекая внимание собравшихся.
- Не скажу, что приготовил нечто необыкновенное, но у меня есть маленький презент для счастливых молодоженов.
Саймон насторожился. Он сам купил подарок для Милли и планировал преподнести его в присутствии всех, когда подадут кофе. Однако подарок Гарри в любом случае окажется роскошнее пары сережек, которые выбрал для невесты он. Саймон украдкой нащупал небольшой кожаный футляр, надежно спрятанный в кармане, и засомневался - не лучше ли подарить Милли серьги в другой день, не соперничая с отцом? Затем в душе Саймона поднялось сдержанное негодование. Какого черта он должен стыдиться?
Да, пускай Гарри Пиннакл может позволить себе потратить больше, чем его сын,- так чего ж вы хотите?
- Я тоже приготовил подарок.- Саймон постарался, чтобы его слова прозвучали ровно.- Для Милли.
- Для меня? - Милли смутилась.- Но мне нечего тебе подарить… По крайней мере, сегодня.
- Это кое-что особенное,- улыбнулся Саймон.
Он наклонился и нежно убрал светлые волосы Милли ей за плечи, обнажив аккуратные розовые уши. Жест оказался неожиданно эротичным, и, любуясь безупречной кожей Милли, вдыхая сладкий аромат кожи молодой девушки, Саймон вдруг ощутил волну горячего желания, смешанного с гордостью. К черту их всех, подумал он: Оливию с ее идиотским самодовольством, Гарри с его деньгами… Божественное тело Милли принадлежит ему одному, а все остальное не имеет значения.
Милли была заинтригована.
- И что же это?
- Сначала отец,- великодушно разрешил Саймон.- Что ты для нас приготовил, папа?
Гарри сунул руку в карман, и на какой-то миг Саймона пронзила безумная мысль, что сейчас Гарри достанет пару точно таких же сережек. Вместо этого Пиннакл-старший положил на стол ключ.
- Ключ? От чего? - спросила Милли.
- От машины? - скептически предположила Оливия.
- Нет. От квартиры.
Все хором ахнули. Оливия раскрыла рот, собираясь что-то сказать, и снова захлопнула его.
- Ты шутишь? - Саймон не верил своим глазам.- Ты правда купил нам квартиру?
- Она полностью в вашем распоряжении.
Саймон уставился на отца, чувствуя, что его переполняют совсем не те чувства, которые ему полагалось бы сейчас испытывать. Он попытался обнаружить среди них признательность, но явственно ощутил только шок и разгорающийся гнев - острый, жгучий. Милли не сводила с будущего тестя сияющих глаз. Немое отчаяние захлестнуло Саймона.
- Откуда…- начал он, стараясь изобразить должную благодарность, однако голос его прозвучал брюзгливо.- Откуда ты знаешь, что твой выбор нам понравится?
- Это та квартира, которую ты хотел снять.
- На Мальборо-Мэншнс?
- Та, которую ты хотел снять. На которую не хватило денег.
- Квартира на Парэм-Плейс? Вы купили ее для нас? - ошеломленно прошептала Милли.
Саймону захотелось ударить отца. К дьяволу Гарри Пиннакла вместе с его заботливостью!
- Это очень любезно с вашей стороны,- промолвил Джеймс.- Невероятно щедрый подарок.
- У молодоженов будет одной проблемой меньше,- пожал плечами Гарри.
- Дорогая, это чудесно! - Оливия схватила Милли за руку.- И совсем близко от нас!
- Да уж, большой плюс,- вырвалось у Саймона.
Джеймс бросил на него быстрый взгляд и тактично кашлянул.
- Теперь давайте посмотрим, что припас для Милли Саймон,- предложил он.
- Да.
Милли обернулась к жениху и ласково коснулась его руки.
Саймон молча достал из кармана и отдал ей маленькую коробочку. Милли раскрыла ее, и все увидели содержимое: пара сережек-гвоздиков с крошечными сверкающими капельками бриллиантов.
- Саймон,- выдохнула Милли, и в глазах у нее заблестели слезы.- Они такие красивые!
- Симпатичные,- сухо оценила Оливия.- Подумать только - Парэм-Плейс!
- Надену их прямо сейчас,- решила Милли и приступила к делу.
- Это необязательно,- проговорил Саймон, пытаясь унять бушевавшую в груди обиду.
Они же просто смеются над ним - все, даже Милли! - Так себе, обыкновенные.
- Неправда, серьги действительно очень красивые,- серьезно сказал Гарри.
- Да неужели! - не помня себя, крикнул Саймон.- Особенно по сравнению с гребаной квартирой!
- Саймон…- Гарри был невозмутим.- Никто не проводит сравнений.

Предыдущая страница 5 Следующая страница


Невеста 6

- Прелестные серьги,- поддержала его Милли.- Вот, смотри.
Она откинула волосы, и капельки бриллиантов заиграли в отблесках свечей.
- Замечательно,- буркнул Саймон, глядя в пол.
Он понимал, что только ухудшает ситуацию, но ничего не мог с собой поделать. Он чувствовал себя униженным школьником.
Поймав взгляд Хэвилла, Пиннакл-старший встал из-за стола.
- Давайте пить кофе,- сказал он.- Ники, наверное, уже принесла чашки в гостиную.
- Да-да,- подхватил Джеймс, поняв намек.- Пойдем, Оливия.
Родители покинули столовую, оставив Саймона и Милли наедине, в молчании. Через некоторое время Саймон поднял голову. Милли неотрывно смотрела на него. Просто смотрела - в ее взоре не было ни насмешки, ни жалости. Ему стало стыдно.
- Прости,- пробормотал он.- Я настоящий идиот.
- Я еще не поблагодарила тебя за подарок,- улыбнулась Милли.
Она подалась вперед и поцеловала его мягкими, теплыми губами. Саймон закрыл глаза и взял в свои ладони ее лицо. По его телу разлилась волна тепла.
Постепенно мысли об отце отступили, боль начала утихать. Милли принадлежит ему, остальное не имеет значения.
- Давай сбежим,- вдруг сказал он.- К черту свадьбу. Просто пойдем и потихоньку распишемся в регистрационном бюро.
- Ты правда этого хочешь? - отстранившись, спросила Милли.
Саймон недоуменно уставился на нее. В общем-то он пошутил, но Милли, похоже, восприняла его слова совершенно серьезно.
- Значит, решено? - В голосе Милли проскользнуло напряжение.- Завтра?
- Ну…- Саймон немного растерялся.- Конечно, мы можем поступить, как хотим.
Только на нас все рассердятся. Твоя мать никогда меня не простит.
Милли закусила губу.
- Ты прав. Глупая идея.- Она отодвинула стул и встала.- Пойдем. Ты намерен поблагодарить отца? Знаешь, он очень добрый человек.
- Погоди.- Саймон поймал Милли за руку и крепко ее стиснул.- Ты на самом деле сбежала бы со мной?
- Да,- просто ответила Милли.
- Я думал, ты с нетерпением ждешь свадьбы. Платье, банкет, подруги…
- Жду. Но…
Милли отвернулась и слегка дернула плечами.
- Но готова все бросить и убежать со мной.- Голос Саймона задрожал от волнения.- Все бросить и убежать со мной.- Он пристально посмотрел Милли в глаза и подумал, что ни в ком еще не встречал такой любви, такой щедрости духа.- Ни одна девушка, кроме тебя, на такое не способна,- хрипло проговорил он.- Боже, как я тебя люблю. Не знаю, чем я заслужил такое счастье. Иди ко мне.
Саймон притянул Милли к себе на колени и начал осыпать поцелуями ее шею, одновременно нащупывая застежку бюстгальтера и настойчиво расстегивая замок юбки.
- Саймон…
- Мы закроем дверь,- шепнул он.- Подопрем ее стулом.
- Но твой отец…
- Мы сидели и ждали его,- пробормотал Саймон, вдыхая теплый аромат духов Милли.- Теперь пускай он нас подождет.

Глава 4

На следующее утро Милли проснулась освеженной. Организм переварил и жирную пищу, и вино, и вчерашние разговоры; она чувствовала себя бодрой и полной сил.
В кухне, куда она спустилась позавтракать, Милли встретила супружескую пару из Йоркшира, мистера и миссис Эйбл. Постояльцы домашней гостиницы пили кофе. Завидев девушку, супруги любезно ей кивнули.
- Доброе утро! - поздоровалась с дочерью миссис Хэвилл, оторвавшись от телефона.- Посылка для тебя,- она указала на пол, где стояла большая картонная Коробка.- А еще тебе прислали бутылку шампанского. Я убрала ее в холодильник.
- Шампанское! - радостно воскликнула Милли.- А это что?
Она налила себе кофе, уселась на пол и принялась вскрывать коробку.
- Выглядит интригующе,- одобрительно заметила миссис Эйбл.
Да, Александр сказал, что готов встретиться с тобой в половине одиннадцатого,- вспомнила Оливия.- Сделать несколько снимков и немного поболтать.
- А-а.- Милли внезапно ощутила дурноту.- Отлично.
- Тебе бы не мешало чуть-чуть подкраситься - сказала Оливия, критическим взглядом окинув дочь.- Солнышко, что-то не так?
- Нет-нет, все нормально.
- Да, Андреа.- Оливия вновь поднесла к уху телефонную трубку.- Я получила твое сообщение. Честно говоря, оно меня встревожило.
Трясущимися руками Милли принялась вскрывать целлофановую упаковку, чувствуя, как внутри у нее всплывают и лопаются пузырьки паники. Она не хочет видеть этого фотографа. Ей, как ребенку, хочется убежать прочь и стереть его из памяти.
- Ну, в таком случае Дереку придется купить визитку[6],- резко проговорила Оливия в трубку.- Андреа, это торжественный прием, а не какая-нибудь захудалая свадьба в церковном приходе. Нет, элегантная пиджачная пара не подойдет.- Обернувшись к дочери, миссис Хэвилл мученически закатила глаза.- Что там? - одними губами произнесла она, показывая на коробку.
Милли вытащила два дорожных несессера фирмы «Луи Вуитон» и молча уставилась на них.
Очередной дорогостоящий презент. Она попыталась улыбнуться, изобразить радость, но все забивал растущий, пульсирующий страх. Милли не хотела опять чувствовать на себе этот пытливый взгляд; она мечтала спрятаться до тех пор, пока их с Саймоном официально не объявят мужем и женой.
- О-о! - восхитилась Оливия.
- Никогда не видела ничего подобного,- высказалась миссис Эйбл.- Джеффри, только посмотри, какой великолепный свадебный подарок. Кто же это прислал, милочка?
Милли взглянула на карточку.
- Я о таких не слыхала.
- Наверное, друзья Гарри,- заключила Оливия и положила трубку.
- Вот уж свадьба так свадьба! - Миссис Эйбл изумленно покачала головой.- Будет что порассказать, когда вернемся домой.
- Я ведь уже говорила вам,- самодовольно произнесла Оливия, подходя к плите.- Органиста мы специально выписали из Женевы. Безусловно, он лучший. А когда Милли войдет в церковь, трое трубачей протрубят в фанфары.
- Надо же, фанфары! - всплеснула руками миссис Эйбл и повернулась к Милли.- Ну точь-в-точь как принцесса!
- Дорогая, хочешь яичницу? - спросила миссис Хэвилл.
- Нет, спасибо,- отозвалась Милли.- Достаточно кофе.
- Еще не отошла от вчерашнего вечера,- беззаботно прощебетала Оливия, разбивая в сковороду яйца.- Ужин был замечательный, правда, Милли? - Она послала улыбку миссис Эйбл.- Надо признать, Гарри - прекрасный хозяин.
- Я слыхала, его деловые ужины - нечто сверхизысканное,- поделилась миссис Эйбл.
- Несомненно. Но, разумеется, когда приглашены только мы, все иначе.- Оливия мечтательно улыбнулась, согретая приятными воспоминаниями.- Никаких чопорных церемоний, мы просто наслаждаемся обществом друг друга: едим, пьем вино, беседуем…- Она покосилась на чету Эйбл - внимательно ли они ее слушают.- Если уж на то пошло, Гарри - один из самых близких наших друзей, а совсем скоро мы породнимся.
- Подумать только! - воскликнул мистер Эйбл.- Гарри Пиннакл - ваш родственник. А вы - всего лишь хозяйка домашней гостиницы.
- Домашней гостиницы высшего класса! - негодующе выпалила Оливия.- Большая разница, знаете ли.
- Джефф! - сердито зашипела на мужа миссис Эйбл.- Должно быть, вы часто обедаете вместе.
- Ну-у…- протянула миссис Хэвилл, смягчаясь, и неопределенно взмахнула в воздухе вилкой с куском яичницы.
«Дважды,- подумала Милли.- Ты была у Пиннаклов дважды».
- По-всякому бывает.- Оливия любезно улыбнулась миссис Эйбл.- Какого-то определенного расписания у нас нет. Порой Гарри на несколько недель уезжает из страны, а когда возвращается, предпочитает отдохнуть в компании друзей.
- Вы бывали в его лондонском доме? - поинтересовалась миссис Эйбл.
- Нет,- с сожалением призналась Оливия.- Зато Милли была. И там, и на вилле во Франции. Да, дорогая?
- Да,- сухо ответила Милли.
- Недурной взлет для девушки,- заметил мистер Эйбл.- Раз-два - ив кругу избранных.
- Милли и сама не из бедной семьи,- немедленно вспыхнула Оливия.- Ты ведь привыкла общаться с самыми разными людьми, правда, солнышко? В школьные годы,- прибавила она, с довольным видом глядя на миссис Эйбл,- вместе с Милли училась настоящая арабская принцесса. Не помнишь, как ее звали?
- Мне пора.
Терпение у Милли лопнуло. Она встала из-за стола, так и не притронувшись к кофе.
- Правильно,- одобрила мать.- Иди и займись макияжем. На встрече с Александром ты должна выглядеть на все сто.
- Да,- едва слышно ответила Милли. У двери она задержалась.- Изабел не звонила мне с утра?
- Нет,- покачала головой Оливия.- Наверное, перезвонит позже.
В десять сорок Александр появился на пороге гостиной.
- Привет, Милли. Извини, что опоздал.
Нервы Милли сжались в тугой комок, как будто ей предстоял экзамен или посещение дантиста.
- Ничего страшного,- сказала она и отложила в сторону журнал, который якобы читала.
- Отлично,- пропела Оливия, входя вслед за молодым человеком.- Как будет лучше, Александр, у окна или за пианино?
- Пожалуй, так, как есть,- высказал мнение фотограф, с прищуром глядя на девушку, сидевшую на диване.- Но сначала мне нужно поставить свет.
- Кто-нибудь желает кофе? - спросила Оливия.
- Я приготовлю.- Милли вскочила и, не оглядываясь, вылетела из комнаты.
По пути в кухню она мельком посмотрелась в зеркало: сухая кожа, затравленный взгляд - да уж, счастливая невеста… Вонзив ногти в ладони, Милли заставила себя широко улыбнуться своему отражению. Все будет хорошо. Если ей удастся держать себя в руках, все будет хорошо.
К тому времени, когда Милли вернулась, гостиная превратилась в профессиональную фотостудию. На полу лежала белая простыня, стойки с белыми зонтиками и лампами окружали диван, на котором восседала Оливия. Миссис Хэвилл смущенно улыбалась в объектив.
- Устроилась твоим дублером, дорогая,- живо сообщила она дочери.
- Волнуешься? - обратился Александр к Милли.
- Ничуточки,- равнодушно ответила она.
- Дай-ка мне взглянуть на твои ногти, солнышко,- потребовала миссис Хэвилл, встав с дивана.- Если на фото будет видно твое обручальное кольцо…
- С ногтями все в порядке,- огрызнулась Милли, не дав матери взять ее за руку.
Она села на диван и посмотрела на Александра со всей невозмутимостью, какую только смогла изобразить.
- Неплохо,- кивнул фотограф.- Теперь расслабься. Разожми руки.- Он окинул ее критическим взглядом.- Нельзя ли убрать волосы с лица?
- Вспомнила! - воскликнула Оливия.- Фотографии, о которых я вам говорила. Пойду принесу их.
- Угу,- рассеянно произнес Александр.- Так, Милли, откинься назад и улыбайся.
Милли поймала себя на том, что бессознательно выполняет все указания. Растянув губы в улыбке, она почувствовала, что напряжение немного отпустило ее, и с наслаждением погрузилась в диванные подушки. Александр, казалось, был полностью поглощен установкой фотоаппарата. Все намеки на то, что они раньше встречались, были забыты. Нет повода для переживаний, с облегчением вздохнула Милли. Все будет хорошо.
Она взглянула на свое кольцо, сверкавшее на пальце, и передвинула ноги, сменив позу на более изящную.
- Вот! - Запыхавшаяся Оливия протянула Александру альбом.- Фотографии Изабел как раз перед окончанием университета. Мы считаем эти снимки великолепными, но хотелось бы услышать мнение профессионала. Что скажете?
- Неплохо,- буркнул Александр, мимоходом заглянув в альбом.
- В самом деле? - расцвела миссис Хэвилл и перелистнула страницу назад.- Это снова Изабел. И вот еще.- Она продолжала листать страницы назад.- А это Милли, примерно в то же время - лет десять назад, наверное. Вы только посмотрите на ее прическу!
- Неплохо,- механически повторил Александр. Он уже собрался отвернуться, но тут его взгляд упал на фотографию Милли.- Погодите-ка.
Молодой человек взял альбом у Оливии, несколько мгновений таращился на фото, затем ошеломленно перевел взгляд на Милли.
- Представляете, обрезала волосы и осветлилась, а нам ни словечка! - весело щебетала миссис Хэвилл.- Милли тогда была такой своевольной девчонкой! А сейчас и не скажешь, да?
- Угу. Ни за что бы не поверил.- Александр, словно загипнотизированный, не отрывал глаз от фотографии.- Невеста…- вполголоса проговорил он как будто сам себе.
Милли похолодела, к горлу подкатил тошнотворный страх. Он вспомнил, вспомнил ее…
Впрочем, если он будет держать рот на замке, все еще может уладиться. Если только он будет молчать.
- Да уж,- протянул Александр, наконец оторвавшись от альбома.- Разница впечатляющая,- добавил он, слегка улыбнувшись Милли.
Та лишь в ужасе смотрела на него. Внутри у нее все переворачивалось.
- Все из-за волос,- не унималась Оливия.- Как только сменишь прическу, тут же полностью преображаешься. Вот когда я носила пышный пучок с начесом…
- Мне кажется, дело не только в прическе,- промолвил фотограф.- Как ты думаешь, Милли? Только в цвете волос? Или в чем-то еще?
Он поймал ее взгляд, и Милли уставилась на него, как кролик на удава.
- Н-не знаю,- наконец выдавила она.
- Интересно, правда? - прищурился Александр и кивнул на альбом.- Десять лет назад ты одна, сейчас - совершенно другая.- Он принялся заряжать пленку.- А я тут как тут.
- Вот, взгляните, какая замечательная фотография.- Оливия сунула альбом под нос Александру.- Это Изабел в школьной пьесе.
- Кстати, Милли,- небрежно произнес он, не обращая внимания на Оливию,- забыл спросить, ты в первый раз выходишь замуж?
Ну разумеется, в первый! - со смехом ответила за дочь миссис Хэвилл.- Неужели, глядя на нее, можно предположить, что это уже второй брак? Милли еще не так стара!
- Трудно угадать,- сказал Александр, продолжая настраивать аппарат.- Особенно в наши дни.
Внезапно сверкнула молния вспышки. Милли вздрогнула, точно ужаленная. Фотограф выглянул из-за объектива.
- Расслабься.- На его лице промелькнула усмешка.- Если получится.
Оливия в умилении сжала руки перед собой.
- Солнышко, ты выглядишь прелестно!
- В последнее время я часто фотографирую на свадьбах, когда люди женятся во второй раз. Поэтому и спросил.- Александр замолчал и посмотрел на Милли в объектив.- Но это не ваш случай.
- Нет,- одними губами ответила Милли,- не наш.
- Занятно,- пробормотал фотограф.
Милли с опаской покосилась на мать, однако на лице у Оливии застыло выражение вежливого безразличия, появлявшееся всякий раз, когда постояльцы ее домашней гостиницы обсуждали компьютерные программы или динамику курса иены. Поймав взгляд дочери, миссис Хэвилл понимающе кивнула и сделала вид, что смотрит в другую сторону.
- Ну, я пойду,- шепнула она.
- Хорошо,- сказал Александр.- Теперь поверни голову влево. Замечательно.
Короткая вспышка вновь осветила гостиную. Дверь за Оливией тихонько закрылась.
- Итак, Милли,- произнес фотограф,- признавайся, куда ты девала первого мужа?
Перед глазами у Милли поплыло, каждый мускул тела напрягся. Она не моргая смотрела в объектив.

Предыдущая страница 6 Следующая страница


7 Маделин Уикхем

- Расслабь руки, ты слишком сильно их стиснула. Постарайся успокоиться.- Александр сделал еще несколько снимков.- Ну же, рассказывай.
- Не понимаю, о чем ты,- хрипло выговорила она.
Молодой человек расхохотался.
- Слушай, придется тебе выдумать что-нибудь поинтереснее.- Он пересек комнату и поправил один из белых зонтиков.- Ты прекрасно знаешь, о чем я. И, судя по всему, кроме меня, никто не в курсе. Любопытно… Попробуй скрестить ноги. Левую руку положи на колено, так, чтобы было видно кольцо. А другой рукой подопри подбородок.
Щелкнула вспышка. Милли невидящими глазами смотрела перед собой, в отчаянии пытаясь придумать какой-нибудь остроумный ответ, чтобы осадить этого нахала, поставить его на место, но мысли были бессвязны, паника полностью парализовала ее мозг. Страх пригвоздил к дивану, оставив лишь способность подчиняться командам.
- Первый брак у нас вроде не запрещен, так в чем проблема? Это обстоятельство может не понравиться жениху? Или его папочке? - Александр сделал серию снимков и зарядил новую пленку.- Ты поэтому держишь все в секрете? - На секунду он задумался.- Или, может быть, история имеет продолжение, а? Пожалуйста, подвинься чуть-чуть вперед.
Милли послушно подвинулась. По спине у нее бегали мурашки.
- Между прочим, я сохранил старую фотографию: ты на ступеньках, в свадебном платье. Отличный вышел кадр. Я даже хотел повесить его на стену в рамочке.
Вспышка осветила гостиную. От страха у Милли закружилась голова. Ее мысли перенеслись в Оксфорд, в тот день десять лет назад: толпы туристов, щелканье фотоаппаратов, они с Алланом на крыльце регистрационного бюро, она охорашивает перышки, улыбается в объективы… Как она могла быть такой дурой? Как…
- Конечно, сейчас ты выглядишь совершенно иначе,- продолжал Александр.- Я мог и не узнать тебя.
Милли заставила себя поднять глаза и встретить его взгляд.
- Ты меня не узнал.- В ее голосе послышался едва заметный оттенок мольбы.- Ты меня не узнал.
Не уверен, дорогуша, не уверен,- покачал головой фотограф.- Заводить секреты от будущего мужа нехорошо, Милли.- Он стянул с себя толстовку и небрежно кинул ее в угол.- Разве бедняга не заслуживает того, чтобы знать правду? Может, кто-то должен ему все рассказать? Губы Милли зашевелились, но она не издала ни звука.
Никогда в жизни ей не было так страшно.
- О, превосходно! - воскликнул Александр, опять приникнув к аппарату.- Только постарайся не хмурить лоб.- Он ухмыльнулся.- Думай о хорошем.
Казалось, прошла целая вечность, пока фотосессия не закончилась.
- Отлично,- подытожил Александр,- можешь идти.
Милли встала с дивана и молча уставилась на фотографа. Если взмолиться, упросить его, может быть, он смягчится. А может, наоборот…
Ее бросило в дрожь. Нет, рисковать нельзя.
- Ты что-то хотела? - осведомился Александр, убирая аппарат в футляр.
- Нет,- соврала Милли. На мгновение их глаза встретились, и в ее взгляде промелькнул страх.- Спасибо.
Девушка поспешила к двери, заставила себя спокойно повернуть ручку и выскользнула в коридор. Покинув гостиную, она чуть не разрыдалась от облегчения.
Что теперь делать? Милли на секунду прикрыла глаза, потом вновь открыла их и протянула руку к телефону. Номер она уже знала наизусть.
«Здравствуйте,- послышалось в трубке.- Если вы хотите оставить сообщение для Изабел Хэвилл, пожалуйста, говорите после гудка».
Милли разъяренно швырнула трубку и в отчаянии уставилась на телефон. Ей надо с кем-то поговорить. Она больше не выдержит.
Вдруг ее осенило, и она снова сняла трубку.
- Эсме? Это Милли. Можно мне прийти к тебе?
Крестная мать Милли жила в большом, со вкусом обставленном доме в северной части города. Дом отстоял от дороги и был окружен садом с высокими стенами. Эсме открыла дверь, и две ее поджарые светло-бежевые гончие выбежали на снег, принялись радостно скакать вокруг гостьи и бросаться ей на грудь.
- Ну-ну, пошли прочь, негодники! - воскликнула Эсме с порога.- Оставьте бедняжку Милли в покое. Ей хочется поплакать.
- Так заметно? - удивилась девушка.
- Нет, конечно.- Крестная глубоко затянулась сигаретным дымом и оперлась на дверной косяк. Темные глаза оценивающе посмотрели на Милли.- Но ты не имеешь привычки беспричинно звонить мне среди бела дня и просить о немедленной встрече. Полагаю, что-то стряслось.
Под проницательным взором Милли внезапно застеснялась.
- Не совсем,- помявшись, сказала она, рассеянно гладя собак по головам.- Просто мне нужно с кем-то поговорить, а Изабел улетела…
- О чем?
- Да я и сама не знаю.- Милли сглотнула.- Обо всем.
Эсме пыхнула сигаретой.
- Обо всем? Занятно. Пожалуй, тебе лучше войти.
Огонь в камине весело потрескивал, душистый аромат, исходивший от керамического кувшина с глинтвейном, заполнял гостиную. Милли передала Эсме пальто и с удовольствием опустилась на диван, в сотый раз поражаясь, что такая утонченная и элегантная женщина приходится родней ее скучному отцу.
Эсме Ормерод была троюродной сестрой Джеймса Хэвилла, ее родители относились к более состоятельной ветви семьи. Она выросла в Лондоне, и Джеймс общался с ней довольно редко. Однако примерно в то же время, когда родилась Милли, Эсме перебралась в Бат и нанесла Джеймсу визит вежливости. Оливия, польщенная знакомством с новой, эксцентричной родственницей мужа, тут же попросила ее быть крестной матерью Милли, рассчитывая таким образом сделаться подругой Эсме. Этого не произошло.
Эсме не сблизилась с Оливией; насколько было известно Милли, ее крестная не завязывала тесных отношений ни с кем.
Весь город знал красавицу Эсме Ормерод. Многие бывали у нее на вечеринках, восхищались экстравагантной манерой одеваться и постоянно меняющейся коллекцией предметов искусства, но мало кто мог похвастаться дружбой с Эсме. Даже Милли, наиболее близкая к ней из всех Хэвиллов, часто не имела представления, о чем крестная сейчас думает или что скажет в следующий момент.
Для нее также оставалось тайной, на какие средства живет Эсме. Несмотря на то что у Эсме имелась довольно зажиточная родня, все же ее родственники были не настолько богаты, чтобы все эти годы обеспечивать ей беззаботное существование. Как выразился отец Милли, денег за картины, которые время от времени продавала Эсме, не хватило бы ей даже на булавки; тем не менее помимо этого явных источников дохода у нее не было. Вопрос о том, на что живет Эсме Ормерод, служил предметом многочисленных сплетен. По последним городским слухам, раз в месяц она ездила в Лондон, где предавалась отвратительным сексуальным извращениям со стареющим миллионером, который ежемесячно платил ей за это кругленькую сумму. «Что за чушь,- фыркнула Оливия, когда новость дошла до нее. И секунду спустя: - Впрочем, почему бы и нет?»
- Попробуй-ка.
Эсме передала Милли тарелку с песочным печеньем, каждое из которых, красивое как игрушка, отличалось от остальных.
- Здорово,- восхитилась Милли. Ей хотелось попробовать и это, с завитками шоколадной глазури, и то, посыпанное миндальной крошкой.- Где ты их берешь?
- В одной небольшой кондитерской,- улыбнулась Эсме.
Кивнув, Милли остановила свой выбор на печенье с глазурью. Ее рот наполнился божественным шоколадным вкусом. Эсме практически все покупала в маленьких, безымянных лавках - в отличие от Оливии, предпочитавшей огромные магазины с громкими названиями: «Фортнем и Мэйсон», «Харродз», «Джон Льюис».
- Как идет подготовка к свадьбе? - поинтересовалась Эсме, усевшись на пол перед камином и поддернув рукава серого кашемирового джемпера.
Опаловый кулон, который она никогда не снимала, мягко светился в отблесках пламени.
- Нормально,- ответила Милли.- Обычная суматоха.
Эсме пожала плечами, и до Милли дошло, что она не общалась с крестной уже несколько недель, а то и месяцев. Впрочем, в их отношениях всегда присутствовали подъемы и спады, еще с тех самых пор, когда Милли была подростком. Как только дома собирались тучи, Милли прямиком отправлялась к крестной матери. Эсме всегда понимала ее, обращалась с ней, как со взрослой. Дни напролет Милли проводила в компании Эсме, впитывая ее воззрения, перенимая слова и манеры, занимаясь приготовлением экзотических блюд, включавших ингредиенты, о которых Оливия никогда не слыхала.
Милли и Эсме сидели в гостиной, потягивали охлажденное белое вино и слушали камерную музыку. Милли чувствовала себя взрослой и культурной девушкой, обещая себе в будущем сделаться еще больше похожей на Эсме. Через день-другой она возвращалась домой, к прежнему образу жизни, начиная ровно с того места, на котором все бросила, и влияния крестной почти не было заметно - разве что в речи Милли проскакивало новое словечко или в кухне оказывалась бутылка оливкового масла холодного отжима.
- Итак, дорогая моя,- произнесла Эсме,- если дело не в свадьбе, тогда в чем?
- В свадьбе.- Милли запнулась.- Только… возникло маленькое осложнение.
- С Саймоном? Вы поссорились?
- Нет,- замотала головой Милли.- Просто я…- Она резко выдохнула и положила печенье обратно на тарелку.- Просто мне нужен совет. Такой… гипотетический.
- Гипотетический совет?
- Да,- умоляюще произнесла Милли и в упор посмотрела на Эсме.- Гипотетический.
- Понимаю,- помолчав, сказала Эсме и по-кошачьи улыбнулась.- Продолжай.
В час дня на рабочий телефон Саймона позвонили из Парижа.
- Саймон? Это Изабел.
- Изабел, здравствуй!
- Ты не знаешь, где Милли? Я не могу до нее дозвониться.
Странно, почему у Изабел металлический, чужой голос, подумал Саймон. Не так уж она и далеко, всего лишь в Париже.
- А на работе ее нет?
- По-видимому, нет. Вы что, поссорились? Она звонила мне весь вечер.
- Да нет.- Саймон растерялся.- По крайней мере, я не в курсе.
- Значит, она хотела поговорить о чем-то другом,- вздохнула Изабел.- Попробую набрать домашний номер. Ладно, пока, увидимся, когда приеду.
- Изабел, подожди! - вдруг попросил Саймон.- Можно тебя кое о чем спросить?
- Да?
В ее голосе Саймону послышалась подозрительность. В общении с немногословной Изабел он неизменно слегка терялся. Обращаясь к ней, он всякий раз робел под ее испытующим взглядом и гадал, как она на самом деле к нему относится. Разумеется, она ему нравилась, но в то же время он ее побаивался.
- Я хотел попросить об одном одолжении. Не могла бы ты помочь мне с подарком для Милли?
- С каким именно?
«Ну конечно, с удовольствием!» - воскликнула бы на месте своей старшей сестры Милли и только потом уже стала бы задавать вопросы.
- Я хотел бы подарить ей сумку от Шанель.- Саймон сглотнул.- Не могла бы ты выбрать что-нибудь в этом роде?
- Сумку от Шанель? - скептически переспросила Изабел.- Ты знаешь, сколько это стоит?
- Да.
- Несколько сотен.
- Угу…
- Саймон, ты сошел с ума. Милли не нужна сумка от Шанель.
- Нужна!
- Это не в ее вкусе.
- Нет, в ее,- упрямился Саймон.- Милли любит элегантные сумки в классическом стиле.
- Тебе лучше знать,- едко бросила Изабел. Помолчав, она вздохнула.- Это все из-за того, что твой отец купил вам квартиру?
- Нет! - вскинулся Саймон, потом замялся.- Откуда ты знаешь?
- Мама сказала. И про серьги тоже.- Изабел смягчилась.- Саймон, я понимаю, момент для тебя был нелегкий, но это не повод пойти и потратить все деньги на дорогущую сумку.
- Милли достойна самого лучшего!
- У нее есть самое лучшее. У нее есть ты!
- Но…
- Послушай, если ты действительно хочешь сделать Милли подарок, купи что-нибудь в квартиру. Диван. Или коврик. Она будет в восторге.
Повисла тишина.
- Ты права,- наконец промолвил Саймон.
- Ну разумеется, я права.
- Просто…- Саймон выдохнул.- Мой папаша, черт его возьми!
- Понимаю. Что тут поделаешь? Миллионер, причем щедрый. Барахлом с ним не потягаешься.
Саймон поморщился.
- Ты довольно резка. Пожалуй, твоя сестренка мне нравится больше.
- И слава богу. Саймон, мне пора. У меня самолет.
- Спасибо, Изабел. Серьезно, я очень тебе признателен.
- Да, да, знаю. Пока.
Прежде чем Саймон успел попрощаться, Изабел повесила трубку.
- Ладно,- вздохнула Милли. Она сидела сгорбившись, устремив взор мимо Эсме, на мерцающие угли в камине.- Представь себе, что есть одна девушка. И у нее есть тайна.
- Значит, девушка? - Эсме бросила на Милли недоуменный взгляд.- И у девушки тайна…
- Да,- проговорила Милли, по-прежнему глядя на огонь.- Представь, что она никому про это не рассказывала. Даже любимому мужчине.
- Почему?
- Потому что ему не надо об этом знать,- ершисто ответила Милли.- Потому что это всего лишь нелепость, случившаяся десять лет назад.
А теперь, если правда выплывет наружу, все рухнет. Не только для нее. Для всех.
- А,- понимающе кивнула Эсме.- Вот какого рода тайна.
- Такого.- Милли набрала в грудь воздуха.- И представь…- Она закусила губу.- Представь, что появляется некто, кому известна тайна. И он угрожает все рассказать.
Эсме тихонько охнула.
- Ясно.
- Девушка не знает, насколько серьезны эти угрозы. Она надеется, что он шутит.
Эсме снова кивнула.
- Вопрос в том, что ей делать.- Милли посмотрела на крестную.- Должна ли она открыть тайну… своему избраннику, или лучше помалкивать и рассчитывать, что все обойдется?
Эсме потянулась за сигаретой.
- Эту тайну действительно стоит хранить? - вопросила она.- Или речь идет о ерунде, которой никто не придаст значения? Может быть, девушка сильно преувеличивает? Принимает ситуацию слишком близко к сердцу?
- Ничего она не преувеличивает. Тайна чертовски серьезная. Как, например…- Милли сделала паузу.- Предыдущий брак. Или что-то в этом роде.
Эсме вздернула брови.
- Ого!
Или что-то в этом роде,- настойчиво повторила Милли.- Неважно, что конкретно.
Главное, что она молчала об этом целых десять лет. Никто ничего не знал. Никому и не надо знать.
- Так, понятно.
Крестная прикурила новую сигарету и глубоко затянулась.
- Как бы ты поступила на месте этой девушки? - задала вопрос Милли.
Эсме выпустила облако дыма.
- Насколько велик риск, что третье лицо выдаст ее?
- Не знаю. Полагаю, сейчас риск небольшой.
- Тогда я бы ничего не рассказывала. По крайней мере, пока. И постаралась бы заставить третье лицо молчать.- Эсме пожала плечами.- Возможно, все уляжется само собой.
- Ты так думаешь? Ты вправду так думаешь?
Крестная улыбнулась.

Предыдущая страница 7 Следующая страница


Невеста 8

- Дорогая моя, сколько раз бывало так, что ты всю ночь проводила без сна, ворочаясь в постели и переживая, а с приходом утра понимала, что твои страхи напрасны? Сколько раз ты спешила извиниться за какую-то оплошность, а потом выяснялось, что окружающие не заметили в твоем поведении ничего дурного? - Эсме глубоко затянулась.- В девяти случаях из десяти лучше держать рот на замке.- Она сделала паузу.- Гипотетически рассуждая, конечно.
- Конечно.
В гостиной воцарилась тишина, прерываемая лишь треском дров и шипением искр в камине.
За окном опять повалил снег - крупными, бесформенными хлопьями.
- Выпей еще глинтвейна,- предложила Эсме,- пока горячий. И угощайся печеньем.
- Спасибо,- пробормотала Милли. Она взяла с тарелки кругляшок печенья с мандариновой помадкой и принялась задумчиво его крутить.- То есть ты не считаешь, что мне… что этой девушке надо все честно рассказать своему парню?
- Зачем?
- Затем, что она… собирается за него замуж!
- Сама по себе идея неплохая,- улыбнулась Эсме.- Но женщина никогда не должна быть полностью откровенна с мужчиной. Да это и невозможно.
Милли удивленно посмотрела на крестную.
- Что значит «невозможно»?
- Разумеется, попытка не пытка,- сказала Эсме,- однако, как правило, мужчины и женщины говорят на разных языках. Они по-разному… чувствуют. Окажись мужчина и женщина в одной и той же ситуации, воспримут они ее совершенно по-разному.
- И что?
- Они чужие друг другу. Истина в том, что нельзя быть до конца откровенным с человеком, которого ты не понимаешь всецело.
Милли задумалась.
- Люди, много лет прожившие в счастливом браке, понимают друг друга.
Скорее, с грехом пополам приспосабливаются друг к другу. При помощи жестов, доброжелательного настроя и привычных фраз, выученных за годы совместной жизни.
Но понимания между ними нет, им не дано постичь всю глубину души партнера.
Общего языка не изобретено.- Эсме сделала очередную затяжку.- И переводчиков здесь тоже нет. А если есть, то единицы. Милли в изумлении уставилась на крестную мать.
- Ты хочешь сказать, такого понятия, как счастливый брак, не существует?
- Я хочу сказать, что не существует такого понятия, как честный брак,- заключила Эсме.- Счастье - это из другой категории.
- Наверное, ты права,- нерешительно проговорила Милли и бросила взгляд на часы.- Мне пора.
- Уже?
- Коллеги Саймона должны вручить нам свадебный подарок.
- Ясно.- Эсме затушила окурок о донышко перламутровой пепельницы.- Надеюсь, я хоть немного помогла тебе в решении твоей маленькой проблемы?
- Если честно, нет,- напрямик ответила Милли.- По-моему, я еще больше запуталась.
Эсме добродушно улыбнулась.
- Прости, солнышко.- Она обвела взором лицо Милли.- И как же поступит эта… гипотетическая девушка?
- Не знаю,- сказала Милли после долгого молчания.- На самом деле не знаю.
В тот день после обеда Джеймс Хэвилл покинул офис и направился на Бертрам-стрит.
Он отпер дверь ключом и вошел в дом, погруженный в полуденную тишину, порой нарушаемую лишь редким скрипом. Джеймс постоял в коридоре, прислушиваясь, но все безмолвствовало - как он и надеялся, дом был пуст. В этот час постояльцы осматривали достопримечательности, Милли еще не вернулась с работы, домработница уже ушла. Дома должна быть только Оливия.
Джеймс поднялся по лестнице, стараясь ступать как можно тише. На втором этаже его сердце заколотилось от волнения. Он планировал этот разговор все утро; сидел на совещаниях и думал только о том, что скажет жене. И как.
Дверь в ее спальню была закрыта. Несколько секунд Джеймс рассматривал маленькую фарфоровую табличку с надписью: «Посторонним вход запрещен», затем постучал.
- Да? - послышался встревоженный голос.
- Это всего лишь я,- успокоил Оливию Джеймс и распахнул дверь.
Работал электрокамин, и в комнате было тепло, даже жарко. Оливия сидела перед телевизором в кресле с поблекшей ситцевой обивкой. Ее ноги покоились на скамеечке, которую она сама обшила декоративной тканью. Рядом на столике стояла чашка с чаем. В руках у Оливии был ворох бледно-розового шелка.
- Привет,- поздоровался Джеймс и бросил взгляд на экран, где в старом черно-белом фильме Бетт Дэвис[7] ледяным тоном отвечала мужчине с квадратной челюстью.- Извини, не хотел тебе помешать.
- Ничего.- Взяв телевизионный пульт, жена уменьшила громкость, так что голос Бетт Дэвис превратился в едва слышное бормотание.- Как, по-твоему?
- Ты о чем? - растерялся Джеймс.
- Платье Изабел! - Оливия подняла руки, демонстрируя шелковую ткань.- Мне показалось, оно смотрится простовато, поэтому я решила украсить его розочками.
- Мило,- произнес Джеймс, не отводя глаз от экрана. Он не мог разобрать, что именно говорит Бетт Дэвис. Вот она расстегнула перчатки… неужели собирается вызвать собеседника на дуэль? Джеймс оторвался от телевизора.- Я хотел с тобой поговорить.
- А я - с тобой.- Оливия взяла со столика красный блокнот и пробежалась глазами по строчкам.- Во-первых, ты уточнил в городском совете маршрут от дома до церкви?
- Я и сам знаю маршрут.
Оливия раздраженно вздохнула.
- Ну разумеется, знаешь. А вдруг именно в субботу муниципалитет решит перекопать улицу по пути к церкви или там соберутся какие-нибудь пикетчики? Это тебе известно? Нет! Поэтому надо позвонить в городской совет. Разве нельзя запомнить?
- Оливия открыла тетрадку и начала писать.- Ладно, не волнуйся. Я займусь этим сама.
Джеймс покрутил головой, ища, куда бы присесть, но стульев в комнате не было.
Помешкав, он сел на краешек кровати. Пуховое одеяло Оливии, мягкое и слегка пахнущее ее духами, было расстелено без единой складочки, поверх него лежали отделанные кружевами подушки. Постель выглядела аккуратной и холодной, точно Оливия никогда в ней не спала. Впрочем, Джеймс не видел изнанки ее одеяла уже шесть лет.
- Во-вторых, подарки для гостей,- продолжала миссис Хэвилл.
- Для гостей?!
- Да,- нетерпеливо проговорила Оливия.- Подарки для гостей. В наши дни принято делать гостям подарки.
- Я думал, наоборот.
- И так, и эдак. Гости дарят подарки Милли и Саймону, а мы - гостям.
- А кто подарит подарки нам?
Оливия закатила глаза.
- От тебя никакого толку, Джеймс! Мы с Милли уже все подготовили. Гости получат по бокалу для шампанского.
- Вот и хорошо.- Джеймс глубоко вздохнул.- Оливия…
- А может, подобрать что-нибудь более оригинальное? Например, цветущий розовый куст?
Погляди,- она указала на пол, где лежал раскрытый журнал.- Красиво, правда?
- Цветущий розовый куст каждому гостю? Это же целый лес, черт возьми!
- Карликовый розовый куст,- раздраженно объяснила Оливия.- Размером с ридикюль.
- Оливия, неужели тебе больше нечем заняться, кроме как в последний момент заказывать розовые кусты размером с ридикюль?
- Да, наверное, ты прав,- с сожалением произнесла Оливия и вычеркнула один пункт из списка в красном блокноте.- Так, что у нас еще…
- Оливия, послушай меня, пожалуйста.- Джеймс откашлялся.- Я хотел поговорить…- Он умолк, затем продолжил: - О том, что будет потом. После свадьбы.
- Ради всего святого! Давай переживем свадьбу, а тогда уж будем говорить про «потом». Мало мне других забот!
- Просто выслушай меня.- Джеймс Хэвилл закрыл глаза и сделал глубокий вдох.- Мы с тобой оба понимаем, что после ухода Милли все пойдет иначе. Когда в доме останемся только я и ты…
- Гонорар хористам,- мурлыкала Оливия, загибая пальцы,- бутоньерки…
- Нет смысла притворяться, что у нас все по-прежнему.
- Подставка для торта…
- Мы давно отдаляемся друг от друга. У меня своя жизнь, у тебя своя…
- Речь! - победно воскликнула Оливия.- Ты сочинил речь?
- Да,- промолвил Джеймс, в упор глядя на жену.- Только меня никто не слушает.
- Напиши ее в двух экземплярах. Один на всякий случай будет у меня.
Оливия лучезарно улыбнулась.
- Послушай…
- То же самое посоветую Саймону. Постой-ка, я помечу.
Джеймс перевел взгляд на экран телевизора. Бетт Дэвис упала в объятия типа с квадратной челюстью, на ее ресницах сверкали слезы.
- Готово,- подытожила Оливия, глянула на часы и встала.- А сейчас мне пора бежать. Я должна заскочить к регенту. Ты хотел что-то обсудить?
- Я…
- Знаешь, я опаздываю. Извини.- Оливия махнула рукой, знаком показывая мужу встать, и аккуратно разложила на кровати шелковую ткань.- Пока!
- Да. Пока.
Она закрыла за ним дверь, и перед глазами Джеймса опять оказалась табличка «Посторонним вход воспрещен».
- Я хотел сказать,- произнес он, обращаясь к двери,- что после свадьбы я уеду из этого дома. Я начну новую жизнь. Понимаешь?
Ему никто не ответил. Пожав плечами, Джеймс развернулся и пошел прочь.

Глава 5

В приемной офиса Саймона Милли встретили радостными возгласами.
- Пришла! - воскликнула Перл, секретарша средних лет.- Милли пришла! - Она расплылась в улыбке.- Как ты, дорогая? Наверное, сильно волнуешься перед субботой?
- Волноваться совершенно незачем! - убедительно произнесла другая секретарша, в светло-голубом кардигане и с тенями в тон.- Главное - наслаждаться этим днем, и он пролетит - даже моргнуть не успеешь!
- Для тебя все будет как в тумане,- со знанием дела высказалась Перл.- Главное, почаще отвлекайся и говори себе: сегодня я выхожу замуж. Тогда будешь наслаждаться всем, что происходит.- Она снова улыбнулась.- Я звякну Саймону, предупрежу, что ты здесь, а потом провожу тебя наверх.
- Не беспокойтесь, я знаю дорогу.
- Мне не трудно,- просияла Перл, набрав несколько цифр.- Маргарет, попробуй дозвониться до Саймона, ладно? Скажи, что я веду Милли.
Под всеобщие пожелания счастья Милли в компании Перл прошла из приемной к лифтам.
- Мы придем поглядеть на вас в субботу,- сообщила Перл в лифте.- Постоим возле церкви. Ты не против, дорогая?
- Нет-нет, что вы,- смутилась Милли.- То есть вы просто будете стоять и смотреть?
- Берил обещала принести складные стулья,- радостно сообщила Перл.- И кофе возьмем, конечно. Очень хочется увидеть, как подъезжают важные шишки. У тебя ведь почти королевская свадьба!
Милли зарделась.
- Ну, не знаю, как насчет… Или как та шикарная свадьба в сериале - позавчера, в «Истэндцах»![8] Видела?
- О да! - с воодушевлением подхватила Милли.- Так романтично, верно?
- Эти две очаровательные малютки, подружки невесты…- Перл с нежностью вздохнула.- Что за прелесть!
- Да, там все было здорово,- согласилась Милли.- Правда,- быстро прибавила она, видя, что лифт уже подъезжает к нужному этажу,- я никого из персонажей не знаю. Я вообще-то не смотрю «Истэндцев». Предпочитаю документальные фильмы.
- В самом деле, милочка? А я жить не могу без мыльных опер,- мечтательно проговорила Перл.- Твой Саймон постоянно поддразнивает меня по поводу сериалов - заставляет пересказывать все сюжеты.- Секретарша улыбнулась.- Знаешь, он чудесный мальчик, такой простой. Никогда не подумаешь, что он - тот, кто он есть. Ты понимаешь, о чем я?
Раздался мелодичный звон. Лифт остановился.
- Приехали,- сказала Перл и оглядела устланный ковром коридор.- Ну куда же он подевался?
- Я здесь.- Саймон неожиданно вынырнул из-за угла и протянул Перл бутылку вина и пластиковые стаканчики.- Пожалуйста, отнеси это вниз и угости всех в приемной.
- Как мило,- обрадовалась Перл.- Не забудь спуститься и похвастаться своим подарком.- Она взяла Милли за руку и энергично потрясла ее.- Моя дорогая, желаю всего самого наилучшего. Ты заслуживаешь счастья и только счастья.
- Спасибо,- поблагодарила Милли, у которой к глазам подступили слезы.- Вы так добры.
Двери лифта закрылись. Саймон широко улыбнулся Милли.
- Ну, пойдем. Нас уже заждались.
- Не пугай меня, я и так вся на нервах.
- На нервах? - рассмеялся Саймон.- Глупенькая, у тебя нет причин нервничать.
- Я знаю,- кивнула Милли.- Я просто… чуть-чуть волнуюсь.
- Предсвадебная трясучка?
- Ага,- улыбнулась Милли.- Она самая.
Сотрудники отдела смущенно толпились в кабинете, который Саймон делил еще с четырьмя рекламными агентами. Когда появились Милли с Саймоном, шампанское уже разливали по кругу в пластиковые стаканы, а дама в красном жакете спешила закончить со сбором пожеланий, которые записывались в огромную открытку.
Проходя, Милли услыхала, как молоденькая девушка жалобно спрашивала женщину в красном жакете:
- Что мне написать? Не могу придумать ничего остроумного.
- Просто распишись,- отрезала та.- И поскорее, пожалуйста.
Милли взяла пластиковый стаканчик и надела на лицо улыбку. Девушка чувствовала себя неуютно - на нее глазело столько незнакомых людей. Она пригубила шампанское и взяла печенье с тарелки, которую ей предложил кто-то из приветливых коллег Саймона.
- Ага! - Звучный низкий голос перекрыл общий гвалт. Милли обернулась. К ней подошел усатый мужчина с редеющей шевелюрой, одетый в коричневый костюм.
- Вы, стало быть, невеста Саймона,- прогудел он и пожал ей руку.- Марк Тейлор, шеф-редактор. Очень рад познакомиться.
- Здравствуйте,- вежливо ответила Милли.
- Где его носит? Надо бы наконец управиться с этим мероприятием. Саймон! Иди сюда!
- Уже познакомились? - проговорил подошедший Саймон.- Извините, я должен был представить вас друг другу, как положено.
Марк Тейлор похлопал в ладоши.
- Минуточку внимания! Тише, тише, пожалуйста. От имени всех сотрудников редакции «Маятника» я хочу пожелать Саймону и Мэнди всего самого наилучшего в их будущей совместной жизни.- Он поднял свой стаканчик.
- Милли,- подсказал кто-то из толпы. Шеф-редактор озадаченно нахмурился.
- Что?
- Милли, а не Мэнди!
- Не имеет значения,- вполголоса произнесла Милли и покраснела.
- Что они говорят? - забеспокоился Марк Тейлор.

Предыдущая страница 8 Следующая страница


9 Маделин Уикхем

- Ничего,- ответила Милли,- продолжайте.
- За Мэнди и Саймона! За их долгую, счастливую жизнь и процветание! - В углу зазвонил телефон.- Эй, там, снимите трубку,- распорядился Тейлор.
- А где подарок? - выкрикнул кто-то.
- Да, кстати,- вопросил шеф-редактор,- где подарок?
- Его сейчас доставят,- сообщила женщина, стоявшая слева от Милли.- Он не попал в список. Это блюдо для овощей с крышкой. У меня есть фотография.
- Замечательно,- сказал Марк Тейлор и громко провозгласил: - Итак, подарок - блюдо для овощей с крышкой, не попавшее в список. Если кому-нибудь интересно, у Салли есть фотография.
- А еще у нас есть открытка,- всполошилась Салли.- Где открытка?
- Вот она,- сказала женщина в красном жакете.
Возникла маленькая пауза, пока Саймон открывал громадный конверт и достал оттуда такую же по размерам открытку с изображением двух плюшевых мишек. Он пробежал глазами подписи, то и дело смеясь, поднимая глаза и кивая авторам посланий. Милли заглянула ему через плечо. В большинстве шуток упоминались плановые показатели, размер в четверть листа и нечто непонятное под названием «Пауэрлинк».
- Потрясающе,- наконец сказал Саймон.- Я очень тронут.
- Речь! - крикнул кто-то.
- Не буду я произносить никаких речей.
- Поблагодари Господа!
Саймон сделал глоток шампанского.
- Единственное, что я хотел бы сказать тем, кто считает, что самое главное для меня в жизни - это выполнить безумные плановые показатели, которые придумывает Эрик, или наголову разбить Энди в дартс…
Раздался добродушный смех.
- Так вот, для всех вас у меня есть новость. Вы ошибаетесь.- Саймон помолчал.- Самое главное для меня в жизни - здесь, рядом со мной.- Он взял Милли за руку, и некоторые девушки не удержались от вздоха.- Эта женщина, если кто еще не знает,- самая красивая, самая добросердечная, открытая и щедрая в целом мире, и для меня огромная честь, что в субботу она станет моей женой. Мне сказочно повезло.
На некоторое время в кабинете воцарилась тишина, затем кто-то вполголоса произнес:
- За Милли и Саймона.
- За Милли и Саймона,- хором повторили все остальные.
Милли бросила взгляд на счастливое лицо ничего не подозревающего Саймона, и у нее вдруг защемило в груди.
- Жду всех в пабе,- добавил Саймон.
Коллеги начали расходиться, и он ободряюще улыбнулся Милли.
- Ты стесняешься?
- Совсем капельку.
Милли попыталась улыбнуться в ответ. Щеки у нее горели от стыда, а сердце как будто схватила холодная рука.
- Я просто должен был рассказать всем о моих чувствах.- Саймон ласково погладил Милли по волосам.- Иногда я даже не могу представить, как сильно тебя люблю.
У Милли из глаз хлынули слезы.
- Не надо,- попросила она.- Пожалуйста.
- Э-э, посмотри на себя! - Саймон нежно провел пальцем по слезинкам.- Ну-ну, родная, возьми носовой платок.
- Спасибо,- судорожно сглотнула Милли, вытерла глаза и несколько раз глубоко вздохнула.
- Саймон! - послышался веселый голос.- Сегодня твоя очередь платить за выпивку!
- Через минуту буду! - бодро ответил он.
- Ты не обидишься, если я не пойду в паб? - быстро спросила Милли.
У Саймона огорченно вытянулось лицо.
- Я слегка устала, и мне как-то не по себе,- она взмахнула рукой,- от всего этого.
- Саймон! - раздался оклик.- Ты идешь или нет?
- Да, да, подождите! - крикнул Саймон и ласково тронул Милли за подбородок.- Хочешь, посидим где-нибудь, только ты и я?
Милли посмотрела на Саймона, и перед ее глазами промелькнула картина: они с Саймоном сидят в уютном ресторанчике, за дальним столиком, едят ризотто, пьют хорошее вино. И она медленно, негромко рассказывает ему всю правду…
- Нет. Иди и повеселись как следует. Я лягу пораньше.
- Точно?
- Да,- Милли притянула Саймона к себе и поцеловала.- Иди. Завтра поговорим.
Приехав домой, Милли собиралась сразу же лечь спать. Снимая пальто, она услыхала в кухне голоса и поморщилась, решив, что раньше времени нагрянула тетя Джин. Однако, распахнув дверь, она увидела Изабел: сестра стояла на табуретке в розовом шелковом платье, с венком из засушенных цветов в волосах.
- Изабел! - Ощутив внезапное облегчение, Милли чуть не разрыдалась.- Когда ты вернулась?
- Еще днем,- с улыбкой ответила Изабел.- Прихожу домой и что я вижу? Чертовы трубы потекли.
- Трубы?
- Ну да, да, водопроводные трубы, а ты думала какие - духовые?
- Изабел поживет у нас до свадьбы,- проговорила Оливия, зажав в зубах целую пригоршню шпилек.- Конечно, когда приедет тетя Джин с кузенами, будет тесновато…
- Выгони фотографа,- предложила Милли. Усевшись на стол, она принялась вертеть в руках выпавший из венка розовый бутон.- Тогда всем хватит места.
- Не говори глупостей, солнышко. Александр останется у нас.- Оливия воткнула шпильку в волосы Изабел и поправила венок.- Вот так уже лучше.
- Как скажешь, мамочка.- Изабел скептически улыбнулась и взглянула на сестру.- А твое мнение?
Только сейчас Милли обратила внимание на наряд Изабел.
- Что с твоим платьем?
- Я украсила его шелковыми розочками,- сообщила миссис Хэвилл.- Симпатично, правда?
Милли встретилась глазами с Изабел.
- Восхитительно.
Изабел опять усмехнулась.
- Скажи честно, я выгляжу полной идиоткой?
- Нет.- Милли вновь взглянула на сестру.- Ты выглядишь… усталой.
- Вот-вот! - торжествующе подтвердила Оливия.- Я так и сказала: у тебя утомленный, осунувшийся вид.
- Ничего не утомленный и не осунувшийся,- нетерпеливо отмахнулась Изабел.
Милли присмотрелась к сестре: кожа Изабел была почти серой, прямые светлые волосы потеряли блеск. Цветы в волосах лишь подчеркивали отсутствие румянца на щеках.
- Ничего, на свадьбе ты будешь выглядеть на все сто,- неуверенно высказалась Милли.- С макияжем.
- Кроме того, она похудела,- недовольно произнесла Оливия.- Едва не пришлось ушивать платье.
- Я сбросила совсем немного,- возразила Изабел.- И вообще, неважно, как я выгляжу. Это ведь праздник Милли, а не мой.- Она посмотрела на сестру.
- Как дела?
- В порядке.
Изабел сняла с себя шелковое платье.
- Пожалуй, пойду наверх, разберу вещи.
- Я помогу,- тут же предложила Милли.
- Вот и замечательно,- обрадовалась Оливия.- Славная моя девочка.
Комната старшей сестры располагалась на верхнем этаже, по соседству с комнатой Милли. После отъезда Изабел Оливия иногда размещала в ней постояльцев домашней гостиницы, но чаще комната, чистая и прибранная, оставалась пустой, ожидая возвращения хозяйки.
- Боже мой! - воскликнула Изабел, открыв дверь.- А это еще что такое?
- Свадебные подарки,- объяснила Милли.- Причем только часть.
Они молча оглядели комнату. Все свободное пространство было заставлено коробками чуть ли не до потолка. Несколько коробок было открыто, виднелись обрывки бумаги и пузырчатый целлофан, поблескивало стекло и фарфор.
- Что это? - спросила Изабел, ткнув пальцем одну из коробок.
- Не знаю, по-моему, супница.
- Супница? - недоверчиво протянула Изабел.- Ты что, собираешься варить суп, когда выйдешь замуж?
- Наверное.
- Придется, раз у тебя теперь есть супница! - Изабел поймала взгляд младшей сестры, и та невольно рассмеялась.- Каждый вечер ты будешь садиться за стол и разливать суп черпаком из своей супницы.
- Прекрати!
И пить шерри из всех восьми бокалов для шерри,- не унималась Изабел, прочитав этикетку на другой коробке.- Жизнь замужем - это сплошная карусель!
- Изабел, хватит!
Милли корчилась от смеха, в глазах появился задорный блеск.
- Электрическая хлебопечка… Слушай, я бы тоже не отказалась от такого подарка.- Изабел взглянула на сестру.- Милли, ты в порядке?
- Да. Все хорошо,- соврала Милли, но ее смех перешел во всхлипы, а из глаз вдруг капнули две слезинки.
- С тобой что-то происходит.- Изабел положила руки Милли на плечи.- Что стряслось? О чем ты хотела поговорить, когда звонила мне в Париж?
- Господи, Изабел! - Милли залилась слезами.- Все просто ужасно!
- Что именно?
- У меня беда.
- Да говори же! - Изабел не на шутку встревожилась.- Милли, что случилось?
Милли молча смотрела на нее.
- Пойдем,- наконец промолвила она.
Она вернулась в свою комнату, подождала, пока Изабел зайдет вслед за ней, и заперла дверь на ключ. Изабел молча наблюдала, как Милли сунула руку в каминную трубу и, порывшись, вытащила оттуда старую школьную сумку для сменной обуви, перетянутую веревкой.
- Что…
- Погоди.
Милли пошарила в сумке и достала еще одну сумку, поменьше, а из нее извлекла коробочку, накрепко замотанную бечевкой. Потянув за бечевку, Милли сняла ее вместе с крышкой и несколько секунд смотрела на открытую коробку, а затем протянула ее Изабел.
- Вот,- сказала она,- вот что случилось.
- Чтоб мне провалиться!..- ахнула Изабел.
С фотографии из коробки на нее смотрела Милли в свадебном платье, лучезарно улыбающаяся в облаке конфетти.
Изабел взяла фотографию, чтобы рассмотреть поближе, потом отложила и взяла вторую. На ней были запечатлены двое мужчин, стоявших бок о бок, один темноволосый, другой - блондин. На следующей фотографии темноволосый целовал Милли руку. Милли явно позировала перед камерой: вуаль закинута за плечо, на лице - сумасшедшее счастье.
Не говоря ни слова, Изабел просмотрела всю стопку. В коробке под фотографиями лежало несколько выцветших кружочков конфетти и маленькая открытка с цветами.
- Можно?
- Валяй.
Изабел раскрыла открытку и прочла: «Лучшей невесте на свете. Всегда твой, Аллан».
Она посмотрела на сестру.
- Кто, черт побери, этот Аллан?
- А ты как думаешь? - хрипло выговорила Милли.- Мой муж.
Когда Милли, запинаясь, закончила свою историю, Изабел резко выдохнула, встала и молча подошла к камину. Милли, которая сидела в кресле и прижимала к груди подушку, с тревогой следила за реакцией сестры.
- Просто в голове не укладывается,- наконец промолвила Изабел.
- Знаю.
- Ты и в самом деле вышла замуж только ради того, чтобы этот тип смог остаться в стране?
- Да.
Милли посмотрела на свадебные фотографии, разбросанные по полу, на себя - юную, полную жизни, счастливую. Во время рассказа она заново ощутила романтику и риск своего поступка, и впервые за все годы на нее нахлынула ностальгия по тем чудесным и бурным дням в Оксфорде.
- Ублюдки! - Изабел возмущенно качала головой.- Они сразу поняли, что нашли дурочку.
Милли уставилась на сестру.
- Все было не так.
- Что значит «не так»? Милли, тебя использовали!
- Неправда! Я помогла им по собственному желанию. Они были моими друзьями.
- Друзьями! - едко передразнила Изабел.- Ты действительно так считаешь? Если они и впрямь были с тобой не разлей вода, почему я ни разу их не видела? И не слышала о них?
- Мы потеряли связь…
- И когда же вы потеряли связь? Как только ты поставила подпись в нужном месте?
Милли молчала.
- Ох, Милли,- вздохнула Изабел.- Они тебе заплатили?
- Нет. Мне подарили ожерелье.- Милли достала из коробки нитку мелкого жемчуга.
- Солидная компенсация,- саркастично заметила Изабел.- Учитывая, что ради них ты нарушила закон. И что тебя могли судить. Между прочим, Министерство внутренних дел отслеживает фиктивные браки! Или это тебе неизвестно?
- Не надо,- дрожащим голосом попросила Милли.- Что сделано, то сделано. Теперь ничего уже не исправить.
- Ладно,- вздохнула Изабел.- Прости, пожалуйста. Представляю, как тебе сейчас плохо.- Она взяла одну из фотографий и стала ее рассматривать.- И ведь решилась их сохранить!
- Глупо с моей стороны, я знаю. Но я не могла просто взять и выбросить снимки. Это все, что осталось от того времени.
Изабел вздохнула и отложила фотографию.

Предыдущая страница 9 Следующая страница


Невеста 10

- Саймону ты, конечно, ничего не сказала. Милли покачала головой, плотно сжав губы.
- Ты должна это сделать. Понимаешь?
- Нет,- Милли закрыла глаза.- Не могу.
- Придется. Пока этот типчик, Александр, тебя не опередил.
- Может, он будет молчать,- жалобно проговорила Милли.
А может, не будет,- отрезала Изабел.- Рисковать нельзя.- Она снова вздохнула.- Послушай, просто сядь и поговори с Саймоном. Он не рассердится. В наши дни очень много разведенных людей.
- Угу.
- В этом нет ничего зазорного. Ну подумаешь, разведена! - Изабел пожала плечами.- Бывает и хуже.
- Я не разведена,- сухо сказала Милли.
- Что?
- Я не разведена. Я замужем.
В комнате воцарилась мертвая тишина.
- Ты замужем? - ошеломленно прошептала Изабел.- Ты до сих пор замужем? Милли, у тебя же в субботу свадьба!
- Знаю! - в отчаянии крикнула Милли.- Думаешь, я не в курсе?
Изабел в ужасе глядела на сестру. Милли зарылась головой в подушку и залилась безмолвными слезами.
Бутылка бренди стояла в кухне. Надеясь, что там никого нет, Изабел открыла дверь.
Оливия оторвалась от телефона.
- Изабел,- произнесла она драматическим шепотом,- случилось самое худшее!
У Изабел упало сердце.
- Что?
- Не хватает прислуги! Придется как-то совмещать.
- А-а.- Изабел охватило внезапное, непреодолимое желание расхохотаться.- Ерунда, мам.
- Что значит - ерунда? - зашипела Оливия.- Свадьба выйдет убогой! - Она сощурила глаза, глядя, как Изабел наливает бокал бренди.- Ты начала пить?
- Это для Милли. Она немножко нервничает.
- У нее все в порядке?
- Все замечательно, мам!
Изабел вернулась в комнату Милли, заперла дверь и похлопала сестру по плечу.
- Выпей и возьми себя в руки. Все образуется.
- Как? - всхлипывала Милли.- Правда выплывет наружу!
- Не переживай.- Изабел обняла младшую сестру.- Разберемся.
- Не представляю, что можно сделать,- заикаясь, проговорила Милли, подняв залитое слезами лицо. Она пригубила бренди.- Я все испортила, да?
- Нет,- ответила Изабел.- Нет, конечно.
Милли нервно рассмеялась.
- Хорошая попытка, сестренка! - Она сделала глоток бренди.- Господи, где же мои сигареты? Закуришь?
- Нет, спасибо.
- Да ладно тебе.- Трясущимися руками Милли открыла окно.- Черт побери, от одной сигареты рак легких тебе не грозит!
- Да,- согласилась Изабел и, помолчав, добавила: - От одной сигареты ничего не будет.
Она уселась на подоконник. Милли протянула сестре сигарету, и они обе затянулись.
Когда дым достиг легких, Милли почувствовала облегчение.
- Помогает,- сказала она со вздохом. Выпустила облако дыма и помахала рукой, выгоняя его в окно.- Боже мой, ну и влипла.
- Одного не понимаю,- осторожно начала Изабел,- почему вы не оформили развод?
- Мы собирались,- произнесла Милли, кусая губы.- Аллан должен был этим заняться.
Мне даже пришли бумаги от его адвокатов. Но потом все заглохло, и я больше не получала от него вестей.
- И ты не попыталась его разыскать?
Милли не отвечала.
- Даже когда Саймон сделал тебе предложение? - Изабел посуровела.- Даже когда началась подготовка к свадьбе?
- Я не знала, как! Аллан уехал из Оксфорда, неизвестно куда. Я потеряла бумаги…
- Ты могла обратиться к адвокату! Или в юридическую консультацию.
- Знаю.
- Так почему…
- Потому что я боялась, ясно? Не хотела раскачивать лодку.- Милли сделала несколько судорожных затяжек подряд.- Я понимала, что пошла против закона. А если бы кто-то начал задавать ненужные вопросы?
- Но, Милли…
- Я не хотела рисковать, не хотела, чтобы кто-нибудь докопался. Пока никто не знал, я чувствовала себя… в безопасности.
- В безопасности!
- Да, в безопасности! - запальчиво воскликнула Милли.- Никто ни о чем не подозревал и не задавал никаких вопросов! - Она в упор взглянула на сестру.- Ты о чем-нибудь догадывалась?
- Нет,- неохотно ответила Изабел.
- Конечно нет. Никто не догадывался.- Милли дрожащими пальцами поднесла сигарету ко рту и затянулась.- Чем больше проходило времени, тем сильнее мне казалось, что вообще ничего не было. Минуло несколько лет, а никто так и не узнал правды, и постепенно она просто… растаяла в воздухе.
- Что значит - растаяла? - возмутилась Изабел.- Милли, ты вышла замуж! От этого нельзя отмахнуться.
- Три минуты в регистрационном бюро. Одна-единственная подпись, десять лет назад похороненная под грудой скучных бумажек, которые никто никогда не будет читать. Это не замужество, Изабел, это пыль. Ничто!
- А когда Саймон сделал тебе предложение?. - Я хотела ему рассказать,- после долгого молчания сказала Милли.- Честное слово, хотела. Однако в конце концов решила, что нет смысла. Наших отношений это не касается. Правда все только осложнила бы. Не надо ему было об этом знать.
- И как называется то, что ты собиралась сделать? - скептически произнесла Изабел.- Двоебрачие?
- Первый брак не считается,- сказала Милли, отвернувшись в сторону.- Он был понарошку.
- Еще как считается! Господи, нельзя же быть такой идиоткой! Просто ушам своим не верю.
- Заткнись! - яростно крикнула Милли.
- Отлично. Я затыкаюсь.
- Вот и хорошо.
Некоторое время сестры молчали. Милли затушила окурок.
- А ты чего не куришь? - спросила она, не глядя на Изабел.
- Больше не хочется. На, бери.
- Давай.- Милли взяла до половины выкуренную сигарету и тут же встревожилась, бросив взгляд на старшую сестру.- Слушай, с тобой все нормально? Мама права, у тебя ужасный вид.
- Все нормально,- коротко ответила Изабел.
- У тебя случайно нет анорексии?
- Нет! - Изабел рассмеялась.- Нет, конечно.
- Ты похудела.
- Ты тоже.
- Да? - удивилась Милли, похлопав себя по одежде.- Наверное, из-за стресса.
А ты не переживай,- твердо сказала Изабел.- Поняла? От переживаний толку нет.- Она подтянула колени к груди и обхватила их руками.- Хорошо бы знать, на какой стадии находится оформление развода.
- Ни на какой,- беспомощно произнесла Милли.- Говорю же тебе, я не была в суде.
- Ну и что? Чтобы получить развод, не обязательно ходить в суд.
- Обязательно.
- Нет, не обязательно.
- Обязательно! Помнишь фильм «Крамер против Крамера»?
- Ради всего святого, Милли! - воскликнула Изабел.- Ты что, совсем глупая? Они судились из-за опеки над ребенком.
- А-а,- протянула Милли после паузы.
- Если это обыкновенный развод, этим занимается твой адвокат.
- Какой адвокат? У меня нет адвоката. Милли сделала последнюю затяжку и затушила окурок.
Изабел молчала, сосредоточенно сдвинув брови, потом вдруг подняла глаза.
- Может, он тебе и не нужен. Не исключено, что Аллан сам сделал все необходимое.
Милли вытаращила глаза.
- Ты не шутишь?
- Не знаю. Но не исключено.
Милли сглотнула.
- Значит, может получиться, что я все-таки разведена?
- Почему бы и нет? Теоретически.
- А как это проверить? - возбужденно проговорила Милли.- Почему меня не известили?
Существует ли какой-то официальный список разводов? Господи, если окажется, что я разведена…
- Наверняка такой список существует. Но есть более быстрый способ.
- Какой?
- Сделай то, что должна была сделать много лет назад, черт побери! Позвони мужу.
- Не могу,- мгновенно ответила Милли.- Я не знаю, где он.
- Разыщи его.
- Не могу.
- Можешь!
- Я понятия не имею, с чего начать. И вообще… Не договорив, Милли отвела взгляд.
- Что «вообще»?
Повисла пауза, пока Милли трясущимися руками чиркала зажигалкой, прикуривая новую сигарету.
- Что «вообще»? - нетерпеливо повторила Изабел.
- Я не хочу с ним общаться, ясно?
- Почему? - Изабел пристально посмотрела на потупившую взор сестру.- Почему?
- Потому что ты права,- горячо сказала Милли, и в глазах у нее заблестели слезы.- Ты права, Изабел! Эти двое никогда не были моими друзьями. Они просто использовали меня. Получили то, что им было нужно! Все эти годы я считала их своими друзьями. Они так сильно любили друг друга, и я хотела им помочь…
- Милли…
- Я писала им, когда вернулась в Бат,- продолжала Милли, уставясь в темноту.- Аллан отвечал на мои письма. Я мечтала, что однажды приеду в Оксфорд и устрою им сюрприз. Постепенно мы потеряли связь. Но я все равно думала о них, как о друзьях. Ты не представляешь, чем были для меня дни, проведенные в Оксфорде. Мы трое как будто закрутили сумасшедший роман - катались на лодке, устраивали пикники, болтали до поздней ночи…- Она помолчала.- А они, выходит, все это время надо мной насмехались…
- Нет,- серьезно произнесла Изабел.- Я уверена, не насмехались.
- Простофиля виден за милю,- с горечью признала Милли.- Им попалась наивная, доверчивая дурочка, готовая на все.
- Уймись,- сказала Изабел, обнимая Милли за плечи.- Это было десять лет назад. Было и прошло. Надо смотреть вперед. Нужно выяснить все насчет развода.
- Не могу,- покачала головой Милли.- У меня не хватит смелости поговорить с ним. Он посмеется надо мной.
Изабел вздохнула.
- Ты должна это сделать.
- Аллан может быть где угодно. Он просто исчез, растворился в воздухе!
Милли, мы живем в век информации. В воздухе уже никто не растворяется.- Изабел вытащила из кармана ручку и оторвала кусок картона от подарочной коробки.- Поехали,- бодро скомандовала она.- Рассказывай, с кем он жил. Все, что знаешь о его родителях. О Руперте, о родителях Руперта. Обо всех остальных, с кем общалась твоя парочка.
Через час Милли с радостным выражением лица оторвалась от телефонной трубки.
- Кажется, повезло! Сейчас мне продиктуют номер.
- Слава богу! Будем надеяться, это он.
Изабел посмотрела на колени, где лежал дорожный атлас, открытый на алфавитном указателе.
Милли припомнила, что отец Руперта вроде бы работал директором школы где-то в Корнуолле, и сестры принялись звонить в справочную каждого городка по алфавиту, каждый раз спрашивая номер доктора Карра.
- Есть! - сказала Милли, положив трубку и глядя на ряд цифр.
- Прекрасно. Набирай!
- О'кей.- Милли набрала в грудь побольше воздуха.- Проверим, правильный ли нам дали номер.
Надо было сделать это гораздо раньше, виновато подумала она, в любое время - узнать номер и позвонить. Охваченная смятением, Милли начала набирать цифры.
Почему ей приходится этим заниматься? Она не желает общаться ни с Рупертом, ни с Алланом. Ей хочется забыть обоих ублюдков, стереть их из памяти.

Предыдущая страница 10 Следующая страница


11 Маделин Уикхем

- Алло? - раздался в трубке мужской голос. От неожиданности Милли подскочила.
- Алло? - повторил мужчина. Милли впилась ногтями в ладони.
- Алло,- осторожно ответила она.- Это доктор Карр?
- Да.
- Хорошо… Не могли бы вы… не могли бы вы пригласить к телефону Руперта?
- Боюсь, его нет,- сообщил мужчина.- Вы пробовали позвонить ему в Лондон?
- К сожалению, я не знаю номера.- Милли поразилась, как естественно звучит ее голос. Она бросила взгляд на сестру, и Изабел одобрительно кивнула.- Мы знакомы по Оксфорду, я просто хотела его разыскать. Он живет в Лондоне, служит барристером в Линкольнз-инн[9]. Я дам вам его домашний номер.
Милли записала номер. Ее переполняло изумление. Как просто! Много лет она считала Руперта и Аллана навеки канувшими в невозвратное прошлое, смутными фигурами, затерянными в огромном мире. И вот она разговаривает с отцом Руперта, а от самого Руперта ее отделяет лишь один телефонный звонок. Через несколько минут она услышит его голос. О господи.
- Мы с вами знакомы? - осведомился отец Руперта.- Вы с ним вместе учились?
- Нет,- поспешно проговорила Милли.- Простите, мне пора. Большое спасибо.
Она положила трубку и еще несколько мгновений продолжала на нее смотреть. Затем глубоко вздохнула и торопливо - пока не передумала - набрала номер Руперта.
- Слушаю,- ответил приятный женский голос.
- Алло,- сказала Милли и быстро, чтобы не успеть испугаться и бросить трубку, попросила: - Я могу поговорить с Рупертом? Дело крайне важное.
- Да, конечно. Кто его спрашивает?
- Милли. Милли из Оксфорда.
Девушка отошла. Милли накручивала на палец телефонный провод, стараясь дышать ровно. Она специально не смотрела на Изабел, чтобы не сорваться. Десять лет - большой срок. Насколько изменился Руперт? Что он ей скажет?
В трубке было слышно, что где-то в отдалении играет музыка. Милли представила, как Руперт лежит на полу, курит марихуану и слушает джаз. Или сидит в старом кресле, обитом бархатом, и играет в карты, потягивая виски. А может, играет в карты с Аланом…
Паника молнией пронзила Милли. Вдруг трубку возьмет Аллан?
Неожиданно к телефону вновь подошла та же девушка.
- Простите,- сказала она,- Руперт сейчас занят. Ему что-нибудь передать?
- Нет, спасибо. Не мог бы он мне перезвонить?
- Да, конечно.
- Пусть позвонит в Бат по номеру 89406.
- Я записала.
- Отлично.
Милли посмотрела в блокнот, на каракули, которые рассеянно выводила ручкой во время разговора, и ощутила внезапное облегчение. Ей следовало давно так поступить, все оказалось проще, чем она думала.
- Вы соседка Руперта? - непринужденно поинтересовалась она.- Или просто знакомая?
- Нет.- Девушка, похоже, удивилась.- Я его жена.

Глава 6

Руперт Карр сидел у камина в своем доме в Фулеме и трясся от страха. Положив трубку, Франческа странно покосилась на него, и внутри у Руперта все перевернулось. Что Милли наплела его жене?
- Кто такая Милли? - поинтересовалась Франческа, пригубив вино из бокала.- Почему ты не хочешь с ней разговаривать?
- Да так, одна ч-чокнутая. Я был с ней когда-то знаком,- промямлил Руперт, проклиная себя за то, что заикается от волнения. Он попытался как можно небрежнее пожать плечами, но у него дрожали губы, а к лицу от испуга прилила кровь.- Понятия не имею, что ей понадобилось. Позвоню завтра с работы.- Он заставил себя спокойно посмотреть в глаза жене.- А сейчас мне нужно готовиться к вечерней проповеди.
- Хорошо,- улыбнулась Франческа.
Она подошла и села рядом с ним на диван - стильный диван от «Колфакса и Фаулера», подаренный им на свадьбу одним из богатых дядюшек Франчески. Напротив стоял такой же диван - его они купили сами; на нем сидели самые близкие их друзья, Чарли и Сью Смит-Халлиуэлл. Все четверо собирались на вечернюю службу в церковь Святой Екатерины, где Руперту предстояло читать проповедь.
Стараясь избегать взглядов жены и друзей, Руперт уткнулся в Библию, но строчки расплывались у него перед глазами, вспотевшие пальцы липли к странице.
- Прости, Чарли,- извинилась Франческа. Она обернулась и сделала чуть потише проигрыватель, в котором стоял диск Кири Те Канава[10]. - Что ты там говорил?
- Ничего особенного,- засмеялся Чарли.- Просто мне кажется, что как раз такие люди, как мы, должны приобщать молодые семьи к церкви.
- Вместо того чтобы проводить воскресное утро в гипермаркете,- подхватила Франческа, потом нахмурила брови.- Я сказала «в гипермаркете»?
- В конце концов,- продолжил Чарли,- семья - это основная ячейка общества.
- Вся штука, Чарли, в том, что семья перестала ею быть! - сразу же воскликнула Сью тоном, позволявшим предположить, что тема не нова.- Семья - устаревшее понятие. Сейчас сплошь и рядом видишь родителей-одиночек и лесбиянок.
- Вы читали об особой интерпретации Нового Завета с точки зрения гомосексуалистов? - вставила Франческа.- Признаться, я была шокирована.
- Меня от этого в прямом смысле тошнит,- заметил Чарли и крепко обхватил свой бокал.- Не люди, а уроды.
- Да, но на них нельзя не обращать внимания,- возразила Сью.- Игнорировать целый слой общества невозможно! Даже если они и заблудшие души. А ты как считаешь, Руперт?
Руперт поднял глаза. В горле у него пересохло.
- Извините,- выдавил он.- Я прослушал, о чем речь.
- Ох, прости,- всплеснула руками Сью.- Тебе, наверное, надо сосредоточиться, да?
- Она широко улыбнулась Руперту.- Все пройдет отлично. Во время чтения проповеди ты никогда не заикаешься!
- Я бы назвал тебя одним из лучших церковных чтецов, Руп,- бодро произнес Чарли.- Должно быть, помогает университетское образование. В Сандхерсте нас не очень-то обучали ораторскому искусству.
- Это не оправдание! - возразила Сью.- Господь каждому из нас дал рот и мозги. На какую тему твоя проповедь?
- Евангелие от Матфея, глава двадцать шестая - отречение Петра.
Все замолчали.
- Петр…- тихо и серьезно произнес Чарли после паузы.- Что он чувствовал в тот момент?
- Не надо.- Франческу передернуло.- Когда я думаю о том, насколько близка была к потере веры…
- Да, но ты ведь не отрекалась от Христа? - промолвила Сью, затем протянула руку и взяла ладонь Франчески в свою.- Даже в тот злосчастный день, когда я пришла к тебе в больницу.
- Я испытывала сильный гнев,- поделилась воспоминанием Франческа.- И стыд. У меня было ощущение, что я недостойна иметь ребенка.
Она закусила губу.
- Ты достойна,- успокоил ее Чарли.- Вы оба достойны. У вас еще будет ребенок. Помни, Господь на вашей стороне.
- Знаю,- вздохнула Франческа и посмотрела на мужа.- Правда, дорогой?
- Да,- сказал Руперт, чувствуя, что этот ответ будто вырвали у него изо рта калеными щипцами.- Господь на нашей стороне.
Однако Бог не был на его стороне, Руперт это знал. Когда они вышли из дома и направились к церкви Святой Екатерины, расположенной на небольшой площади в Челси, в десяти минутах ходьбы, Руперт начал отставать. Он хотел бы тащиться так медленно, чтобы отстать совсем, чтобы на него перестали обращать внимание и забыли о нем. Однако мечтать об этом не приходилось.
В церкви Святой Екатерины никогда ни о ком не забывали. Любой, кто хоть раз отваживался переступить ее порог, немедленно становился членом семьи. Даже случайных посетителей здесь встречали с улыбчивым радушием, заставляли чувствовать себя нужными и любимыми, уговаривали заглянуть еще разок. Тем, кто не поддавался, звонили по телефону и бодрым голосом сообщали: «Нет-нет, ничего, просто хотим убедиться, что у вас все в порядке. Вы ведь нам не безразличны». Скептиков привечали еще больше, чем истово верующих. Скептикам разрешалось выступить и открыто изложить свои сомнения, и чем серьезнее были доводы колеблющихся, тем шире расплывались в улыбках слушатели. Члены общины церкви Святой Екатерины улыбались много и часто, несли свое счастье, как знамя, излучали сияющий ореол уверенности.
Именно эта уверенность и привлекла Руперта в церковь. В первый год адвокатской работы, снедаемый отчаянием и неверием в собственные силы, он познакомился с Томом Иннзом, тоже барристером. Том был общительным и дружелюбным, вел активную общественную деятельность, связанную с церковью Святой Екатерины. Он знал ответы на все вопросы, а если готового ответа не было, Том знал, где его искать. Руперту он казался счастливейшим из всех, кого ему доводилось встречать. И Руперт, который в то время считал, что уже никогда не испытает счастья, с почти безумным пылом окунулся в круг интересов Тома, в христианское вероучение, в построение семьи. Теперь его жизнь приобрела размеренность, определенный смысл, в котором он находил удовольствие. В браке с Франческой он прожил три безмятежных года; в доме царил уют; карьера продвигалась успешно.
Никто не знал о его прошлом. Об Аллане. Руперт не рассказывал об этом ни единой душе. Ни Франческе, ни Тому, ни викарию. Ни самому Господу Богу.
Том ожидал их у дверей. Как и Руперт с Чарли, он был одет по-деловому: хорошо пошитый костюм, рубашка от Томаса Пинка, шелковый галстук. Все мужчины в общине церкви Святой Екатерины носили одинаковую одежду, одинаковые прически, одинаковые массивные золотые печатки. По выходным они надевали легкие брюки и скромные рубашки от Ральфа Лорена, либо загородные костюмы из твида.
- Руперт! Рад тебя видеть. Все готово к службе?
- Конечно.
- Молодец!
Том улыбнулся Руперту, и у того по спине пробежала дрожь. Точно такое же впечатление он пережил, когда впервые встретил Тома.
- Надеюсь, ты не откажешься быть чтецом в следующей группе изучающих Библию?
- Разумеется! Какая тема выбрана?
- Обсудим это позже.
Том вновь улыбнулся и отошел. Как ни странно, Руперт испытал легкое разочарование.
Впереди Франческа и Сью теплыми объятиями приветствовали знакомых; Чарли энергично тряс руку старого школьного приятеля. Куда бы Руперт ни глянул, повсюду толпились стильно одетые люди, имеющие хорошую работу и хорошую зарплату.
- Я просто спросил Иисуса,- услышал Руперт позади себя.- Я спросил Иисуса и назавтра проснулся с готовым ответом в голове. Я вернулся к клиенту и сказал ему…
- Не понимаю, почему люди не могут себя контролировать! - горячо говорила Франческа. В ее глазах появился блеск, а в голосе слышались резкие нотки.- У матерей-одиночек не хватает средств даже на себя!
- Не забывай, из какой они среды,- с деланно-любезной улыбкой ответила ей блондинка в пиджаке от Армани.- Мы должны поддерживать и наставлять их, а не осуждать.
- Я знаю,- пробормотала Франческа,- хотя это очень сложно.
Она бессознательно приложила ладонь к своему плоскому животу, и Руперту стало ее жаль. Он догнал жену и поцеловал ее сзади в шею.
- Не волнуйся,- шепнул он ей на ухо,- у нас будет ребенок. Надо только чуть-чуть подождать.
- А вдруг Господь не хочет, чтобы у меня был ребенок? - Франческа обернулась и посмотрела на мужа.- Что тогда?
- Хочет.- Руперт постарался произнести это с уверенностью.- Я не сомневаюсь.
Франческа вздохнула и опять отвернулась.
Рупертом овладела паника. Он не знал ответов. Да и где их найти? Он утвердился в христианской вере позднее, чем Франческа, хуже знал Библию, занимал более низкое положение и даже денег зарабатывал меньше, чем она. Тем не менее жена беспрекословно его слушалась, по собственному желанию дав обет подчиняться.
Постепенно толпа поредела, прихожане расселись по скамьям. Некоторые опустились на колени, другие выжидательно смотрели перед собой, кое-где еще болтали. Многие шуршали бумагой, приготовившись делать записи. Сумма пожертвований, собранных в церкви Святой Екатерины за одну службу, примерно равнялась годовому сбору в маленькой корнуолльской церквушке, которую Руперт посещал мальчишкой. Здесь паства могла позволить себе щедрые даяния, ни в чем себя не ущемляя. Они все так же ездили на дорогих машинах, ели изысканную пищу, путешествовали за границу.
Готовая целевая аудитория, мечта рекламщиков, подумал Руперт. Даже если продать место на стенах церкви под размещение рекламы, и то можно озолотиться. По лицу Руперта промелькнула невольная усмешка. Фраза в духе Аллана.
- Руперт! - его размышления прервал Том.- Иди, твое место впереди.
- Да-да.
Руперт сел на приготовленный для него стул и обвел взглядом паству. На него смотрело много знакомых лиц, он поймал несколько приветливых улыбок. Руперт попытался улыбнуться в ответ. Оказавшись в центре внимания, под взглядом пяти сотен христианских глаз, он вдруг почувствовал себя неуютно. Кого они в нем видят? Что думают? Руперту стало по-детски страшно. «Все считают меня таким же, как они,- внезапно дошло до него.- Но я не такой, как они. Я другой».
Заиграла музыка, все встали. Руперт тоже поднялся и послушно опустил глаза на желтый листок бумаги, который держал в руках. Мелодия церковного гимна была светлой и радостной, слова - жизнеутверждающими, однако Руперт не чувствовал радости, а, наоборот, ощущал, как по венам растекается яд. Он не мог петь, не мог разорвать круг, по которому двигались его мысли. «Они все думают, что я такой же, как они,- вертелось в голове.- А я не такой. Я другой».
Он всегда отличался от остальных. В Корнуолле, где прошло его детство, он был сыном директора школы, и это отдалило его от других детей еще до того, как он успел к ним потянуться. Папаши прочих ребят ездили на тракторах и глушили пиво, а его отец увлекался греческой поэзией. Мистера Карра уважали, он, вероятно, был самым уважаемым директором за всю историю школы, но Руперту от этого легче не становилось - по натуре мальчик был мечтателен и застенчив, не любил шумных игр.
Парни над ним насмехались, девчонки не замечали, и постепенно у Руперта развилось внутреннее средство защиты от мира - заикание - и появился вкус к одиночеству.
Примерно к тринадцати годам ребенок превратился в восхитительного золотокудрого юношу, и стало еще хуже. Девчонки вдруг начали таскаться за ним по пятам, ухмыляясь и говоря непристойности, ребята-сверстники - поглядывать с завистью.
Благодаря привлекательной внешности Руперта все решили, что он может переспать с любой и, более того, что он так и делает. Почти каждую субботу Руперт приглашал ту или иную девушку в кино, усаживался с ней на последний ряд и обнимал за талию, стараясь, чтобы все это видели. В понедельник счастливица, стоя в толпе подружек, до икоты хихикала и роняла откровенные намеки. Слава Руперта росла не по дням, а по часам. К его изумлению, ни одна из девочек не выдала того факта, что его сексуальная удаль ограничивалась целомудренным поцелуем на прощание. К восемнадцати годам он перегулял со всеми девушками в школе - и при этом оставался девственником.
Руперт надеялся, что в Оксфорде все будет иначе: он сойдется с однокашниками, встретит девушку другого сорта - не то что девицы из школы, и все встанет на свои места. Проведя лето на пляже, он приехал в Оксфорд загорелым и стройным и немедленно привлек к себе внимание. Девушки стайками вились вокруг него - умные, обаятельные, такие, о которых он всегда мечтал.
Только вот теперь, когда они стали для него доступны, Руперт потерял к ним интерес.
Он не испытывал влечения к остроумным, образованным девушкам. В Оксфорде его восхищение вызывали парни. Мужчины. Руперт украдкой рассматривал их на лекциях, провожал взором на улице, усаживался поближе в пабах. Будущие юристы в щеголеватых жилетках, коротко стриженные французы в высоких шнурованных ботинках, актеры студенческого театра, которые, не снимая грима, всей толпой заваливались в паб после спектакля и шутливо целовались в губы…
Порой кое-кто из них оборачивался, замечал взгляд Руперта и приглашал его присоединиться к компании. Несколько раз ему делали недвусмысленные предложения.
Однако Руперт неизменно тушевался и бежал прочь, переполняемый страхом. Он не мог признать, что желает мужчин. Он не мог стать гомосексуалистом, просто не мог.
По окончании первого года в Оксфорде Руперт по-прежнему был девственником, еще более одиноким, чем раньше. Он не прибился ни к одной компании, не завел ни подружку, ни приятеля. Красота сыграла с ним злую шутку: в колледже его застенчивость принимали за холодность. Молва наделяла Руперта самоуверенностью и высокомерием, которых в нем не было; считалось, что его личная жизнь проходит за стенами колледжа, поэтому его оставили в покое. К концу летнего семестра почти все вечера Руперт проводил, сидя в четырех стенах с бутылкой виски.
Однажды его направили на дополнительное занятие к американцу Аллану Кепински, младшему научному сотруднику Кебла[11]. Предметом обсуждения был «Потерянный рай» Мильтона.
Дискуссия, завязавшаяся между преподавателем и студентом, становилась все жарче и жарче. К концу занятия щеки у Руперта пылали, как огонь, настолько он увлекся спором и эмоциональной атмосферой встречи.
Аллан сидел в кресле, наклонившись вперед, почти касаясь лица Руперта, а потом молча придвинулся еще ближе и поцеловал своего ученика в губы. Возбуждение, словно электрический разряд, пронзило Руперта. Он закрыл глаза, желая, чтобы Аллан повторил поцелуй, еще теснее придвинулся к нему. Аллан медленно, словно боясь спугнуть, обнял Руперта и нежно притянул к себе, с кресла на ковер, в новую жизнь.
Впоследствии он рассказал Руперту, насколько серьезно рисковал, решившись на первый шаг.
- Ты мог запросто сделать так, что меня засадили бы в тюрьму,- промолвил он в своей обычной суховатой манере, лаская растрепанные кудри Руперта.- Или как минимум первым самолетом отправили бы домой. Проявлять интерес к студентам, мягко говоря, не совсем этично.
- К черту этику,- ответил Руперт и с наслаждением завалился на спину. От сладостного чувства освобождения его била дрожь.- Господи, я на седьмом небе! Я и не думал, что такое может быть…
- Я так и знал,- тепло улыбнулся Аллан.
То лето, до краев наполненное восхитительным упоением, навсегда отпечаталось в памяти Руперта. Он буквально слился с Алланом, проведя в его обществе все каникулы.
Руперт ел и спал с Алланом, любил и уважал его. Всех остальных Руперт просто не замечал, они будто перестали для него существовать.
Девица по имени Милли не интересовала его ни в малейшей степени. Аллан же искренне к ней привязался - привлекали ее наивное обаяние и невинный лепет. Для Руперта она была лишь очередной пустоголовой вертушкой. Ненужная трата времени, ненужный человек в комнате, ненужная соперница, отнимающая у него внимание Аллана.
- Руперт?
Стоявшая рядом женщина нервно шевельнулась, и до него дошло, что гимн отзвучал.
Он поспешно сел и попытался сосредоточиться.
Однако мысли о Милли выбили его из колеи, он не мог думать ни о чем другом. «Милли из Оксфорда», назвалась она сегодня. Руперт вспомнил, как жена произнесла это имя, и его охватил новый приступ раздражения, смешанного со страхом. Чего она хотела, когда решилась позвонить ему десять лет спустя? Откуда у нее его номер телефона?
Она что, не понимает, что все изменилось? Что он не «голубой»? Что все это было ужасной ошибкой?!
- Руперт, пора начинать проповедь,- зашипела ему на ухо женщина.
И он мгновенно пришел в себя. Аккуратно отложил в сторону желтый листок бумаги, взял в руки Библию и встал. Медленно прошел к аналою, положил на него Библию и обвел взглядом аудиторию.
- Я собираюсь прочесть отрывок из Евангелия от Матфея. Наша тема сегодня - отречение. Как можем мы жить в мире с собой, отрекшись от тех, кого истинно любим?
Дрожащими руками он открыл Библию и набрал в грудь побольше воздуха. «Я читаю это во имя Господа,- мысленно произнес он, как делали все чтецы в церкви Святой Екатерины.- Я читаю это во имя Иисуса». Перед его воображением предстало печальное лицо того, кого предали, и Руперт ощутил привычный укол вины. Однако увидел он не лик Христа, а лицо Аллана Кепински.

Глава 7

На следующее утро Изабел и Милли подождали, пока четверо постояльцев спустятся в кухню, и незаметно выскользнули из дома, не желая, чтобы мать начала задавать вопросы.
- Ну что,- рассудительно произнесла Изабел, садясь в машину.- Если не ошибаюсь, в восемь тридцать отходит экспресс на Лондон. Тебе надо успеть.
- А если он расскажет? - Милли кивнула на окно, занавешенное шторой: за окном находилась комната Александра. На звенящем утреннем морозце у Милли задрожали губы.- Что, если он воспользуется моим отсутствием и все расскажет Саймону?
- Не расскажет,- успокоила ее сестра.- Саймон с утра будет на работе, так?
Александр не сможет к нему пробиться. А ты тем временем все выяснишь.- Изабел открыла дверцу.- Давай садись.
- Я не спала всю ночь,- пожаловалась Милли, пока Изабел заводила машину.- Крутилась с боку на бок.- Она принялась наматывать на палец прядь волос.- Десять лет я считала себя замужней женщиной. А теперь… вдруг я уже разведена!
- Милли, мы пока не знаем этого наверняка.
- Да, да. Но вариант довольно вероятный, правда? С чего бы это Аллану бросать процедуру развода на середине? Конечно же, он оформил бумаги, как положено.
- Возможно.
- Не будь такой пессимисткой, Изабел! Сама ведь сказала, что…
- Сказала. И очень надеюсь, что ты разведена. Однако на твоем месте я не стала бы веселиться, не имея подтверждения.

Предыдущая страница 11 Следующая страница


Невеста 12

- Я вовсе не веселюсь. Пока что. Я просто… верю в лучшее.
Изабел остановила машину на светофоре. Цепочка младшеклассников, выстроившихся попарно, в одинаковых красных пальто, пересекла дорогу.
- Если бы твой милый дружок Руперт потрудился перезвонить, тебе, вероятно, еще вчера удалось бы связаться с Алланом. И сейчас ты уже все знала бы.
- Ага,- кивнула Милли.- Сволочь. Надо же, игнорирует меня! Ведь наверняка догадывается, что у меня проблемы, иначе зачем мне ему звонить? Как можно быть таким эгоистом?
- Почти все люди эгоисты,- скептически высказалась Изабел.- Поверь мне на слово.
- И откуда у него взялась жена?
- Вот тебе и ответ,- пожала плечами Изабел.- Поэтому он и не перезвонил.
Милли пальцем нарисовала круг на запотевшем стекле и посмотрела через него в окно.
Жители пригородов, которым приходилось добираться на работу поездом или автобусом, спешили вдоль тротуаров, превращая свежий утренний снег в грязную кашу. На бегу они поглядывали на витрины еще закрытых магазинов, привлеченные кричащими вывесками о распродаже.
- И что ты собираешься делать? - вдруг спросила Изабел.- Если выяснишь, что разведена.
- О чем ты?
- Скажешь Саймону?
В машине повисла тишина.
- Не знаю,- медленно ответила Милли.- Пожалуй, в этом не будет необходимости.
- Милли…
- Да, знаю, в первую очередь я должна была рассказать обо всем Саймону,- оборвала она сестру.- Рассказать еще несколько месяцев назад и все уладить.- Милли помолчала.- Но я этого не сделала. И здесь ничего не изменишь. Слишком поздно.
- Да ну? Расскажи ему сейчас.
- Сейчас все по-другому! Через три дня наша свадьба. Зачем все портить… этим?
Изабел не ответила, и Милли принялась защищаться:
- Ты, конечно же, считаешь, что я в любом случае должна сказать ему правду и что нельзя иметь секреты от любимого человека.
- Нет,- покачала головой Изабел.- Я вовсе так не считаю.
Милли недоуменно покосилась на старшую сестру. Изабел отвела взор и крепче стиснула руль.
- Я вполне допускаю, что можно любить кого-то и иметь от него тайны.
- Но…
- Если твоя правда доставит любимым людям лишь боль и ненужное беспокойство, если им необязательно о ней знать,- голос Изабел посуровел,- некоторые тайны лучше не выдавать.
- Какие, например? - уставилась Милли на Изабел.- Ты вообще о чем?
- Ни о чем.
- У тебя есть тайна?
Изабел промолчала. Несколько минут Милли смотрела на сестру, внимательно изучая выражение ее лица. Внезапно ее как громом поразило страшной догадкой.
- Ты больна, да? - с дрожью в голосе промолвила она.- Господи, ну точно! Вот почему ты такая бледная. У тебя серьезная болезнь, а ты не хочешь нам говорить! Думаешь, лучше молчать. До каких пор? До своей смерти?
- Милли! - рыкнула Изабел.- Я не собираюсь умирать. Я не больна.
- Тогда в чем твоя тайна?
- Я не говорила, что у меня есть тайна. Я рассуждала теоретически.- Изабел свернула на привокзальную стоянку.- Приехали.
Она открыла дверцу и, не глядя на младшую сестру, вышла из машины.
Милли неохотно последовала за ней. Сестры приблизились к главному вестибюлю вокзала, и в это время на одну из платформ прибыл поезд. Из вагонов высыпали пассажиры - веселые, беззаботные люди с чемоданами, они радостно махали встречавшим их друзьям. Для этих людей слово «свадьба» означало счастье и праздник.
- О господи,- хныкала Милли, нагоняя Изабел.- Не хочу никуда ехать, ничего выяснять. Хочу забыть об этом раз и навсегда.
- У тебя нет выбора,- сказала Изабел и вдруг побелела и охнула.- Бери билет,- прерывисто дыша, приказала она,- я вернусь через минуту.
К изумлению Милли, Изабел ринулась в сторону дамского туалета. Несколько секунд Милли хлопала глазами ей вслед, потом развернулась и пошла к кассе.
- Будьте добры, билет до Лондона и обратно,- обратилась она к девушке за стеклом. Что, черт возьми, происходит? Изабел не больна, однако и не здорова. Беременность исключена, ведь она не встречается с мужчиной…
- Все в порядке,- сообщила Изабел, вынырнув сзади.- Взяла билет?
- Ты беременна! - зашипела Милли.- Я угадала?
Изабел отступила на шаг назад, будто получила пощечину.
- Нет.
- Да! И дураку понятно!
- Поезд сейчас отходит.- Изабел посмотрела на часы.- Не опоздай.
- Ты беременна и даже не удосужилась сказать мне об этом! Черт побери, ты была обязана сказать мне, что я скоро стану теткой!
- Нет,- сухо отрезала Изабел.- Не станешь. Милли недоуменно уставилась на сестру, потом внезапно осознала, что та имеет в виду.
- Нет! Не смей! Ты пошутила, да?
- Не знаю. Не знаю! Отстань от меня! - не помня себя, заорала Изабел.
Она приблизилась к Милли, стиснула руки в кулаки, потом попятилась, словно загнанный в клетку зверь.
- Изабел…
- У тебя поезд. Давай, иди.- Она смотрела на Милли, гневно сверкая глазами.- Иди!
- Поеду следующим.
- Ни за что! У тебя нет времени. Топай!
Милли молча глядела на сестру. Прежде она не знала, что Изабел тоже может быть уязвимой; она почувствовала себя неловко.
- Ладно. Я пошла.
- Удачи,- пожелала Изабел.
- Поговорим об этом, когда я вернусь.
- Видно будет.
Когда Милли предъявила билет у контрольного барьера и обернулась, чтобы помахать сестре на прощание, та уже исчезла.
Вернувшись домой, Изабел обнаружила, что мать дожидается ее в кухне.
- Где Милли? - вопросила она.
- Уехала на весь день в Лондон.
- В Лондон? С какой стати?
- Купить подарок Саймону,- невозмутимо промолвила Изабел и потянулась к жестяной коробке с печеньем.
Миссис Хэвилл удивленно воззрилась на дочь.
- Аж в Лондон? Она могла бы выбрать прекрасный подарок и здесь, в Бате!
- Ей захотелось прогуляться по Лондону,- пожала плечами Изабел, открывая пакетик с порошком для улучшения пищеварения.- А что, это так важно?
- Еще как важно! - сердито буркнула Оливия.- Ты не забыла, какой сегодня день недели?
- Нет, не забыла,- ответила Изабел, с удовольствием откусив кусочек печенья.- Четверг.
- Вот именно! Осталось всего два дня! У меня тысяча забот, а Милли должна была мне помогать. Что за легкомыслие!
- Дай ей передохнуть. Ей сейчас нелегко.
Мне не легче, милочка! Надо нанять дополнительную прислугу, проверить оформление зала. Кроме того, только что привезли шатер. Кто пойдет со мной посмотреть на него? В кухне повисла пауза.
- О господи,- вздохнула Изабел, запихивая в рот очередное печенье.- Ну хорошо, пойдем.
Саймон и Гарри шли вдоль Парэм-Плейс. Дорога была широкая, ухоженная - на нее явно потратили немало денег - и, несмотря на утренний час, довольно загруженная: обитатели улицы разъезжались на работу. Здесь жили те, кто имел престижную специальность, сделал карьеру в юриспруденции, занимал места в высших эшелонах бизнеса. Миловидная брюнетка, садившаяся в машину, улыбнулась Саймону. Через три дома на пороге сидела бригада строителей со стаканчиками дымящегося чая в руках.
- Ну, вот мы и пришли.- Гарри остановился у каменных ступеней, ведущих к блестящей синей двери.- У тебя есть ключи?
Саймон молча поднялся по лестнице и вставил ключ в замок. Войдя в просторный холл, он открыл другую дверь, расположенную слева.
- Не стесняйся,- подбодрил его отец.- Вперед.
Войдя внутрь, Саймон мгновенно вспомнил, почему они с Милли влюбились в эту квартиру. Со всех сторон Саймона окружало свободное пространство, а еще светлые стены, высоченные потолки и целые акры деревянных полов. Все остальные квартиры, которые они видели, не шли ни в какое сравнение с этим великолепием; ни одна из них не имела такой космической цены.
- Нравится? - поинтересовался Гарри.
- Потрясающе! - Саймон подошел к камину и провел рукой по каминной полке.- Потрясающе,- повторил он.
Безупречная красота. Милли придет в восторг. Однако, оглядываясь по сторонам, Саймон ощущал лишь негодование и боль.
- Неплохие потолки.- Гарри открыл обшитый панелями шкаф, заглянул в него, потом опять закрыл и направился к окну. Шаги гулко отдавались в пустом помещении.- Ставни тоже хорошие,- оценил он, постучав по дереву.
- Да, ставни замечательные,- согласился Саймон.
Замечательные, как и все остальное. Придраться было не к чему.
- Вам понадобится приличная мебель.- Гарри посмотрел на сына.- Помощь нужна?
- Нет, спасибо.
Гарри Пиннакл слегка пожал плечами.
- Ладно, надеюсь, вам здесь понравится.
- Прекрасная квартира,- холодно произнес Саймон.- Милли будет счастлива.
- Отлично. Кстати, где она сегодня?
- Уехала в Лондон. Не сказала зачем. Думаю, хочет купить мне подарок.
- И тут подарки,- рассмеялся Гарри.- Так и избаловаться недолго!
- Я собирался привести ее сюда вечером,- сказал Саймон.- Если ты не против.
- Квартира ваша. Поступай, как считаешь нужным.
Они вышли из гостиной в широкий светлый коридор. Большая спальня выходила в сад; высокие, узкие окна открывались на крошечный балкон, отделанный узорчатыми коваными решетками.
- Вам хватит двух спален,- проговорил Гарри с легкой вопросительной интонацией.- Если вы не собираетесь сразу заводить детей.
- Нет,- покачал головой Саймон.- Впереди куча времени. Милли всего двадцать восемь.
- Ну, мало ли…- Гарри щелкнул выключателем у двери, и голая лампочка, свисавшая с потолка, вдруг залила комнату ярким светом.- Еще надо купить абажуры или что-то в этом роде.
- Угу.- Саймон повернулся к отцу.- А что? Думаешь, нам следует сразу завести детей?
- Нет,- категорически ответил Гарри.- Определенно нет.
- Правда? Но ты же завел.
- Да, и в этом мы допустили ошибку.
Саймон напрягся, как сжатая пружина.
- Я был ошибкой? Плодом человеческого промаха?
- Ты прекрасно знаешь, что я не это имел в виду,- раздраженно бросил Гарри.- Не будь, черт возьми, таким обидчивым.
- Ты ожидал другой реакции? Сообщая мне, что моего появления на свет не желали?
- Желали! - Помолчав, Гарри прибавил: - Только чуть позже.
- Извини, что пришел на вечеринку без приглашения,- разозлился Саймон.- У меня не было особого выбора, когда родиться. Сроки рассчитывал не я!
Гарри поморщился.
- Послушай, Саймон, я всего лишь хотел сказать…
- Я знаю, что ты хотел сказать! - процедил Саймон, широким шагом подойдя к окну.
Он обвел взором заснеженный сад, стараясь сдерживать эмоции.- Я был обузой. И до сих пор ею остаюсь.
- Саймон…
- Знаешь, пап, отныне я не буду доставлять тебе неудобств, договорились? - Саймон развернулся на каблуках, подбородок у него дрожал.- Огромное тебе спасибо, но в этой квартире можешь жить сам. Мы с Милли подыщем что-нибудь без посторонней помощи.
Он швырнул ключи на гладкий, натертый до блеска пол и стремительно направился к двери.
- Саймон! - загремел Гарри.- Не будь таким болваном!
- Прости, что все эти годы путался у тебя под ногами,- язвительно проговорил Саймон, замерев у порога.- После субботы я исчезну. Тебе больше не придется меня видеть. Надеюсь, нам обоим станет легче.
Саймон хлопнул дверью, оставив Гарри в задумчивости разглядывать ключи, поблескивающие в лучах зимнего солнца.
Архив записей гражданского состояния располагался в просторном и светлом зале с мягкими зелеными коврами. Бесчисленные ряды картотеки размещались на новеньких полках из бука с разделением по секциям: рождение, брак, смерть. В секции сведений о браке народу было больше всего. Милли смущенно пробиралась вдоль стеллажей сквозь толчею - люди кружили у полок, вынимали архивные книги и ставили их на место, что-то царапали на клочках бумаги и негромко переговаривались между собой. На стене висело объявление: «Мы поможем составить ваше генеалогическое древо». Две дамы средних лет углубились в раздел картотеки, помеченный датой «1800-е гг.».
- Чарльз Форсайт! - воскликнула одна из них.- Но наш ли это Чарльз?
Никто из посетителей архива не имел беспокойного или виноватого вида. Все остальные, подумала Милли, пришли сюда, просто чтобы приятно и с пользой провести утро.
Не поднимая головы, она двинулась к более свежим каталогам и вытащила нужный том, едва осмеливаясь заглянуть внутрь. Поначалу она ничего не разглядела, и у нее мелькнула отчаянная надежда, но нет - в глаза бросилась строка: «Урожд. Хэвилл, Мелисса Г.- Кепински, Оксфорд».
У Милли упало сердце. Вопреки всему, в глубине ее души теплилась крохотная искорка: она уповала на то, что ее брак с Алланом каким-то образом не попал в реестры. Увы, все честь по чести, напечатано черным по белому и доступно любому желающему. Решение, принятое по глупости, несколько минут в оксфордском регистрационном бюро - и вот вам официальное доказательство, запись, которую никак не уничтожить.
Милли все смотрела и смотрела на страницу, не в силах оторвать взгляда, пока слова не заплясали у нее перед глазами.
- Вы можете получить у нас сертификат.
Раздавшийся бодрый голос испугал Милли, от неожиданности она подскочила, рукой прикрыв строчку со своим именем. Напротив нее стоял приятный молодой человек, на груди у которого висела табличка с фамилией.
- Мы выдаем копии брачных свидетельств. Мы также можем поместить его для вас в рамочку, получится очень милый подарок.
- Нет, спасибо,- отказалась Милли, подавляя приступ истерического смеха.- Спасибо.- Она в последний раз взглянула на запись, подтверждающую ее брак, и захлопнула книгу, словно пытаясь раздавить строчку, как червяка.- Мне вообще-то нужна информация о разводах.
- Тогда вы пришли не по адресу! - Молодой человек широко улыбнулся, радуясь ее неосведомленности.- Вам надо обратиться в Сомерсет-Хаус.

Предыдущая страница 12 Следующая страница


13 Маделин Уикхем

Такого громадного шатра Изабел еще не видела. Величественно покачиваясь на ветру, он напоминал гигантский белый гриб. Легковушки и фургоны, припаркованные рядом с ним, казались мелкими насекомыми.
- Ну ничего себе! И сколько же стоит эта махина?
Оливия состроила недовольную гримасу.
- Тише, дорогая! Не надо, чтобы нас слышали.
- Уверена, все уже знают цену,- сказала Изабел, глядя на вереницу молодых мужчин и женщин, с деловым видом снующих в шатер и обратно. Почти все носили какие-то корзины, куски троса или деревянные доски.
- Вон там будет переход, соединяющий шатер с задним крыльцом Пиннакл-холла,- жестом указала Оливия.- И гардеробные.
- Ого! - присвистнула Изабел.- Очень напоминает цирк. По правде говоря, мы думали о том, чтобы привести слона,- смущенно призналась миссис Хэвилл.
- Слона? - вытаращилась Изабел.
- Ну да. Счастливая пара уезжает на слоне.
- Пожалуй, на слоне они далеко не уедут,- засмеялась Изабел.
- Но в конце концов решили, что вертолет будет лучше. Только не говори Милли. Это сюрприз.
- С ума сойти, вертолет!
- Ты когда-нибудь летала на вертолете?
- Пару раз приходилось. На самом деле очень страшно.
- А я вот ни разу,- вздохнула Оливия.
- Хочешь поменяться с Милли местами? - хихикнула Изабел.- Саймон не будет возражать.
- Не мели ерунды! - осадила ее миссис Хэвилл.- Пойдем посмотрим, как там внутри.
По заснеженной тропинке мать и дочь направились к шатру и подняли откидной полог.
- Чтоб мне провалиться! - медленно проговорила Изабел, вместе с Оливией разглядывая огромное пространство.- Изнутри он еще больше.
Повсюду работали люди: переносили стулья, устанавливали обогреватели, вешали светильники.
- Не такой уж он и большой. Как только поставят столы и стулья, здесь сразу станет уютно.- Миссис Хэвилл помолчала.- Ну, не то чтобы уютно…
- Снимаю шляпу перед Гарри Пиннаклом,- с иронией произнесла Изабел.- Это действительно нечто.
- Мы тоже внесли свою долю! - сердито воскликнула Оливия.- Причем весьма солидную. Если уж на то пошло, Гарри может себе это позволить.
- Нисколько не сомневаюсь.
- Он очень любит Милли.
- Знаю,- кивнула Изабел.- Ох, черт…
Она обвела взглядом шатер и закусила губу.
- Что такое? - подозрительно спросила Оливия.
- Ну, не знаю… Такая суета, такие деньжищи - и все ради одного дня…
- А что в этом плохого?
- Ничего. Не волнуйся, все пройдет как по маслу.
Оливия воззрилась на дочь.
- Изабел, какая муха тебя укусила? Ты ведь не завидуешь Милли, а?
- Может, и завидую,- легко ответила Изабел.
- Ты тоже могла бы выйти замуж! Сама же отказалась.
- Мне никто не предлагал.
- Дело совсем не в этом!
- Именно в этом все и дело.
К своему ужасу, Изабел почувствовала, как к горлу подступил комок. Ну вот, только разреветься не хватает!
Она отвернулась, не желая продолжать разговор, и медленно пошла в дальний конец шатра. Оливия, ничего не замечая, поспешно засеменила вслед.
- Вот здесь будет угощение,- возбужденно тараторила она,- а тут - лебеди.
- Лебеди? - обернулась Изабел.
- Да, мы заказали лебедей, сделанных изо льда и наполненных устрицами.
- Ой, не могу! - Смех Изабел разнесся по всему шатру.- И кто же это придумал?
- Гарри,- обиженно произнесла миссис Хэвилл.- А чем тебе не нравится?
- В жизни не видела ничего более пошлого и безвкусного!
- Я была такого же мнения,- горячо подхватила Оливия,- но Гарри сказал, что свадьба - вообще настолько пошлое мероприятие, что не стоит и пытаться проявлять вкус. Поэтому мы решили вылезти из кожи вон и сделать все по высшему разряду.
- Он точно вылезет из кожи, когда закончит пичкать своих гостей устрицами.
- Не вылезет! - рявкнула Оливия.- Изабел, прекрати говорить гадости!
- Ладно,- смягчилась та.- Если честно, мне кажется, свадьба получится очень даже миленькая.- Она снова оглядела громадное пространство под тентом и в сотый раз задалась вопросом, как там Милли.- Сестренка повеселится на славу.
- Она не заслуживает такого праздника! Надо же, укатила в Лондон до самого вечера! - раздраженно заметила Оливия.- А ведь осталось всего два дня! Два дня!
- Да, мам.- Изабел опять прикусила губу.- Я знаю. И поверь мне, Милли тоже об этом помнит.
К тому времени, когда Милли добралась до Стрэнда, зимнее солнце вышло из-за туч, и девушка ощутила душевный подъем. Через несколько минут будет точно известно, замужем ли она или уже разведена. Внезапно в ней родилась уверенность, что она знает ответ заранее и что груз, давивший на нее десять лет, спадет.
Милли неторопливо брела по улице; солнечные лучи согревали ее лицо приятным теплом, легкий ветерок ерошил волосы.
- Простите! - Кто-то похлопал ее по плечу. Милли обернулась и увидела незнакомую девушку.- Мы ищем моделей для создания причесок. Я работаю в парикмахерском салоне на Ковент-Гарден. Может быть, вас это заинтересует?
- Извините,- с сожалением проговорила Милли,- но в данный момент я немного занята.- Она помолчала и чуть улыбнулась.- Видите ли, в субботу я выхожу замуж.
- В самом деле? - обрадовалась девушка.- Мои поздравления! Из вас получится чудесная невеста.
- Спасибо,- зарделась Милли.- Жаль, что я не могу задержаться, мне надо кое-что доделать.
- Понимаю, понимаю,- сочувственно закатила глаза девушка.- По себе знаю, что это такое. Куча мелочей, которые откладываются на последний день!
- Вот именно,- уходя, пробормотала Милли,- осталось уладить мелочи.
Когда она вошла в Сомерсет-Хаус и отыскала нужный отдел, ее настроение улучшилось еще больше. Сотрудник, ведавший постановлениями о разводе, оказался пухлым доброжелательным мужчиной с искоркой в глазах.
- Вам повезло,- сообщил он, введя в компьютер данные Милли.- Начиная с 1981 года, сведения заносятся в компьютерную базу. Все, что оформлялось раньше, надо искать в архиве вручную.- Он подмигнул Милли.- Но вы тогда были еще совсем крошкой! Так, потерпите немного, моя дорогая…
Милли расплылась в улыбке. Она уже планировала, что будет делать, получив свидетельство о разводе. Возьмет такси, поедет в «Харви Николе»[12], поднимется прямо на пятый этаж и закажет себе коктейль. Затем позвонит Изабел и…
Ее мысли прервал мелодичный звук, донесшийся из компьютера. Мужчина оторвал взгляд от экрана.
- Прошу прощения,- удивленно произнес он.- Ничего не найдено.
У Милли подкосились ноги.
- Что? - переспросила она внезапно пересохшими губами.- Что вы имеете в виду?
- Решение суда отсутствует,- сказал архивист и заново набрал данные на клавиатуре. Компьютер запищал, и мужчина сдвинул брови.- На этот период и указанную фамилию ничего нет.
- Должно быть,- умоляюще проговорила Милли.- Должно быть.
- Я пробовал два раза. Вы уверены в правильности написания фамилии?
Милли сглотнула.
- Уверена.
- И вы точно знаете, что истец подал заявление на безусловное решение суда?
Милли тупо глядела на архивиста. Она не понимала, о чем идет речь.
- Нет, не точно.
Он кивнул, обрадовавшись точно щенок.
- Через шесть недель после вынесения судом предварительного решения истец должен подать заявление на безусловное, то есть окончательное решение.
- Понятно.
- Вам, милочка, наверное, выдали постановление о предварительном решении, так?
Милли безучастно подняла глаза и вдруг заметила во взгляде мужчины живое любопытство. От страха у нее похолодела спина.
- Да, да,- быстро заговорила она, не давая ему задать ей очередной вопрос,- разумеется. Все было в порядке. Я… я, пожалуй, вернусь и выясню, что могло произойти.
- Если вам потребуется консультация юриста…
- Нет, спасибо,- попятилась Милли.- Вы очень любезны. Большое спасибо.
Она уже взялась за дверную ручку, как вдруг ее словно обожгло.
- Миссис Кепински!
Побледнев как мел, Милли обернулась.
- Или вы сейчас уже мисс Хэвилл? - с улыбкой сказал архивист и вышел из-за стола.- Вот, возьмите брошюру. Здесь подробно описана процедура развода.
- Спасибо,- чуть не плача, сказала Милли.- Вы очень добры.
Одарив мужчину фальшиво-бодрой улыбкой, она сунула брошюру в карман пальто и вышла из помещения, охваченная паникой. Все эти годы она не ошибалась. Аллан был эгоистичным, наглым ублюдком - он без зазрения совести бросил ее в беде.
Милли вышла на улицу и побрела, ничего перед собой не видя. Ростки паники, точно сорняки на непрополотой земле, буйно разрослись у нее в душе. Она всего лишь вернулась к тому, с чего начала, но теперь ей казалось, что ее положение в тысячу раз ухудшилось, стало в тысячу раз более шатким. В воображении возникла злорадная, глумливая ухмылка Александра, напоминавшего ей стервятника. А затем образ Саймона, который, ничего не подозревая, ждет ее в Бате. Сама мысль о том, что эти двое находятся в одном городе, вызвала приступ тошнотворного страха. Что же делать? Возможно ли что-то сделать?
Увидев вывеску паба, Милли машинально зашла внутрь, направилась прямиком к стойке и заказала джин с тоником. Покончив с первой порцией спиртного, заказала вторую, а затем третью. Постепенно, по мере того как алкоголь начал ее забирать, в висках, где пульсировал адреналин, стало стучать реже, дрожь в ногах прекратилась. Она стояла в теплом, пропахшем пивом зале и поглощала джин - здесь никто ее не знал, реальный мир остался за дверями паба. Прочь ушло все, кроме терпкого вкуса джина и чувства медленного опьянения, да еще соли на языке - на стойке в металлических тарелочках подавались орешки.
С полчаса Милли простояла, ни о чем не думая. Девушки косились на нее с любопытством, мужчины старались поймать ее взгляд, но Милли не обращала на них внимания. Затем, ощутив одновременно и голод, и легкую тошноту, механически поставила бокал на стойку, взяла сумочку и вышла из паба. Она стояла на улице, немного покачиваясь и раздумывая, куда направиться дальше. Наступило время ланча, и тротуары были запружены людьми: кто-то торопился на обед, кто-то ловил такси, целые толпы набивались в кафе, пабы и бутербродные. Вдалеке зазвонили церковные колокола, и от этого звука к глазам Милли подступили слезы. Что же делать?..
Сквозь слезы она глядела на размытую толпу, всем сердцем желая быть кем угодно, только не самой собой. Например, вот этой жизнерадостной девчушкой, жующей круассан, или вон той невозмутимой леди, что садится в автобус, или…
Внезапно Милли замерла. Несколько раз моргнув, она вытерла слезы и присмотрелась внимательнее. Однако лицо, промелькнувшее перед ней, уже исчезло, поглощенное людским потоком. Охваченная паникой, она ринулась вперед, вертя головой во все стороны. Перед глазами проплывали толпы незнакомцев: девушки в ярких пальто, мужчины в темных костюмах, адвокаты, не снявшие судебных париков. Все они шли мимо нее, а она, нетерпеливо проталкиваясь сквозь них, лихорадочно твердила себе, что, должно быть, ошиблась, обозналась. Но вот сердце Милли екнуло. Она снова увидела его, он шел по другой стороне улицы и разговаривал с каким-то мужчиной.
Постарел и, кажется, располнел, но все-таки это, несомненно, он Руперт.
Милли глядела на него, чувствуя, как в ней поднимается волна раскаленной ненависти. Да как он смеет прогуливаться по лондонским улицам, такой счастливый и довольный собой? Как смеет не думать о том, какие страдания она испытывает? Ее жизнь превратилась в кошмар из-за него. Из-за него и Аллана. А он даже не подозревает об этом!
С бьющимся сердцем она побежала за ним через дорогу, не обращая внимания на сердитые гудки машин и любопытные взгляды прохожих.
Нагнав обоих мужчин, Милли несколько мгновений шла сзади, с ненавистью глядя на золотоволосую голову Руперта, потом с силой пихнула его в спину.
- Руперт! - окликнула она его.- Руперт!
Он обернулся и дружелюбно посмотрел на нее.
В его глазах не читалось узнавания.
- Простите? Чем могу…
- Это я,- сказала Милли, призвав в голос самые ледяные, самые жесткие интонации.- Милли. Из Оксфорда.
- Что?
Лицо Руперта посерело, он шагнул назад.
- Ты не ошибся. Это я. Полагаю, ты рассчитывал, что больше никогда не встретишь меня, да, Руперт? Ты думал, я исчезла из твоей жизни навсегда?
- Не говори ерунды.- Руперт смущенно покосился на своего друга.- Ладно, как твои дела?
- Дела,- с расстановкой проговорила Милли,- хуже некуда. Спасибо, что поинтересовался. Да, кстати, и за то, что позвонил мне вчера. Очень признательна.
- Я был занят.- В голубых глазах Руперта промелькнула ненависть, и Милли метнула в него такой же взгляд.- Извини, сейчас я тороплюсь.- Он посмотрел на приятеля.- Пойдем, Том?
- Никуда ты не пойдешь! - свирепо рявкнула Милли.- С места не сдвинешься, пока не выслушаешь меня!
- Мне некогда…
- Плевать! Моя жизнь сломана, и все из-за тебя! Из-за тебя и твоего чертова дружка Аллана Кепински! Ты хоть понимаешь, что вы сделали со мной? Понимаешь, в какое дерьмо я из-за вас влипла?!
- Руперт,- вмешался Том,- может, тебе все-таки стоит поговорить с Милли?
- Понятия не имею, что за чушь она несет,- сварливо отозвался Руперт.- Она чокнутая!
- Тем более,- спокойно сказал Том.- Вот истинно страдающая душа. Надеюсь, ты сумеешь ей чем-то помочь.- Он улыбнулся Милли.- Вы - старая знакомая Руперта?
- Да,- сухо ответила та.- Мы знакомы по Оксфорду. Правда, Руперт?
- Предлагаю вот что,- сказал Том.- Руперт, я проведу сегодняшнее чтение вместо тебя, а ты пообщаешься с Милли.- Он улыбнулся ей.- Возможно, в следующий раз она тоже придет к нам.
- Угу,- кивнула Милли, не имея представления, о чем он говорит.- Почему бы нет.
- Рад был познакомиться.- Том пожал ей руку.- Надеюсь, увидимся в церкви Святой Екатерины.
- Я тоже,- сказала Милли.
- Чудесно. Руперт, я тебе позвоню.
С этими словами Том удалился.
Милли и Руперт стояли, меряя друг друга взглядами.
- Стерва,- прошипел Руперт.- Хочешь разрушить мою жизнь?
- Разрушить твою жизнь? Твою? Ты хоть соображаешь, что вы со мной сделали? Вы же меня использовали!
- Ты сама согласилась,- огрызнулся Руперт, разворачиваясь, чтобы уйти.- Могла отказаться, если не хотела.
- Мне было восемнадцать! - взвизгнула Милли.- Я была бестолковой девчонкой! Я и думать не думала, что когда-нибудь решу выйти замуж по-настоящему, за любимого человека…
- И что из того? - бросил Руперт, поворачиваясь к ней.- Ты же получила развод!
- Нет,- всхлипнула Милли,- не получила! Я не знаю, где Аллан! А у меня в субботу свадьба.
- Ну и при чем тут я?

Предыдущая страница 13 Следующая страница


Невеста 14

- Мне нужно найти Аллана. Где он?
- Понятия не имею.- Руперт опять развернулся.- Ничем не могу помочь. И вообще, отстань от меня.
Милли изумленно смотрела на него. Гнев вскипал в ней, как раскаленная лава.
- Ты не смеешь просто так уйти! Ты должен мне помочь! - Она побежала за Рупертом.- Ты должен мне помочь!
Она сгребла его за пиджак и огромным усилием заставила остановиться.
- Отвяжись! - зашипел он.
Послушай меня, ты! - прорычала Милли, глядя в голубые глаза Руперта.- Я сделала вам с Алланом одолжение. Огромное, чертовски огромное одолжение. Теперь твоя очередь оказать мне малюсенькую услугу.
Она сверлила Руперта взглядом, видя, как на лице у него отражаются мысли, как постепенно меняется выражение. Наконец он вздохнул и вытер рукавом лоб.
- Ладно. Пойдем поговорим.

Глава 8

Они направились в старенький паб на Флит-стрит, с витыми лесенками, отделкой из темного дерева и множеством укромных уголков. Руперт заказал бутылку вина, две тарелки бутербродов с сыром и подвел Милли к маленькому столику в отгороженной части зала, потом тяжело сел, сделал изрядный глоток спиртного и откинулся на спинку стула.
Ярость Милли понемногу утихла, теперь она уже могла спокойно смотреть на Руперта.
Что-то в нем было не так. Он не утратил привлекательности, его внешность по-прежнему притягивала взгляды, однако лицо слегка обрюзгло, и на нем появился нездоровый румянец. Когда Руперт опустил бокал, Милли заметила, что у него дрожит рука.
Золотоволосый красавец превратился в обычного мужчину средних лет.
Встретившись с ним взглядом, Милли увидела в глазах тень непреходящего страдания.
- У меня мало времени,- заявил Руперт,- я очень занят. Итак, что тебе от меня нужно?
- Плохо выглядишь,- честно сказала Милли.- Ты несчастлив?
- Я счастлив. Очень. Спасибо.
Он снова отхлебнул вина, почти опорожнив бокал.
Милли удивленно подняла брови.
- Точно?
- Мы пришли сюда, чтобы поговорить о тебе, а не обо мне,- нетерпеливо произнес Руперт.- В чем конкретно заключается твоя проблема?
Милли переменила позу и немного помолчала.
- Моя проблема…- проговорила она, словно размышляя вслух.- Проблема в том, что в субботу я выхожу замуж за человека, которого очень люблю. Моя мать организовала самую роскошную свадьбу в мире. Все очень красиво, романтично и продумано до последних деталей.- Ее глаза сверкнули недобрым огнем.- Ах да, за исключением одной мелочи. Я все еще замужем за твоим дружком, Алланом Кепински.
- Ничего не понимаю,- удивленно заморгал Руперт.- А почему вы не развелись?
- Спроси Аллана! Он должен был этим заняться.
- Он не оформил развод?
- Он начал оформление. Я получила по почте какие-то бумаги, подписалась в нужном месте и отправила ему обратно. С тех пор от него ни слуху ни духу.
- И тебе не пришло в голову взять дело в свои руки?
- Никто же не знал, никто не задавал вопросов. Мне казалось, что это не имеет значения.
- Не имеет значения тот факт, что ты замужем? - изумленно спросил Руперт.
Милли посмотрела на него в упор.
- Знаешь, не надо обвинять в этом меня!
- Ты спохватываешься за пару дней до свадьбы и считаешь, что виноват кто угодно, только не ты?
- Я не думала, что мне придется заниматься разводом! - взорвалась Милли.- Я прекрасно жила. Никто ни о чем не догадывался!
- Так что же произошло?
Милли взяла со стола свой бокал и обхватила его ладонями.
- Нашелся тот, кто знает. Кто видел нас в Оксфорде. Теперь он грозит раскрыть правду.
- Понятно.
- Не смей смотреть на меня так,- резко сказала Милли.- Да, я понимаю, что должна была выяснить все сама. Но Аллан обещал взять развод на себя, и я ему поверила. Я поверила вам обоим. Я думала, вы мои друзья.
- Мы были ими,- помолчав, сказал Руперт.
- Чушь собачья! - крикнула Милли. Ее щеки уже начали розоветь.- Вы просто меня использовали. Получили то, что хотели, и, как только я уехала, тут же обо всем забыли. Хоть бы раз ты мне написал или позвонил…- Милли хлопнула бокалом по столу.- Ты получал мои письма?
- Да,- ответил Руперт, проводя рукой по волосам.- Извини. Конечно, нехорошо вышло. Но… времена были трудные.
- Аллан хоть отвечал на письма. Ты не потрудился сделать даже этого. А я все равно в тебя верила.- Милли затрясла головой.- Господи, какая дура!
- Мы все были дураками,- заключил Руперт.- Послушай, Милли, если для тебя это имеет значение… мне жаль. Я искренне хотел бы, чтобы ничего этого с нами не случилось. Ничего!
Милли в недоумении смотрела на него. Глаза Руперта жалко бегали по сторонам, пряди золотистых волос надо лбом подрагивали.
- Руперт, что происходит? С чего ты вдруг женился?
- Я женат,- скупо сказал он и пожал плечами.- И точка.
- Ты ведь был гомосексуалистом. Ты любил Аллана.
- Нет, не любил. Я заблуждался. Я… это моя ошибка.
- Вы были созданы друг для друга!
- Нет! - выпалил Руперт.- Все это было неправильно. Тебе недостаточно моего слова?
- Отчего же, достаточно,- проговорила Милли.- Просто вы двое так хорошо подходили друг ДРУГУ- Она замялась.- Когда ты осознал?
- Осознал что?
- Что ты не «голубой».
- Милли, не будем про это, договорились?
Руперт дрожащей рукой взял бокал и сделал большой глоток вина.
Милли пожала плечами, откинулась на спинку стула и равнодушно обвела взглядом отгороженный уголок, в котором они сидели. Слева на шероховатой оштукатуренной стене карандашом была выведена незаконченная игра в крестики-нолики. Милли заранее видела результат: игра зашла в тупик.
- Ты очень изменилась с тех пор, как покинула Оксфорд,- неожиданно сказал Руперт.- Повзрослела. Я бы тебя не узнал.
- Я стала на десять лет старше.
- Дело не только в возрасте. Даже не знаю, как объяснить…- Руперт неопределенно взмахнул рукой.- Твоя прическа. Одежда… Я не представлял, что ты станешь вот такой.
- Какой? - вскинулась Милли.- Что во мне плохо?
- Нет-нет, все хорошо! - поспешно закивал Руперт.- Просто… Ты выглядишь более… ухоженной, чем я ожидал. Более элегантной.
- Значит, теперь я такая,- жестко отрезала Милли.- Мы все меняемся.
- Да,- покраснел Руперт.- Ты выглядишь… потрясающе.- Он наклонился поближе.- Расскажи мне о своем женихе.
- Его зовут Саймон Пиннакл,- сообщила Милли, наблюдая, как меняется выражение лица Руперта.
- Не родственник ли случайно…
- Сын.
Руперт ошеломленно воззрился на нее.
- Серьезно? Сын Гарри Пиннакла?
- Серьезно.- Милли натянуто улыбнулась.- Я ведь тебе сказала. Свадьба века.
- И никто ни о чем…
- Никто ни о чем.
Несколько мгновений Руперт разглядывал Милли, потом вздохнул и вытащил из кармана блокнот в черном кожаном переплете и ручку.
- Ладно. Насколько продвинулась процедура развода?
- Понятия не имею. Я получила по почте какие-то бумаги, подписала их и отправила обратно.
- Какие именно бумаги?
- Откуда мне знать? - раздраженно произнесла Милли.- Ты можешь отличить одну казенную бумажку от другой?
- Я юрист.- Руперт убрал блокнот и ручку.- Тебе надо поговорить с Алланом.
- Конечно надо! Вот только где он сейчас? На лице Руперта промелькнула гримаса боли.
- Я не в курсе.
- Ты можешь его найти?
Руперт молчал. Милли с недоверием смотрела на него.
- Руперт, ты должен мне помочь. Ты - моя единственная ниточка. Куда он переехал из Оксфорда?
- В Манчестер.
- Почему он покинул Оксфорд? В университете не хотели, чтобы он продолжал работу?
- Разумеется, хотели.- Руперт глотнул вина.- Еще как хотели.
- Тогда почему…
- Потому что мы расстались,- с неожиданной хрипотой в голосе произнес Руперт.- Он уехал, потому что мы расстались.
- Ох,- растерялась Милли.- Мне жаль.- Она принялась водить пальцем по краю бокала.- Ты тогда понял, что не… Что ты…
Она не договорила.
- Да,- ответил Руперт, глядя в свой бокал.
- И когда это произошло?
- В конце того лета,- тихо произнес Руперт.- В сентябре.
Милли опешила. В висках у нее глухо застучало.
- Тем летом, когда я вас встретила? Когда мы с Алланом расписались?
- Да.
- Вы расстались через два месяца после нашей с Алланом свадьбы?!
- Да.- Руперт взглянул на Милли.- Я бы не…
- Ты хочешь сказать, что вы были вместе всего два месяца? - не веря своим ушам, закричала Милли.- Я сломала свою жизнь ради того, чтобы вы провели вместе два месяца?! - Она уже почти визжала.- Два чертовых месяца?!
- Да!
- Чтоб вы провалились! - В порыве ярости Милли плеснула в Руперта вином. Оно попало ему на лицо и потекло, как кровь.- Чтоб вы провалились,- дрожа, повторила она, глядя, как темно-красные струйки стекают по ошеломленной физиономии Руперта и алыми пятнами расплываются на дорогой сорочке.- Из-за вас я пошла на преступление!
Из-за вас мыкаюсь со своим чертовым замужеством! И все ради того, чтобы через два месяца вы двое разонравились друг дружке.
Долгое время оба молчали. Руперт сидел неподвижно, глядя на Милли из-под красной маски.
- Ты права,- наконец промолвил он. В его голосе явственно слышалась боль.- Я все разрушил. Твою жизнь, свою… и жизнь Аллана.
Милли смущенно закашлялась.
- Он…
- Он любил меня.- Руперт произнес эти слова, словно обращаясь к самому себе.- Этого-то я и не понял. Он любил меня.
- Извини,- неуклюже попыталась загладить грубость Милли.- За вино. И за все прочее.
- Не извиняйся,- сурово сказал он и посмотрел ей в глаза.- Не надо. Я разыщу Аллана, Милли. И займусь вашим разводом. Но до субботы мне не успеть. Это физически невозможно.
- Понимаю.
- Что ты будешь делать?
Не знаю,- после паузы ответила Милли. Она закрыла глаза и кончиками пальцев помассировала виски.- Свадьбу отменять поздно. Я просто не смогу поступить так по отношению к матери. И к остальным.
- Значит, позволишь событиям идти своим чередом? - скептически поднял брови Руперт.
Милли равнодушно пожала плечами.
- А тот, кто угрожает все рассказать?
- Я… заставлю его молчать.
- Ты соображаешь,- Руперт понизил голос,- как называется то, на что ты сознательно идешь? Двоемужие! Это противозаконно!
- Спасибо, что предупредил,- едко бросила Милли.- Я уже нарушала закон, если помнишь.- Она чуть помолчала, наблюдая за выражением лица Руперта.- Как думаешь, у меня получится выйти сухой из воды?
- Надеюсь.
Немного позже, допив вино, Руперт сходил в бар и принес две чашки крепчайшего кофе. Когда он вернулся, лицо у него было чистое, но на рубашке и пиджаке по-прежнему темнели винные пятна.
- В таком виде тебе сегодня на работу не идти,- заметила Милли.
- Ладно, ерунда. Ничего страшного.
Руперт поставил перед ней чашку кофе и сел за столик. Воцарилось молчание.
- Руперт?
- Да?
- Твоя жена знает? Про тебя и Аллана? Руперт посмотрел на нее воспаленными глазами.
- А как ты думаешь?
- Но почему ты ей не откроешься? Боишься, что не поймет?
- Не поймет - это еще очень мягко сказано,- коротко хохотнул Руперт.

Предыдущая страница 14 Следующая страница


15 Маделин Уикхем

- Почему? Если она тебя любит…
- А ты бы поняла? - гневно сверкнул глазами Руперт.- Если бы в один прекрасный день твой Саймон сообщил тебе, что когда-то имел интрижку с мужчиной?
- Думаю, да,- неуверенно ответила Милли.- По крайней мере, если бы мы поговорили об этом начистоту.
- Ничего бы ты не поняла,- зло проговорил Руперт.- Уж поверь мне. Даже не попыталась бы. Как и Франческа.
- Ты не даешь ей шанса! Руперт, она ведь твоя жена! Будь честен с нею.
- Честен? Ты говоришь мне о честности?
- Да! В этом моя беда,- с жаром произнесла Милли и подалась вперед.- Я с самого начала должна была честно рассказать все Саймону. Он помог бы мне узнать насчет развода, оформить его как положено, и все было бы замечательно. Но раз уж так сложилось…- Она беспомощно развела руками.- Сложилось так, что я все запутала. Тем не менее, будь у меня возможность вернуть время назад, я бы обязательно открыла Саймону правду. У тебя такая возможность есть! У тебя есть шанс быть честным с Франческой, прежде чем… прежде чем все пойдет вкривь и вкось.
- Не сравнивай,- холодно сказал Руперт.- У меня другая ситуация.
- Ничего не другая. Просто еще один секрет. А все секреты рано или поздно выплывают наружу. Если ей не скажешь ты, она узнает обо всем от кого-то другого.
- Не узнает.
- Может узнать! - Для убедительности Милли повысила голос.- Еще как может! Тебе нужен этот риск, Руперт? Просто скажи ей правду. Скажи.
- Какую правду?
Раздавшийся женский голос хлестнул Милли, словно удар бича, от неожиданности она дернулась. У входа в отгороженную часть зала, где они сидели, стояла симпатичная девушка с золотисто-рыжими волосами, одетая в классическом стиле. Рядом с ней был приятель Руперта, Том.
- Какую правду ты должен мне сказать? - визгливым тоном повторила она, переводя взгляд с Руперта на Милли и обратно.- Руперт, что с тобой случилось?
- А, Франческа,- дрожащим голосом проговорил Руперт.- Не волнуйся, это всего лишь вино.
- Привет, Руп! - бодро поздоровался Том.- Мы знали, что найдем тебя здесь.
- Значит, это и есть Милли,- процедила девушка, сверля Руперта глазами.- Том сказал, ты встретил старую знакомую. Милли из Оксфорда.- Она недобро усмехнулась.- Знаешь, что самое забавное, Руперт? Ты говорил, что не желаешь общаться с Милли из Оксфорда. Велел мне игнорировать ее звонки. Сказал, что она чокнутая.
- Чокнутая? - возмутилась Милли.
- Я не хотел с ней разговаривать! - с жаром защищался Руперт.- И не хочу.
Он посмотрел на Милли. В его голубых глазах плескалось смятение.
- Послушайте, я, пожалуй, пойду.- Милли встала и схватила сумочку.- Приятно было познакомиться,- кивнула она Франческе.- Честное слово, я всего лишь старая знакомая.
- Правда? - спросила Франческа, вперив пристальный взгляд светлых глаз в лицо мужа.- И все-таки, что ты должен мне сказать?
- Пока, Руперт,- торопливо попрощалась Милли.- Пока, Франческа.
- Что ты должен мне сказать, Руперт? Что? А вы,- Франческа повернулась к Милли,- не смейте никуда уходить.
- У меня поезд,- сказала Милли.- В самом деле, мне пора. Искренне сожалею.
Не глядя на Руперта, она быстро миновала барную стойку и, взбежав по деревянной лестнице, вышла на улицу. Очутившись на свежем воздухе, Милли вспомнила, что забыла на столе зажигалку. Дешево отделалась, подумала она.
Изабел сидела на кухне дома номер один по Бертрам-стрит и обшивала кружевную подвязку синей лентой. Оливия сидела напротив, пытаясь сделать из куска ярко-розового шелка замысловатый бант. Время от времени она с недовольством поглядывала на дочь и вновь возвращалась к своему занятию. В конце концов Оливия отложила бант в сторону и подошла к столу, чтобы заварить чай.
- Как поживает Пол?
- Кто? - не поняла Изабел.
- Пол! Тот самый, доктор! Часто с ним видишься?
- А, этот,- скривилась Изабел.- Нет, не встречала его уже несколько месяцев. У нас и была-то всего пара свиданий.
- Какая досада,- посетовала Оливия.- Обаятельный молодой человек. И, по-моему, настоящий красавчик.
- Просто у нас с ним не сложилось.
- Дорогая моя, как жалко!
- А мне нет. Я сама порвала отношения.
- Почему? - Оливия начала всерьез злиться.- Чем он тебе не угодил?
- Честно говоря, странноватый он какой-то.
- Странноватый? - подозрительно переспросила миссис Хэвилл.- В каком смысле?
- Ну так, странноватый.
- Ты имеешь в виду психические отклонения?
- Да нет же! Странноватый, и все.
- А мне он показался очень милым,- вздохнула Оливия, заливая чайник кипятком.- Таким приятным молодым человеком.
Изабел промолчала, и только ее иголка в ее руках запрыгала резче.
- Позавчера я встретила Брэнду Уайт,- сменила тему Оливия.- Ее дочь в июне выходит замуж.
- В самом деле? - подняла глаза Изабел.- Она все еще работает в «Шелл»?
- Не знаю,- буркнула миссис Хэвилл, потом улыбнулась дочери.- Я к чему говорю: она познакомилась со своим женихом на вечеринке для молодых специалистов в одном шикарном лондонском ресторане. Кстати, очень модная затея в последнее время. Наверняка там было полно достойных мужчин.
- Да уж, не сомневаюсь.
- Брэнда может узнать телефон этого ресторана, если тебе интересно.
- Не надо, спасибо.
- Дорогая, ты не даешь себе ни единого шанса!
- Отстань! - рявкнула Изабел и воткнула иголку в ткань.- Это ты не даешь мне шанса! Пилишь и пилишь, как будто у меня в жизни нет другой цели, кроме как найти мужа. А как насчет моей работы? Насчет друзей?
- А как насчет детей? - резко перебила ее Оливия.
Изабел побледнела.
- Может быть, я рожу ребенка без мужа,- помолчав, сказала она.- Так сейчас многие поступают.
- Теперь ты начала молоть чушь,- рассердилась миссис Хэвилл.- Ребенку нужна полноценная семья.- Она поставила чайник на стол, уселась и раскрыла свой красный блокнот.- Так, что еще нужно сделать…
Изабел, не моргая, уставилась на чайник - большой, разрисованный яркими утками; он участвовал в семейных чаепитиях, сколько она себя помнила. Еще с тех пор, когда они с Милли бок о бок сидели за столом в одинаковых платьицах и ели бутерброды с пастой «Мармайт». Ребенку нужна полноценная семья… Что значит «полноценная», черт побери?
- Представляешь,- удивленно протянула Оливия,- на сегодня я все сделала.
- Отлично. С чистой совестью можешь посвятить вечер отдыху.
- А что, если позвонить помощнику Гарри…
- Не надо никому звонить,- решительно возразила Изабел.- Ты уже миллион раз со всеми созванивалась. Лучше выпей чашечку хорошего чая и расслабься.
Оливия налила себе чаю, пригубила напиток и вздохнула.
- О господи! - Она вытянула ноги и откинулась на спинку стула.- Признаться, порой мне казалось, мы ни за что не уложимся вовремя с подготовкой этой свадьбы.
- Что ж, теперь все готово, и тебе надо отвлечься. Не пересчитывать копии листков с церковным гимном и не пришивать бантики на туфли. Отдыхай и развлекайся!
Изабел грозно посмотрела на мать. Услышав телефонный звонок, обе расхохотались.
- Я возьму трубку,- сказала Оливия.
- Если это Милли,- крикнула Изабел,- позови меня, я с ней поговорю.
- Бертрам-стрит, дом номер один. Добрый день,- произнесла Оливия в трубку и, обернувшись к дочери, скроила постную физиономию.- Здравствуйте, каноник Литтон. Как поживаете? Да… Да… Нет!
Приветливый тон миссис Хэвилл вдруг сменился на беспокойный. Изабел подняла глаза.
- Нет, не в курсе. Не имею понятия, о чем речь. Да-да, вы уж лучше сами. Хорошо, до встречи.
Оливия положила трубку и озадаченно посмотрела на Изабел.
- Звонил каноник Литтон.
- Чего хотел?
- Он придет поговорить.- Оливия села.- Ничего не понимаю.
- В чем дело? Что-то не так?
- Понятия не имею! Он сказал, что получил некую информацию и хочет с нами поговорить.
- Информацию? - Сердце Изабел заколотилось.- Какую еще информацию?
- Откуда мне знать? - Миссис Хэвилл обратила на Изабел растерянный взгляд голубых глаз.- Это касается Милли. Что именно, он не уточнил.

Глава 9

Руперт и Франческа сидели в гостиной своего дома и молча смотрели друг на друга.
По совету Тома, оба отпросились с работы на вторую половину дня. В такси, которое довезло их до Фулема, они не произнесли ни слова. Франческа изредка бросала на Руперта взгляд, полный боли и непонимания; он же, опустив голову, разглядывал свои ладони, мучительно размышляя, что сказать жене - сочинить байку или открыть правду.
Как она отреагирует, если он все-таки решится не лгать? Придет в ярость? Почувствует отвращение? Или скажет: «Я всегда знала, что ты какой-то не такой». А может быть, попытается понять… Но как она сумеет понять то, чего не понимает он сам?
- Ну вот,- констатировала Франческа,- мы одни.
Она выжидающе глянула на супруга, тот отвернулся.
С улицы доносились пение птиц, урчание автомобилей, плач малыша, которого нянька усаживала в коляску,- полуденные звуки, непривычные для уха Руперта. Он ощущал неловкость, находясь дома в разгар зимнего дня, чувствуя на себе тревожный, напряженный взгляд жены.
- Думаю, нам следует помолиться,- неожиданно предложила Франческа.
- Что? - ошеломленно спросил Руперт.
- Перед началом разговора.- Франческа серьезно посмотрела на него.- Если мы помолимся вместе, станет легче.
- Вряд ли мне поможет молитва.
Руперт покосился на шкафчик со спиртным и опять отвел взгляд.
- Руперт, что случилось? Почему ты так странно себя ведешь? У тебя роман с Милли?
- Нет!
- Но у вас была интрижка в Оксфорде.
- Нет.
- Нет? Ты за ней не ухаживал?
- Нет.- Если бы не взвинченное состояние, Руперт расхохотался бы.- Я никогда за ней не ухаживал, и мы не встречались. В том смысле, который ты имеешь в виду.
- В том смысле, не в том смысле… Что это значит?
- Франческа, это абсолютно не то, о чем ты думаешь.- Руперт выдавил из себя улыбку.- Слушай, давай просто обо всем забудем. Милли - моя старая знакомая. Точка.
- Мне очень хочется тебе верить,- с сомнением проговорила Франческа,- но я вижу, что происходит нечто из ряда вон.
- Ничего не происходит.
- О чем тогда она говорила? - Франческа вдруг повысила голос.- Руперт, я твоя жена! Ты клялся быть верным мне. Если у тебя есть тайна, я должна знать.
Руперт пристально посмотрел на Франческу. Ее светлые глаза сверкали, стиснутые руки лежали на коленях. На запястье поблескивали дорогие часы, которые он подарил ей на день рождения. Они вместе выбрали их в «Селфридже», а потом отправились в кино - в общем, провели счастливый день, полный простых маленьких радостей.
- Я не хочу тебя терять,- услышал он свой голос.- Я люблю тебя. Мне дорог наш брак. Я буду любить наших детей, когда они у нас появятся.
Франческа не сводила с него беспокойного взгляда.
- Но? В чем «но»?
Руперт молча смотрел на нее. Он не знал, как ответить, с чего начать.
- У тебя неприятности? - вдруг спросила Франческа.- Ты от меня что-то скрываешь?
В ее голосе зазвенела тревога.
- Нет! У меня все в порядке. Просто я…
- Что? Что ты? - не отставала Франческа.
- Хороший вопрос.
В груди Руперта все туже натягивалась невидимая пружина; он хмуро сдвинул брови.
- О чем, о чем ты должен мне рассказать? Руперт вонзил ногти в ладони и глубоко вздохнул. Он понял, что пути назад нет.
- Когда я учился в Оксфорде, там был один мужчина…
- Мужчина?
Руперт посмотрел в глаза жене и не увидел в них ни малейшего подозрения, лишь ожидание. Она не догадывалась, куда он клонит.
- У меня с ним были отношения,- продолжил он, не отводя взгляда.- Очень близкие отношения.
Он снова сделал паузу и подождал, пока Франческа переварит информацию и сделает вывод. Некоторое время - Руперту оно показалось вечностью - на лице жены ничего не отражалось. А затем внезапно до нее дошло. Зрачки Франчески мгновенно расширились и сузились, как у кошки. Она поняла. Осознала. Руперт в смятении смотрел на нее, пытаясь предугадать реакцию.
- Я не понимаю,- наконец произнесла она хрипловатым голосом.- Руперт, ты несешь какой-то вздор. Мы только теряем время!
Франческа встала с дивана и принялась отряхивать с колен невидимые крошки, избегая глядеть на мужа.
- Дорогой, я напрасно в тебе сомневалась. Прости. Мне не следовало терять доверия к тебе. Разумеется, ты вправе встречаться с кем угодно. Давай просто обо всем забудем, ладно?
Руперт в изумлении уставился на Франческу. Неужели она говорит серьезно?
Действительно считает, что можно жить по-прежнему? Делать вид, что не слышала его признания? Отмахнуться от кучи вопросов, которые уже наверняка терзают ее ум? Так сильно боится получить ответы?
- Я заварю чай,- промолвила Франческа с фальшивой бодростью.- И разогрею булочки. Будет очень вкусно.
- Франческа, прекрати. Ты слышала, что я сказал. Не хочешь узнать подробности?
Руперт встал и взял жену за запястье.
- Руперт! - деланно засмеялась та.- Отпусти! Я… я не понимаю, о чем ты. Я уже извинилась за то, что не доверяла тебе. Чего же еще?
- Еще мне надо…- начал Руперт и крепче стиснул запястье Франчески. Внезапно его охватило чувство неотвратимости.- Мне надо рассказать тебе обо всем.
- Ты уже все мне рассказал,- поспешно произнесла она.- Я поняла. Глупая связь по молодости.
- Ничего я тебе еще не рассказывал.- Руперту отчаянно хотелось говорить и говорить, облегчить душу.- Послушай, Франческа…
- Ну почему мы не можем просто забыть об этом? - на грани истерики воскликнула она.

Предыдущая страница 15 Следующая страница


Невеста 16

- Потому что так будет нечестно!
- А ты спросил меня, нужна ли мне твоя честность?
Лицо Франчески покраснело, глаза испуганно бегали. Она походила на пойманного в капкан зайца.
«Оставь ее в покое,- сказал себе Руперт,- молчи, не продолжай». Однако желание говорить стало непреодолимым. Начав, он уже не мог дольше сдерживаться.
- Не нужна моя честность? Хочешь, чтобы я лжесвидетельствовал? Этого ты хочешь, Франческа?
Он смотрел, как одни эмоции на лице жены сменялись другими, как будто усилием воли она пыталась примирить свои потаенные страхи с моральным законом.
- Ты прав. Прости,- в конце концов сказала она, с опаской покосившись на него, затем покорно опустила голову.- О чем ты хочешь мне рассказать?
Остановись, приказал себе Руперт. Остановись, пока не поздно, пока ты еще не превратил ее жизнь в сплошное страдание.
- У меня был роман с мужчиной.
Он помолчал, ожидая хоть какой-нибудь реакции: вздоха, крика.
Франческа не поднимала головы и оставалась недвижной.
- Мужчину звали Аллан.- Руперт сглотнул.- Я его любил.
Он посмотрел на жену, едва осмеливаясь дышать.
- Ты все выдумал,- вдруг сказала она.
- Что?
- Я поняла. Тебя грызет вина из-за той девчонки, Милли, и ты решил выдумать глупую историю, чтобы отвлечь мое внимание.
- Я ничего не выдумывал. Это правда.
- Нет,- замотала головой Франческа.- Нет.
- Да.
- Нет!
- Да, Франческа! - крикнул Руперт.- Да! Да! Да! У меня была любовная связь с мужчиной. Его звали Аллан, Аллан Кепински.
Воцарилось долгое молчание. Потом Франческа подняла глаза на мужа. Она выглядела совсем измученной.
- Ты в самом деле…
- Да.
- Прямо вот так…
- Да.- Руперт испытывал одновременно облегчение и боль, как будто с плеч свалился тяжелый камень, освободив его от бремени, но оставив кровоточащие раны.- Мы занимались сексом.- Он закрыл глаза.- Занимались любовью.
Внезапно на Руперта нахлынули воспоминания. Он снова был с Алланом, в темноте, ласкал его кожу, волосы, язык; трепетал от наслаждения…
- Я не хочу больше ничего слышать,- прошептала Франческа.- Мне нехорошо.
Руперт открыл глаза. Его жена встала и, пошатываясь, побрела к двери. Она страшно побледнела. Когда она взялась за дверь, Руперт заметил, что у нее трясутся руки.
Его накрыло чувство вины.
- Прости,- вымолвил он.- Франческа, прости.
- Не у меня проси прощения,- нервным, скрипучим голосом сказала она.- Проси прощения у Господа нашего.
- Франческа…
- Молись о прощении. Я…- Она не смогла продолжить и глубоко вздохнула.- Я тоже буду молиться.
- Пожалуйста, давай поговорим! - в отчаянии произнес Руперт.- Ну почему мы не можем хотя бы поговорить?
Он поднялся и подошел к Франческе.
- Не смей! - взвизгнула она, когда он дотронулся до ее рукава.- Не прикасайся ко мне!
Ее глаза гневно сверкали на белом как полотно лице.
- Я…
- Не подходи ко мне!
- Но…
- Ты занимался со мной любовью,- прошептала она,- ты трогал меня! Ты…
- Франческа…
- Меня сейчас стошнит,- сдавленно проговорила она и выбежала из комнаты.
Стоя у двери, Руперт слышал, как она взбежала по лестнице и заперлась в ванной.
Его била дрожь, ноги были словно ватные. В глазах жены он увидел такое омерзение, что ему хотелось уползти прочь и забиться в самый дальний угол. Она отшатнулась от него, как от прокаженного, точно боялась, что его тяжкий грех может просочиться сквозь поры и заразить ее; точно он был неприкасаемым.
Руперт чувствовал, что вот-вот не выдержит и разрыдается. Вместо этого он нетвердым шагом подошел к шкафчику со спиртным и достал оттуда бутылку виски. Откручивая пробку, вдруг увидел свое отражение в зеркале: воспаленные глаза, на щеках алые пятна, затравленное выражение лица… Он выглядит больным как изнутри, так и снаружи.
«Молись,- сказала Франческа.- Молись о прощении».
Руперт крепче сжал горлышко бутылки. «Господи,- начал он,- Отец наш небесный, прости меня…» Однако слова застревали на губах, он произносил их без души, он не горел желанием раскаиваться, искупать свою вину. Он презренный грешник, и ему на это наплевать.
«Бог ненавидит меня,- подумал Руперт, глядя на себя в зеркало.- Бога нет». И то и другое казалось одинаково вероятным.
Немного позже Франческа спустилась в гостиную. Она причесалась, умыла лицо и переоделась в джинсы и свитер. Руперт все так же сидел на диване с полупустой бутылкой виски.
- Я поговорила с Томом,- сообщила Франческа.- Он обещал чуть позже зайти.
- Том? - вскинул голову Руперт.
- Я обо всем ему рассказала.- Голос Франчески дрожал.- Он попросил не волноваться.
Ему приходилось сталкиваться с подобными случаями.
В висках у Руперта глухо застучало.
- Пусть не приходит.
- Он хочет помочь!
- Я не желаю, чтобы лезли в мою личную жизнь!
Руперт уловил в своем голосе нотки паники. Он представил выражение, с которым Том на него посмотрит: жалость, смешанная с гадливостью. Глядя на него, Том испытает отвращение. Они все будут испытывать отвращение.
- Он хочет помочь,- повторила Франческа.- Дорогой,- она сменила тон, и Руперт удивленно поднял глаза.- Прости меня, пожалуйста. Я повела себя неправильно. Я просто испугалась. Том сказал, что это вполне естественная реакция. Он сказал…- Франческа оборвала фразу и прикусила губу.- Как бы то ни было, мы справимся. Если поддерживать друг друга и молиться…
- Франческа…- начал Руперт, но она предостерегающе подняла руку и медленно пошла к нему.
- Том объяснил, как важно, чтобы мои личные чувства не стали помехой нашей…- Франческа замялась,- физической близости. Мне не следовало тебя отвергать. Я повела себя как последняя эгоистка. Это грешно.- Она сглотнула.- Пожалуйста, прости меня.
Франческа придвинулась еще ближе. Теперь ее и Руперта разделяли какие-то дюймы.
- Я не должна сторониться мужа,- прошептала она.- Ты имеешь полное право касаться меня. Ты - мой супруг. Я дала клятву перед Господом любить тебя, повиноваться и принадлежать тебе.
От изумления Руперт лишился дара речи. Он медленно протянул ладонь и дотронулся до ее рукава. Волна отвращения пробежала по лицу Франчески, но она не отводила от него глаз, как будто твердо решила выдержать пытку до конца.
- Нет! - воскликнул Руперт и отдернул руку.- Это неправильно! Франческа, ты не жертвенный агнец, ты человек!
- Я хочу сохранить наш брак,- трясущимися губами проговорила Франческа.- Том сказал, что…
- Что как только мы ляжем в кровать, все сразу наладится? - с горьким сарказмом перебил ее Руперт.- Том велел тебе лечь со мной в постель и думать об Иисусе?
- Руперт!
- Я не допущу, чтобы ты подчинялась мне, как рабыня. Франческа, я люблю и уважаю тебя!
- Если ты любишь и уважаешь меня,- вдруг рассвирепела она,- то почему ты мне врал? - Ее голос прерывался от гнева.- Зачем женился на мне, зная, что ты такой?!
- Франческа, это же я, Руперт! Я по-прежнему твой.
- Нет! Только не для меня! - В ее глазах сверкнули слезы.- Я больше не вижу тебя.
Все, что я вижу…- Ее передернуло от омерзения.- Меня тошнит, когда я об этом думаю.
Руперт с несчастным видом смотрел на жену.
- Ладно, скажи, чего ты хочешь,- наконец промолвил он.- Мне съехать?
- Нет! - мгновенно воскликнула Франческа.- Нет. Том предложил…
- Что?
- Том предложил…- она замялась и всхлипнула,- публичное покаяние. Во время вечерней службы. Если ты покаешься в своих грехах перед всеми прихожанами и перед Господом, тогда, наверное, ты сможешь начать новую жизнь. Без лжи, без скверны.
В душе Руперта все протестовало против слов Франчески.
- А еще Том сказал, что ты, вероятно, не осознаешь до конца тяжесть греха,- продолжала она.- Но как только осознаешь и полностью раскаешься, мы сможем начать все сначала. Это будет возрождением. Для нас обоих.- Франческа вытерла слезы.- Как ты считаешь, Руперт?
- Я не намерен каяться,- услышал он себя словно со стороны.
Франческа была потрясена.
- Что?
- Я не собираюсь раскаиваться. Не собираюсь публично признавать, что погрузился в пучину греха.
- Но…
- Я любил Аллана, а он любил меня. И мы не делали ничего дурного или порочного.
Это…- К горлу Руперта подступил комок.- Это были прекрасные, нежные отношения, что бы там ни говорилось в Библии.
- Ты серьезно?
- Да.- Руперт содрогнулся и резко выдохнул, в упор посмотрев на жену.- Я ничуть не сожалею о своих поступках.
- Тогда ты просто болен! - со страхом в голосе крикнула Франческа.- Болен! Ты спал с мужчиной! Что в этом прекрасного? Это отвратительно!
- Послушай…
- А как насчет меня? - Она еще сильнее повысила голос.- Когда мы с тобой были в постели? Ты каждый раз мечтал, чтобы на моем месте был он?
- Зачем ты так? Конечно нет!
- Но ты же сказал, что любил его!
- Да. Только тогда я этого не сознавал.- Руперт помолчал.- Франческа, прости меня.
Мучительное мгновение она смотрела на него, потом отшатнулась, рукой нащупывая стул.
- Не понимаю,- сдавленным голосом произнесла она.- Ты на самом деле гомосексуалист?
Том сказал, что нет. Он сказал, очень много юношей поначалу сбиваются с пути.
- Да что он об этом знает? - огрызнулся Руперт.
Ему показалось, что его загнали в угол, поймали в западню.
- Ну, так ты действительно гомосексуалист? - настаивала Франческа.
Руперт долго молчал.
- Не знаю.- Он тяжело опустился на диван и закрыл лицо руками.- Я не знаю, кто я.
Когда через несколько минут он поднял голову, Франчески не было. Птицы все так же щебетали за окном, в отдалении по-прежнему урчали машины. Ничего не изменилось.
Изменилось все.
Руперт глядел на свои дрожащие пальцы, на кольцо с печаткой - свадебный подарок Франчески. Воспоминания посетили его внезапной вспышкой: какое счастье он испытал в тот день, какое облегчение ощутил, когда всего после нескольких произнесенных слов влился в огромную массу людей, состоящих в законном браке!
Когда он выходил из церкви, рука об руку с Франческой, ему казалось, что он наконец-то обрел себя, что он нормален. Этого ему и хотелось. Он не хотел быть «голубым», относиться к «сексуальному меньшинству». Он просто мечтал быть как все.
Все случилось именно так, как предсказывал Аллан. Аллан все понимал. Аллан знал, что чувствует Руперт. В конце того лета страстное обожание Руперта постепенно сменилось стыдом. Аллан терпеливо сносил то, что Руперт избегает его общества, не появляется у него по нескольку дней подряд, только затем, чтобы потом окунуться в любовь с еще большим пылом. Аллан старался его поддержать, был чутким и понимающим. А в ответ Руперт сбежал.
Семена этого дезертирства были посеяны в начале сентября. Руперт с Алланом прогуливались по Брод-стрит; за руки не держались, но шли бок о бок, негромко переговариваясь, счастливо улыбаясь друг другу. А потом кто-то окликнул:
- Эй, Руперт!
От неожиданности он дернулся. На противоположной стороне улицы стоял Бен Фишер, который учился с ним в школе, но был на год младше. Внезапно Руперт вспомнил письмо, полученное из дома пару недель назад. Отец выражал слабую надежду, что Руперт выберется навестить его как-нибудь на каникулах, и с гордостью сообщал о том, что еще один парень из маленькой корнуолльской деревушки тоже стал студентом Оксфорда.
- Бен! - воскликнул Руперт, спеша через дорогу.- Добро пожаловать! Я знал, что ты должен приехать.
- Надеюсь, ты все мне тут покажешь,- ответил тот с радостным блеском темно-карих глаз.- И познакомишь с девчонками! Наверняка они здесь все твои, жеребец! - Затем, с любопытством покосившись на Аллана, стоявшего на другой стороне улицы, спросил: - А это кто? Приятель?
У Руперта екнуло сердце. В приступе непонятной паники он представил, как будет выглядеть дома, в глазах друзей, учителей, отца.
- Да так, никто,- помявшись, сказал он.- Один из преподавателей.
На следующий вечер Руперт вместе с Беном отправился в бар, глушил там текилу и отчаянно флиртовал с компанией симпатичных итальянок.
Аллан его ждал.
- Хорошо провел время? - любезно поинтересовался он, когда Руперт вернулся.
- Да,- выдавил Руперт, не смея поднять голову.- Я был… с товарищами.
Он быстро разделся, нырнул в постель и закрыл глаза, ощутив прикосновение Аллана; выбросил из головы всякое чувство вины, как только начал испытывать пьянящее наслаждение от их физической близости.
Однако на следующий день он опять ушел с Беном и в этот раз заставил себя поцеловать одну из смазливых девчонок, которые роем вились вокруг. Та охотно ответила на поцелуй, подставляя его рукам свое непривычно мягкое тело. В конце вечера она пригласила Руперта в квартиру на Каули-роуд, которую снимала вместе с подругой.
Он раздел ее, медленно и неуклюже, копируя сцены из фильмов и рассчитывая на явный опыт партнерши. Каким-то образом ему удалось довести дело до успешного конца; были ее стоны настоящими или притворными - он не знал, да и не хотел знать.
Утром он проснулся в ее постели и обнаружил, что спал, уютно свернувшись калачиком, прижимаясь к атласной коже своей новой подружки, вдыхая сладкий девичий запах. Он поцеловал ее в плечо, как всегда целовал Аллана, для интереса провел рукой по ее груди и вдруг, совершенно неожиданно, почувствовал возбуждение. Ему хотелось трогать тело этой девушки, хотелось ее целовать. При мысли о том, что он снова может заняться с ней любовью, Руперт возбудился еще сильнее.
Выходило, что он - нормальный, что он может быть нормальным.
- Удираешь от меня? - спросил Аллан несколько дней спустя, когда они вместе ели спагетти.- Хочешь, чтобы мы пока не встречались?
- Нет! - воскликнул Руперт чересчур горячо.- Все в порядке.
Аллан молча поглядел на него и положил вилку.
- Не впадай в панику.- Он накрыл ладонь Руперта своей рукой.- Не стоит отказываться от чего-то прекрасного только из-за того, что тебе страшно.

Предыдущая страница 16 Следующая страница


17 Маделин Уикхем

- Мне не страшно!
- Всем страшно. И тебе, и даже мне.
- Тебе? - Руперт постарался подавить грубость в тоне.- Тебе-то чего бояться?
Мне страшно,- с расстановкой произнес Аллан,- потому что я понимаю причину твоего поведения и знаю, чем это закончится. Ты избегаешь меня. Отвергаешь меня. Через пару недель ты пройдешь по улице мимо меня и отвернешься. Я прав?
В темных глазах Аллана читалась надежда на то, что Руперт ему возразит, скажет, что он ошибается. Однако тот промолчал. Слов не требовалось.
После этого отношения стали ухудшаться с катастрофической быстротой. Их последний разговор произошел в полупустом баре Кебл-колледжа за неделю до начала нового семестра.
- Я просто не могу…- пробормотал тогда Руперт, не зная, куда деваться от стыда, и косясь на равнодушного бармена за стойкой.- Я не…- Он сделал большой глоток виски.- Ты все понимаешь сам.
Он умоляюще посмотрел на Аллана и тут же отвел глаза.
- Нет,- спокойно произнес Аллан.- Не понимаю. Мы были счастливы вместе.
- Это ошибка. Я не гей.
- Ты не испытываешь ко мне влечения? - Аллан пристально взглянул на Руперта.- Ты хочешь сказать, что тебя не тянет ко мне?
Руперт так же пристально посмотрел на него, чувствуя, как сердце разрывается пополам. В пабе его ждет компания - Бен и две девушки. Ночью ему наверняка предстоит секс с одной из них. Однако Аллана он желал сильнее, чем всех девушек в мире.
- Нет. Не тянет.
- Отлично.- Хрипловатый голос Аллана подрагивал от гнева.- Ври мне. Ври себе.
Женись. Заведи ребенка. Притворяйся, что ты не гей. Но ты будешь знать, что это ложь, и я тоже буду это знать.
- Я не гей,- чуть слышно вымолвил Руперт. В глазах Аллана сверкнуло презрение.
- Ладно, как хочешь.
Аллан осушил бокал и встал из-за столика. Руперт поднял на него глаза.
- С тобой все будет хорошо?
- Нет, со мной не все будет хорошо. Но я справлюсь.
- Прости.
Аллан не ответил.
Руперт молча наблюдал, как тот уходит из бара. На несколько минут его душа превратилась в одну живую рану, однако после двух порций виски ему стало лучше. Он встретился с Беном в пабе, как договаривались, и залил в себя не одну пинту пива вместе с изрядным количеством виски. Ночью, после секса с девушкой - более привлекательной из тех двоих, что привел Бен,- он лежал, не смыкая глаз, и твердил себе, что он не гей, что он вернулся к нормальной жизни, что он счастлив. Через какое-то время ему почти удалось себя убедить.
- Том зайдет через несколько минут. Голос Франчески прервал размышления Руперта.
Он посмотрел на жену: Франческа стояла в дверях, держа поднос с кремовым чайником из подаренного им на свадьбу сервиза, чашками, блюдцами и тарелкой с шоколадным печеньем.
- Франческа,- устало произнес Руперт.- черт побери, ты же не собираешься устраивать чаепитие.
Она вздрогнула, как от удара, затем взяла себя в руки и кивнула.
- Пожалуй, ты прав.- Она отставила поднос на стул.- Наверное, это не совсем уместно.
- Неуместна вся твоя затея.- Руперт встал и побрел к двери.- Я не собираюсь обсуждать с Томом мою половую жизнь.
- Но ведь он хочет помочь!
- Не помочь, а посадить меня на крючок.
- Не понимаю,- беспомощно нахмурила лоб Франческа.
Руперт равнодушно пожал плечами. Оба замолчали.
- Я тут подумала,- после паузы нерешительно начала Франческа, кусая губы,- а что, если тебе проконсультироваться у врача? Можно попросить доктора Эскью, чтобы он порекомендовал нам хорошего специалиста…
От изумления Руперт остолбенел. Франческа будто швырнула ему в голову молоток.
- У врача? - наконец выдохнул он, стараясь говорить спокойно.- У врача?
- Я думала…
- Ты считаешь, мне нужен врач?
- Нет! Просто…- Франческа залилась краской.- У них, наверное, есть какие-нибудь таблетки…
- Антиголубые пилюли? - взорвался Руперт. На ком он женился? Кто эта женщина? - Ты серьезно?
- Я только предложила!
Несколько мгновений Руперт безмолвно глядел на Франческу, потом все так же молча развернулся, прошел мимо нее в прихожую и сдернул с вешалки куртку.
- Руперт,- испуганно спросила она,- ты куда?
- Ухожу отсюда.
- Но куда? - воскликнула Франческа.- Куда ты пойдешь?
- Я собираюсь разыскать Аллана,- медленно произнес Руперт.

Глава 10

Каноник Литтон попросил всех членов семьи собраться в гостиной, как будто намеревался разоблачить среди них убийцу.
- Нас только двое, я и мать,- презрительно сказала Изабел.- Этого достаточно или вы придете позже?
- О нет, достаточно. Давайте же присядем,- торжественно изрек священник.
Разложив рясу пыльными складками, он уселся на диван с суровой и грозной миной.
Наверняка каждый день тренируется перед зеркалом, подумала Изабел, чтобы своим видом пугать учеников воскресной школы.
- Я пришел по очень серьезному делу,- начал каноник.- Говоря кратко, я должен проверить, правдивы ли сведения, которые я получил.
- От кого? - вскинулась Изабел.
Каноник Литтон пропустил вопрос мимо ушей.
- Как приходской священник и должностное лицо, свидетельствующее на предстоящем бракосочетании Милли и Саймона,- продолжал он, немного повысив голос,- я обязан удостовериться, является ли Милли Хэвилл незамужней девицей, как она указала в соответствующем документе. По ее возвращении я задам этот вопрос ей лично. А сейчас я буду признателен, если вы, как мать, сможете ответить за нее.
Каноник Литтон многозначительно посмотрел на Оливию.
Та недоуменно наморщила лоб.
- Не понимаю. Вы имеете в виду, сожительствуют ли Саймон и Милли? Нет, совершенно точно. В этом плане они довольно старомодны.
- Я спрашивал о другом. Проще говоря, я хочу знать: для Милли это первый брак?
- Первый брак? То есть как?
- Мне сообщили…
- О чем вы толкуете? - перебила священника миссис Хэвилл.- Кто-то намекает, что у Милли прежде был муж?
Каноник слегка наклонил голову.
- Вранье! Разумеется, Милли никогда не была замужем. Как вы могли поверить в такую ерунду?
- Мой долг - проверить истинность подобных утверждений.
- А если человек, который сказал вам об этом,- полный псих? - поинтересовалась Изабел.
Я доверяю собственному суждению.- Каноник Литтон бросил на нее ледяной взгляд.- Персона, сообщившая мне об этом, настаивала на правдивости своей информации и даже была готова предъявить копию брачного свидетельства.
- Кто это? - резко спросила Изабел.
- Я не имею права называть имен,- уклончиво сказал каноник, аккуратно расправляя рясу.
Да ему нравится эта заварушка, подумала Изабел, он просто наслаждается ситуацией.
- Зависть! - неожиданно воскликнула Оливия.- Вот вам и повод. Кто-то позавидовал Милли и решил испортить ей свадьбу. Вокруг полно девушек, которым не повезло в любви. Неудивительно, что им захотелось отомстить бедняжке Милли. Право же, каноник Литтон, вы меня удивляете. Поверить в такую подлую ложь!
- Можете называть это подлой ложью,- невозмутимо ответил каноник,- но я желаю поговорить лично с Милли. На тот случай, если в деле присутствуют факты, о которых вы,- он кивнул Оливии,- не осведомлены.
Миссис Хэвилл затряслась от ярости.
- Вы всерьез полагаете, что моя дочь могла выйти замуж и ничего не сообщить мне? Дочь рассказывает мне обо всем!
Изабел нервно сменила позу; мать и каноник Литтон одновременно повернулись в ее сторону.
- Вы хотите что-то пояснить? - обратился к ней священник.
- Нет,- быстро возразила Изабел и закашлялась.- Ничего.
- Ну и за кем же она, по-вашему, замужем? - потребовала ответа Оливия.- За почтальоном?
Последовала короткая пауза.
- За человеком по фамилии Кепински,- сказал каноник Литтон, сверившись с бумажкой.- Его зовут Аллан Кепински.
Сердце Изабел упало. Милли конец.
- Аллан Кепински? - скептически переспросила Оливия.- Самая глупая фамилия, которую только можно выдумать! Нет, все это явная клевета, сочиненная неудачницей, которой не дает покоя счастье моей дочери. Такое случается сплошь и рядом, верно, Изабел?
- Угу,- слабо кивнула Изабел.- Сплошь и рядом.
- А теперь,- Оливия встала,- прошу меня извинить, каноник Литтон. У меня тысяча забот, мне не до наспех состряпанных баек. У нас в субботу свадьба, знаете ли!
- Я в курсе,- сказал священник.- Тем не менее я должен поговорить с Милли. Надеюсь, сегодня вечером у нее найдется минутка.
- Можете разговаривать с ней сколько душе угодно,- с досадой произнесла миссис Хэвилл,- но, уверяю вас, это напрасная трата времени!
- Я вернусь,- напыщенно произнес каноник.- Не провожайте меня.
Когда входная дверь захлопнулась, Оливия посмотрела на старшую дочь.
- Ты что-нибудь понимаешь?
- Нет, конечно.
- Изабел,- строго сказала миссис Хэвилл,- ты можешь обмануть каноника Литтона, но меня не проведешь. Что происходит?
- Мамочка,- Изабел постаралась, чтобы ее голос не дрожал,- думаю, нам лучше подождать, пока вернется Милли.
- Подождать? - испугалась Оливия.- Изабел, что ты имеешь в виду? Все, что говорил каноник,- выдумки, так ведь?
- Мама, я ничего не имею в виду,- уперлась Изабел.- Дождемся Милли.
- Я не допущу, чтобы у моих детей были от меня секреты! - гневно воскликнула Оливия.
- Если честно, мамуля,- вздохнула Изабел,- ты чуть-чуть опоздала.
Милли устало тащилась с вокзала. Рядом с ней вдруг затормозила машина.
- Привет, детка! - поздоровался Джеймс Хэвилл.- Подвезти?
- Ох, спасибо, пап.
Не глядя на отца, Милли села в машину и уставилась прямо перед собой, в уличные сумерки, лихорадочно пытаясь привести в порядок мысли. Надо было срочно решать, что делать, срочно составить план. Всю дорогу от Лондона она старалась трезво оценить ситуацию и найти приемлемый выход. И вот она снова в Бате, всего в нескольких минутах от дома, а решения нет как нет. Сумеет ли она заставить Александра молчать? Уже кончается четверг, свадьба в субботу. Только бы пережить пятницу…
- Хорошо провела время в Лондоне? - спросил Джеймс.
От неожиданности Милли чуть не подпрыгнула.
- Ммм, да. Ходила по магазинам и всякое такое.
- Понятно,- кивнул отец.- Выбрала что-нибудь стоящее?
- Угу.- До Милли вдруг дошло, что у нее с собой нет ни сумок, ни пакетов.- Я купила… запонки. В подарок Саймону.
- Замечательно. Кстати, он просил передать, что позвонит тебе после работы.
Нервы Милли натянулись, как струны.
- А-а, хорошо.
От страха у нее закружилась голова. Как сможет она разговаривать с Саймоном? Как осмелится посмотреть ему в глаза?
Выйдя из машины, она ощутила жгучее желание убежать прочь и больше никогда не видеть своих близких. Вместо этого она вслед за отцом поднялась на крыльцо к парадному входу.
- Вернулась! - донесся возглас Оливии, услыхавшей, как открывается дверь.
Миссис Хэвилл вышла в прихожую.
- Милли, что это за бред?
- Какой бред? - насторожилась Милли.
- О том, что ты якобы замужем?
Милли словно ударили по голове чем-то тяжелым.
- Что-что? - дрожащим голосом переспросила она.
- Что здесь происходит? - осведомился Джеймс, появляясь в прихожей.- Оливия, с тобой все в порядке?
- Нет, не все,- отрывисто сказала миссис Хэвилл.- Приходил каноник Литтон.- Она через плечо обернулась на старшую дочь.- Так, Изабел?
- Да,- подтвердила та, выходя из гостиной.- Приходил.
Она метнула быстрый взгляд на сестру. Милли похолодела. Паника сдавила ей горло.
- Чего ему…
- Рассказывал небылицы про нашу Милли. Заявляет, будто бы она уже замужем!
Милли словно приросла к полу. Ей оставалось лишь бросать на Изабел беспомощные взгляды.
- Только вот Изабел не считает, что это небылицы,- продолжала миссис Хэвилл.
Милли послала старшей сестре испепеляющий взор.
- В самом деле?
- Мама! - возмутилась Изабел.- Так нечестно! Милли, я ничего не говорила. Я только сказала, что нам надо дождаться тебя.
- Вот и дождались,- констатировала Оливия.- И теперь одной из вас лучше объяснить, в чем дело.

Предыдущая страница 17 Следующая страница


Невеста 18

Милли переводила взгляд с матери на сестру и обратно.
- Ладно,- тихо произнесла она,- дайте только снять пальто.
Под общее молчание Милли размотала шарф, сняла пальто, повесила то и другое на вешалку, затем повернулась и обвела глазами своих родных.
- Думаю, нам всем стоит выпить.
- Я не хочу пить,- не на шутку рассердилась Оливия.- Я хочу знать, что происходит! Милли, каноник Литтон сказал правду? У тебя уже есть муж?
- Сейчас, минуточку. Можно, я присяду? - отчаянно тянула время Милли.
- Никаких минуточек! - взорвалась миссис Хэвилл.- Ни минуточек, ни секундочек! Отвечай немедленно! Ты замужем? Да или нет?
- Да! - взвизгнула Милли.- Да, я замужем! Уже десять лет!
Ее слова прогремели в мгновенно наступившей тишине. Оливия отступила назад и схватилась за перила лестницы.
- Я вышла замуж, когда была в Оксфорде,- продолжила Милли прерывающимся голосом.- Мне было восемнадцать. Это… это ничего для меня не значило. Никто не знал. Ни одна душа. Я думала… Господи, какой смысл объяснять?
В комнате повисла тишина. Изабел осторожно покосилась на мать. Лицо Оливии приобрело багровый оттенок - по-видимому, ей было трудно дышать.
- Милли, ты серьезно?
- Абсолютно.
- Ты на самом деле выскочила замуж в восемнадцать лет и на самом деле думала, что об этом никто никогда не узнает?
После очередной паузы Милли с несчастным видом кивнула.
- Тогда ты просто глупая, глупая девчонка! - пронзительно закричала Оливия. Ее голос рассекал воздух, как удары хлыста.- Ты глупая эгоистка! Как ты могла подумать, что скроешь правду? Как могла быть такой идиоткой? Ты поломала жизнь нам всем!
- Прекрати,- сердито оборвал жену Джеймс Хэвилл.- Оливия, хватит.
- Я сожалею,- прошептала Милли.- Правда, я очень, очень сожалею.
- А что толку от твоих сожалений? - завопила Оливия.- Сожалеть уже поздно! Как ты могла так поступить со мной?
- Оливия!
- Ты, наверное, думала, что это умно - выйти замуж и помалкивать. Готова поспорить, ты считала себя жутко взрослой.
- Нет,- промямлила Милли.
- Кто он? Студент?
- Научный сотрудник. Преподаватель.
- Поразил твое воображение с первого взгляда? Обещал подарить весь мир?
- Нет! - неожиданно огрызнулась Милли.- Я вышла замуж, чтобы помочь. Ему нужно было остаться в стране.
Оливия изумленно глядела на Милли. По мере того как она осознавала сказанное дочерью, выражение ее лица менялось.
- Значит, ты вышла замуж за нелегального иммигранта? - сдавленно прошептала она, а потом вдруг взвизгнула: - За нелегального иммигранта?!
- Не говори так!
- Он что, преступник? - В голосе Оливии послышались истерические нотки.- Угрожал тебе?
- Мамочка, я тебя умоляю! - вмешалась Изабел.
- Оливия,- приструнил Джеймс,- успокойся. Криками делу не поможешь.
- А кому я должна помогать? - набросилась миссис Хэвилл на мужа.- Ты понимаешь, чем это все закончится? Свадьбу придется отменить!
- Скорее, отложить,- сказала Изабел.- Пока не будет оформлен развод.
Она сочувственно посмотрела на Милли.
- Это невозможно! - в отчаянии крикнула Оливия.- Все уже устроено, все организовано!
- На секунду мать замолчала, затем вновь перекинулась на Милли.- А Саймон знает о твоих похождениях?
Милли отрицательно покачала головой.
- Ну, тогда еще возможно довести дело до конца.- Оливия окинула взглядом мужа и дочерей.- Надо только как-нибудь отделаться от каноника Литтона! Если мы все станем держать язык за зубами и будем высоко держать голову…
- Мам, ты предлагаешь Милли пойти на двоебрачие? - обратилась к Оливии Изабел.
- Ну и что?
- Оливия, ты сошла с ума,- с отвращением проговорил Джеймс.- Совершенно ясно, что свадьбу нужно отменить. И если кого-то интересует мое мнение, я не вижу в этом ничего плохого.
- Что ты несешь? - Миссис Хэвилл забилась в истерике.- Что значит «ничего плохого»? Это самое ужасное событие, которое когда-либо происходило в нашей семье, а ты заявляешь - «ничего плохого»!
- Честно говоря, для всех нас будет лучше, если мы вернемся к нормальной жизни! - гневно воскликнул Джеймс.- Подготовка к свадьбе превратилась в стихийное бедствие. Только и слышишь: свадьба, свадьба, свадьба!..
- Кто-то же должен всем заниматься! - не осталась в долгу Оливия.- Ты хотя бы представляешь, сколько вопросов мне пришлось решить?
- Да,- раздраженно произнес Джеймс.- Целую тысячу! Каждый день ты решаешь чертову тысячу вопросов. Сколько набирается за неделю, семь тысяч? Оливия, ты готовишь экспедицию на Луну?
- Ты просто не хочешь меня понимать,- с горечью констатировала миссис Хэвилл.
- Вся семья точно с ума посходила! А для тебя, Милли, будет очень даже хорошо на какое-то время спуститься с небес на землю.
- О чем ты, папа? Я и так на земле.
- Милли, ты витаешь в облаках. Ты очертя голову бросилась в этот брак, не подумав о последствиях, отказавшись от других вариантов. Я знаю, Саймон очень привлекательный молодой человек. И что его отец невероятно богат, я тоже знаю…
- Это здесь вовсе ни при чем! - Лицо Милли залила мертвенная бледность.- Я люблю Саймона! И хочу выйти за него замуж, потому что люблю.
- Тебе так кажется,- возразил Джеймс.- Но, возможно, именно сейчас у тебя появился неплохой шанс взять передышку. Посмотреть для разнообразия, способна ли ты на что-то сама. Как, например, Изабел.
- Как Изабел,- эхом отозвалась Милли.- Ты всегда хотел, чтобы я была второй Изабел. Идеальной, черт возьми, безупречной Изабел!
- Я сказал совсем другое,- рассердился Джеймс.
- Вы хотите, чтобы я подражала Изабел, поступала так, как она?
- Может быть, в чем-то.
- Папа…- вставила Изабел.
Кровь бросилась Милли в голову.
- Что ж, отлично! - не помня себя от ярости, закричала она.- Я буду как Изабел! Я не стану выходить замуж, лучше просто забеременею!
Воцарившуюся тишину можно было разрезать ножом.
- Изабел беременна? - выдохнула ошеломленная миссис Хэвилл.
- Ну спасибо, сестренка,- коротко бросила Изабел и направилась к входной двери.
- Изабел…- окликнула ее Милли, но та, не оглядываясь, хлопнула дверью и ушла.
- Беременна…- повторила Оливия, хватаясь за спинку стула и тяжело опускаясь на него.
- Я не хотела этого говорить,- пробормотала Милли, потрясенная своими словами.- Давай забудем, а?
- Ты замужем,- прошептала Оливия,- а Изабел, значит, беременна…
- Это ее дело,- сказала Милли, уставясь в пол.- Это касается только ее, я не имела права ничего говорить.
В дверь позвонили.
- Изабел вернулась! - обрадовался Джеймс. Он открыл дверь и отступил на шаг назад.- А, это ты, Саймон. Входи.
Изабел брела по тротуару, не останавливаясь, не оглядываясь, не зная, куда идет.
Сердце гулко стучало в груди, лицо выражало упрямую решительность. Снег под ногами расползался в кашу, капли мелкого холодного дождя падали на волосы и затекали за шиворот, но с каждым шагом Изабел чувствовала себя лучше, ведь с каждым шагом она все больше удалялась от тех, кто ее знал, от шокированных лиц своих близких.
В крови еще кипел гнев. Она чувствовала, что ее предали, представили все не так, как есть на самом деле. Изабел слишком сильно злилась на Милли, чтобы разговаривать с ней, и так же сильно жалела, чтобы в чем-то винить. Более безобразной семейной сцены Изабел видеть не доводилось. А Милли… Милли стояла перед родителями такая беспомощная… Неудивительно, что она тут же использовала единственно возможный отвлекающий маневр. Ее можно было понять. Однако легче от этого Изабел не становилось.
Она закрыла глаза, остро ощущая свою уязвимость и беззащитность. Она не готова к таким испытаниям. Когда она вернется, разговора с родителями избежать не удастся.
Они, по всей видимости, ожидают, что дочь ответит на все их вопросы, заверит, что все хорошо, и поможет «переварить» неожиданную новость. Однако Изабел едва успела «переварить» ее сама. В голове шевелилась некая смутная идея, неприятная и бесформенная, пока не готовая предстать перед внешним миром. Приливы энергии и оптимизма сменялись плаксивостью, а тошнота лишь ухудшала состояние. Милли обязательно спросит ее, что она чувствует, как это - носить ребенка. Однако Изабел не желала отвечать на этот вопрос. Она вообще не хотела думать о себе как о женщине с младенцем во чреве.
На углу она остановилась и осторожно положила руку на живот. Размышляя о том, что там, внутри ее, она почему-то представляла себе небольшого моллюска или улитку - нечто свернувшееся клубочком, без каких-либо человеческих признаков; нечто неопределенное, чья жизнь еще не началась и - если она так решит - никогда не начнется. Изабел захлестнуло волной безысходности пополам с дурнотой. Вся семья помешана на том, выйдет Милли замуж или нет, тогда как она, Изабел, в полном одиночестве пытается решить, дать ли жизнь новому существу или оборвать ее…
Эта мысль приковала девушку к месту. Она изнемогала под тяжестью свалившейся ответственности, и на какую-то долю секунды ей показалось, что сейчас она не выдержит и, рыдая, рухнет прямо на тротуар. Однако вместо этого Изабел слегка тряхнула головой, поглубже засунула руки в карманы и, крепко стиснув зубы, двинулась дальше.
Саймон и Милли сидели в креслах друг против друга, словно в телевизионной студии.
- Ну,- наконец проговорил он.- Из-за чего шум?
Милли дрожащими пальцами заправила за ухо выбившуюся прядь волос; открыла рот, собираясь что-то произнести, и опять закрыла его.
- Эй, я начинаю нервничать,- попробовал подтолкнуть ее к разговору Саймон.- Давай, родная. Надеюсь, жизни это не угрожает?
- Нет.
- Тогда и бояться нечего,- широко улыбнулся он.
Ощутив внезапное облегчение, Милли улыбнулась в ответ.
- Тебе это не понравится,- предупредила она.
- Я наберусь храбрости и все выдержу. Выкладывай, что там у тебя.
- Ладно.- Милли набрала в грудь побольше воздуха.- Дело в том, что мы не сможем пожениться в субботу. Свадьбу придется отложить.
- Отложить? - медленно переспросил Саймон.- Допустим. Но почему?
- Я кое о чем тебе не сказала,- продолжила Милли, сцепив пальцы.- Когда мне было восемнадцать, я совершила одну очень большую глупость. Я вышла замуж. Брак был фиктивным и ничего для меня не значил, но оформить развод я не успела. В общем, получается, что… я замужем.
Она внимательно посмотрела на Саймона. На его лице читалось замешательство, однако никак не гнев, и у Милли вспыхнула надежда, что все обойдется. После истерических припадков матери ей было отрадно видеть, что Саймон воспринял новость спокойно - не впал в бешенство, не стал на нее кричать. В общем, это и естественно, ведь брак Милли не означал какой-либо связи и был всего лишь технической условностью.
- Мне нужно только дождаться безусловного решения суда, а потом мы поженимся,- подытожила Милли и закусила губу.- Саймон, я очень, очень сожалею.
Саймон долго молчал.
- Я не понял. Это что, шутка?
- Нет,- покачала головой Милли.- Если бы! Я замужем, Саймон.
На его лице медленно проступало недоверие.
- Так ты не шутишь.
- Нет.
- Ты действительно замужем.
- Да. Но не по-настоящему,- начала оправдываться Милли. Она уставилась в пол и старалась, чтобы ее голос не дрожал.- Он был гомосексуалистом, так что наш брак - фикция. Я просто помогла ему остаться в стране. Честное слово, это значило даже меньше, чем ничего! Ты понимаешь меня, Саймон? Понимаешь, да?
Она подняла глаза и по его лицу осознала с тяжелым толчком в сердце, что это не так.
- Я совершила ошибку. Огромную ошибку, теперь я это знаю. Мне ни за что не следовало соглашаться. Но я была слишком молода и глупа, а он был мне другом, или, по крайней мере, я так считала. Он нуждался в моей помощи, вот и все!
- Вот и все,- отстраненно повторил Саймон.- И что, этот парень заплатил тебе?
- Нет, я просто сделала ему одолжение.
- Ты вышла замуж… в качестве одолжения? - опешил Саймон.
Милли бросила на него беспокойный взгляд. Разговор, похоже, уходил не в ту сторону.
- Это ничего для меня не значило! С тех пор прошло уже десять лет. Я была совсем ребенком. Я понимаю, что обязана была признаться тебе раньше, но…- Милли с мольбой посмотрела на своего жениха.- Саймон, скажи хоть что-нибудь!
- Что, по-твоему, я должен сказать? Поздравить тебя?
- Нет,- заморгала Милли.- Ну… скажи, что ты думаешь.
- Я не знаю, с чего вообще начать. Не могу в это поверить. Я вдруг узнаю, что ты замужем за другим. Что я должен думать?
Взгляд Саймона упал на безымянный палец левой руки Милли, на котором сверкало подаренное им кольцо. Милли покраснела.
- Пожалуйста, поверь, у нас ничего не было…
- Да какая разница! Ты официально замужем! - Саймон вскочил с кресла и отошел к окну.- Господи, Милли, почему ты мне не сказала? - прерывисто воскликнул он.
- Не знаю. Я не…- она судорожно сглотнула,- не хотела все испортить.
- Не хотела все испортить? Поэтому выждала, пока осталось два дня до свадьбы?!
- Я думала, это не помешает…
- Ты думала, что сможешь сохранить это в секрете? - Саймон резко обернулся: внезапно до него дошло.- Ты и не хотела мне ничего рассказывать! Так?
- Я не…
- Хотела утаить это от меня! - Он повысил голос.- От своего мужа!
- Нет! Я собиралась сказать!
- Когда? В первую брачную ночь? После рождения ребенка? На золотую свадьбу?
Милли открыла рот - и опять захлопнула его. Страх, как раскаленная лава, обжег ее изнутри. Она никогда не видела Саймона в такой ярости, не знала, как погасить эту вспышку, что предпринять.
- Какие еще маленькие тайны у тебя есть от меня? Дети, о которых я не знаю? Любовники?
- Нет.
- Ас чего это я должен верить? - Слова Саймона рассекали воздух, и Милли вздрагивала, словно от ударов хлыста.- Как теперь мне верить тому, что ты говоришь?
- Не знаю.- Ею овладела безысходность.- Не знаю. Ты просто должен доверять мне.
- Доверять тебе?
- Я понимаю, что поступила плохо, не рассказав тебе обо всем вовремя. Но это не означает, что я скрываю от тебя еще что-либо…
- Дело не только в этом,- сурово перебил ее Саймон.- Не только в том, что ты утаила от меня правду.
Сердце Милли бешено заколотилось.
- А в чем еще?
Саймон опустился в кресло и потер переносицу.

Предыдущая страница 18 Следующая страница


19 Маделин Уикхем

- Милли, ты принесла брачный обет другому мужчине. Поклялась любить его и заботиться о нем. Ты понимаешь?
- Но это же не имело никакого значения! Ни одно словечко!
- Неужели? - От ледяного тона Саймона Милли стало еще страшнее.- А я думал, ты относишься к брачным клятвам так же серьезно, как и я.
- Я и относилась к ним серьезно, то есть…- Милли вконец смешалась,- отношусь.
- Как ты можешь? Ты уже нарушила их, запятнала их чистоту!
- Саймон, пожалуйста, не смотри на меня так,- с мукой прошептала Милли.- Не считай меня порочной. Я совершила ошибку, но осталась все той же Милли. Ничего не изменилось!
- Изменилось все,- без всякого выражения произнес Саймон. Повисло гнетущее молчание.- Если честно, ты мне теперь как чужая.
- Нет, это ты мне теперь как чужой! - с болью вскричала Милли.- Я больше тебя не знаю! Да, Саймон, я испортила свадьбу и вообще все на свете, но не будь ханжой!
Не смотри на меня так, словно я не достойна даже презрения. Я не преступница!- Она сглотнула.- То есть, может быть, формально я и нарушила закон, но это была моя ошибка. Одна-единственная! И ты простил бы меня, если бы любил! - Ее начали сотрясать рыдания.- Если бы любил по-настоящему!
- А если бы ты любила меня по-настоящему,- крикнул Саймон, потеряв самообладание,- ты бы рассказала мне о своем замужестве! Можешь говорить что угодно, Милли, но если бы ты меня любила, то не скрыла бы правды!
Милли растерянно посмотрела на жениха.
- Не обязательно,- запинаясь, проговорила она.
- Должно быть, у нас разные понятия о любви. Наверное, мы с самого начала не понимали друг друга.
Саймон встал и взял пальто. Милли уставилась на него, страшась поверить догадке.
- Ты имеешь в виду,- она подавила внезапную тошноту,- что больше не хочешь на мне жениться?
- Насколько я помню,- ледяным тоном ответил Саймон,- у тебя уже есть супруг. Так что, согласись, вопрос праздный.- У двери он задержался - Надеюсь, вы будете счастливы.
- Скотина! - крикнула Милли.
Задыхаясь от слез, она лихорадочно пыталась сорвать с пальца подаренное Саймоном кольцо. В конце концов она швырнула кольцо ему вслед, но дверь уже закрылась.

Глава 11

Вернувшись, Изабел обнаружила, что дом погружен в тишину. Свет в прихожей был притушен, гостиная пустовала. Распахнув дверь в кухню, Изабел увидела мать, сидевшую за столом в тени абажура. Перед ней стояла бутылка вина, почти опорожненная, в углу тихо играла музыка.
Услышав звук, Оливия повернула к двери бледное, отекшее лицо.
- Ну что,- безучастно промолвила она,- все кончено.
- Ты о чем? - подозрительно спросила Изабел.
- Помолвка Саймона и Милли расторгнута.
- Что? - Изабел не поверила своим ушам.- Окончательно? Но почему?
- Они поссорились, и Саймон все отменил. Миссис Хэвилл отхлебнула вина.
- Из-за чего? Из-за ее первого брака?
- Вероятно. Она мне не сообщила.
- А где Милли?
- Ушла ночевать к Эсме. Сказала, ей надо убраться из этого дома. Подальше от всех нас.
- Ее можно понять.- Изабел тяжело опустилась на табуретку, не снимая пальто.- Господи, бедняжка! Просто не верится. Что именно сказал Саймон?
- Этой тайной Милли со мной не поделилась. Она вообще ничего мне не говорит в последнее время.- Оливия снова приложилась к бокалу.- По всей видимости, я больше не заслуживаю ее доверия.
- Мамочка, только не начинай,- закатила глаза Изабел.
- Десять лет замужем за нелегальным иммигрантом! Десять лет - и ни словечка матери.
- Да как же она могла тебе об этом рассказать?
- А попав в переплет, побежала к Эсме…- Оливия подняла воспаленные глаза на дочь.- К Эсме Ормерод!
- Она всегда бегала к Эсме.
- Знаю. Со всех ног несется в тот дом и возвращается с таким видом, будто она царица Савская.
- Мам…
- С тобой она тоже поделилась.- Оливия заговорила громче.- Почему ей никогда не приходило в голову прийти ко мне, родной матери?
- Да не могла она! - воскликнула Изабел.- Милли прекрасно знала, как ты отреагируешь. А ей, если откровенно, нужен спокойный, разумный совет.
- Я не способна дать разумный совет?
- Если это касается свадьбы - да, способна. Способна, мамочка.
- Ну, поскольку свадьбы уже не будет,- резко произнесла миссис Хэвилл,- может, вы опять начнете доверять матери. Относиться ко мне по-человечески.
- Мама, ради бога, прекрати себя жалеть! - вспылила Изабел.- Расстроилась свадьба Милли, а не твоя.
- Спасибо, я в курсе,- едко бросила Оливия.
- Ты не в курсе. На самом деле ты не думаешь о Милли и Саймоне, о том, что они чувствуют. Тебе вообще не важно, останутся они вместе или нет. Тебя волнует только свадьба. Цветы, которые придется отослать обратно, твое шикарное платье, которого никто не увидит, несостоявшаяся мечта о том, что Гарри Пиннакл пригласит тебя на танец. На все остальное тебе плевать.
- Как ты смеешь! - возмутилась Оливия, и на ее щеках вспыхнули два ярких пятна.
- Я угадала, верно? Неудивительно, что папа…
- А что папа?
- Ничего.- Изабел осеклась, сообразив, что переступила рамки.- Просто… я знаю его мнение, вот и все.
Возникла пауза. Изабел сидела, сощурившись, в тусклом свете кухонного абажура. Внезапно на нее навалилась страшная усталость.
- Ладно, - она заставила себя нарушить молчание.- Пожалуй, я пойду спать.
- Подожди,- взглянула на дочь Оливия.- Ты совсем ничего не ела.
- Ерунда. Я не голодна.
- Дело не в этом. Тебе надо есть.
Изабел равнодушно пожала плечами.
- Тебе надо есть.- Миссис Хэвилл в упор посмотрела на Изабел.- В твоем положении.
- Мама, не сейчас,- устало сказала Изабел.
- Мы можем не обсуждать эту тему,- с обидой произнесла Оливия.- Ты не обязана мне ничего рассказывать, если не хочешь. Храни свои секреты при себе, сколько влезет.
Изабел с неловким видом отвернулась.
- Я сделаю тебе омлет,- заключила миссис Хэвилл.
- Хорошо,- помолчав, ответила Изабел.
- И налью тебе бокал вина.
- Мне нельзя.
- Почему?
Изабел не отвечала, стараясь привести в порядок противоречивые мысли. Пить нельзя в случае, если она решит оставить ребенка.
- Подумаешь! - фыркнула Оливия.- Я пила по три порции джина в день, когда носила тебя, а ты вон какая получилась. Очень даже ничего, а?
Изабел невольно улыбнулась.
- Ладно, один бокал не повредит.
- Мне тоже. Давай откроем еще бутылочку.- Оливия закрыла глаза.- Господи, это самый ужасный вечер в моей жизни.
- Как тут все было? - Изабел уселась за стол.- Надеюсь, Милли в порядке?
- Наверняка Эсме позаботится о ней,- с оттенком горечи проговорила миссис Хэвилл.
Милли сидела в гостиной Эсме, обхватив ладонями кружку с обжигающим, густым напитком из бельгийских шоколадных хлопьев с капелькой апельсинового ликера.
Эсме уговорила Милли принять роскошную горячую ванну, благоухающую какими-то загадочными снадобьями из безымянных бутылочек, надела на нее махровый белый халат и мягкие тапочки, а затем взялась расчесывать волосы Милли старинной щеткой. Устремив взор вперед, на мерцающее пламя в камине, девушка чувствовала прикосновения щетки к голове, ощущала тепло огня, гладкость чистой кожи под халатом. Она приехала к крестной с час назад, расплакалась навзрыд, как только открылась дверь, и потом, в ванне. Однако теперь Милли охватил странный покой.
Она сделала еще один глоток горячего шоколада и прикрыла глаза.
- Ну как, лучше? - низким голосом спросила Эсме.
- Да. Гораздо лучше.
- Вот и отлично.
Они замолчали. Одна из двух гончих Эсме встала со своего места у камина, подошла к Милли и положила голову ей на колени.
- Ты права,- сказала девушка, гладя собаку по голове.- Права. Мы с Саймоном чужие люди.- Ее голос слегка задрожал.- Все плохо.
Эсме, не говоря ни слова, продолжала расчесывать волосы Милли.
- Я знаю, что сама виновата во всем. Я понимаю это. Я, а не кто-то другой, вышла замуж и заварила кашу. Но он повел себя так, будто я сделала это нарочно. Он и не попытался взглянуть на ситуацию с моей точки зрения.
- Характерная мужская черта,- заметила Эсме.- Женщины готовы сунуть голову в петлю, чтобы понять, что чувствуют другие. Мужчины же один раз оглядываются и как ни в чем не бывало идут дальше.
- Саймон даже не оглянулся,- всхлипнула Милли.- Не стал меня слушать.
- Очень типично. Еще один упрямый гордец.
- Я чувствовала себя такой идиоткой…- По лицу Милли вновь заструились слезы.- Мне уже и замуж за него не хотелось. Он сказал, что я запятнала чистоту брачных клятв и что он больше не поверит ни одному моему слову. Он смотрел на меня, как на чудовище!
- Понимаю,- ласково молвила Эсме.
За все время, что мы были вместе,- продолжала Милли, вытирая слезы,- мы так и не узнали друг друга по-настоящему. А как можно соединять свою жизнь с незнакомым человеком, как? Не стоило нам устраивать помолвку. По большому счету это все…- Милли не договорила: ей пришла в голову новая мысль.- Помнишь, когда Саймон попросил меня стать его женой? Он все запланировал так, как ему хотелось. Привел меня на скамейку в отцовском саду, достал из кармана приготовленное кольцо, а под дерево заранее положил бутылку шампанского.
- Солнышко…
- Но все это не имело отношения ко мне! Это касалось только его. Он не думал обо мне уже тогда.
- Совсем как его отец,- неожиданно резко произнесла Эсме.
Милли удивленно повернула голову.
- Ты знаешь Гарри?
- Раньше знала. Очень давно.
Расческа в руке крестной задвигалась быстрее.
- Я всегда считала Гарри очень милым человеком,- подавив всхлип, сказала Милли,- но опять же, как я могу судить? Насчет Саймона я ведь ошибалась!
Ее плечи затряслись от рыданий.
- Милая, почему бы тебе не пойти спать,- предложила Эсме, заплетая волосы Милли в свободную косу.- Ты устала, перенервничала, тебе надо выспаться. Не забывай, сегодня ты рано встала, успела съездить в Лондон и вернуться обратно. Денек еще тот.
Милли, как ребенок, подняла на крестную заплаканное лицо.
- Я не смогу заснуть.
- Сможешь,- невозмутимо ответила Эсме.- Я кое-что добавила в твой шоколад. Скоро подействует.
- Да? - Милли удивленно уставилась в свою кружку, потом осушила ее до дна.- Ты всем своим гостям подсыпаешь снотворное?
- Нет, только особым,- безмятежно улыбнулась Эсме.
Покончив с омлетом, Изабел вздохнула и откинулась на спинку стула.
- Было очень вкусно. Спасибо, мама.
Не услышав ответа, Изабел подняла глаза. Оливия клевала носом, склонившись над бокалом.
- Мама?
Оливия открыла глаза.
- Ты поела? - сонным голосом спросила она.- Еще хочешь?
- Нет, спасибо. Мам, может, пойдешь спать? Завтра у нас куча дел.
Какое-то мгновение Оливия непонимающе смотрела на нее, потом, словно встряхнувшись, кивнула.
- Пожалуй, ты права,- сказала она со вздохом.- Знаешь, я на минутку расслабилась и забыла про хлопоты.
- Иди спать,- повторила Изабел.- Я здесь приберу.
- Но ты…
- Со мной все в порядке,- твердо сказала Изабел.- Я все равно собиралась выпить чашку чаю. Иди.
- Ладно, спокойной ночи.
- Спокойной ночи.
Изабел проводила мать взглядом, затем встала и налила воды в чайник. Опершись о раковину, она смотрела в окно, на темную, безмолвную улицу - и вдруг услыхала звук поворачивающегося ключа.
- Милли, это ты? - позвала она.
Секундой позже дверь в кухню открылась, и вошел незнакомый молодой человек в джинсовой куртке, с огромной сумкой на плече, довольно неряшливого вида и потому не похожий на обычного постояльца. Изабел с любопытством посмотрела на него, потом вдруг до нее дошло. Раскаленной лавой закипела ярость. Значит, это он. Александр. Причина всех несчастий.
- Добрый вечер,- поздоровался молодой человек, кинул сумку на пол и беззаботно улыбнулся.- Ты, должно быть, многоязыкая и многоодаренная Изабел.
- Не понимаю, как ты осмелился сюда вернуться,- тихо произнесла Изабел, стараясь сдержать себя.- Не понимаю, как у тебя хватило смелости.
- Я вообще храбрый.- Александр приблизился к ней вплотную.- Мне не сказали, что ты еще и красива.
- Отойди от меня! - сквозь зубы процедила Изабел.
- Как нелюбезно!
- Нелюбезно? Ты хочешь, чтобы я рассыпалась в любезностях после всего того, что ты сделал с моей сестрой?
Александр во весь рот улыбнулся.
- Так ты знаешь ее маленький секрет?
- Ее маленький секрет знает весь мир, и все из-за тебя!

Предыдущая страница 19 Следующая страница


Невеста 20

- В каком смысле? - невинно спросил юноша.- Что-то случилось?
- Дай-ка сообразить,- язвительно бросила Изабел,- что же у нас случилось? Ах да, свадьбу отменили. Но для тебя это наверняка не новость.
Александр изумленно уставился на нее.
- Ты шутишь?
- Конечно, черт тебя побери, шучу! - крикнула Изабел.- Свадьбы не будет, так что поздравляю. Ты добился, чего хотел. Поломал жизнь Милли, не говоря уже о всех нас.
- О господи.- Александр нервно провел рукой по волосам.- Эй, я не собирался…
- Не собирался? - прошипела Изабел.- Следовало подумать об этом до того, как открывать свой большой рот. А чего ты, собственно, ожидал?
- Только не этого! Честное слово. С какой стати ей вздумалось отменить свадьбу?
- Не ей. Саймону.
- Что? - не понял фотограф.- Почему?
- Не твое дело,- отрезала Изабел.- Скажем так, если бы кое-кто помалкивал о ее первом браке, все могло быть чудесно. Если бы только ты держал рот на замке…- Не договорив, она махнула рукой.- Да что теперь рассуждать. Ты просто чертов псих.
- Неправда! - воскликнул Александр.- Боже, я вовсе не хотел, чтобы свадьба расстроилась! Я только…
- Только что? Чего тебе надо было?
- Ничего… Я только хотел… немножко оживить ситуацию.
- Как же ты жалок! - проговорила Изабел, в упор глядя на Александра.- Жалкий, чокнутый придурок.- Она бросила взгляд на его сумку.- Надеюсь, ты сам понимаешь, что здесь ночевать не будешь.
- Но мою комнату заняли!
- Уже освободили, чтоб тебя! - Изабел пнула сумку, и та отлетела к двери.- Ты понимаешь, что натворил? Мать в шоке, сестра в слезах…
- Послушай, мне очень жаль. Правда, я сожалею, что свадьбу отменили. Но нельзя же винить в этом меня!
- Можно, и еще как! - Изабел открыла парадную дверь.- А теперь выметайся.
- Я ничего не делал! - сердито воскликнул фотограф, выходя на крыльцо.- Подумаешь, отпустил пару шуток!
- Ах ты, дрянной мальчишка! Побежать и рассказать все викарию - это, по-твоему, шутка? - окончательно рассвирепела Изабел и, прежде чем юноша успел что-то сказать, захлопнула дверь.
Оливия медленно поднималась по лестнице. На нее навалилось тусклое, вязкое уныние. Жаркие эмоции вечера схлынули; она чувствовала усталость и разочарование, ей хотелось плакать. Все рухнуло. Цель, к достижению которой она стремилась все это время, внезапно исчезла, осталась лишь пустота.
Никто и никогда не поймет, сколько энергии она вложила в свадьбу Милли. Вероятно, это было ее ошибкой. Следовало отойти в сторону и позволить людям Гарри подготовить все с их холодным профессионализмом, а в день торжества просто появиться в элегантном наряде и выказать вежливый интерес… Оливия вздохнула. Нет, так она не могла. Не в ее характере стоять и смотреть, как кто-то другой устраивает свадьбу ее дочери.
Поэтому она собралась с силами и взялась за дело сама, потратив долгие и долгие часы на то, чтобы все обдумать, спланировать и организовать. Теперь ей уже не придется увидеть плоды своего труда.
В ее ушах до сих пор звенел резкий голос Изабел. Оливия поморщилась. В какой-то момент семья перестала ее понимать. Ее же еще и обвинили в желании, чтобы все было именно так, а не иначе. Может, Джеймс и прав, может, подготовка к свадьбе действительно на время заслонила для нее все остальное. Но она ведь только хотела, чтобы все прошло идеально. Для Милли и остальных. Теперь этого никто не поймет, ведь результатов они не увидят. Не получат ярких впечатлений от радостного, счастливого, щедрого на приятные сюрпризы дня, а будут вспоминать лишь суматоху.
Проходя мимо комнаты Милли, миссис Хэвилл остановилась. Заметив, что дверь слегка приоткрыта, она вошла. Свадебное платье дочери так и висело в чехле на дверце шкафа. Оливия закрыла глаза и вспомнила лицо дочери в тот момент, когда Милли впервые надела это платье, уже седьмое по счету, которое ей пришлось примерить.
Мать с дочерью сразу поняли: они нашли то, что надо. Они молча смотрели в зеркало, а потом, поймав взгляд Милли, Оливия задумчиво произнесла: «Берем?» С Милли сняли размеры, и где-то в Ноттингеме платье тщательно подогнали по ее фигуре. И вот теперь дочь его не наденет… Не удержавшись, Оливия расстегнула молнию на чехле, вытащила кусочек тяжелого шелка и принялась его разглядывать.
Из глубины чехла блеснула крошечная переливчатая жемчужина. Платье на самом деле было великолепно. Оливия вздохнула и, прежде чем вновь погрузиться в сентиментальную грусть, взялась за молнию, чтобы застегнуть чехол.
Проходивший мимо Джеймс заметил траурный взор, которым жена обводила свадебное платье Милли, и почувствовал прилив раздражения.
- Ради всего святого, Оливия! - грубо сказал он, войдя в комнату.- Свадьбы не будет. Не будет! Неужели ты еще этого не уразумела?
От неожиданности Оливия дернулась и дрожащими руками стала засовывать платье обратно в чехол.
- Уразумела. Я просто…
- Купаешься в жалости к самой себе,- уколол ее Джеймс.- Все думаешь о том, что такая замечательно организованная свадьба не состоится.
Оливия застегнула молнию на чехле и обернулась.
- Джеймс, почему ты ведешь себя так, будто это моя вина? - нервно спросила она.- Почему я вдруг стала главной злодейкой? Я не заставляла Милли выходить замуж, устраивать свадьбу. Она сама так решила. Я лишь постаралась устроить все как можно лучше.
- Как можно лучше для себя?
- Может, и так. А что в этом плохого?
- Нет, я умываю руки! - Джеймс побледнел от гнева.- До тебя нельзя достучаться.
- Не понимаю, просто не понимаю. Ты разве не радовался, что Милли выходит замуж?
- Не знаю.- Он с суровым видом подошел к окну.- Замужество… Что это чертово замужество может дать такой молодой девушке, как Милли?
- Счастье,- помолчав, ответила Оливия.- Счастливую жизнь с Саймоном.
Джеймс развернулся и с любопытством посмотрел на жену.
- Ты всерьез думаешь, что браки приносят счастье?
- Конечно.
- Хм, ты сохранила больше оптимизма, чем я.
Джеймс прислонился к батарее и с непроницаемым выражением лица смотрел на Оливию.
- Что ты имеешь в виду? - неровным голосом спросила та.- О чем ты говоришь?
- А как ты думаешь?
В комнате воцарилась звенящая тишина.
- Погляди на нас с тобой, Оливия. Супружеская пара с многолетним стажем. Разве мы приносим друг другу счастье? Поддерживаем друг друга? За эти годы мы не сблизились, а, наоборот, отдалились.
- Это не так! - с тревогой воскликнула Оливия.- Мы очень счастливы вместе.
Джеймс Хэвилл покачал головой.
- Мы счастливы по отдельности. У тебя своя жизнь, у меня своя. У тебя свои друзья, у меня свои. Врак - это нечто другое.
- Мы не живем по отдельности,- испуганно возразила Оливия.
- Ради бога, Оливия! Не лги себе. Для тебя более интересны постояльцы твоей гостиницы, чем я.
- Неправда! - вспыхнула Оливия и покраснела.
- Правда. Сначала они, потом я. Я и остальные члены семьи.
- Ты несправедлив! - мгновенно отреагировала Оливия.- Я держу домашнюю гостиницу ради семьи. Чтобы мы могли позволить себе праздники, какие-то маленькие удовольствия. Ты ведь сам знаешь!
- Возможно, на свете есть более важные вещи.
Миссис Хэвилл нерешительно взглянула на мужа.
- Ты хочешь, чтобы я закрыла гостиницу?
- Нет,- с досадой произнес Джеймс.- Я…
- Что?
Джеймс долго молчал, затем вздохнул.
- Наверное,- задумчиво произнес он,- мне просто хочется быть нужным тебе.
- Ты нужен мне,- вполголоса промолвила Оливия.
- Неужели? - Джеймс криво улыбнулся.- Оливия, когда в последний раз ты мне доверялась? Когда в последний раз спрашивала моего совета?
- Тебе неинтересно то, о чем я с тобой говорю! - в свое оправдание воскликнула Оливия.- Как только я завожу разговор, тебе становится скучно. Ты начинаешь смотреть в окно или читать газету. Ведешь себя так, будто все, о чем я толкую, ерунда и пустяки. И вообще, как насчет тебя? Ты и сам не бываешь со мной откровенен!
- Я пытаюсь,- сердито буркнул Джеймс,- но ты, черт возьми, никогда не слушаешь!
Знай себе тараторишь об этой дурацкой свадьбе. Свадьба то, свадьба се. А не свадьба, так что-нибудь еще. Трещишь и трещишь. С ума можно сойти!
Последовала долгая пауза.
- Да, порой я бываю болтлива,- нехотя признала Оливия.- Друзья напрямую говорят мне: «Оливия, замолчи, дай хоть слово вставить», и я замолкаю.- Она набрала в грудь воздуха.- Но ты же не делаешь мне замечаний. Тебе вообще все равно.
Джеймс устало провел рукой по лицу.
- Возможно, ты права, и это действительно перестало меня волновать. Я знаю одно…- Он помолчал.- Я больше не могу так жить.
Его слова мгновенно разнеслись по крошечной комнате, точно газ из баллончика.
Кровь отхлынула от лица Оливии, а где-то в груди медленно, как похоронный звон, запульсировали тяжелые, глухие удары.
- Джеймс,- сказала Оливия, прежде чем он успел продолжить.- Пожалуйста, не сегодня.
Джеймс Хэвилл посмотрел на жену и заколебался: ее щеки были пепельно-серого цвета, губы дрожали, в глазах стоял страх.
- Оливия…- начал он.
- Если ты хочешь мне что-то сказать,- миссис Хэвилл сглотнула,- пожалуйста, не делай этого сегодня.- Она нервно попятилась, не глядя ему в глаза.- Только не сегодня,- прошептала она, нащупав позади себя дверную ручку.- Сегодня я просто не вынесу.
Руперт сидел за столом в своем кабинете и глядел в темную, безмолвную ночь.
Перед ним лежал список телефонных номеров; некоторые из них были вычеркнуты или исправлены, другие нацарапаны заново. Последние два часа Руперт провел на телефоне, общаясь с людьми, которые, как он раньше считал, навсегда исчезли из его жизни: старый товарищ Аллана по Кебл-колледжу, перебравшийся в Крайст-Черч; давний однокашник, теперь работавший в Бирмингеме; полузабытые знакомые, друзья друзей, имена, обладателей которых он уже не помнил. Никто не знал, где Аллан.
Однако последний звонок дал надежду. Руперт поговорил с профессором английской словесности из Лидса, знавшим Аллана по работе в Манчестере.
- Он неожиданно покинул Манчестер,- сообщил профессор.
- Так я и думал.- Руперт слышал эту информацию уже трижды или четырежды.- Как вы думаете, куда он мог поехать?
Профессор помолчал.
- Эксетер,- сказал он наконец.- Да, точно. Я уверен, потому что годом позже он написал мне и попросил прислать одну книгу. В адресе значился Эксетер. Возможно, я даже занес его в электронный блокнот.
- Не могли бы вы…- не смея надеяться, проговорил Руперт.- Вы считаете…
- Вот, нашел,- удовлетворенно сказал профессор.- Сент-Дэвидс-Хаус.
- Что это? - спросил Руперт.- Название колледжа?
- Не слыхал о таком,- ответил профессор.- Вероятно, какое-нибудь новое общежитие.
Руперт распрощался с профессором и тут же набрал номер справочной службы. Через несколько секунд перед ним лежал записанный номер. Он медленно снял трубку и набрал нужные цифры. Может быть, Аллан еще там. Может, он сам подойдет к телефону.
Сердце в груди заколотилось; пальцы, сжимавшие трубку, вспотели. От напряжения Руперт едва не потерял сознание.
- Алло? - ответил молодой мужской голос.- Сент-Дэвидс-Хаус.
- Здравствуйте.- Руперт стиснул трубку.- Я бы хотел поговорить с Алланом Кепински.
- Подождите секундочку.
Руперт довольно долго ждал, после чего трубку взял другой молодой человек.
- Вы хотели поговорить с Алланом?
- Да.
- Позвольте узнать, кто его спрашивает?
- Меня зовут Руперт.
- Руперт Карр?
- Да.- Руперт еще крепче сжал трубку.- Аллан там, с вами?
- Аллан уехал отсюда пять лет назад,- сообщил юноша.- Вернулся назад в Штаты.
- А-а,- протянул Руперт,- понятно.
Он безучастно посмотрел на телефон. Ему и в голову не приходило, что Аллан может вернуться домой.
- Руперт, вы звоните из Лондона? - спросил молодой человек.- Не могли бы вы завтра со мной встретиться? Аллан оставил для вас письмо.
- Правда? Для меня?
У Руперта радостно забилось сердце. Еще не поздно. Он еще нужен Аллану. Он позвонит ему, полетит в Штаты, если потребуется. А потом…
Внезапно внимание Руперта отвлек шум в дверях. Он вскинул голову и увидел Тома.
Том стоял и пристально смотрел на него. Щеки Руперта залились краской.
- Ресторан «Манжету» на Друри-лейн. В полдень,- сказал юноша.- Я буду в черных джинсах. Кстати, меня зовут Мартин.
- Хорошо,- поспешно проговорил Руперт.- До свидания, Мартин.
Он положил трубку и взглянул на Тома. Постепенно им овладело чувство унижения.
- Кто такой Мартин? - любезно поинтересовался Том.- Приятель?
- Уходи,- потребовал Руперт.- Оставь меня в покое.
- Франческа очень расстроена. Думаю, ты понимаешь, насколько.- Том непринужденно уселся на стол Руперта и взял в руки бронзовое пресс-папье.- Твой эмоциональный всплеск вывел ее из душевного равновесия.
- Но тебя-то не вывел,- огрызнулся Руперт.
- По большому счету нет,- кивнул Том.- Я уже сталкивался с подобными недоразумениями.- Он улыбнулся.- Помни, ты не один. Я рядом с тобой. И Франческа тоже. Мы все готовы тебе помочь.
- В чем? Помочь признать свои пороки? Публично покаяться?
- Я понимаю твой гнев,- сказал Том.- Это одна из форм стыда.
- Нет! Мне нечего стыдиться.
- Все прошлые грехи тебе отпустятся. Ты можешь начать заново.
Руперт смотрел на Тома и вспоминал свой дом, свою жизнь с Франческой, спокойное, счастливое существование. Все, что он мог обрести снова, если бы только единожды солгал.
- Не могу.- Он покачал головой.- Просто не могу. Я не тот, за кого вы меня принимаете. Я любил мужчину. Я не сбился с пути, не был совращен. Я любил.
- Платоническая любовь…
- Нет, не платоническая! - воскликнул Руперт.- Сексуальная, страстная любовь! Неужели ты не понимаешь, Том? Я любил мужчину, как мужчина.
- Ты вступал с ним в сношения.
- Да.
- В сношения, которые отвергает наш Господь.

Предыдущая страница 20 Следующая страница


21 Маделин Уикхем

- Мы не причиняли никому зла! - в отчаянии крикнул Руперт.- Мы не делали ничего плохого!
- Руперт! - Том возвысил голос и встал.- Ты слышишь свои речи? Ты причинил вред себе. Огромный вред. Ты поддался, пожалуй, самому гнусному из всех грехов, известных человечеству. Ты в состоянии очистить душу - но только если покаешься, признаешь, что сотворил зло.
- Я не творил зла,- дрожащим голосом проговорил Руперт.- Это было прекрасно.
- В глазах Господа нашего, ты совершил мерзость. Мерзость! - ледяным тоном возразил Том.
- У нас была любовь! - Руперт тоже встал, чтобы его глаза были на одном уровне с глазами Тома.- Пойми!
- Нет. Мне этого не понять.
- Ты не способен представить, что двое мужчин любят друг друга?
- Нет!
Руперт медленно наклонился вперед.
- Эта мысль в самом деле вызывает у тебя такое отвращение? - шепнул он.- А может, ты просто боишься?
Том по-кошачьи отпрыгнул назад.
- Отойди от меня! - крикнул он. На его лице было написано омерзение.- Прочь!
- Не волнуйся,- устало сказал Руперт.- Я ухожу.
- Куда?
- Какая разница? Неужели для тебя это имеет значение?
Том не ответил. Трясущимися руками Руперт собрал бумаги и запихал их в свой портфель. Том неподвижно наблюдал за ним.
- Ты проклят навеки,- изрек он, когда Руперт снял с вешалки пальто.- Обречен на муки ада.
- Я знаю,- бросил Руперт и, не оглядываясь, вышел в дверь.

Глава 12

Изабел проснулась с дикой головной болью. Она лежала неподвижно, стараясь сохранять спокойствие, как вдруг неудержимый приступ рвоты заставил ее вскочить с постели и помчаться через коридор в ванную.
- Это похмелье,- сказала она своему отражению в зеркале, однако не убедила даже саму себя.
Изабел прополоскала рот, присела на край ванны и подперла подбородок рукой.
Ребенок стал старше еще на один день. Может, у него уже оформились черты лица.
Крохотные ручки, крохотные пальчики на ножках. Мальчик. Или девочка. Маленький человечек, который растет у нее внутри. Готовится к появлению на свет.
К горлу подкатила очередная волна тошноты, и Изабел зажала рот ладонью.
Неопределенность только ухудшала ее состояние. Она никак не могла принять решение или хотя бы выстроить аргументы в пользу одного либо другого варианта.
Разум в ней боролся с мотивами, о присутствии которых у себя она и не подозревала. С каждым днем доводы рассудка слабели. Очевидное решение становилось все менее очевидным; логика, на которую она привыкла полагаться, рушилась под напором глупых эмоций, словно песочный замок.
Изабел встала и, пошатываясь, побрела к лестнице, собираясь сойти вниз и выпить чаю. В кухне она обнаружила отца. Джеймс Хэвилл, одетый в деловой костюм, стоял у плиты и читал газету.
- Доброе утро,- поздоровался он с дочерью.- Чашечку чаю?
- С удовольствием,- ответила Изабел.
Она села за стол и принялась разглядывать свои пальцы. Джеймс поставил перед ней кружку. Отхлебнув, Изабел нахмурилась.
- Не сладко.
- Ты же никогда не пила чай с сахаром,- удивился Джеймс.
- Угу,- кивнула Изабел.- А теперь пью.
Насыпав в кружку две полных ложки сахара, она сделала глоток, с наслаждением чувствуя, как горячая сладость медленно растекается внутри.
- Значит, Милли права,- констатировал Джеймс.
- Да.- Изабел уставилась в шоколадно-молочную глубину кружки.- Милли права.
- А как насчет отца ребенка?
Изабел промолчала.
- Понятно…- Джеймс кашлянул.- Ты приняла решение? Я полагаю, срок еще небольшой.
- Да, срок небольшой. Нет, я еще не решила.- Изабел подняла глаза на отца.- Ты, наверное, считаешь, что я должна избавиться от ребенка? Забыть, как страшный сон, и продолжить блестящую карьеру?
- Необязательно,- проговорил Джеймс после паузы.- Только если…
- Мою крутую карьеру,- с горечью продолжила Изабёл.- Вернуться к прекрасной жизни, состоящей из перелетов, гостиниц и иностранных бизнесменов, которые клеятся ко мне, потому что я всегда свободна.
Джеймс пристально посмотрел на дочь.
- Разве тебе не нравится твоя работа? Я думал - мы все думали,- она доставляет тебе радость.
- Доставляет,- согласилась Изабел.- Большую часть времени. Но порой мне бывает одиноко, иногда я устаю, а иногда мне хочется бросить все к чертовой матери.- Она сделала глоток чая.- Порой я мечтаю, что лучше бы вышла замуж, родила троих детей и жила припеваючи, не зная, что такое работа.
- Я не знал, что у тебя бывают такие настроения,- сдвинул брови Джеймс.- Мне казалось, тебе нравится быть деловой женщиной.
- Я не деловая женщина.- Изабел резко поставила кружку на стол.- Я - личность. Занятая делом.
- Я не хотел…
- Хотел! - раздраженно воскликнула Изабел.- Ты привык так обо мне думать. Карьера - и все. Ты забываешь о том, что во мне есть и другие стороны.
- Не забываю.
- Нет, забываешь. Я сама очень часто об этом забываю.
Отец и дочь помолчали. Изабел достала пакет с кукурузными хлопьями, заглянула в него и со вздохом отложила. Джеймс допил чай и потянулся за портфелем.
- Извини, мне пора.
- Ты и вправду пойдешь сегодня на работу?
- Боюсь, у меня нет выбора. Там такое сейчас творится! Если я не появлюсь, завтра меня уволят.
- В самом деле?
- Ну, не завтра.- Джеймс грустно улыбнулся.- Но мне все равно надо идти.
- Прости,- сказала Изабел.- Я не знала.
- Ничего. Ты и не должна была знать. Я не очень-то распространялся об этом.
- Дома тоже хватает проблем.
- Да уж,- с жаром согласился Джеймс.
Изабел широко улыбнулась.
- Готова поспорить, ты рад, что можешь сбежать отсюда.
Я вовсе сбегаю,- возразил Джеймс.- Гарри Пиннакл уже просил с ним встретиться.
Наверняка хочет обсудить, во что нам обойдется это фиаско.- Он скривился.- Стоит Гарри Пиннаклу щелкнуть пальцами, и весь мир должен завилять хвостом.
- Ладно,- примирительно сказала Изабел.- Желаю удачи.
У двери Джеймс Хэвилл остановился.
- Слушай, а за кого бы ты вышла замуж? - поинтересовался он.- И от кого родила троих детей?
- Не знаю,- пожала плечами Изабел.- Дайка припомнить, с кем я встречалась? Ну, например, от Дэна Уильямса.
Джеймс горестно застонал.
- Замечательный выбор, родная! Послушай, ребенок ведь не…
- Нет.- Изабел невольно рассмеялась.- Не волнуйся, не от него.
Саймон проснулся совершенно разбитым. Голова раскалывалась, воспаленные глаза болели, отчаяние тяжелым камнем давило на грудь. Из-за штор пробивался яркий луч зимнего солнца; снизу, из холла, доносился легкий запах каминного дымка, смешанный с ароматом свежего кофе, заваренного в столовой. Однако ничто не могло умалить горя Саймона, его разочарования и, прежде всего, острого ощущения неудачи.
Гневные слова, которые он бросил Милли вчера вечером, все еще звенели в голове с такой четкостью, будто он произнес их пять минут назад.
Как в сцене из театральной пьесы. Сцене, которой - как он понял - ему следовало ожидать.
Его пронзил новый укол нестерпимой боли и унижения, и Саймон перевернулся в постели, зарывшись головой в подушку. Почему он ничего не замечал? Как вообще позволил себе увериться, что может рассчитывать на счастливый брак? Почему бы ему просто не смириться с тем, что он конченый неудачник? Сперва провалился в бизнесе, а теперь и в браке. Отец, горько усмехнулся Саймон, хотя бы дошел до алтаря; его не предали за два дня до свадьбы.
Перед ним предстало лицо Милли: покрасневшее, заплаканное, искаженное страданием,- такой она была вчера вечером,- и на мгновение Саймон смягчился. Ему захотелось позвонить ей, сказать, что он по-прежнему любит ее, по-прежнему хочет на ней жениться. Он уложит ее в постель, поцелует распухшие губы, постарается забыть все, что случилось в прошлом. Искушение было велико; нет, если честно, просто огромно.
Однако Саймон не имел права так поступить. Как выслушивать ее клятвы, зная, что однажды она уже приносила их другому? Жить, мучительно гадая, какие еще тайны она хранит? Это не просто трещинка в отношениях, которая сгладится и исчезнет сама по себе. Это глубокая, зияющая пропасть, появление которой полностью изменило существующий порядок вещей, превратило их взаимоотношения в нечто неузнаваемое.
Саймону невольно вспомнился тот летний вечер, когда он сделал Милли предложение.
Она повела себя именно так, как полагается: чуть-чуть всплакнула, чуть-чуть посмеялась, ахнула от восторга, увидев кольцо… Но о чем она думала на самом деле?
Может быть, смеялась над ним? Воспринимала ли их помолвку всерьез? Разделяла ли вообще его взгляды?
Несколько минут Саймон лежал неподвижно, от горя не в силах пошевелиться. Он терзал себя, мысленно представляя Милли, стараясь неким образом соотнести то, что ему стало известно, со своими воспоминаниями о ней как о его невесте. Прекрасная, очаровательная, нежная. Скрытная, нечестная, двуличная. Причем она, по-видимому, даже не осознает, что натворила. Считает брак с другим мужчиной пустячным делом, которое можно выбросить из головы и забыть.
В нем снова проснулись гнев и боль. Саймон сел и попытался привести мысли в порядок, отвлечься. Раздвинул шторы и, не обращая внимания на замечательный вид из окна, начал торопливо одеваться. Надо с головой уйти в работу. Начать все заново и преодолеть себя. На это потребуется время, но он справится.
Саймон сбежал вниз по лестнице в столовую. Гарри сидел за столом.
- Доброе утро,- поздоровался он, выглядывая из-за газеты.
- Доброе утро.
Саймон подозрительно покосился на отца, готовый уловить в его голосе презрение или издевку.
Однако во взгляде Гарри, похоже, было лишь искреннее участие.
- Ну, так ты расскажешь мне, что все-таки произошло?
- Свадьба не состоится.
- Я уже понял. Но почему? Ты не хочешь говорить?
Саймон молча потянулся за кофейником. Вчера он ворвался в дом в бешенстве, слишком разгневанный и униженный, чтобы с кем-то общаться. Он до сих пор ощущал и гнев, и унижение; ему по-прежнему хотелось, чтобы о предательстве Милли никто не знал. С другой стороны, все равно бремя страдания нести ему в одиночку.
- Она уже замужем.
Послышался шелест - Гарри Пиннакл резко отшвырнул газету.
- Замужем? Господи боже, за кем?
- За каким-то американским гомиком. Они познакомились десять лет назад. Ему надо было остаться в стране, поэтому она в виде одолжения вышла за него замуж. В виде одолжения!
- Слава богу,- с облегчением вздохнул Гарри.- Я уж думал, и правда замужем.- Он глотнул кофе.- Так в чем проблема? Она что, не может получить развод?
- Проблема? - Саймон изумленно вытаращил глаза.- Проблема в том, что она мне солгала!
В том, что я больше не могу ей доверять. Я считал ее одним человеком, а она оказалась совсем другим.
Некоторое время Гарри молча смотрел на сына.
- И это единственный повод все отменять? Один только факт, что Милли вышла замуж за какого-то там хитрого гомика, причем десять лет назад?
- Разве недостаточно?
- Конечно недостаточно! - вышел из себя Гарри.- Совершенно недостаточно! Я думал, у вас действительно произошло что-то серьезное.
- Произошло! Она солгала мне.
- Знаешь, ничего удивительного, если ты так реагируешь.
- А как я должен реагировать? Наши отношения строились на доверии. Отныне я не могу ей доверять.- Саймон закрыл глаза.- Все кончено.
- Черт побери, ты кем себя возомнил? Архиепископом Кентерберийским? Ну солгала, и что? В конце концов, она же сказала тебе правду.
- Только потому, что у нее не было выхода.
- Какая разница?
- Такая, что прежде у нас все шло идеально! - в отчаянии выкрикнул Саймон.- Прекрасно! А теперь все рухнуло!
Господи, сколько можно быть ребенком! - загремел Гарри так, что Саймон от неожиданности вздрогнул.- Тебе давно пора вырасти! Хоть раз в жизни, пожалуйста, прекрати вести себя как избалованный капризный сопляк! Твои идеальные отношения оказались не такими идеальными. Ну и что? Разве это означает, что их надо разорвать?
- Ты не понимаешь.
- Еще как понимаю. Ты хотел бы греться в лучах идеального брака, кичиться идеальной женой и детишками и злорадствовать, глядя на остальной мир, так? А сейчас, обнаружив изъян, не можешь этого вынести. Придется, Саймон! Ты должен это вынести! Потому что в мире полно изъянов. Если уж начистоту, лучше девушки, чем Милли, тебе не найти.
- Ты-то как берешься судить?- огрызнулся Саймон, вставая из-за стола.- Что, черт побери, ты знаешь о счастье в личных отношениях? Почему я должен прислушиваться к твоим словам?
- Потому что я твой чертов отец!
- К сожалению! - со злобой бросил Саймон.
Он пнул табуретку, развернулся на каблуках и широким шагом вышел из столовой.
Гарри молча смотрел вслед сыну, бормоча под нос ругательства.
В девять часов в дверь позвонили. Изабел, только что спустившаяся в кухню, скорчила недовольную гримасу и, прошлепав в коридор, открыла парадную дверь.
Перед домом припарковался огромный белый фургон, а на крыльце стоял мужчина в окружении объемистых коробок.
- Доставка свадебного торта. На имя Хэвиллов.
- О господи! - воскликнула Изабел, испуганно глядя на коробки.- Господи боже.- Нагнувшись, она приоткрыла одну из картонных крышек: из коробки виднелась белая глазурь и кусочек сахарной розочки.- Послушайте, большое спасибо, но у нас немного поменялись планы.
- Неправильный адрес? - наморщил лоб мужчина и скосил глаза на бумажку.- Бертрам-стрит, дом номер один.
- Нет, адрес верный.
Она с тоской посмотрела через его плечо на фургон. Сегодняшний день должен был быть радостным, полным предвкушений, нетерпения, суеты и последних приготовлений.
- Дело в том, что нам уже не нужен свадебный торт. Вы можете его забрать?
- Целый день возить эту груду? - Доставщик язвительно хохотнул.- Нет уж, извиняйте.
- Но нам он больше не нужен.
- Боюсь, дорогуша, это не моя проблема. Вы заказывали торт? Заказывали. Если хотите вернуть - обращайтесь в фирму. Будьте любезны, распишитесь вот тут.- Он протянул Изабел ручку.- Я выгружу остальные коробки.

Предыдущая страница 21 Следующая страница


Невеста 22

- Остальные? Боже, сколько же их всего?
- Десять,- сверился с накладной доставщик.- Включая опорные стойки и дополнительные принадлежности.
- Десять…- недоверчиво протянула Изабел.
- Тортик не маленький,- заметил мужчина.
- Угу,- буркнула Изабел, глядя, как он забирается в фургон.- Особенно для нас четверых.
К тому времени, как Оливия вышла на лестницу, белые коробки уже аккуратно стояли в углу коридора.
- Я не знала, куда их деть,- пожала плечами Изабел, выходя из кухни.
Бросив взор на мать, она пришла в ужас. Яркая косметика на фоне мертвенно-бледной кожи пугала. Оливия крепко держалась за перила и выглядела так, будто вот-вот грохнется в обморок.
- Мамочка, как ты себя чувствуешь? - с беспокойством спросила Изабел.
- Скоро буду в порядке,- с непонятной бодростью отозвалась Оливия.- Я просто не выспалась.
- Как и все мы,- кивнула Изабел.- По-хорошему, нам надо бы лечь в постель.
- Ты права. Однако пока нельзя.- Оливия нервно улыбнулась дочери.- Еще нужно отменить свадьбу, всех обзвонить. Я составила список.
- Мамочка, я знаю, это очень тяжело для тебя.
- Не тяжелее, чем для других,- вздернула подбородок миссис Хэвилл.- Чем я лучше остальных? В конце концов, это не конец света, а всего лишь свадьба.
- Всего лишь свадьба,- эхом откликнулась Изабел.- Честно говоря, мне кажется, такого понятия, как свадьба, не существует вообще.
Поздним утром в комнату, где спала Милли, постучали.
- Ты проснулась? - войдя, спросила Эсме.- Изабел звонит.
- Ох,- сонно протянула Милли, села в кровати и откинула со лба волосы.
Голова налилась тяжестью и болела, голос был словно чужим. Милли взглянула на крестную и попыталась улыбнуться, но кожа на лице пересохла и стянулась, а мышцы не желали работать. Что произошло? Какой-то провал в памяти… Почему она ночевала у Эсме?
- Я принесу трубку,- сказала Эсме и удалилась.
Милли откинулась на подушку и принялась разглядывать фисташковый потолок, недоумевая, отчего чувствует себя не в своей тарелке. Затем, в одно мгновение, память острым уколом вернулась: свадьбы не будет.
Свадьбы не будет. Милли осторожно прокатила эту мысль в голове, ожидая нового приступа мучений или потока слез, но этим утром ее глаза были сухими, а рассудок спокойным. Сон сгладил бурные эмоции вечера. Милли ощущала скорее удивление, нежели расстройство; ее сердце было скорее в смятении, нежели разрывалось от горя.
Ей едва верилось в происходящее. Свадьба - ее грандиозная, пышная свадьба - не состоится. Как такое могло произойти? Как мог исчезнуть Центр ее жизни? Вершина горы, на которую она так долго карабкалась, вдруг растворилась в воздухе, а она осталась на крутом склоне, цепляясь за камни и растерянно оглядываясь в поисках ориентира.
- Я принесла трубку.- Возле кровати возникла Эсме.- Хочешь кофе?
Милли кивнула и взяла телефон.
- Привет,- скрипучим голосом сказала она.
- Привет,- послышался в трубке голос Изабел.- Ты в порядке?
- Более или менее.
- Саймон не звонил?
- А что? Он…
- Нет,- поспешно ответила Изабел.- Нет, домой он тоже не звонил. Я просто поинтересовалась. На всякий случай.
- А-а… Я спала, ни с кем не общалась.
Последовала пауза. Милли наблюдала, как Эсме раздвигает шторы и подвязывает их широкими плетеными лентами. День выдался солнечным, снег искрился на морозе. Улыбнувшись, крестная тихо вышла из комнаты.
- Изабел, прости меня, пожалуйста,- медленно проговорила Милли.- За то, что подставила тебя.
- Ладно, не переживай.
- Я просто сорвалась. Я… Ты же знаешь, как это бывает.
- Знаю, знаю. Я бы и сама так поступила.
- Не ври,- слабо хихикнула Милли.- Ты в миллион раз выдержаннее, чем я.
- Не волнуйся. Ничего страшного.
- Правда? Неужели мама весь вечер не читала тебе нотаций?
- Ей было некогда. Мы все ужасно заняты.
- Чем? - наморщила лоб Милли.
- Отменяем свадьбу,- после долгого молчания промолвила Изабел с неподдельным огорчением в голосе.
- А-а,- опять протянула Милли. У нее засосало под ложечкой.- Ну да, разумеется. Понимаю.
- Господи, Милли, мне очень жаль. Я думала, ты сообразишь.
- Я сообразила. То есть соображаю. Естественно, надо все отменить.
- Отчасти из-за этого я тебя и беспокою. Конечно, не самое удачное время, чтобы спрашивать, но все-таки: мне надо позвонить кому-нибудь еще? Я имею в виду тех, кто не попал в мамин красный блокнот.
- Не знаю…- Милли сглотнула.- А кого ты уже известила?
- Примерно половину гостей. Дошла до Мэдисонов. Люди Гарри тоже заняты этим.
- Да-а, дела…- Беспричинные слезы подступили к глазам Милли.- Работы у вас хоть отбавляй.
- Некоторые из гостей уже собирались выезжать, пришлось их разворачивать.
- Понятно.- Милли глубоко вздохнула.- Извини, я просто идиотка. А как, собственно, вы это делаете?
- Обзваниваем гостей по списку. Все без исключения реагируют очень любезно.
Милли принялась нервно крутить в пальцах листок бумаги.
- Что вы им говорите?
- Что ты заболела. Ничего лучше не придумали.
- И как, верят?
- Трудно сказать. Кто-то, наверное, верит.
Сестры снова замолчали.
- Ладно,- прервала затянувшуюся паузу Милли.- Если я кого-то вспомню, то перезвоню.
- Когда вернешься домой?
- Не знаю.
Милли прикрыла глаза и представила свою комнату: разбросанные повсюду подарки и поздравительные открытки, распахнутый чемодан с вещами для медового месяца, свадебное платье в чехле, похожее на привидение…
- Не знаю,- повторила она.- По крайней мере, пока не…
- Правильно,- помолчав, сказала Изабел.- Послушай, я забегу тебя проведать, ладно? Когда управлюсь.
- Изабел, спасибо тебе. За все.
- Нет проблем. Надеюсь, когда-нибудь ты тоже мне поможешь.
Милли едва заметно улыбнулась.
- Договорились.
Она положила трубку и увидела в дверях Эсме. Крестная держала в руках поднос.
- Кофе,- объявила она, ставя поднос.- Отметим праздник.
- Какой? - недоверчиво спросила Милли.
- Твое спасение.- Эсме с двумя фарфоровыми чашками в руках присела на краешек кровати.- Избавление от матримониальных уз.
- Не очень-то похоже на спасение.
- Ну разумеется, не похоже! - провозгласила Эсме.- Пока не похоже. Чуть позже поймешь. Только подумай: ты больше ничем не связана и можешь делать все, что тебе заблагорассудится. Ты - свободная женщина!
- Угу,- промычала Милли, мрачно уставившись в чашку.
- Не хандри, солнышко,- подбодрила ее крестная.- Выпей кофе и посмотри телевизор. А потом мы с тобой пойдем пообедаем.
Ресторан был большим и безлюдным, лишь несколько мужчин сидели поодиночке и читали газету за чашкой кофе. Руперт неловко огляделся по сторонам, гадая, который из них Мартин. Он сказал, что наденет черные джинсы, однако в черных джинсах были почти все посетители ресторана. В костюме и дорогой сорочке Руперт почувствовал себя вырядившимся не к месту.
Покинув контору вчера вечером, он бесцельно бродил по улицам, а с приближением утра снял номер в захудалом отеле в Бэйсуотере, где и провалялся без сна, глядя в испачканный пятнами потолок. После завтрака в кафе Руперт взял такси до Фулема и тайком, словно вор или взломщик, пробрался в дом, молясь, чтобы Франческа уже ушла на работу. Он принял душ, побрился и переоделся, затем сварил себе кофе и выпил его в кухне, глядя из окна в сад. Поставив чашку в посудомоечную машину, посмотрел на часы и взял портфель. Обычный порядок вещей, повседневная рутина.
На миг ему показалось, что все идет по-прежнему.
Однако жизнь изменилась и уже никогда не будет такой, как раньше. Его душу вывернули наизнанку и вырвали оттуда правду. Теперь ему предстояло решить, что с этой правдой делать.
- Руперт?
Мужской голос прервал ход мыслей, и он поднял глаза. У соседнего столика стоял молодой человек в черных джинсах, с коротким ежиком волос и серьгой в ухе. Вопреки себе Руперт растерялся и осторожно встал из-за столика.
- Добрый день,- поздоровался он, понимая, что его тон излишне напыщен.- Мы знакомы?
- Мы разговаривали по телефону,- певуче произнес молодой человек.- Я - Мартин.
- Ах да,- сказал Руперт и вцепился в портфель.
Его вдруг будто парализовало от страха. Он видел воплощение гомосексуальности, собственное скрытое «я», в точности воспроизведенное для всеобщего обозрения.
- Очень любезно, что вы приехали в Лондон,- натянуто произнес Руперт.
- Пустяки,- отмахнулся Мартин.- Я все равно бываю здесь как минимум раз в неделю. Ну а уж если дело важное…
- Да,- кивнул Руперт и принялся сосредоточенно изучать меню.
Надо взять письмо и, если получится, координаты Аллана и при первой возможности уйти.
- Пожалуй, я выпью чашечку кофе,- сказал он, не поднимая взгляда.- Двойной эспрессо.
- Я ждал вашего звонка,- признался Мартин.- Аллан много мне о вас рассказывал. Я всегда надеялся, что однажды вы захотите его разыскать.
Руперт медленно поднял голову.
- Что именно он вам рассказывал? Мартин пожал плечами.
- Все.
Руперт покраснел до кончиков волос и положил меню на стол. Он взглянул на Мартина, приготовясь пережить унижение, однако в глазах молодого мужчины светились доброта и понимание.
- Когда вы виделись с ним?
- Шесть лет назад.
- Вы были с ним… близки?
- Да, очень.
- Понимаю.
- Вряд ли.- Мартин сделал паузу.- Мы не были любовниками. Я был его адвокатом.
- А-а,- смутился Руперт.- Он…
- Он серьезно болел.
Руперта обжег страшный смысл сказанного. Вот оно, грянуло. Без предупреждения. Круг замкнулся. Приговор прозвучал. Он согрешил и теперь наказан. Он творил мерзость, и карой ему станет мерзостная болезнь.
- СПИД,- без всякого выражения промолвил он.
- Нет,- возразил Мартин с едва уловимым оттенком презрения.- Не СПИД. Лейкемия.
К горлу Руперта внезапно подкатила тошнота, как после кошмарного сна, перед глазами заплясали белые точки.
- К сожалению,- продолжил Мартин,- Аллан умер четыре года назад.

Глава 13

Некоторое время оба молчали. К столику подошел официант, и Мартин сделал скромный заказ. Руперт невидящими глазами смотрел перед собой, пытаясь подавить боль. Что-то внутри его разрывалось, душу переполняло безмерное горе и чувство вины. Аллан умер. Аллана больше нет. Он опоздал.
- Вы в порядке? - тихо спросил Мартин.
Не в силах говорить, Руперт кивнул.
- Боюсь, о его смерти мне мало что известно. Он скончался в Штатах. Родители приехали и забрали его домой. Думаю, он не очень страдал.
- Родители,- хрипло выговорил Руперт.- Он их ненавидел.
- У них наладились отношения. Конечно, болезнь Аллана все изменила. Я встречался с ними, когда они прилетели за ним. Порядочные, отзывчивые люди.- Мартин взглянул на Руперта.- Вы их видели?
- Нет, никогда.
Прикрыв глаза, Руперт представил пожилых супругов - такими, какими описывал их Аллан; представил, как Аллана везут умирать в город, которого он не выносил.
Боль снова пронзила Руперта, ему показалось, что он не выдержит.
- Не думайте об этом. Руперт открыл глаза.
- О чем?
- О том, о чем вы думаете. О чем все думают: «Если бы я только знал, что он умирает…» Конечно, вы повели бы себя по-другому. Но вы не знали. Не могли знать.
- Что…- Руперт облизнул пересохшие губы.- Что он говорил обо мне?
- Что любит вас. Что знает, что вы тоже любите его. Он не держал зла.- Мартин наклонился и взял Руперта за руку.- Очень важно, чтобы вы это поняли. Он не держал на вас зла.
К столику подошел официант с двумя чашками кофе.
- Спасибо,- поблагодарил Мартин, не убирая ладони с руки Руперта.
Заметив, как официант покосился на них, Руперт, вопреки себе, внутренне напрягся.
- Что-нибудь еще? - осведомился официант.
- Нет, спасибо,- ответил Руперт.

Предыдущая страница 22 Следующая страница


23 Маделин Уикхем

Встретив дружелюбный взгляд официанта, он ощутил, как мучительный стыд, точно горячий душ, заливает его от макушки до пяток. Ему захотелось убежать прочь, спрятаться, все отрицать. Однако, сделав над собой усилие, Руперт не отнял руки и оставил ее покоиться в ладони Мартина. Как ни в чем не бывало.
- Я понимаю, вам очень тяжело,- сказал юноша, когда официант удалился.- Во всех смыслах.
- Я женат,- грубо выпалил Руперт.- Вот настолько мне тяжело.
Мартин задумчиво кивнул.
- Аллан предполагал, что такое возможно.
- Наверное, он испытывал ко мне презрение,- проговорил Руперт, уставясь на дно чашки.- И вы меня тоже презираете.
- Вы не поняли. Аллан надеялся, что вы женились. Он считал, что вам лучше быть с женщиной, нежели…
Мартин выразительно посмотрел на Руперта.
- Нежели с мужчиной?
Мартин кивнул.
- Аллан все мучился сомнениями, позвонить вам или нет. Он не хотел вмешиваться, если вы обрели счастье с женщиной, и в то же время не мог смириться с мыслью, что у вас отношения с другим мужчиной. Ему хотелось верить, что если бы вы передумали, то первым делом вернулись бы к нему.
- Так бы оно и было.- Голос Руперта слегка дрожал.- Он знал, что я так поступлю. Он знал меня, как никто другой.
Мартин дипломатично пожал плечами.
- Ваша жена…
- Моя жена! - перебил Руперт, с болью глядя ему в глаза.- Моя жена совершенно меня не знает! Мы встретились, несколько раз поужинали в ресторане, съездили на отдых, женились… Мы общаемся максимум час в день. С Алланом все было…
- Сильнее.
- Каждый день, каждую ночь…- Руперт закрыл глаза.- Ни часа, ни минуты друг без друга. Все думы, страхи и надежды - все было связано с ним.
За столиком воцарилась тишина. Открыв глаза, Руперт увидел, что Мартин вытаскивает из сумки письмо.
- Аллан оставил это для вас,- сказал он.- На случай, если вы захотите его найти.
- Спасибо.- Руперт взял конверт и молча глядел на него несколько мгновений. Он почти слышал, как Аллан с ним разговаривает… Сморгнув, Руперт спрятал письмо в пиджак.- Не одолжите мне мобильный телефон?
- Конечно.
- Мартин полез в карман. Есть еще один человек, который должен обо всем знать,- объяснил Руперт. Набрав номер, он послушал гудки и нажал отбой.- Занято.
- Кому вы хотите рассказать?
- Милли. Девушке, на которой Аллан женился, чтобы остаться в Британии.
Мартин нахмурился.
- Аллан говорил мне про Милли. Но ей и так все известно. Он писал ей.
- Если так, то она не получала его письма. Она ничего не знает. А должна знать.
Изабел положила трубку и провела рукой по волосам.
- Звонила тетя Джин. Спрашивала, что мы намерены делать с подарком, который она прислала.
Откинувшись на спинку стула, Изабел обвела взором кухонный стол, на котором в беспорядке были навалены телефонные справочники, списки фамилий, адресные книги - все в пятнах от кофейных чашек и бутербродных крошках. Рядом на стуле высились коробки из-под обуви, набитые свадебными проспектами, брошюрами и каталогами; из одной коробки виднелась черно-белая страница глянцевого журнала, из другой свешивались кружева. На столе перед девушкой стояла раскрытая коробка засахаренного миндаля в сливочно-кремовой глазури, присланная из магазина на пробу.
- Как много нужно времени, чтобы устроить свадьбу! - вслух заметила Изабел, набрав пригоршню миндаля.- Месяцы и месяцы времени и усилий. А потом р-раз, и все отменяется.- Она захрустела миндалем и скривилась от отвращения.- Боже, какая гадость, зубы сломать можно!
- Мне очень жаль, Андреа,- говорила Оливия по мобильному телефону.- Я понимаю, что Дерек специально для этого случая купил визитку. Пожалуйста, передай ему мои извинения… Да, возможно, ты права, обычный костюм тоже подошел бы.- Выслушав тираду на другом конце провода, Оливия крепче сжала трубку.- Нет, новую дату пока не назначили. Да-да, конечно, я сообщу… Ну, если он хочет сдать визитку в магазин, это его дело. Да, дорогая. До свидания.
Трясущимися пальцами Оливия нажала кнопку «отбой», вычеркнула очередное имя в списке и потянулась за красным блокнотом.
- Так,- вздохнула она,- кто у нас следующий?
- Почему бы тебе не сделать перерыв? Ты похожа на выжатый лимон,- заметила Изабел.
- Нет, солнышко,- покачала головой Оливия.- Я уж как-нибудь справлюсь. В конце концов, надо с этим разделаться.- Она бодро улыбнулась дочери.- Нельзя же нам всем просто сидеть и жалеть себя, верно?
- Верно,- согласилась Изабел и вытянула вверх руки.- Господи, как у меня затекла шея от этих телефонных разговоров!
В эту минуту опять зазвонил телефон. Скорчив гримасу, Изабел сняла трубку.
- Алло,- проговорила она.- Здравствуйте. Да, боюсь, это правда. Да-да, обязательно передам ей ваши наилучшие пожелания. Спасибо. До свидания.- Изабел швырнула трубку и отключила телефон.- Каждый считает своим долгом позвонить нам, чтобы позлорадствовать! Все отлично знают, что Милли не больна. Миссис Хэвилл устало потерла лоб.
- Может, надо было придумать другой предлог…
- Не важно, что мы им говорим. Эти ужасные люди все равно пронюхают.- Изабел скривилась.- Мерзкая тетя Джин просила, чтобы мы вернули ей подарок. Через две недели она собирается на другую свадьбу и не хочет тратиться второй раз. Скажу ей, что ее подарок оказался таким гадким, что мы его выбросили.
- Нет.- Оливия прикрыла глаза.- Мы должны сохранять выдержку и вести себя достойно.
- В самом деле?.. Мам, с тобой все нормально? Ты ведешь себя, как сомнамбула.
- Я в порядке,- прошептала миссис Хэвилл.
- Ладно,- с сомнением проговорила Изабел, сверившись со списком.- Ах да, еще звонили из цветочного магазина. Предложили положить букет невесты под пресс и засушить его, раз уж он все равно готов. На память.
- На память о чем?
- Вот-вот.- Изабел невольно начала трястись от нервного смеха.- Ну что за люди!
- Нет, это надо же - на память! Можно подумать, мы в состоянии забыть этот день!
Изабел бросила быстрый взгляд на Оливию. В широко открытых глазах матери стояли слезы.
- Мама!
- Прости, родная.- По носу Оливии скатилась слезинка.- Я больше не буду говорить глупости.
- Я знаю, как ты мечтала об этой свадьбе.- Изабел протянула руку и взяла ладонь матери в свою.- Но когда-нибудь мы сыграем другую. Обещаю.
- Дело не в свадьбе,- прошептала Оливия.- Если бы только в свадьбе…
Звонок в дверь прервал ее на полуслове. Мать и дочь переглянулись.
- Кого еще принесло? - раздосадованно бросила Изабел.- Неужели непонятно, что нам не до гостей? - Отложив список в сторону, она поднялась.- Не беспокойся, я открою.
- Я сама,- заупрямилась Оливия.
- Пошли вдвоем.
У парадного входа стояла незнакомая супружеская пара, в одинаковых убийственно-зеленых непромокаемых куртках, с портпледами в тон.
- Здравствуйте,- бодро сказала женщина.- Мы хотели бы снять комнату.
- Что? - не поняла Оливия.
- Комнату,- повторила женщина.- Комнату в домашней гостинице.
Она помахала перед носом Оливии путеводителем по городу.
- Боюсь, у нас нет мест,- вмешалась Изабел.- Вам следует обратиться в бюро по обслуживанию туристов.
- Мне сказали, здесь есть комнаты,- настаивала женщина.
- Вам не могли такого сказать, потому что все комнаты заняты,- спокойно произнесла Изабел.
- Я звонила! - Рассердившись, женщина повысила голос.- Специально уточнила, что мы сможем здесь остановиться! Добавлю, кстати, что вашу домашнюю гостиницу нам порекомендовали друзья, супруги Рэндл.
Она выразительно посмотрела на Изабел.
- Какая честь,- пробормотала та.
- Не смейте разговаривать со мной в подобном тоне, девушка! •- резко одернула ее визитерша.- Так-то вы ведете бизнес? Между прочим, клиент всегда прав! Нас информировали, что здесь можно снять комнату. Вы не имеете права прогонять людей с порога без каких бы то ни было объяснений.
- Ради всего святого…- начала Изабел.
- Вы хотите услышать объяснения? - дрожащим голосом проговорила Оливия.
- Мамочка, не утруждай себя. Просто…
- Вам нужны объяснения, да? - Миссис Хэвилл набрала в грудь воздуха.- Ну, с чего начнем? Может, со свадьбы моей дочери? Той самой, которая была назначена на завтра?
- Ах, так у вас в семье свадьба? - смутилась женщина.- Это меняет дело.
- Или начать с ее первого замужества? - будто ничего не слыша, продолжала Оливия.- Десятилетней давности? Со свадьбы, о которой мы даже не знали? - Ее голос начал набирать угрожающую высоту.- А может, начать с того, что мы вынуждены отменить торжество и все наши родственники и друзья за глаза смеются над нами?
- Поверьте, я не…- еще больше растерялась женщина.
- Нет, ничего, входите! - Оливия настежь распахнула дверь.- Мы найдем вам комнату. Разместим вас где-нибудь между кучей подарков, ждущих отсылки обратно, и коробками со свадебным тортом, которым нам надо давиться! Втиснем куда-нибудь между нарядами, которых никто не увидит, и великолепным свадебным платьем…
- Пойдем, Розмари,- сконфуженно произнес мужчина и потянул жену за рукав.- Простите, что побеспокоили,- обратился он к Изабел.- Я всегда говорил, надо было ехать в Челтнем.
Когда супружеская пара удалилась, Изабел повернулась к матери. Оливия стояла, вцепившись в дверь, по ее лицу текли слезы.
- Мама, я вполне серьезно считаю, что тебе пора отдохнуть. Не включай телефон. Посмотри телевизор или поспи немного.
- Не могу,- помотала головой Оливия.- Надо закончить со звонками.
- Ерунда,- отрезала Изабел.- Все, с кем я разговаривала, уже в курсе. Молва разносится быстро, сама знаешь. Тем, кого надо было известить в первую очередь, мы уже позвонили. Остальные подождут.
- Ну…- замялась Оливия.- Я и вправду чуть-чуть подустала. Пожалуй, пойду прилягу.- Она закрыла входную дверь и взглянула на дочь.- А ты не собираешься отдохнуть?
- Нет.- Изабел сняла с вешалки пальто.- Мне надо выйти. Пойду проведаю Милли.
- Хорошая мысль. Она тебе обрадуется.- Помолчав, миссис Хэвилл добавила: - Обязательно…
- Что?
- Обязательно передай ей, что я ее люблю.- Оливия опустила взгляд.- Больше ничего, только то, что я ее люблю.
В гостиной Эсме было тепло и уютно, комната напоминала собой тихую гавань изысканной утонченности. Усевшись на элегантный диван пастельной расцветки, Изабел с удовольствием огляделась по сторонам, восхищаясь изящными безделушками: набором серебряных шкатулочек, небрежно расставленных на столике для закусок, блюдом из древесины яблони, заполненным гладкой морской галькой.
- Ну что,- осторожно спросила сидевшая напротив нее Милли,- мама по-прежнему в ярости?
- Да нет,- пожала плечами Изабел.- Ходит, как лунатик.
- Во всей видимости, это и означает, что она в ярости.
- Говорю же тебе, нет. Она просила передать, что любит тебя.
- Правда?
Милли забралась на кресло с ногами и пригубила кофе. Ее волосы были кое-как убраны в конский хвост, а из-под джинсов виднелись старенькие лыжные гольфы.
- Твой кофе! - Эсме принесла Изабел чашку.- Боюсь, мне придется украсть у тебя сестренку. Мы хотим пообедать.
- Отличная идея. Куда пойдете?
- В одно тихое местечко.- Эсме улыбнулась обеим девушкам.- Через десять минут, Милли.
- Хорошо,- кивнула та.
- Ну, как ты? - спросила Изабел, когда дверь за Эсме закрылась.
- Не знаю,- медленно проговорила Милли.- Иногда я чувствую себя нормально, а иногда хочется разреветься. Все думаю: что же теперь делать, что делать?..- Она закрыла глаза.- Не представляю, как мне пережить завтрашний день.
- Напейся.
- Это у меня в планах на сегодня.- По лицу Милли промелькнула улыбка.- Хочешь присоединиться?
- Может быть.- Изабел сделала глоток кофе.- Саймон не звонил?
Лицо Милли окаменело.
- Нет.
- Между вами действительно все кончено?
- Да.
- Не могу поверить,- покачала головой Изабел.- Только из-за того, что…
- Поскольку я солгала ему один раз,- с едким сарказмом сказала Милли,- из этого следует, что я - патологическая обманщица. Больше ни одному моему слову верить нельзя.
- Сволочь. Пожалуй, даже хорошо, что вы расстались.
- Знаю.- Милли взглянула на сестру и растянула губы в улыбке человека, превозмогающего боль.- Это и вправду к лучшему.
Изабел посмотрела на нее и едва не разревелась.
- Ох, Милли, как обидно!..
- Ерунда,- небрежно бросила Милли.- Ничего страшного. В конце концов, я же не беременна. Вот это была бы катастрофа.
Она глотнула кофе и слегка усмехнулась. Встретившись глазами с сестрой, Изабел не сдержала улыбки. Девушки помолчали.
- Ты решила, что будешь делать? - после паузы спросила Милли.
- Нет.
- А что думает отец малыша?
- Он не хочет ребенка. Очень ясно дал это понять.
- И ты не можешь его переубедить?
- Нет. И не собираюсь. Наши отношения тут же развалятся.
- Возможно, ребенок вас сблизит.
- Дети не клей.- Изабел провела руками по волосам.- Если я рожу ребенка, то стану воспитывать его самостоятельно.
- Я буду помогать тебе,- пообещала Милли.- И мама тоже.
Изабел передернула плечами.
- Изабел, ты же не собираешься от него избавляться?
- Не знаю! - в отчаянии воскликнула старшая сестра.- Мне всего тридцать, Милли!
Может быть, завтра я познакомлюсь с фантастическим парнем и потеряю голову от любви. А с ребенком на руках…
- Разницы нет,- решительно возразила Милли.
- Разница есть! И вообще, растить ребенка - это не на пикнике отдыхать. Я видела, как это происходит у моих друзей. Они превратились в зомби, при том что им помогают бабушки и дедушки!

Предыдущая страница 23 Следующая страница


Невеста 24

- Ну, решать тебе.
- Вот именно.
Услышав звук открывающейся двери, сестры обернулись. Эсме широко улыбалась из-под полей огромной шляпы.
- Ты готова, Милли? Изабел, дорогая, хочешь пойти с нами?
- Нет, спасибо. Мне пора домой.
Изабел наблюдала, как Милли садится в красный «даймлер» Эсме, и ей вдруг захотелось, чтобы появилась и ее крестная. Однако Мэвис Хиндхед, бесцветная женщина, жившая на севере Шотландии, лишь раз вспомнила о существовании крестницы накануне первого причастия, прислав девочке бугристый, не по размеру, шерстяной свитер и открытку, подписанную крючковатой вязью, смысла которой Изабел так и не разобрала. Не много найдется таких крестных матерей, как Эсме Ормерод, подумала она.
Когда машина с ревом скрылась за углом, Изабел хотела отправиться прямиком домой, однако ей была невыносима мысль о том, чтобы опять оказаться в тесной, давящей атмосфере кухни, снова и снова с неловкими извинениями звонить посторонним людям, досужим до чужого горя. Изабел ощутила желание побыть на свежем воздухе, размять ноги и порадоваться тому, что к уху не прижата телефонная трубка.
Энергичным шагом она двинулась назад к центру города, чувствуя себя школьницей, прогуливающей уроки. Поначалу она шла, не задумываясь, наслаждаясь легкостью в ногах, свободой рук, которыми она размахивала в такт шагам. Затем в голову ей пришла неожиданная идея; Изабел остановилась и, движимая любопытством, свернула с главной дороги в сторону церкви Святого Эдварда.
Ступив на паперть, она так и ждала, что вот-вот услышит звуки свадебного гимна, исполняемого на органе. Внутри храма все было в цветах, пустые скамьи словно ожидали прихожан. Изабел медленно двинулась по проходу между рядами, мысленно рисуя, как церковь заполняется счастливыми лицами гостей, предвкушающих торжество, представляя, каково это - шествовать позади Милли в наряде подружки невесты, слышать, как сестра произносит древние слова брачного обета, знакомые и близкие сердцу каждого.
Почти у самого алтаря она остановилась, заметив стопку белых листков с расписанием венчаний - они валялись на краю скамьи, очевидно, лишние. Ощутив прилив грусти, Изабел взяла в руки верхний листок из стопки и вдруг, прочитав имена, удивленно заморгала. «Элеонора и Джайлз» - было напечатано серебряными буквами с уродливыми завитушками. Откуда, черт побери, взялись эти Элеонора с Джайлзом? Как им удалось примазаться к чужой церемонии?
- Ах вы, паразиты! - в сердцах воскликнула Изабел.
- Прошу прощения? - раздался за ее спиной мужской голос.
Резко обернувшись, она увидела, что по проходу к ней направляется молодой человек в сутане.
- Вы здесь служите? - осведомилась Изабел.
- Да,- подтвердил молодой священник.
- Здравствуйте. Я - сестра Милли Хэвилл.
- Ах вот оно что… Какая жалость, что все так вышло. Мы с большим сожалением узнали об этом.
- Правда? И что дальше? Решили, что дорогим цветам, приготовленным к свадьбе Милли, пропадать негоже?
- Что вы имеете в виду?
Изабел показала на листки с расписанием венчаний.
- Кто такие Элеонора и Джайлз? Почему у них назначено венчание на одно время с Милли?
- У них не назначено…- растерялся викарий.- Элеонора и Джайлз венчаются после полудня. Они записались на этот день еще год назад.
- А-а,- Изабел снова посмотрела на стопку листков и отложила их в сторону,- тогда понятно. Надеюсь, у них все пройдет как по маслу.
- Мне действительно очень жаль,- сконфуженно проговорил молодой священник.- Может быть, ваша сестра перенесет свадьбу на более позднюю дату? Когда все уладит…
- Может быть.
Изабел еще раз обвела взором убранство церкви и повернулась, чтобы уйти.
- Я вообще-то собирался закрывать,- торопливо заговорил ей вслед викарий.- Знаете, когда храм украшен цветами… Чего только не воруют в наши дни!
- Да уж.- Остановившись у колонны, Изабел вытащила из гирлянды цветок белой лилии и вдохнула сладкий аромат.- Очень красивая ожидалась свадьба,- печально сказала она.- А теперь все пошло прахом. Вы и не представляете, что натворили.
- Насколько я знаю,- начал священник, задетый ее словами,- ваша сестра намеревалась пойти на двоебрачие.
- Если бы ваш каноник Литтон просто закрыл глаза на подобную мелочь и никому ничего не рассказывал…
- Об этом все равно бы знали муж и жена! И Господь, отец наш небесный.
- Да? - сухо молвила Изабел.- Подозреваю, что Господь бы не возражал.
Опустив голову, она вышла из церкви и сразу же с кем-то столкнулась.
- Извините,- сказала она и подняла взгляд.
Перед ней стоял Гарри Пиннакл в темно-синем кашемировом пальто и ярком красном шарфе.
- Здравствуй, Изабел,- поздоровался он и посмотрел через ее плечо на викария, который вслед за девушкой вышел из церкви.- Ужасно неприятно.
- Да,- согласилась Изабел.- Ужасно неприятно.
- Я иду на встречу с твоим отцом. Мы планировали обсудить это дело за ланчем.
- Да, он говорил.
Послышалось металлическое звяканье: молодой священник запер двери церкви. Изабел и Гарри оказались наедине.
- Мне пора,- пробормотала Изабел.- Приятно было увидеться.
- Погоди минутку.
- Я спешу,- бросила Изабел и двинулась в противоположную сторону.
- Плевать! - Гарри схватил ее за руку и развернул лицом к себе.- Изабел, почему ты не отвечала на мои сообщения?
Она попыталась высвободиться.
- Оставь меня в покое!
- Нам надо поговорить.
- Не могу.- Ее лицо словно окаменело.- Я… я не могу.
Последовало долгое молчание, затем Гарри отпустил ее руку.
- Ладно. Если ты так хочешь…
- Мне все равно,- мертвым голосом произнесла Изабел.
Избегая его взгляда, она засунула руки в карманы и пошла прочь по улице.

Глава 14

Гарри Пиннакл уже сидел возле барной стойки с кружкой пива в руке, когда Джеймс вошел в паб под названием «Груша и гусь». Это был небольшой паб в центре Бата, куда редко заглядывали местные и толпами валили жизнерадостные туристы.
- Рад встрече, Джеймс.- Гарри встал и протянул руку.- Позвольте, я возьму вам пива.
- Спасибо.
Оба замолчали, наблюдая, как бармен наполняет кружку. До Джеймса вдруг дошло, что они с Гарри впервые встречаются один на один.
- За здоровье,- поднял свою кружку Гарри.
- За здоровье.
- Присядем,- Гарри указал на столик в углу.- Там чуть потише.
- Хорошо.- Джеймс Хэвилл откашлялся.- Полагаю, вы хотели поговорить о делах, связанных с отменой свадьбы?
- С чего вы взяли? - удивился Гарри.- Я думал, мои люди решают вопросы вместе с Оливией.
- Я имею в виду финансовую сторону,- сухо уточнил Джеймс.- Маленькое откровение моей дочери обошлось вам в круглую сумму.
- Неважно,- махнул рукой Гарри.
- Важно,- возразил Джеймс.- Боюсь, я не смогу сейчас рассчитаться с вами полностью, но если бы мы договорились…
- Джеймс,- перебил его Гарри,- я позвал вас сюда не для того, чтобы разговаривать о деньгах. Я просто хотел выпить с вами по кружечке пива. Понимаете?
- А-а… Хорошо, конечно.
- Давайте сядем и просто выпьем, черт побери.
Мужчины заняли столик в углу зала. Открыв пакетик чипсов, Гарри предложил их Джеймсу.
- Как Милли? В порядке?
- Если честно, не знаю. Она уехала к крестной. А как Саймон?
- Глупый мальчишка,- вздохнул Гарри, похрустывая чипсами.- С утра я сказал ему, что он избалованный сопляк.
- Ммм,- не нашелся с ответом Джеймс.
- При первых признаках трудности сразу отступает. Первое же препятствие, и он поворачивает назад. Неудивительно, что его бизнес прогорел.
- По-моему, вы зря так сурово,- не согласился Джеймс.- Парень пережил настоящее потрясение. Как и все мы. Если нам нелегко, то представьте, каково Саймону…
Он покачал головой.
- Так вы действительно не знали, что она замужем?
- Понятия не имели.
- Получается, она обманула всех.
- Всю семью,- серьезно сказал Джеймс. Подняв глаза, он увидел на лице Гарри улыбку.- Вы находите это смешным?
- Бросьте. Дерзость Милли достойна восхищения. Надо иметь изрядную смелость, чтобы идти к алтарю, зная, что за углом поджидает муженек, готовый сдать тебя с потрохами.
- Не согласен,- отрицательно мотнул головой Джеймс.- Я считаю, что легкомыслие Милли доставило массу проблем и огорчений куче людей. Откровенно говоря, мне стыдно, что она моя дочь.
- Будьте снисходительны к девочке,- мягко произнес Гарри.
- Тогда будьте снисходительны к Саймону! - парировал Джеймс.- Не забывайте, он ни в чем не виноват. Провинилась она.
- Саймон - своенравный и занудный мелкий диктатор. Жизнь должна идти только так, как видится ему, в противном случае он умывает руки! - Гарри сделал добрый глоток пива.- Слишком долго ему все давалось чересчур легко, вот в чем беда.
- Я бы сказал, наоборот. Находиться в вашей тени не так уж и легко. Я, к примеру, не уверен, что справился бы.
Гарри Пиннакл молча пожал плечами. В беседе возникла пауза.
- А Изабел? - небрежно осведомился Гарри.- Как она восприняла ситуацию?
- Как обычно, очень сдержанно.- Джеймс осушил кружку.- Ей и своих забот хватает.
- Проблемы на работе?
- Не только.
- Что-то еще? У нее возникли какие-то сложности?
- Угадали.
- А что случилось?
Джеймс опустил взор в пустую пивную кружку.
- Не думаю, что это большой секрет,- помявшись, произнес он и взглянул на Гарри, тревожно сдвинувшего брови.- Изабел беременна.
- Беременна? - На лице Гарри отразилось величайшее изумление.- Изабел беременна?
- Я понимаю, верится с трудом,- проговорил Джеймс.- Я сам еще не привык к этой мысли.
- Вы уверены? Ошибки быть не может?
Джеймс улыбнулся, тронутый участием.
- Она не из тех, кто открывает карты. Мы даже не знаем, кто отец ребенка.
Гарри глотнул пива.
- Вот как…
- Нам остается лишь поддержать ее, какое бы решение она ни приняла.
- То есть?
Джеймс пожал плечами и отвел взгляд.
- Оставить ребенка или… нет.
Лицо Гарри приобрело странное выражение.
- Понимаю… Разумеется. Здесь два варианта,- задумчиво произнес он.- Какой же я идиот.
- Что?
- Ничего. Ничего.
- Ладно,- вздохнул Джеймс,- это не ваша проблема.- Он посмотрел на пустую кружку Гарри.- Возьму еще?
- Нет,- возразил Гарри.- Позвольте мне.
- Но вы уже…
- Пожалуйста, Джеймс,- настаивал Гарри. Джеймсу Хэвиллу показалось, что тот чем-то удручен, почти подавлен.- Прошу, Джеймс, позвольте мне.
Изабел дошла до Сада Слепых. Сидя на железной скамейке, она следила за струйкой фонтана, непрерывно льющейся в маленький пруд, и пыталась собраться с мыслями. В памяти вновь и вновь прокручивалась одна и та же сцена, словно пущенная по кругу пленка: выражение лица Гарри перед расставанием, сказанные им слова. Ей казалось, что бесконечное повторение должно притупить боль, сделать ее безучастной и освободить сознание для того, чтобы проанализировать ситуацию с точки зрения логики. Однако боль не утихала, разум не хотел смиряться. Изабел почти физически ощущала, как разрывается на части.
Знакомство состоялось всего несколько месяцев назад, на семейном торжестве по поводу помолвки Саймона и Милли. Они пожали друг другу руки, и между ними мгновенно проскочила искра взаимной приязни; у обоих слегка задрожал голос и, будто зеркальные отражения друг друга, оба немедленно отвернулись к прочим собеседникам. Однако, поворачивая голову, Изабел всякий раз натыкалась на взгляд Гарри и чувствовала, как все ее тело отзывается на его эмоциональный призыв. На следующей неделе они, не афишируя встречи, пообедали в ресторане. Гарри незаметно провел ее к себе в дом, и наутро из окна его спальни она видела, как Милли на прощание машет рукой Саймону.
Еще через месяц они на разных самолетах полетели в Париж.
Каждая встреча отличалась особой прелестью, приносила утонченное, тайное наслаждение, оставляя легкий шлейф мимолетности. Отношения решили сохранить в секрете, легкими, ни к чему не обязывающими. Двое взрослых людей получают удовольствие друг от друга, не более того.
Однако теперь от легкости не осталось и следа. Спонтанность закончилась.
Отсутствию обязательств пришел конец. Независимо от ее выбора, последствия будут очень серьезны. Невидимое глазу биологическое событие однозначно распорядилось: любое ее решение навсегда изменит жизни обоих.
Гарри не хочет ребенка и совершенно ясно дал это понять. Если Изабел решит родить, она останется одна. Потеряет Гарри. Потеряет свою свободу. Ей придется рассчитывать на помощь матери. Жизнь превратится в невыносимый замкнутый круг: тяжелая работа по дому, утренняя чашка кофе и детский лепет, отупляющий мозг.
С другой стороны, если она избавится от ребенка…
В груди Изабел растеклась тупая боль. Кого она хочет обмануть? В чем заключается так называемый «выбор»? Да, выбор у нее есть, как у каждой современной женщины, но истина в том, что выбора не существует. Она попала в рабство к самой себе: к материнскому инстинкту, которого никогда в себе не подозревала; к крошечному созданию, растущему в ее чреве; к огромной, всепобеждающей жажде жизни.
Руперт сидел на скамейке в Национальной галерее и рассматривал портрет Филиппа II Испанского. Минуло уже добрых два часа с тех пор, как Мартин пожал ему руку и ушел, на прощание сказав, чтобы Руперт звонил ему, когда пожелает. Расставшись с Мартином, он бесцельно бродил по городу, не замечая многочисленных посетителей магазинов и туристов, постоянно его толкавших. Погруженный в свои мысли, Руперт не видел перед собой вообще ничего. Когда на пути ему попадалась телефонная будка, он заходил в нее и набирал номер Милли, но у нее все время было занято, и Руперт втайне ощущал облегчение: он не хотел делить с посторонними смерть Аллана.
Пока что он не был к этому готов.
Письмо по-прежнему лежало в портфеле, так и не распечатанное. У Руперта не хватало смелости его прочесть. Письмо могло оказаться именно таким, как он ожидал, а могло и нет - он страшился и того и другого. Но теперь, под пронзительным, суровым взглядом испанского короля, Руперт открыл замки портфеля и достал конверт. Он во второй раз увидел свое имя, написанное рукой Аллана, и на него вновь нахлынула печаль. Это последняя ниточка, которая отныне свяжет их навсегда.
Одна часть Руперта хотела спрятать письмо и не открывать его, не осквернять последние слова Аллана прочтением, однако трясущиеся пальцы уже надрывали конверт, вытаскивая на свет плотные кремовые листки бумаги, каждый из которых с одной стороны был исписан четким, ровным почерком…
Дорогой Руперт!
Не бойся. Не бойся, сказал ангел[13]. Я пишу тебе не для того, чтобы смутить или огорчить. По крайней мере, сознательно такой цели я не ставлю. Нет.

Предыдущая страница 24 Следующая страница


25 Маделин Уикхем

Если честно, я вообще не уверен, зачем пишу. Прочитаешь ли ты когда-нибудь это письмо?
Может, и нет. Может, ты уже забыл, кто я такой; может, ты счастливо женат и растишь тройняшек.
Порой меня посещает фантазия: вот-вот дверь палаты распахнется, ты появишься на пороге и заключишь меня в объятия, а все остальные неизлечимые пациенты будут приветствовать нас радостными возгласами и бодрым стуком больничных палок.
В реальности же это письмо, подобно многим другим изделиям промышленности, когда-то полезным для владельцев, скорее всего, завершит свое существование в мусорном контейнере, а потом его переработают в чей-то завтрак. По-моему, неплохая идея.
Хлопья «Аллан», с добавлением оптимизма и капельки горечи.
И все равно я продолжаю писать, будто надеясь, что однажды ты найдешь дорогу ко мне и прочтешь эти строчки.
Что это - плод болезненного воображения? Может, я придаю нашим взаимоотношениям значимость, которой на самом деле не существовало?
Срок, отпущенный мне на этой земле, вдруг сократился так резко, что мое восприятие мира несколько исказилось. Однако, вопреки всему, я пишу. Правда в том, Руперт, что я не могу покинуть эту страну, не говоря уж об этой земле, не оставив где-нибудь на клочке прощального послания тебе.
Когда я закрываю глаза и вспоминаю тебя, ты видишься мне таким, как тогда, в Оксфорде, хотя с тех пор ты наверняка изменился. Как выглядит Руперт пять лет спустя и чем он занимается? У меня есть догадки, но нет желания их раскрывать. Не хочу быть самоуверенным идиотом и считать, что знаю тебя лучше, чем ты сам себя. Это было моей ошибкой в Оксфорде. Я спутал гнев с интуицией, принял свои собственные желания за твои. Какое право я имел сердиться на тебя? Жизнь - намного более сложная штука, чем мы оба тогда представляли.
Я очень надеюсь, что ты счастлив. И боюсь, что - раз ты читаешь мое письмо - это не так. Счастливые люди не копаются в прошлом в поисках ответов на вопросы. В чем истина? Не знаю. Может быть, оставшись вместе, мы обрели бы счастье, и жизнь была бы прекрасна. Однако полной уверенности нет.
Как оказывается, мы пережили самые лучшие моменты, какие только могли пережить.
И расстались. По меньшей мере, хотя бы у одного из нас был выбор, пусть даже не у меня. Если бы мы затянули с решением до сегодняшнего дня, выбора лишились бы оба. Расставание - это одно, смерть - нечто совсем другое. Знаешь, я не уверен, что справился бы со всем сразу. Мне и без того понадобится довольно много времени, чтобы осознать, что я умираю.
Но стоп. Я обещал себе, что не буду говорить о смерти. Смысл совсем в другом.
Мое письмо - не признание вины, а признание в любви. Как просто, правда? Я до сих пор люблю тебя, Руперт. До сих пор тоскую по тебе. Вот, собственно, и все, что я хотел сказать. Я все еще люблю тебя. Скучаю по тебе. Если мне больше не суждено тебя увидеть… что ж, такова жизнь. Но я все-таки надеюсь, что мы еще встретимся.
Искренне твой, Аллан
Чуть позже в зал галереи вошла молодая учительница в окружении гудящей толпы ребятишек. По плану урока они должны были перерисовать портрет Елизаветы I.
Однако, обратив внимание на сидящего на скамье молодого человека, учительница быстро развернула класс и отвела детей к другому портрету. Руперт, из глаз которого катились безмолвные слезы, этого даже не заметил.
Вернувшись домой, Гарри увидел машину Саймона, припаркованную на обычном месте.
Он прямиком направился в комнату сына и постучал. Не получив ответа, приоткрыл дверь. Первым, что бросилось ему в глаза, был костюм Саймона на дверце шкафа - визитка, так и не снятая с вешалки. В корзине для бумаг валялось приглашение на свадьбу. Гарри поморщился и закрыл дверь. Помешкав, он спустился по лестнице и прошел через коридор в комплекс отдыха.
Вода в бассейне мерцала огнями подсветки, негромко звучала музыка, однако никто не плавал. В дальнем углу из двери сауны шел легкий пар. Не останавливаясь, Гарри направился туда и распахнул дверь. Саймон поднял глаза, и на его раскрасневшемся лице отразилось смущение.
- Отец? - удивился он, вглядываясь в густые клубы пара.- Что ты здесь…
- Мне надо поговорить с тобой,- сообщил Гарри, усаживаясь напротив сына на гладкое пластиковое сиденье.- Я должен извиниться.
- Извиниться? - недоверчиво переспросил Саймон.
- Я был не прав, когда накричал на тебя с утра. Прости.
- А-а.- Саймон отвернулся.- Да ладно. Не имеет значения.
- Нет, имеет. Ты пережил сильный стресс. Мне следовало это учитывать. Я ведь твой отец.
- Знаю,- ответил Саймон, не поворачивая головы.
- Ты бы хотел другого отца?
Гарри пристально посмотрел на сына. Тот промолчал.
- Я тебя не виню,- вздохнул Гарри.- Из меня получился тот еще папаша.
Саймон неловко поерзал.
- Ты…
Ты не обязан говорить что-то из вежливости,- перебил его Гарри.- Я знаю, что не состоялся как отец, шестнадцать лет от меня не было ни слуху ни духу, а потом вдруг - оп! - я начинаю маячить у тебя перед глазами каждый день. Неудивительно, что нам с тобой пришлось тяжело. Супруги уже давно развелись бы… Извини,- прибавил он, помолчав.- Больная тема.
- Ничего.- Саймон невольно улыбнулся и только теперь обратил внимание на внешний вид Пиннакла-старшего.- Пап, ты в курсе, что в парилке положено снимать одежду?
- Это если пришел попариться. А я пришел поговорить.- Гарри сдвинул брови.- Ну вот, свою часть я высказал, теперь твоя очередь. Скажи мне, что я замечательный отец, и моя душа успокоится.
Повисла долгая пауза.
- Если бы только…- наконец решился заговорить Саймон, но оборвал фразу.
- Что?
- Если бы только я постоянно не чувствовал себя неудачником,- торопливо произнес он.- Что бы я ни делал, все идет наперекосяк. А ты… В мои годы ты уже сколотил миллион!
- Неправда.
- В твоей биографии сказано…
- Чушь. В твоем возрасте, Саймон, я задолжал миллион. К счастью, я нашел способ вернуть долг.
- А я нет,- с горечью констатировал Саймон.- Я разорился.
- Допустим, разорился. По крайней мере, тебе не пришлось снимать с себя последнюю рубашку, чтобы расплатиться с кредиторами, и ты не приходил ко мне весь в соплях, умоляя помочь тебе выпутаться. Ты сохранил независимость. И я тобой горжусь. Я горд за тебя даже потому, что ты вернул мне ключи от квартиры. Да, я тогда жутко разозлился, но одновременно испытал и гордость.
Долгое молчание, воцарившееся в парной, нарушалось лишь дыханием обоих мужчин в горячем воздухе да изредка шипением пара, когда капли теплой воды дождем падали на пол.
- Я буду еще больше гордиться тобой,- нарушил паузу Гарри,- если вместо того, чтобы уйти, ты попробуешь наладить отношения с Милли. Это шаг, которого я в свое время не сделал, хотя должен был.
Отец и сын снова замолчали. Гарри откинулся назад, вытянул ноги и состроил гримасу неудовольствия.
- Признаться, ощущения не самые приятные,- сообщил он.- Трусы прилипли к заднице.
- Я предупреждал,- усмехнулся Саймон.
- Точно.- Гарри взглянул на сына сквозь клубы пара.- Ну, ты намерен дать Милли шанс?
Саймон с шумом выдохнул.
- Конечно. Если она мне это позволит.- Он покачал головой.- Не знаю, о чем я думал вчера вечером… Я был несправедлив к ней. Повел себя как идиот. Я просто…- Он не договорил.- Я пытался ей позвонить сегодня днем.
- И?
- Наверное, она уехала с Эсме.
- С кем?
- Со своей крестной, Эсме Ормерод. Гарри удивленно изогнул брови.
- Эсме Ормерод - крестная мать Милли?
- Да, а что? Гарри скривился.
- Странная женщина.
- Не знал, что ты с ней знаком.
- Пару раз приглашал пообедать,- сказал Гарри.- Крупно ошибся.
- Почему?
- Неважно. Это было давно.- Гарри закрыл глаза.- Значит, она крестная Милли… Не ожидал.
- Она вроде бы приходится Хэвиллам родственницей.
- А мне казалось, у них такая приличная семья,- насмешливо произнес Гарри, затем нахмурился.- Нет, я серьезно. У них хорошая семья. Милли - замечательная девушка, да и Джеймс очень неплохой парень. Я хотел бы познакомиться с ним поближе. Оливия…- Он открыл глаза.- Ну что тут сказать? Милая женщина.
- Каждый имеет право на личное мнение,- усмехнулся Саймон.
- Только вот я бы не хотел встретиться с ней поздней ночью.
- И вообще, как стемнеет.
На голову Гарри капнула вода. Он сморщился.
- Единственная, о ком я не могу сказать ничего определенного,- задумчиво промолвил Саймон,- это Изабел. Для меня она загадка. Никогда не знаешь, о чем она сейчас думает.
- Согласен,- помедлив, произнес Гарри.
- Изабел совершенно не похожа на Милли. Но мне она нравится.
- И мне,- тихо сказал Гарри.- Очень нравится.- Несколько секунд он молча разглядывал пол, потом резко встал.- Ну все, хватит с меня этого ада. Пойду приму душ.
- Попробуй для разнообразия снять одежду.
- Непременно. Дельный совет.
С этими словами Гарри Пиннакл вышел из парной, на прощание кивнув сыну.
К тому времени, когда Руперт тяжело поднялся на негнущихся ногах, спрятал письмо Аллана и покинул галерею, уже начало вечереть. Он постоял на Трафальгарской площади, глядя на такси, туристов и голубей, затем развернулся и побрел в направлении метро. Каждый шаг давался ему с трудом; он словно лишился некой важной части самого себя, которая поддерживала его в равновесии.
Руперт окончательно понял: незыблемая опора - единственное, во что он верил в этой жизни,- ушла навсегда. Основа, относительно которой все пережитое являлось лишь контрапунктом, исчезла. Теперь ему казалось, что все его поступки за последние десять лет были частью внутренней борьбы с Алланом. И вот битва закончилась, и победителей в ней нет.
В поезде до Фулема Руперт безучастно сидел, устремив взор на свое отражение в темном стекле, размышляя с почти отстраненным любопытством, что предпримет в дальнейшем.
Он чувствовал себя утомленным, разбитым и обессиленным, как будто шторм вынес его к чужому берегу, не оставив пути назад. С одной стороны, у него есть жена.
Дом, прежняя жизнь и компромиссы, на которые он пошел ради того, чтобы сломать свою натуру. Счастьем это не назовешь, однако и мукой тоже. С другой стороны, существует такое понятие, как честность. Горькая, неприятная правда. И все то, что она за собой повлечет.
Руперт устало провел рукой по лицу и вгляделся в размытые черты отражения в стекле. Он не хотел быть честным. Не хотел быть нечестным. Он хотел превратиться в ничто, стать безымянным пассажиром поезда, которому не надо принимать решений и можно ни о чем не думать, а лишь прислушиваться к ритмичному стуку колес и рассматривать беззаботные лица попутчиков, читающих журналы и книги; взять у жизни отсрочку.
Однако в конце концов поезд остановился. Подобно роботу, Руперт механически взял в руку портфель, встал и вышел на платформу. Вместе с остальными, сошедшими с поезда, поднялся по лестнице и шагнул в темный зимний вечер. Толпа, как обычно, двинулась по главной дороге, рассеиваясь по мере того, как люди сворачивали в переулки. Он послушно шел следом и, приближаясь к дому, замедлил шаг, а на углу своей улицы остановился, чуть не собравшись повернуть назад. Но куда он мог пойти? Идти было некуда.
Открывая ворота, Руперт ощутил облегчение, увидев, что свет в окнах не горит. Он примет ванну, выпьет чего-нибудь покрепче и, может быть, немного успокоится к тому времени, когда Франческа придет с работы.
Руперт достал из кармана ключ, вставил его в замок и понял: что-то не так. Ключ не подходил. Руперт вытащил его, осмотрел и вставил опять. Замок не поддавался.
Присмотревшись, Руперт заметил вокруг замочной скважины следы работы. Франческа сменила замок. Выгнала его из дома.
На несколько мгновений он оцепенел, дрожа от ярости и жгучего унижения.
- Сучка,- словно со стороны донесся его собственный голос.- Сучка.
Внезапно нахлынула острая тоска по Аллану, и он пошел прочь от дома с глазами, полными слез.
- У вас все в порядке? - с противоположной стороны улицы раздался бодрый девичий голос.- Не пускают домой? Если хотите, можете позвонить от меня!
- Нет, спасибо,- пробормотал Руперт и повернул голову.
Девушка оказалась молодой и симпатичной, а в ее взгляде светилось сочувствие. На миг ему вдруг захотелось припасть к ее плечу и обо всем рассказать, однако в следующую минуту он осознал, что Франческа может наблюдать за ним из окна, и его охватила паника.
Руперт неуклюже поспешил дальше по улице. Дойдя до угла, он жестом подозвал такси, сам не зная зачем.
- Куда едем? - осведомился водитель, когда пассажир уселся в машину.
- Пожалуйста, поедем…- Руперт закрыл глаза, открыл их через несколько секунд и бросил взор на часы.- На Паддингтонский вокзал.
В шесть часов вечера в парадную дверь позвонили. Открыв, Изабел увидела на пороге Саймона с огромным букетом цветов.
- А, это ты,- хмуро проговорила она.- Зачем пришел?
- Повидать Милли.
- Ее нет.
- Знаю.- Саймон выглядел встревоженным и как-то чересчур хорошо вымытым и начищенным, словно ухажер из старинных времен.- Я хотел узнать адрес ее крестной.
- Мог бы просто позвонить. Я бы к дверям не тащилась.
- У вас все время занято.
- А-а.- Изабел скрестила на груди руки и оперлась о косяк.- Ты уже перестал задирать нос?
- Изабел, ради бога, дай мне адрес! - разозлился Саймон.
- Даже не знаю, захочет ли Милли с тобой разговаривать…
- Понятно.- Саймон развернулся и пошел прочь.- Ладно, найду сам.
Проводив Саймона взглядом, Изабел крикнула ему вслед:
- Уолден-стрит, дом десять. Саймон оглянулся.
- Спасибо.
- Не за что,- пожала плечами Изабел.- Надеюсь, пригодится.
- Я тоже надеюсь.
Дверь открыла Эсме в длинном банном халате.
- О,- смутился Саймон.- Простите за беспокойство. Я хотел бы поговорить с Милли.
- Боюсь, не получится. Милли спит. Немного перебрала за обедом. Мне ее не разбудить.
- Да?..- озадаченно произнес Саймон, переминаясь с ноги на ногу.- Ну, тогда… просто скажите, что я заходил. И передайте ей, пожалуйста, вот это.
Он протянул Эсме букет.
- Передам. До свидания.
- Может, она захочет мне позвонить, когда встанет.
- Возможно. Это ее дело.
- Разумеется.- Саймон покраснел.- Большое спасибо.
- Всего доброго,- попрощалась Эсме и захлопнула дверь.
Еще раз посмотрев на цветы, она пошла на кухню и выбросила букет в мусорное ведро, затем поднялась на второй этаж и постучала в дверь.
- Кто приходил? - поинтересовалась Милли. Она лежала на массажном столе, а косметичка Эсме втирала в кожу ее лица крем.
- Торговый агент,- невозмутимо солгала Эсме.- Предлагал тряпки для вытирания пыли.
- К нам они тоже приходят,- сказала Милли, с удовольствием вытягиваясь на столе.- И всегда в самый неудачный момент.
Эсме улыбнулась.
- Как тебе понравился массаж?
- Великолепно.
Эсме отошла к окну, побарабанила кончиками ногтей по зубам и снова обернулась к крестнице.
- Вот и хорошо.- Она помолчала.- Знаешь, я считаю, мы должны уехать. Ты ведь не хочешь завтра оставаться в Бате?

Предыдущая страница 25 Следующая страница


Невеста 26

- В общем, нет. Хотя… мне нигде не хочется оставаться.- Милли внезапно сморщилась, из ее глаз потекли слезы.- Простите,- хрипло сказала она косметичке.
- Отправимся в Уэльс! - объявила Эсме.- Я знаю одно замечательное местечко в горах. Сказочные пейзажи и ягненок на ужин. Здорово?
Милли не отвечала. Косметичка аккуратно вытерла с ее лица слезы желтоватым лосьоном из позолоченного флакона.
- Завтра тебе будет трудно,- ласково сказала Эсме.- Но мы переживем этот день. А потом…- Она подошла к Милли и взяла ее за руку.- Посуди сама: у тебя появился шанс, который выпадает далеко не каждой женщине. Ты можешь начать все с начала. Повернуть жизнь так, как хочешь.
- Да,- согласилась Милли, глядя в потолок.- Повернуть жизнь.
- Мир у твоих ног! Только подумай: ты собиралась отказаться от всего на свете ради того, чтобы стать миссис Пиннакл! - В голосе Эсме скользнуло презрение.- Солнышко, ты, можно сказать, чудом спаслась. Когда-нибудь ты еще поблагодаришь меня, Милли, поверь.
- Я и так тебе благодарна.- Милли повернула голову, чтобы посмотреть в глаза крестной.- Не знаю, что бы я без тебя делала.
- Узнаю мою девочку! - похвалила Эсме, погладив девушку по руке.- Ну, лежи и наслаждайся процедурами, а я пока уложу вещи в машину.

Глава 15

Вернувшись домой вечером, Джеймс Хэвилл обнаружил, что дом погружен в безмолвие, а свет притушен. Повесив пальто, Джеймс скорчил рожу своему отражению в зеркале и бесшумно открыл дверь в кухню. Стол по-прежнему был завален остатками свадебных аксессуаров и грязными кофейными чашками. Посреди этого немого полумрака, понурившись и ссутулив плечи, сидела Оливия.
Сперва она не замечала мужа, затем, будто услышав его голос, вскинула голову. Бросив на Джеймса настороженный взгляд, тут же отвела глаза и, словно защищаясь, закрыла лицо ладонями.
Джеймс неуклюже шагнул вперед, чувствуя себя школьным хулиганом.
- Ну,- начал он, ставя портфель на стул,- я вижу, ты управилась.- Он обвел взором кухню.- Денек у тебя выдался жаркий. Шутка ли, отказать от порога всему свету!
- Ерунда,- сипло выговорила Оливия.- Мне помогла Изабел. Мы с ней…- Она вдруг запнулась.- А как ты? Изабел сказала, что у тебя проблемы на работе. Я… я не знала. Прости.
- Ты не могла знать. Я тебе не рассказывал.
- Расскажи сейчас.
- Честно говоря, устал. Может быть, позже.
- Хорошо, позже,- неровным голосом произнесла Оливия.- Конечно.
Взглянув на жену, Джеймс испытал шок: в глазах Оливии стоял страх.
- Я налью тебе чаю,- торопливо промолвила она.
- Спасибо. Оливия…
- Я мигом!
Она вскочила из-за стола и, зацепившись рукавом за угол, с силой дернула ткань, будто желая во что бы то ни стало поскорей отвернуться от мужа к раковине, к чайнику - привычным неодушевленным предметам.
Джеймс сел за стол и принялся небрежно перелистывать красный блокнот. Страница за страницей - бесконечные списки, планы, памятки, даже миниатюрные наброски,- проект грандиозного мероприятия, осознал Джеймс.
- Лебеди,- вслух произнес он, дойдя до пункта, помеченного звездочкой.- Ты что, собиралась заказывать живых лебедей?
- Ледяных.- Лицо Оливии чуть просветлело.- Изо льда. Наполненных…- Она запнулась.- Впрочем, неважно.
- Наполненных чем?
- Устрицами.
- Я люблю устриц.
- Знаю.
Оливия неловко взяла чайник, повернулась, чтобы поставить его на стол, но он выскользнул у нее из рук и вдребезги разлетелся, ударившись о кафельный пол.
Миссис Хэвилл негромко вскрикнула.
- Оливия! - Джеймс вскочил на ноги.- Ты не поранилась?
Осколки китайского фарфора валялись в луже горячего чая, струйки которого растеклись по ложбинкам между плитками. С одного из осколков укоризненно смотрел желтый утиный глаз.
- Разбился,- огорченно прошептала Оливия.- Этот чайник прослужил нам тридцать два года!
Словно не веря глазам, она подняла с пола отбитую ручку чайника и стала ее разглядывать.
- Купим новый,- пообещал Джеймс.
- Я не хочу новый,- нервно проговорила Оливия,- я хочу…- Внезапно она обернулась и в упор взглянула на мужа.- Ты от меня уходишь?
- Что? - Он потрясенно посмотрел на нее.
- Ты собираешься от меня уйти,- спокойно повторила Оливия и, опустив взор, сжала в руке осколок чайника.- В новую жизнь. В новую, интересную жизнь.
На миг в кухне воцарилась звенящая тишина, потом Джеймс, все поняв, резко выдохнул.
- Так ты меня слышала,- медленно промолвил он, пытаясь собраться с мыслями.- Слышала. Я не сообразил…
- Да, я тебя слышала,- подтвердила миссис Хэвилл, не поднимая глаз.- Разве ты этого не хотел?
- Оливия…
- Полагаю, ты намеревался сообщить это после свадьбы Милли,- перебила его Оливия, теребя осколок ручки.- Не хотел портить счастливое событие. Что ж, счастливое событие пошло прахом, поэтому тебе нет нужды тянуть. Можешь уходить.
- Ты хочешь, чтобы я ушел?
- Я так не говорила,- произнесла Оливия чуть более резко, по-прежнему не поднимая головы.
Супруги надолго замолчали. На полу в противоположном конце кухни наконец замер последний чайный ручеек.
- Та проблема на работе,- внезапно сменил тему Джеймс,- та, о которой упоминала Изабел, связана с реорганизацией фирмы. Три отдела переводят в Эдинбург. Руководство интересовалось, не хочу ли я переехать. Я сказал… сказал, что подумаю.
- Ты мне не рассказывал.
- Не рассказывал.- Джеймс будто оправдывался.- Потому что заранее знал твой ответ.
- Да? Очень умно.
- Ты пустила корни в этом городе, Оливия. У тебя здесь свое дело, друзья.
Конечно, ты не захочешь все бросить. Но я больше не могу оставаться, мне нужно что-то новое. Неужели тебе никогда не хотелось уехать и начать жизнь заново? Я чувствую себя так, будто загнан в угол. Может быть, перемена места поможет мне обрести душевный покой. Другой вид из окна по утрам. Другой воздух.
- Понятно,- нервно и резко сказала Оливия после долгого молчания.- Что ж, вперед. Не буду тебя задерживать. Собрать твои чемоданы?
- Оливия…
- Не забудь прислать открытку.
- Оливия, не веди себя так!
- Что значит «так»? Как я, по-твоему, должна себя вести? Ты собираешься меня бросить!
- Хорошо, а как, по-твоему, мне следовало поступить? - вспылил Джеймс.- Сразу отказаться? Еще на двадцать лет застрять в Бате?
- Нет! - В глазах Оливии сверкнули слезы.- Ты должен был спросить, поеду ли я с тобой! Я твоя жена, Джеймс. Ты должен был спросить меня.
- А что толку? Ты бы ответила…
- Ты не знаешь! - Голос Оливии задрожал, и она высоко подняла подбородок.- Ты не знаешь, что бы я ответила. Ты даже не потрудился поинтересоваться моим мнением.
- Я…
- Даже не потрудился,- повторила Оливия с едва заметной ноткой презрения.
В кухне вновь повисло тягостное молчание.
- А что бы ты ответила? - наконец промолвил Джеймс.- Если бы я спросил тебя?
Он попытался поймать взгляд жены, но та с непроницаемым выражением лица смотрела на осколок чайника, который все еще сжимала в руках.
В дверь позвонили. Хэвиллы не пошевелились.
- Что бы ты ответила, Оливия? - снова обратился к жене Джеймс.
- Не знаю.- Оливия положила осколок на стол и подняла глаза.- Наверное, спросила бы, неужели тебя действительно так сильно угнетает наша жизнь и неужели ты вправду веришь, что переезд в другой город разом решит все проблемы. И если бы ты ответил «да»…
Звонок в дверь, громкий и настойчивый, не дал ей договорить.
- Надо открывать.
Несколько секунд Джеймс Хэвилл не сводил взора с Оливии, затем встал, вышел в коридор, открыл парадную дверь и удивленно замер. На пороге стоял Александр - взъерошенный, небритый, с кучей сумок.
- Послушайте,- начал он, едва увидел хозяина.- Мне очень жаль. Я искренне сожалею. Вы должны мне поверить. Я вовсе не хотел расстраивать свадьбу.
- Уже не важно,- устало сказал Джеймс.- На твоем месте я бы уехал.
- Нет, важно,- запротестовал фотограф.- Для меня. И кроме того…- он помялся,- в моей комнате остались вещи. Ваша дочь выгнала меня, и я не успел их забрать.
- Ясно,- кивнул Джеймс.- Заходи.
Александр с опаской вошел в дом. Бросив взгляд на коробки со свадебным тортом, он состроил гримасу и спросил:
- Милли дома?
- Нет. Она у своей крестной.
- Как она?
- А как ты думаешь? - скептически произнес Джеймс, скрестив на груди руки.
Юноша вздрогнул.
- Я ни в чем не виноват!
- Как это не виноват? - В коридоре появилась возмущенная Оливия.- Милли рассказала, как ты изводил ее, как угрожал… Ты просто отвратительный пакостник!
- Эй, полегче! Ваша Милли тоже не святая.
- Возможно, Александр, ты считал, что окажешь миру большую услугу, разоблачив нашу дочь,- сказал Джеймс.- Может быть, ты думал, что исполняешь свой долг. Но прежде чем информировать викария, тебе следовало прийти к нам или хотя бы к Саймону.
- Да не собирался я никого разоблачать! - вспылил фотограф.- Я просто хотел немножко ее завести.
- Завести?
- То есть поддразнить. Ну, вы понимаете. Вот и все. И викария я не информировал. С какой стати мне его информировать?
- Неизвестно, какие гадкие мыслишки бродят в твоей голове,- не унималась миссис Хэвилл.
- И чего я тут перед вами распинаюсь? - с досадой произнес Александр.- Все равно вы мне не верите. Но я этого не делал, ясно? Зачем мне расстраивать брак Милли?
Вы заплатили мне, чтобы я фотографировал на этой чертовой свадьбе! Так с чего мне все портить?
Джеймс Хэвилл молча посмотрел на жену.
- Я даже не знаю, как зовут этого вашего викария.- Молодой человек вздохнул.- Я пытался объяснить Изабел, однако она не стала меня слушать. Теперь я пытаюсь поговорить с вами, и вы тоже меня не слушаете. Но это правда. Я никому не рассказывал про Милли. Клянусь. Да будь у нее хоть шесть мужей, мне начхать!
- Ладно,- резко выдохнул Джеймс,- допустим. Но если ты молчал, тогда кто же донес?
- А кто еще знал о первом браке?
- Никто,- отрицательно помотала головой Оливия.- Милли никому не говорила.
- Она говорила Эсме,- нарушил воцарившуюся тишину Джеймс и встретился глазами с Оливией.- Она все рассказала Эсме.
Изабел сидела в дальнем конце подъездной аллеи, ведущей в Пиннакл-холл, и через стекло машины глядела на свадебный шатер Милли, видневшийся из-за угла дома. Она просидела так уже полчаса, собираясь с мыслями, сосредоточиваясь, словно перед экзаменом. Она скажет Гарри все, что должна сказать, и уйдет, не выслушивая его возражений. В разговоре она возьмет дружелюбный, но деловой тон. Если он не согласится с ее предложением, она… Нет, Гарри не сможет отклонить такой приемлемый план, просто не сможет.
Изабел уставилась на свои руки, уже отекшие, как ей казалось, из-за беременности.
Одно это слово заставляло ее вздрагивать от ужаса, словно девчонку-подростка. Беременность, как учили их в школе, сродни ядерному взрыву: сметает все, оставляя своих жертв бороться за дальнейшее выживание, которое и жизнью-то назвать нельзя.
Беременность рушит карьеру, отношения между людьми, счастье. Не стоит рисковать, в один голос твердили классные дамы; а шестиклассницы хихикали на задних партах и передавали по рядам телефон абортария. Изабел закрыла глаза. Наверное, учительницы были правы. Если бы не злосчастная беременность, ее связь с Гарри могла бы перерасти в нечто большее, нежели свидания от случая к случаю. Ей уже хотелось чаще бывать с ним, делить радостные и печальные мгновения, слышать его голос по утрам… Ей хотелось признаться ему в любви.
А теперь между ними встал ребенок. Новый элемент, новый шаг, новое испытание для обоих. Оставить ребенка - значит пойти против желания Гарри, поместить их хрупкую связь в иную атмосферу, которой та не выдержит. Оставить ребенка - значит разрушить их отношения. Однако Изабел понимала: иной выбор сломает ее саму.
С тяжелым сердцем она достала из сумочки расческу и провела ею по волосам, затем вышла из машины. Воздух оказался неожиданно теплым и свежим. Изабел неторопливым шагом прошла по гравию к внушительному парадному входу, на этот раз не боясь досужих взглядов - сегодня у нее есть все причины посетить Пиннакл-холл,- нажала на кнопку звонка и приветливо улыбнулась рыжей девице, открывшей дверь.
- Здравствуйте. Я хотела бы видеть Гарри Пиннакла. Меня зовут Изабел Хэвилл, я сестра Милли Хэвилл.
- Я знаю, кто вы,- ответила девица далеко не любезным тоном.- Полагаю, вы пришли насчет свадьбы. Точнее, насчет ее отмены.
Рыжая откровенно пялилась на нее, словно нашла главную виновницу. Изабел впервые задумалась, какая молва идет о ее сестре.
- Вы правы. Пожалуйста, скажите ему, что я здесь.
- Боюсь, он занят.
- Будьте добры, скажите ему обо мне,- вежливо повторила Изабел.
- Ждите тут.
Через несколько минут девица вернулась.
- Он примет вас,- сообщила она так, будто делала огромное одолжение.- Однако у него очень мало времени.
- Он так и сказал?
Девица демонстративно промолчала. Подойдя к кабинету Гарри, рыжая постучала в дверь.
- Войдите! - сразу отозвался он. Девица распахнула дверь и объявила:
- Изабел Хэвилл.
- Да.- Гарри Пиннакл, сидевший за столом, поднял глаза.- Я знаю.
Когда дверь за рыжеволосой помощницей закрылась, Гарри отложил ручку и, ничего не говоря, устремил взгляд на Изабел.
Она не шевелилась. Стояла, чувствуя легкую дрожь, ощущая на себе его взгляд, словно тепло солнца, потом закрыла глаза, пытаясь собраться с духом. Она слышала, как он встал, как приблизился к ней. Гарри взял ее за руку, прижался губами к нежной коже на внутренней стороне запястья, и только тогда Изабел сказала:
- Нет.
Не отпуская руки, Гарри продолжал глядеть на нее. Изабел с отчаянием посмотрела ему в глаза, стараясь выразить все приготовленные фразы в одном взгляде. Но Гарри все равно не смог бы его прочесть: слишком много в нем было противоречивых мыслей и желаний. По лицу Гарри промелькнуло что-то похожее на разочарование, и он резко отпустил ее руку.
- Выпьешь?
- Мне надо с тобой поговорить,- сказала Изабел.
- Понятно. Не хочешь присесть?
- Нет. Я просто хочу с тобой поговорить.
- Ладно, говори.
- Отлично. Так вот…- Изабел сделала паузу, набираясь мужества.- Я беременна,- сообщила она и замолчала. Ей показалось, что наконец произнесенное слово виноватым эхом облетело кабинет.- От тебя,- добавила она.

Предыдущая страница 26 Следующая страница


27 Маделин Уикхем

Гарри слегка вздрогнул.
- Ты мне не веришь?
- Разумеется, я тебе верю, черт побери! Я хотел сказать… Впрочем, неважно. Продолжай.
- Похоже, тебя новость не удивила.
- Это часть твоей речи?
- Прекрати! - Изабел набрала полную грудь воздуха.- Я очень много размышляла об этой ситуации. Я обдумала все варианты и решила сохранить ребенка. Я приняла это решение, зная, что ты не мечтаешь стать отцом. Поэтому я дам ей свою фамилию и позабочусь о ней сама.
- Ты уже знаешь, что родится девочка? - перебил Гарри.
- Нет,- нервно сказала Изабел, сбитая с мысли.- Я… я предпочитаю говорить о ребенке в женском роде, пока не определен пол.
- Понятно. Давай дальше.
- Я сама буду заботиться о ней,- заторопилась Изабел,- и в финансовом плане тоже.
Тем не менее я считаю, что каждому ребенку нужен отец, если он, конечно, вообще существует. Я знаю, в твои планы этот вариант не входил, однако то же самое я могу сказать и о себе.- Она замолчала и сжала руки, опущенные по бокам, в кулаки.- Поэтому я хочу, чтобы ты принял на себя часть родительской заботы и ответственности.
Я имею в виду регулярные встречи с ребенком, например, один раз в месяц, чтобы девочка росла, зная своего отца. Я не прошу ничего более, но на этот минимум имеет право каждый ребенок… Пойми, я просто пытаюсь найти разумное решение.- В глазах Изабел вдруг заблестели слезы.- Просто пытаюсь найти разумное решение, Гарри!
- Раз в месяц? - нахмурился он.
- Ты же не собираешься ограничить отношения с ребенком встречами два раза в год?
- Пожалуй, нет.- Под напряженным взглядом Изабел Гарри подошел к окну и круто развернулся.- Как насчет двух раз в месяц? Устроит?
- Да,- недоверчиво произнесла Изабел.- Конечно.
- А дважды в неделю?
- Да, но…
Взгляд Гарри потеплел. Не сводя глаз с Изабел, он медленно к ней приблизился.
- А дважды в день?
- Гарри…
- А каждое утро, день и вечер, и всю ночь, а? Он нежно взял ее ладони в свои.
- Не понимаю.- Изабел старалась сохранить контроль над собой.- Не…
- А как насчет того, что я люблю тебя? - продолжал Гарри.- И хочу все время быть рядом с тобой? И стать лучшим отцом, чем я был Саймону?
Изабел изумленно смотрела на него.
- Но это невозможно! Ты же сам сказал, что не хочешь ребенка! - Слова лились из нее гневным, обвиняющим потоком, по щекам вдруг хлынули слезы; она резко отдернула руки.- Ты сказал…
- Когда? - оборвал ее Гарри.- Я не говорил такого!
- Ты не выразился прямо, зато скорчил гримасу…
- Что-что я сделал?
- Несколько месяцев назад, помнишь? Я упомянула, что моя подруга беременна, и ты состроил такое лицо…- Изабел сглотнула.- А я спросила: ты не любишь маленьких детей? И ты сразу сменил тему.
Гарри в ошеломлении смотрел на нее.
- И только?!
- А разве этого недостаточно? Я все поняла.
- Ты чуть не избавилась от нашего ребенка из-за такой глупости?
- Я не знала, что делать! - обиженно крикнула Изабел.- Я думала…
- Ты чересчур много думаешь,- покачал головой Гарри.- В этом твоя беда.
- Неправда!
- Ты решила, что я не люблю маленьких детей. Ты когда-нибудь видела меня с ребенком на руках?
- Нет.
- Нет? Вот именно.
Он крепко обнял ее за талию, и она закрыла глаза. Постепенно напряжение стало отпускать. В голове Изабел роились тысячи вопросов, но она позволила себе оставить их на потом.
- Я люблю детей.- Гарри довольно улыбнулся.- Если они не пищат, конечно.
Изабел немедленно напряглась и резко вздернула подбородок.
- Все дети пищат! Ты же не ожидаешь от грудного…- Не договорив, она с облегчением вздохнула.- О господи, ты пошутил…
- Разумеется, пошутил. Ты так же хорошо понимаешь своих иностранцев-дипломатов, когда переводишь? Неудивительно, что на планете полно войн - переговоры ведет Изабел Хэвилл! Она решила, что вы не хотите мира, потому что вы скорчили злобную гримасу.
Изабел наполовину хихикнула, наполовину всхлипнула и зарылась лицом в грудь Гарри.
- Ты действительно хочешь ребенка? Правда?
- Да.- Гарри замолчал и погладил Изабел по волосам.- Но даже если бы и нет, ты не имела права избавляться от него. Кто знает, а вдруг это твой единственный шанс?
- Спасибо.
- Не за что.
Они постояли, прижавшись друг к другу, без слов, затем Изабел неохотно отстранилась.
- Мне пора.
- Уже?
- Я нужна дома.
- Ты не нужна дома, ты нужна мне. Останься до утра.
- Ты серьезно? А если меня кто-нибудь увидит? - занервничала Изабел.
Гарри рассмеялся.
- До сих пор не поняла? Я хочу, чтобы тебя видели. Я люблю тебя! Я хочу…- Выражение его лица изменилось.- Послушай-ка, а что ты скажешь… может, дадим ребенку мою фамилию?
Изабел затрепетала.
- Ты имеешь в виду…
- Не знаю, пока не уверен,- пожал плечами Гарри.- У тебя случайно нет мужа, о котором мне следовало бы знать заранее?
Изабел лягнула его в голень.
- Мерзавец!
- Это значит «да»? Или «нет»? - расхохотался Гарри.
- Мерзавец!
Джеймс и Александр сидели в кухне: пили бренди и ждали, пока Оливия закончит разговор по телефону.
- Кстати, вот готовые,- неожиданно сообщил юноша и достал из сумки толстый коричневый конверт.- В домашнем интерьере.
- Что это?
- Посмотрите.
Джеймс Хэвилл отставил бокал, открыл конверт и извлек пачку глянцевых черно-белых фотографий. Молча взглянув на первую, он медленно просмотрел остальные. На всех фото была Милли - огромные сияющие глаза, очертания лица в мягких полутенях, сдержанный блеск кольца, отчетливо видного в уголке возле рамки.
- Потрясающе,- оценил - Джеймс.- Отличные фотографии.
- Спасибо,- небрежно бросил Александр.- Я тоже ими доволен.
- Конечно, она очень красива,- прокомментировал Джеймс,- и всегда хорошо получается на фото, но дело не только в этом.- Он снова взглянул на верхний снимок.- Тебе удалось запечатлеть глубину души Милли. Она выглядит… загадочно.
- Она выглядит как женщина, у которой есть тайна.
Александр сделал глоток бренди.
- Ты поэтому подначивал ее? Чтобы добиться необычных снимков? - догадался Джеймс.
- Отчасти да. А отчасти потому,- пожал плечами фотограф,- что я гадкий извращенец и получаю от этого удовольствие.
- Не учитывая последствий?
- Я не предполагал, что будут какие-либо последствия,- серьезно произнес Александр.- И уж точно не думал, что Милли запаникует. Она казалась такой… уверенной в себе.
- Может, она и выглядит сильной, но на самом деле Милли очень хрупкая натура.- Джеймс помолчал и прибавил: - Как и ее мать.
Мужчины посмотрели на Оливию, которая в этот момент вошла в кухню.
- Ну,- мрачно поинтересовался Джеймс,- ты поговорила с каноником Литтоном? Это Эсме ему донесла?
- Бестолковый мальчишка-викарий молчит, как рыба! - воскликнула Оливия с искоркой былой живости.- Представляешь? Заявил мне, что не вправе разглашать конфиденциальную информацию и что каноник Литтон занят и не может подойти к телефону. Надо же, занят!
- Чем именно он занят?
Оливия шумно выдохнула, и по ее лицу промелькнуло странное выражение.
- Репетирует церемонию венчания. С другой парой, у которой свадьба назначена на завтра. Тут мы бессильны,- помолчав, добавила она и налила себе порцию бренди.
- Не думаю,- возразил Джеймс.- Можно пойти в церковь и все выяснить.
- Как, прервать репетицию свадьбы? Ты шутишь, Джеймс?
- Нет, не шучу. Если моя кузина предала Милли и умышленно расстроила ее свадьбу, я должен об этом знать.- Он отставил в сторону бокал.- Оливия, встряхнись! Где твой боевой дух?
- Ты серьезно? - переспросила Оливия.
- Предельно,- подтвердил ее муж.- И кроме того,- он бросил взгляд на Александра,- это может оказаться весьма интересным.
Когда в дверь позвонили, Саймон сидел у окна в своей спальне и пытался читать книгу. По его телу прокатился нервный спазм, он вскочил на ноги и отбросил книжку. Это Милли. Это наверняка Милли.
Он вернулся от Эсме, полный счастливой уверенности, бурлившей в нем, как весенние воды. Накануне вечером Саймон испытал потрясение, боль и гнев. Сейчас ему казалось, что в жизни опять засветило солнце. Он сделал первый шаг, чтобы помириться с Милли. Как только она отзовется, он еще раз попросит прощения и сделает все возможное, чтобы загладить возникшую между ними трещину. Он терпеливо дождется, пока она оформит развод, заново устроит свадьбу, начнет жизнь с чистого листа.
И вот наконец она пришла…
Саймон спустился по широкой лестнице, улыбаясь во весь рот, и поспешил по коридору. Не успел он дойти до середины, как дверь кабинета открылась и оттуда вышел Гарри. Он смеялся и оживленно жестикулировал, общаясь с кем-то в кабинете, а в руке держал бокал виски.
- Не беспокойся,- опередил его Саймон.- Я сам подойду.
- Привет,- удивленно обернулся Пиннакл-старший.- Ты кого-то ждешь?
- Это, наверное, Милли.
- А-а,- протянул Гарри.- Тогда не буду мешать.
Саймон улыбнулся отцу и машинально заглянул в приоткрытую дверь кабинета.
Странно, ему почудилось, что у камина он заметил женскую ногу. Разбираемый любопытством, Саймон вопросительно посмотрел на Гарри. На несколько секунд тот задумался, а затем распахнул дверь кабинета настежь.
У огня сидела Изабел Хэвилл. Саймон уставился на нее, раскрыв рот.
- Ты ведь знаком с Изабел? - бодро уточнил Гарри.
- Конечно. Привет, Изабел. Что ты здесь делаешь?
- Пришла поговорить о свадьбе,- замявшись, ответила она.
- Неправда,- сказал Гарри.- Не ври мальчику.
- Гм,- растерялся Саймон.- Если…
- У нас есть для тебя новость,- объявил Пиннакл-старший.- Хотя, возможно, сейчас не самый удобный момент…
- Далеко не самый удобный,- решительно перебила его Изабел.- Кто-нибудь откроет дверь?
- Что за новость? - Сердце Саймона заколотилось.- Насчет Милли?
- Нет,- вздохнула Изабел.
- Не совсем,- добавил Гарри.
- Гарри! - Изабел, похоже, начала злиться.- Саймону сейчас совсем неинтересно слушать об этом.
- Слушать о чем? - еще больше забеспокоился Саймон.
В дверь снова позвонили. Саймон перевел взгляд с отца на Изабел: девушка незаметно погрозила Гарри пальцем, а он лукаво ей улыбнулся. Глядя, как эти двое общаются на своем тайном, безмолвном языке, Саймон вдруг все понял.
- Подойдите к двери, хоть кто-нибудь! - воскликнула Изабел.
- Я открою,- сдавленно произнес Саймон.
Изабел метнула на Гарри сердитый взор.
- Послушай, я не хотел…- виноватым тоном начал Гарри.
- Все нормально,- бросил Саймон, не оборачиваясь.
Он подошел к парадной двери и неуклюже, нервно толкнул ее. На пороге стоял незнакомец - высокий, хорошо сложенный мужчина с золотистыми волосами, в свете фонаря обрамлявшими его голову, словно ореол, и с воспаленными голубыми глазами, в которых застыло затравленное выражение.
Саймон разочарованно смотрел на незнакомца. Происходящее выбило его из колеи, у него даже не нашлось слов. Мысли метались в голове, словно обезумевшие шары для боулинга, а мозг пытался связать воедино новую информацию с теми доказательствами, которые находились у него перед глазами в последние месяцы. Часто ли он видел отца в обществе Изабел? Ни разу. Однако, возможно, этот факт сам по себе служит подтверждением их связи. Мог ли Саймон заметить что-то, будь он повнимательнее? Как долго длится их роман? И куда, черт подери, подевалась Милли?
- Мне нужен Саймон Пиннакл,- наконец произнес светловолосый мужчина, устремив на Саймона умоляющий взгляд. В его голосе звучали странные нотки, как будто незнакомец заранее защищался.- Это, случайно, не вы?
- Да,- проговорил Саймон, стараясь взять себя в руки.- Слушаю вас.
- Вы меня не знаете,- начал блондин.
- Зато я знаю, кто вы,- вмешалась Изабел, вынырнув из-за плеча Саймона.- Да, по всей вероятности, я не ошибаюсь,- скептически сказала она, разглядывая визитера.- Вы - Руперт, не так ли?
Джайлз Клейбрук и Элеонора Смит стояли у алтаря церкви Святого Эдварда, безмолвно глядя друг на друга.
- Итак,- произнес каноник Литтон, благожелательно улыбаясь молодой паре,- у вас будет два кольца или одно?
- Одно,- ответил жених.
- Джайлз не хочет носить обручальное кольцо,- пожаловалась Элеонора с недовольной гримаской.- Хотя я его уговаривала.

Предыдущая страница 27 Следующая страница


Невеста 28

- Элли, лапочка, подвинься чуть-чуть вправо,- произнес дядя невесты, который готовился снимать церемонию на видео.- Вот так, чудно.
- Одно кольцо,- пробормотал каноник Литтон, делая пометку на листочке.- Что ж, в таком случае…
В двери забарабанили. Священник удивленно обернулся. В церковь вошли Джеймс, Оливия и Александр.
- Прошу прощения,- сказал Джеймс Хэвилл, решительно шагая по проходу между рядами.- Нам нужно переговорить с каноником Литтоном.
- Мы ненадолго,- добавила Оливия.
- Извините, что помешали,- бодро присовокупил фотограф.
- Что происходит? - Джайлз растерянно смотрел на вошедших.
- Миссис Хэвилл, я занят! - загремел каноник.- Будьте добры, подождите в заднем ряду.
- Это не займет и минуты,- заверил его Джеймс.- Мы лишь хотим узнать, кто сообщил вам о первом браке Милли.
- Если сейчас, когда все уже выяснено, вы пытаетесь убедить меня, что информация ложная…- начал каноник Литтон.
- Нет, не пытаемся,- нетерпеливо перебил его Джеймс.- Нам просто нужно знать.
- Он? - Оливия ткнула пальцем в Александра.
- Нет,- покачал головой священник,- не он. А теперь я бы попросил вас…
- Это сделала моя кузина, Эсме Ормерод? - вопросил Джеймс.
Каноник молчал.
- Информацию мне предоставили конфиденциально,- наконец сухо произнес он.- Боюсь, что…
- Я приму этот ответ как утвердительный,- сказал Джеймс и опустился на скамью.- Даже не верится. Она ведь крестная мать Милли, ей положено помогать девочке, оберегать ее!
- Вы правы,- сурово сказал каноник.- И вы сочли бы, что это помощь - стоять за спиной и молчать, когда ваша дочь умышленно вступает в брак, построенный на лжи?
- Что вы такое говорите! - возмутилась Оливия.- Думаете, Эсме совершила свой поступок во благо Милли?
Священник коротко кивнул.
- Тогда вы просто не в себе! - крикнула Оливия.- Она просто хотела подложить нам свинью! Злобная, коварная интриганка! Эта женщина никогда мне не нравилась. Я раскусила ее с самого начала! - Миссис Хэвилл посмотрела на мужа.- С самого начала!
Каноник Литтон обернулся к Джайлзу и Элеоноре.
- Приношу свои извинения,- сказал он.- Давайте продолжим. Итак…
- Погодите,- вмешался дядя невесты,- мне надо перемотать пленку назад. Или вы желаете, чтобы я сохранил эту сцену для истории? - Он махнул рукой Джеймсу и Оливии.- Кассету можно отправить в телешоу.
- Никуда мы кассету отправлять не станем,- зашипела Элеонора.- Продолжайте, каноник Литтон.- Она метнула на Оливию испепеляющий взгляд.- Не будем обращать внимания на этих грубиянов.
- Хорошо,- согласился священник.- Итак, Джайлз, вы надеваете кольцо на палец Элеоноре и повторяете за мной: «Этим кольцом тебя обручаю».
Помявшись, Джайлз застенчиво проговорил:
- Этим кольцом тебя обручаю.
- Клянусь любить тебя телом и душой.
- Клянусь любить тебя телом и душой.
Когда слова древнего брачного обета облетели своды церкви, общее напряжение заметно спало. Оливия подняла глаза на куполообразный потолок, затем перевела взор на мужа и с задумчивым лицом присела рядом с ним. Тем временем Александр пробрался вперед и тайком сфотографировал каноника Литтона, пытающегося игнорировать включенную видеокамеру.
- Помнишь нашу свадьбу? - тихо спросила Оливия у Джеймса.
- Да,- ответил тот и с опаской покосился на жену.- А что?
- Ничего. Я просто… вспоминала тот день. Как я нервничала тогда.
По лицу Джеймса скользнула полуулыбка.
- Ты - нервничала?
- Да,- подтвердила Оливия.- Еще как.- Она долго молчала, а потом, избегая смотреть на Джеймса, промолвила: - На следующей неделе, если ты, конечно, захочешь, мы могли бы съездить в Эдинбург. Просто так. Осмотреться, пожить в отеле…
Джеймс Хэвилл ответил не сразу.
- Хорошая идея,- наконец одобрительно произнес он.- Мне очень нравится. А как же твоя домашняя гостиница?
- Закрою ненадолго.- Оливия слегка покраснела.- Знаешь, это не самое главное в жизни.
Не говоря ни слова, Джеймс осторожно подвинулся к жене. Оливия не пошевелилась.
Внезапно раздался громкий стук в двери, и супруги отскочили друг от друга, как ошпаренные. По проходу спешил младший приходский священник с трубкой от радиотелефона.
- Каноник Литтон,- взволнованно сообщил юноша,- очень срочный звонок. На проводе мисс Хэвилл. При других обстоятельствах я бы, конечно, не позволил себе прервать…
- Милли? - встрепенулась Оливия.- Дайте мне поговорить с ней.
- Звонит Изабел Хэвилл,- не обращая на нее внимания, уточнил молодой викарий.- Из Пиннакл-холла.
С горящими от возбуждения глазами он передал трубку канонику.
- Кажется, ситуация получила неожиданное развитие.
Изабел положила трубку и посмотрела на остальных.
- Мама в церкви, я только что разговаривала с ней. Представляете, викарию про Милли рассказал вовсе не фотограф.
- А кто? - спросил Саймон.
- Не поверите.- Для пущего эффекта Изабел выдержала паузу.- Это сделала Эсме.
- Ничуть не удивлен,- пожал плечами Гарри.
- Ты знаешь ее? - изумленно взглянула на него Изабел.
- Знал когда-то,- бесстрастно проговорил Гарри.- Очень короткое время. Больше мы не общаемся,- торопливо добавил он.
Скользнув по его лицу подозрительным взглядом, Изабел нахмурилась и побарабанила ногтями по телефону.
- Милли даже не догадывается! Я должна ей позвонить.
- Понятно, почему Эсме не пустила меня в дом,- сказал Саймон, когда Изабел набрала номер.- У нее явно не хватает винтиков.
Пока шли гудки, в комнате царило напряженное молчание. Внезапно выражение лица Изабел изменилось, и она знаком приказала соблюдать тишину.
- Привет, Эсме, Милли еще у тебя? А, ясно. Может, все-таки разбудишь ее? - Изабел скорчила гримасу, Саймон ответил тем же.- Да, да, понимаю. Хорошо, не будем ее беспокоить. Передавай от меня привет.
Изабел положила трубку и снова взглянула на обоих Пиннаклов.
- Что-то не доверяю я этой женщине,- серьезно промолвила она.- Я иду туда.

Глава 16

Спустившись по лестнице, Милли поставила чемодан на пол и задумалась.
- Я не уверена,- сказала она.
- Что значит, ты не уверена? - живо поинтересовалась Эсме, входя в коридор. На ней была меховая шляпа, в руках она держала пару черных кожаных перчаток и дорожную карту.- Поторопись, мы опаздываем.
- Я не уверена, стоит ли уезжать,- объяснила Милли и села на ступеньку.- Мне кажется, что я бегу от всего и всех. Может быть, лучше остаться и достойно встретить трудности.
- Дорогая,- покачала головой Эсме,- это называется не бегством, а благоразумием.
Если мы останемся, то завтрашний день ты проведешь в полной хандре, прижавшись носом к окну. В дороге, по крайней мере, найдется, на что поглядеть и отвлечься.
- Следует хотя бы поговорить с родителями…
- До понедельника она никуда не денутся. К тому же сейчас у них хлопот выше крыши.
- Значит, я должна им помочь.
- Милли,- нетерпеливо произнесла Эсме,- ты ведешь себя как капризный ребенок. Я предлагаю уехать в тихое местечко, где можно сесть и хорошенько подумать о своей жизни. Тебе нужно взять паузу, восстановить душевное равновесие, разобраться со своими приоритетами.
Милли сверлила взором пол.
- Ты права,- помолчав, прошептала она.- Мне действительно надо подумать.
- Разумеется! - воскликнула Эсме.- В тишине и покое. А дома тебя ждет сплошная нервотрепка, особенно со стороны матери.
- Мама очень сильно огорчилась. Она по-настоящему мечтала об этой свадьбе.
- Вполне естественно,- кивнула Эсме.- Мы все огорчились. Но раз уж свадьбы не будет, надо взглянуть на жизнь с другой точки зрения. Согласна?
- Да.- Милли со вздохом поднялась.- Согласна. Выходные за городом - именно то, что мне нужно.
- Обещаю, ты не пожалеешь,- улыбнулась крестная.- Ну, пойдем.
«Даймлер» Эсме стоял перед домом, под уличным фонарем. Усевшись в машину, Милли вдруг обернулась и стала вглядываться в заднее стекло.
- Кажется, там машина Изабел…
- В округе полно таких маленьких «пежо», как у нее,- промурлыкала Эсме.
Она повернула ключ зажигания и нажала кнопку стереопроигрывателя. Из динамиков полилась жизнеутверждающая музыка Моцарта.
- Нет, нет, это действительно машина Изабел! - воскликнула Милли, приглядевшись повнимательнее.- Зачем она приехала?
- Боюсь, мы не можем ждать.- Эсме положила руку на рычаг переключения передач.- Позвонишь ей, когда вернешься.
- Погоди! - запротестовала Милли.- Изабел вышла и идет сюда… Эсме, стой!
Автомобиль Эсме тронулся. Милли недоуменно уставилась на крестную.
- Эсме, стой! - повторила она.- Останови машину!
Спеша по улице, Изабел увидела, как автомобиль Эсме отъезжает от тротуара, и ее охватила паника. Она побежала вслед, хватая ртом холодный зимний воздух, отчаянно пытаясь не выпустить сестру из виду. На бегу она разглядела за дорогими стеклами «даймлера» белокурые волосы Милли, видела, как Милли обернулась и заметила ее, а затем что-то сказала крестной. Однако машина не остановилась.
Изабел пришла в ярость. Кем возомнила себя эта стерва? Куда, черт побери, она увозит Милли? В висках бешено запульсировал адреналин. Невероятным усилием Изабел заставила себя сделать рывок и помчалась по тротуару, не сводя глаз с задних огней «даймлера». Что она станет делать, когда машина повернет за угол и выедет на главную дорогу?
К счастью, на перекрестке горел красный сигнал светофора, и Эсме пришлось затормозить. Чувствуя себя победителем олимпийской дистанции, Изабел догнала машину и забарабанила в стекло с той стороны, где сидела Милли. Внутри салона та что-то эмоционально объясняла Эсме, а потом дернула ручной тормоз. Внезапно дверца машины распахнулась, и Милли чуть не кубарем вывалилась на тротуар.
- Что случилось? - выпалила она.- Что-то важное?
- Угадала, сестренка,- тяжело дыша, проговорила раскрасневшаяся Изабел, которую душил гнев.- О господи! Настолько важное, что ты даже не представляешь.- Она отбросила с лица волосы и несколько раз глубоко вдохнула и выдохнула.- Для начала, думаю, тебе будет интересно узнать, что канонику Литтону тебя сдала вот эта сучка.
Изабел с презрением указала на Эсме, которая с ненавистью смотрела на нее с водительского сиденья.
- Как так? - не поняла Милли.- Это сделал Александр.
- Никакой не Александр. Она! - рявкнула Изабел.- Верно, Эсме?
- Правда? - Глаза Милли расширились.- Эсме, это правда?
- Нет, конечно! - резко ответила Эсме.- Да и с какой стати?
- Наверное, чтобы поквитаться с Гарри! - язвительно бросила Изабел.
- Чушь!
- Нет, не чушь. Он рассказал мне про тебя. Все рассказал.
- Неужели? - с издевкой произнесла Эсме.
- Да,- ледяным тоном подтвердила Изабел. Все трое замолчали. Смерив Изабел уничтожающим взглядом, Эсме вдруг прищурилась.
- А-а, вон оно что…- Она искривила губы в презрительной усмешке.- И как это раньше мне не пришло в голову. Стало быть, сестрички Хэвилл любят денежки?
- Ты дрянь, Эсме! - бросила Изабел.
- Ничего не понимаю.- Милли перевела взгляд с Изабел на крестную.- О чем вы говорите? Эсме, ты на самом деле сказала канонику Литтону о моем первом браке?
- Да. Ради твоего же блага. Этот инфантильный святоша тебе не пара! Ты сама не хотела выходить за него.
- Ты предала меня! - крикнула Милли.- Ты же моя крестная мать и должна быть на моей стороне!
- Я на твоей стороне,- отрезала Эсме.
Позади «даймлера» начали скапливаться машины. Кто-то посигналил, но Изабел лишь раздраженно отмахнулась.
- Милли, послушай,- продолжила Эсме.- Ты чересчур хороша для Саймона Пиннакла.
Ты еще только вступаешь в жизнь. Неужели не ясно? Я спасла тебя от серости и рутины.
- Ты вправду так считаешь? - Милли не верила своим ушам.- Ты уверена, что спасла меня?
Еще несколько автомобилей нетерпеливо загудели. Водитель одного из них, ближе к хвосту очереди, вышел из своей машины и зашагал по тротуару.
- Солнышко, я знаю тебя, как никто другой,- попыталась сменить тон Эсме.- И мне известно…
- Не лги! - перебила ее Милли.- Ни черта ты обо мне не знаешь! Вы все думаете, что знаете меня, но на деле никто, никто из вас понятия не имеет, что я собой представляю, там, в глубине…
- В глубине чего? - подначила ее Эсме.
Не говоря ни слова, Милли отвернулась.
- Эй, простите,- раздался сердитый мужской голос.- Вы видели, какой свет горит?
- Дама уезжает,- сказала Изабел и с силой захлопнула дверцу «даймлера».- Пойдем, Милли.- Она взяла сестру под руку.- Нам пора.
В машине Изабел Милли откинулась на сиденье и принялась массировать виски кончиками пальцев. Изабел вела автомобиль быстро и уверенно, то и дело поглядывая на сестру, но ничего не говоря. Через некоторое время Милли выпрямила спину и пригладила волосы.
- Спасибо, Изабел.
- Не за что.
- Как ты догадалась, что это Эсме?
- Методом исключения. Раз Александр молчал, значит, это сделала она. Больше никто не знал. И… еще кое-что.
- Да? - Милли повернула голову.- Что ты там говорила насчет «поквитаться с Гарри?»
- У них была связь,- коротко ответила Изабел.
- Откуда ты знаешь?
- Гарри сказал Саймону. И мне. Я как раз была у них.
Щеки Изабел порозовели, и она сильнее надавила на педаль газа.

Предыдущая страница 28 Следующая страница


29 Маделин Уикхем

Милли недоверчиво на нее покосилась.
- Что-то не так?
- Все в порядке,- соврала Изабел, однако ее щеки из розовых стали пунцовыми, и она не сводила глаз с дороги.
У Милли глухо застучало сердце.
- Изабел, что происходит? Что означают слова Эсме о том, что ты тоже любишь денежки Пиннаклов?
Изабел молча рванула рычаг передач, включила сигнал поворота и по ошибке запустила работать «дворники».
- Черт, идиотская машина!
- Ты что-то недоговариваешь,- пробормотала Милли.- И что-то от меня скрываешь.
- Нет.
- Что ты делала в Пиннакл-холле? К кому ты приходила?
- Ни к кому.
- Не морочь мне голову! Вы с Саймоном тайно встречались за моей спиной?
- Нет! - рассмеялась Изабел.- Не будь дурочкой.
- Откуда мне знать? Если меня предала крестная мать, то, вполне возможно, на это способна и родная сестра.
Изабел бросила взгляд на Милли: та сидела с бледным, напряженным лицом, вцепившись в сиденье.
- Ради бога,- поспешно проговорила Изабел,- не все такие, как Эсме Ормерод. Разумеется, между мной и Саймоном ничего не было и нет.
- Тогда в чем дело? - Милли повысила голос.- Объяснись, пожалуйста!
- Ладно,- вздохнула Изабел.- Ладно, я скажу. Я собиралась преподнести эту новость помягче, но раз тебя раздирают подозрения… - Она набрала в грудь воздуха.- Это Гарри.
- Что Гарри?
- Тот, к кому я приходила. Он…- Изабел нервно сглотнула,- отец.
На лице младшей сестры по-прежнему отражалось непонимание.
- Моего ребенка, Милли! Я… он… он тот мужчина, с которым я встречаюсь.
- Что?! - вскрикнула Милли.- Ты встречаешься с Гарри Пиннаклом?
- Да.
- Он - отец твоего ребенка?
- Да.
- У тебя роман с отцом Саймона?!
Милли почти перешла на визг.
- Да! - обиженно воскликнула Изабел.- Но…- Она не договорила, видя, что сестра разрыдалась.- Милли, что тут плохого?
Закрыв лицо руками, Милли согнулась пополам.
Из глаз Изабел тоже брызнули слезы, и дорога расплылась.
- Милли, прости! Я понимаю, сейчас неудачный момент… Милли, пожалуйста, не плачь.
- Я не плачу,- выдавила та.- Не плачу!
- А что ты…
- Я смеюсь! - Она судорожно вздохнула, поглядела на сестру и опять разразилась истерическим хохотом.- Ты и Гарри! Он же старик!
- Он не старик.
- Древний старик! Да ему сто лет, он совсем седой!
- Плевать мне на это! Я люблю его и собираюсь родить от него ребенка.
Милли подняла голову и посмотрела на Изабел. На лице старшей сестры была написана решимость, однако губы дрожали, а по щекам текли слезы.
- Ох, Изабел, прости! - воскликнула огорченная Милли.- Я не хотела тебя обидеть. Он вовсе не старый…- Она помолчала.- Из вас выйдет чудесная пара.
- Парочка старперов,- съязвила Изабел, включая сигнал правого поворота.
- Да ладно тебе,- хихикнула Милли и зажала рот рукой.- Просто не верится! У моей сестры тайный роман с Гарри Пиннаклом… Я знала, что ты темнишь, однако ни за что бы не догадалась! А еще кто-нибудь в курсе?
- Саймон.
- Ты сказала ему раньше, чем мне? - обиделась Милли.
Изабел измученно закатила глаза.
- Милли, ты точно как наша мать! Нет, я ему не говорила. Он нас застукал.
- Что, прямо в постели?
- Не в постели.
Милли захихикала.
- Откуда мне знать, может, и там…- Она взглянула на профиль сестры.- А ты умеешь хранить секреты.
- Кто бы говорил! - парировала Изабел.
- Ну… да,- помолчав, согласилась Милли.- Наверное. Только…- Она вытянула ноги и положила их на приборную доску.- Я никогда не считала свой брак с Алланом секретом.
- А чем тогда?
Не знаю,- неопределенно махнула Милли.- Понимаешь, секрет - такая штука, которую ты хочешь скрыть от окружающих. А это было чем-то… из другого мира, чем-то, никогда не существовавшим в реальности. Я до сих пор так думаю. Если бы о моем браке не узнали, то его как бы и не было.
- Чокнутая,- прокомментировала Изабел, поворачивая налево.
- А вот и нет.- Милли постучала носками ярко-розовых замшевых туфель.- Как тебе моя обновка?
- Очень мило.
- Двадцать фунтов. Саймон их просто возненавидит.- В ее голосе проскользнула злорадная нотка.- А еще я собираюсь подстричься.
- Дельная мысль,- рассеянно заметила Изабел.
- И обесцветить волосы. И повесить в нос кольцо.- Встретив испуганный взгляд сестры, Милли расхохоталась.- В общем, ты понимаешь.
Когда машина свернула на дорогу, ведущую к Пиннакл-холлу, Милли обвела пристальным взглядом окрестности и заметно напряглась.
- Изабел, в чем дело?
- Мы едем в Пиннакл-холл.
- Я поняла. Зачем?
- Давай приедем, а там разберемся,- не сразу ответила Изабел.
- Я не хочу видеть Саймона,- заявила Милли.- Если ты подстроила нашу встречу, и думать забудь. Я не собираюсь с ним общаться. Он приходил к тебе сегодня днем, чтобы попросить прощения, принес цветы. Эсме не пустила его.- Изабел повернула голову.- Теперь у тебя появилось желание увидеться?
- Нет,- подумав, проговорила Милли.- Слишком поздно. Те слова, что он сказал, уже не возьмешь обратно.
- По-моему, он искренне сожалеет о своем поведении,- заметила Изабел, подъезжая к воротам Пиннакл-холла.
- Мне все равно.- Милли пожала плечами. Колеса «пежо» захрустели по гравию, и она вжалась в сиденье.- Я не против повидаться с Гарри, но только не с Саймоном. Не хочу.
- Хорошо,- спокойно произнесла Изабел.- В любом случае, я привезла тебя не к нему. Кое-кто хочет с тобой поговорить.- Она заглушила мотор.- Приготовься к неожиданности.
- Что? - переспросила Милли, однако старшая сестра уже хлопнула дверцей авто и направилась к дому.
Милли нерешительно зашагала вслед за ней по тропинке, машинально подняв глаза на окно Саймона, спальня которого располагалась в дальнем левом углу дома. Шторы были задернуты, но между ними пробивалась полоска света. Может, он стоит у окна и наблюдает за ней в щелочку… Охваченная неприятным предчувствием, девушка ускорила шаг, гадая, что имела в виду Изабел.
Едва она приблизилась к крыльцу, парадная дверь распахнулась, и из тени вышел высокий мужчина.
- Саймон! - невольно воскликнула Милли.
- Нет.
Вечерний воздух отчетливо донес приглушенный голос, а фонарь осветил белокурые волосы.
- Руперт? - изумилась она, замерев на месте.- Что ты тут делаешь? Ты же был в Лондоне.
- Приехал. Поездом. Мне надо с тобой поговорить. У тебя дома никого не оказалось, поэтому я пришел сюда.
- Ну, тогда ты, наверное, уже слышал.- Милли смущенно провела носком по гравию.- Все выплыло наружу, свадьба не состоится.
- Я знаю. Поэтому и приехал.- Он потер лицо и посмотрел ей в глаза.- Милли, я разыскал Аллана.
- Ты нашел его? Где он? Здесь, с тобой?
- Нет.- Руперт медленно подошел к девушке и взял ее за руки.- У меня плохие новости. Аллан… Аллана больше нет. Он умер четыре года назад.
Милли ошарашенно уставилась на него, чувствуя себя так, будто на нее вылили ведро ледяной воды. Аллан мертв. Эта мысль вертелась у нее в мозгу, словно инородное тело, которое не усваивается организмом. Нет, неправда, Аллан не может умереть. В его возрасте люди не умирают. Это просто абсурд.
Не сводя взора с Руперта, Милли вдруг ощутила непреодолимое желание расхохотаться, превратить все в шутку - Руперт ведь пошутил, несомненно, пошутил. Однако он не смеялся и даже не улыбался, а смотрел на нее с каким-то странным отчаянием, будто ожидая ее реакции, ее ответа. Милли заморгала и сглотнула - в горле вдруг нестерпимо зацарапало.
- Что… как? - наконец выдавила она.
В ее воображении мелькали сцены автомобильных аварий, авиакатастроф, телерепортажей о стихийных бедствиях.
- Лейкемия,- сказал Руперт.
Милли словно током ударило, поясницу начало неприятно покалывать.
- Он болел? - переспросила она и облизнула пересохшие губы.- Все это время он был болен?
- Когда мы его знали, еще нет. Он заболел позднее.
- Он… сильно страдал?
- Вероятно, не очень,- произнес Руперт со скрытой болью.- Наверняка я не знаю. Меня с ним не было.
Несколько секунд Милли молча глядела на Руперта.
- Это несправедливо,- произнесла она после паузы.- Аллан не должен был…- что-то мешало ей говорить,- умереть. Он не заслуживал смерти.
- Да,- дрожащим голосом промолвил Руперт.- Аллан не заслуживал смерти.
Их взгляды встретились, и в ту же секунду на обоих нахлынула волна общих воспоминаний.
В следующую минуту, повинуясь душевному порыву, Милли распростерла руки, и Руперт, спотыкаясь, почти упал ей на плечо. Она крепко прижала его к себе и посмотрела вверх, в бархатно-черное небо. Слезы застилали глаза и заставляли звезды расплываться радужными пятнами. Рваная туча закрыла собой луну, и только сейчас до Милли дошло, что она - вдова.
Изабел вошла в кухню. Саймон, сидевший за узким и длинным обеденным столом, устало поглядел на нее. В руках он вертел бокал вина, а перед ним лежал номер «Файненшл тайме» - раскрытый, но - догадалась Изабел - так и не прочитанный.
- Привет,- поздоровался Саймон.
- Привет.
Изабел села напротив него и взяла бутылку.
Некоторое время они сидели молча. Изабел с любопытством взглянула на Пиннакла-младшего.
Он сидел, опустив голову, избегая ее взора, словно переживал некую внутреннюю борьбу.
- Итак, насколько я понял, ты беременна. Поздравляю.
- Спасибо,- улыбнулась Изабел.- Поверь, я очень счастлива.
- Хорошо. Замечательно.
Саймон сделал изрядный глоток вина.
- У тебя появится сводный брат,- прибавила Изабел.- Или сестра.
- Угу,- промычал Саймон.
- Тебе трудно свыкнуться с этой мыслью? - сочувственно взглянула на него Изабел.
- Если честно, самую малость.- Саймон поставил бокал на стол.- Сперва я считаю, что ты станешь моей свояченицей, потом выясняется, что ты ею не станешь, а после этого с бухты-барахты оказывается, что ты будешь моей мачехой, да еще и собираешься родить ребенка.
- Да,- кивнула Изабел,- все это немножко неожиданно. Извини. Я серьезно.- Она с задумчивым видом пригубила вино.- Кстати, как бы ты предпочел меня называть? По-моему, «мачеха» - это уж чересчур. Как насчет «мамочки»?
- Очень смешно! - обиделся Саймон. Он сложил газету и опять положил ее на стол.- Где, черт побери, Милли? О чем они там так долго разговаривают?
- Перестань. Не сердись на бедняжку. Она только что узнала о смерти мужа.
- Я понимаю,- произнес Саймон.- Но все равно…- Он встал, подошел к окну и развернулся.- Гм. Ну и что ты скажешь об этом Руперте?
- Не знаю,- пожала плечами Изабел.- Если честно, я ожидала увидеть полного ублюдка. Но этот парень выглядит…- она на секунду задумалась,- очень грустным. Он просто очень грустный.
- Истина в том, что мне не следовало на ней жениться.
Руперт склонился вперед, устало подпирая подбородок костяшками пальцев. Рядом с ним Милли сильнее обхватила руками колени. Они сидели на низкой стене позади крыла, отведенного под офис. Над ними, словно вторая луна, тускло светился циферблат старых конюшенных часов.
- Я знал себя. Знал, что живу во лжи. Но я думал, что у меня получится…- Руперт с несчастным видом посмотрел на Милли.- Я действительно так думал.
- Что именно «получится»?
- Быть хорошим мужем - нормальным, порядочным мужем. Делать все то, что делают остальные. Устраивать обеды, ходить в церковь, любоваться детьми в рождественской пьесе…- Он умолк, устремив взор в темноту.- Мы пытались завести ребенка. В прошлом году Франческа забеременела. Ребенок должен был родиться в марте, но у нее случился выкидыш. Теперь, наверное, все будут благодарить Бога, что так произошло, да?
- Нет,- нерешительно проговорила Милли.
- Будут, будут. И назовут это провидением Господним.- Руперт поднял к небу воспаленные глаза.- Может быть, я эгоист. Но я хотел этого ребенка, мечтал о малыше. И я…- он запнулся,- я был бы ему хорошим отцом.
- Ему бы повезло с отцом,- уверенно сказала Милли.
- Ты очень любезна.- Руперт слабо улыбнулся.- Спасибо.
- Однако ребенок не клей, верно? Он не сможет скрепить брак.
- Не сможет,- задумчиво кивнул Руперт.- Как ни странно, я вообще не считаю, что у нас была настоящая семья. Мы, как два поезда, бежали по параллельным колеям, почти не замечая друг друга. Никогда не спорили, никогда не ругались. Если честно, мы с Франческой едва знали друг друга. У нас все было мило и благопристойно, только не по-настоящему.
- Ты был счастлив?
- Не знаю. Я притворялся, что счастлив. В какие-то моменты мне даже удавалось себя обмануть.
Милли и Руперт замолчали. Где-то вдалеке тявкнула лисица. Руперт со вздохом вытянул ноги перед собой.

Предыдущая страница 29 Следующая страница


Невеста 30

- Пойдем в дом? - предложил он.
- Пойдем,- без выражения сказала Милли. Руперт с любопытством на нее покосился.
- Ну а что у тебя?
- В каком смысле?
- Ты же понимаешь, смерть Аллана все меняет.
- Да.- Она принялась внимательно разглядывать свои ладони, потом встала.- Пойдем. Я замерзла.
Услышав звук открывающейся парадной двери, Саймон вскочил, как ужаленный, торопливо пригладил волосы и неуклюже двинулся мимо незанавешенного окна к выходу из кухни. Изабел наблюдала за ним, подняв брови.
- Милли, скорее всего, не захочет с тобой разговаривать,- предупредила она.- Ты действительно очень сильно ее обидел.
- Я знаю.- Саймон остановился у двери.- Но…
Он взялся за ручку, на мгновение заколебался, а затем распахнул дверь.
- Удачи,- пожелала ему вслед Изабел.
Милли стояла на пороге, глубоко засунув руки в карманы; заслышав шаги, она подняла глаза. Саймон остановился и устремил на нее взгляд: Милли показалась ему какой-то другой, точно события двух последних дней отпечатались на ее лице, изменили ее.
- Милли,- дрожа, начал Саймон.- Милли, прости меня. Пожалуйста, прости. Я наговорил тебе гадостей. Я ничего такого не думаю.- Слова сыпались с его губ, словно спелые яблоки с дерева.- Я не имел права разговаривать с тобой в подобном тоне, не имел права обвинять тебя.
- Верно,- тихо промолвила Милли, качнув головой,- не имел.
- Мне было очень больно, я был потрясен и поэтому накинулся на тебя, ничего не соображая. Но если ты дашь мне еще один шанс, я… я исправлюсь.- В глазах Саймона блеснули слезы.- Милли, для меня не важно, что ты была замужем, не важно, даже если у тебя шестеро детей. Я просто хочу быть рядом с тобой.- Он шагнул ей навстречу.- Я прошу у тебя прощения.
Милли долго молчала.
- Я прощаю тебя. Ты прощен.
- Правда? - Он умоляюще посмотрел на нее.- Ты правда меня простила?
Милли чуть дернула плечами.
- Твоя реакция вполне понятна. Мне следовало с самого начала рассказать тебе про Аллана.
Повисла неловкая пауза. Саймон приблизился к Милли и робко попытался взять ее ладони, но она отдернула руки.
- Я слышал, что Аллан умер. Очень жаль.
- Да.
- Ты, наверное…
- Да.
- Но…- Саймон замялся.- Ты ведь понимаешь, что это означает для нас?
Милли посмотрела на него так, будто он говорил на другом языке.
- Что?
- Теперь мы можем пожениться.
- Нет, Саймон.
- Что значит «нет»? - побледнел он. Милли бросила на него быстрый взгляд и отвела глаза.
- Мы не можем пожениться.
С этими словами она развернулась и вышла из дома.

Глава 17

Милли не останавливалась, пока не дошла до машины Изабел. Прислонившись к дверце со стороны пассажирского сиденья, она пошарила в кармане в поисках сигарет, стараясь не обращать внимания на жгучую боль в груди, не вспоминать потрясенное лицо Саймона. Она сделала то, что должна была сделать. Она повела себя честно. В конце концов решила быть честной.
Трясущимися руками она сунула сигарету в зубы и принялась щелкать зажигалкой, но поднявшийся к ночи ветер всякий раз гасил пламя. После нескольких тщетных попыток Милли швырнула сигарету на землю. Ее охватило чувство беспомощности. Положение безвыходное: домой возвращаться нельзя; попасть в машину и уехать она тоже не может - нет ключей. Даже мобильного телефона у нее с собой нет. Хоть бы Изабел догадалась выйти!..
Услышав хруст гравия, Милли обернулась и подскочила: к ней приближался Саймон.
- Послушай, лучше не начинай,- предупредила Милли, отворачиваясь.- Между нами все кончено.
- Нет, не кончено! - Саймон подошел к машине, слегка запыхавшись.- Почему мы не можем пожениться? Из-за того, что я тебе наговорил? Милли, я искренне раскаиваюсь. Я постараюсь искупить вину.
- Дело не в этом! Да, ты причинил мне боль, но я уже сказала, что прощаю тебя.
- Тогда в чем причина?
- Все гораздо глубже. Дело… в нас. В нас с тобой как паре.
Пожав плечами, Милли зашагала прочь.
- А чем мы не пара? - Саймон двинулся за ней.- Давай поговорим! Не убегай.
- Я не убегаю.- Милли резко развернулась.- Но разговаривать нам ни к чему. Поверь мне на слово, у нас ничего не получилось бы. Так что давай сохраним хоть чуть-чуть достоинства. Прощай.
Милли начала быстро удаляться.
- К черту достоинство! - крикнул Саймон, спеша следом.- Я не позволю тебе просто уйти из моей жизни! Милли, я люблю тебя, я хочу жениться на тебе. Ты разлюбила меня? Если да, так и скажи!
- Дело в другом!
- В чем? Что тебя не устраивает?
- Хорошо,- Милли внезапно остановилась,- хорошо, я скажу.- Она зажмурилась, потом открыла глаза и в упор посмотрела на Саймона.- Дело в том, что… я никогда не была с тобой честной.
- Я уже сказал, мне плевать. Да будь у тебя хоть дюжина мужей, мне без разницы.
- Я не имею в виду Аллана,- с отчаянием объяснила Милли.- Я говорю про все остальное вранье.- Слова вылетели в вечерний воздух, словно вспугнутые птицы.- Вранье, вранье, вранье!
Поглядев на нее в замешательстве, Саймон сглотнул и откинул со лба волосы.
- Какое вранье?
- Вот видишь! Ты и не догадываешься! Ты понятия не имеешь, какова я на самом деле, не знаешь настоящую Милли Хэвилл!
- Кепински,- уточнил Саймон.
Глаза Милли сузились от гнева, она развернулась и двинулась прочь.
- Прости,- спохватился Саймон,- Я не со зла. Вернись!
- Не старайся,- на ходу замотала головой Милли.- Ничего не получится. Я больше так не могу.
- О чем ты? - спросил Саймон, догоняя ее.
- Я больше не могу притворяться той, за кого ты меня принимаешь, не могу быть твоей идеальной куклой Барби!
- Черт возьми, я никогда не относился к тебе Барби! - вскипел Саймон.- Господи боже! Я считал тебя умной, зрелой женщиной.
- Вот именно! - Милли обернулась так резко, что гравий брызнул в стороны у нее из-под ног.- В том-то и проблема! Ты считаешь, что я некий мужской вариант Барби, наделенной мыслительными функциями. Тебе нужна умная и привлекательная женщина, которая носит дорогую обувь, презирает телесериалы и точно знает, как биржевой курс повлияет на объемы импорта в европейские страны. А я не такая! Я думала, что смогу стать такой, но нет, не смогла!
- Что? - От изумления Саймон чуть не лишился дара речи.- О чем ты говоришь?
- Саймон, я больше не могу подстраиваться под тебя! - По лицу Милли потекли слезы, и она с досадой смахнула их.- Не могу всю оставшуюся жизнь играть роль, чтобы оправдывать твои ожидания. У меня больше нет сил притворяться. Руперт попытался жить вопреки себе, и к чему это привело?
- Милли, я не хочу, чтобы ты играла роль. Ты нужна мне такая, какая есть.
- Неправда. Ты даже не знаешь меня как следует.
- Знаю.
- Нет! - отчаянно настаивала Милли.- Саймон, говорю же, я врала тебе с тех самых пор, как мы познакомились.
- Ив чем же ты меня обманывала?
- Во всем!
- Во всем?
- Да.
- О господи, в чем именно?
- Во всем.
- Приведи хоть один пример.
- Хорошо.- Помолчав, Милли нервно провела рукой по волосам.- Я не люблю суши.
Саймон озадаченно посмотрел на нее.
- И только-то? Ты не любишь суши?
- Ну, разумеется, не только! Пример неудачный. Я… я не читаю газет. Я притворяюсь.
- И что с того?
- Я не разбираюсь в современном искусстве. И смотрю тупые передачи по телевизору.
- Какие же? - рассмеялся Саймон.
- Такие, о которых ты и не слышал! Например… например… «Сто к одному»!
Саймон приблизился к ней.
- Милли…
- А еще я покупаю дешевую обувь и не показываю ее тебе.
- Ну и что?
- Как это «ну и что»? - Из глаз Милли брызнули сердитые слезы.- Все это время я притворялась другим человеком! Помнишь разговор на той вечеринке, где мы с тобой впервые встретились? Я ничего не знала о вивисекции, я просто увидела сюжет в детской передаче!
Саймон замер на месте и умолк.
- В детской передаче? - изумленно вымолвил он после паузы.
- Да,- вытирая слезы, подтвердила Милли.- «Отдать швартовы!», специальный выпуск.
Саймон внезапно запрокинул голову и разразился оглушительным хохотом.
- Что здесь смешного?
- Это просто умора! - проговорил Саймон, давясь смехом.- Умора!
- Ничего смешного! - воскликнула Милли.- Все это время меня мучила совесть! Неужели ты не понимаешь? Я притворялась взрослой, умной женщиной и заморочила тебе голову. Но я не умная!
Саймон оборвал смех.
- Милли, ты серьезно?
- Конечно,- кивнула она, размазывая слезы.- Я не блещу интеллектом. Меня даже сообразительной назвать нельзя!
- Ты очень сообразительная.
- Нет! Я не такая умная, как Изабел.
- Изабел? - удивленно переспросил Саймон.- Ты считаешь ее умной? Да уж, очень умно - «залететь» от дружка! - Он выразительно поднял брови, и Милли вдруг хихикнула.- Может, Изабел и интеллектуалка, однако самая яркая звездочка в вашей семье - это ты.
- Правда? - тихо спросила Милли.
- Правда. Но даже если бы в твоей головке была всего одна клеточка серого вещества, я все равно бы тебя любил. Я люблю тебя, Милли, а не твой коэффициент умственного развития.
- Это невозможно,- упиралась Милли.- Ты не можешь меня любить. Ты меня не…
- Не знаю? Милли, я очень хорошо тебя знаю.- Саймон вздохнул.- Чтобы знать человека, не обязательно собрать на него полное досье. Это скорее из области… чувств.- Он нежно убрал со лба Милли прядь волос.- Я чувствую тебя, знаю, когда тебе хочется плакать или смеяться. Я ощущаю твою доброту, тепло твоей души и чувство юмора.
Все это здесь, во мне. Вот что по-настоящему важно. Не суши, и не современное искусство, и не «Сто к одному».- Саймон помолчал и металлическим голосом произнес:
- «Из ста опрошенных…»
- Ты смотришь эту передачу? - вытаращила глаза Милли.
- Иногда,- широко улыбнулся Саймон.- Неужели во мне не может быть ничего человеческого?
Вдалеке пробили часы. Милли нервно выдохнула и пробормотала себе под нос:
- Сейчас бы…
- Сигарету? - подхватил Саймон.
- Может, и сигарету.
- Да ладно,- усмехнулся Саймон.- Я угадал? Разве это не доказывает, что я знаю тебя, как никто другой?
- Ммм…
- Ну же, признай правду. Я чувствую тебя. Я знаю, когда тебе хочется курить. Это настоящая любовь. Согласна?
- Возможно,- после паузы сказала Милли.
Она достала из кармана пачку сигарет и позволила Саймону ладонью прикрыть пламя зажигалки от ветра.
- Ну что? - спросил он после того, как она затянулась.
- Ничего.
Между ними вновь повисла напряженная тишина. Избегая взгляда Саймона, Милли сделала очередную затяжку.
- Я тут подумал…- прервал молчание Саймон.
- О чем?
- Если хочешь, давай сходим в пиццерию. И, может быть… ты немного расскажешь о себе.
- Ладно.- Милли выдохнула облако дыма и слабо улыбнулась.- Звучит неплохо.
- Ты ведь любишь пиццу.
- Люблю.
- И не притворяешься, чтобы произвести на меня впечатление.
- Саймон, заткнись.

Предыдущая страница 30 Следующая страница


31 Маделин Уикхем

- Я подгоню машину,- сказал он, нащупывая в кармане ключи.
- Нет, подожди.- Милли взмахнула рукой с сигаретой.- Пойдем пешком. Мне хочется пройтись. И… поговорить.
- До самого Бата? - недоверчиво посмотрел на нее Саймон.
- Почему бы и нет?
- Это целых три мили!
- Вот видишь,- наставительно произнесла Милли,- ты меня совсем не знаешь. Я легко могу пройти три мили. Я, между прочим, входила в школьную команду по кроссу.
- Дикий холод!
- При ходьбе согреемся. Ну же, Саймон.- Она взяла его за руку.- Мне действительно этого хочется.
- Ладно,- согласился он, пряча ключи в карман.- Уговорила. Пойдем.
- Они идут в сад. Вместе,- сообщила Изабел и отвернулась от окна.- Но пока еще не целовались.
- Думаю, им не нужны зрители,- сказал Гарри,- особенно любопытная старшая сестрица.
- Они не знают, что я подсматриваю. Я очень осторожна… Так, ушли.
Изабел закусила губу и уселась на подоконник.
- Расслабься,- посоветовал ей Гарри, сидевший у камина.- Все будет хорошо.
- Что ты делаешь? - поинтересовалась она, увидев у него в руках листок бумаги и ручку.
- Ничего.
Поймав ее взгляд, Гарри быстро сложил листок пополам.
- Покажи!
- Ничего особенного.
Гарри начал совать бумагу в карман, но Изабел мгновенно подскочила к нему и вырвала листок.
- Так, несколько имен - первое, что пришло на ум,- натянуто сказал Гарри, глядя, как Изабел разворачивает смятый комок.
Разгладив листок, Изабел рассмеялась.
- Гарри, ты сошел с ума! У нас впереди семь месяцев, чтобы подумать об этом.- Она принялась читать, улыбаясь, если имя ей нравилось, и корча гримасы, если не нравилось.- А это что? - спросила она, перевернув лист.
- А, это…- Гарри смутился.- Так, на всякий случай. Вдруг у нас родятся близнецы.
Милли и Саймон брели по саду Пиннакл-холла к резным кованым воротам, выходившим на шоссе.
- По идее сегодня вечером я должна была бы заниматься совсем другими вещами,- сказала Милли, глядя в звездное небо.- Сегодня мне полагалось бы скромно поужинать в кругу семьи и упаковать чемодан для медового месяца.
- А мне полагалось бы сидеть в обществе отца, курить сигару и сомневаться в правильности своего решения.
- И как, сомневаешься? - поинтересовалась Милли.
- А ты? - в свою очередь задал вопрос Саймон.
Ничего не ответив, Милли продолжала разглядывать звезды. Они молча миновали розарий, замерзший фонтан и вышли к фруктовым деревьям.
- Вот,- Саймон вдруг остановился,- скамейка, где я сделал тебе предложение. Помнишь?
- Да.- Милли едва заметно напряглась.- Конечно, помню. Кольцо лежало у тебя в кармане, а шампанское было спрятано внутри пня.
- Я готовился несколько дней.- Обойдя вокруг пня, Саймон постучал по нему.- Хотел, чтобы все прошло безупречно.
Милли стояла, сжав кулаки. Ее ноздри бешено раздувались. Честность, сказала она себе. Надо быть честной.
- Даже слишком безупречно.
- Что? - Саймон вздернул подбородок, и Милли ощутила укол вины.
- Извини, я не хотела тебя обидеть.- Она отошла в сторону и стала вглядываться в гущу деревьев.- Все было замечательно.
- Пожалуйста, не надо фальши,- сдавленным от обиды голосом проговорил Саймон.- Скажи мне правду. Что ты на самом деле думаешь?
- Хорошо,- не сразу ответила Милли.- Если уж честно, все было прекрасно, только…- она обернулась, чтобы видеть его глаза,- чересчур тщательно спланировано. Я и моргнуть не успела, как ты надел мне на палец кольцо, тут же хлопнул пробкой от шампанского, и все - мы помолвлены.- Она умолкла и потерла лоб.- Ты даже не дал мне времени подумать.
- Понятно,- произнес Саймон после долгого молчания.- А если бы я дал тебе время подумать, что бы ты сказала?
Несколько бесконечных секунд Милли смотрела на Саймона, затем отвернулась.
- Пойдем,- проговорила она.- Очень хочется пиццы.
- Ладно,- с оттенком разочарования сказал Саймон.- Пойдем.- Сделав пару шагов, он остановился.- И ты по-прежнему уверена, что нужно идти пешком?
- Да. После пешей прогулки у меня всегда проясняется в голове.- Милли протянула Саймону руку.- Идем.
Полчаса спустя Милли остановилась посреди темной дороги.
- Саймон,- жалобно проговорила она.- Я замерзла.
- Давай пойдем поживее.
- И у меня болят ноги. Новыми туфлями я натерла мозоли.
Саймон посмотрел на Милли: она натянула рукава свитера на ладони и засунула руки под мышки; от холода у нее тряслись губы, зубы выбивали дробь.
- Голова прояснилась? - поинтересовался он.
- Нет,- хлюпнула носом Милли.- Все, о чем я могу сейчас думать,- это хорошая горячая ванна.
- Что ж, идти осталось недолго,- бодро сказал Саймон.
Милли вгляделась в черноту - вдоль дороги не горел ни один фонарь.
- Я больше не могу идти. Здесь есть такси?
- Вероятно, нет. Возьми-ка мою куртку. Милли немедленно надела ее, с наслаждением ощутив тепло подкладки.
- А ты не замерзнешь? - на всякий случай спросила она.
- Не волнуйся. Ну что, пойдем?
- Пойдем.
Милли с трудом заковыляла дальше. Саймон остановился.
- Это все, на что ты способна?
- Я стерла ноги до крови,- простонала Милли.
Саймон опустил взгляд.
- Новые туфли?
- Да. Очень дешевые. Ненавижу их.
Она сделала еще один шаг и поморщилась от боли.
- Иди сюда,- вздохнул Саймон.- Ставь ноги мне на ботинки. Я буду идти вместо тебя.
- Правда?
- Ну, давай. Спрячь свои туфли в карман.
Саймон крепко обхватил Милли за талию и неуклюже зашагал вместе с ней в темноту.
- Мне нравится такой способ передвижения,- через некоторое время сообщила Милли.
- Мне тоже,- пропыхтел Саймон.
- А ты быстро идешь.
- Угу. Я всегда так хожу, когда проголодаюсь.
- Извини,- негромко сказала Милли.- Идея-то была неплохая, верно?
Саймон не отвечал. Милли развернулась, и он чуть не упал, потеряв равновесие.
- Верно, Саймон?
В вечернем морозном воздухе его смех прозвучал хрипло.
- Да, Милли,- наконец выдавил он, задыхаясь от смеха.- Идея - что надо, одна из лучших, что приходили тебе в голову.
Когда в конце концов Милли и Саймон добрались до пиццерии, от холода и усталости у обоих почти отнялся язык. Теплый воздух, пропитанный ароматом чеснока, пьянящей волной ударил в лицо, едва они открыли дверь. Заведение было заполнено до отказа, в зале стоял гул разговоров, играла музыка; темная, холодная дорога вдруг оказалась за тысячу миль отсюда.
- Столик на двоих, пожалуйста,- обратился к официантке Саймон, ставя Милли на пол.- И две двойные порции бренди.
Милли улыбнулась, растирая покрасневшие щеки.
- Знаешь, мне уже легче.- Она сделала несколько пробных шагов по мраморному полу.- Пожалуй, я смогу дойти до столика.
- Отлично.
Саймон расправил спину.
Официантка в красном платье проводила их в кабинку и тут же вернулась, неся на подносе бренди.
Милли подняла бокал.
- Даже не знаю, какой тост предложить. Давай выпьем за… несостоявшуюся свадьбу?
- Лучше давай за нас.- Взгляд Саймона вдруг посерьезнел.- Выпьем за нас. Милли…
- Что?
Сердце Милли вдруг заколотилось. От волнения она принялась рвать на клочки бумажную салфетку.
- Я этого не планировал заранее,- начал Саймон.- Бог свидетель, не планировал, но я больше не могу ждать.
Он положил меню на стол и опустился на одно колено рядом с отгороженной частью кабинки. По залу пронесся возбужденный шум: посетители начали оглядываться и подталкивать друг друга локтями.
- Милли, я снова прошу тебя. Пожалуйста, будь моей женой! И я надеюсь - вопреки всему,- что ты скажешь «да». Ты выйдешь за меня?
Милли долго молчала. На ее щеках алели розовые пятна, салфетка превратилась в бумажное крошево.
- Саймон, я пока не решила,- сказала она.- Я… мне надо подумать.
Когда они покончили с едой, Милли кашлянула и бросила нервный взгляд на Саймона.
- Ну, как тебе пицца?
- Понравилась. А тебе?
- Мне тоже.
Их глаза на миг встретились.
- Ты уже…
- Да,- сказала Милли, кусая губы,- я приняла решение.
Она с мягкой улыбкой посмотрела на Саймона: он так и не встал с колена и ел, расставив посуду на полу рядом со столиком, словно на пикнике.
- Теперь ты встанешь?
- Зачем? - Саймон отхлебнул вина из своего бокала.- Мне и здесь довольно удобно.
- Не сомневаюсь.- У Милли задрожали губы.- Тебе там удобно. Я просто подумала… вдруг тебе захочется меня поцеловать.
- А что, можно? - робко спросил Саймон после напряженного молчания.
Он медленно отставил в сторону бокал и поднял глаза. Несколько мгновений они просто смотрели друг на друга, не обращая внимания на официантов, которые возбужденно перемигивались и уже отправили кого-то на кухню, чтобы созвать остальных. В этот момент для Милли и Саймона мир не существовал.
- Мне правда можно тебя поцеловать?
- Да,- сказала Милли, стараясь скрыть волнение в голосе.- Можно.
Она стряхнула клочки салфетки, опустилась на мраморный пол перед Саймоном и обвила руками его шею. Когда их губы слились в поцелуе, все посетители пиццерии негромко зааплодировали. Слезы потекли по щекам Милли на шею и губы Саймона, сделав поцелуй соленым. Она закрыла глаза и прижалась к его широкой груди, вдыхая запах его кожи.
Внезапно Милли охватила такая слабость, что она не могла пошевелиться. Казалось, из нее ушла вся энергия, все эмоции, силы оставили ее навсегда.
- Один вопрос,- шепнул Саймон ей на ухо.- Кто сообщит новость твоей матери?

Глава 18

В девять часов утра следующего дня воздух был прозрачен и свеж. Когда миниатюрное авто Милли подъехало к дому номер один по Бертрам-стрит, почтальон как раз собирался опустить в ящик пачку писем.
- Доброе утро,- поздоровался он.- Ну, как дела у невесты?
- Спасибо, хорошо.
Милли изобразила улыбку и забрала у него письма.
Она пошарила рукой в кармане в поисках ключа, сердце забилось одновременно в страхе и предвкушении радости. Сотни вступительных фраз вертелись у нее в голове.
Несколько секунд Милли разглядывала блестящую на солнце парадную дверь, затем вставила ключ в замочную скважину.
- Мама? - громко позвала она, входя в дом.- Мамочка?
Милли положила письма на полку в прихожей и сняла пальто, стараясь держать себя в руках, но внезапно волнение переполнило ее, точно рвущиеся наружу пузырьки газировки, и она не смогла сдержать широкой, во весь рот, улыбки.
- Мама, угадай, что скажу!
Милли уверенно распахнула дверь в кухню и чуть не споткнулась от удивления. Отец и мать уютно сидели за столом, в пижамах, как будто на отдыхе.
- Ох,- смутилась она, сама не зная, чем ее так поразила эта сцена.
- Милли! - воскликнула миссис Хэвилл, опустив газету.- Ты в порядке?
- Мы решили, что ты осталась ночевать в Пиннакл-холле,- сказал Джеймс.
- Ты завтракала? - засуетилась Оливия.- Я сварю тебе кофе. Хочешь тостов?
- Да,- ответила Милли,- то есть нет. Послушайте, пожалуйста.- Милли взъерошила волосы и улыбнулась.- У меня для вас хорошие новости. Мы с Саймоном собираемся пожениться.
- Солнышко! - обрадовалась Оливия.- Это замечательно!

Предыдущая страница 31 Следующая страница


Невеста 32

- Значит, вы помирились,- сделал вывод Джеймс.- Очень рад слышать. Саймон - отличный парень.
- Я знаю. Я люблю его, а он меня. У нас опять все хорошо.
- Это просто чудесно! - Оливия глотнула кофе.- Когда вы планируете устроить свадьбу?
- Через два часа,- светясь счастьем, сообщила Милли.
- Что? - От изумления Оливия выронила чашку, и та со звоном упала на стол.- Милли, ты серьезно? Сегодня утром?
- Да, именно сегодня утром. Почему бы и нет?
- Почему нет? - В голосе Оливии послышались нотки паники.- Потому что мы все отменили! Прости, родная, но к свадьбе ничего не готово.
- Мамочка, у нас есть все, что нужно для свадьбы. Жених и невеста; тот, кто поведет невесту к алтарю,- Милли лукаво взглянула на отца,- и тот, кто наденет красивую шляпку и всплакнет. У нас даже свадебный торт есть. По-моему, достаточно.
- Но каноник Литтон…
- Мы предупредили его вчера вечером. В общем, все устроено, так что вперед! - Милли махнула родителям.- Одевайтесь, и поскорее.
- Подожди! - крикнула Оливия вслед дочери, которая уже скрылась за дверью.- А как же Саймон? У него ведь нет шафера!
Дверь на кухню опять открылась, и в проеме появилась голова Милли:
- Есть! Он нашел отличного шафера.
- Все очень просто,- объяснял Саймон, прихлебывая кофе.- Вот кольца. Когда священник попросит, ты просто подашь их ему, и все.
- Ясно,- тяжело вздохнул Гарри. Взяв у Саймона два золотых колечка, он некоторое время разглядывал их, точно стараясь запечатлеть в памяти.- Священник попросит подать кольца, и я их подам… Держать их на ладони или надеть на палец?
- Понятия не имею. Какая разница?
- Не знаю. О боже, это ты должен мне сказать!
- Пап, ты что, волнуешься?
- Разумеется, нет, черт возьми!.. Иди, иди. Начисти как следует туфли.
- До встречи,- бросил Саймон, выходя из кухни, и улыбнулся отцу.
- Все-таки волнуешься? - спросила Изабел, сидевшая на подоконнике.
- Нет,- промолвил Гарри.- Разве только самую малость.- Он резко отодвинул стул и подошел к окну.- Какая нелепость - выбрать меня шафером!
- Неправда, ты очень подходишь на роль шафера, и Саймон сам так захотел.
- Ты хочешь сказать, ему просто некого было позвать, поэтому он попросил своего старика-отца.
- Я совсем не это хочу сказать,- терпеливо произнесла Изабел.- Он запросто мог позвонить какому-нибудь приятелю с работы, а выбрал тебя. Ты для него лучший. И для меня.- Она протянула руку, и Гарри сжал ее ладонь. Бросив взгляд на часы, Изабел скорчила гримасу.- Мне пора, а то мама сойдет с ума.
- Увидимся на свадьбе,- кивнул Гарри.
- Пока.- У двери Изабел обернулась.- Ты, конечно, знаешь, в чем главная прелесть роли шафера?
- И в чем же?
- Нужно переспать с подружкой невесты.
- Правда? - оживился Гарри.
- Так полагается по всем правилам. Спроси у викария, он подтвердит.
Войдя в коридор, Изабел увидела, как по лестнице спускается Руперт. Не зная, что за ним наблюдают, он не скрывал своих эмоций. На его лице была написана такая откровенная мука, такая беспредельная боль, что Изабел невольно вздрогнула.
Несколько секунд она стояла, не издавая ни звука, затем ее охватило неприятное ощущение, как будто она подглядывает в замочную скважину. Девушка заставила себя шаркнуть ногой и, прежде чем двинуться дальше, немного подождала, чтобы Руперт успел взять себя в руки.
- Здравствуйте,- произнесла она.- Мы беспокоились о вашем самочувствии. Вы хорошо спали?
- Да, спасибо,- кивнул Руперт.- Гарри любезно приютил меня на ночь.
- Что вы, какие мелочи. Наоборот, это с вашей стороны было весьма любезно проделать такой длинный путь, чтобы сообщить Милли о…- Изабел смущенно умолкла.- Вы уже знаете, что свадьба все-таки состоится?
- Нет.- Руперт вымученно улыбнулся.- Это действительно прекрасная новость. Просто великолепная.
Изабел смотрела на него с состраданием, искренне желая хоть чем-нибудь ему помочь.
- Я не сомневаюсь, что Милли будет рада видеть вас на свадьбе,- сказала она.- На этот раз, конечно, никакой пышности. Только нас шестеро, и все.
- Спасибо, вы очень добры,- помолчав, проговорил Руперт.- Огромное спасибо. Но, если вы не возражаете, я лучше… отправлюсь домой.
- Разумеется, поступайте, как вам надо.- Она огляделась по сторонам.- Я попрошу кого-нибудь отвезти вас на вокзал. Поезда на Лондон отходят каждый час.
- Я еду не в Лондон.- Лицо Руперта прояснилось, приобрело почти безмятежное выражение.- Я еду домой. В Корнуолл.
К половине одиннадцатого Оливия уже полностью оделась и сделала макияж. Взглянув на свое отражение в зеркале, она удовлетворенно улыбнулась. Ярко-розовый костюм сидел безупречно, широкополая шляпа в тон придавала лицу здоровый цвет, светлые волосы мягко блестели в лучах зимнего солнца. Пригладив ворс на черном бархатном воротнике жакета, она взяла сумочку, не без удовольствия оглядев самодельные бантики из розового шелка, украшавшие ее лакированные туфли.
- Выглядишь сногсшибательно! - оценил Джеймс, входя в комнату.
- Ты тоже.- Оливия обвела взором визитку мужа.- Очень элегантен. Настоящий отец невесты.
- А ты - настоящая мать невесты,- широко улыбнулся Джеймс.- Кстати, где она сама?
- Одевается. Изабел ей помогает.
- Что ж, тогда предлагаю выпить немного предсвадебного шампанского.
Джеймс протянул руку и, мгновение поколебавшись, Оливия взялась за нее.
Когда Хэвиллы спускались по лестнице, раздался голос:
- Замрите! На одну секундочку. На меня не смотрите.
Джеймс и Оливия послушно остановились, улыбаясь друг другу. Александр несколько раз щелкнул кнопкой фотоаппарата.
- Все, можете идти,- разрешил он и подмигнул проходившей мимо Оливии: - Чудесная шляпка! Очень сексуальная.
Щеки миссис Хэвилл порозовели.
- Спасибо, Александр.
Джеймс стиснул ладонь жены, и ее румянец стал еще заметнее.
- Пойдем,- поторопила она его,- выпьем же наконец шампанского.
Они вошли в гостиную, где уютно потрескивал камин. Джеймс открыл бутылку и наполнил два бокала, один передал жене и поднял свой.
- За свадьбу! - провозгласил он.
- За свадьбу! - эхом откликнулась Оливия. Пригубив шампанское, она осторожно, чтобы не помять юбку, присела на краешек стула.- Мы будем произносить речь на приеме?
- Не знаю. А что, мы устраиваем прием?
Оливия пожала плечами.
- Как решит Милли. Сегодня ее день.- По лицу Оливии промелькнула тень.- Я всего-навсего гость.
- Тебе это не нравится? - сочувственно произнес Джеймс.- Ты жалеешь, что не будет пышного сборища, которое ты планировала - с ледяными лебедями, органистом из Женевы и пятью тысячами важных персон?
- Нет,- подумав, ответила Оливия,- не жалею.- Она весело улыбнулась мужу.- Милли и Саймон женятся, вот что главное. Они женятся.
- Верно,- кивнул Джеймс.
С бокалом в руке, Оливия устремила взор на огонь в камине.
- Знаешь, а ведь скромная свадьба в кругу близких людей гораздо оригинальнее, чем роскошный банкет, причем во многих отношениях. Если перестараться, пышная свадьба может превратиться в пошлое и безвкусное мероприятие.
- Полностью согласен,- улыбнулся Джеймс.
- Мне даже кажется, что все так и было запланировано с самого начала.- В голосе Оливии послышались счастливые нотки.- В конце концов, мы же не хотим, чтобы на свадьбе нашей дочери собралась огромная толпа чужих людей. Для всех нас лучше исключительно изысканное торжество в тесном кругу.
- Насчет тесного круга ты права,- произнес Джеймс, осушив бокал,- а вот насчет исключительной изысканности я не уверен.
Заслышав шум, Хэвиллы обернулись и посмотрели на дверь. На пороге гостиной стояла Изабел в облегающем платье из струящегося бледно-розового шелка. В ее прическу были вплетены цветы, а щеки горели от смущения.
- Я пришла объявить, что невеста готова,- сообщила она.
- Ты прелестно выглядишь! - воскликнул Джеймс.
- Просто красавица,- поддержала его Оливия.
- Я выгляжу нормально,- пожала плечами Изабел,- а вот Милли действительно великолепна. Пойдемте посмотрим, как она будет спускаться по лестнице. Александр ее сфотографирует.
Изабел повернулась к выходу.
- Дорогая,- строго обратилась к дочери миссис Хэвилл,- а куда подевались розочки?
- Какие розочки, мама?
- Шелковые, которыми было украшено твое платье?
- А, эти…- Изабел сделала паузу.- Они отвалились.
- Отвалились?
Глядя на озадаченное лицо матери, Изабел рассмеялась.
- Мам, перестань. Розочки - ерунда. Пойдем поглядим на Милли, сегодня она - главное украшение праздника.
Все вышли в коридор и устремили взгляд на лестницу. Смущенно улыбаясь из-под вуали, по ступеням медленно спускалась Милли в шелковом платье цвета слоновой кости. Плотный вышитый корсаж был крепко зашнурован по фигуре, длинные рукава на запястьях оторочены мехом, в волосах сверкала небольшая бриллиантовая тиара.
- Господи! - восхитилась Оливия.- Ты неотразима. Настоящая невеста!
К глазам миссис Хэвилл подступили слезы, и она отвернулась.
- Что скажете? - робко спросила Милли.- Не очень плохо?
- Родная, ты очаровательна,- с чувством произнес Джеймс.- Саймон Пиннакл может считать, что ему крупно повезло.
- Даже не верится, что это происходит на самом деле,- всхлипнула Оливия, поднеся к глазам крошечный носовой платок.- Малышка Милли - и вдруг выходит замуж…
- А как мы все будем добираться до места? - осведомился Александр, сделав последний снимок.- Я хочу взять с собой штатив.
- Милли? - посмотрел на дочь Джеймс Хэвилл.- Командуй.
- Понятия не имею.- Озабоченно нахмурившись, она сошла еще на пару ступеней, волоча за собой шлейф.- Об этом я не подумала.
- Пойдем пешком,- засмеялась Изабел.
- Изабел, помолчи,- обиделась Милли.- Господи, что же делать?
- Если взять обе наши машины,- произнес Джеймс, глядя на Оливию,- ты можешь посадить к себе Изабел и Александра, а я поеду вместе с Милли…
Звонок в дверь не дал ему договорить. Все вопросительно переглянулись.
- Кого там черт…
Джеймс крякнул и молча пошел открывать.
Мужчина, стоявший на крыльце, держал под мышкой фуражку с козырьком. Отвесив сухой поклон, он сообщил:
- Свадебные машины на фамилию Хэвилл.
- Что? - Джеймс, вытянув шею, посмотрел на улицу.- Мы же их отменили!
- Отмены заказа не поступало,- бесстрастно сообщил мужчина.
- Оливия! - крикнул он в дом.- Ты отменяла заказ на свадебные машины?
- Конечно,- решительно подтвердила миссис Хэвилл.
- У меня такой информации нет,- сказал мужчина.
- У вас, значит, такой информации нет,- повторила Оливия, раздраженно помотав головой.- А в вашей конторе никто и никогда не ошибается? Только вчера я разговаривала с вашей сотрудницей, молодой женщиной, и она заверила меня, что заказ будет снят, так что вам лучше вернуться к себе и поговорить с тем, кто общается с клиентами, и тогда вы убедитесь, что…
- Мама,- умоляющим тоном прервала эту тираду Милли.- Мамочка!
Она многозначительно посмотрела на Оливию, и та вдруг осознала, что говорит.
- Однако,- миссис Хэвилл приосанилась,- по счастливому стечению обстоятельств, ситуация снова изменилась.
- Стало быть, машины вам все-таки нужны,- уточнил мужчина.
- Нужны,- надменно бросила Оливия.
- Очень хорошо, мадам,- кивнул мужчина и пошел вниз по ступеням крыльца. Когда он спустился, все явственно расслышали его слова: - Чокнутая истеричка!
- Ладно,- подытожил Джеймс,- вы отправляйтесь вместе, а я и Милли поедем следом. Так, кажется, положено по правилам?
- Увидимся в церкви,- улыбнулась Изабел младшей сестре.- Удачи!
По пути к машинам Александр немного придержал Изабел за локоть.
- Знаете, мне бы хотелось когда-нибудь сделать несколько ваших фото,- сказал он.- У вас потрясающие скулы.
- Правда? - подняла брови Изабел.- Ты всем девушкам это говоришь?
- Нет, только очень красивым.- Фотограф посмотрел Изабел в глаза.- Я серьезно.
Изабел удивленно уставилась на юношу.
- Александр… Не знаю, вероятно, это немного выходит за рамки,- продолжил он, укладывая штатив на плечо,- но, может быть, когда свадебная суета закончится, мы с вами где-нибудь посидим, выпьем?
- А ты изрядный нахал.
- Не спорю. Так что, согласны?
- Я крайне польщена,- засмеялась Изабел,- а еще я беременна.
- Вот как,- произнес Александр, потом пожал плечами.- Не имеет значения.
- И кроме того,- лицо Изабел едва заметно порозовело,- я собираюсь замуж.
- Что-что? - Оливия, шедшая по тротуару в десяти ярдах впереди, с сияющими глазами подскочила к ним.- Изабел, ты не шутишь?
Повернувшись к Александру, Изабел вымученно закатила глаза.
- Это пока только намерение, мама,- громко произнесла она.- Еще ничего не решено.
- Кто он, солнышко? Я его видела? Я знаю, как его зовут?

Предыдущая страница 32 Следующая страница


33 Маделин Уикхем

Изабел молча посмотрела на мать, открыла рот, собираясь что-то сказать, потом снова закрыла и отвернулась в сторону, неловко переминаясь с ноги на ногу.
- Я представлю его тебе позже,- наконец промолвила она.- После свадьбы. Давай сначала выдадим Милли замуж, ладно?
- Как скажешь, дорогая,- согласилась Оливия.- Ах, я так заинтригована!
- Это хорошо,- слабо улыбнулась Изабел.- Очень хорошо.
Гарри и Саймон прибыли в церковь без десяти одиннадцать. Распахнув двери, они молча обвели взором огромное, безлюдное пространство храма, украшенного для церемонии венчания. Саймон бросил взгляд на отца, затем прошел вперед, стуча каблуками по каменному полу.
- Ага! - воскликнул каноник Литтон, появляясь из боковой двери.- Жених и шафер уже здесь. Добро пожаловать!
Он поспешил к ним, минуя ряды блестящих скамеек из красного дерева, убранных цветочными гирляндами.
- Где мы сядем? - осведомился Гарри, озираясь по сторонам.- Все лучшие места заняты.
- Очень смешно.- Каноник действительно улыбнулся.- Жених и шафер садятся в первый ряд справа.
- Очень любезно с вашей стороны вновь организовать службу за такое короткое время,- обратился к священнику Саймон, следуя за ним по проходу.- Особенно учитывая, что нас будет совсем мало. Мы вам очень благодарны.
- Количество не имеет значения,- отмахнулся каноник Литтон.- Как сказал наш Господь: «Там, где двое или трое соберутся во имя Мое, там и Я среди них»[14]. Конечно, размер пожертвований немного пострадает из-за…
Священник тактично умолк. Гарри кашлянул.
- Разумеется, я возмещу,- сказал он,- если вы назовете мне приблизительную цифру.
- Вы очень добры,- промурлыкал каноник.- А вот и миссис Бленкинс, наша органистка. Вам очень повезло, что сегодня утром она оказалась свободна.
Навстречу им шла пожилая женщина в коричневой куртке на молнии.
- Я не репетировала,- сообщила миссис Бленкинс,- времени совсем не было.
- Мы понимаем,- немедленно сказал Саймон,- мы полностью…
- «Вот идет невеста» вас устроит?
- Да-да, замечательно.- Саймон оглянулся на Гарри.- Как пожелаете. Большое спасибо. Мы очень признательны.
Кивнув, органистка удалилась. Каноник Литтон тоже скрылся, шурша рясой.
Саймон уселся на переднюю скамью и вытянул ноги.
- Я боюсь,- признался он.
- Я тоже.- Гарри слегка передернуло.- От нашего каноника у меня мурашки по спине бегут.
- Буду ли я хорошим мужем? - Саймон запрокинул голову и посмотрел на сводчатый потолок храма.- Сделаю ли Милли счастливой?
- Ты уже делаешь ее счастливой,- промолвил Гарри.- Только ничего не меняй. Не считай, что должен вести себя по-другому только потому, что женат.- Он посмотрел сыну в глаза.- Ты любишь ее. Этого достаточно для женщины и мужчины.
Сзади послышался шум, и в церковь вошла Оливия, сразу привлекая внимание своим ярко-розовым костюмом. Легко стуча каблучками, она приблизилась к Пиннаклам и шепотом сообщила:
- Они будут с минуты на минуту.
- Присаживайтесь.
Гарри похлопал ладонью по скамье. На мгновение Оливия заколебалась.
- Нет,- с сожалением ответила она.- По правилам, мое место на другой стороне.- Она слегка подняла подбородок.- Поскольку я мать невесты.
Оливия уселась на скамью, и на несколько минут в церкви воцарилась тишина. Затем вдруг негромко заиграл орган. Саймон вытянул пальцы на руках и принялся чрезвычайно сосредоточенно их разглядывать. Гарри бросил взгляд на часы. Оливия достала из сумочки пудреницу и, посмотревшись в зеркальце, проверила, все ли в порядке с макияжем.
У дверей раздался стук, и все подскочили от неожиданности.
Саймон набрал полную грудь воздуха, пытаясь взять себя в руки, но сердце все равно колотилось, а ладони повлажнели от пота.
- Как ты думаешь, нам надо встать? - шепнул Саймон отцу.
- Понятия не имею,- прошипел Пиннакл-старший.- Откуда, черт побери, мне знать? - возбужденно добавил он.
Миссис Хэвилл обернулась и прищурила взор.
- Она здесь,- прошептала Оливия.- Я вижу ее!
Органная музыка постепенно затихла. Нерешительно переглядываясь, Оливия, Гарри и Саймон встали. Повисла гнетущая тишина; казалось, все трое боялись вздохнуть.
Но вот в воздухе поплыли знакомые звуки вагнеровского «Свадебного марша». У Саймона подступил комок к горлу. Не смея посмотреть назад, он вперил взгляд перед собой, моргая без остановки, пока не почувствовал, как Гарри тянет его за рукав. Саймон медленно, будто на шарнирах, повернул голову. Когда в поле его зрения наконец попал проход между рядами, сердце чуть не выпрыгнуло из груди: там, держа отца под руку, стояла Милли. Такой красивой он ее еще никогда не видел.
Губы девушки были полуоткрыты в застенчивой улыбке, глаза сияли под тонкой вуалью, кожа словно светилась, оттеняемая нежно-кремовым цветом платья.
Приблизившись к нему, Милли замерла. Поколебавшись, дрожащими руками подняла вуаль, и ее пальцы скользнули по ожерелью из речного жемчуга, которое украшало шею. В следующую секунду она убрала руку, глубоко вздохнула и подняла глаза.
- Готова? - спросил Саймон.
- Да,- ответила она и улыбнулась.- Я готова.
К тому времени, когда Руперт добрался до маленького домика, прилепившегося на вершине скал, был почти полдень. Взбираясь по тропинке, Руперт посмотрел на часы и подумал: Милли уже замужем. Наверное, сейчас они пьют шампанское и счастливы, как только могут быть счастливы двое людей.
Дверь открылась, прежде чем Руперт коснулся ручки, и из дома вышел отец.
- Здравствуй, сынок,- тепло произнес он.- Я ждал тебя.
- Здравствуй, папа.
Руперт поставил чемодан на землю и обнял отца. В глазах старика не было вопросов, лишь безграничная доброта, и Руперт почувствовал, как рушатся все возведенные им защитные барьеры и он вот-вот разразится рыданиями. Однако у него уже не осталось эмоций, слезы иссякли.
- Пойдем-ка выпьем по чашечке хорошего чая,- предложил отец.
Вслед за ним Руперт вошел в маленькую гостиную с видом на море.
- Сегодня звонила твоя жена. Говорит, что сожалеет. Просила передать, что любит тебя и молится за тебя.
Руперт молча сел у окна и посмотрел на пустынное пространство моря. До него вдруг дошло, что он почти забыл о существовании Франчески.
- Да, звонила еще одна молодая женщина,- крикнул отец из крохотной кухоньки,- несколько дней назад.- Он зазвенел посудой.- Какая-то Милли. Она тебя нашла?
По лицу Руперта промелькнуло что-то похожее на улыбку.
- Да. Она меня нашла.
- Я не слышал о ней раньше.- Отец вошел в гостиную, неся чайник.- Это твоя старая знакомая?
- Не совсем,- покачал головой Руперт.- Просто…- он замялся,- просто жена одного моего друга.
Откинувшись на спинку стула, он стал смотреть, как внизу волны разбиваются о скалы.

Примечания

[1] Колледж Корпус-Кристи - один из колледжей Оксфордского университета, основан в 1517 г.
[2] Бленем - замок, окруженный великолепным парком и расположенный в нескольких милях от Лондона, в Вудстоке. Был сооружен по решению парламента в 1705-1722 гг. и преподнесен герцогу Мальборо в награду за его выдающиеся заслуги.
[3] Бат - город в центральной Англии на р. Эйвон, знаменитый курорт с термальными источниками.
[4] Согласно церковной традиции, объявление о предстоящем браке делается заранее с целью выяснения, не имеется ли препятствий к нему.
[5] Специальное разрешение - разрешение на венчание без оглашения имён, в неустановленное время или в неустановленном месте.
[6] Визитка - род мужской одежды для официальных мероприятий в виде короткого однобортного сюртука с закругленными, расходящимися спереди полами.
[7] Дэвис Бетт (наст, имя Рут Элизабет) (1908-1989) - известная американская актриса.
[8] «Истэндцы» - популярный сериал на британском телевидении об обитателях лондонского района Ист-Энд, впервые вышел на экран в 1985 году.
[9] Барристер - адвокат, имеющий право выступать в высших судах. Линкольнз-инн - одна из четырех английских школ подготовки барристеров.
[10] Кири Те Канава (р. 1944) - всемирно известная оперная певица новозеландского происхождения, награждена орденом Британской империи.
[11] Кебл - один из 39 колледжей Оксфордского университета, основан в 1870 г.
[12] Британская сеть универмагов, специализирующихся на предметах роскоши, основана в 1813 г.
[13] Евангелие от Луки, 1, 30.
[14] Евангелие от Матфея, 18, 20.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 11)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 14)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 19)
  • Глава 12 (Страница 21)
  • Глава 13 (Страница 22)
  • Глава 14 (Страница 24)
  • Глава 15 (Страница 26)
  • Глава 16 (Страница 28)
  • Глава 17 (Страница 30)
  • Глава 18 (Страница 31)
  • Примечания (Страница 33)


Маделин Уикхем

Невеста

 Читать книгу

Аннотация

Тем незабываемым оксфордским летом восемнадцатилетняя Милли была готова на любую авантюру. С появлением Руперта и его возлюбленного, американца Аллана, у Милли началась новая, увлекательная жизнь, и когда Руперт предложил ей брак с Алланом, чтобы тот мог легально остаться в Британии, Милли не колеблясь сказала "да". Чтобы все выглядело по-настоящему, она нарядилась в дешевое свадебное платье и с удовольствием позировала перед туристами, щелкавшими фотоаппаратами. Прошло десять лет. Милли очень изменилась. Теперь она помолвлена с Саймоном, серьезным молодым человеком из богатой семьи, который считает свою невесту идеалом. Однако всего за четыре дня до торжества прошлое неожиданно возвращается к Милли. Мир, который она так тщательно выстраивала, вот-вот разлетится вдребезги. Как признаться Саймону о том, что она уже замужем? Тучи сгущаются, и наружу выплывает гораздо больше секретов, чем предполагала Милли… Маделин Уикхем - настоящее имя известнейшей писательницы, автора суперпопулярной серии романов про Шопоголика.

Содержание

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel