Льюис Кэрролл - Алиса в Стране Чудес

1 Льюис Кэрролл

Предисловие

По речке ясным летним днем
Плыли мы в лодчонке.
С азартом налегли на весла
Детские ручонки.
Теченье пытались победить
Тщетно три сестренки.
В такую чудную погоду
Приятно помечтать,
И попросили те девчушки
Им сказку рассказать.
В три голоса защебетали,
Как мог я отказать?
"Начните сказку же скорее!"
- Старшая сказала.
"Пусть будет сказка необычной,"
- Вторая пожелала,
Тогда как младшая рассказ
Ежеминутно прерывала.
Когда угомонились сестры,
Я стал итоги подводить:
В страну прекрасных грез ребенка
Я должен проводить,
И чтобы в сказке звери, птицы
Могли бы говорить.
Решил я, пусть Алиса будет
Главный в ней герой.
И под деревьями уснет,
Сморенная жарой.
Во сне же приключения
Накатятся волной.
До самого заката сказку
Устал я сочинять.
Провел весь день на солнце,
Хотелось очень спать.
А сестры, с интересом слушая,
Просили продолжать.
Так страна Чудес появилась
Строка за строкой.
В ней чудеса, превращенья
Все придуманы мной.
И вся команда вечером
Направилась домой.

Рождественское поздравление (от Феи)
Дитя, коль феи могут отложить
На время шалости и игры в прятки,
И хороводы бросить с эльфами водить,
То только на Рождественские святки.
Ведь послушным детям, мы-то знаем,
Подвластно слышать глас небес.
К детям мы особую любовь питаем,
По детским голосам зимой тоскует лес.
И каждый раз, как Святки наступают,
Когда все звезды ярко так горят,
Дети вслух небес послание читают:
"Пусть доброта и мир везде царят!"
Так пусть же сердце каждого, как у детей,
Подобно небесам чистейшим будет,
Тогда у всех жизнь станет веселей;
Пусть Рождества душа не позабудет!
Поэтому забыв и шутки, и игру
На две минуты в это торжество,
Тебе желаем радости в Новом году,
И, конечно, веселья в Рождество!
Рождество, 1867 г.

Глава 1:
Падение в кроличью нору

Алиса уже несколько часов подряд сидела с сестрой на скамейке и не знала, чем бы ей заняться. Тепло ласкового июльского солнышка и легкий шелест листвы нагоняли на нее скуку и сонливость. Алиса раза два заглянула через плечо сестры в ее книжку, но там не было ни картинок, ни шуток. "Ну как можно читать несмешную книжку, да еще и без картинок? " - подумала Алиса.
Наконец, она придумала, чем бы заняться: нарвать себе ромашек и сплести из них венок. Однако Алиса почувствовала, что совершенно разомлела на солнце, и ей лень даже пошевелиться. Так она продолжала сидеть на скамейке, пытаясь побороть сонливость, как вдруг мимо нее вихрем пронесся кролик.
В этом не было ничего необычного. Самый обыкновенный белый кролик с розовым носом. Не привлекло внимания Алисы и то, что он не прыгал, а бежал на задних лапках ("В конце концов," - подумала она - "Все звери в цирке умеют так ходить"). Не удивилась Алиса и тому, что кролик все время причитал: "Боже мой, я опаздываю, опаздываю!" (когда Алиса потом вспоминала этот случай, то пришла к выводу, что это все-таки было удивительно, но сейчас ей почему-то все казалось вполне естественным). Однако, когда Кролик вынул из кармана жилета часы и озабоченно взглянул на них, Алиса встрепенулась и кинулась за ним. Ей никогда раньше не приходилось видеть у кроликов ни карманов, ни часов, доставаемых из них. Поэтому Алису охватило безграничное любопытство. Она пробежала за кроликом через весь сад и в его конце, под забором, увидела огромную нору. Алиса влетела в нее вслед за кроликом, совершенно не задумываясь, как будет выбираться обратно, о чем вскоре пожалела.
Кроличья нора была больше похожа на туннель, который уходил куда-то прямо, без поворотов. В скором времени, однако, туннель так резко оборвался вниз, что Алиса не сразу поняла, что с ней произошло. Было похоже, что она проваливается в колодец. Оправившись от неожиданности, Алиса подумала о том, что или колодец очень глубокий, или падает она очень медленно - уж больно затянулось ее падение. Алиса решила воспользоваться этой передышкой, чтобы немного осмотреться и поразмыслить о том, каких еще следует ожидать сюрпризов. Сперва она попыталась разглядеть внизу в кромешной темноте дно колодца, но безуспешно. Тогда Алиса принялась изучать стенки колодца, и с удивлением обнаружила, что они сплошь и рядом усыпаны полками с посудой и книгами. Среди этого изобилия она заметила там и сям развешенные на торчавших из стен огрызках корней старинные морские карты и какие-то портреты. И все это медленно проплывало мимо Алисы вверх. Она словно не падала, а погружалась в морскую бездну. Алиса взяла с одной из полок первую подвернувшуюся под руку банку. Судя по этикетке это было апельсиновое варенье, но к великому разочарованию Алисы банка оказалась пустой. Она не рискнула бросить банку вниз, боясь угодить кому-нибудь по голове, а потому поставила ее на очередную проплывшую мимо полку.
Алиса все падала, падала, падала... Казалось этому падению никогда не будет конца. "Ну и ну," - подумала Алиса, - "Люди высоты боятся, аж визжат от страха; восхищаются храбростью парашютистов. Видели б они меня, захлебнулись бы от восторга. После такого прыжка я и без парашюта прыгну, не раздумывая, и даже рта не раскрою ни до, ни после!" (В этом она была права полностью.)
"Кстати, интересно, с какой высоты я прыгнула и сколько уже пролетела? " - размышляла Алиса. Далее она продолжала уже вслух, причем довольно громко: "Должно быть я уже близко от центра Земли! Сейчас, сейчас вспомню... Ага, приблизительно я на глубине шести тысяч километров." - (Алиса, как вы наверное догадались, запомнила это и кое-что еще на занятиях в школе. Хотя случай представился не совсем удобный, поскольку блистать знаниями было не перед кем, однако повторение уроков всегда полезно.) "Да-а, прилично пролетела, но на какой же широте или долготе я нахожусь? (Алиса не имела ни малейшего представления, что такое широта или долгота, однако ей нравилось, как солидно звучат эти умные слова.)
Помолчав с минуту, Алиса принялась снова рассуждать: "Интересно, а если я провалюсь сквозь Землю? Забавно будет оказаться среди людей, которые ходят кверху ногами. Встреча, так сказать, с антиподами." - (Алиса подумала о том, как хорошо, что ее не слышит сейчас учительница, поскольку последние слова звучали как-то неуместно.) "Придется хотя бы узнать, куда я попаду. Представляю, как глупо я буду выглядеть. Тетенька, Вы не подскажете, это Новая Зеландия или Австралия? " (Алиса, подшучивая над собой, попыталась присесть в реверансе. Ага, и это-то паря в воздухе! Попробуйте-ка сами проделать такую фигуру высшего пилотажа.) "Ну уж нет! Никого ни о чем я спрашивать не буду, лучше попытаюсь прочесть это где-нибудь."
Алиса все падала, падала, падала... Чем еще можно было заниматься в такой ситуации, и Алиса опять стала разговаривать сама с собой: "Дина наверное без меня соскучилась." (Диной звали кошку в доме Алисы.) "Надеюсь, ей не забыли за ужином налить молока в блюдце. Дина, моя ты дорогая, как бы я хотела сейчас видеть тебя рядом с собой! Боюсь, здесь нет мышей, но ты смогла бы поймать себе летучую мышку. Они ведь почти ничем не отличаются. Кстати, интересно, едят ли кошки летучих мышек? " Алиса не заметила, как снова задремала и уже во сне продолжала бормотать: "Едят ли кошки летучих мышек? Едят ли кошки..." А иногда у нее получалось что-то вроде: "Едят ли мышки летучих кошек? " Алисе снилось, что она гуляет в саду в обнимку с Диной и настойчиво спрашивает ее: "Ну все-таки, Дина, признавайся, ты когда-нибудь пробовала летучих мышей? " В ответ Дина только хитро облизывалась, щекоча усами Алису. И вдруг... Бух!!! Алиса очнулась на ворохе сухих листьев вперемешку с соломой. Наконец падение завершилось, причем благополучно!
Алиса даже не поцарапалась, а потому легко соскочила с мягкой кучи. Первым делом она осмотрелась по сторонам. Над головой зияла темная дыра, а впереди ее ждал еще один мрачный коридор, в котором маячил Белый Кролик. Алисе больше не хотелось оставаться одной в этой темноте, и она стремглав помчалась за кроликом. Кролик скрылся за поворотом коридора. Алиса несильно от него отстала, поскольку отчетливо слышала его причитания: "Ох, мои ушки и усики, слишком, слишком поздно!" Миновав поворот, Алиса очутилась в огромном круглом зале, но Кролика нигде не было видно.
Зал тускло освещался лампами, свисавшими причудливыми гроздьями с низкого потолка. Здесь не было ни одного окна, зато вдоль всей стены тянулся целый ряд дверей. Алиса дважды обошла вокруг всего зала, пытаясь открыть хоть какую-нибудь из них, но все двери были плотно заперты.
В отчаянии Алиса направилась обратно к выходу, пытаясь хоть что-то придумать как ей отсюда выбраться. Внезапно посреди зала она наткнулась на небольшой хрустальный столик на трех ножках. На столике не было ничего кроме крохотного золотого ключика. Алиса радостно схватила его и стала пытаться открыть им каждую дверь по очереди. Но либо замочные скважины были слишком велики, либо ключик слишком мал, так или иначе все попытки завершились безуспешно. Алиса собралась было снова впасть в уныние, но тут нечаянно задела занавес, на который до этого просто не обращала внимание. За этим занавесом, свисающим до самого пола, она обнаружила дверцу высотой не более сорока сантиметров. Недолго думая, Алиса попробовала открыть ключиком и эту дверцу, и, к величайшему ее восторгу, ключ подошел!
За этой дверцей скрывался проход по размерам чуть больше крысиной норы. Алиса присела на корточки и увидела, что он ведет в сад неописуемой красоты. Как ей хотелось попасть в этот сад, выбраться из этого ужасного мрачного подземелья и побродить среди тех прекрасных цветов и прохладных фонтановОднако Алиса не могла просунуть туда даже голову. "А если голова и пролезет," - думала она, - "От головы без плеч проку мало. Как бы я хотела сжаться, как гармошка! Да я бы и сжалась, коль знала бы как это сделать." Как видите, с Алисой за столь короткое время приключилось довольно-таки много чудес, поэтому она практически начала верить, что на свете нет ничего неосуществимого.
Стоять возле дверцы и чего-то ждать не было смысла, и Алиса вернулась к столику. В ее душе теплилась слабая надежда найти на нем другой ключ или, на худой конец, книжку с правилами по складыванию человека в гармошку (на что надежды было еще меньше). Подойдя к столику, Алиса обнаружила на нем маленький пузырек. "До этого его здесь конечно же не было," - сказала Алиса с возмущением. К горлышку пузырька был привязан бумажный ярлычок, на котором золотистыми крупными буквами красовалась надпись: "ВЫПЕЙ МЕНЯ".
Алиса не спешила следовать этому предписанию. "Ну уж нет!" - думала она, - "Мало ли что там написано. Сперва надо посмотреть, нет ли где-нибудь на пузырьке пометки "ЯД"." Алиса в свое время достаточно наслушалась чудесненьких поучительных рассказиков о детишках, которые попадали в лапы Бармалея, Бабы Яги и прочей нечисти. А все потому, что они забывали простейшие истины: если будешь баловаться со спичками, то непременно обожжешься; если будешь играть с ножиком - порежешься; если выпить из бутылька с пометкой "ЯД", то рано или поздно тебе сделается плохо.
Поскольку на пузырьке больше никаких надписей не было, Алиса отважилась попробовать его содержимое. Она быстро опустошила пузырек, так как вкус жидкости был очень приятным: смесь вишневого пирога, мороженого, ананаса, жаркого из курицы, леденцов и свежевыпеченных булок.

* * *

"Поразительное чувство!" - воскликнула Алиса - "Я, похоже, сжимаюсь, как гармошка." И верно, теперь ее рост не превышал и двадцати сантиметров. Алиса обрадовалась, ведь она достигла как раз нужных размеров, чтобы пройти в дверцу. Алиса подождала еще с минуту и посмотрела, прекратила ли она уменьшаться. Сейчас ее очень волновал этот вопрос. Алиса думала: "Если я не прекращу сжиматься, то растаю как пламя свечи. На что тогда я буду похожа? " И она попыталась представить себе пламя сгоревшей свечки, но так и не смогла.
Убедившись, что с ней все в порядке, Алиса направилась к дверце. Но ужас! Она обнаружила, что забыла ключик на столике. Теперь же маленький столик превратился для нее в высоченную башню. Алиса попыталась взобраться на столик по одной из его ножек, но они были слишком гладкими и скользкими. Ей ничего не оставалось, как смотреть на ключик сквозь хрустальную поверхность столика и тихо плакать.
Немножко поплакав, Алиса твердо, даже немножко грубовато, сказала себе: "Довольно! Хватит попусту разводить сырость! Лучше тебе взять себя в руки и забыть эту оплошность." Она, однако, быстро нашла для себя действительно полезный совет (хотя Алиса редко следовала советам). Вообще Алисе нравилось поучать саму себя. Она давала себе советы каждый раз, как только ее глаза наполнялись слезами. Один раз Алиса даже попыталась надрать уши себе за то, что немножко смухлевала, играя сама с собой в крокет. Она часто разыгрывала по ролям двух человек. "Но сейчас," - думала она - "Что толку играть за двоих? Тут, с моими-то размерами, и на одного нормального человека не наберется!"
Так Алиса горевала, пока ее взгляд не упал на небольшую коробочку, блестевшую под столом. Она открыла ее и увидела внутри крохотный (но для нее весьма внушительных размеров) пирожок, на румяной корочке которого изюминками было выложено: "СЪЕШЬ МЕНЯ". Алиса подумала: "Ладно, чего уж терять. Так и быть, съем. Если я от этого увеличусь, то достану ключ. А если еще больше уменьшусь, то смогу пройти и в щелку под дверью. Все равно я попаду в сад!"
Откусив пирожок, Алиса с тревогой стала себя спрашивать: "Я становлюсь больше или меньше? Больше или меньше? " Чтобы узнать это, она все время держала руку прижатой к голове и с удивлением отметила, что ничего не меняется. Впрочем, это вполне естественно, когда ешь пироги. Но Алиса уже настолько привыкла к чудесам, что, когда все шло своим чередом, жизнь ей казалась глупой и бессмысленной. Поэтому она с удвоенной силой принялась за пирожок, и вскоре с ним было покончено.

* * *

Глава 2:
Море слез

"Чем дальчее, тем хужее и хужее!" - воскликнула Алиса (очередной сюрприз ее так расстроил, что она на мгновение разучилась правильно говорить). - "Ну вот, теперь я растянулась как длиннейшая гармошка в мире! До свидания, ножки мои!" (Алиса угрюмо смотрела, как ее ноги постепенно исчезают внизу из виду). Ей в голову стали приходить одна за другой печальные мысли: "Бедные, бедные мои ножки! И кто же теперь будет натягивать на вас чулки и обувать, дорогие вы мои? ! Я буду слишком далеко, чтобы заботиться о вас. Надеюсь, вы как-нибудь уж там без меня справитесь. Нет, так дело не пойдет! Надо будет почаще уделять им хоть какое-то внимание, а то они совсем меня забудут и начнут ходить куда хотят без моего ведома. Например, можно каждый год на Рождество дарить им по новой паре туфелек."
Алиса стала думать, как же она будет доставлять подарки к ногам: "Иного выхода нет, придется отправлять по почте. Вот смеху-то будет! Это ж надо, отправлять посылки собственным ногам! А как будет выглядеть адрес, а? !
куда: г. Коврик, ул. Возле камина
кому: Правой Ноге Алисы.
Боже мой, какой кавардак у меня в голове!"
К этому времени Алиса вытянулась настолько, что больно стукнулась головой о потолок зала. Она схватила ключик со стола и поспешила к дверце. Бедная Алиса! Теперь с ее-то ростом в четыре метра она могла разве что лежа на полу смотреть одним глазом в дверцу. Попасть же в сад сейчас ей было ни сколько не проще, чем раньше. Алиса медленно села на пол и слезы ручьем полились из ее глаз.
"Как не стыдно плакать такой большой девочке!" - сказала себе Алиса (что большая-то это она верно сказала). - "Ну, будет! Слышишь, немедленно перестань!" На этот раз Алисе не удалось себя успокоить, и вскоре она залила слезами почти весь пол.
Спустя некоторое время Алиса услышала приближающийся мягкий топот чьих-то ног. Она наскоро протерла рукавом глаза, чтобы рассмотреть кто это. А это возвращался уже нарядно одетый Белый Кролик, неся в одной руке пару изящных белых перчаток, а в другой - большой веер. Он ужасно спешил, все время повторяя на ходу: " Ой-ей-ей! Герцогиня просто рассвирепеет, если я заставлю ее ждать. Ай-яй-яй!" Алиса находилась в таком отчаянном положении, что готова была попросить о помощи первого встречного. Поэтому, когда Кролик проходил мимо, она робко, потихонечку окликнула его: "Не будете ли Вы так любезны..." Кролик обернулся, и его глаза мгновенно наполнились таким ужасом, что он выронил перчатки и веер и побежал прочь со всех ног (а точнее со всех лап).
Алиса подняла перчатки и веер. Поскольку в зале стало душно, она стала обмахиваться веером, а тем самым завела разговор сама с собой: "Боже мойКакой сегодня ужасный день! А ведь еще вчера я жила нормальной, спокойной жизнью. Неужели все так сильно изменилось за ночь? Позвольте, но сегодня утром я-то проснулась прежней! Хотя нет, чувствовала я себя как-то уже не так. Ну, хорошо, если я- уже не я, тогда кто я? Как все запутанно!" И Алиса стала перебирать в уме всех своих сверстниц, в которых она могла превратиться.
"Я точно знаю, что я не Аня," - сказала Алиса. - "По крайней мере у меня, в отличии от нее, волосы не курчавые. И конечно же я не Яна. В отличии от нее в школе я учусь хорошо, а потому знаю много того, чего она не знает. А она... У-у-у! Да она почти ничего и не знает! Так что я - это я, а она - это она. А я... О, Боже! Как все сложно! Кстати, надо проверить знаю ли я то, что знаю, то есть то, что до этого знала, в смысле... В общем так: пятью пять - тридцать пять, шестью шесть- сорок шесть, семью семь - ...О, Господи! Так я и до ста не доберусь. Впрочем, таблицу умножения знают все. Лучше взять что-нибудь из географии. Вот, например: Москва - столица Лондона, Лондон - столица Рима, а Рим - ...нет, все совсем не так! Похоже я стала Яной. Может стишок какой вспомню? Ага, пожалуйста! "Ворона и Лиса"." Алиса скрестила руки на груди и стала бойко, прям как на уроке, читать наизусть. Однако голос ее звучал несколько хрипловато, да и слова выходили какие-то странные:
Уж сколько раз твердили миру,
Что нет прекрасней крокодила!
Ряды белых облаков,
Нил течет среди холмов.
На песчаном берегу
Ловит рыбку на уху.
Чешуя как лед блестит.
Воду хвостиком мутит.
У крокодила все на диво -
Лапки, брюшко так красивы!
Нырять он может глубоко
И улыбаться широко.
"Опять не то!" - всхлипнула Алиса, и слезы опять заблестели у нее в глазах, - "Неужели я и в самом деле превратилась в Яну и мне придется жить в ее убогой лачуге, без игрушек...? А сколько теперь мне придется учить заново! Если я Яна, то уж лучше останусь здесь, под землей. Пусть тогда приходят за мной и зовут оттуда, сверху: "Дорогая, мы ждем тебя, поднимайся скорее к нам!" А я даже не взгляну на них и скажу: "Не-е-етСперва назовите, кто я теперь такая." И если мне понравится моя новая личность, тогда поднимусь, а если нет, то буду ждать здесь, внизу, пока не превращусь в кого-нибудь получше. Но..."
"Боже ты мой!" - Алиса не выдержала и расплакалась. - "Какая разница кто я, лишь бы хоть кто-нибудь пришел за мнойЯ так устала сидеть одна-одинешенька в этой дурацкой норе!"
Алиса со вздохом понурила голову, и вдруг увидела, что ее рука была в одной из перчаток, оброненных Кроликом. "Как же так получилось? Должно быть я опять уменьшаюсь" - подумала она. Алиса подбежала к столику, чтобы померить по нему свой рост, и обнаружила, что уже вдвое ниже него и продолжает быстро уменьшаться. Внезапно она поняла, что все дело в веере, которым она непрерывно обмахивалась. Алиса поспешно отбросила его подальше от себя.
"Уф-ф! Чудом спаслась! Еще бы чуть-чуть и от меня бы даже тени не осталось," - облегченно вздохнула Алиса, радуясь, что все еще существует на белом свете. Она все-таки здорово перепугалась. "А теперь в сад!" - весело сказала Алиса и бодро зашагала к дверце. Но вот незадача - дверца вновь оказалась запертой, а золотой ключик по-прежнему лежал на хрустальном столике. "Час от часу не легче! Чем меньше я становлюсь, тем меньше мне везет. Все так плохо, что хуже уже и некуда!" - подумала бедная Алиса.
Только она произнесла эти слова, как поскользнулась и - бу-ултых! - с головой ушла в соленую воду. Сперва она подумала, что каким-то чудом очутилась в море. "Неужели хоть в этом повезло? " - сказала Алиса, отфыркиваясь. - "Если так, то домой я вернусь поездом." Алиса только однажды побывала на пляже и теперь думала, что на любом побережье можно увидеть одно и то же - сплошной муравейник: лодки, сбившиеся в стадо на воде; песок, который виден только возле воды, где копошатся кучки малышей, а дальше загорает народ, даже ступить негде; и все это отгорожено от города частоколом гостиниц и железной дорогой. Но поскольку ни людей, ни лодок не было видно, то она поняла, что просто угодила в лужу слез, которую наплакала, когда выросла до громадных размеров.
"Говорила я тебе, меньше нюни распускать надо!" - ругала себя Алиса, плавая кругами в надежде увидеть где-нибудь сушу. - "Не послушалась, вот и наплакала на свою голову, утонешь в собственных слезах! Скверно... впрочем сегодня все скверно."
В этот момент Алиса услышала, как что-то шлепнулось неподалеку за спиной, обдав ее градом брызг. Она развернулась и подплыла поближе, чтобы рассмотреть, что там плещется в воде. Сначала Алиса не могла понять, что это за чудовище - или кит с ушами, или длиннохвостый бегемот. Но вспомнив о своих крошечных размерах, она сразу же признала в этом чудище обычную мышь, которая также поскользнувшись, угодила в море слез.
"Может, попробовать заговорить с этой мышью? А что толку? Хотя, учитывая, сколько чудес сегодня я повидала, вполне вероятно, что она умеет говорить. В конце концов, попытка - не пытка!" - подумала Алиса. Поразмыслив немного, как бы завязать разговор, она начала: "О, Мыши, приветствую вас! Не обладаете ли вы познаниями о том, как выбраться на сушу? А то я очень устала плавать кругами, о, Мыши!" (Алисе никогда раньше не приходилось разговаривать с мышами, а у брата в учебнике русского языка она видела столбец слов: мышь, мыши, мыши, мышь, мышью, о мыши. Этим и объясняется столь странное обращение к мыши, хотя Алисе оно казалось самым верным в подобной ситуации). Мышь посмотрела на нее с откровенным любопытством и даже как будто подмигнула своим глазом, но так ничего и не ответила.
"Может она по-русски не понимает?" - подумала Алиса. - "Тогда, скорее всего, она англичанка, наверное приплыла вместе с Колумбом." В добавок ко всем своим "обширным" познаниям в области истории, Алиса еще и, мягко говоря, не совсем хорошо ориентировалась в давности событий. Поэтому она ляпнула первое, что ей пришло на ум из ее учебника по английскому языку: "I am a cat!" При этих словах Мышь аж выскочила из воды и, казалось, вся задрожала от ужаса. "Ой! Простите." - поспешно сказала Алиса, поняв, что задела за живое бедного зверька. - "Я совсем забыла, как вы не любите кошек."
"Не люблю кошек?!!" - пронзительно завопила Мышь. - "А ты бы на моем месте любила их?!"
"Ну, конечно нет," - успокаивающе ответила Алиса. - "Не сердитесь на меня." Далее она продолжала говорить как бы сама себе, плывя медленно, с ленцой: "Все таки я как-нибудь покажу вам мою Дину. Уверена, вы сразу же измените свое отношение к кошкам. Вы даже не представляете, какое она милое, безобидное существо. Сядет возле камина вечером и начнет облизывать лапки и умывать мордочку - так забавно! А как приятно она мурчит, когда с ней нянчишься! А как прекрасно она ловит мышей!.."
"Ой, простите!" - взмолилась Алиса, пытаясь придумать, как ей исправить свою очередную ошибку. На этот раз Мышь вся ощетинилась, и она поняла, что та не на шутку рассердилась. Поэтому Алиса поспешила добавить: "Если вы против, мы больше не будем говорить о ней."
"Мы не будем?!" - возмутилась Мышь, дрожа от негодования от носа до кончика хвоста. - "Стала бы я говорить о кошках! Наша семья из поколения в поколение ненавидела их: гадкие, подлые, невоспитанные существа! Даже не упоминай о них при мне!"

1 Следующая страница


Алиса в Стране Чудес 2

"Не буду," - залепетала Алиса, спеша сменить тему разговора, - "А вы... как вы относитесь... м-м-м... к собакам?" Мышь не ответила, поэтому Алиса с воодушевлением продолжила: "У соседей живет очаровательный маленький песик. Я обязательно вас познакомлю с ним! Этакий, знаете ли, маленький коричневый кучерявый пуделек с блестящими черными глазками! Он может приносить брошенную вами палочку, может стоять на задних лапках и просить лакомый кусочек, и еще он знает много-много других команд, я и то всех из не помню. Его хозяин, фермер, говорит, что этому песику цены нет, потому что ко всему к этому он еще и в погребе всех крыс переловил, и... О, Боже!"
"Боюсь, я снова ее рассердила," - подумала Алиса. Мышь уплывала от нее что есть мочи развивая скорость; от нее, как от катера, на воде оставался бурный след.
Алиса стала как можно ласковее звать мышь: "Мышь, дорогая! Вернитесь, пожалуйста! Мы не будем говорить ни о кошках, ни о собаках, раз уж вы так их не любите!" Услышав призывы Алисы, Мышь развернулась и медленно поплыла назад. Ее мордочка была очень бледной ("От возмущения," - подумала Алиса). Подплыв, Мышь предложила с дрожью в голосе: "Давай выберемся на сушу, и я расскажу свою историю. Тогда ты поймешь, почему я так ненавижу собак и кошек."
Выбираться действительно было пора, к этому времени вокруг все просто кишело разными зверьми и птицами. Здесь были Утка, Попугай, Орленок, даже древняя птица Дронт и несколько других странных существ. Алиса наугад выбрала направление, а вся эта разношерстная компания поплыла вслед за ней.

Глава 3:
Гонка за лидером и рассказ про подлый хвост

Вид у собравшейся на берегу толпы был скверный - у птиц волочились растрепанные перья, у зверей сосульками слиплась шерсть. С каждого ручьями стекала вода, все продрогли и чувствовали себя как не в своей тарелке.
Перво-наперво стали совещаться, как бы побыстрее пообсохнуть. Несколько минут бурных обсуждений - и, естественно, Алиса стала так свободно общаться с ними, как будто знала их всю жизнь. Так, например, она довольно-таки долго спорила с Попугаем, пока тот не надулся и не положил конец спору одной фразой: "Я старше тебя, а потому знаю лучше." Хотя Алиса и сильно в этом сомневалась, но, поскольку Попугай наотрез отказался сказать, сколько ему лет, спорить дальше было невозможно.
В конце концов Мышь, которая, судя по всему, имела некоторое влияние в этом обществе, выкрикнула: "Сядьте все и послушайте меня! Сейчас я мигом вас высушу!" Все мигом уселись в огромный круг с Мышью в центре и замерли. Алиса не спускала с нее глаз, боясь пропустить слово, так как чувствовала, что простудится, если в скором времени не высушится.
"Кхы-кхы!" - прокашлялась Мышь для солидности. - "Готовы? Это самая сухая, иссушающе-высушивающая вещь, которую когда-либо знала. Потише, пожалуйста!
Колумб (по-латыни - Колумбус, по-итальянски - Коломбо, по-испански - Колон) Христофор (тысяча четыреста пятьдесят первый год, Генуя, - двадцатое мая тысяча пятьсот шестого года, Вальядолид), мореплаватель, по происхождению генуэзец. В тысяча четыреста семьдесят шестом - восемьдесят четвертом годах жил в Лиссабоне и на португальских островах Мадейра и Порту-Санту. Опираясь на античное учение о шарообразности Земли и на неверные расчеты ученых пятнадцатого века, Колумб составил проект западного, по его мнению кратчайшего, морского пути из Европы в Индию. В тысяча четыреста восемьдесят пятом, после того как португальский король отверг его проект, Колумб перебрался в Кастилию, где при поддержке главным образом андалусских купцов и банкиров добился организации под своим руководством правительственной океанской экспедиции..."
"У-ух, ты!" - произнес Попугай, весь дрожа.
"Простите!" - сказала Мышь, нахмурившись, но весьма вежливо - "Вы что-то сказали?"
"Я? Не-е, не я!" - поспешно ответил Попугай.
"Думаю, все-таки Вы," - сердито буркнула Мышь - "Итак, продолжим.
Третья экспедиция (тысяча четыреста девяносто восьмой - тысяча пятисотый годы) состояла из шести судов, три из которых сам Колумб повел через Атлантический океан. Тридцать первого июля тысяча четыреста девяносто восьмого года он открыл остров Тринидад, вошел с юга в залив Пария, обнаружил устье западного рукава дельты реки Ориноко и полуостров Пария, положив начало открытию Южной Америки. Выйдя затем в Карибское море, Колумб подходил к полуострову Арая, открыл пятнадцатого августа остров Маргарита и тридцать первого августа прибыл в город Санто-Доминго (на острове Гаити). В тысяча пятисотом году был по доносу арестован и..."
"По доносу чего?" - спросила Утка.
"Как чего?! Этого, конечно!" - ответила Мышь раздраженно. - "Уж кому-кому, а вам ли не знать, что доносят в таких случаях!"
"Я-то знаю, что если поймала, то уж обязательно донесу до дому, детишкам, червячка или лягушечку какую. Вопрос в том, что донесли до Колумба?" - задумчиво произнесла Утка.
Мышь сделала вид, что не расслышала вопрос и поспешила продолжить: "Был по доносу арестован и отправлен в Кастилию, где был освобожден..." Она внезапно оборвала рассказ и, повернувшись к Алисе, поинтересовалась: "Как ты себя чувствуешь, дорогая?"
"Как и прежде, промокшей насквозь. Эта сухая вещь похоже иссушающе-высушивающе действует на мозги, но не на одежду." - уныло ответила Алиса.
"В таком случае," - произнес каким-то официально-торжественным голосом Дронт, встав во весь рост, - "Объявляю перерыв в первом чтении, вплоть до незамедлительного принятия более энергетических мер для экстренного..."
"Говорите по-русски!" - прервал его речь Орленок. - "Я не понял и половины этих заумных слов. Более того, мне кажется, вы и сами их не понимаете!" Орленок сунул голову под крыло, пряча улыбку, другие же птицы открыто захихикали.
"Все, что я хотел сказать, так это то, что лучший способ высохнуть - Гонка за лидером," - обиженно промолвил Дронт.
"И что же это такое?" - спросила Алиса, но не потому, что ей уж очень хотелось это знать, а потому что Дронт замолчал, как будто выжидая, когда кто-нибудь спросит об этом, но, по-видимому, никто не собирался спрашивать.
"Что ж," - деловито ответил Дронт, - "Лучший способ объяснить, что такое Гонки за лидером - это устроить их." (Думается, что вам может пригодиться эта игра в студеную зимнюю пору, а поэтому расскажу, как это сделал Дронт.)
Сперва он наметил беговую дорожку, отдаленно напоминающую круг ("Форма не имеет значения," - пояснил Дронт). Затем он расставил всех вразброс на дорожке. Никто не отсчитывал: "На старт! Внимание! Марш!" Каждый мог стартовать когда хотел и где хотел. Точно так же каждый устраивал себе финиш. Таким образом это были гонки без конца и без начала. Побегав с полчасика, все довольно-таки хорошо обсохли, и Дронт объявил: "Гонки окончены!" Все мгновенно обступили его и стали наперебой спрашивать, тяжело дыша: "Так кто же лидер?"
Чтобы ответить на этот вопрос Дронту пришлось хорошенечко поразмыслить. Он долго стоял, прижав палец ко лбу (как Менделеев на картинке в учебнике), остальные молча терпеливо ждали. Наконец Дронт огласил свое решение: "Все лидировали и каждый должен получить приз."
"А кто же будет вручать призы?" - спросил его целый хор голосов. "Как кто?! Она, конечно!" - ответил Дронт, указывая пальцем на Алису. Теперь все столпились вокруг Алисы, бесперебойно выкрикивая: "Призы! Призы!"
Алиса растерялась и в отчаянии сунула руку в карман. Там оказалась коробка конфет (к счастью она не успела промокнуть), их-то Алиса и раздала в качестве призов. Каждому досталось как раз по конфетке.
"Знаете, а ведь ей тоже причитается приз," - спохватилась Мышь.
"Конечно!" - ответил Дронт очень серьезно и, повернувшись к Алисе, спросил: "Что еще есть у тебя в кармане?"
"Только наперсток," - грустно промолвила Алиса.
"Давай сюда," - сказал Дронт. Все снова окружили Алису, а Дронт торжественно наградил ее, произнеся короткую речь: "Просим принять от всех нас этот изящный наперсток." По окончании речи раздались бурные аплодисменты.
Алиса подумала о том, как все это нелепо и смешно, но поскольку вид у всех был самый серьезный, она не осмелилась засмеяться. Быстро придумать ответную речь Алиса не смогла, а поэтому просто поклонилась и взяла наперсток, стараясь выглядеть при этом как можно торжественней.
После церемонии награждения стали есть конфеты. Это вызвало много шума и замешательство. Большие птицы недовольно галдели, так как не распробовали вкуса конфет, а те, кто был поменьше, поперхнулись и их хлопали по спинам. В конце концов все завершилось и они снова уселись вокруг Мыши и стали просить ее рассказать что-нибудь еще.
"Помните, вы обещали рассказать мне, почему так ненавидите К и С," - последние слова Алиса произнесла как можно тише, боясь что Мышь опять обидится. Мышь повернулась к Алисе и сказала с дрожью в голосе, грустно и тяжело вздыхая: "Мой длинный рассказ про то, ...что ...он, прохвост подлый, однажды... В общем, дело было так."
"Рассказ про хвост длинный - это понятно, но как может быть хвост подлым?" - размышляла Алиса вслух, глядя на хвост Мыши и пытаясь вообразить подлый хвост. Поэтому рассказ мыши представлялся ей примерно так:
Однажды от жары Мышонок
В погребе прохладном захотел укрыться,
И надобно ж беде случиться,
Что там голодный старый рыскал Кот.
Мышонок - ну и пусть.
Хоть чем-то поживиться,
Но делу дать хотя законный вид и толк,
Мурчит: "Как смел пробраться ты в мое жилище
И воровать мое богатство?!"
И сцапал Кот его в свои когтищи.
- Но я...
- Молчи! Знавал твое я братство.
- Но я ни в чем не виноват!
- Судить тебя за кражу буду.
- Но где свидетели, где адвокат?
- Вот здесь тебе я помогу,
И адвоката, и судью - всех заменить смогу.
- И так, статья...
- Но я...
- Короче, приговорен ты к "вышке"!
Таков был суд для бедной серой
мышки.
"Ты совсем не слушаешь! О чем ты только думаешь?" - строго сказала Мышь Алисе.
"Извините," - робко ответила Алиса - "если не ошибаюсь, вы остановились на третьем изгибе хвоста."
"Какой еще изгиб? Зачем ты разговор о каком-то хвосте завязала?!" - спросила Мышь очень сердито, даже несколько грубовато.
"Я хвост завязала? Ох! Простите! Позвольте, я помогу развязать!" - сказала Алиса, всегда готовая кому-нибудь и чем-нибудь помочь, и попыталась отыскать глазами узел на хвосте Мыши.
"Никто, ничего и нигде не завязывал!" - сказала Мышь, вставая и собираясь уходить. - "Для меня эта тарабарщина просто оскорбительна!"
"Я не хотела вас обидеть," - отчаянно защищалась Алиса - "но, знаете, вы такая обидчивая!"
Мышь только зарычала в ответ.
"Вернитесь, пожалуйста, и доскажите свой рассказ!" - крикнула ей вслед Алиса. Остальные подхватили все хором: "Ну, пожалуйста!"
Но Мышь только отрицательно махнула головой и прибавила шагу.
"Как жаль, что она не осталась," - грустно вздохнул Попугай, когда Мышь скрылась из виду. А старая Крабиха, воспользовавшись случаем, сказала своему сыну: "Вот, милый мой! Учись на чужих ошибках, никогда не теряй самообладания!" "Прикуси язык, мать!" - грубо ответил молодой крабик. - "Ты и устрицу доведешь до белого каления!"
"Эх, была бы здесь Дина! Она бы быстро притащила ее обратно," - громко произнесла Алиса, конкретно ни к кому не обращаясь.
"Можно поинтересоваться, кто такая Дина?" - спросил Попугай.
Алиса, всегда готовая рассказать о своей любимице, с радостью ответила: "Это - моя кошка. Вы даже не представляете, как она прекрасно ловит мышейА птичек! Если бы вы только видели, как ловко их она ловит! Только птичка сядет - глядь! - а ее уж нет, одни перышки!" Этот рассказ просто сразил всех наповал. Первыми, одна за другой стали поспешно куда-то собираться птицы. Старая Сорока начала поеживаться и причитать: "Ой, уже пора домойСтановится так поздно, а ночной воздух очень вреден для здоровья!" А Канарейка защебетала с дрожью в голосе: "Дети, домой! Все, хватит! Пора спать!" Так, под разными предлогами, вскоре все до одного разбежались, и Алиса осталась в одиночестве.
"Уж лучше бы я не упоминала о Дине! Похоже, никто ее здесь не любит. А я-то думала, что она самая лучшая кошка в мире. Ох! Дина, моя ты дорогаяУвижу ли я тебя когда-нибудь снова?" - грустно сказала про себя Алиса. Она чувствовала себя такой несчастной и одинокой, что не удержалась и заплакала. Однако вскоре Алиса снова услышала мягкий топот чьих-то шагов. Она мгновенно устремила свой взгляд по направлению звука, все еще надеясь, что это Мышь решила все-таки вернуться и досказать свой рассказ.

* * *

Глава 4:
ВЗЛЕТ ЛИ, ПАДЕНИЕ ЛИ...

Это возвращался Белый Кролик, неторопливо семеня и озабоченно осматриваясь по сторонам, будто потерял что-то. До Алисы доносилось его бормотание: "Ох, Герцогиня! Ах, Герцогиня! Ой, мои бедные лапки! Ай, мои ушки и усикиОна отрубит мне голову, это и ежику понятно! Ну где, где я мог их обронить? !" Алиса сразу поняла, что он ищет те самые белые перчатки и веер. Искренне желая помочь, она стала искать их вокруг себя. Однако ни перчаток, ни веера нигде не было видно. И вообще все как-то изменилось с тех пор, как она переплыла море слез: огромный зал, стеклянный столик и маленькая дверца - все исчезло без следа.
Вскоре Кролик заметил бродившую неподалеку Алису, которая увлеклась поиском, и сердито окликнул ее: "Ася! Что, что ты здесь делаешь? А ну, марш домой и принеси мне перчатки и веер! Мигом!" Алису так испугало столь неожиданное обращение, что она немедленно побежала по направлению, в котором Кролик гневно потрясал лапой. Алиса даже не попыталась объяснить ему произошедшее недоразумение.
"Он принял меня за свою служанку," - думала она, продолжая бежать - "Как же он удивится, когда обнаружит, кто я на самом деле. А пока уж лучше я принесу ему его перчатки и веер, конечно, если найду их." Только Алиса так подумала, как увидела перед собой небольшой аккуратный домик. На двери красовалась медная табличка с надписью "Б. КРОЛИК". Алиса вихрем влетела в домик, даже не постучавшись, и бросилась стремглав по лестнице. Она очень боялась, что прежде чем найдет перчатки и веер, встретит настоящую Асю, и та выставит ее за дверь.
"Как это странно," - рассуждала Алиса - "Я на побегушках у КроликаТак, глядишь, и Дина начнет понукать мною!" И она стала представлять себе дальнейшие события: "Али-иса! Быстренько собирайся на прогулку! - Одну секундочку, няня! Я должна дождаться Дину. Она приказала мне покараулить эту норку, чтобы мышка не убежала." "Только не думаю, что Дине позволят оставаться у нас дома, если она начнет нами командовать," - добавила про себя Алиса.
Тем временем лестница окончилась, и Алиса очутилась в маленькой опрятной комнатке. Ее надежды оправдались - возле окна на столике лежал веер и две или три пары перчаток. Алиса взяла веер, пару перчаток и собралась было уходить, как вдруг ее взгляд упал на крошечную бутылочку, стоящую подле зеркала. На этот раз не было никакой этикетки с надписью "ВЫПЕЙ МЕНЯ". Тем не менее она откупорила ее и пригубила содержимое. "Знаю, уж что-нибудь да произойдет непременно, что бы я ни съела или ни выпила," - подумала Алиса - "Вот и посмотрим, на что этот пузырек способен. Надеюсь, он поможет мне снова вырасти, а то я по-настоящему устала все время быть крошкой!"
Так и случилось, причем намного быстрее, чем она полагала. Не успела Алиса выпить и половины, а уже почувствовала, как голова так сильно уперлась в потолок, что пришлось пригнуться, дабы не свернуть себе шею. Она отбросила бутылочку, сказав про себя: "Это уж через чур, достаточно. Надеюсь больше расти не буду, а то я и без того в дверь не пролезу. Ох, если б я не выпила так много!"
Кошмар! Как же поздно Алиса спохватилась! Она все росла и росла, так что вскоре ей пришлось встать на колени. Через минуту уже и для этого комната стала мала. Теперь Алиса попыталась лечь, уперевшись локтем левой руки в дверь и обвив правой рукой голову. Она продолжала расти. Тогда она использовала последнюю возможность - просунула руку в окно и разместила одну ногу в дымоходе камина. "Теперь я уже ничего не смогу поделать, чтобы ни случилось. Что же со мною будет? " - с ужасом думала она.
К счастью волшебство бутылочки иссякло, рост прекратился. Алисе было очень неудобно, а поскольку возможности выбраться из комнаты не было, она чувствовала себя несчастной. "Как же хорошо было дома!" - думала бедняжка Алиса - "Там ты то и дело не растешь и не уменьшаешься, тобой не командуют всякие там мыши и кролики. Я уже начинаю жалеть, что полезла в эту кроличью нору, к тому же... к тому же все-таки довольно забавно, знаете ли, вести такой образ жизни! Интересно, что же могло произойти со мною? ! Читая сказки, я была убеждена, что в жизни чудес не бывает. И вот, пожалуйста, сейчас я в самой гуще чудес какой-то сказки. Пора уже книжку обо мне писать, давно пора! Вот вырасту и напишу обязательно..."
"Однако, я уже выросла," - добавила Алиса печально - "По крайней мере здесь, в этой комнате, расти больше некуда. Что же это получается, значит я не стану старше? С одной стороны это хорошо - не стану старухой, но с другой - что ж мне всю жизнь зубрить уроки? ! Ох, я ведь этого не вынесу!" "Ну и дурочка же ты, Алиса!" - ответила она сама себе - "Как же ты собралась здесь уроками заниматься? Комнаты едва для тебя-то самой хватает, об учебниках и всем прочем и говорить не приходится!"
Так она продолжала этот диалог, то ругая себя, то оправдывая, пока спустя несколько минут не услышала чей-то голос снаружи: "Ася! Ася!" Алиса умолкла и прислушалась. По лестнице мягко затарабанили шаги - кто-то поднимался, выкрикивая: "Сейчас же неси мне перчатки!" Алиса сообразила, что это Кролик ищет ее, и вся задрожала, сотрясая дом. Она совсем забыла, что теперь в тысячу раз больше Кролика, а потому нет смысла бояться его.
Кролик подошел к двери и налег на нее, силясь открыть. Поскольку дверь открывалась вовнутрь, а локоть Алисы был крепко прижат к ней, у Кролика ничего не вышло. Алиса услышала, как, попыхтев за дверью, он буркнул себе под нос: "Что ж, придется лезть в окно."
"Ах, вот чего ты захотел!" - подумала Алиса. Она подождала, пока Кролик спустится и обойдет дом. Когда, как казалось Алисе, Кролик был под окном, она резко высунула руку, пытаясь схватить его. Поймать кого-либо ей не удалось, зато послышался короткий визг, звук падения и звон разбитого стекла. Из всего этого Алиса сделала вывод, что скорее всего Кролик угодил в теплицу или что-то в этом роде. Затем последовал сердитый крик Кролика: "Пак! Пак! Где ты? " После этого зазвучал голос, который Алиса раньше никогда не слышала: "Конесно тут! Яблоки выкапываю, хосяин!" "Яблоки, значит! Ага, конечно!" - рявкнул Кролик. - "Хватит мне лапшу вешать! Иди и помоги мне выбраться из этой дряни!" (Продолжительное позвякивание и хруст разбитого стекла.)
- Ладно, теперь может ты скажешь мне, Пак, что это там в окне такое?
- Конесно, хосяин! Там рука! (Он произнес это как "люка".)
- Рука? ! Болван! Когда и где ты еще такое видел? Она ж все окно занимает!
- Конесно, хосяин! Но все-таки это рука, как ни крути.
- Да какая разница? ! Все равно нечего ей там делать. Иди и вытащи ее оттуда!
Воцарилось долгое молчание. Теперь Алиса улавливала лишь отдельные фразы, произносимые шепотом: "Конесно, хосяин. Только что-то не нравится она мне, совсем не нравится! Ох, не нравится!.." - "Делай, как я тебе сказал, трус несчастный!"
В конце концов Алиса вновь высунула руку в окно и хватанула по воздуху. На этот раз одновременно раздались два визга и более громкий звон разбитого стекла. "Это сколько ж там теплиц? !" - подумала она - "Интересно, что на этот раз они придумали! Если хотят вытащить меня из окна, то мне остается только желать им удачи! Я не хочу задерживаться здесь ни на минуту дольше!"
После недолго длившейся тишины послышался приближающийся скрип тележных колес и нестройный хор голосов. До Алисы то и дело доносилось:
- Где другая лестница?
- А я чаво? Сказали эту взять. Вон, у Ли какая-то.
- Ли, браток, тащи ее сюда скорее!
- Сюда, сюда! Ага, ставь на угол.
- Да нет! Свяжите их сначала! Во-от!
- Чаво вот-то? ! И до половины не достают даже!
- Ничего, пойде-ет! Хватит с ними сюсюкаться.
- Ли, сюда! Лови веревку!
- Крыша выдержит?
- Осторожнее, шифер хрупкий!
- Ой, шифер ползет!
- Побереги-ись!!! (Оглушительный грохот.)
- Ну, и кто это сделал?
- Ли, конечно!
- Кто по трубе в камин спустится?
- Не-е, я- ни за что! Сам лезь!
- Еще чего!!
- Тогда Ли.
- Эй, Ли! Хозяин сказал, чтобы ты в трубу лез!
"Ага! Так, Ли собрался лезть в камин, вот значит как! Что ж, похоже Ли у них всегда крайний. Я бы не хотела оказаться на его месте. Для моих размеров камин конечно узок, но думаю слегка пнуть-то я смогу!" - подумала Алиса. Она поглубже, насколько смогла, просунула ногу в дымоход камина и затаилась. Долго ждать не пришлось. Вскоре из камина раздался шорох и царапанье- вниз по трубе карабкался какой-то маленький зверек (Алиса не смогла угадать какого вида). Когда он ткнулся в ногу и озабоченно завозился, Алиса сказала себе: "Это Ли," - и, дав резкий пинок, прислушалась, выжидая, что будет дальше.
Первое, что она услышала- как снаружи дружно грянули: "Ли летит!!Летит Ли!!!" Затем раздался крик одного лишь Кролика: "Ловите! Эй, вы там у плетня, ловите же!" Небольшое затишье и снова суетливые выкрики:
- Приподымите ему голову. Вот так, вот так!
- Воды! Воды-ы несите!
- Осторожнее! Смотрите, чтоб не захлебнулся.
- Ну, как это было, дурень старый? Что случилось, а?
- Расскажи-ка нам все как было!
Когда все немного угомонились, раздался слабый писклявый голос ("Это Ли," - подумала Алиса): "Ох, я только знаю... Не так много и знаю-то... Спасибо, у-ух! Мне уже лучше. Однако мне трудно говорить, я слишком перенервничал. Все что я знаю - это то, что я как будто не в трубу, а в дуло пушки залез: что-то как даст в меня, и я как снаряд полетел!" "Это уж точно, лопух ты старый!" - поддакнули остальные. "Мы должны спалить дотла этот дом!" - сказал вдруг Кролик. Услышав такое, Алиса крикнула, что есть сил: "Только попробуйте, я на вас как натравлю Дину!" Сразу воцарилось гробовое молчание.
"Интересно, что же сейчас они делать будут? ! Если бы у них ума хватило, давно бы крышу сняли". Спустя пару минут движение снаружи возобновилось. Было слышно, как Кролик сказал кому-то: "Для начала и тачки хватит." "Тачки чего? " - с тревогой думала Алиса. Но недолго ей пришлось теряться в догадках, в следующую секунду целый град мелких булыжников с грохотом ворвался в окно, некоторые попадали в лицо. "Я подожу конец этому!" - решительно сказала себе Алиса и выкрикнула: "Перестаньте, по-хорошему прошу!" - что породило в очередной раз гробовую тишину. Она с некоторым удивлением заметила, что булыжнички, разбросанные по полу прям на глазах превращались в крохотные пирожки. Алису осенило: "Что если я съем один из них. Наверняка это как-то повлияет на мой рост. А поскольку расти мне здесь уже просто невозможно, то, вероятнее всего, я уменьшусь." Придя к такому выводу, она проглотила пирожок и почувствовала, как в тот же миг стала уменьшаться, что ее ужасно обрадовало.
Как только Алиса уменьшилась достаточно, чтобы пройти в дверь, она поспешила выбраться из дома. Прежде всего она увидела огромную толпу зверей и птиц, собравшуюся у дома. Посреди стояли две морские свинки и поддерживали маленького лисенка Ли, чем-то отпаивая его из бутылочки. Заметив Алису, толпа ринулась на нее, но она побежала прочь изо всех сил и вскоре скрылась в лесной чаще.
"Первое, что я должна сделать - это обрести свой нормальный рост," - размышляла Алиса, бредя по лесу - "Во-вторых, нужно найти дорогу в тот чудный сад. Думаю, на сегодня это лучший план."
Несомненно, план был великолепен, сработан четко и со вкусом. Единственной проблемой было то, что она не имела ни малейшего представления, как его исполнить. Так Алиса шла, погрузившись в раздумья и время от времени озабоченно вглядываясь в просветы между деревьями, пока какое-то отрывистое тявканье прямо над головой не заставило посмотреть ее вверх.

Предыдущая страница 2 Следующая страница


3 Льюис Кэрролл

Увиденное повергло Алису в ужас. Сверху на нее смотрел чудовищных размеров щенок, хлопая огромными глазами-тарелками. Он осторожно протягивал к Алисе лапу, пытаясь дотронуться. "Ах, бедняжка, мой ты маленький!" - выдавила из себя она как можно ласковее, силясь при этом посвистеть. Однако вместо свиста получился хрип, поскольку Алиса была страшно перепугана. К тому же ей не давала покоя одна кошмарная мысль о том, что щенок должно быть голоден, и в таком случае с удовольствием съест ее, не смотря на все эти нежности.
Не осознавая толком что делает, Алиса подобрала с земли палочку и протянула ее щенку. Это очень его обрадовало, и он с радостным визгом подпрыгнул, взмыв в воздух всеми четырьмя лапами. Затем щенок кинулся, пытаясь схватить палочку, чем в очередной раз напугал Алису. Она увернулась и спряталась за пышным кустом чертополоха, дабы не быть растоптанной. Но стоило ей показаться с другого края куста, как он опять стремительно бросился на палочку. Но на этот раз щенок переусердствовал, а потому полетел кубарем через куст. "Боже, это очень похоже на игру с бешеным слоном," - подумала Алиса и, рискуя угодить под лапу, снова обежала куст чертополоха. На этот раз щенок стал нападать сериями коротких атак, сопровождаемых хриплым полаиванием. Каждый раз он не столько стремился схватить палочку, сколько пятился назад.
В конце концов щенок выдохся и сел поодаль с высунутым языком, тяжело дыша и прищурив огромные глаза. Алисе это показалось прекрасной возможностью для побега. Не медля ни секунды, она вихрем сорвалась с места. Хотя лай щенка и замер вдали довольно скоро, Алиса бежала, пока совершенно не выбилась из сил.
"А все-таки, какой же милый щеночек попался!" - пробормотала она, прислоняясь к лютику, чтобы отдышаться, и обмахиваясь его листиком- "Я бы с удовольствием подрессировала его, если б... Если б рост мой соответствовал этому! ОхБог ты мой! Я совершенно забыла, что мне необходимо срочно вырасти! Так, так, так! Как же это делается? Ага, думаю мне нужно чего-нибудь такого поесть или попить. Только чего такого - вот в чем вопрос."
Конечно, найти это самое чего-то такое было проблемой. Алиса осмотрелась, но вокруг не было вообще ничего съедобного, одни цветочки да кусточки, кроме... кроме огромного гриба, растущего неподалеку. Алиса подошла к грибу, и оказалось, что она ростом чуть ниже его. Алиса осмотрела его со всех сторон: и снизу, и под ним, и вокруг него- ничего особенного, обычный гриб. Тогда ей пришла в голову идея, как следует осмотреть верх шляпы. Алиса привстала на носочках и посмотрела поверх шляпы и тотчас встретилась взглядом с большой голубой сороконожкой. Она сидела на самой макушке гриба, скрестив все свои сорок рук (или ног), и преспокойно курила длиннющую сигару, не обращая ни малейшего внимания ни на Алису, ни на что другое.

* * *

Глава 5:
СОВЕТ СОРОКОНОЖКИ

Сороконожка и Алиса некоторое время молча смотрели друг на друга, пока, вынув, наконец, изо рта сигару, Сороконожка не обратилась к Алисе. "Ты кто?" - произнесла она как-то вяло и сонно.
Такое обращение не очень-то располагало к началу разговора. Поэтому Алиса ответила довольно-таки робко: "Я... Я с трудом понимаю, Мадам, кто я сейчас. Точно знаю лишь, кем была сегодня утром, однако, полагаю, с тех пор я изменилась много раз".
Сороконожка в миг оживилась и сурово спросила: "Что ты хочешь этим сказать? Объяснись!"
"Боюсь, я не смогу объясниться", - стала разъяснять Алиса по-прежнему осторожно, поскольку беседа складывалась как-то недружелюбно, - "Со мною произошло столько всего необъяснимого, что я уже не поддаюсь объяснению, поскольку я - уже не я, видите ли..."
"Не вижу", - оборвала Сороконожка.
"Что ж, боюсь, яснее выразиться я не могу", - продолжила Алиса как можно вежливее, - "Начать надо бы с того, что я и сама не могу в этом разобраться. Я нахожу такое обилие перемен в росте за день сильно сбивающим с толку".
"А я нет", - буркнула Сороконожка, продолжая все также не мигая смотреть на Алису.
"Ну, может пока и не находите", - сказала Алиса, - "Но когда вам придется превращаться в куколку - а вы знаете, придется в один прекрасный день - а затем и в бабочку, вот тогда-то, надо полагать вы и почувствуете себя слегка странно. Ведь так?"
"Ничуть", - только и ответила Сороконожка.
"Да-а, наверно у вас чувствительность другая", - предположила Алиса. - "Все, что я знаю так это то, что я бы точно чувствовала себя весьма странно".
"Ты бы! Да кто ты?" - презрительно воскликнула Сороконожка, вернувшись тем самым к началу разговора.
Алиса почувствовала легкое раздражение от этих очень коротких реплик Сороконожки, а потому выпрямилась и весьма жестко заметила ей: "Думаю, сперва вы должны сказать мне, кто вы!"
"Почему?" - преспокойно спросила Сороконожка, в очередной раз обескуражив Алису своим вопросом. И поскольку она не смогла придумать в ответ веской причины, да к тому же Сороконожка, похоже, была совсем не в духе, Алиса решила уйти.
"Вернись!" - окликнула ее Сороконожка. - "У меня есть кое-что важное для тебя!"
Звучало заманчиво, поэтому Алиса повернулась и поспешила обратно.
"Сдерживайся!" - выпалила Сороконожка и смолкла.
"И это все?" - воскликнула Алиса, едва сдерживаясь.
"Нет", - опять-таки коротко ответила Сороконожка и, уставившись в никуда, словно заснула.
Алиса решила, что можно и подождать, спешить-то все равно некуда, может она и скажет что-нибудь стоящее. Сороконожка пару минут шумно попыхтела своей сигарой, затем расплела все свои руки-ноги, вынула ее изо рта и осведомилась: "Так ты думаешь, что изменилась, да?"
"Боюсь, да", - произнесла со вздохом Алиса. - "Я позабыла все, что раньше знала, и рост свой я не могу сохранить и пять минут".
"Не можешь вспомнить что?" - снова спросила Сороконожка.
"Ну, я попыталась рассказать "Ворону и Лису", а вышло что-то несуразное!" - уточнила Алиса с грустью в голосе.
"Расскажи "Бородино"", - задумчиво пробормотала Сороконожка.
Алиса сложила руки за спину и начала:
- Скажи-ка, дядя, ведь недаром
Ты, лысину намазав салом,
Стоишь на голове?
Редки власа твои седые,
Но возникают и в года младые
От этого болезни головные.
А каково ж тебе?!

- Сынок, здесь логика простая:
Болеть не будет голова пустая.
Со мною не тягайся тут.
Стоять коль будешь на макушке,
Перед глазами замелькают мушки,
И мозги сквозь твои ушки
Сразу потекут!

- Но ты ведь, дядя, очень старый,
Имеешь ты живот немалый.
Как удается, но не ври,
Тебе запрыгивать в окошки,
Куда с трудом залазят кошки,
Когда передвигают еле ножки
Старики к двери?
И молвил он, сверкнув очами:
"Сынок, пусть будет это между нами.
Я гибким остаюсь,
Поскольку по рублю за пачку
У лавочника покупаю жвачку.
Сжевал ее, наверно, тачку!
А хочешь, поделюсь?"

- Дядя, тебе только жвачку жевать,
Но как ты смог гуся умять?
Вот в чем вопрос!
Хрустя, разгрыз ты клюв и кости,
Как хищники в голодной злости,
И рты пораскрывали гости,
Когда ты съел поднос.

- Я грыз гранит наук пять лет,
Грызусь с женою, встав чуть свет.
Тебе я расскажу,
Как от тренировки упорной такой
Челюсти силой налились большой.
Готов поспорить я с тобой
Кирпич перекушу!

- А как же, дядя, верность глаза
Ты отточил, как грань алмаза?
Я не могу понять.
Червяка на нос ты ставишь,
И на носочки чуть привстанешь,
Его подкинешь и поймаешь
Носом раз так пять!

- Ну, хватит, парень. Надоело!
Ты думаешь, что нет другого дела,
Как мне тут слушать
Вопросы глупые весь день,
Сидеть с тобою здесь как пень.
Уж надвигается ночная тень,
Пора б покушать!
"Неправильно", - фыркнула Сороконожка. "Боюсь, не совсем правильно", - робко поправила Алиса, - "некоторые слова чуточку изменены". "Неправильно от начала до конца", - решительно провозгласила Сороконожка, после чего на некоторое время повисло молчание.
Первой заговорила опять-таки Сороконожка: "Какого бы роста ты хотела быть?"
"Да мне уже все равно, лишь бы он не менялся так часто, знаете ли", - поспешно ответила Алиса.
"Я не знаю", - буркнула Сороконожка.
Алиса промолчала, до сих пор никто с ней так не пререкался, и она почувствовала, что теряет терпение.
"Сейчас ты довольна?" - поинтересовалась Сороконожка, не заставив себя долго ждать.
"Да, но хотелось бы стать чуть выше", - сказала Алиса - "Восемь сантиметров - такой жалкий ростик".
"Это весьма солидный рост!" - возмущалась Сороконожка, одновременно вставая на дыбы во всю свою длину (она как раз была длиной восемь сантиметров).
"Но я не привыкла к нему", - жалобно оправдывалась бедная Алиса, подумав про себя: "Если б эти существа не были так обидчивы!"
"Со временем привыкнешь", - проворчала Сороконожка, всунула в рот сигару и снова закурила.
На этот раз Алиса терпеливо ждала, когда она опять заговорит. Через минуту-другую Сороконожка выплюнула сигару, зевнула пару раз и потянулась. Затем она слезла с гриба и поползла в траву, обронив на ходу: "Один край сделает тебя выше, другой край сделает ниже".
"Один край чего? Другой край чего?" - подумала Алиса.
"Грибной шляпы", - добавила Сороконожка, так, как если бы Алиса спросила вслух, и тут же скрылась в траве.
Алиса с минуту тщательно осматривала гриб, пытаясь понять, где у него эти самые два края. Задача оказалась не из легких, так как шляпа у гриба была идеально круглой. В конце концов она обхватила грибную шляпу так широко, насколько это было возможно, и отломила каждой рукой по куску.
"Так, а теперь какой из них какой?" - спросила себя Алиса и отгрызла немножко от кусочка в правой руке. В тот же миг она почувствовала мощный удар в подбородок - он столкнулся с ее собственными ногами! Алису здорово перепугали столь неожиданные изменения. Нельзя было терять ни минуты, так как она быстро уменьшалась. Алиса с трудом приоткрыла рот, поскольку подбородок был плотно прижат к туфлям, и принялась за другой кусок гриба из левой руки.

* * *

"Ну вот, наконец-то голова свободна!" - воскликнула Алиса с радостью, которая через миг переросла в тревогу, так как она заметила, что плечей нет на месте. Все, что она увидела, глянув вниз, - длиннющую шею, возвышавшуюся, словно скала из моря зелени, которое раскинулось где-то далеко внизу.
"Интересно, чем может оказаться вся эта зеленая масса?" - заговорила сама с собой Алиса - "И куда запропастились мои плечи? И..., о, мои бедные ручки, что ж я вас не вижу-то?" Она пошевеливала руками, пока говорила, но безрезультатно, возникало лишь слабое шевеление там, внизу, среди зелени.
Поскольку, судя по всему, поднять руки к голове не представлялось возможным, Алиса попыталась опустить к ним голову. Она сильно удивилась, когда обнаружила, что шея легко изгибается в любом направлении, точно как змея. Алиса согнула шею в изящную извилину, и спикировала вниз, собираясь нырнуть в зеленое море, которое оказалось ничем иным, как верхушками деревьев, под которыми она бродила до этого. Однако, резкий свист остановил Алису и заставил отпрянуть в тревоге: на нее налетела крупная горлица и стала хлестать ее крыльями по щекам.
"Змея! Змея!" - пронзительно кричала Горлица.
"Я не змея!" - возмутилась Алиса - "отстаньте от меня!"
"А я говорю - змея!" - повторила Горлица, но более мягко, и продолжила как бы навзрыд, - "Я все испробовала, но им, похоже, ничем не угодишь!"
"Я не имею ни малейшего представления, о чем вы говорите!" - недоумевала Алиса.
"Я пробовала и корни деревьев, и обрывы вдоль рек, и колючие заросли", - щебетала без умолка Горлица, - "Но эти змеи! Нет для них преград!"
Алису это все больше и больше озадачивало, но она решила, что не стоит перебивать Горлицу, пока она не выговорится.
"И без того нелегко высиживать яйца, а тут еще и змей караулить днем и ночью!" - жаловалась Горлица - "Я ведь за три недели и глаз не сомкнула!"
"Я весьма сожалею, что вам так докучали", - посочувствовала Алиса, начиная понимать, что к чему.
"И вот, только я выбрала самое высокое в лесу дерево", - продолжала Горлица, повышая голос до пронзительного крика, - "Только я подумала, что наконец-то отделалась от них, и, вот, пожалуйста, они уже ползут, извиваясь, с неба! У-у, змея!"
"Но я не змея, говорю же вам!" - сказала Алиса - "Я..., я..."
"Ну, ну! Кто же ты?" - подхватила Горлица - "Вижу, как ты пытаешься что-нибудь выдумать!"
"Я... Я маленькая девочка", - пробормотала Алиса довольно-таки неуверенно, поскольку помнила, сколько уже изменялась за этот день.
"Правдоподобно, что и сказать!" - воскликнула Горлица, выражая полное презрение. - "Уж я-то столько перевидала маленьких девочек на своем веку, но ни одной не видела с такой шеей! Нет, нет, нет! Ты змея, и нечего это отрицать. Сейчас ты еще скажешь, что яиц даже не пробовала!"

Предыдущая страница 3 Следующая страница


Алиса в Стране Чудес 4

"Конечно, я пробовала яйца", - простодушно ответила Алиса, так как была честным ребенком. - "Но, знаете ли, маленькие девочки едят яйца так же, как и змеи".
"Не верю!" - отрезала Горлица. - "Но если это так, то они - разновидность змей, вот и все, что я тебе скажу".
Эта мысль так огорошила Алису, что она некоторое время не могла сказать ни слова. Это позволило Горлице добавить: "Ты ищешь яйца. Я это прекрасно знаю. А потому, какая мне разница, кто ты, маленькая девочка, или змея".
"Зато мне есть разница", - поспешила вставить Алиса - "Не ищу я яйца, вот в чем все дело. А если бы и искала, то ваши были бы мне не нужны: я не люблю их сырыми".
"Что ж, тогда уходи" - мрачно буркнула Горлица, усаживаясь в гнездо.
Алиса поспешила восвояси. Ей приходилось изгибаться к низу, старательно, по возможности, обруливая деревья, так как шея запутывалась в ветвях, и приходилось, то и дело, останавливаться, чтобы распутать ее. Вспомнив, что в руках еще остались куски гриба, Алиса принялась за них, осторожно откусывая то от одного, то от другого. Так она то росла, то уменьшалась, пока ей не удалось установить свой привычный рост.
Сначала Алиса чувствовала себя немного странно, ведь уже столько времени прошло, прежде чем она смогла вернуться к своему росту. Но Алиса вскоре обвыклась и стала, как обычно, разговаривать сама с собой: "Так, полплана выполнено! Ой, сколько ж было хлопот от всех этих перемен! Никогда не знаешь, что с тобой произойдет с минуты на минуту! Но как бы там ни было, теперь я вернула свой рост. Следующая задача - попасть в тот чудный сад. Да, но как? Вот что интересно!"
Только она закончила рассуждать, как тут же вышла на окраину леса. Дальше простиралась обширная поляна, посреди которой стоял маленький домик высотой чуть больше метра. "Кто бы там не жил, я не могу им показаться с таким-то ростом. Они с ума сойдут от страха, увидев меня ", - подумала Алиса и откусила немного гриба из правой руки. И только когда она уменьшилась до двадцати сантиметров, рискнула выйти на поляну и направилась к дому.

Глава 6:
ПОРОСЕНОК И ПЕРЕЦ

Алиса остановилась и постояла минуту-другую, осматривая издали домик и соображая, как ей быть дальше. Вдруг из лесу выбежал лакей в ливрее (только благодаря ливрее она признала в нем лакея, судя же только по его плоской вытянутой физиономии, можно было смело назвать его лососем) и громко затарабанил в дверь костяшками пальцев. В дверях показалась пучеглазая округлая (совсем как у лягушки) физиономия другого лакея, наряженного также в ливрею.
Алиса заметила, что у обоих лакеев головы были просто усыпаны густо напудренными завитушками. Ее разобрало любопытство, что бы все это значило, и она осторожно выбралась на окраину леса, поближе к дому, и прислушалась.
Лосось-Лакей начал с того, что вынул из-под мышки конверт величиной чуть ли не с него самого, и передав из рук в руки другому лакею, торжественно провозгласил: "Для Герцогини. Приглашение от Королевы на игру в крокет". Лягушка-Лакей повторил также торжественно, слегка изменив порядок слов: "От Королевы. Приглашение для Герцогини на игру в крокет". Затем они откланялись друг другу, спутавшись при этом своими завитушками.
Алису это так рассмешило, что ей пришлось опять скрыться в лесу, дабы ее не услышали. Когда она снова выглянула из лесу, Лосось-Лакей уже убежал, а другой сидел прямо на земле у входа, тупо уставившись в небо. Алиса робко подошла и постучала в дверь.
"Стучать совершенно бесполезно", - произнес Лягушка-Лакей - "И тому есть два объяснения. Во-первых, потому что я по ту же сторону двери, что и ты. Во-вторых, потому что они там так шумят, что вряд ли тебя услышат".
И действительно, в доме стоял невообразимый гам: непрерывный вопль и чиханье, к тому же время от времени раздавался сильный грохот, будто разбивалось вдребезги блюдо или чайник.
"Да, пожалуй. Тогда как же мне войти?" - спросила Алиса.
"Стучать тогда б имело смысл", - продолжил Лакей, не обращая на нее внимания, - "Если бы нас разделяла дверь. Например, была бы ты внутри, скажем, могла бы постучать, а я бы мог выпустить тебя..."
Разглагольствуя, он при этом все время смотрел в небо, и Алиса подумала, что это крайне невежливо с его стороны. "Однако возможно иначе он и не может", - рассуждала про себя Алиса. - "Ведь у него глаза чуть ли не на самой макушке. Но по крайней мере он мог бы и ответить на мой вопрос".
"Так как же мне войти?" - громко повторила она.
"Я буду сидеть здесь до утра..." - заметил ни с того ни с сего Лакей.
В этот момент дверь распахнулась, и в голову Лакею полетело огромное блюдо, но, лишь чиркнув по носу, разбилось вдребезги о дерево напротив него.
"...Или может даже до послезавтра", - добавил Лакей так спокойно, будто ничего и не произошло.
"Как мне войти?!" - в очередной раз спросила Алиса, но еще громче.
"Войдешь ли ты вообще?" - ответил наконец Лакей - "Вот, знаешь ли, в чем весь вопрос!"
Так-то оно так, конечно, но Алисе не понравилась манера его разговора. "Это просто отвратительно", - пробормотала она себе под нос, - "С ума сойти можно, как все эти созданья умничают-то!" Лакей счел эту паузу в разговоре хорошей возможностью, чтобы еще раз заметить, но уже несколько иначе: "Я буду сидеть здесь бесконечно, день за днем".
"А что же мне делать?" - спросила Алиса.
"Да что угодно", - ответил Лакей и стал что-то насвистывать.
"Ох, с ним бесполезно разговаривать. Он полный дурак!" - в сердцах воскликнула Алиса, открыла дверь и вошла.
За дверью простиралась огромная кухня полная смрада от пола до потолка. Посредине на трехногом табурете сидела Герцогиня и нянчила ребенка. Над очагом сгорбилась кухарка и помешивала суп в огромном котле (похоже, наполненном до самых краев).
"Да-а, прям перечный суп!" - подумала Алиса, когда зачесался нос и страшно захотелось чихать.
Да и воздух был перечный. Даже Герцогиня изредка покашливала, дитя же ревело и чихало не передыхая. И только два существа на кухне не чихали - кухарка и огромный кот, гревшийся у очага с застывшей на морде улыбкой до ушей.
"Будьте так любезны, скажите", - произнесла Алиса немного робея, так как сомневалась, прилично ли начинать разговор первой, еще и с вопроса - "Почему ваш кот так улыбается?"
"Это Чеширский Кот", - ответила Герцогиня, - "Вот почему. Свинья!!!"
Последнее слово она так яростно рявкнула, что Алиса аж подпрыгнула. Но увидев, что оно обращено не к ней, а к ребенку, она набралась смелости и продолжила разговор: "Я и не знала, что Чеширские коты постоянно улыбаются. Я даже и не подозревала, что коты вообще могут улыбаться".
"Все они могут", - отрывисто сказала Герцогиня, - "И многие из них так и делают".
"Странно, почему же я ничего об этом не знаю", - очень мягко произнесла Алиса, радуясь, что удалось завязать разговор.
"Да ты вообще ничего не знаешь", - внезапно отрезала Герцогиня, - "И это факт!"
Алисе совсем не понравился тон этого замечания, и она подумала, что хорошо бы сменить тему разговора. Тем временем, пока она думала над этим, кухарка сняла котел с огня и принялась кидаться в Герцогиню и ребенка всем, что попадало под руку. Первой полетела кочерга, затем на них обрушился град кастрюль, подносов и блюдец. Герцогиня не обращала никакого внимания, даже когда они попадали в нее. Дитя же продолжало безудержно реветь, а потому невозможно было определить, попадала в него посуда или нет.
"Прекратите! Пожалуйста, подумайте, что вы делаете?!" - взмолилась Алиса, мечась из стороны в сторону от страха. "Ой-ей-ей!!! Осторожно, здесь же его драгоценный носик!!!" - завизжала она, когда необычайно огромное блюдо просвистело у лица ребенка, чуть не снеся ему нос.
"Если б каждый думал прежде чем лезть не в свое корыто", - хрипло прорычала Герцогиня, - "Корабли не тонули б!"
"И не в корытах дело", - подхватила Алиса, радуясь возможности блеснуть немного знаниями, - "Например, на "Титанике" их и не было, были шлюпки, но и не в них причина. Отсеки матросы от верхней палубы вовремя второй и третий отсеки и..."
"Отсеки отсеки, значит", - перебила Герцогиня, - "Отсеки ей голову!"
Алиса опешила и не на шутку встревожилась. Она украдкой посмотрела на кухарку, как та воспримет эти неожиданные слова. Но, похоже, кухарка была слишком поглощена помешиванием супа, чтобы вникать в разговор. Успокоившись, Алиса продолжила: "...Я думаю второй и третий, хотя может и четвертый, я..."
"Ай, не приставай ко мне! Цифры меня только расстраивают", - проворчала Герцогиня и принялась убаюкивать ребенка. При этом она напевала нечто вроде колыбельной, резко встряхивая дитя в такт:
Баю-баюшки-баю
Рот разинешь - отлуплю.
Слезы, слюни - надоело!
Досаждаешь больно смело.
Хор
(в составе кухарки и ребенка)
Агу! Агу-Агу!
Принявшись за второй куплет, Герцогиня стала резко подкидывать дитя под потолок, от чего бедный малыш так завопил, что Алиса еле разбирала слова:
Баю-баюшки-баю
Красным перцем накормлю.
Все ты делаешь назло!
Наказать пора давно.
Хор
Агу-Агу! Агу!
"Эй! Можешь понянчить его, если хочешь!" - сказала Алисе по завершению своего песнопения Герцогиня и кинула ей ребенка. "Пойду приготовлюсь на игру в крокет с Королевой", - добавила Герцогиня, стоя уже на пороге, и поспешила выйти. Кухарка же послала ей вслед на прощанье сковороду, но чуточку промазала.
Алиса кое-как поймала на лету это, как оказалось, странное дитя, так как ручки и ножки торчали у него в разные стороны (Алиса еще подумала: "Ну прям как у морской звезды"). Удержать же его было еще труднее, поскольку бедняжка стал вертеться и извиваться, очутившись в ее руках, и сопел при этом как паровоз.
Как только Алиса приноровилась (приловчилась) нянчить дитя (простым, но верным способом: спеленала в некий пучок и, держа его за правое ушко и левую ножку, не давала ему вылезти из пеленок), сразу же вышла с ним на свежий воздух. "Не забери я его с собой, они бы точно угробили дитя за пару дней", - подумала Алиса, - "Его там бросить было б преступлением!" она и не заметила, как последнюю мысль произнесла вслух. Малыш в знак согласия хрюкнул (он уже перестал чихать к этому времени)."Не хрюкай!" - сделала замечание Алиса, - "В конце концов, нехорошо так выражаться".
Ребенок снова хрюкнул, чем весьма обеспокоил Алису. Она заботливо заглянула ему в лицо, дабы понять, не случилось ли чего. То, что Алиса увидела, ей совсем не понравилось: из пеленок торчал слишком вздернутый нос, скорее даже хрюшкин пятачок, чем детский носик, и уж совсем не детские, крохотные глазки. "А может он так всхлипывает?" - подумала она и внимательно посмотрела ему в глаза, не блестят ли там слезы. Однако слез не было.
"Ну, так вот, дорогой мой, если ты собираешься превратиться в свинью, то я с тобой возиться не буду. Так что смотри!" - строго сказала Алиса. На что дитя снова всхлипнуло (или хрюкнуло, разобрать было невозможно), после чего некоторое время они шли молча.
Алиса стала уже беспокоиться о том, что ей делать с этим созданьем, когда она придет с ним домой, как вдруг оно хрюкнуло так звонко, что она с испугу заглянула ему в лицо. На этот раз сомнений не могло быть: в руках барахтался ни кто иной, как поросенок, и она поняла, что дальше нянчиться с ним довольно глупо.
Алиса опустила поросенка на землю и, с облегчением наблюдая, как он улепетывает в лес, подумала: "Ребенок с него вырос бы ужасно уродливый, а вот свинья - пожалуй, даже симпатичная". Затем Алиса стала вспоминать других знакомых ей детей, которые растут натуральными свиньями. "Кто бы знал, как изменить их..." - сказала она про себя с сожалением, как вдруг, слегка испугавшись, заметила Чеширского Кота, который притаился в ветвях дерева, стоявшего в двух шагах от нее. Увидев Алису, Кот лишь широко улыбнулся. "Выглядит вполне добродушным, хотя когти у него длиннющие и зубов как у акулы!" - пронеслось у нее в голове, поэтому Алиса прониклась к нему уважением.
"Чеширский Котик", - обратилась она к Коту очень осторожно, поскольку не знала, как он отнесется к ее словам. Кот же только еще шире улыбнулся. "Уф-ф! Пока доволен", - подумала Алиса и продолжила уже увереннее, - "Вы не подскажете, как мне выбраться отсюда?"
"Это смотря куда ты хочешь добраться", - с улыбкой ответил Кот.
"Да мне уж все равно", - вздохнула Алиса.
"Тогда все равно, куда идти", - промурчал Кот.
"Ну, лишь бы прийти куда-нибудь", - добавила Алиса, пытаясь как-то уточнить.
"Куда-нибудь прийти можно, только идти нужно", - объяснил Кот.
Алиса поняла, что с этим нельзя не согласиться, а потому попыталась задать другой вопрос: "А что за люди живут в округе?"
"Вон там живет Сапожник", - ответил Кот, помахав правой лапой и, помахивая левой, продолжил, - "А там - Мартовский Заяц. Наведайся к каждому, они оба ненормальные".
"Но я не хочу общаться с ненормальными", - заметила ему Алиса.
"Ну, уж ничего не поделаешь - мы все здесь ненормальные. Я ненормальный. Ты ненормальная", - усмехнулся Кот.
"С чего вы взяли, что я ненормальная?" - удивилась Алиса.
"Должно быть, раз уж ты здесь", - объяснил Кот довольно просто.
Однако Алису такое объяснение вовсе не убедило. Тем не менее она не стала спорить, а задала очередной вопрос: "А с чего вы взяли, что сами-то ненормальные?"
"Начнем с того, например, что собака вполне нормальна. Согласна с этим?" - спросил Кот.
"Пожалуй, да", - согласилась Алиса.
"В таком случае", - продолжил Кот, - "как ты знаешь, собака рычит от злости и виляет хвостом от удовольствия. Я же рычу от удовольствия и виляю хвостом от злости. Значит, я ненормальный".
"Вообще-то я называю это не рычанием, а мурчанием", - поправила Алиса.
"Да называй чем хочешь", - сказал Кот и вдруг спросил, - "Идешь сегодня к Королеве на крокет?"
"Я б с удовольствием пошла, но меня не пригласили еще", - неуверенно ответила Алиса.
"Увидимся там", - муркнул Кот и исчез.
Алису это не очень-то и удивило (она уже привыкла ко всяким странностям), однако она продолжала стоять и смотреть туда, где он только что был. Внезапно Кот снова появился на том же месте и поинтересовался: "Чуть не забыл, а что ж все-таки произошло с ребенком?"
"Превратился в поросенка", - ответила Алиса так спокойно, будто в его возвращении вовсе ничего странного и не было.
"Так и знал!" - пробормотал Кот и в очередной раз исчез.
Алиса подождала с пару минут на всякий случай, если он опять появится и, поскольку этого не произошло, зашагала в направлении, где по словам Кота жил Мартовский Заяц.
"Что я сапожников не видела?" - рассуждала про себя Алиса, - "Мартовский Заяц куда интересней. Кстати, сейчас май, поэтому надеюсь, он не буйный. Ох, лишь бы не такой буйный, не такой как в марте..." Тут она возвела в своих мольбах глаза к небу и... встретилась взглядом с Котом, сидящим в ветвях.
"Как ты сказала "в поросенка" иль "котенка"?" - спросил он, улыбнувшись до ушей.
"Я же сказала "в поросенка"", - ответила Алиса, - "И вообще, прекратите так резко исчезать и появляться, - голова уже кружится!"
"Хорошо", - согласился Кот и стал исчезать, начиная с кончика хвоста так медленно, что улыбка долго еще одиноко парила в воздухе.
"Ну и ну!" - подумала Алиса - "Кот без улыбки - это понятно, но улыбка без кота! Такое чудо я впервые в жизни вижу!"
Алисе не пришлось долго идти, вскоре из-за деревьев показался дом, который, судя по внешнему виду, мог принадлежать только Мартовскому Зайцу: печные трубы в виде заячьих ушей, кровля, крытая серым мехом.
Дом был так велик, что Алиса не рискнула подойти к нему ближе, пока не откусила грибной шляпы из левой руки. Но и тогда она подошла с опаской, тревожно бормоча при этом: "А вдруг он еще буйный?! Ох, хотела ж пойти к Сапожнику!"

Глава 7:
БЕЗУМНОЕ ЧАЕПИТИЕ

Зря Алиса так переживала. Мартовский Заяц вместе с Сапожником сидели за столом, накрытым прям перед домом в тени огромного дуба. Они пили чай и беседовали, облокотясь как на подушку на Сурка, который втиснулся между ними и сочно храпел, уткнувшись лицом в тарелку. "Сурку наверно очень неудобно", - подумала Алиса, - "Хотя он спит и ничего не чувствует".
Стол был длиннющий, однако все трое скучковались с угла и заголосили (кроме Сурка - он спал), завидев Алису: "Мест нет! Нет мест!"
"Да здесь полно мест!" - возмутилась Алиса и плюхнулась в огромное кресло во главе стола.
"Вина?" - живо предложил Мартовский Заяц.
Алиса окинула взглядом стол и, не увидев ничего кроме чая, заметила: "Что-то не видно никакого вина".
"А никакого и нет", - подхватил Мартовский Заяц.
"В таком случае не очень-то и вежливо с вашей стороны предлагать его мне", - рассердилась Алиса. На что Мартовский Заяц тут же ответил: "В любом случае не очень-то и вежливо с вашей стороны подсаживаться к столу без приглашения".
"Не знала, что это только ваш стол", - растерялась Алиса, - "Ведь он накрыт больше чем на трех".
"Тебе б подстричься", - ляпнул невпопад Сапожник. Он долго перед этим удивленно смотрел на нее, и вот, наконец-то заговорил.
"Научитесь сначала не делать личных замечаний", - сурово отрезала Алиса, - "Это просто хамство".
От этих слов у Сапожника глаза стали по пятаку, и все что он смог вымолвить - это: "Что общего между вороной и диваном?"
"Вот, совсем другое дело, повеселимся немного! Загадки я обожаю!" - подумала Алиса и уже вслух добавила, - "Думаю я смогу ответить".
"Ты говоришь, что знаешь ответ?" - спросил Мартовский Заяц.
"Ну да", - подтвердила Алиса.
"А знаешь ли ты, что говоришь?" - продолжал допытываться Заяц.
"Конечно знаю", - поспешно ответила Алиса, - "В конце концов...В конце концов я говорю, что знаю. Да какая разница? Это одно и то же."
"Ни одно и то же, нисколечко!" - возразил Сапожник, - "Разве нет разницы, как сказать: "Я вижу, что ем" или "Я ем, что вижу"".
"Разве нет разницы, как сказать: "Я дышу пока сплю" или "Я сплю пока дышу"", - пробормотал, скорее всего сквозь сон, Сурок.
"Для тебя никакой разницы", - заметил Сапожник.
На этом разговор оборвался, и с минуту вся компания сидела молча. Тем временем Алиса пыталась вспомнить все, что знала о воронах и диванах. А знала она, как оказалось, немного. Первым прервал молчание сапожник. Он вынул вдруг из кармана часы и, повернувшись к Алисе, спросил: "Какое сегодня число?" при этом Сапожник не переставал тревожно поглядывать на них и, то и дело встряхивая, прикладывать к уху.
Алиса немного подумала и ответила: "Четвертое".
"Отстают на два дня!" - вздохнул Сапожник и пробурчал, сердито взглянув на Мартовского Зайца, - "Говорил же тебе, не пойдет в часы сливочное масло!"
"Это было лучшее масло", - мягко возразил мартовский Заяц.
"Ну да, только с крошками", - проворчал Сапожник, - "тебе не следовало намазывать его хлебным ножом".
Взяв из рук Сапожника часы, Мартовский Заяц уныло посмотрел на них. Затем он помешал часами чай в своей чашке и снова взглянул на них. Не найдя ничего лучше сказать, Мартовский Заяц грустно повторил: "Это было лучшее масло".
Алиса все это время с любопытством смотрела через его плечо и наконец заметила: "Какие смешные часы! Показывают число, но не показывают время!"
"Чего смешного?" - пробормотал сапожник, - "Можно подумать, твои часы показывают год?!"
"Конечно нет", - охотно ответила Алиса, - "Но мне такие часы и не нужны, ведь один и тот же год длится так долго".
"Ну вот, поэтому и мне такие не нужны", - пояснил Сапожник, чем ужасно озадачил Алису. Хотя Сапожник изъяснялся русским языком, в его словах Алис а не нашла ни капли смысла. А потому она как можно вежливее сказала: "Я не совсем вас понимаю". На что Сапожник лишь заметил: "Сурок опять спит", - и вылил ему на нос немножко горячего чая.
Сурок встревожено помотал головой и, не открывая глаз, протараторил: "Конечно, конечно, я только хотел сказать тоже самое".
"Отгадала загадку?" - спросил Сапожник, снова повернувшись к Алисе.

Предыдущая страница 4 Следующая страница


5 Льюис Кэрролл

"Нет, сдаюсь", - ответила она, - "Какой же ответ?"
"Понятия не имею", - провозгласил Сапожник.
"И я", - вставил Заяц.
Алиса устало зевнула и заметила: "Думаю лучше заняться чем-нибудь другим, чем просто терять время на загадки, у которых нет ответа".
"Если б ты знала Время так, как я", - возмутился Сапожник с ужасом в глазах, - "то так просто б не говорила о его потере. Потерять ЕГО?!!"
"Не понимаю, что вы имеете в виду?" - недоумевала Алиса.
"Конечно нет!" - воскликнул Сапожник, презрительно вскидывая голову, - "Скажу больше, у тебя непременно возникнут проблемы со Временем, если так к нему относиться!"
"Возможно и возникнут со временем", - осторожно согласилась Алиса, не понимая до конца, о чем речь, - "Хотя у меня уже были проблемы со временем, поэтому-то я и бросила на время уроки музыки".
"Ага! В этом-то и дело", - самозабвенно продолжил Сапожник, - "С ним нельзя наживать проблем. Подружись ты с ним, и оно ради тебя бы все что хочешь с часами сделало. Поэтому не надо на Время бросать что попало, в том числе и уроки. Достаточно лишь намекнуть ему в девять утра, например, когда начинаются уроки. И все! В миг бы завертелись стрелки - не успеешь оглянуться, а уже полвторого, обед!" (При этих словах Мартовский Заяц грустно шепнул себе под нос: "Об этом только и мечтаю!")
"Конечно было бы неплохо", - задумчиво произнесла Алиса, - "Да только, знаете ли, мне есть совсем бы не хотелось".
"Сперва возможно-то и нет", - сказал Сапожник, - "Но ты б могла держать стрелки на пол второго сколько угодно долго".
"А-а, значит вы вот так и делаете?" - спросила Алиса, начиная понимать, что к чему.
"Не, не я", - ответил Сапожник, печально покачав головой. "Мы поссорились со Временем еще в марте прошлого года, знаешь, как раз прежде чем этот совсем одурел", - пояснил он, тыча чайной ложкой в Мартовского Зайца, и стал рассказывать, как это было, - "Королева устроила грандиозный концерт, в котором и я среди прочих должен был выступать. Ну я и решил спеть свою любимую:
"Тили-дили, трали-вали,
Все ватрушки поделили,
Чай по кружкам разливали..."
Да наверное ты знаешь эту песню?"
"Ну, что-то такое я слышала", - ответила Алиса, пораженная этим песнопением.
"Тогда ты в курсе, дальше так идет", - радостно продолжил Сапожник и стал горлопанить, хрипя и визжа от усердия на все лады, -
"Все с ума тут посходили,
Целый месяц пировали.
Тили-дили, трали-вали..."
Тут неожиданно Сурок вздрогнул и запел во сне: "Тили-дили, трали-вали..." Это сонное мычание длилось так долго, что дабы это прекратить Сапожнику и Зайцу пришлось щипать его.
"Ну так вот", - возобновил рассказ сапожник, как только уняли Сурка, - "Едва я допел первый куплет, вдруг Королева как заревет: "Да он просто убивает время!!! Отрубить ему голову!!!""
"Жуть как жестоко!" - воскликнула Алиса.
"И с тех пор время отвернулось от меня!" - уже печально продолжил сапожник, - "Теперь всегда шесть часов".
"Так вот почему на столе так много чайной посуды?" - догадалась Алиса.
"Да, именно потому", - тяжело вздохнул Сапожник, - "У нас нет времени мыть посуду, ведь всегда время пить чай".
"Значит вы постоянно пересаживаетесь, двигаясь вокруг стола, так?" - спросила Алиса.
"Конечно так", - ответил Сапожник, - "По мере загрязнения посуды".
"А когда возвращаетесь к началу, что тогда?" - допытывалась Алиса.
"Переменим-ка, пожалуй, тему", перебил Мартовский Заяц, зевая, - "А то мне уж начинает надоедать это. Пусть лучше, вот, девушка что-нибудь расскажет".
"Боюсь, я ничего такого и не знаю", - пролепетала Алиса, довольно-таки растерявшись от этого предложения.
"Тогда пускай Сурок расскажет! Сурок, проснись!" - воскликнули Сапожник и Заяц и одновременно ущипнули его с обоих боков.
Сурок медленно открыл глаза и произнес хриплым голосом: "Я и не спал и, между прочим, слышал каждое ваше слово, болваны".
"А ну, расскажи-ка нам историю!" - воскликнул Заяц, прыгая от нетерпения.
"Да, пожалуйста!" - попросила Алиса.
"И побыстрее, а то уснешь, не дорассказав", - добавил Сапожник.
"Жили были три сестрички, и звали их Аля, Валя, Галя", - начал Сурок, страшно тараторя, - "А жили они на дне колодца..."
"Чем же они питались?" - спросила Алиса, поскольку ее всегда страсть как интересовали вопросы кухни.
"Они питались медом", - ответил Сурок после некоторого раздумья.
"Ну, знаете, так не бывает", - мягко возразила Алиса, - "иначе они были бы больны".
"Правильно", - согласился Сурок, - "Они и были тяжело больны".
Алиса попыталась хоть слегка представить себе такую невероятную жизнь. Однако в связи с этим у нее возникла куча вопросов, поэтому она и задала еще один: "А почему они вообще жили на дне колодца?"
"Еще чаю?" - предложил Алисе Мартовский Заяц, причем очень настойчиво.
"А я еще и не пила", - обиженно заметила ему Алиса.
"Если ты не пила еще чаю", - вмешался Сапожник, - "то спокойно можешь выпить и еще чаю".
"Ваше мнение никого не интересует", - огрызнулась Алиса.
"Ага, кто же теперь делает личные замечания?!" - возликовал Сапожник.
Алиса не нашла, что сказать, а поэтому молча налила себе чаю и сделала бутерброд с маслом. Затем она повернулась к Сурку и повторила свой вопрос: "Так почему ж они жили на дне колодца?"
Сурок как и в первый раз немного подумал и ответил: "Это был медовый колодец".
"Таких колодцев нет в природе!" - Алиса начала не на шутку сердиться. Однако Сапожник и Заяц зацыкали на нее: "Цыц! Цыц, кому говорят!" Сурок же надулся и проворчал: "Не можешь быть вежливой, сама рассказывай".
"Нет, нет, продолжайте!" - весьма смиренно попросила Алиса, - "Я больше не буду перебивать вас. Согласна, один может и есть где-то".
"Один, вот еще!" - все еще возмущался Сурок. Тем не менее, поворчав, он согласился продолжить: "И так, эти три малютки учились отливать, знаете ли..."
"И что же они отливали?" - спросила Алиса, мгновенно забыв свое обещание.
"Мед", - ляпнул Сурок, на этот раз совсем уж не подумав.
"Я хочу чистую чашку. Давайте передвинемся", - перебил Сапожник и пересел на соседний стул.
Его примеру последовал Сурок. На стул Сурка пересел Мартовский Заяц. Алиса же нехотя заняла место Зайца. Ей теперь было гораздо неудобнее, поскольку он только что опрокинул кувшин с молоком в свое блюдце. И только Сапожник получил выгоду от этого пересаживания.
Алисе не хотелось снова обидеть Сурка, поэтому очень осторожно поинтересовалась: "Не могу, однако, понять, из чего же они отливали мед?"
"Из переполненного водой колодца можно отлить воду? Так почему же нельзя отлить мед из медового колодца? Эх ты, дурочка!" - объяснил Сапожник.
"Но ведь все было на дне в колодце", - напомнила Алиса Сурку, не принимая во внимание последнее объяснение.
"Конечно, в колодце был день на все", - согласился Сурок, но запутался в словах и так запутал бедняжку Алису, что та еще долго не перебивала его.
"Они учились отливать..." - продолжил Сурок, зевая и потерев глаза, так как сильно захотел спать, - "И отливали медальоны в виде всякой всячины... всего, что начинается с буквы "М"..."
"Почему с "М"?" - удивилась Алиса.
"А почему бы и нет?" - заметил Мартовский Заяц.
Алиса промолчала.
Тем временем Сурок закрыл глаза и уже было задремал, но тут же подскочил от щипка Сапожника и , коротко взвизгнув, затараторил дальше: "...с буквы "М", как то: мышеловки, месяц, мысли, множество... Ты видела когда-нибудь медальон в виде множества множеств. Кстати, надеюсь, ты знаешь, что такое множество множеств?"
"Ну, если уж вы спрашиваете", - ответила Алиса, сильно смутившись, - "то сказать по правде - не знаю".
"Не знаешь, так и не говори!" - буркнул Сапожник.
Эту грубость Алиса уже не смогла вынести. Возмущению ее не было предела, а потому он встала из-за стола и направилась обратно в лес. Сурок мгновенно уснул. Остальные же не обратили на ее уход никакого внимания, даже не смотря на то, что Алиса нарочно раза два оборачивалась в надежде, что они ее окликнут. Когда Алиса обернулась в последний раз, то увидела, как Сапожник и Заяц пытались запихнуть Сурка в чайник.
"Чтоб я еще когда-нибудь сюда вернулась!" - в сердцах воскликнула Алиса, пробираясь среди деревьев, - "Я еще не видела более сумасшедшего чаепития!"
Выговорившись, она вдруг заметила в одном из деревьев дверь и подумала: "Очень странно! Хотя о чем это я, сегодня все странно. Так почему бы и не войти?" Алиса вошла вовнутрь и снова очутилась в том самом огромном круглом зале, возле того же хрустального столика. "Ага, ну на этот раз я сделаю все по умному", - сказала она себе, взяла золотой ключик с хрустального столика и отперла дверцу, ведущую в чудный сад. Затем Алиса принялась грызть кусочек гриба (она на всякий случай хранила его в кармашке) пока не уменьшилась сантиметров до тридцати. После чего она быстренько шмыгнула в дверцу и, миновав небольшой коридорчик, наконец-то очутилась среди тех чудесных цветов и прохладных фонтанов.

Глава 8:
КОРОЛЕВСКИЙ КРОКЕТ

Возле самого входа в сад рос огромный куст белых роз. Вокруг него суетились три садовника и старательно перекрашивали розы в красный цвет. Алисе показалось это весьма странным, и она подошла поближе, дабы получше рассмотреть, что происходит. Приблизившись, она услышала, как один из садовников возмущался: "Смотри что делаешь, Пятерка! Перестань меня забрызгивать краской!"
"Я тут ни причем", - угрюмо оправдывался Пятерка, - "Семерка толкнул меня в локоть". На что Семерка пробурчал, вскинув голову: "Ну-у, конечно, Пятерка! У тебя всегда другие виноваты".
"Кто бы говорил!" - съехидничал Пятерка, - "Я тут слышал, как Королева еще вчера сказала, что по тебе топор плачет".
"А почему?" - поинтересовался садовник, который затеял всю эту перебранку.
"А это уж тебя не касается, Двойка!" - огрызнулся Семерка.
"Это почему ж не касается?! Не хочешь сам говорить, так я ему расскажу, - потому что этот балбес на кухню вместо лука притащил луковицы тюльпана".
Семерка отшвырнул кисть и полез было на рожон: "Ах так, да среди всей этой несправедливости..!" - но тут его взгляд упал на стоявшую рядом и любопытно смотревшую на них Алису, и он резко осекся. Остальные также обернулись, смолкли, и все трое низко поклонились.
"Скажите, пожалуйста, зачем вы красите эти розы?" - обратилась к ним с вопросом Алиса, слегка стесняясь.
Пятерка и Семерка молча посмотрели на Двойку. Двойка тихо ответил за всех: "Видите ли, госпожа, дело в том, что здесь должен был быть красный куст роз, мы же по ошибке посадили белый. Если, не дай бог, Королева заметит это, не сносить нам головы. Так что, как видите, госпожа, мы изо всех сил стараемся до ее прихода пере..." В этот момент его прервал испуганный крик Пятерки, который все это время с тревогой смотрел вглубь сада: "КоролеваКоролева!" И все трое бухнулись на землю вниз лицом. Послышался топот множества ног. Алиса завертелась по сторонам, страстно желая посмотреть на Королеву.
Первым показался грозный отряд из десяти крестоносцев, но вооруженных почему-то дубинами. Все солдаты сильно походили на садовников: такие же плоские и прямоугольные, с торчащими по углам руками и ногами. Вслед за охраной также в две колонны маршировали десять придворных шутов с бубнами. На почтительном расстоянии от них, держась за руки, парами резво двигались в припрыжку королевские дети. Их также было десять. Все были одинаково наряжены в одежды, вышитые сердечками. Затем следовали гости, в основном короли с королевами, среди которых Алиса заметила белого Кролика. Он прошел мимо, не заметив Алису, поскольку взволнованно лопотал с гостями, постоянно улыбаясь на каждое их слово. После показался Червонный Валет, который с важным видом нес на пурпурной бархатной подушке королевскую корону. Замыкали шествие КОРОЛЬ И КОРОЛЕВА ВСЕЯ ЧЕРВЕЙ.
Алису мучили сомнения, должна ли она распластаться подобно садовникам или нет. Но она никак не могла вспомнить, что слышала когда-либо такое правило церемоний. "К тому же, что толку в этих шествиях", - думала Алиса, - "если все уткнутся лицом в землю и ничего не увидят". Поэтому она осталась стоять, как стояла и ждала с замиранием сердца.
Когда эта процессия целиком выстроилась напротив Алисы, все дружно остановились и уставились на нее. А Королева сурово спросила у Валета: "Кто это?" На что тот лишь с улыбкой поклонился.
"Болван!" - рявкнула Королева, гневно потрясая головой, и обратилась к Алисе, - "Как тебя зовут, дитя?"
"Меня зовут Алиса, ваше величество", - очень вежливо ответила она, добавив про себя, - "Чего мне бояться?! В конце концов они его лишь колода карт".
"А эти кто?" - спросила Королева, тыча пальцем в садовников, распластавшихся вокруг куста роз. Она не могла сама определить, садовники ли они либо солдаты, придворные или собственные дети, поскольку со спины у всех карт рубашки одинаковы.
"Откуда мне знать? Мое не дело!" - бойко ответила Алиса, сама удивившись своей смелости.
Королева побагровела от злости, с минуту испепеляла ее звериным взглядом и стала орать во всю глотку: "Отрубить ей голову! Отрубить...!!"
"Чушь!" громко и решительно воскликнула Алиса, и Королева осеклась.
Король взял ее под руку и мягко промолвил: "Одумайся, дорогая, ведь она еще дитя!"
Королева сердито отдернула руку и буркнула валету: "Переверни этих!"
Валет исполнил приказание очень осторожно, носком сапога.
"Встать!!!" - оглушительно заверещала Королева. Садовники дружно вскочили и принялись кланяться налево и направо: Королю, Королеве, их детям и всем кому ни попадя.
"Прекратить!" - взвыла Королева, - "От вас уже голова кружится!" Затем, подойдя к кусту роз, продолжила: "Ну, и что вы тут делали?"
"Ваше величество", - стал покорно признаваться Двойка, опускаясь на одно колено, - "Мы пытались..."
"Вижу!" - оборвала его Королева, разглядывая розы, - "Отрубить им головы!" Шествие двинулось далее. И только три солдата остались позади, чтобы привести приговор в исполнение. Несчастные же садовники бросились к Алисе просить защиты.
"Никто вас не тронет!" - утешила их Алиса и спрятала садовников в стоящий поблизости огромный цветочный горшок. Солдаты порыскали вокруг с минуту-другую, разыскивая их, а затем преспокойно замаршировали прочь догонять остальных.
"Головы отрублены?" - гаркнула Королева.
"Голов нет, ваше величество" - звонко отрапортовали солдаты.
"Прекрасно!" - крикнула Королева, - "Играть в крокет умеешь?"
Солдаты молча смотрели на Алису, поскольку вопрос, по всей видимости, задан был ей.
"Да!" - также по-военному отчеканила Алиса.
"Тогда пошли!" - рыкнула Королева, и Алиса примкнула к шествию, размышляя на ходу, чего ей теперь ожидать.
"Денек хороший... хороший очень выдался", - раздался рядом робкий голос. Оказалось, Алиса шла в паре с Белым Кроликом, который все это время тревожно заглядывал ей в лицо.
"Очень", - согласилась Алиса, - "А где Герцогиня?"
"Тише! Тише!" - чуть дыша, залепетал Кролик. Оглянувшись испуганно через плечо, он привстал на цыпочки и шепнул ей на ухо: "Она приговорена к смерти".
"Какие она совершила преступления?" - поинтересовалась Алиса.
"Говоришь, она заслужила сожаления?" - переспросил Кролик.
"Да что вы", - ответила Алиса, - "Я вовсе не сожалею. Я спросила: за что?"
"А-а! Она выдрала за уши Королеву..." - только начал Кролик рассказывать, как Алиса просто покатилась со смеху. "Ох, тише!" - испуганно зашептал он, - "А то Королева услышит. Видишь ли, она сильно опоздала, и Королева сказала..."
"По местам!" - скомандовала Королева громовым голосом, и народ стал разбегаться во все стороны, постоянно сталкиваясь друг с другом. Тем не менее через пару минут все заняли свои места и игра началась.
Алиса никогда раньше не видела такого поля для крокета: повсюду то ямы, то канавы, вместо крокетных шаров живые ежи, а вместо молотков - фламинго, дугами же служили те самые солдаты-крестоносцы, которые встали на четвереньки и выгнули спины.
Первой трудностью для Алисы стало использование фламинго в качестве молотка. Она довольно-таки удобно ухватила фламинго, зажав его туловище под мышкой так, что лапы свисали позади. Однако стоило Алисе выпрямить ему шею, чтобы как следует ударить клювом по ежу, фламинго тут же сгибал ее и заглядывал в лицо с таким недоумением, что нельзя было не рассмеяться. Как только она обратно откидывала ему голову и собиралась начать все с начала, то к своему великому разочарованию обнаруживала, что еж уже развернулся и уползает в траву. В добавок ко всему, куда бы еж ни покатился, везде на его пути попадалась то яма, то канава. Да и солдаты то и дело распрямлялись и бродили по полю с места на место.
Так, помучавшись, Алиса вскоре пришла к выводу, что эта игра весьма трудная.
Все играли одновременно, не дожидаясь свой очереди, то и дело ссорясь и устраивая драки из-за ежей. Тем самым вскоре вывели из себя Королеву, и она заметалась по полю, ежесекундно выкрикивая направо и налево: "Отрубить ему голову! Отрубить ей голову!"
Алисе становилось не по себе. Конечно, она еще не попалась под руку Королеве, но ведь это могло произойти в любую минуту. И Алиса это прекрасно понимала. "Что же тогда со мною будет?" - думала она со страхом, - "Ведь их здесь хлебом не корми, лишь бы обезглавить кого-нибудь. Просто поразительно, что кто-то еще остался в живых!"
Алиса озиралась по сторонам, ища спасения и размышляя о том, получится ли уйти незаметно. Вдруг она заметила странное явление в воздухе. Сперва Алиса сильно удивилась, но, присмотревшись, признала в нем знакомую зубастую улыбку. "Да это ж Чеширский Кот. Теперь хоть будет с кем поболтать".
"Как дела?" - поинтересовался Кот, как только пасть его приобрела достаточные для этого очертания.
Алиса подождала, пока наметятся глаза, и тогда кивнула. "С ним бесполезно говорить", - подумала она, - "пока уши не появятся или одно из них по крайней мере". Но уже через минуту обозначилась вся голова целиком. Алиса отпустила своего фламинго и стала описывать ход игры, сильно радуясь, что обзавелась слушателем. А Кот, похоже, решил, что его и так хорошо видно, и кроме головы ничего больше не появилось.
"Я думаю, они играют крайне нечестно", - начала жаловаться Алиса, - "Все так сильно скандалят, что сами себя не слышат. И правил в игре, видимо, вообще никаких нет, а если и есть, то их никто не соблюдает. Вы даже не представляете, какой кавардак создается за счет того, что абсолютно все здесь живое. Видите, например, вон ту дугу? Так вот, через нее согласно очередности я должна прокатить шар, а она прогуливается совершенно на другом конце поля. Только что мне нужно было крокировать ежа Королевы, а он убежал, увидев, что мой к нему подкатывается!"
"Кстати, как тебе нравится Королева!" - тихо спросил Кот.
"Совсем не нравится. Она так ужасно..." - отвечала Алиса и вдруг заметила, что сзади стоит Королева и подслушивает их. Поэтому Алиса продолжила уже в другом духе: "...здорово играет в крокет, что финал игры очевиден".
Королева разулыбалась и прошла мимо.
Затем подошел Король и, с большим любопытством рассматривая голову Кота, спросил: "С кем ты тут разговариваешь?"
"Вот, позвольте представить вам моего приятеля, Чеширского Кота", - сказала Алиса.
"Что-то не нравится мне его морда", - надменно промолвил Король, - "Тем не менее он может поцеловать мне руку, если ему так хочется". На что Кот заметил ему: "Совсем не хочется!"
"Не дерзи! И нечего так на меня коситься!" - возмутился Король, прячась за Алису.

Предыдущая страница 5 Следующая страница


Алиса в Стране Чудес 6

"Лишь кот косится на монарха", - заступилась за него Алиса, - "Я где-то читала об этом, только не помню где".
"В таком случае нужно его убрать!" - очень твердо решил Король и позвал проходившую мимо Королеву, - "Дорогая, я хочу, чтобы ты убрала этого кота!"
У Королевы был только один метод разрешения любых проблем, даже самых малых. "Отрубить ему голову!" - рявкнула она, даже не обернувшись.
"Я сам схожу за палачом", - с радостью вызвался Король, что и поспешил сделать.
Алиса решила пока вернуться и посмотреть, как идет игра, тем более что с поля снова доносился голос Королевы, вопившей в истерике от ярости. Уже трех игроков, проворонивших свою очередь, она приговорила к смерти. Алисе все это совсем не понравилось: стояла такая неразбериха, что невозможно было понять, где ее очередь. Так что она поспешила отправиться на поиски своего ежа.
Еж был занят дракой с другим ежиком, что показалось Алисе прекрасной возможностью сбить одного другим. Все бы хорошо, да только оказалось, что фламинго забрел в другой конец сада, где, как она видела, тщетно пытался взлететь на дерево.
Пока Алиса поймала и принесла фламинго, драка закончилась, и оба ежа скрылись. "Хотя, это уж не так и важно", - подумала Алиса, - "Все равно отсюда все дуги ушли". Так что она запихнула фламинго под мышку, дабы он опять не убежал, и пошла обратно еще немного поболтать со своим приятелем. Когда Алиса вернулась к Чеширскому Коту, то с удивлением обнаружила, что вокруг его головы собралась огромная толпа. Здесь шел жаркий спор между палачом, Королем и Королевой. Они одновременно орали друг на друга. А остальные же с угрюмым видом молчали.
Стоило Алисе приблизиться, как все трое обратились к ней за помощью в решении спора. Поскольку свои доводы они повторяли ей также хором, то Алиса не скоро поняла их.
Палач заявил, что нельзя отрубить голову, если нет тела, от которого ее отрубить, и что он никогда ничем подобным не занимался и не собирается в свои-то годы.
Король упорно доказывал, что все, что имеет голову, может быть обезглавлено, и нечего разводить демагогию.
Королева решительно заявила, что если сей же миг не будет сделано хоть что-то с этой головой, то полетят головы всех присутствующих (поэтому-то все и выглядели так хмуро и озабоченно).
Алиса не нашла ничего лучшего посоветовать, как: "Это кот Герцогини. Было бы лучше ее спросить об этом".
"Она в тюрьме. Тащи ее сюда", - сказала Королева палачу, и тот пулей умчался.
Тем временем голова кота стала потихоньку испаряться, и когда палач вернулся с Герцогиней, совсем исчезла. Король с палачом принялись рыскать взад и вперед, разыскивая Кота, остальные же вернулись к игре.

Глава 9:
ИСТОРИЯ МИНТАКРАБА

"Голубушка, ты не представляешь, как я рада снова тебя видеть!" - пролепетала нараспев Герцогиня, нежно взяв Алису под руку, и они пошли вместе.
Алиса очень обрадовалась тому, что Герцогиня находилась в таком славном расположении духа. Она подумала, что возможно только перец был причиной ее свирепости тогда, на кухне.
"Когда я буду герцогиней", - сказала себе Алиса (правда, несильно-то и надеясь на это), - "Я хочу, чтобы на моей кухне совсем не было перца. Суп без него и так хорош".
"Да, да, вероятнее всего это только перец заставляет людей так горячиться," - продолжала рассуждать она, радуясь своему открытию, - "от уксуса становятся кислыми, а от касторки человек наполняется горечью, а... а от доброй порции мороженого и всего такого дети добреют. Если б взрослые знали это, то не скупились бы на сладкое..."
Алиса так увлеклась, что совершенно забыла о Герцогине. Поэтому она слегка вздрогнула, когда у самого уха раздался ее голос: "Ты о чем-то задумалась, дорогая, что и заставило тебя умолкнуть. Я пока затрудняюсь сказать тебе, что есть мораль сего, но обязательно вспомню через минутку".
"А может, и нет никакой морали", - осмелилась предположить Алиса.
"Что ты, что ты, деточка! Мораль имеет все, стоит только ее найти!" - поучительно сказала Герцогиня Алисе, плотнее прижимаясь к ее боку.
Алисе весьма не нравилась эта близость. Во-первых, потому что Герцогиня была очень уродлива. Во-вторых, потому что ее подбородок приходился как раз в плечо Алисе, а это был острый, неудобный, подбородок. Тем не менее, поскольку Алисе не хотелось быть невежливой, она терпела, насколько это было возможно.
"Теперь игра идет намного лучше", - сказала Алиса, чтобы хоть как-то поддержать разговор.
"Именно так", - согласилась Герцогиня, - "И мораль сего: Любовь, ты зла! Из-за тебя тонули даже корабли!"
"А кто-то говорил, что это из-за необдуманных поступков!" - намекнула ей Алиса.
"Ах, да!.. Хотя это тоже самое", - ответила Герцогиня, сильнее вдавливая свой маленький острый подбородок Алисе в плечо, - "И мораль сего: Смысл слово бережет".
"Как же она любит находить во всем мораль!" - подумала Алиса.
"Полагаю, тебе интересно, почему я не беру тебя за талию", - произнесла Герцогиня, спустя некоторое время, - "Все дело в том, что мне неизвестны повадки твоего фламинго. Установить мне их опытным путем?"
"Он может укусить", - предупредила Алиса, поскольку ей вовсе не хотелось участвовать в этом опыте.
"Сущая правда", - воскликнула Герцогиня, - "Фламинго и горчица - оба кусаются. И мораль сего: От жизни собачей птица бывает кусачей".
"Но ведь горчица - не птица!" - заметила Алиса.
"Как всегда ты права", - согласилась Герцогиня, - "Как ясно ты изъясняешься!"
"Это полезное ископаемое, по-моему", - сказала Алиса задумчиво.
"Ну конечно же! Как раз здесь поблизости ведутся обширные разработки горчичных залежей. И мораль сего: Работа - не волк, в лесу не лежит", - подхватила Герцогиня, которая, похоже, готова была согласиться со всем, чтобы Алиса ни сказала.
"А, вспомнила!" - воскликнула Алиса, пропустив мимо ушей сказанное, - "Это овощ. Она не похожа на овощ, но это так".
"Полностью с тобой согласна", - снова поддакнула Герцогиня, - "И мораль сего: Будь сама собой - или, проще говоря, - Не будь такой, какой ты не кажешься другим, кому ты показалась бы такой, какой была бы, если б не казалась другим такой, какая ты есть тогда, когда ты покажешься другим такой, какой ты была".
"По-моему я бы лучше поняла, если бы записала это", - очень вежливо сказала Алиса, - "А так я не успеваю следить за вашими словами".
"О! Это еще ничего, по сравнению с тем, как я могу сказать при желании!" - ответила Герцогиня тоном глубокого удовлетворения.
"Пожалуйста, не утруждайте себя, пытаясь сказать длиннее", - поспешила попросить Алиса.
"Ну что ты, о труде не может быть и речи!" - обрадовалась Герцогиня, - "Дарю тебе все, что я до этого сказала",
"Ничего себе подарочек! Хорошо хоть на дни рождения таких пока не дарят!" - подумала Алиса, но не решилась сказать это вслух.
"Опять задумалась?" - спросила Герцогиня, еще сильнее ткнувшись подбородком в плечо Алисе.
"В конце концов вправе я подумать?!" - резко отозвалась Алиса, поскольку ее это начинало раздражать.
"Ровно столько, сколько свиньи вправе летать. И мор..." - произнесла Герцогиня.
Алиса сильно удивилась тому, что голос Герцогини оборвался прям посреди ее любимого слова "мораль", и рука ее задрожала в руке Алисы. Подняв голову, Алиса увидела Королеву. Она стояла, преграждая им путь, скрестив руки на груди и хмуря брови, словно тучи.
"Добрый день, ваше величество", - начала было Герцогиня дрожащим тихим голосом.
"Так, я тебе делаю последнее предупреждение", - заорала на нее Королева, топнув ногой, - "Сейчас должна исчезнуть либо ты, либо твоя голова! Причем немедленно! Выбирай!!!"
Герцогиня сделала свой выбор и вмиг скрылась из виду.
"Пошли играть", - сказала Королева уже Алисе.
Алиса так испугалась, что ни слова не могла произнести в ответ, лишь медленно последовала за ней на крокетное поле.
Гости, воспользовавшись отсутствием Королевы, отдыхали в теньке. Но стоило им завидеть ее, тут же поспешили вернуться к игре. Королева только буркнула, что еще одна секунда промедления стоила бы им жизни.
Во время игры Королева не переставала ругаться с гостями и орать: "Отрубить ему голову!!! Отрубить ей голову!!!" Тех, кого она приговаривала, арестовывали солдаты, переставая, конечно же, при этом быть дугами. Таким образом, примерно через полчаса не осталось ни одной дуги, и все игроки за исключением Короля, Королевы и Алисы были приговорены к смерти и арестованы.
Королева совершенно выбилась из сил и, остановившись, чтобы перевести дух, спросила у Алисы: "Ты еще не повидалась с Минтакрабом?"
"Нет", - ответила Алиса, - "Я даже не знаю кто это".
"Да это тот, из кого делают крабовые палочки и варят суп", - пояснила Королева.
"Я никогда не видела ни его... ни его головы", - добавила Алиса.
"Тогда пошли, и он расскажет тебе свою историю", - сказала Королева.
Когда они уходили, Алиса услышала, как Король потихонечку сказал толпе арестантов: "Вы все помилованы". "А вот это уже хорошо!" - подумала Алиса, ее страшно угнетало количество намеченных Королевой казней.
Вскоре они наткнулись на Грифона (для тех, кто не знает, объясняю - крылатого льва с орлиной головой), дремавшего на солнышке. "Вставай, лежебокаПроводи эту девочку к Минтакрабу, пусть послушает его историю. А мне нужно вернуться посмотреть ряд казней, назначенных мною на сегодня", - сказала Королева и удалилась, оставив Алису один на один с Грифоном. Внешность этого создания Алисе конечно не нравилась, однако с ним было куда безопаснее, чем со свирепой Королевой. Поэтому Алиса покорно ждала.
Грифон встал, протер глаза и, проводив взглядом Королеву, пока та не скрылась из виду, хихикнул. "Смехота!" - сказал он то ли себе, то ли Алисе.
"Что смехота?" - спросила Алиса.
"Да вон она", - ответил Грифон, - "Это все ее фантазия. Знаешь, ведь она никого и не казнит. Пошли!"
"Все тут только и говорят "пошли"," - думала Алиса, не спеша следуя за ним, - "За всю мою жизнь, никогда раньше мною так не понукали! Никогда!"
Долго идти не пришлось. Вскоре они увидели Минтакраба, одиноко сидящего на небольшом обломке скалы. Подойдя ближе, Алиса услышала душераздирающие вздохи, и ей стало очень жаль его. "О чем он горюет?" - поинтересовалась Алиса у Грифона. На что тот ответил в том же духе, что и прежде: "Это все его фантазия. Знаешь, ведь ему и горя нет. Пошли!"
Когда они пришли, Минтакраб лишь молча взглянул на них большими рыбьими глазами, полными слез.
"Со мною девочка. Она хочет узнать твою историю, действительно хочет", - обратился к нему Грифон.
"Я расскажу ей", - отозвался Минтакраб таинственно и приглушенно, - "Садитесь оба, и ни слова, пока я не закончу!"
Алиса и Грифон уселись, после чего несколько минут длилось гробовое молчание. "И когда же он закончит, если и не начинает?" - подумала Алиса, но терпеливо ждала.
"Когда-то я был настоящим крабом", - произнес наконец Минтакраб, после чего снова повисла тишина, нарушаемая лишь постоянными тяжкими всхлипами Минтакраба да периодическим урчанием Грифона: "Хр-р-р!"
Алисе так и хотелось встать и сказать: "Спасибо за столь увлекательную историю", - но продолжала молча сидеть, поскольку ей почему-то казалось, что должно ведь быть продолжение.
"Когда мы были маленькими", - в конце концов продолжил Минтакраб уже спокойнее, продолжая тем не менее время от времени всхлипывать, - "Мы ходили в морской лицей. Классным руководителем у нас была старая Черепаха. Мы предпочитали звать ее Сомом..."
"Почему сомом, если он был черепахой?" - спросила Алиса.
"Потому что Георг Симон Ом лучший в области акустики. Вот мы и звали Черепаху с Омом проводить у нас занятия совместно", - сердито ответил Минтакраб, - "Какая ты, право, глупая!"
"Тебе должно быть стыдно задавать такие наивные вопросы", - добавил Грифон. После этого оба молча уставились на Алису, которая и без того готова была сквозь землю провалиться. В конце концов, Грифон обратился к Минтакрабу: "Продолжай, старина! Не тяни резину!"
Минтакраб возобновил рассказ со слов: "Да, мы ходили в морской лицей, хотя, возможно, ты и не веришь этому..."
"Я такого не говорила!" - перебила Алиса.
"Говорила!" - буркнул Минтакраб.
"Прикуси язык!" - вставил Грифон, прежде чем Алиса снова раскрыла рот.
"Мы получили лучшее образование, ведь фактически днем мы всегда ходили учиться..." - продолжил Минтакраб.
"Я тоже ходила не в вечернюю школу", - заметила ему Алиса, "Так что не стоит так гордиться этим".
"И платные курсы проходили?" - спросил Минтакраб с легкой тревогой в голосе.
"Да", - ответила Алиса, - "Мы брали дополнительно уроки французского, музыки..."
"И стирки?!" - вставил Минтакраб.
"Конечно нет!" - ответила Алиса пренебрежительно.
"Уф-ф! Значит эта ваша школа была не так хороша", - с великим облегчением вздохнул Минтакраб, - "Вот в нашем лицее у нас в договорах писалось: "Французский, музыка и стирка - платно"."
"Живя-то на дне моря, могли бы это и не изучать", - заметила Алиса.
"А я и не мог это изучать", - ответил со вздохом Минтакраб, - "Я проходил лишь обычную программу".
"И что в нее входило?" - полюбопытствовала Алиса.
"Ну, литра и правокачание, прежде всего", - стал вспоминать Минтакраб, - "Затем различные отрасли арифметики: соление, выбивание, дурение и ужижение..."
"Я никогда не слышала об ужижении. Что это такое?" - рискнула спросить Алиса.
"Никогда не слышала об ужижении?!" - воскликнул Грифон, удивленно всплеснув лапами, - "Надеюсь, ты хоть знаешь, что такое утверждение?"
"Да", - неуверенно ответила Алиса, - "Это значит... твердо... увериться... или утвердить что-нибудь, или..."
"Вот именно", - подхватил Грифон, не дав ей закончить, - "И если ты после этого говоришь, что не знаешь ужижения, то ты полная простофиля".
Алиса не решилась продолжать расспрос на эту тему, а потому обратилась к Минтакрабу: "Что еще вы изучали?"
"Ну, у нас была ужасория", - стал перечислять по пальцам (точнее по клешням) Минтакраб, - "Древняя и новейшая ужасория, затем водография, затем выливание - преподавателем выливания был старый морской угорь, который раз в неделю учил нас чертению, скальптуре и демонстративно-раскладному искусству".
"И на что это было похоже?" - поинтересовалась Алиса.
"Ну, сам-то я не смогу тебе это показать", - ответил Минтакраб, - "Тут нужен кто-то очень гибкий, не то что я. А Грифон это никогда не учил".
"Времени не было", - оправдывался Грифон, - "Потому что я ходил к языковеду. Он был старый краб, действительно был".
"А я никогда к нему не ходил", - сказал со вздохом Минтакраб, - "Говорят, он учил конскому и тарабарскому".
"Да, да, да", - подтвердил Грифон, вздохнув в свою очередь, и оба создания закрыли мордочки лапами.
"А сколько занятий в день было у вас?" - поспешила Алиса переменить разговор.
"Десять пар в первый день, девять - следующий и так далее", - ответил Минтакраб.
"Какое странное расписание!" - воскликнула Алиса.
"На то они и пары, чтоб постепенно испаряться изо дня в день", - заметил ей Грифон.
Эта мысль оказалась настолько новой для Алисы, что она изрядно обдумала ее, прежде чем продолжить разговор: "Значит, одиннадцатый день - выходной?"
"Конечно", - ответил Минтакраб.
"И что же потом, на двенадцатый день?" - продолжала любопытствовать Алиса.
"Ну, хватит об уроках", - перебил Грифон весьма решительным тоном, - "Давай теперь о развлечениях. Расскажи-ка что-нибудь".

Глава 10:
ОМАРОВАЯ КАДРИЛЬ

Минтакраб глубоко вздохнул, смахнул клешней с глаз слезы и взглянул на Алису. Он попытался было что-то сказать, но слезы встали комом в горле, и минуты две Минтакраб просто задыхался от рыданий.
"Как будто костью подавился", - буркнул Грифон и принялся трясти и хлопать его по спине. Наконец к Минтакрабу вернулся дар речи, и он продолжил рассказ, обливаясь слезами: "Наверное, ты никогда не жила под водой ("Не жила", - ответила Алиса) и, наверное, тебя никогда даже и не знакомили с омаром (Алиса начала было: "Однажды я пробовала..." - но тут же осеклась и сказала, - "Нет, никогда"), так что ты и представить не можешь, какая это прелесть - Омаровая кадриль!"
"Нет, действительно не могу", - согласилась Алиса, - "Что это за танец такой?"
"Ну", - начал объяснять Грифон, - "Сперва нужно выстроиться в ряд вдоль берега..."
"В два ряда!" - взвизгнул Минтакраб, - "Тюлени, черепахи, лососи и так далее. Затем убираешь с дороги медуз..."
"Что обычно занимает некоторое время", - вставил Грифон.
"...и делаешь два шага к морю..," - продолжил было Минтакраб, но тут Грифон добавил: "Каждый в паре с омаром".
"Конечно, конечно", - согласился Минтакраб, - "Делаешь два шага, выбираешь партнера..."
"Меняешься омарами и обратно в том же порядке..." - подхватил Грифон.
"Затем, знаешь ли", - не унимался Минтакраб, - "ты закидываешь..."
"Омара!" - заорал Грифон, высоко подпрыгнув.
"...подальше в море, насколько сил хватит", - кричал минтакраб.
"Плывешь за ним!" - взвопил Грифон.
"Кувыркаешься в море!" - прокричал Минтакраб, бешено прыгая возле него.
"Опять меняешься омарами!" - завизжал что есть мочи Грифон.
"Снова назад к берегу, и...это все только первая фигура", - закончил Минтакраб вмиг упавшим голосом. После этого оба создания, скакавшие все это время как безумные, резко стихли, уселись и печально взглянули на Алису.

Предыдущая страница 6 Следующая страница


7 Льюис Кэрролл

"Должно быть это очень красивый танец", - робко произнесла Алиса.
"Хочешь посмотреть его отрывочек?" - спросил Минтакраб.
"Очень, очень хочу", - ответила Алиса.
"Что ж, давай попробуем первую фигуру!" - сказал Минтакраб Грифону, - "Ты же знаешь, мы и без омаров можем обойтись. Кто будет петь?"
"Ай, ты пой", - ответил Грифон, - "Я слова забыл".
И так они начали свою торжественную пляску, описывая круг за кругом вокруг Алисы. При этом они то и дело оттаптывали ей ноги, когда уж слишком приближались, и, дирижируя, размахивали передними лапами. Минтакраб же между прочим еще и пел медленно и уныло:
На берегу пустынных волн
Плясал народ веселья полн.
То вынырнет на брег, то занырнет глубоко.
Улитка и Лещ
Смотрелись как-то одиноко,
Лишь на песке топталась та пара.
"Ну же! Давай, поддай-ка ты жару!" -
Лещ Улитку подгоняет -
"Сзади Баклан мне на хвост наступает.
Смотри, как Черепаха и Омар
Ловко гарцуют!
Пот с них ручьем, как из чайника пар.
Только так кадриль и танцуют!"

Я уверен, ты хочешь, конечно же хочешь
кадриль со мною плясать!
Я уверен, ты можешь, неужели не можешь
энергичнее их танцевать?

"Омары и крабы на камнях нас ждут.
Закружат все вместе, в волну окунут!" -
Звал в синее море напрасно
Улитку чешуйчатый друг -
"Ты только представь как же это прекрасно!"
Улитка Лещу, косясь, отвечала:
"Уж больно это далеко!"
Дрожа от страха продолжала:
"К тому же море глубоко!"
Не понял Лещ в чем все тут дело -
Улитка плавать не умела.

Неужель ты не хочешь, конечно же хочешь
нырнуть на минуточку!
Ну хотя бы ты можешь, неужто не можешь
поплавать хоть чуточку?

"Пойдем окунемся в пучину морскую
на суше по влаге соленой тоскую" -
Упрямый Лещ не хотел отставать
От бедной Улитки -
"На расстояния любые мне наплевать!
Подумай сама, ну чего тут бояться
Подальше отплыть должна ты стараться
От этой линии береговой
Тогда станет ближе берег другой.
Ну поплыли ж, Улитка моя дорогая,
Там ждет нас с тобою пляска другая!"

Я знаю, ты можешь, конечно же можешь
до брега другого доплыть!
Я знаю, ты хочешь, неужто не хочешь
там хороводы водить?
"Спасибо, мне очень понравился танец и особенно эта забавная песенка про леща", - сказала Алиса, сильно радуясь тому, что наконец-то эта свистопляска закончилась.
"Ах да, к стати о леще", - пробормотал Минтакраб, - "Ты конечно же видела его?"
"Да, очень часто, садясь обеда..." - стала отвечать Алиса, но резко осеклась, не желая напоминать Минтакрабу о еде.
"Хм-м, где находится Аддис-Абеба город, я-то знаю. А вот Садясь-Абеда..." - сказал задумчиво Минтакраб, - "Впрочем, это неважно. Раз уж ты часто виделась там с лещом, то прекрасно должна знать, как он выглядит".
"Кажется да", - стала вспоминать Алиса, - "Он держит свой хвост в зубах и весь в сухарных крошках".
"Ну, насчет крошек, это тебе показалось", - продолжил Минтакраб, - "Все крошки волной бы смыло. А вот хвост у него действительно в зубах. И все потому..." Тут Минтакраб зевнул, закрыл глаза и обратился к Грифону: "Расскажи ей почему и все такое".
"Все потому", - стал рассказывать Грифон, - "что пойдет бывало лещ с омарами потанцевать. Ну, они и кинули леща в море. Ну, ему и пришлось лететь далеко. Ну, он и прикусил мигом свой хвост. Ну, он и не смог зубы разжать. Ну и все".
"Большое вам спасибо", - поблагодарила Алиса, - "Было очень интересно. Сегодня я столько узнала о леще, как никогда раньше!"
"Пустяки, если хочешь, я могу рассказать тебе еще больше", - обрадовался Грифон, - "Например, знаешь ли ты, почему его называют лещом?"
"Я никогда не задумывалась над этим", - ответила Алиса, - "И почему же?"
"Он участвует в изготовлении туфлей и сапог", - очень важно провозгласил Грифон, чем окончательно озадачил Алису.
"В изготовлении туфлей и сапог?!" - удивленно повторила она.
"Вот у твоих туфлей какой блеск?" - спросил Грифон, - "Ну-у, то есть чем их натирают?"
Алиса посмотрела себе на ноги и слегка задумалась, прежде чем дать ответ: "Их натирают гуталином, кажется".
"Во-о-от! Значит, блеск гуталиновый", - произнес Грифон загадочным тоном и стал объяснять дальше, - "А у нашей обуви блеск лещиновый, так как натираем ее лещом. Так и знай!"
"А из чего же ее тогда делают?" - весьма удивленно спросила Алиса.
"Чтобы можно было ходить по воде, из чего делают сапоги? - Из резины. А чтобы можно было ходить под водой, их делают, конечно же, из лещины и тины", - довольно-таки раздраженно ответил Грифон, - "Это даже килька знает!"
"На месте леща я бы сказала этому баклану: "Держись-ка от меня подальше, пожалуйста! Оставь в покое меня и мой хвост!"" - задумчиво пробормотала Алиса, которая все еще находилась под впечатлением от кадрили.
"Что ты. Что ты!" - воскликнул Минтакраб, - "Ни то что лещ, вся рыба с ума сходит по бакланам, жить без них не может!"
"Что, серьезно?" - сильно удивилась Алиса.
"Куда уж серьезней", - ответил Минтакраб, - "С какой бы рыбешкой я ни повстречался, только и слышишь: "Ой, знаешь, я тут собираюсь поехать отдохнуть на бакланах". А я им и говорю, что, конечно же, отдыхать лучше всего на бакланах. Ведь там лучшие пляжи в мире!"
"Вы хотите сказать, что лучшие пляжи на Балканах?" - уточнила Алиса.
"Я хочу сказать то, что говорю", - ответил Минтакраб, обидевшись. А Грифон поспешил вставить: "Ну, хватит. Расскажи лучше о своих приключениях".
"Я могла бы рассказать вам о своих приключениях... начиная с утра", - робко предложила Алиса, - "О вчерашнем рассказывать нет смысла, поскольку тогда я была совсем другой".
"Объясни-ка все с самого начала", - попросил Минтакраб. Но Грифон нетерпеливо воскликнул: "Нет! Нет! Сперва приключения! Объяснения слишком много времени отнимают." Поэтому Алиса стала описывать свои приключения с того момента, когда она впервые увидела Белого Кролика. Сначала Алиса слегка обеспокоилась, так как эти создания очень близко придвинулись к ней с обоих боков, вытаращили свои глазищи и широко разинули пасти. Однако она постепенно набралась смелости, ведь ее слушатели совершенно притихли. И только когда Алиса дошла до того, как она читала Сороконожке "Бородино", и у нее вышло все не так, Минтакраб прервал молчание.
Он глубоко вздохнул и сказал: "Это очень странно!"
"Да, все это необычайно странно!" - добавил Грифон.
"Все не так", - задумчиво пробормотал Минтакраб и обратился к Грифону, - "Я хотел бы, чтобы она и сейчас чего-нибудь почитала наизусть. Скажи ей, а?!" При этом он умоляюще посмотрел на Грифона так, как будто тот обладал некой властью над Алисой.
"Встань и прочти "Лягушка и Вол"!" - сказал Грифон повелительным тоном.
"Как же все эти создания любят приказывать и спрашивать уроки!" - подумала Алиса, - "Все равно, что в школе!" Тем не менее, она встала и начала читать. Однако Омаровая кадриль так затуманила ей голову, что Алиса с трудом осознавала, что говорит. А слова, и правда, выходили весьма странные:
Омар, издалека увидевши Кита,
Затеял в смелости с ним поравняться.
Отлив. Акула уплыла.
И ну для храбрости принаряжаться,
Начистил пуговки, потуже ремень затянул,
Подобно панку дыбом чуб поставил.
В коралловое зеркало он заглянул
И на нос пудры сахарной добавил.
Перед ракушками Омар хвалился:
"Акула - слабая медуза,
Вчера я с нею бился.
Избил ее от головы до пуза.
Теперь боится нас с Китом!
Да я ее одним хвостом!.."
И от усилий покраснел,
До вечера он распинался.
Прилив. Акулу проглядел,
И от Омара хвост остался.
"Это несколько отличается от того, что я учил в детстве", - заметил Грифон.
"А я вообще никогда такого не слышал", - возмутился Минтакраб, - "Просто бессмыслица какая-то!"
Алиса промолчала. Присев, она закрыла ладонями лицо и думала с горечью о том, вернется ли когда-нибудь все на свои места.
"Нет, ну пусть все-таки объяснит мне, как это..." - недоумевал Минтакраб.
"Да не может она объяснить это!" - оборвал его Грифон, - "ПродолжайСледующая строка..."
"И все же, как мог Омар в прилив медуз добавить и на нос хвост поставить?" - настаивал Минтакраб, - "Что это вообще такое?!"
"Это первая фигура в танце", - ляпнула в ответ Алиса первое, что взбрело в голову. А в голове ее все окончательно до ужаса перемешалось, и она страсть как хотела переменить разговор.
Но Грифон не уступал упорством Минтакрабу и повторил: "Продолжай! Следующая строка начинается так: "Пример такой на свете не один...""
Алиса не решилась ослушаться, даже будучи уверенной, что все снова будет не так. А потому она продолжила с дрожью в голосе:
Пример такой на свете не один.
Однажды знатный гражданин
Видел, как в летний теплый денек
Сова и Пантера делили пирог.
Пантера рычала, пирог доедая,
Сове же досталась тарелка пустая.
Расщедрившись ложку Сове отдала,
Сама же и ножик, и вилку взяла.
Час для последнего блюда настал.
Уж сам догадайся, десертом кто стал...
"Ну и что толку продолжать нести всю эту чушь?" - перебил Минтакраб, - "Не объяснив одного, приниматься за другое?! Такой путаницы я еще не слышал!"
"Да уж, тебе лучше перестать", - согласился Грифон, чему Алиса была только рада.
"Может нам попробовать другую фигуру Омаровой кадрили?" - предложил Минтакраб, - "Или может ты хочешь, чтоб Минтакраб спел другую песню?"
Ох, песню, пожалуй! Если, конечно, Минтакраб не против", - ответила Алиса с таким пылом, что Грифон даже обиделся. "Что ж, о вкусах не спорят!" - пробурчал он, - "Ладно, дружище, спой ей "Крабовый суп"!"
Минтакраб глубоко вздохнул и стал петь, захлебываясь слезами:

Предыдущая страница 7 Следующая страница


Алиса в Стране Чудес 8

Минтакрабовый суп наварист и густ
Ждет тебя он в горячей тарелке.
С ним не будет желудок твой пуст,
Это ясно и плюшевой белке!
Минтакрабовый суп, чудеснейший суп
Ты поймешь это сразу, если не глуп.

Минта-а-акрабовый суп!
Суп, суп Минта-а-краба!
Минтакрабовый суп!

Минтакрабовый суп наварист, душист,
Даже если не бросишь лавровый ты лист.
Пиццей травись и выжжет дуп-
ло в животе перец красный.
Шоколада вкусней Минтакрабовый суп
Из всей еды самый он безопасный!

Минта-а-акрабовый суп!
Суп, суп Минта-а-акраба!
Минта-а-КРАБОВЫЙ СУП!
"Снова припев!" - взвыл Грифон. Только Минтакраб опять запел, как вдруг вдалеке послышался клич: "Суд начинается!!!"
"Пошли!" - вскрикнул Грифон и, схватив за руку Алису, помчался, не дожидаясь конца песни. "Что за суд хоть?" - задыхаясь от бега, спросила Алиса. Грифон только обронил на ходу: "Пошли!" - и ускорил бег. А попутный ветерок все реже и реже доносил до них с моря обрывки тоскливого припева:
Суп, суп Минта-а-краба!
Минта-а-акрабовый суп!

Глава 11:
КТО УКРАЛ ПИРОГИ

Когда Алиса с Грифоном прибежали, вокруг Короля с Королевой всея Червей, восседавших на троне, собралась огромная толпа. Здесь были птицы и звери всех мастей. Кстати и вся колода карт была в сборе. Среди карт охраняемый двумя солдатами стоял и Валет, закованный в цепи. Возле Короля стоял Белый Кролик, держа в руках пергаментный свиток и тонкий рожок. В самом центре зала суда на стол взгромоздили огромный поднос с пирогами. У пирожков был такой аппетитный вид, что от одного только взгляда на них у Алисы заурчало в животе. "Поскорее бы суд закончился", - подумала она, - "да раздали бы эти вкусности, чтоб подкрепиться". Однако, судя по всему, надеяться на это не приходилось. Поэтому Алиса принялась рассматривать все вокруг, дабы скоротать время.
Она никогда раньше не присутствовала на уголовном процессе, зато читала об этом в книжках. И теперь Алиса с огромным удовольствием обнаружила, что может назвать всех участников процесса. "Вон судья, так как он в пышном парике", - сказала она про себя.
Между прочим, судьей был Король. Корону он нелепо напялил поверх парика, что, видимо, причиняло ему значительные неудобства, да и смотрелось это как-то неподобающе.
"Это вот скамья присяжных", - продолжала проверять себя Алиса, - "А те двенадцать животных на ней (она назвала их животными, поскольку тут были и звери, и птицы), скорее всего и есть присяжные". Последнее слово она повторила про себя раза три с великой гордостью. Гордиться этим конечно можно было. Как она справедливо полагала. Многие в ее возрасте не только не знают значения этого слова, но даже правильно произнести его не могут. Но как бы там ни было, правильнее всего было бы сказать "присяжные заседатели".
Все двенадцать присяжных что-то старательно писали в своих планшетах. "Что они делают?" - шепотом спросила Алиса у Грифона, - "Что можно записывать, если процесс еще не начался?!"
"Они записывают свои имена", - также шепотом ответил Грифон, - "Боятся забыть их к концу процесса".
"Балбесы!" - начала было громко возмущаться Алиса, но осеклась, как только Белый Кролик вскричал: "Тишина в суде!!!" Король же надел очки и стал заботливо искать взглядом, кто говорит.
Алиса, сидя за скамьей присяжных, видела, как присяжные также старательно записывали в планшетах "Балбесы!". Она даже услышала, как кто-то из них испуганно спрашивал у соседа, как правильно писать: "балбесы" или "болбесы". "Да, хорошенькая же неразбериха будет в их планшетах к концу процесса!" - подумала Алиса.
У одного из присяжных скрипел карандаш. Алиса, конечно же, не смогла этого вынести. Она пересела позади него и, улучшив момент, выдернула карандаш из его рук. Алиса сделала это так ловко и быстро, что бедный маленький присяжный (а это был лисенок Ли) так и не смог понять, куда он задевался. Поискав карандаш около себя, он в конце концов был вынужден писать пальцем, хотя толку от этого было мало, ведь никакого следа не оставалось.
"Глашатай, зачитай обвинительное заключение!" - сказал Король.
Белый Кролик трижды протрубил в рожок, развернул пергаментный свиток и провозгласил:
"В один летний день случилась беда!
Королева Червей напекла пирогов.
Украл их Валет, не имея стыда,
И был с ними таков".
"Выносите вердикт", - обратился Король к присяжным.
"Нет еще! Еще нет!" - поспешил вмешаться Кролик, - "До этого нужно еще многое сделать!"
"Тогда вызови первого свидетеля", - буркнул Король.
Кролик снова протрубил три раза и выкрикнул: "Первый свидетель!!!"
Первым свидетелем оказался Сапожник. Он вошел с чашкой чая в одной руке и куском бутерброда в другой. "Простите, ваше величество, что я явился с этим", - начал Сапожник, - "Но я не успел закончить пить чай, когда за мной пришли".
"Должен был закончить", - заметил ему Король и спросил, - "А когда ты начал?"
Сапожник взглянул на Мартовского Зайца, который явился вслед за ним, ведя за руку Сурка, и ответил: "Четырнадцатого марта, по-моему".
"Пятнадцатого", - буркнул Мартовский Заяц.
"Шестнадцатого", - пробормотал сурок.
"Запишите это", - обратился Король к присяжным. Те старательно записали все три даты, затем сложили их и привели свидетельские показания к среднему показателю - двадцать два рубля пятьдесят копеек.
"Что ты нацепил на голову?! Сними же ты, наконец, этот дурацкий свой сапог!!" - приказал Король Сапожнику.
"Это не мой", - испуганно сказал Сапожник.
"Украл!!!" - воскликнул Король, оборачиваясь к присяжным, которые мигом отметили в своих планшетах этот факт.
"Я держу сапоги для продажи", - стал объяснять Сапожник, - "Поэтому у меня нет своих. Я - сапожник". При этих словах Королева напялила очки и пристально уставилась на него. Сапожник побледнел и заерзал.
"Давай свои показания. И прекрати дрожать, или я прикажу казнить тебя здесь же, и сейчас же", - сказал Король, чем, похоже, вовсе не ободрил его. Сапожник продолжал переминаться с ноги на ногу, тревожно поглядывая на Королеву. Он так разволновался, что вместо бутерброда откусил край чашки.
В тот же миг Алиса почувствовала себя очень странно. Это весьма беспокоило ее, пока она не поняла, что просто снова стала расти. Сперва Алиса подумала, что ей следовало бы покинуть зал суда. Но затем она решила остаться, пока хватит места.
"Не дави на меня так", - проворчал Сурок, который сидел рядом с ней, - "Я уже еле дышу".
"Ничем не могу помочь", - весьма робко ответила Алиса, - "Я расту".
"Здесь расти ты не имеешь права", - буркнул Сурок.
"Не говорите ерунду", - уже смелее сказала Алиса, - "Вы ведь, знаете ли, тоже растете".
"Да, но с разумной же скоростью, а не таким безумным образом", - проворчал в ответ Сурок, встал и пересел в другой конец зала.
В этот момент Королева, все это время непрерывно сверлившая взглядом Сапожника, приказала одному из охранников принести список певцов с последнего концерта. Услышав это, Сапожник от страха аж так подпрыгнул, что выскочил из своих сапог.
"Давай свои показания!" - сердито повторил Король, - "А то я тебя казню, не зависимо от того, дрожишь ты или нет".
"Я бедный человек, ваше величество", - начал сапожник дрожащим голосом, - "И не успел я присесть попить чаю... не прошло и недели... а хлеб с ватрушками так утончился... а тут еще это "тили-дили, трали-вали"..."
"Что еще за "трали-вали, тили-дили"?" - недоумевал Король.
"Ну, когда мы разливали... ватрушки в кружки... и все с ума тут посходили..." - отвечал что-то несуразное, заикаясь от страха, Сапожник.
"Кто тут с ума посходил?!! Ты что, меня дураком считаешь?!" - "А ну, давай по существу!!!"
"Я бедный человек", - лепетал Сапожник, - "А тут еще после всего случившегося такое "дили-вили" началось.., что Мартовский Заяц сказал..."
"Не говорил!" - торопливо перебил Заяц.
"Говорил!" - настаивал Сапожник.
"Я это отрицаю!" - закричал Мартовский Заяц.
"Он это отрицает", - согласился Король, - "Пропусти эту часть".
"Что ж, так или иначе, но Сурок сказал..." - продолжил было Сапожник, но боязливо оглянулся, не станет ли и он отрицать. Однако Сурок ничего не отрицал, поскольку спал мертвецким сном.
"...После этого", - возобновил рассказ Сапожник, - "Я намазал маслом еще хлеба..."
"А что же Сурок сказал-то?" - спросил один из присяжных.
"Я это не могу вспомнить", - ответил Сапожник.
"Ты должен вспомнить", - заметил ему Король, - "Или тебя казнят!"
Несчастный Сапожник выронил свою чашку с бутербродом, опустился на одно колено и взмолился навзрыд: "Я бедный человек, ваше величество..."
"Твоя речь бедна очень", - перебил его Король.
Тут какая-то морская свинка зааплодировала от восторга, за что и была незамедлительно подавлена. (Поскольку слово это довольно-таки непонятное, объясняю, как это делалось. Охранники держали наготове большие холщовые мешки, горловины которых стягивались шнурком. В один такой мешок они-то и запихали вниз головой морскую свинку и сели сверху на мешок.)
"Хорошо, что удалось посмотреть на это", - подумала Алиса, - "В газетах часто читаешь в конце судебной хроники: "...Было несколько попыток нарушения процессуального порядка, однако охрана незамедлительно подавила их...", - а я до сих пор не знала, что это значит".
"Если тебе нечего больше добавить", - сказал Король, - "возьми себя в руки и встань на ноги".
"Я на ногах и стою. А взять себя в руки не могу, так как они заняты", - пробормотал Сапожник.
"Тогда возьми себя в ноги и встань на руки", - буркнул Король.
Тут восторженно зааплодировала другая свинка и была подавлена.
"Ну вот, со свинками покончено! Так-то будет лучше", - подумала Алиса.
"Я все же должен допить свой чай", - пролепетал Сапожник, с тревогой глядя на Королеву, которая внимательно изучала список певцов.
"Можешь идти", - разрешил Король. Сапожник с такой поспешностью покинул зал суда, что забыл свои сапоги.
"И отруби ему голову на выходе", - добавила Королева, обращаясь к одному из охранников. Но прежде чем он добрался до двери. Сапожник исчез бесследно.
"Вызвать следующего свидетеля!" - приказал король.
Следующим свидетелем была кухарка Герцогини, которая даже в суд явилась с увесистой перечницей в руке. Между прочим, Алиса догадалась об этом еще до ее появления, поскольку те, кто стоял у двери, разом зачихали.
"Давай свои показания", - сказал ей Король.
"Не дам!" - отрезала кухарка.
Король растеряно посмотрел на Кролика, который тут же тихо сказал ему: "Ваше величество должно произвести перекрестный допрос этого свидетеля". "Ну, должен, так должен", - угрюмо пробурчал Король. Затем он скрестил на груди руки, уставился на кухарку, так скосив глаза к переносице, что тех стало почти невидно, и спросил басом: "С чем были пироги?"
"Большинство с перцем",- ответила кухарка, а из-за ее спины послышался сонный голос, - "С медом".
"Взашей этого Сурка!!! Обезглавить этого Сурка!!! Вышвырнуть прочь этого Сурка!!!" - взревела Королева,- "Подавить его! Защипать! ЗапинатьУсы ему выщипать!"
На несколько минут все в суде были взбудоражены выдворением Сурка. Когда же все успокоились и расселись по местам, оказалось, что кухарка исчезла.
"Ничего страшного!" - произнес Король с великим облегчением, - "Вызывай следующего свидетеля". И уже в полтона добавил, обратившись к Королеве: "Дорогая, перекрестный допрос этого свидетеля должна будешь ты произвести. У меня от этого уже голова болит".
Алиса с любопытством следила, как Кролик теребит в руках свиток. Ей не терпелось увидеть, кто же будет следующим свидетелем. "Маловато показаний они добыли пока что", - подумала Алиса. Каково же было ее удивление, когда Кролик прочитал тонким пронзительным голосом, на какой только был способен: "Алиса!!!"

Глава 12:
ПОКАЗАНИЯ АЛИСЫ

"Здесь!" - откликнулась Алиса. Совершенно забыв от волнения, какой большой она стала за последние несколько минут, она вскочила так резко, что краем юбки опрокинула скамью присяжных. Присяжные заседатели кубарем полетели в толпу и там беспомощно забарахтались на полу. Это напомнило Алисе круглый аквариум с золотыми рыбками, опрокинутый ею неделей раньше.
"Ох, простите!" - испуганно воскликнула она и принялась собирать присяжных, торопясь изо всех сил. Случай с аквариумом не выходил у нее из головы, и сейчас ее преследовала какая-то навязчивая мысль, что если она не соберет присяжных и не посадит обратно на скамью, то все они погибнут.
"Процесс не может продолжаться", - очень серьезно заявил Король, - "пока все присяжные заседатели не займут своих законных мест". И, сурово глядя на Алису, он повторил с особым ударением: "ВСЕ!"
Алиса обеспокоено окинула взглядом скамью присяжных и заметила, что в спешке втиснула между ними Лисенка вверх ногами. Бедняга, будучи не в состоянии даже пошевелиться, лишь грустно помахивал хвостом. Она поспешила исправить свою ошибку, подумав при этом: "Так он сидит или иначе, суду большой пользы от него нет".
Как только присяжные немного оправились от неожиданности, и планшеты с карандашами были найдены и вручены им, они тут же принялись весьма усердно описывать произошедшее. И только Лисенок Ли, который, похоже, был слишком потрясен, чтобы что-то делать, сидел с раскрытым ртом, уставившись в потолок.
"Что тебе известно по делу?" - спросил Алису Король.
"Ничего", - ответила она.
"Совсем ничего?" - допытывался Король.
"Совсем ничего", - подтвердила Алиса.
"Это исключительно важно", - сказал Король, оборачиваясь к присяжным. И только те стали записывать, как вмешался Кролик. "Неважно - конечно же хотело сказать ваше величество", - очень внушительно проговорил он Королю, но почему-то подмигивая и делая страшное лицо.
"Неважно, конечно же.., хотел я сказать", - поспешно исправил себя Король и забормотал себе под нос, - "Важно - неважно, неважно - важно", - будто хотел понять, что лучше звучит.
Алиса с высоты своего роста видела, как одни присяжные записали "важно", а другие "неважно". "Но это не имеет никакого значения", - подумала она.
В этот момент Король, который некоторое время что-то торопливо записывал в свою записную книжку, выкрикнул: "Тишина!" Затем он прочитал из этой же книжки: "Правило Сорок второе. Все лица, чей рост превышает один километр, должны покинуть зал суда".
Все посмотрели на Алису.
"Мой рост - не километр", - заметила она.
"Километр", - настаивал Король.
"Почти два", - добавила Королева.
"Ну, как бы там ни было, никуда я не пойду", - решительно сказала Алиса, - "К тому же, это непостоянное правило, вы только что выдумали его".
"Да это старейшее правило!"- воскликнул Король.
"Тогда это должно быть Правило Первое", - возразила Алиса.
Король побледнел, резко захлопнул записную книжку и тихим голосом сказал присяжным: "Выносите вердикт".
"Ваше величество, найдено еще одно доказательство", - вмешался Кролик, поспешно подпрыгнув, - "Вот эта бумага только что подобрана".
"Что это?" - спросила Королева.
"Я пока ее не разворачивал", - ответил кролик, - "Но, похоже, это письмо подсудимого к...к кому-то".
"Этого и следовало ожидать", - согласился Король, - "Ибо писать к никому, знаете ли, не принято".
"Куда оно адресовано?" - спросил кто-то из присяжных заседателей.
"Оно вообще без адреса", - ответил Кролик, - "Все дело в том, что на внешней стороне ничего не написано". Затем он развернул бумагу и добавил: "Это даже не письмо, а стихи".

Предыдущая страница 8 Следующая страница


9 Льюис Кэрролл

"Почерк подсудимого?" - спросил другой присяжный заседатель.
"Нет, и это-то самое странное",- ответил Кролик, чем озадачил всю коллегию присяжных.
"Должно быть подделал чей-то почерк", - сказал Король, и присяжные снова просветлели.
"Бросьте, ваше величество", - отозвался Валет, - "Я это не писал. И никто этого не докажет, ведь там в конце нет подписи".
"То, что ты не подписал его, только ухудшает твое положение", - возмутился Король, - "Это означает, что за тобой какой-то грех водится, иначе ты бы подписал его, как это делают все честные люди".
После этого раздались всеобщие аплодисменты. (Это была единственная действительно умная вещь, сказанная Королем за весь день.)
"Несомненно, это доказывает его вину", - обрадовалась Королева, - "Так что, отрубите ему..."
"Это не доказывает ничего абсолютно!" - воскликнула Алиса, - "Вы ведь даже не знаете, о чем эти стихи".
"Прочти их", - буркнул Король.
Кролик надел очки и спросил: "Откуда начать, ваше величество?"
"Начни с начала", - мрачно ответил Король, - "И продолжай, пока не доберешься до конца. Тогда и остановишься".
В зале суда стояла гробовая тишина, пока Белый Кролик читал стихи:
Они сказали мне о том,
Что обсуждали мы вдвоем,
Как я хорош, с тобой и с нею,
Вот только плавать не умею.

Они у него были с собою
(Это, похоже, чистая правда).
Что же тогда будет со мною,
Если прочтет письмо она завтра?

Что никогда ему не говорил,
Они расскажут нам точней.
Два ему я подарил,
Один отдал он ей.

Когда в дело вмешаются он и она,
Они им все вернут сполна,
Что было ранее моим,
А три иль более - твоим.

Вот, если б это не мешало
(Когда ей злиться время подошло),
Все на места свои бы стало,
Тогда и это бы прошло.

Но вы ему не говорите,
То что всем он рассказал,
В секрете от него держите,
Чтоб никто не знал.
"Это самая важная часть показаний, которые мы слышали!" - воскликнул Король, радостно потирая руки, - "Так что пусть присяжные..."
"Миллион тому, кто объяснит эти стихи", - вмешалась Алиса (к этому времени она уж так выросла, что ничуть не боялась перебить Короля), - "Не думаю, что в них есть хоть капля смысла".
Все присяжные как один записали в своих планшетах: "Она не думает, что в них есть хоть капля смысла", - но никто даже не попытался что-либо объяснить.
"Если в них нет смысла, то это, знаете ли, даже лучше, ведь тогда и смысла искать не надо. Хотя. Как знать", - сказал Король. Затем он разгладил лист на колене и стал читать, заглядывая в него одним глазом: "Мне кажется, что некий смысл все же есть. "...Вот только плавать не умею..."..." Тут Король обратился к Валету: "Ты ведь не умеешь плавать, не так ли?"
Валет печально мотнул головой и ответил: "Что я похож на того, кто умеет плавать?" (Конечно же он не был похож, поскольку картон, из которого он сделан, раскис бы в воде.)
"Все верно, пока что", - сказал Король и продолжил бормотать себе под нос, - ""...Что же тогда будет со мною..." - Хм! Действительно, что? - "...Если прочтет письмо она завтра..." - это должно быть Королева - "...Что никогда ему не говорил, Они расскажут нам точней..." - это присяжные, конечно же - "...Два ему я подарил, Один отдал он ей..." - вот, теперь мы знаем, что он сделал с пирогами..."
"Но дальше говорится, что "...Они им все вернут сполна..."", - заметила Алиса.
"Ну да, вот они!" - согласился Король и с торжествующим видом указал на стол, где стоял поднос с пирогами, - "Все ясно, как божий день!" "Так, далее - "...Когда ей злиться время подошло..."", - прочитал он и обратился к Королеве, - "Думаю, тебе еще не подошло время злиться, дорогая?"
"Нет еще!!!" - рявкнула Королева, запустив чернильницей в Лисенка. (Бедный малыш Ли, видя, что следа не остается, давно прекратил писать пальцем. Теперь же он поспешно возобновил запись, используя чернила, стекавшие струйками у него по мордочке, пока те не вытекли окончательно.)
"Вот, и слова не подошли!" - подхватил Король, с улыбкой обводя взглядом присутствующих. В зале стояла полная тишина. "Это каламбур!" - рассержено пояснил он, и тогда все заулыбались.
"Пусть присяжные выносят вердикт", - сказал Король уже в сотый раз за этот день.
"Нет, нет и нет!!!" - вскричала Королева, - "Сперва приговор, потом уже вердикт!!!"
"Полная ерунда!" - громко заявила Алиса, - "Сперва приговор - да где это видано?!"
"Прикуси язык!" - рявкнула Королева.
"И не подумаю!" - огрызнулась Алиса.
"Отрубить ей голову!!!" - что было сил заорала Королева, но никто даже и не пошевелился.
"Да кто боится вас?" - спокойно сказала Алиса, достигнув к этому времени своего нормального роста, - "Вы лишь колода карт!"
И в тот же миг все карты взвились в воздух и дождем посыпались на нее. Алиса слегка вскрикнула, отчасти от испуга, а отчасти от негодования. Она попыталась отмахнуться от них и... очнулась на той самой скамейке. Голова Алисы лежала на коленях у сестры, и та аккуратно смахивала с ее лица сухие листья, сорвавшиеся с деревьев.
"Просыпайся, Алиса!" - сказала ей сестра, - "Ты и так уже долго спишь!"
"О-о! Я видела такой странный сон!" - пробормотала Алиса. Она подробно описала сестре все те чудесные приключения, о которых вы только что прочитали. Когда Алиса закончила свой рассказ. Сестра ласково поцеловала ее и сказала: "Действительно, милая, чудесный сон был. А теперь беги домой, ни то чай твой остынет. Смеркается уже".
Алиса встала и отправилась домой, думая на бегу, какой же все-таки замечательный сон она видела. Сестра же осталась сидеть на скамейке. Подперев голову рукой, она любовалась закатом и думала о младшей сестре и ее прекрасных приключениях, пока сама незаметно не задремала.
Сперва приснилась ей сама Алиса: ее ручонки, обхватившие колено, веселые лучистые глаза, смотрящие на нее. Сестре виделось, как Алиса забавно мотнула головой, откидывая волосы, постоянно сбивающиеся ей на глаза. Ей казалось, что она слышит привычные оттенки голоса Алисы. И чем больше она прислушивалась, тем сильнее все вокруг нее оживало, наполнялось странными существами из сна Алисы.
Вот зашуршала густая трава, - это торопливо семенит Белый Кролик. А в соседний пруд бултыхнулась испуганная Мышь и теперь переплывает его. Мартовский Заяц с приятелями пьет свой бесконечный чай, и перезвон их чашек смешивается с визгом Королевы, отправляющей на казнь своих незадачливых гостей. Снова под грохот разбиваемой посуды зачихал ребенок-поросенок на коленях Герцогини. Где-то вскрикнул Грифон. Тоскливо заскрипел карандаш в руках Лисенка Ли. В последнюю очередь воздух наполнил хрип подавляемых морских свинок, вперемешку с отдаленными всхлипами опечаленного Минтакраба.
Так сестра Алисы и сидела с закрытыми глазами и уже почти поверила в Страну Чудес, хотя прекрасно знала, что стоит снова открыть глаза, и все окажется скучной реальностью. Трава шелестит от ветра, рябь в пруду создают камыши. Перезвон чашек - звяканье колокольчиков на шеях овец, а вопли королевы - выкрики пастуха. Чиханье ребенка, визги Грифона и все остальные странные звуки - всего лишь взбалмошный гам на скотном дворе, и тяжелые всхлипы Минтакраба - отдаленное мычание заблудившейся коровы.
Наконец она представила себе, как Алиса станет взрослой женщиной, как сохранит и пронесет через года в своем сердце детскую простоту и любовь. Она представила, как Алиса соберет вокруг себя своих детей и зажжет в их глазах огонек, рассказав им таинственную историю, возможно даже о Стране Чудес, приснившуюся когда-то давным-давно; как будет делить с ними их маленькие радости и переживания, вспоминая свое детство и веселые летние деньки.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Глава 1:
    Падение в кроличью нору     (Страница 1)
  • Глава 2:
    Море слез     (Страница 1)
  • Глава 3:
    Гонка за лидером и рассказ про подлый хвост     (Страница 2)
  • Глава 4:
    ВЗЛЕТ ЛИ, ПАДЕНИЕ ЛИ...     (Страница 2)
  • Глава 5:
    СОВЕТ СОРОКОНОЖКИ     (Страница 3)
  • Глава 6:
    ПОРОСЕНОК И ПЕРЕЦ     (Страница 4)
  • Глава 7:
    БЕЗУМНОЕ ЧАЕПИТИЕ     (Страница 4)
  • Глава 8:
    КОРОЛЕВСКИЙ КРОКЕТ     (Страница 5)
  • Глава 9:
    ИСТОРИЯ МИНТАКРАБА     (Страница 6)
  • Глава 10:
    ОМАРОВАЯ КАДРИЛЬ     (Страница 6)
  • Глава 11:
    КТО УКРАЛ ПИРОГИ     (Страница 8)
  • Глава 12:
    ПОКАЗАНИЯ АЛИСЫ     (Страница 8)


Льюис Кэрролл

Алиса в Стране Чудес

А. Кононенко

 Читать книгу

Аннотация

Сначала была сказка, которую мистер Чарлз Лютвидж Доджсон рассказывал трем сестричкам, катаясь в лодке. Сказка так понравилась одной из них, Алисе, что она ни за что не хотела с ней расставаться. И тогда мистер Доджсон записал ее и сам нарисовал картинки. И вдогонку за ней решил он послать другую сказку. Продолжение приключений Алисы.

Создание книги: torian (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Льюис Кэрролл - Биография

Льюис Кэрролл

На основную страницу

Биография

Родился в Дейрсбери, графство Чешир, в семье священника. В 1851 году окончил Оксфорд, где впоследствии (1855-1881) занимал должность профессора математики. Перу Кэрролла принадлежит ряд математических работ, в том числе "Евклид и его современные соперники" (1879). В 1861 году Кэрролл принял духовный сан и стал деканом англиканской церкви. Это событие, равно как и устав оксфордского колледжа Крайстчерч, согласно которому профессора не имели права жениться, заставили Кэрролла отказаться от имевшихся у него смутных матримониальных планов. В Оксфорде он познакомился с Генри Лидделлом, деканом колледжа Крайстчерч, и со временем стал другом семейства Лидделлов. Проще всего ему было находить общий язык с дочерьми декана - Алисой, Лориной и Эдит; вообще с детьми Кэрролл сходился куда быстрее и легче, нежели со взрослыми, - так было и с детьми Джорджа Макдональда, и с отпрысками Альфреда Теннисона. Именно знакомство и дружба с сестрами Лидделл и привели к появлению на свет сказочной повести "Алиса в Стране чудес" (1865), мгновенно сделавшей Кэрролла знаменитым. Первое издание "Алисы" проиллюстрировал художник Джон Тенниэл, чьи иллюстрации сегодня считаются классическими. За этой повестью последовали "Алиса в Зазеркалье" (1871), поэма "Охота на Снарка" (1876) и роман "Сильви и Бруно" (1889-1893). Кроме математики и литературы Кэрролл много времени уделял фотографии. Хотя он был фотографом-любителем, ряд его снимков вошел, если можно так выразиться, в анналы мировой фотохроники: это фотографии Альфреда Теннисона, Данте Габриэля Россетти, актрисы Эллен Терри и многих других. Особенно Кэрроллу удавались снимки детей. Однако в начале 80-х годов он забросил занятия фотографией, объявив, что это увлечение ему "надоело". Свой псевдоним он изобрел следующим образом: "перевел" на латынь имя Чарльз Лютвидж (получилось Каролус Людовикус), а затем вернул латинскому варианту "истинно английский" вид. Все свои литературные ("несерьезные") опыты Кэрролл подписывал именно псевдонимом, настоящее же имя ставил только в заглавиях математических работ. Скончался Льюис Кэрролл в Гилдфорде, графство Сарри.