Луций Апулей - Метаморфозы, или Золотой осел

1 Луций Апулей

Книга Первая

1. Вот я сплету тебе на милетский манер[1] разные басни, слух благосклонный твой порадую лепетом милым, если только соблаговолишь ты взглянуть на египетский папирус, исписанный острием нильского тростника[2]; ты подивишься на превращения судеб и самых форм человеческих и на их возвращение вспять тем же путем, в прежнее состояние. Я начинаю. "Но кто он такой?" - спросишь ты. Выслушай в двух словах.
Аттическая Гиметта, Эфирейский перешеек и Тенара Спартанская[3], земли счастливые, навеки бессмертие стяжавшие еще более счастливыми книгами, - вот древняя колыбель нашего рода. Здесь овладел я аттическим наречием[4], и оно было первым завоеванием моего детства. Вслед за тем прибыл я, новичок в науках, в столицу Лациума[5] и с огромным трудом, не имея никакого руководителя, одолел родной язык квиритов[6].
Вот почему прежде всего я умоляю не оскорбляться, если встретятся в моем грубом стиле чужеземные и простонародные выражения. Но ведь само это чередование наречий соответствует искусству мгновенных превращений, а о нем-то я и собирался написать. Начинаем греческую басню[7]. Внимай, читатель, будешь доволен.
2. Я ехал по делам в Фессалию, так как мать моя родом оттуда, и семейство наше гордится происхождением от знаменитого Плутарха через племянника его Секста-философа[8]. Ехал я на местной ослепительно-белой лошади, и когда, миновав горные кручи, спуски в долины, луга росистые, поля возделанные, она уже притомилась и я, от сиденья уставший, не прочь был размять ноги, - я спешился. Я тщательно листьями отираю пот с лошади, по ушам ее поглаживаю, отпускаю узду и шажком ее провожаю, пока она усталый желудок обыкновенным и естественным образом не облегчит. И покуда она, наклонив голову набок, искала пищи по лугу, вдоль которого шла, я присоединяюсь к двум путникам, которые шли впереди меня на близком расстоянии, и покуда я слушаю, о чем идет разговор, один из них, расхохотавшись, говорит:
- Уволь от этих басен, таких же нелепых, как и пустых.
Услышав это, я, жадный до всяких новостей, говорю:
- Напротив, продолжай! Разрешите и мне принять участие в вашем разговоре: я не любопытен, но хочу знать если не все, то как можно больше, к тому же приятный и забавный рассказ облегчит нам этот крутой подъем.
3. Тот, кто начал, отвечает:
- Э! Все эти выдумки так же похожи на правду, как если бы кто стал уверять, будто магическое нашептывание заставляет быстрые реки бежать вспять, море - лениво застыть, ветер - лишиться дыханья, солнце - остановиться, луну - покрыться пеной, звезды - сорваться, день - исчезнуть, ночь - продлиться!
Тогда я говорю увереннее:
- Пожалуйста, ты, который начал рассказ, доканчивай его, если тебе не лень и не надоело. - Потом к другому: - Ты же, заткнув уши и заупрямившись, отвергаешь то, что может быть истинной правдой. Клянусь Геркулесом, ты даже понятия не имеешь, что только предвзятые мнения заставляют нас считать ложным то, что ново слуху, или зрению непривычно, или кажется превышающим наше понимание; если же посмотреть повнимательнее, то обнаружишь, что это все не только для соображения очевидно, но и для исполнения легко.
4. Вот вчера вечером едим мы с товарищами пирог с сыром наперегонки, и хочу я проглотить кусок чуть побольше обычного, как вдруг кушанье, мягкое и липкое, застревает в горле: до того у меня в глотке дыханье сперло - чуть не умер. А между тем недавно в Афинах, у Пестрого портика[9] я собственными глазами видел, как фокусник глотал острием вниз преострейший меч всадника. Вслед за тем он же за несколько грошей охотничье копье смертоносным концом воткнул себе в кишки. И вот на окованное железом древко перевернутого копья, из горла фокусника торчавшего, на самый конец его, вскочил миловидный отрок и, к удивлению нас всех присутствовавших, стал извиваться в пляске, словно был без костей и без жил. Можно было принять все это за узловатый жезл бога врачевания с полуотрубленными сучками, который обвила любовными извивами змея плодородия[10]. Но полно! Докончи, прошу тебя, товарищ, историю, что начал. Я тебе один за двоих поверю и в первой же гостинице угощу завтраком; вот какая награда тебя ожидает.
5. А он ко мне: - Что предлагаешь, считаю справедливым и хорошим, но мне придется начать свой рассказ сызнова. Прежде же поклянусь тебе Солнцем, этим всевидящим божеством, что рассказ мой правдив и достоверен. Да у вас обоих всякое сомнение пропадет, как только вы достигнете ближайшего фессалийского города: там об этой истории только и разговору, ведь события происходили у всех на глазах. Но наперед узнайте, откуда я и кто таков. Меня зовут Аристомен, и родом я с Эгины[11]. Послушайте также, чем я себе хлеб добываю: Фессалию, Этолию и Беотию в разных направлениях объезжаю с медом, сыром или другим каким товаром для трактирщиков. Узнав, что в Гипате, крупнейшем из городов Фессалии, продается по очень сходной цене отличный на вкус, свежий сыр, я поспешил туда, собираясь закупить его весь оптом. Но, как часто бывает, в недобрый час я отправился, и надежды на барыш меня обманули: накануне все скупил оптовый торговец Луп. Утомленный напрасной поспешностью, направился я было с наступлением вечера в бани.
6. Вдруг вижу я товарища моего, Сократа! Сидит на земле, дрянной, изорванный плащ только наполовину прикрывает его тело; почти другим человеком стал: бледность и жалкая худоба до неузнаваемости его изменили, и сделался он похож на тех пасынков судьбы, что на перекрестках просят милостыню. Хотя я его отлично знал и был с ним очень дружен, но, видя его в таком состоянии, я усомнился и подошел поближе.
- Сократ! - говорю. - Что с тобой? Что за вид? Что за плачевное состояние? А дома тебя давно уже оплакали и по имени окликали, как покойника![12] Детям твоим, по приказу верховного судьи провинции, назначены опекуны; жена, помянув тебя как следует, подурневши от непрестанной скорби и горя, чуть не выплакавши глаз своих, уже слышит от родителей побуждения увеселить несчастный дом радостью нового брака. И вдруг ты оказываешься здесь, к нашему крайнему позору, загробным выходцем!
- Аристомен, - ответил он, - право же, не знаешь ты коварных уловок судьбы, непрочных ее милостей и все отбирающих превратностей. - С этими словами лицо свое, давно уже от стыда красневшее, заплатанным и рваным плащом прикрыл, так что оставшуюся часть тела обнажил от пупа до признака мужественности. Я не мог дольше видеть такого жалкого зрелища нищеты и, протянув руку, помог ему подняться.
7. Но тот, как был с покрытой головой:
- Оставь, - говорит, - оставь судьбу насладиться досыта трофеем, который сама себе воздвигла.
Я заставляю его идти со мною, немедленно одеваю или, вернее сказать, прикрываю наготу его одной из двух своих одежд, которую тут же снял с себя, и веду в баню; там мази и притиранья сам готовлю, старательно соскребаю огромный слой грязи и, вымыв как следует, сам усталый, с большим трудом его, утомленного, поддерживая, веду к себе, постелью грею, пищей ублажаю, чашей подкрепляю, рассказами забавляю.
Уж он склонился к разговору и шуткам, уж раздавались остроты и злословие, пока еще робкие, как вдруг, испустив из глубины груди мучительный вздох и хлопнув яростно правой рукою по лбу:
- О, я несчастный! - воскликнул он. - Предавшись страсти к гладиаторским зрелищам, уже достаточно прославленным, в какие бедствия впал я! Ведь, как ты сам отлично знаешь, приехав в Македонию по прибыльному делу, которое задержало меня там месяцев на девять, я отправился обратно с хорошим барышом. Я был уже недалеко от Лариссы (по пути хотел я на зрелищах побывать)[13], когда в уединенном глубоком ущелье напали на меня лихие разбойники. Хоть дочиста обобрали - однако спасся. В таком отчаянном положении заворачиваю я к старой, но до сих пор еще видной собою кабатчице Мерое. Ей я рассказываю о причинах и долгой отлучки из дому, и страхов на обратном пути, и злосчастного ограбления. Она приняла меня более чем любезно, даром накормила хорошим ужином и вскоре, побуждаемая похотью, пригласила к себе на кровать. Тотчас делаюсь я несчастным, так как, переспав с ней только разочек, уже не могу отделаться от этой чумы. Все в нее всадил: и лохмотья, что добрые разбойники на плечах у меня оставили, и гроши, что я зарабатывал, как грузчик, когда еще сила была,- пока эта добрая женщина и злая судьба не довели меня до такого состояния, в каком ты меня только что видел.
8. - Ну, - говорю я, - вполне ты этого заслуживаешь и еще большего, если может быть большее несчастье, раз любострастные ласки и потаскуху потасканную детям и дому предпочел!
Но он, следующий за большим палец ко рту приложив, ужасом пораженный:
- Молчи, молчи! - говорит. И озирается, не слышал ли кто. - Берегись, - говорит, - вещей жены[14]! Как бы невоздержанный язык беды на тебя не накликал!
- Еще что! - говорю. - Что же за женщина эта владычица и кабацкая царица?
- Ведьма, - говорит, - и колдунья: власть имеет небо спустить, землю подвесить, ручьи твердыми сделать, горы расплавить, покойников вывести, богов низвести, звезды загасить, самый Тартар осветить!
- Ну тебя, - отвечаю, - опусти трагический занавес и сложи эту театральную ширму[15], говори-ка попросту.
- Хочешь, - спрашивает, - об одной, о другой, - да что там! - о тьме ее проделок послушать? Воспламенить к себе любовью жителей не только этой страны, но Индии, обеих Эфиопии[16], даже самых антихтонов[17] - для нее пустяки, детские игрушки! Послушай, однако, что она сделала на глазах у многих.
9. Любовника своего, посмевшего полюбить другую женщину, единым словом она обратила в бобра, так как зверь этот, когда ему грозит опасность быть захваченным, спасается от погони, лишая себя детородных органов; она надеялась, что и с тем случится нечто подобное, за то что на сторону понес свою любовь. Кабатчика одного соседнего и, значит, конкурента, обратила она в лягушку. И теперь этот старик, плавая в своей винной бочке, прежних посетителей своих из гущи хриплым и любезным кваканьем приглашает. Судейского одного, который против нее высказался, в барана она обратила, и теперь тот так бараном и ведет дела. А вот еще: жена одного из ее любовников позлословила как-то о ней, а сама была беременна - на вечную беременность осудила она ее, заключив чрево и остановив зародыш. По общему счету, вот уже восемь лет, как бедняжечка эта, животом отягощенная, точно слоном собирается разрешиться [18].
10. Это последнее злодеяние и зло, которое она многим продолжала причинять, наконец возбудили всеобщее негодование, и было постановлено в один прекрасный день назавтра жестоко отомстить ей, побив камнями, но этот план она заранее расстроила силою заклинаний. Как пресловутая Медея[19], выпросив у Креонта только денечек отсрочки, все его семейство, и дочь, и самого старца пламенем, вышедшим из венца, сожгла, - так и эта, совершив над ямой погребальные моления[20] (как мне сама недавно в пьяном виде сказывала), с помощью тайного насилия над божествами, всех жителей в их же собственных домах заперла, так что целых два дня не могли они ни замков сбить, ни выломать дверей, ни даже стен пробуравить, пока наконец, по общему уговору, в один голос не возопили, клянясь священнейшей клятвой, что не только не подымут на нее руки, но придут к ней на помощь, если кто замыслит иное. На этих условиях она смилостивилась и освободила весь город. Что же касается зачинщика всей этой выдумки, то его она в глухую ночь, запертым, как он был, со всем домом - со стенами, самой почвой, с фундаментом - перенесла за сто верст в другой город, расположенный на самой вершине крутой горы и лишенный поэтому воды. А так как тесно стоявшие жилища не давали места новому пришельцу, то, бросив дом перед городскими воротами, она удалилась.
11. - Странные, - говорю, - вещи и не менее ужасные, мой Сократ, ты рассказываешь. В конце концов ты меня вогнал в немалое беспокойство, даже в страх, я уже не сомнения ощущаю, а словно удары ножа, как бы та старушонка, воспользовавшись услугами какого-нибудь божества, нашего не узнала разговора. Ляжем-ка поскорее спать и, отдохнув, до света еще уберемся отсюда как можно дальше!
Я еще продолжал свои убеждения, а мой добрый Сократ уже спал и храпел вовсю, устав за день и выпив вина, от которого отвык. Я же запираю комнату, проверяю засовы, потом приставляю кровать плотно к дверям, чтобы загородить вход, и ложусь на нее. Сначала от страха я довольно Долго не сплю, потом, к третьей страже[21], слегка глаза смыкаться начинают.
Только что заснул, как вдруг с таким шумом, что и разбойников не заподозришь, двери распахнулись, скорее, были взломаны и сорваны с петель. Кроватишка, и без того-то коротенькая, хромая на одну ногу и гнилая, от такого напора опрокидывается и меня, вывалившегося и лежащего на полу, всего собою прикрывает.
12. Тут я понял, что некоторым переживаниям от природы свойственно приводить к противоречащим им последствиям. Как частенько слезы от радости бывают, так и я, превратившись из Аристомена в черепаху, в таком вот ужасе не мог удержаться от смеха. Пока, валяясь в грязи под прикрытием кровати, смотрю украдкой, что будет дальше, вижу двух женщин пожилых лет. Зажженную лампу несет одна, губку и обнаженный меч - другая, и вот они уже останавливаются около мирно спящего Сократа. Начала та, что с мечом:
- Вот, сестра Пантия, дорогой Эндимион[22]; вот котик мой, что ночи и дни моими молодыми годочками наслаждался, вот тот, кто любовь мою презирал и не только клеветой меня пятнал, но замыслил прямое бегство. А я, значит, как хитрым Улиссом брошенная, вроде Калипсо[23], буду оплакивать вечное одиночество! - А потом, протянув руку и показывая на меня своей Пантии, продолжала: - А вот добрый советчик Аристомен, зачинщик бегства, что ни жив ни мертв теперь на полу лежит, из-под кровати смотрит на все это и думает безнаказанным за оскорбления, мне нанесенные, остаться! Но я позабочусь, чтобы он скоро - да нет! - сейчас и даже сию минуту понес наказание за вчерашнюю болтовню и за сегодняшнее любопытство!
13. Как я это услышал, холодным потом, несчастный, покрылся, все внутренности затряслись, так что сама кровать от беспокойных толчков на спине моей, дрожа, затанцевала. А добрая Пантия говорит:
- Отчего бы нам, сестра, прежде всего не растерзать его, как вакханкам[24], или, связав по рукам и по ногам, не оскопить?
На это Мероя (теперь я отгадал ее имя, так как описания Сократа и в самом деле к ней подходили) отвечает:
- Нет, его оставим в живых, чтобы было кому горстью земли покрыть тело этого несчастного.
И, повернув направо Сократову голову, она в левую сторону шеи ему до рукоятки погрузила меч и излившуюся кровь старательно приняла в поднесенный к ране маленький мех, так, чтобы нигде ни одной капли не упало. Своими глазами я это видел. К тому же (для того, думаю, чтобы ничего не опустить в обряде жертвоприношения) добрая Мероя, запустив правую руку глубоко, до самых внутренностей, в рану и покопавшись там, вынула сердце моего несчастного товарища. Горло его ударом меча было рассечено, и какой-то звук, вернее, хрип неопределенный, из раны вырвался, и он испустил дух. Затыкая эту разверстую рану в самом широком ее месте губкой, Пантия сказала:
- Ну, ты, губка, бойся, в море рожденная, через реку переправляться[25]! - После этого, отодвинув кровать и расставя над моим лицом ноги, они принялись мочиться, пока зловоннейшей жидкостью меня всего не залили.
14. Лишь только они переступили порог, и вот уже двери встают в прежнее положение как ни в чем не бывало, петли опять заходили, брусья запоров снова вошли в косяки, задвижки вернулись на свои места. Я же как был, так и остался на полу простертый, бездыханный, голый, иззябший, залитый мочой, словно только что появившийся из материнского чрева или, вернее, полумертвый, переживший самого себя, как последыш или по крайней мере преступник, для которого уже готов крест.
- Что будет со мною, - произнес я, - когда утром обнаружится этот зарезанный? Кто найдет мои слова правдоподобными, хоть я и буду говорить правду? "Звал бы, скажут, на помощь, по крайней мере, если ты, такой здоровенный малый, не мог справиться с женщиной! На твоих глазах режут человека, а ты молчишь! Почему же сам ты не погиб при таком разбое? Почему свирепая жестокость пощадила свидетеля преступления и доносчика? Но хотя ты и избег смерти, теперь к товарищу присоединишься".
Подобные мысли снова и снова приходили мне в голову; а ночь близилась к утру. Наилучшим мне показалось до свету выбраться тайком и пуститься в путь, хотя бы ощупью. Беру свою сумку и, вставив в скважину ключ, стараюсь отодвинуть задвижку. Но эти добрые и верные двери, что ночью сами собою раскрывались, только после долгой возни с ключом насилу под конец дали мне дорогу.
15. Я закричал:
- Эй, есть тут кто? Откройте мне калитку; до свету хочу выйти!
Привратник, позади калитки на земле спавший, говорит спросонья:
- Разве ты не знаешь, что на дорогах неспокойно - разбойники попадаются! Как же ты так ночью в путь пускаешься? Если у тебя такое преступление на совести, что ты умереть хочешь, так у нас-то головы не тыквы, чтобы из-за тебя умирать!
- Недолго, - говорю, - до света. К тому же что могут отнять разбойники у такого нищего путника? Разве ты, дурак, не знаешь, что голого раздеть десяти силачами не удастся?
На это он, засыпая и повернувшись на другой бок, еле языком ворочая, отвечает:
- Почем я знаю, может быть, ты зарезал своего товарища, с которым вчера вечером пришел на ночлег, и думаешь спастись бегством?
При этих словах (до сих пор помню) показалось мне, что земля до самого Тартара разверзлась и голодный пес Цербер готов растерзать меня. Тогда я понял, что добрая Мероя не из жалости меня пощадила и не зарезала, а от жестокости для креста сохранила.
16. И вот, вернувшись в комнату, стал я раздумывать, каким способом лишить себя жизни. Но так как судьба никакого другого смертоносного орудия, кроме одной только моей кровати, не предоставила, то начал я:
- Кроватка моя, кроватка, дорогая сердцу моему, ты со мной столько несчастий претерпела, ты по совести знаешь, что ночью свершилось, тебя одну могу на суде я назвать свидетельницей моей невиновности. Мне, в преисподнюю стремящемуся, облегчи туда дорогу! - И с этими словами я отдираю от нее веревку, которая на ней была натянута; закинув и прикрепив ее за край стропила, который выступал под окном, на другом конце делаю крепкую петлю, влезаю на кровать и, на погибель себе так высоко забравшись, петлю надеваю, всунув в нее голову. Но когда я ногой оттолкнул опору, чтобы под тяжестью тела петля сама затянулась у горла и прекратила мое дыхание, внезапно веревка, и без того уже гнилая и старая, обрывается, и я лечу с самого верха, обрушиваюсь на Сократа, что около меня лежал, и, падая, вместе с ним качусь на землю.
17. Как раз в эту минуту врывается привратник, крича во все горло:
- Где же ты? Среди ночи приспичило тебе уходить, а теперь храпишь, закутавшись?
Тут Сократ, разбуженный, не знаю уж, падением ли нашим или его неистовым криком, первым вскочил и говорит:
- Недаром все постояльцы терпеть не могут трактирщиков! Этот нахал вламывается сюда, наверное, чтобы стащить что-нибудь и меня, усталого, будит от глубокого сна своим ораньем.
Я весело и бодро поднимаюсь, неожиданным счастьем переполненный.
- Вот, надежный привратник, мой товарищ, отец мой и брат. А ты с пьяных глаз болтал ночью, будто я его убил! - С этими словами я, обняв Сократа, принялся его целовать. Но отвратительная вонь от жидкости, которою меня те ламии[26] залили, ударила ему в нос, и он с силой оттолкнул меня.
- Прочь, - говорит он, - несет, как из отхожего места! И начал меня участливо расспрашивать о причинах этого запаха. А я, несчастный, отделавшись кое-как наспех придуманной шуткой, стараюсь перевести его внимание на другой предмет и, обняв его, говорю:
- Пойдем-ка! Почему бы нам не воспользоваться утренней свежестью для пути? - Я беру свою котомку, и, расплатившись с трактирщиком за постой, мы пускаемся в путь.
18. Мы шли уже довольно долго и восходящее солнце все освещало. Я внимательно и с любопытством рассматривал шею своего товарища, то место, куда вонзили, как я сам видел, меч. И подумал про себя: "Безумец, до чего же ты напился, если тебе привиделись такие странности! Вот Сократ: жив, цел и невредим. Где рана? Где губка? И где наконец шрам, такой глубокий, такой свежий?" Потом, обращаясь к нему, говорю:
- Недаром опытные врачи тяжелые и страшные сны приписывают обжорству и пьянству! Вчера, к примеру, не считал я кубков, вот и была у меня жуткая ночь с ужасными и жестокими сновидениями - до сих пор мне кажется, будто я весь залит и осквернен человеческой кровью!
На это он, улыбнувшись, заметил:
- Не кровью, а мочой! А впрочем, мне и самому приснилось, будто меня зарезали. И горло болело, и казалось, Само сердце у меня вырывают: даже теперь дух замирает, колени трясутся, шаг нетверд, и хочется для подкрепления съесть чего-нибудь.
- Вот тебе, - отвечаю, - и завтрак! - С этими словами я снимаю с плеч свою сумку и поспешно протягиваю ему хлеб с сыром. - Сядем, - говорю,- у этого платана.
19. Мы уселись, и я тоже принимаюсь за еду вместе с ним. Смотрю я на него, как он с жадностью ест, и замечаю, что все черты его заостряются, лицо смертельно бледнеет и силы покидают его. Живые краски в его лице так изменились, что мне показалось, будто снова приближаются к нам ночные фурии, и от страха кусочек хлеба, который я откусил, как ни мал он был, застрял у меня в горле и не мог ни вверх подняться, ни вниз опуститься. Видя, как мало на дороге прохожих, я все больше и больше приходил в ужас. Кто же поверит, что убийство одного из двух путников произошло без участия другого? Между тем Сократ, наевшись до отвала, стал томиться нестерпимой жаждой. Ведь он сожрал добрую половину превосходного сыра. Невдалеке от платана протекала медленная речка, вроде тихого пруда, цветом и блеском похожая на серебро или стекло.
- Вот, - говорю, - утоли жажду молочной влагой этого источника.
Он поднимается, быстро находит удобное местечко, на берегу становится на колени и, наклонившись, жадно тянется к воде. Но едва только краями губ коснулся он поверхности воды, как рана на шее его широко открывается, губка внезапно из нее выпадает, и вместе с нею несколько капель крови. Бездыханное тело полетело бы в воду, если бы я его, удержав за ногу, не вытянул с трудом на высокий берег, где, наскоро оплакав нечастного спутника, песчаной землею около реки навеки его и засыпал. Сам же в ужасе, трепеща за свою безопасность, разными окольными и пустынными путями я убегаю и, словно действительно у меня на совести убийство человека, отказываюсь от родины и родимого дома, приняв добровольное изгнание. Теперь, снова женившись, я живу в Этолии[27].
20. Вот что рассказал Аристомен.
Но спутник его, который с самого начала с упорной недоверчивостью относился к рассказу и не хотел его слушать, промолвил:
- Нет ничего баснословнее этих басен, нелепее этого вранья! - Потом, обратившись ко мне: - И ты, по внешности и манерам образованный человек, веришь таким басням?
- Я по крайней мере, - отвечаю, - ничего не считаю невозможным, и, по-моему, все, что решено судьбою, со смертными и совершается. И со мною ведь, и с тобою, и со всяким часто случаются странные и почти невероятные вещи, которым никто не поверит, если рассказать их не испытавшему. Но я этому человеку и верю, клянусь Геркулесом, и большой благодарностью благодарен за то, что он доставил нам удовольствие, позабавив интересной историей; я без труда и скуки скоротал тяжелую и длинную дорогу. Кажется, даже лошадь моя радуется такому благодеянию: ведь до самых городских ворот я доехал, не утруждая ее, скорее на своих ушах, чем на ее спине.
21. Тут пришел конец нашему пути и вместе с тем разговорам, потому что оба моих спутника свернули налево, к ближайшей усадебке, а я, войдя в город, подошел к первой попавшейся мне на глаза гостинице и тут же начал расспрашивать старуху хозяйку.
- Не Гипата ли, - говорю, - этот город?
Подтвердила.
- Не знаешь ли Милона, одного из первых здесь людей?
Рассмеялась.
- И вправду, - говорит, - первейшим гражданином считается здесь Милон: ведь дом его первый из всех по ту сторону городских стен стоит.
- Шутки в сторону, добрая тетушка, скажи, прошу тебя, что он за человек и где обитает?
- Видишь, - говорит, - крайние окна, что на город смотрят, а с другой стороны, рядом, ворота в переулок выходят? Тут этот Милон и обитает, набит деньгами, страшный богатей, но скуп донельзя и всем известен как человек преподлый и прегрязный; больше всего ростовщичеством занимается, под залог золота и серебра проценты большие дерет; одной наживе преданный, заперся он в своем домишке и живет там с женой, разделяющей с ним его несчастную страсть. Только одну служаночку держит и ходит всегда что нищий.
На это я, рассмеявшись, подумал: вот так славную и предусмотрительную мой Демея дал мне в дорогу рекомендацию. К такому человеку послал, в гостеприимном доме которого нечего бояться ни чада, ни кухонной вони.
22. Дом был рядом, приближаюсь ко входу и с криком начинаю стучать в накрепко закрытую дверь. Наконец является какая-то девушка.
- Эй, ты, - говорит, - что в двери барабанишь? Под какой залог взаймы брать хочешь? Один ты, что ли, не знаешь, что, кроме золота и серебра, у нас ничего не принимают?
- Взаймы? Ну, нет, пожелай мне, - говорю, - чего-нибудь получше и скорее скажи, застану ли дома твоего хозяина?
- Конечно, - отвечает, - а зачем он тебе нужен?
- Письмо я принес ему от Демеи из Коринфа.
- Сейчас доложу, - отвечает, - подожди меня здесь. - С этими словами заперла она снова двери и ушла внутрь. Через несколько минут вернулась и, открыв двери, говорит: - Просят.
Вхожу, вижу, что хозяин лежит на диванчике и собирается обедать. В ногах сидит жена[28] и, указав на пустой стол:
- Вот, - говорит, - милости просим.
- Прекрасно, - отвечаю я и тут же передаю хозяину письмо Демеи. Пробежав его, он говорит:
- Спасибо моему Демее, какого гостя он мне прислал!
23. С этими словами он велит жене уступить мне свое место. Когда же я отказываюсь из скромности, он, схватив меня за полу:
- Садись, - говорит, - здесь; других стульев у меня нет, боязнь воров не позволяет нам приобретать утварь в достаточном количестве.
Я исполнил его желание. Тут он:
- По изящной манере держаться и по этой почти девической скромности заключил бы я, что ты благородного корня отпрыск, и, наверное, не ошибся. Итак, прошу, не презирай скудость нашей лачужки. Вот эта комната рядом будет для тебя вполне приличным помещением. Сделай милость - остановись у нас. Честь, которую ты окажешь моему дому, возвеличит его, и тебе будет случай последовать славному примеру: у довольствуясь скромным очагом, ты в добродетели будешь подражать Тезею (прославленному тезке твоего отца), который не пренебрег простым гостеприимством старой Гекалы[29]. - И, позвавши служаночку, говорит: - Фотида, прими вещи гостя и сложи их бережно в ту комнату. Потом принеси из кладовой масла для натирания, полотенце утереться и все прочее и своди моего гостя в ближайшие бани - устал он после такого дальнего и трудного пути.
24. Слушая эти распоряжения, я подумал о характере и скупости Милона и, желая теснее с ним сблизиться, говорю:
- У меня все есть, что нужно в пути. И бани я легко сам найду. Всего важнее, чтобы лошадь моя, что так старалась всю дорогу, не осталась голодной. Вот, Фотида, возьми эти деньжонки и купи овса и сена.
После этого, когда вещи уже были сложены в моей комнате, сам я отправляюсь в бани, но прежде надо о еде позаботиться, и я иду на рынок за продуктами. Вижу, выставлена масса прекрасной рыбы. Стал торговаться - вместо ста нуммов уступили за двадцать денариев[30]. Я уже собирался уходить, как встречаю своего товарища Пифия, с которым вместе учился в аттических Афинах. Сначала он довольно долго не узнает меня, потом бросается ко мне, обнимает и осыпает поцелуями.
- Луций мой! - говорит. - Как долго мы не видались, право, с самого того времени, как расстались с Клитием, учителем нашим. Что занесло тебя сюда?
- Завтра узнаешь, - говорю, - но что это? Тебя можно поздравить? Вот и ликторы и розги - ну, словом, весь чиновный прибор![31]
- Продовольствием занимаемся, - отвечает, - исполняем обязанности эдила[32]. Если хочешь закупить что, могу быть полезен.
Я отказался, так как уже достаточно запасся рыбой на ужин. Тем не менее Пифий, заметив корзинку, стал перетряхивать рыбу, чтобы лучше рассмотреть ее, и спрашивает:
- А это дрянцо почем брал?
- Насилу, - говорю, - уломал рыбака уступить мне за двадцать денариев.
25. Услышав это, он тотчас схватил меня за правую руку и снова ведет на рынок.
- А у кого, - спрашивает, - купил ты эти отбросы?
Я указываю на старикашку, что в углу сидел.
Тут же он на того набросился и стал грубейшим образом распекать его по-эдильски:
- Так-то обращаетесь вы с нашими друзьями, да и вообще со всеми приезжими! Продаете паршивых рыб по такой цене! До того этот город, цвет Фессалийской области, доведете, что опустеет он, как скала! Но даром вам это не пройдет! Узнаешь ты, как под моим началом расправляются с мошенниками! - И, высыпав из корзинки рыбу на землю, велел он своему помощнику стать на нее и всю растоптать ногами. Удовольствовавшись такою строгостью, мои Пифий разрешает мне уйти и говорит: - Мне кажется, мой Луций, для старикашки достаточное наказание такой позор!
Изумленный и прямо-таки ошеломленный этим происшествием, направляюсь я к баням, лишившись благодаря остроумной выдумке моего энергичного товарища и денег, и ужина. Вымывшись, возвращаюсь я в дом Милона и прямо прохожу в свою комнату.
26. Тут Фотида, служанка, говорит:
- Зовет тебя хозяин. Зная уже Милонову умеренность, я вежливо извиняюсь, что, мол, дорожная усталость скорее сна, чем пищи, требует. Получив такой ответ, он сам является и, обняв меня, тихонько увлекает. Я то отговариваюсь, то скромно упираюсь.
- Без тебя, - говорит, - не выйду. - И клятвой подтвердил эти слова. Я нехотя повинуюсь его упрямству, и он снова ведет меня к своему диванчику и, усадив, начинает: - Ну, как поживает наш Демея? Что жена его, что дети, домочадцы?
Рассказываю по отдельности о всех. Расспрашивает подробно о целях моего путешествия. Все обстоятельно ему сообщаю. Тщательнейшим образом тогда разузнает он о моем родном городе, о самых знатных его гражданах, а под конец даже о нашем правителе[33], пока не заметил, что, сильно измученный трудной дорогой, я утомился долгим разговором и засыпаю посреди фразы, бормоча что-то невнятное, и не отпустил меня в спальню. Так избавился я от мерзкого старика с его болтливым и голодным угощением, отягченный сном, не пищею, поужинав одними баснями. И, вернувшись в комнату, я предался желанному покою.

Книга Вторая

1. Как только ночь рассеялась и солнце новый день привело, расстался я одновременно со сном и с постелью. И вообще-то я человек беспокойный и неумеренно жадный до всего редкостного и чудесного. А теперь при мысли, что я нахожусь в сердце Фессалии, единогласно прославленной во всем мире как родина магического искусства[34], держа в памяти, что история, рассказанная добрым спутником Аристоменом, начинается с упоминания об этом городе, я с любопытством оглядывал все вокруг, возбужденный желанием, смешанным с нетерпением. Вид любой вещи в городе вызывал у меня подозрения, и не было ни одной, которую я считал бы за то, что она есть. Все мне казалось обращенным в другой вид губительными нашептываниями. Так что и камни, по которым я ступал, представлялись мне окаменевшими людьми; и птицы, которым внимал, - тоже людьми, но оперенными; деревья вокруг городских стен - подобными же людьми, но покрытыми листьями; и ключевая вода текла, казалось, из человеческих тел. Я уже ждал, что статуи и картины начнут ходить, стены говорить, быки и прочий скот прорицать и с самого неба, со светила дневного, внезапно раздастся предсказание.
2. Так все обозреваю я, пораженный, и только что чувств не лишаюсь от мучительного любопытства, но не вижу никакого признака близкого осуществления моих ожиданий. Брожу я, как праздный бездельник, от двери к двери и незаметно для себя прихожу на рынок. Тут, ускорив шаг, догоняю какую-то женщину, окруженную многочисленными слугами. Золото, которым были оправлены ее драгоценности и заткана одежда, без сомнения, выдавало знатную матрону. Бок о бок с ней шел старик, обремененный годами, который, как только увидел меня, воскликнул:
- Клянусь Геркулесом, это Луций! - поцеловал меня и тотчас зашептал что-то, не знаю что, на ухо матроне. - Что же, - говорит он мне, - ты сам не подойдешь и не поздороваешься со своей родственницей?
- Я не смею, - говорю, - здороваться с женщинами, которых не знаю. - И тотчас, покраснев, опустил голову и отступил. Но та, остановив на мне свой взор, начала:
- Вот она, благородная скромность добродетельной Сальвии, его матери, да и во всем его облике поразительное, точнейшее с нею сходство: соразмерный рост, стройность без худобы, румянец не слишком яркий, светлые, от природы вьющиеся волосы, глаза голубые, но зоркие и блестящие - ну прямо как у орла, лицо, откуда ни посмотри, - цветник юности, чарующая и свободная поступь!
3. - Я, мой Луций, - продолжала она, - тебя воспитала вот этими самыми руками. Да как же иначе? Я не только родственница, я - молочная сестра твоей матери. Обе мы из рода Плутарха, одна у нас была кормилица, и выросли мы вместе, как две сестры; разница между нами только в положении: она вышла замуж за очень знатного человека, я - за скромного. Я - та Биррена, имя которой, частенько повторяемое твоими воспитателями, наверное, ты запомнил. Прими же доверчиво мое гостеприимство или, вернее, считай мой дом своим.
Я, перестав краснеть во время этой речи, отвечаю:
- Не годится, тетушка, отказываться от гостеприимства Милона без всякого повода. Но я буду посещать тебя так часто, как позволят дела. В другой раз, сколько бы сюда ни приезжал, кроме тебя, ни у кого не остановлюсь.- Обмениваясь такими речами, через несколько шагов мы оказались у дома Биррены.
4. В прекраснейшем атриуме - в каждом из четырех его углов - поднималось по колонне, украшенной изображением богини с пальмовой ветвью[35]. Распустив крылья, богини оставались неподвижны; чудилось, что, едва касаясь нежной стопой шаткой опоры - катящегося шара,- они лишь на мгновение застыли на нем и готовы уже вновь подняться в воздух. Самую середину комнаты занимала Диана из паросского камня превосходной работы, с развевающимися одеждами, в стремительном движении навстречу входящим, внушая почтение своим божественным величием. С обеих сторон сопровождают ее собаки, тоже из камня. Глаза грозят, уши насторожены, раздуты ноздри, зубы оскалены. Если где-нибудь поблизости раздастся лай, подумаешь, он из каменных глоток исходит. Мастерство превосходного скульптора выразилось больше всего в том, что передние лапы у собаки взметнулись в воздух вместе с высоко поднятой грудью и как будто бегут, меж тем как задние опираются на землю. За спиной богини высилась скала в виде грота, украшенная мхом, травой, листьями, ветками, тут - виноградом, там - растущим по камням кустарником. Тень, которую бросает статуя внутрь грота, рассеивается от блеска мрамора. По краю скалы яблоки и виноград висели, превосходно сделанные, в правдивом изображении которых искусство соперничало с природой. Подумаешь, их можно будет сорвать для пищи, когда зрелым цветом ожелтит их осень в пору сбора винограда. Если наклонишься к ручейку, который, выбегая из-под ног богини, журчал звонкой струей, поверишь, что этим гроздьям, кроме прочей правдоподобности, придана и трепещущая живость движения, как будто они свисают с настоящей лозы. Среди ветвей - Актеон, высеченный из камня: наполовину уже превращенный в оленя, смотрит он внимательно на богиню, подстерегая, когда Диана начнет купаться[36], и его отражение видно и в мраморе грота, и в бассейне.
5. Пока я не отрываясь гляжу на это, получая огромное наслаждение, Биррена говорит:
- Все, что видишь, - твое. - С этими словами она всех высылает, желая поговорить со мной наедине. Когда все ушли, она начинает: - Эта богиня - порука, Луций дражайший, как я тревожусь и боюсь за тебя и как хочу, словно родного сына, избавить тебя от опасности. Берегись, ой, берегись злого искусства и преступных чар этой Памфилы, жены Милона, который, говоришь, твой хозяин. Первой ведьмой она считается и мастерицей заклинать души умерших. Нашепчет на палочку, на камешек, на какой другой пустяк - и весь звездный свод в Тартар низринет и мир погрузит в древний хаос. Как только увидит юношу красивой наружности, тотчас пленяется его прелестью и приковывается к нему душой и взором. Обольщает его, овладевает его сердцем, навеки связывает узами ненасытной любви. Если же кто воспротивится и пренебрежет ею, тотчас обращает в камень, в скотину, в любого зверя или же совсем уничтожает. Вот почему я трепещу от страха за тебя и советую тебе остерегаться. Она непрестанно томится похотью, а ты по возрасту и красоте ей подходишь. - Так Биррена со мной взволнованно беседовала.
6. А я, и так полный любопытства, лишь только услышал давно желанные слова "магическое искусство", как, вместо того чтобы избегать козней Памфилы, всею душой стал стремиться за любую цену отдать себя ей под начало, готовый стремглав броситься в бездну. Вне себя от нетерпения, я вырываюсь из рук Биррены, как из оков, и, наскоро сказав: "Прости" - лечу с быстротой к Милонову дому. Ускоряя шаги, как безумный: "Действуй, Луций, - говорю сам себе, - не зевай и держись! Вот тебе желанный случай, теперь можешь насытиться давно ожидаемыми чудесными сказками! Отбрось детские страхи, смело и горячо берись за дело, но от объятий твоей хозяйки воздержись и считай священным ложе честного Милона! Однако надо усиленно постараться насчет служанки Фотиды. Она ведь и лицом привлекательна, и нравом резва, и на язык очень остра. Вчера вечером, когда ты падал от сна, как заботливо проводила она тебя в спальню, уложила ласково на постель, хорошо и так любовно укрыла, поцеловала тебя в лоб и, всем видом своим показав, с какой неохотой уходит, наконец удалилась, столько раз оборачиваясь и оглядываясь! Что ж, в добрый час, будь что будет, попытаю счастья с Фотидой!"
7. Так рассуждая, достиг я дверей Милона, голосуя, как говорится, за свое предложение[37]. Но не застаю ни Милона, ни его жены, только дорогую мою Фотиду. Она готовила хозяевам колбасу, набивая ее мелко накрошенной начинкой, и мясо мелкими кусочками...*[* Текст в рукописях испорчен.] Даже издали носом слышу я вкуснейший запах этого кушанья. Сама она, опрятно одетая в полотняную тунику, высоко, под самые груди ярким красным поясом опоясанная, цветущими ручками размешивала стряпню в горшке, круговое движение это частыми вздрагиваниями сопровождая; всем членам передавалось плавное движение - едва заметно бедра трепетали, гибкая спина слегка сотрясалась и волновалась прелестно. Пораженный этим зрелищем, я остолбенел и стою удивляясь; восстали и члены мои, пребывавшие прежде в покое. Наконец обращаюсь к ней:
- Как прекрасно, как мило, моя Фотида, трясешь ты этой кастрюлькой и ягодицами! Какой медвяный соус готовишь! Счастлив и трижды блажен, кому ты позволишь хоть пальцем к нему прикоснуться?
Тогда девушка, столь же развязная, сколь прекрасная:
- Уходи,- отвечает, - уходи, бедняжка, подальше от моего огня! Ведь если малейшая искра моя тебя зажжет, сгоришь дотла. Тогда, кроме меня, никто твоего огня не угасит, я ведь не только кастрюли, но и ложе сладко трясти умею!
8. Сказав это, она на меня посмотрела и рассмеялась. Но я не раньше ушел, чем осмотрев ее всю. Впрочем, что говорить об остальном, когда все время интересовали меня только лицо и волосы: на них смотрел я сначала во все глаза при людях, ими наслаждался потом у себя в комнате. Причина такого моего предпочтения ясна и понятна, ведь они всегда открыты и первыми предстают нашим взорам; и чем для остального тела служат расцвеченные веселым узором одежды, тем же для лица волосы - природным его украшением. Наконец, многие женщины, чтобы доказать прелесть своего сложения, всю одежду сбрасывают или платье приподымают, являя нагую красоту, предпочитая розовый цвет кожи золотому блеску одежды. Но если бы (ужасное предположение, да сохранят нас боги от малейшего намека на его осуществление!), если бы у самых прекраснейших женщин снять с головы волосы и лицо лишить природной прелести, то пусть будет с неба сошедшая, морем рожденная, волнами воспитанная, пусть, говорю, будет самой Венерой, хором, грацией сопровождаемой, толпой купидонов сопутствуемой, поясом своим опоясанной, киннамоном благоухающей, бальзам источающей,- если плешива будет, даже Вулкану своему понравиться не сможет[38].
9. Что же скажешь, когда у волос цвет приятный, и блестящая гладкость сияет, и под солнечными лучами мощное они испускают сверканье или спокойный отблеск и меняют свой вид с разнообразным очарованием: то златом пламенея, погружаются в нежную медвяную тень, то вороньей чернотою соперничают с темно-синим оперением голубиных горлышек? Что скажешь, когда, аравийскими смолами умащенные, тонкими зубьями острого гребня на мелкие пряди разделенные и собранные назад, они привлекают взоры любовника, отражая его изображение наподобие зеркала, но гораздо милее? Что скажешь, когда, заплетенные во множество кос, они громоздятся на макушке или, широкой волною откинутые, спадают по спине? Одним словом, прическа имеет такое большое значение, что в какое бы золотое с драгоценностями платье женщина ни оделась, чем бы на свете ни разукрасилась, если не привела она в порядок свои волосы, убранной назваться не может.
Но Фотиде моей не замысловатый убор, а естественный беспорядок волос придавал прелесть, так как пышные локоны ее, слегка распущенные и свисающие с затылка, рассыпались вдоль шеи и, чуть-чуть завиваясь, лежали на обшивке туники; на концах они были собраны, а на макушке стянуты узлом.
10. Дальше не смог я выдержать такой муки жгучего вожделения: приникнув к ней в том месте, откуда волосы у нее зачесаны были на самую макушку, сладчайший поцелуй запечатлел. Тут она, отстранившись немного, обернулась ко мне и, искоса взглянув на меня лукавым взором, говорит:
- Эй ты, школьник! За кисло-сладкую закуску хватаешься. Смотри, как бы, объевшись медом, надолго желчной горечи не нажить!
- Что за беда, - говорю, - моя радость, когда я до того дошел, что за один твой живительный поцелуйчик готов изжариться, растянувшись на этом огне!
И с этими словами, еще крепче ее обняв, принялся целовать. И вот она уже соревнуется со мною в страсти и равную степень любви по-братски разделяет; вот уже, судя по благовонному дыханию полуоткрытого рта, по ответным ударам сладостного языка, упоенная вожделением, готова уже уступить ему.
- Погибаю, - воскликнул я, - и погиб уже совершенно, если ты не сжалишься надо мной.
На это она, опять меня поцеловав, говорит:
- Успокойся. Меня сделало твоею взаимное желание, и утехи наши откладываются ненадолго. Чуть стемнеет, я приду к тебе в спальню. Теперь уходи и соберись с силами, ведь я всю ночь напролет буду с тобой сражаться крепко и от души.
11. Долго еще обменивались мы такими и тому подобными словами и наконец разошлись. Только что наступил полдень, как Биррена в гостинец мне прислала жирную свинку, пяток курочек и большой кувшин превосходного старого вина. Я кликнул тогда Фотиду и говорю:
- Вот к тому же и Либер[39] прибыл, оруженосец и побудитель Венерин. Сегодня же высосем до дна это вино, чтобы оно заставило исчезнуть стыдливую немочь и силу веселую придало страсти. Ведь на Венерином корабле такие только припасы требуются, чтобы на бессонную ночь в лампе достало было масла, в чаше - вина.
Остаток дня посвящен был бане и, наконец, ужину. По приглашению доброго Милона я разделил с ним вполне приличную трапезу и старался, памятуя наставления Биррены, как можно реже попадаться на глаза его супруге, отвращая свои взгляды от ее лица, будто от страшного Авернского озера[40]. Но, наблюдая без устали за прислуживающей Фотидой, я несколько приободрился, как вдруг Памфила, взглянув на зажженную лампу, говорит:
- Какой сильный ливень будет завтра!
И на вопрос мужа, откуда это ей известно, отвечает, что лампа ей предсказала. На эти слова Милон, расхохотавшись, говорит:
- Великую Сивиллу[41] мы держим в этой лампе, что с высоты своей подставки наблюдает за всеми небесными делами и за самим солнцем.

1 Следующая страница


Луций Апулей - Метаморфозы, или Золотой осел

Метаморфозы, или Золотой осел 2

12. Тут я вступил в разговор и заявляю:
- Это только первые шаги в подобного рода прорицаниях, и нет ничего удивительного, что огонечек этот, хоть и скромен, и человеческими руками зажжен, помнит все же о том великом небесном огне как о своем родителе[42]; божественный ясновидец, он и сам знает, и нам возвещает, что собирается свершить этот великий огонь. Да вот и теперь у нас в Коринфе гостит проездом некий халдей[43], который своими удивительными ответами весь город сводит с ума и деньги зарабатывает, открывая кому угодно тайну судьбы: в какой день вернее всего заключать браки, в какой крепче всего постройки закладывать, какой для торговых сделок сподручнее, какой для путешествия посуху удобнее, какой для плаванья благоприятнее. Вот и мне, когда я задал ему вопрос, чем окончится мое путешествие, он насказал много удивительнейших и разнообразных вещей; сказал, что и слава цветущая меня ожидает, и великие приключения невероятные, которые и в книги попадут.
13. Ухмыльнувшись на это, Милон говорит:
- А каков с виду тот халдей и как его звать?
- Длинный, - отвечаю, - и черноватенький. Диофан по имени.
- Он самый! - воскликнул. - Никто, как он! Он и у нас подобным же образом многим предсказывал за немалые деньги и, больше того, добившись уже отличных доходов, впал, несчастный, в убожество, даже можно сказать - в ничтожество.
В один прекрасный день, когда народ тесным кольцом обступал его и он давал предсказания вокруг стоявшим, подошел к нему некий купец, по имени Кердон, желая узнать день, благоприятный для отплытия. Тот ему уже день указал, уже кошелек появился на сцену, уже денежки высыпали, уже отсчитали сотню динариев - условленную плату за предсказание, как вдруг сзади протискивается какой-то молодой человек знатного рода, хватает его за полу, а когда тот обернулся, обнимает и крепко-крепко целует. А халдей, ответив на его поцелуй, усадил рядом с собою и, ошеломленный неожиданностью встречи, забыв о деле, которым был занят в тот момент, говорит ему: "Когда же прибыл ты сюда, долгожданный?" А тот, другой, отвечает на это:
"Как раз с наступлением вечера. А теперь расскажи-ка ты, братец, каким образом держал ты путь морем и сушей с тех пор, как поспешно отплыл с острова Эвбеи?"
14. На это Диофан, наш замечательный халдей, не совсем еще придя в себя от изумления, говорит: "Врагам и неприятелям всем нашим пожелал бы я такого сурового, поистине Улиссова странствия! Ведь корабль наш, на котором мы плыли, потрепанный разными вихрями и бурями, потерял оба кормила[44], был прибит к противоположному берегу и, натолкнувшись на скалу, быстро пошел ко дну, так что мы, потеряв все, едва выплыли. Что удалось нам сберечь благодаря ли состраданию незнакомых людей или благосклонности друзей, все это попало в руки разбойников, а брат мой единственный, Аригнот, вздумавший противостоять их наглости, на глазах у меня, бедняга, был зарезан".
Пока он вел этот плачевный рассказ, купец тот, Кердон, забрав свои деньги, предназначавшиеся в уплату за предсказание, немедленно убежал. И только тогда Диофан, опомнившись, понял, какой промах своим неблагоразумием дал он, когда, наконец, увидел, что все мы, кругом стоявшие, разразились громким хохотом.
- Но, конечно, тебе, Луций, господин мой, одному из всех халдей этот сказал правду. Да будешь ты счастлив, и путь твой да будет благополучен!
15. Пока Милон таким образом пространно разглагольствовал, я молча томился и порядочно злился, что из-за болтовни, по моей вине так некстати затянувшейся, лишусь я доброй части вечера и лучших его плодов. Наконец, отложив в сторону робость, говорю я Милону:
- Предоставим этого Диофана его судьбе, и пусть он снова дерет с людей шкуру, где ему угодно, на море или на суше; я же, по правде сказать, до сих пор еще не оправился от вчерашней усталости, так что ты разреши мне пораньше лечь спать.
Сказано - сделано, я добираюсь до своей комнаты и нахожу там все приготовленным для весьма приятной пирушки. И слугам[45] были постланы постели как можно дальше от дверей, для того, я полагаю, чтобы удалить на ночь свидетелей нашей возни, и к кровати моей был пододвинут столик, весь уставленный лучшими остатками от ужина, и большие чаши, уже наполовину наполненные вином, только ждали, чтобы в них долили воды[46], и рядом бутылка с отверстием, прорубленным пошире[47], чтобы удобнее было зачерпывать, - словом, полная закуска перед любовной схваткой.
16. Не успел я лечь, как вот и Фотида моя, отведя уже хозяйку на покой, весело приближается, неся в подоле ворох роз и розовых гирлянд. Крепко расцеловав меня, опутав веночками и осыпав цветами, она схватила чашу и, подлив туда теплой воды, протянула мне, чтобы я пил, но раньше, чем я осушил ее всю, нежно взяла обратно и, понемногу потягивая губками, не сводя с меня глаз, маленькими глоточками сладостно докончила. За первым бокалом последовал другой и третий, и чаша то и дело переходила из рук в руки: тут я, вином разгоряченный и не только душой, но и телом, к сладострастию готовым, чувствуя беспокойство, весь во власти необузданного и уже мучительного желания, наконец приоткрыл одежду и, показывая своей Фотиде, с каким нетерпением жажду я любви, говорю:
- Сжалься, скорей приди мне на помощь! Ведь ты видишь, что, пылко готовый к близкой уже войне, которую ты объявила мне без законного предупреждения, едва получил я удар стрелы в самую грудь от жестокого Купидона, как тоже сильно натянул свой лук и теперь страшно боюсь, как бы от чрезмерного напряжения не лопнула тетива. Но если ты хочешь совсем угодить мне - распусти косы и подари мне свои желанные объятия под покровом струящихся волною волос.
17. Без промедления, быстро убрав посуду, сняв с себя все одежды, распустив волосы, преобразилась она прекрасно для радостного наслаждения, наподобие Венеры, входящей в волны морские[48], и, к гладенько выбритому женскому месту приложив розовую ручку, скорее для того, чтобы искусно оттенить его, чем для того, чтобы прикрыть стыдливо:
- На бой, - говорит, - на сильный бой! Я ведь тебе не уступлю и спины не покажу. Если ты - муж, с фронта атакуй и нападай с жаром и, нанося удары, готов будь к смерти. Сегодняшняя битва ведется без пощады! - И с этими словами она поднимается на кровать и медленно опускается надо мною на корточки; часто приседая и волнуя гибкую спину свою сладострастными движениями, она досыта накормила меня плодами Венеры Раскачивающейся; наконец, утомившись телом и обессилевши духом, упали мы в объятия друг другу, запыхавшиеся оба и изнуренные.
В таких и похожих на эту схватках провели мы ночь до рассвета, время от времени чашами прогоняя утомление, возбуждая вожделение и снова предаваясь сладострастью. По примеру этой ночи прибавили мы к ней других подобных немалое количество.
18. Случилось как-то, что Биррена весьма настойчиво попросила меня прийти к ней на небольшой дружеский ужин; я долго отказывался, но отговорки мои не были уважены. Пришлось, стало быть, обратиться к Фотиде и спросить у нее совета, как у оракула[49]. Хотя ей трудно было переносить, чтобы я хоть на шаг от нее удалился, тем не менее она любезно соблаговолила объявить краткое перемирие в военных действиях любви. Но говорит мне:
- Послушай, постарайся пораньше уйти с ужина. Есть у нас отчаянная шайка из знатнейших молодых людей, которая нарушает общественное спокойствие; то и дело прямо посреди улицы находят трупы убитых, а войска наместника[50] далеко и не могут очистить город от такой заразы. Судьба щедро наделила тебя своими дарами, а как с человеком дорожным, церемониться с тобой не станут, как раз и попадешь в ловушку.
- Отбрось тревогу, моя Фотида, - отвечаю, - ведь, кроме того что наши утехи мне дороже чужих ужинов, я и страх твой этот успокою, вернувшись пораньше. Да и пойду я не без провожатых. Опоясавшись испытанным мечом своим, сам понесу залог своей безопасности.
Приготовившись таким образом, отправляюсь на ужин.
19. Здесь застаю множество приглашенных, как и полагается для знатной женщины, - цвет города. Великолепные столы блестят туей[51] и слоновой костью, ложа покрыты золотыми тканями, большие чаши, разнообразные в своей красоте, но все одинаково драгоценные. Здесь стекло, искусно граненное, там чистейший хрусталь, в одном месте светлое серебро, в другом сияющее золото и янтарь, дивно выдолбленный, и драгоценные камни, приспособленные для питья, и даже то, чего быть не может, - все здесь было. Многочисленные разрезальщики[52], роскошно одетые, проворно подносят полные до краев блюда, завитые мальчики в красивых туниках то и дело подают старые вина в бокалах, украшенных самоцветами. Вот уже принесли светильники, застольная беседа оживилась, уже и смех раздается, и вольные словечки, и шутки то там, то сям.
Тут Биррена ко мне обращается с речью:
- Хорошо ли живется тебе в наших родных местах? Насколько я знаю, своими храмами, банями и другими постройками мы далеко превосходим все города; к тому же нет у нас недостатка ни в чем необходимом. Кто бы ни приехал к нам, праздный ли человек или деловой, всякий найдет, что ему нужно, не хуже, чем в Риме; скромный же гость обретет сельский покой, - одним словом, все удовольствия и удобства провинции нашли себе у нас место.
20. На это я отвечаю:
- Правильно ты говоришь; ни в какой другой стране я не чувствовал себя так свободно, как здесь. Но до крайности опасаюсь я тайных козней магической науки, которых невозможно избежать. Говорят, что даже в могилах покойники не могут оставаться неприкосновенными, и из костров, из склепов добываются какие-то остатки и клочки трупов на[53] гибель живущим. И старые чародейки в самые минуты погребальных обрядов успевают с быстротою хищных птиц предвосхитить новые похороны.
При этих моих словах вступил в разговор кто-то из присутствующих:
- Да тут и живым людям спуска не дают. Есть у нас один человек, с которым случилась подобная история, - так ему все лицо изуродовали, что и не узнать.
Тут все общество разразилось неудержимым хохотом, причем взоры всех обратились к гостю, возлежавшему в углу. Когда тот, смущенный таким упорным и продолжительным вниманием окружающих, хотел, проворчав что-то в негодовании, подняться с места, Биррена говорит ему:
- Ну полно, мой Телефрон, останься немного и, будь любезен, расскажи еще раз свою историю, чтобы и сынок мой, вот этот Луций, мог насладиться прелестью твоей складной речи!
А он в ответ:
- Ты-то, госпожа, как всегда, проявляешь свою святую доброту. Но есть некоторые люди, наглость которых невозможно переносить!
Так он был возмущен. Но настойчивость Биррены, которая, заклиная его своей жизнью, заставляла рассказывать против воли, достигла своей цели.
21. Тогда, образовав из покрывал возвышение, приподнявшись на ложе и опершись на локоть, Телефрон простирает правую руку и, наподобие ораторов[54], пригнув мизинец и безымянный палец, два других вытянув вперед, а большой угрожающе опустив, начинает благодушно таким образом:
- Будучи еще несовершеннолетним, отправился я из Милета на Олимпийские игры, и так как мне хотелось побывать и в этой части знаменитой провинции, в ваших краях, то, проехавши через всю Фракию, в недобрый час прибыл я в Лариссу[55]. Мои дорожные средства истощились, и я бродил по городу, стараясь придумать, как бы помочь своей бедности. Вдруг вижу посреди площади какого-то высокого старика. Он стоял на камне и громким голосом предлагал тем, кто желал бы наняться караульщиком к покойникам, условиться с ним о цене. Тогда я обращаюсь к одному прохожему и говорю: "Что я слышу? Разве здесь покойники имеют обыкновение убегать?" - "Помолчи, - отвечает тот, - ты еще слишком молод и человек приезжий и, понятное дело, плохо себе представляешь, что находишься в Фессалии, где колдуньи нередко отгрызают у покойников части лица - это им для магических действий нужно".
22. Я продолжаю: "А в чем состоит, скажи на милость, обязанность этого могильного караульщика?" - "Прежде всего, - отвечает тот, - всю ночь напролет нужно бодрствовать и открытыми, не знающими сна глазами смотреть на труп, не отвращая взора и даже на единый миг не отворачиваясь; ведь негоднейшие эти оборотни, приняв вид любого животного, тайком стараются проникнуть, так что очи самого Солнца, самой Справедливости[56] могут легко обмануться; то они обращаются в птиц, то в собак, то в мышей, иногда даже в мух. Тут от зловещих чар на караульщиков нападает сон. Никто не может даже перечислить, к каким уловкам прибегают эти зловреднейшие женщины ради своей похоти. И за эту работу, такую опасную, обыкновенно полагается плата не больше, чем в четыре, шесть золотых. Да, вот еще, чуть не забыл! В случае если наутро тело будет сдано не в целости, все, что пропадет, полностью или частью, караульщик обязан возместить, отрезав от собственного лица".
23. Узнав все это, я собираюсь с духом и тут же, подойдя к глашатаю, говорю: "Полно уж кричать! Вот тебе и караульщик, посмотрим, что за цена". - "Тысяча нуммов, отвечает, тебе полагается. Но послушай, малый, хорошенько постарайся - это тело сына одного из важнейших граждан, от злых гарпий труп на совесть береги!" - "Глупости, говорю, ты мне толкуешь и чистейшие пустяки. Перед тобой человек железный, которого сон не берет, более бдительный, без сомнения, чем Линцей или Аргус[57], словом - один сплошной глаз!"
Не поспел я еще кончить, как он сейчас же ведет меня к какому-то дому, ворота которого были заперты, так что он пригласил меня войти через какую-то маленькую калитку, и, отворив дверь в какую-то темную комнату с закрытыми окнами, указывает на горестную матрону, закутанную в темные одежды. Подойдя к ней, он говорит: "Вот пришел человек, который не побоялся наняться в караульщики к твоему мужу". Тут она откинула волосы, спадавшие с обеих сторон наперед, и, показав прекрасное, несмотря на скорбь, лицо, говорит, глядя мне в глаза: "Смотри, прошу тебя, как можно бдительнее исполни свое дело". - "Не беспокойся, говорю, только награду соответственную приготовь".
24. Удовлетворившись ответом, она поднялась и ведет меня в другую комнату. Там, введя семерых неких свидетелей, она подымает рукою блестящие покровы с тела покойного, долго плачет над ним и. взывая к совести присутствующих, начинает тщательно перечислять части лица, показывая на каждую в отдельности, а кто-то умышленно заносил ее слова на таблички[58]. "Вот, говорит, нос в целости, не тронуты глаза, целы уши, неприкосновенны губы, подбородок в сохранности; во всем этом вы, честные квириты, будьте свидетелями". После этих слов к табличкам были приложены печати, и она направилась к выходу.
А я говорю: "Прикажи, госпожа, чтобы все, что для моего дела требуется, мне приготовили".- "А что именно?" - спрашивает. "Лампу, говорю, побольше масла, чтобы до свету света хватило, теплой воды, пару кувшинчиков винца, чашу да поднос с остатками ужина". Тут она покачала головой и говорит: "Да ты в своем ли уме? В доме, где траур, ищешь остатков от ужина, когда у нас который день и кухня не топится! Ты что ж думаешь, пировать сюда пришел? Лучше бы предавался ты скорби и слезам под стать окружающему!" С этими словами она взглянула на служанку и говорит: "Миррина, принеси сейчас же лампу и масло, потом запрешь караульщика в спальне и немедленно уходи обратно".
25. Оставленный, таким образом, наедине с трупом, я тру глаза, чтобы вооружить их против сна, и для храбрости песенку напеваю, а тем временем смеркается, сумерки наступают, сумерки сгущаются, потом глубокая ночь, наконец глубочайший мрак. А у меня страх все увеличивался, как вдруг внезапно вползает ласочка, останавливается передо мной и так пристально на меня смотрит, что я смутился от такой наглости в столь ничтожном зверьке. Наконец говорю ей: "Пошла прочь, подлая тварь! Убирайся к мышам - они тебе компания[59], - покуда не испытала на себе моей силы! Пошла прочь!"
Повернулась и сейчас же исчезла из комнаты. Но в ту же минуту глубокий сон вдруг погрузил меня на самое дно какой-то бездны, так что сам Дельфиец[60] с трудом угадал бы, какое из нас, двух лежащих тел, более мертво. Так, ничего не чувствуя и сам нуждаясь в караульщике, я будто бы и не был в той комнате.
26. Тут как раз оглушительное пение хохлатой команды возвестило, что ночь на исходе, и я наконец проснулся. Охваченный немалым страхом, бегу к трупу; поднеся светильник и откинув покров с лица, я стал рассматривать каждую черточку - все было на месте, как прежде. Вот и бедная супруга в слезах и в тревоге вместе со вчерашними свидетелями быстро входит и сейчас же бросается на тело мужа, долго осыпает его поцелуями, потом при свете лампы убеждается, что все в порядке. Тогда, обернувшись, подзывает она своего управляющего Филодеспота[61] и дает ему распоряжение немедленно выдать вознаграждение доброму караульщику. Деньги сейчас же принесли, и она прибавляет: "Мы тебе крайне признательны, юноша, и, клянусь Геркулесом, за такую хорошую службу мы с этой минуты будем считать тебя нашим домочадцем". На что я, обрадованный неожиданной поживой и ошалевший от блестящих золотых, которыми все время побрякивал в руке, говорю: "Больше того, госпожа! Считай меня своим слугою, и сколько бы раз тебе ни потребовалась наша служба, смело приказывай".
Едва я это произнес, как тотчас все домочадцы, проклиная зловещее предзнаменование[62] и схватив что под руку попало, на меня набросились, кто кулаком в зубы заехал, кто локтями в спину тычет, кто руками злобно под бока поддает, пятками топчут, за волосы таскают, платье рвут. Так, разодранный и растерзанный, наподобие гордого Аонийского юноши[63] или вещего Пиплейского певца[64], был я выгнан из дома.
27. И покуда на соседней улице я прихожу в себя и, слишком поздно вспоминая всю неосмотрительность и зловещий смысл моих слов, сознаюсь, что заслуживаю по справедливости еще больших побоев, вот уже покойника, в последний раз оплакав и окликнув, вынесли из дому, и так как хоронили аристократа, то, по исконным обрядам, устроенная на общественный счет погребальная процессия проходила через форум. Подбегает тут какой-то старик в темной одежде, скорбный, весь в слезах, рвет свои благородные седины и, обеими руками обняв погребальное ложе, громким, хотя и прерываемым поминутно рыданиями голосом восклицает: "Вашим добрым именем заклинаю вас, квириты, и всем, что для вас свято: заступитесь за убитого гражданина и невероятное преступление зловредной этой и нечестивой женщины сурово покарайте. Это она, и никто другой, несчастного юношу, сына моей сестры, извела отравой, чтобы угодить любовнику и грабительски захватить наследство".
Так старец этот, то к одному, то к другому обращаясь, разливался в громких жалобах. Толпа между тем начала грозно волноваться и правдоподобность случая заставляла верить в преступление. Одни кричат, что надо сжечь ее, другие хватаются за камни, мальчишек подговаривают прикончить женщину. А та, обливаясь притворными слезами и самыми страшными клятвами клянясь, призывая всех небожителей в свидетели, отпиралась от такого злодейства.
28. Наконец старец молвит: "Предоставим божественному провидению решить, где правда. Тут находится Затхлас, один из первых египетских пророков, который уже давно за большую цену условился со мною на время вызвать душу из преисподней, а тело это вернуть к жизни.- И с этими словами выводит он на середину какого-то юношу в льняной одежде, в пальмовых сандалиях, с гладко выбритой головой[65]. Долго целуя ему руки и даже колен касаясь[66], говорит он: - Сжалься, служитель богов, сжалься ради светил небесных, ради подземных божеств, ради стихий природных, ради ночного безмолвия, ради святилищ коптских, и половодий нильских, и тайн мемфисских, и систров фаросских[67]. Дай на краткий миг воспользоваться сиянием солнца и в сомкнутые навеки очи влей частицу света. Не ропщем мы и не оспариваем у земли ей принадлежащего, но, для того чтобы утешиться возмездием, просим о кратком возвращении к жизни".
Пророк, которого тронули эти мольбы, положил какую-то травку на уста покойнику, другую - ему на грудь. Затем, повернувшись к востоку, начал он молча молиться священному Солнцу, поднимавшемуся над горизонтом, всем видом своим во время этой сцены, достойной глубокого уважения, как нельзя лучше подготовив внимание присутствующих к чуду.
29. Я вмешиваюсь в толпу и, став на высоком камне позади самого погребального ложа, любопытным взором за всем слежу. И вот уже начинает вздыматься грудь, вены спасительно биться, уже духом наполняется тело; и поднялся мертвец, и заговорил юноша: "Скажите мне, зачем, вкусившего уже от летейских чаш, уже по стигийским болотам[68] плывшего к делам мимолетной жизни возвращаете? Перестань же, молю, перестань, и меня к покою моему отпусти!" Вот что сказал голос, исходивший из тела. Но пророк, уже с большим жаром, говорит: "Что же ты не расскажешь народу все по порядку, отчего не объяснишь тайну твоей смерти? Разве ты не знаешь, что я могу заклинаньями моими призвать фурий и усталые члены твои предать мученью?" Тот слушает это с ложа и с глубоким вздохом так вещает народу: "Злыми чарами жены молодой изведенный и обреченный на гибельную чашу, брачное ложе не остывшим еще уступил я прелюбодею".
Тут замечательная эта жена, явно обнаглев, задалась кощунственной мыслью упрямо опровергать неоспоримые доводы мужа. Народ бушует, мнения разделяются; одни требовали, чтобы негоднейшая женщина сейчас же погребена была заживо с телом покойного мужа, другие говорили, что не следует верить лживым словам трупа.
30. Но эти пререкания были прерваны новою речью юноши, так как, испустив еще более глубокий вздох, он заговорил: "Дам, дам вам ясные доказательства своей безукоризненной правоты и открою то, о чем никто, кроме меня, не знает и не догадывается. - И тут, указывая на меня пальцем: - Да ведь, когда у тела моего бдительнейший этот караульщик твердо стоял на страже, старые колдуньи, охочие до бренной моей оболочки и принимавшие по этой причине разные образы, многократно пытались обмануть его ревностное усердие и наконец, напустив сонного тумана, погрузили его в глубокое забытье; а потом они не переставая звали меня по имени, и вот уже мои застывшие связки и похолодевшие члены силятся медленными движениями ответить на приказания магического искусства. Тут этот человек, на самом-то деле живой, да только мертвецки сонный, ничего не подозревая, встает, откликаясь на свое имя, так как мы с ним называемся одинаково, и добровольно идет вперед наподобие безжизненной тени; хотя двери в комнату были тщательно закрыты, однако там нашлось отверстие, через которое ему сначала отрезали нос, потом оба уха, так что он оказался изувеченным вместо меня. И чтобы замести следы, обманщицы приставляют ему сделанные из воска уши - точное подобие отрезанных - и нос, похожий на его собственный. Вот он пред вами, этот несчастный, получивший плату не за труд свой, а за увечье".
Перепуганный такими словами, я начинаю ощупывать свое лицо: схватываюсь за нос - остается у меня в руке: провожу по ушам - отваливаются. Когда все присутствующие стали указывать на меня пальцами и кивать головою, когда поднялся смех, я, обливаясь холодным потом, ныряю между ног окружавших меня людей и бегу прочь. Но после того как я стал калекой и всеобщим посмешищем, я не мог уже вернуться к домашнему очагу; так, расчесав волосы, чтобы они спадали с обеих сторон, я скрыл шрамы от отрезанных ушей, а постыдный недостаток носа стараюсь из приличия спрятать под этим полотняным платочком, который плотно прижимаю к лицу.
31. Когда Телефрон окончил эту историю, собутыльники, разгоряченные вином, вновь разразились хохотом. Пока они требовали, чтобы совершено было обычное возлияние богу Смеха[69], Биррена обращается ко мне со следующими словами:
- Завтра наступает день, считающийся с самого основания нашего города торжественным, потому что в этот день единственные во всем свете мы чтим веселыми и радостными обрядами святейшее божество - Смех. Своим присутствием ты сделаешь нам этот праздник еще приятнее. Как хорошо было бы, если бы и ты придумал в честь бога что-нибудь остроумное и забавное, чтобы мы поклонялись столь великому божеству еще более преданно и верно.
- Отлично, - говорю, - как приказываешь, так и будет. И клянусь Геркулесом, хотелось бы мне найти что-нибудь такое, что по достоинству и в избытке удовлетворило бы великого бога.
После этого, так как мой слуга доложил мне, что наступает ночь, да и сам я уже вдоволь нагрузился вином, я быстро подымаюсь с места и, наскоро пожелав Биррене всего хорошего, нетвердой походкой пускаюсь в обратный путь.
32. Но едва лишь вышли мы на улицу, как внезапный ветер гасит факел, который освещал нам дорогу, и мы, с трудом пробираясь в полном мраке неожиданно наступившей ночи, исколов о камни все ноги, насилу добрались до дому. Когда мы, крепко держась друг за друга, подходили к дому, вдруг видим: трое каких-то здоровых и дюжих людей изо всех сил ломятся в нашу дверь, не только нимало не смутившись нашим появлением, но наперебой стараясь ударить посильнее и почаще, так что нам, а мне в особенности, не без основания показались они разбойниками, и притом самыми свирепыми. Сейчас же вытаскиваю меч, который я взял с собой и нес под одеждой на подобный случай. Без промедления бросаюсь прямо на разбойников и одного за другим, с кем ни схвачусь, поражаю, всаживая глубоко меч, покуда наконец, покрытые множеством зияющих ран, у самых ног моих духа они не испускают. Окончив битву, между тем как и Фотида от шума проснулась, вбегаю я, едва переводя дыхание и обливаясь потом, в открытые двери и сейчас же, усталый, словно не с тремя разбойниками сражался, а Гериона[70] убил, бросаюсь на кровать и в тот же миг засыпаю.

Книга Третья

1. Едва Аврора, розовою рукою помавая, пустилась по небу на своих конях, украшенных алыми фалерами[71], как меня, у сладкого покоя похищенного, ночь передала дню. При воспоминании о вчерашнем преступлении на душу мне пало лихорадочное беспокойство; скрестив ноги и обвив колени переплетенными пальцами, сидел я, скорчившись, на кровати и горько плакал, рисуя в своем воображении и городскую площадь, и суд, и приговор, и самого палача. Разве может мне попасться такой мягкий, такой благорасположенный судья, который меня, запятнанного жестокостью тройного убийства, забрызганного кровью стольких граждан, признает невиновным? Так вот какое славное странствование халдей Диофан так упорно мне предсказывал!
Снова и снова приходили мне в голову эти мысли, и я оплакивал свою судьбу, а между тем раздались удары в двери, и перед входом поднялся крик.
2. Тотчас же от сильного натиска распахиваются настежь двери, и весь дом наполняется чиновниками, их прислужниками и разношерстной толпой; и сейчас же двое ликторов по приказанию чиновников наложили на меня руки и повели без всякого, разумеется, с моей стороны сопротивления. И едва мы вступили в ближайший переулок, как все жители, высыпав на улицу, необыкновенно тесной толпой двинулись за нами следом. И хотя шел я, печально опустив голову, а вернее сказать, желая даже сквозь землю провалиться, однако бросая украдкой взоры по сторонам, замечаю нечто достойное величайшего удивления: ибо из стольких тысяч людей, что нас окружали, не было ни одного, который не покатывался бы со смеху. Тем временем, обойдя все улицы, проводят меня по всем закоулкам, как водят обычно животных, предназначенных для искупительных жертв[72], когда грозит какая-либо опасность, предсказанная божественными знамениями, и, наконец, ставят меня перед трибуналом на форуме[73]. Уже на возвышенном месте восседали судьи, уже общественный глашатай призывал к молчанию, как вдруг все в один голос требуют, чтобы, приняв во внимание необычайную многочисленность сборища, которое грозит опасностью страшной давки, разбирательство столь важного дела было перенесено в театр. Народ хлынул беспорядочной толпой; не прошло и минуты, как все места, отведенные для зрителей, были заняты; даже проходы и вся крыша заполнены до отказа, многие ухватились за колонны, другие на статуях повисли, некоторые по пояс высунулись из окон и отверстий в потолке - нестерпимое желание увидеть все своими глазами заставляло пренебрегать опасностью для жизни. Тут меня стража, как жертву какую-нибудь, проводит через просцениум и ставит посреди орхестры[74].
3. Вот снова раздается зычный голос глашатая, вызывающего обвинителя. Поднимается один старик, и, после того как для исчисления продолжительности речи в какой-то сосудец[75] с узеньким, как в решете, отверстием была налита вода, вытекавшая оттуда капля за каплей, он обращается к народу с такими словами:
- Почтеннейшие квириты, дело идет не о пустяках, но о событии, непосредственно касающемся спокойствия всего города и которое послужит на будущее серьезным примером. Тем более надлежит вам, ради общественного достоинства, каждому в отдельности и всем вместе позаботиться, чтобы учинение гнусным убийцей кровавой бойни, которую он устроил, погубив так много граждан, не прошло безнаказанным. И не думайте, что я, побуждаемый личной враждой, по своей ненависти проявляю строгость. Я - начальник ночной стражи и полагаю, что до сегодняшнего дня никто не мог упрекнуть в чем бы то ни было мое неусыпное усердие. Я в точности вам доложу, в чем суть дела и что произошло в эту ночь. Итак, когда, уже около третьей стражи[76], я с чрезвычайною бдительностью обхожу весь город, осматривая каждый дом в отдельности, замечаю я этого жесточайшего юношу; обнажив меч, он сеет вокруг себя убийство, и уже три жертвы его ярости испускают дух у самых его ног, содрогаясь в лужах крови. Сам же он, не без причины встревоженный сознанием такого преступления, тотчас пустился бежать и, воспользовавшись темнотою, скрылся в каком-то доме, где и прятался целую ночь. Но благодаря божественному провидению, которое не оставляет ни одного злодейства ненаказанным, прождав его до утра, прежде чем он успел улизнуть тайными путями, я приложил все усилия, чтобы привести его сюда и предоставить решение дела вашему почтеннейшему судилищу. Итак, перед вами стоит подсудимый, запятнанный столькими убийствами, подсудимый, захваченный на месте преступления, подсудимый - чужестранец. Вынесите же, не колеблясь, приговор этому чужестранцу, совершившему такое злодеяние, за которое вы и своего согражданина строго бы покарали.
4. После этих слов смолк ужасный голос моего сурового обвинителя. Сейчас же глашатай обратился ко мне с предложением начать говорить, если я хочу что-нибудь ответить на обвинительную речь. А я в ту минуту мог только плакать, думая, клянусь Геркулесом, не столько об этой грозной речи, сколько о злосчастной моей совести. Наконец свыше послано было мне мужество, и я начал так:
- Небезызвестно и самому мне, как трудно человеку, которого обвиняют в убийстве, стоя перед трупами трех граждан, убедить такое множество народа в своей невиновности, хотя бы он и говорил правду или добровольно сознавался в содеянном. Но если ваша снисходительность уделит мне немного внимания, я легко докажу вам, что не по собственной вине рискую я сейчас головою, а негодование, вполне объяснимое и возникшее по поводу чисто случайному, навлекло на меня такую страшную ненависть за преступление, которого не совершал.
5. Итак, когда я несколько позже обычного возвращался с ужина и был пьян - да, это и есть мое настоящее преступление, которого я не стану отрицать, - у самых дверей дома, где я остановился у почтенного вашего согражданина Милона, вижу каких-то свирепых разбойников, которые пытаются войти, сбивая двери с петель, яростно вытаскивая тщательно прилаженные засовы и уже сговариваясь между собою, как прикончить жителей этого дома. Один из них, к тому же и на руку особенно проворный, и самый коренастый, других такими словами подзадоривает: "Эй, ребята, нападем на спящих, как подобает мужам, быстро и сильно. Прочь из груди всякая медлительность, всякая вялость! Мечи наголо, и пусть гуляет по всему дому убийство! Кто лежит объятый сном - да погибнет; кто противиться посмеет - да будет убит. Целыми уйдем, если в доме никто цел не останется".
Признаться, квириты, при виде таких отпетых разбойников, сознавая долг честного гражданина, да и немалый страх испытывая за своих хозяев и за себя самого, вооруженный коротким мечом, который был у меня с собой на случай подобного рода опасностей, я решил испугать их и обратить в бегство. Но эти лютые злодеи, сущие варвары, и не подумали удирать. Наоборот! Они стали дерзко сопротивляться, хотя и видели оружие у меня в руках.
6. Начинается настоящее сражение. Тут сам главарь и вожак шайки набросился на меня изо всех сил и, сразу схватив обеими руками за волосы и закинув мне голову назад, хочет размозжить ее камнем. Покуда он кричал, чтобы ему дали камень, я твердой рукою пронзаю его, и он падает навзничь. Вскоре и второго, который кусался, уцепившись мне за ноги, метким ударом между лопаток приканчиваю, да и третьему, что очертя голову ринулся на меня, грудь насквозь пронзаю. Таким образом, восстановив спокойствие, защитив дом своих хозяев и общественную безопасность, я не только считал себя ни в чем не виноватым, но даже полагал, что заслуживаю похвалы со стороны граждан, тем более что меня никогда не касалась даже тень обвинения в каком-либо преступлении, и у себя на родине я всегда считался человеком честным, ставя чистую совесть выше всякой выгоды. Не могу себе представить, почему справедливая расправа, учиненная мною над гнусными разбойниками, теперь навлекает на меня это обвинение, хотя никто не может доказать, что между нами до этого была личная вражда или что вообще я когда-нибудь был знаком с этими разбойниками; нет речи также о какой-либо поживе, страстью к которой могло бы объясняться подобное злодеяние.
7. Произнеся это, я снова залился слезами и, с мольбою простирая руки, в горести упрашиваю то тех, то других во имя общественного милосердия, во имя их самых дорогих привязанностей. Мне уже начало казаться, что во всех пробудилось сострадание, что все тронуты жалостным видом слез, я уже призвал в свидетели всевидящие очи Солнца и Справедливости и течение моего дела собирался предоставить божественному промыслу; как вдруг, чуть приподняв голову, я вижу, что вся толпа надрывается от хохота, и даже добрый хозяин, родной мой Милон, хохочет во всю глотку. Тут я про себя подумал: "Вот она, верность! Вот она, совесть! Я стал ради спасения хозяина убийцею, и мне угрожает смертная казнь, а он не только никакого утешения мне не доставляет своим присутствием, но вдобавок над бедою моею хохочет!"
8. В эту минуту через середину театра пробегает какая-то скорбная, заплаканная женщина, закутанная в черные одежды, с каким-то малюткой на груди, а за ней другая, старая, в ужасных лохмотьях, такая же печальная, в слезах, обе потрясают оливковыми[77] ветвями; встав по обе стороны ложа, где покоятся прикрытые тела убитых, они подымают плач, заунывно причитая.
- Общественным милосердием заклинаем, - вопят они, - и общим для всех правом на сострадание! Сжальтесь над позорно зарезанными юношами и нашему вдовству, нашему одиночеству дайте утешение в возмездии. Придите по крайней мере на помощь этому малютке, с младенческих лет уже обездоленному, и кровь этого разбойника пусть будет искупительной жертвой законам вашим и устоям общественной нравственности!
После этого старейший судья поднялся и обратился к народу так:
- Настоящего преступления, заслуживающего серьезного наказания, даже сам тот, кто его совершил, отрицать не может; но нам осталась еще одна, второстепенная забота - отыскать остальных участников такого страшного злодеяния. Ведь совершенно невероятно, чтобы человек один-одинешенек мог справиться с тройкой столь крепких молодых людей. Поэтому придется вырвать истину пыткой. Слуга, сопровождавший его, тайно скрылся, и обстоятельства так сложились, что только сам виновный, подвергшись допросу, может указать соучастников своего преступления, дабы с корнем был уничтожен страх перед этой свирепой шайкой.
9. Не прошло и минуты, как приносят, по греческому обычаю, огонь, колесо и всякого рода плети[78]. Уныние мое растет или, скорее, даже удваивается: и умереть-то в неприкосновенности не будет мне дано. А старуха, та, что всем собравшимся слезами своими душу перевернула, говорит:
- Добрые граждане, прежде чем разбойника этого, несчастных деток моих погубителя, к кресту пригвоздите, разрешите открыть тела убитых, чтобы, видя красоту их и молодость, вы, еще больше проникшись справедливым негодованием, проявили бы беспощадность, которой заслуживает это злодеяние.
Слова эти встречены были рукоплесканиями, и судья тотчас приказывает мне самому собственноручно открыть тела, покоившиеся на ложе. Так как я долго сопротивляюсь и не соглашаюсь снова выставлять мертвецов напоказ, чтобы не обновлять этим в памяти вчерашнее событие, за меня сейчас же, по приказанию суда, с особой настойчивостью берутся ликторы и в конце концов, оторвав руку мою от бока, заставляют протянуть ее к самым трупам - ей же самой на погибель. Наконец, побежденный необходимостью, я покоряюсь и, против воли, разумеется, сняв покрывало, открываю тела. Благие боги, что за вид? Что за чудо? Что за внезапная перемена в моей судьбе? Ведь я уже считал себя собственностью Прозерпины и домочадцем Орка[79] - и вдруг дело принимает совсем другой оборот, и я застываю пораженный. Не могу подыскать подходящих слов, чтобы описать это неожиданное зрелище, - трупы убитых людей оказались тремя надутыми бурдюками, просеченными по всем направлениям, с отверстиями, зиявшими как раз на тех местах, куда, насколько я помню вчерашнюю мою битву, я наносил тем разбойникам раны.
10. Тут уж и те, кто прежде с хитрым умыслом хоть как-то сдерживался, дали полную волю хохоту. Одни, вне себя от радости, поздравляли друг друга, другие, схватившись руками за живот, старались унять боль в желудке. И, досыта навеселившись, все уходят из театра, оглядываясь на меня. А я как взял в руки то покрывало, так, закоченев, и продолжал стоять неподвижно, как камень, ничем не отличаясь от любой статуи или колонны в театре. И не раньше восстал я из мертвых, чем хозяин мой Милон подошел ко мне и взял меня за руку; невзирая на мое сопротивление, на слезы, вновь хлынувшие, на частые всхлипыванья, он повлек меня за собою, употребив дружеское насилие, и, выбрав улицы попустыннее, каким-то окольным путем довел меня до своего дома, стараясь всевозможными разговорами разогнать свою мрачность и успокоить меня, все еще дрожавшего. Однако возмущения от обиды, глубоко засевшей в моем сердце, ему никакими способами смягчить не удалось.
11. Сейчас же приходят в наш дом сами судьи со своими знаками отличия и пытаются умилостивить меня следующими рассуждениями:
- Были нам хорошо известны, господин наш Луций, твое высокое положение и древность твоего рода, ибо по всей провинции разносится слава о благородстве вашей знаменитой семьи. И то, что пришлось тебе перенести и что так сильно огорчает тебя теперь, сделано совсем не для того, чтобы оскорбить тебя. Итак, выбрось из головы это огорчение и гони печаль от своей души. Ведь игры эти, которые мы торжественно и публично справляем ежегодно в честь всемилостивейшего бога Смеха, всегда украшаются какой-нибудь новой выдумкой. Бог этот, благосклонный и к автору, и к исполнителю представления в его честь, везде любовно будет тебе сопутствовать и не допустит, чтобы ты скорбел душою, но постоянно чело твое безмятежною прелестью радовать станет. А весь город за услугу эту присудил тебе высокие почести: ты записан в число его патронов[80], и постановлено воздвигнуть бронзовое твое изображение.
На эту речь ответствую я:
- Моя благодарность тебе, о самый блистательный и несравненный среди городов Фессалии, равна этим великим почестям, но статуи и изображения советую сохранять для людей более достойных и значительных, чем я.
12. После этого скромного ответа я слегка улыбаюсь и, постаравшись принять как можно более веселый вид, вежливо прощаюсь с уходящими судьями. Но вот вбегает какой-то слуга и говорит:
- Зовет тебя родственница твоя Биррена и напоминает, что уже наступает время пира, на который ты вчера обещал прийти.
Испугавшись и с ужасом думая о самом ее доме, я отвечал:
- Охотно исполнил бы я желание тетушки, если бы не был связан словом. Хозяин мой Милон заклинал меня божеством - покровителем сегодняшнего дня[81] и заставил дать обещание отобедать сегодня у него; он и сам никуда не идет, и мне уходить не разрешает. Так что давайте-ка отложим срок явки[82] на пирушку.
Не успел я еще выговорить это, как Милон, взяв меня под свою крепкую опеку, повел в ближайшие бани, приказав принести туда все необходимое для мытья. Я шел, прижавшись к нему, чтобы не быть замеченным, избегая всех взглядов и опасаясь смеха встречных, причиной которого был я сам. От стыда не помню уж, как мылся, как натирался, как обратно домой вернулся - до такой степени я терялся и впадал в столбняк, когда все указывали на меня глазами, кивками и даже руками.
13. Наконец, наскоро проглотив скудную Милонову закуску и сославшись на сильную головную боль, которая была вызвана непрерывным плачем, удаляюсь, чтобы лечь спать, на что без труда получаю разрешение, и, бросившись на свою кровать, в горести подробно вспоминаю все, что случилось, пока наконец, уложивши спать свою госпожу, не является моя Фотида, сама на себя не похожая: ни веселого лица, ни бойкой речи, но хмурая, с глубокими морщинами на лбу. И вот, робко и с трудом произнося слова, начинает:
- Я, - говорит, - именно я сама, признаюсь, была причиной твоих неприятностей, - и тут же вытаскивает из-за пазухи какой-то ремень и, протягивая его мне, продолжает: - Возьми его, молю тебя, и отомсти неверной женщине, больше того - наложи на меня любую, еще более строгую кару. Но только не думай, прошу тебя, что я умышленно причинила тебе эту досаду. Боги да не допустят, чтобы из-за меня тебе хоть чуточку пришлось пострадать! И если что-нибудь будет угрожать тебе, ценою моей крови пусть будешь ты избавлен от всякой опасности! Но, по горькой моей судьбе, то, что я делала, повинуясь чужому приказанию и с иными намерениями, обернулось тебе во вред.
14. Тогда я, побуждаемый прирожденным своим любопытством и желая обнаружить скрытую причину совершавшегося, начинаю:
- Ремень этот, предназначавшийся тобою для бичевания, из всех ремней нечестивейший и самый дерзкий, я скорей изрежу и разорву в клочки, чем прикоснусь им к твоей пуховой молочной коже. Но расскажи мне по совести: что за поступок твой превратность судьбы обратила затем мне на гибель? Клянусь тебе твоею драгоценнейшей для меня головою, не могу я поверить решительно никому и даже тебе самой, - если бы ты стала это утверждать,- будто ты задумала что бы то ни было мне во вред. К тому же ненадежная случайность, даже если она оказалась враждебной, не может невинному замыслу придать вины.
Окончив эту речь, глаза моей Фотиды. увлажненные и трепетные, томные от близкого вожделения и готовые уже вот-вот закрыться, я стал жадно осушать страстными, звучными поцелуями.
15. Тут она, от радости приободрившись, говорит:
- Позволь, прошу тебя, сначала тщательно замкнуть двери в комнату, чтобы не совершить мне большого преступления, если по суетной болтливости какое-нибудь слово вылетит. - Сказав это, она задвинула засовы, наложила крепкие крюки, затем, вернувшись ко мне и обеими руками обвив мою шею, начала тихим, едва слышным голосом: - Боюсь и очень страшусь я открыть секреты этого дома и выдать тайны моей хозяйки. Но я надеюсь на тебя и на твою образованность и верю, что ты, как человек не только достойный по благородному своему происхождению, не только обладающий возвышенным разумом, но и посвященный во многие таинства, в совершенстве умеешь хранить святой обет молчания. Итак, то, что я доверю глубине твоего богобоязненного сердца, навеки запертым, за крепкой оградой береги и за искренность моего признания награди меня крепостью твоего безмолвия, потому что любовь, которую я к тебе испытываю, побуждает меня рассказать тебе то, что одной мне на свете известно. Сейчас узнаешь все, что делается у нас в доме, сейчас узнаешь удивительные тайны моей хозяйки - из-за них-то ей повинуются маны[83], меняют свое течение светила, покоряются волей-неволей боги, несут рабскую службу стихии. Но никогда она не прибегает к этому искусству с большим рвением, чем заглядевшись на хорошенького юношу, что с ней случается довольно часто.
16. Вот и теперь она без памяти влюблена в какого-то молодого беотийца, юношу замечательной красоты, и с жаром пускает в ход всю силу своего искусства, все ухищрения. Слышала я вечером своими собственными ушами, своими, говорю, ушами слышала, как она самому солнцу грозила ввергнуть его в облачный мрак и вечную темноту за то, что солнце, по ее мнению, недостаточно быстро спустилось с неба и не поспешило уступить место ночи для исполнения магических обрядов. Вчера, возвращаясь из бани, увидела она случайно, что этот юноша сидит в цирюльне, и велела мне потихонечку унести волосы его[84], которые после стрижки валялись на полу. Покуда я старалась украдкой подобрать их, поймал меня цирюльник, а так как о нас и без того ходит дурная слава, будто мы занимаемся злым чародейством, то, схватив меня, он безжалостно закричал:
"Бросишь ты когда-нибудь, дрянь ты этакая, волосы порядочных молодых людей таскать! Если не перестанешь раз навсегда эти пакости делать, без разговоров отправлю тебя к властям!"[85] За этим словом последовало и дело: запустив руку мне за пазуху и пошарив там, он с гневом вытаскивает волосы, уже спрятанные у меня между грудей. Глубоко огорченная этим и зная нрав своей госпожи, которая при подобного рода неудачах особенно сильно расстраивается и свирепейшим образом бьет меня, я подумывала о бегстве, но мысль о тебе сейчас же заставила меня оставить это намерение.
17. Но когда я возвращалась, печально раздумывая, как бы мне прийти домой не совсем с пустыми руками, замечаю, что какой-то человек стрижет маленькими ножницами шерсть на козьих мехах. Видя, что он крепко завязал их, надул и уже развешивает, я уношу с собой изрядное количество рыжеватой козьей шерсти, которая валялась на земле и цветом очень напоминала волосы того молодого беотийца; скрыв правду, передаю госпоже свою находку. Итак, с наступлением ночи, перед тем как тебе вернуться с ужина, моя Памфила, вне себя от нетерпения, поднимается на плоскую драночную крышу, которая по ту сторону здания ничем не защищена от ветров и открыта на восток и на все остальные стороны света. Это местечко, столь удобное для се магических занятий, Памфила облюбовала и посещает тайком. Прежде всего она готовит в заведенном порядке все принадлежности зловещего своего дела: всякого рода ароматы, таблички с непонятными надписями и уцелевшие обломки погибших кораблей, разложенные в большом количестве части оплаканных и даже погребенных покойников; там ноздри и пальцы, там гвозди от крестов с приставшим мясом, в другом месте кровь, собранная после убийства, и пробитые черепа, вырванные из пасти диких зверей.
18. Тут произнеся заклинания над еще трепещущими внутренностями, она возливает различные жидкости: то воду ключевую, то молоко коровье, то горный мед, возливает и вино медовое. Затем волосы эти, сплетя их между собою и узлами завязав[86], она кладет вместе со множеством ароматов на горячие угли, чтобы сжечь. Тотчас же, по необоримой силе магического искусства и по таинственной власти покорных заклятиям божеств, тела тех, чьи волосы трепеща дымились, обретают на время человеческую душу, и чувствуют, и слышат, и двигаются, и, привлеченные запахом паленых своих останков, приходят сюда, и, вместо того беотийского юноши, желая войти, ломятся в двери; вдруг являешься ты, полный винных паров, сбитый с толку неожиданным ночным мраком, и, вооруженный наподобие бесноватого Аякса[87], храбро обнажаешь свой меч; да только Аякс, напав на живой скот, перерезал целое стадо, а ты куда храбрее - ведь под твоими ударами испустили дух три надутых козьих бурдюка, так что в объятиях у меня находится сразивший врагов без единой капли крови не человекоубийца, а бурдюкоубийца.
19. Милая речь Фотиды развеселила меня, и я отвечаю шутливо:
- Так, значит, и сам я могу первое это проявление доблести, покрывшее меня славой, считать за один из двенадцати подвигов Геркулеса, сравнивая с трехтелым Герионом или трехглавым Герионом или с трехглавым Цербером[88] такое же точно число погубленных бурдюков! Но, для того чтобы я искренне и от всей души простил тебе весь твой проступок, навлекший на меня столько неприятностей, исполни заветнейшее мое желание и покажи мне, как твоя хозяйка занимается этой божественной наукой. Я хочу увидеть хоть что-нибудь: как она призывает богов, как по крайней мере приготовления делает - до всего, что касается магии, я страстный охотник. Впрочем, ты и сама мне кажешься в этих делах не новичком, а человеком опытным. Знаю это и отлично чувствую, ведь прежде я всегда презирал женские объятия, а ты меня этими сверкающими глазками, румяными щечками, блестящими кудрями, сочными поцелуйчиками и душистыми грудками забрала в неволю и держишь в рабстве, хотя и желанном. Я уже к домашнему очагу не стремлюсь, и к отъезду не делаю приготовлений, и такой вот ночи ни на что не променяю.
20. - Как бы я хотела, Луций, - отвечает она, - сделать для тебя то, чего ты желаешь, но, не говоря уже о подозрительном ее характере, такого рода тайными вещами занимается она обыкновенно в полном уединении, недоступная ничьим взорам. Но твоя просьба дороже мне собственной безопасности, и при первом же удобном случае я постараюсь исполнить ее; однако, как я сказала вначале, ты должен хранить нерушимое молчание об этом столь важном деле.
Пока мы так щебетали, у обоих в душе и теле проснулось желание. Сбросив все одежды, раздевшись догола, совсем нагие, мы предались неистовствам Венеры; при этом, когда я уже утомился, Фотида по собственной щедрости наградила меня отроческой надбавкой; глаза наши от бдения сделались томными и напавшее забытье продержало нас до белого дня.
21. Не много провели мы сладостных ночей в таком же роде, как вдруг в один прекрасный день прибегает ко мне взволнованная, вся в трепете Фотида и докладывает, что госпожа ее, которой никакие чары до сих пор не оказали помощи в ее любовных делах, сегодня ночью будет обращаться в птицу и в таком виде полетит к своему желанному. Итак, мне самому надлежит как следует приготовиться к наблюдению за столь редким делом. И вот около первой стражи ночи она на цыпочках, неслышными шагами ведет меня к тому чердаку и велит смотреть через какую-то щелку в двери. А происходило все так. Перво-наперво Памфила сбрасывает с себя все одежды и, открыв какую-то шкатулку, достает оттуда множество ящичков, снимает крышку с одного из них и, набрав из него мази, сначала долго растирает ее между ладонями, потом смазывает себе все тело от кончиков ногтей до макушки[89], долгое время шепчется со своей лампой и начинает сильно дрожать всеми членами. И пока они слегка содрогаются, их покрывает нежный пушок, вырастают и крепкие перья, нос загибается и твердеет, появляются кривые когти. Памфила обращается в сову. Испустив жалобный крик, вот она уже пробует свои силы, слегка подпрыгивая над землей, а вскоре, поднявшись вверх, распустив оба крыла, улетает.
22. Но она-то силою магического своего искусства, по собственному желанию переменила свой образ, а я, никаким заклятием не зачарованный и лишь окаменев от удивления перед только что происшедшим, казался самому себе кем угодно, но не Луцием; почти лишившись чувств, ошеломленный до потери рассудка, грезя наяву, я долго протирал глаза, стараясь убедиться, что не сплю. Наконец, придя в себя и вернувшись к действительности, схватываю руку Фотиды и, поднося ее к своим глазам, говорю:
- Не откажи, умоляю тебя, пока случай нам благоприятствует, дать мне великое доказательство исключительного твоего расположения и удели мне капельку этой мази. Заклинаю тебя твоими грудками, медовенькая моя, неоплатным этим благодеянием навеки рабом своим меня сделай и так устрой, чтобы стал я при тебе, Венере моей, Купидоном крылатым!
- Скажите пожалуйста, - говорит, - какой хитрец у меня любовничек, хочет, чтобы я сама себе ноги топором рубила! И так-то я тебя, беззащитного, с трудом оберегаю от фессалийских девок, а тут станешь птицей, где я тебя найду? Поминай как звали!
23.- Да спасут меня небожители от такого преступления, - говорю, - чтобы я, будь я самим орлом[90] и облетай высокими полетами все небо, как испытанный вестник или гордый оруженосец вышнего Юпитера, все-таки не прилетел сразу же обратно в свое гнездышко, удостоившись таких крылатых почестей. Клянусь этим сладким завиточком твоих локонов, которым душу мою ты опутала, что нет никого на свете, кого бы я предпочел моей Фотиде. Вот еще что мне сейчас пришло в голову: как только от этой мази я обращусь в подобную птицу, придется мне держаться подальше от всяких домов. Что за радость, в самом деле, матронам от такого красивого, такого веселого любовника, как сова? Разве не видим мы, как ночных этих птиц, если они залетят в чей-нибудь дом, усердно ловят и пригвождают к дверям, чтобы несчастие, которым грозит семье их зловещий полет, искупали они своими мучениями. Но вот о чем я совсем позабыл спросить: что надо произнести или сделать, чтобы, сбросив это оперение, я снова мог сделаться самим собою, Луцием?
- Насчет этого не беспокойся, - отвечает, - мне госпожа показала все средства, которые способны каждое из таких животных снова обратить в человеческий вид. Не думай, что она сделала это из какого-нибудь расположения ко мне, нет, - для того только, чтобы, когда она возвращается домой, я могла оказывать ей необходимую помощь. В конце концов, смотри, какими простыми и ничтожными травками достигается такая важная вещь: кладут в ключевую воду немного укропа с лавровыми листьями и дают для омовения и для питья.
24. Повторив это наставление много раз, она, вся в трепете, бросилась в комнату и вынула из шкатулки ящичек. Схватив его и облобызав, я сначала умолял его даровать мне счастливые полеты, а потом поспешно сбросил с себя все одежды и, жадно запустив руку, набрал порядочно мази и натер ею члены своего тела. И, уже помахивая то одной, то другой рукой, я старался подражать движениям птицы, но ни малейшего пушка, нигде ни перышка, только волосы мои утолщаются до шерсти, нежная кожа моя грубеет до шкуры, да на конечностях моих все пальцы, потеряв разделение, соединяются в одно копыто, да из конца спинного хребта вырастает большой хвост. Уж лицо огромно, рот растягивается, и ноздри расширяются, и губы висят, к тому же и уши непомерно увеличиваются и покрываются шерстью. И ничего утешительного в злосчастном превращении моем я не видел, если не считать того, что мужское естество мое увеличилось, хотя я и был лишен возможности обладать Фотидой.
25. И пока без всякой надежды на спасение я осматриваю все части моего тела и вижу себя не птицей, а ослом, хочется мне пожаловаться на поступок Фотиды, но, уже лишенный человеческих движений, как и голоса, делаю я единственное, что могу: свесив нижнюю губу и искоса посматривая глазами, все еще по-человечески увлажненными, молча взываю к ней. А та, как только увидела меня в таком образе, безжалостно ударила себя руками по щекам и воскликнула:
- Погибла я, несчастная! Волнение мое и торопливость меня обманули, ввело в заблуждение и сходство коробочек. Хорошо еще, что средство против такого превращения легко раздобыть. Ведь стоит только пожевать тебе розы - и сбросишь вид осла, и тотчас снова обратишься в моего Луция. Почему я с вечера, по своему обыкновению, не припасла для нас каких-нибудь веночков, - тебе бы и ночи одной не пришлось ждать! Но чуть начнет светать - тут же будет тебе лекарство.
26. Так она горевала, я же, хотя и сделался заправским ослом и из Луция обратился во вьючное животное, тем не менее сохранял человеческое соображение. Итак, я долго и основательно раздумывал, не следует ли мне забить твердыми копытами и закусать до смерти эту негоднейщую и преступнейшую женщину. Но от безрассудного этого замысла удержало меня более здравое рассуждение: ведь, покарав Фотиду смертью, я тем самым лишил бы себя всякой надежды на спасительную помощь. И вот встряхиваю я низко понуренной головою и, молча перенося свое временное унижение, покорствуя жестокой моей беде, отправляюсь к своему коню, верному моему слуге, в конюшню, где нахожу еще другого осла, принадлежащего Милону, бывшему моему хозяину. И я полагал, что если существуют между бессловесными животными какие-нибудь тайные и природные обязательства чести, то мой конь, узнав меня и пожалев, должен будет оказать мне гостеприимство и принять как знатного чужестранца. Но, о Юпитер странноприимный и ты, о сокровенное божество Верности![91] Славный носитель мой вместе с ослом сдвигают морды, сговариваясь погубить меня, и в страхе, конечно, за свой корм, едва только видят, что я приближаюсь к яслям, прижав уши от ярости, принимаются лягать меня. И отогнан я был прочь от ячменя, который вчера собственными руками насыпал этому благодарнейшему из слуг.
27. Так-то встреченный и отвергнутый, остался я в одиночестве и отошел в угол конюшни. Покуда я размышляю о наглости моих товарищей и придумываю, как на следующий день, превратившись с помощью роз снова в Луция, отомщу неверному своему коню, вдруг вижу на среднем столбе, который поддерживал балкон конюшни, на самой почти середине, изображение богини Эпоны[92], поставленное в нише и заботливо украшенное совсем свежими гирляндами из роз. Увидав средство к спасению, окрыленный надеждой, оперся я, как только мог, вытянутыми передними ногами, твердо встал на задние и, задрав голову, выпятив сверх всякой меры губы, изо всех сил старался добраться до гирлянд. Но, на мое несчастье, слуга мой, которому поручен был постоянный уход за лошадью, неожиданно заметив мою затею, вскочил возмущенный.
- Долго еще, - говорит, - будем мы терпеть эту клячу? Только что корм у скота отнимал, а теперь уже за изображение богов принялся. Я тебя, святотатец, так отделаю, что захромаешь у меня, калекой станешь!
И сейчас же принялся искать, чем бы меня отколотить; под руку попалась ему связка поленьев, случайно лежавшая здесь: выбрав дубину покрупнее, покрытую листьями, он до тех пор не переставая лупил меня, несчастного, пока снаружи не поднялся страшный шум, в двери начали громко стучаться, по соседству раздался испуганный крик:
"Разбойники!" - и он со страху убежал.
28. Не прошло и минуты, как шайка разбойников, выломав ворота, все собой наполняет, все помещение окружено вооруженными людьми, и прибегающие с разных сторон на помощь везде наталкиваются на врага. У всех в руках мечи и факелы, разгоняющие ночной мрак; оружие и пламя сверкают, как восходящее солнце. Тут какую-то кладовую, на крепкие запоры закрытую и замкнутую, устроенную в самой середине дома и наполненную сокровищами Милона, ударами крепких топоров взламывают. Ворвавшись в нее с разных сторон, они второпях вытаскивают все добро и, завязав узлы, делят между собою поклажу, но количество ее превышает число носильщиков. Тут, доведенные до крайности крайним обилием богатства, они выводят из конюшни нас, двух ослов и моего коня, навьючивают на нас как можно больше узлов потяжелее и палками гонят нас из дома, уже обобранного дочиста; и, оставя одного из своих товарищей соглядатаем, чтобы он сообщил им о расследовании этого преступления, они, осыпая нас ударами, быстро гонят в горы по непроходимым дорогам.
29. Я был скорее мертв, чем жив, от тяжести такой поклажи, от крутизны высокой горы и продолжительности пути. Тут мне хоть и поздно, да зато всерьез пришло в голову обратиться к помощи гражданских властей и, воспользовавшись почитаемым именем императора[93], освободиться от стольких невзгод. Наконец, когда уже при ярком свете солнца мы шли через какое-то многолюдное село, где по случаю базарного дня было большое скопление народа, я в самой гуще толпы на родном языке греков попытался воззвать к имени божественного Цезаря, но возгласил громко и отчетливо только "о"[94], а остальных букв из имени Цезаря не мог произнести. Разбойникам пришелся не по душе мой дикий крик, и они так отделали мою несчастную шкуру, что она больше не годилась даже на решето. Тем не менее сам Юпитер послал мне неожиданное спасение. Пока мы проезжали мимо, во множестве встречавшихся деревенских домишек и больших поместий заметил я какой-то славный садик, где меж других приятных растений цвели девственные розы, влажные от утренней росы. Жадно разинув рот и окрыленный радостной надеждой на избавление, я подошел поближе и уже тянусь к ним трясущимися губами, как вдруг меня остановила гораздо более здравая мысль: если я вдруг сейчас из осла превращусь в Луция, гибель моя от рук разбойников неизбежна, так как они или заподозрят во мне колдуна, или обвинят в намерении донести на них. Итак, в силу одной только необходимости я покуда воздержался от роз и, смиряясь с настоящим положением вещей, пощипал, как подобало ослу, сухой травки.

Книга Четвертая

1. Время приближалось к полудню, и солнце пекло уже неистово, когда мы завернули в одной деревне к каким-то старым людям, водившим с разбойниками знакомство и дружбу. Хотя и был я ослом, мне это сделалось ясным из того, как их встретили, из бесконечных разговоров и взаимных лобзаний. И в самом деле, сняв с моей спины кое-какую поклажу, они подарили им ее и таинственным перешептыванием, по-видимому, объяснили, что это их часть в разбойничьей добыче. Вскоре нас освободили от всех навьюченных мешков и отпустили пастись на соседний луг. Делить пастбище с ослом или моею лошадью не представлялось привлекательным мне, не привыкшему еще к тому же завтракать высохшей травой. Но, погибая от голода, я смело отправляюсь в замеченный мною тут же за хлевом огородик, там досыта, хотя и сырыми овощами, набиваю желудок и, призвав на помощь всех богов, начинаю внимательно осматриваться и оглядываться по сторонам, не увижу ли где-нибудь в соседнем саду прекрасного куста роз. Сама уединенность места внушила мне благую уверенность, что в одиночестве, скрытый кустарником, приняв лекарство, из согбенного положения четвероногого вьючного животного, никем не наблюдаемый, восстану я снова, выпрямившись, человеком[95].
2. Итак, пока я плавал в море этих соображений, вижу немного поодаль тенистую долинку с густою рощей, где среди разных растений и веселой зелени выделялся алый цвет сверкающих роз. Уже считал я в своем не совсем еще озверевшем сердце, что Венере и Грациям посвящена эта чаща, под таинственной тенью которой сияет царственный блеск праздничного цветка. Тут, воззвав к радостной и благоприятной Удаче[96], пускаюсь я полным галопом, так что, клянусь Геркулесом, почувствовал себя не ослом, а беговым скакуном необыкновенной резвости. Но проворная и славная эта попытка не смогла переспорить жестокую мою судьбу. Приблизившись уже к месту, не нахожу тех нежных и прелестных роз, от божественной росы и нектара влажных, счастливыми, благословенными колючими кустами порождаемых, да и вообще никакой долинки, а вижу только край речного берега, поросшего частыми деревьями. Деревья эти, густо покрытые листьями вроде лавров, украшены будто душистыми цветами, удлиненными чашечками умеренно алого цвета, совсем лишенными запаха, которые простые крестьяне по-своему называют лавровыми розами и вкушение которых смертельно для всякого животного.[97]
3. Измученный такой неудачей, отказавшись от всякой надежды на спасение, я добровольно потяну лея отведать этих ядовитых роз. Но покуда я не спеша готовлюсь сорвать их, какой-то юноша, как мне казалось, огородник, чьи овощи я все начисто уничтожил, узнав о такой потраве, прибежал в ярости с большой палкой и, набросившись на меня, начал дубасить так, что, наверное, заколотил бы до смерти, если бы я благоразумно не оказал сам себе помощи. Задрав круп вверх, я стал быстро лягать его задними ногами, и, когда тот, сильно избитый, повалился на косогор, я спасся бегством. Но тут какая-то женщина, по-видимому жена его, едва завидела сверху, что он повержен на землю и еле жив, сейчас же бросилась к нему с жалобными причитаниями, очевидно желая возбудить к себе сострадание для того, чтобы немедленно погубить меня. Действительно, все деревенские жители, встревоженные ее воплями, тут же сзывают собак и всячески науськивают их, чтобы те, разъярившись, бросились на меня и разорвали бы в клочья. Теперь уж я был уверен, что смерть недалека, когда увидел выпущенных на меня псов, таких огромных и в таком количестве, что с ними можно было бы на медведей и львов выходить; ввиду таких обстоятельств я, отбросивши мысль о бегстве, скорой рысью возвращаюсь назад в конюшню, куда нас поставили. Тут они, с трудом удерживая собак, поймали меня и, привязав крепким ремнем к какому-то кольцу, без сомнения, снова избили бы до смерти, если бы желудок мой, сузившийся от болезненных ударов, переполненный теми грубыми овощами и страдающий быстрым истечением, не выпустил навоза целой струей и не отогнал их от моих уже пострадавших лопаток, одних - обрызгав отвратительной жидкостью, других - обдав омерзительным запахом гнили.
4. Немного погодя, когда солнце после полудня уже стало склоняться к закату, наши разбойники, снова навьючив на нас, особенно на меня, еще более тяжелую поклажу, выводят нас из конюшни. Когда была уже пройдена добрая часть пути и, утомленный продолжительностью перехода, изнемогая под тяжестью груза, усталый от палочных ударов, сбив себе все копыта, хромая, шатаясь, дошел я до какой-то медленно змеившейся речки, как вдруг пришла мне в голову счастливая мысль воспользоваться удобным случаем, осторожно подогнуть колени и опуститься на землю с упорным намерением не вставать и не идти дальше, несмотря ни на какие удары; более того, я даже готов был умереть не только под палками, но и под ударами ножа. Полуживой и слабый, я, конечно, получу заслуженную отставку как инвалид, и разбойники, отчасти чтобы не задерживаться, отчасти чтобы ускорить свое бегство, переложат поклажу с моей спины на двух других вьючников, а меня, в виде высшего наказания, оставят в добычу волкам и коршунам.
5. Но столь прекрасному плану моему противостала злосчастная судьба. Другой осел, угадав и предвосхитив мою мысль, вдруг от притворной усталости со всеми пожитками рухнул наземь и остался лежать как мертвый, так что чем его ни толкали, палками, погонялками, как ни таскали во все стороны, за хвост, за уши, за ноги, поднять его никак не могли; тогда, утомившись и потеряв последнюю надежду, они поговорили между собою, что не стоит, возясь с мертвым, точно окаменелым, ослом, терять время, необходимое для бегства, распределяют мешки его между мною и лошадью, а его самого, надрезав ему все поджилки обнаженным мечом и стащив немного с дороги, с высочайшего обрыва в соседнюю долину, еще не потерявшего дыхания, низвергают. Пораздумав над участью несчастного моего товарища, решил я, отбросив всякие хитрости и обманы, служить хозяевам, как добронравный осел. Тем более что из их разговоров между собою я понял, что скоро будет нам стоянка и всему пути спокойный конец, так как там находится их постоянное местопребывание. Миновав некрутой подъем, прибыли мы наконец к месту назначения; там сняли с нас всю поклажу и спрятали внутрь пещеры, я же, освобожденный от тяжести, вместо купанья принялся кататься по пыли, чтобы отдохнуть от усталости.
6. Подходящее время и обстоятельства побуждают меня описать местность и пещеры, где обитали разбойники. Одновременно подвергну испытанию свое уменье и вас заставлю ясно почувствовать, был ли я ослом по уму и чувствам. Перед нами находилась ужасная гора, одна из самых высоких, поросшая тенистыми лесными чащобами. Извилистые склоны ее, окруженные острыми и поэтому неприступными скалами, обвиты со всех сторон в виде естественного укрепления глубокими ущельями с провалами, сплошь заросшие кустарником. Берущий свое начало на самой вершине источник низвергался вниз пенистым потоком и, стекая по склону, вздымал серебристые волны; уже разделенный на множество ручейков, он орошал ущелья эти заболоченными водами и снова соединял их в некое подобие ограниченного берегами моря или медленной реки. Над пещерой, там, где был пролет между горами, высилась огромная башня; по обе стороны ее тянулся прочный палисад из крепкого плетня, удобный для загона овец; стены против входа тесно примыкали одна к другой, образуя узкий проход. Вот, скажешь, бьюсь об заклад, настоящий разбойничий атриум. И кругом никакого жилья, кроме маленькой хижины, как попало покрытой тростником, где, как потом я узнал, дозорные из числа разбойников, выбираемые по жребию, караулили по ночам.
7. Скорчившись, разбойники пролезли в проход по одному, привязали нас у самых дверей крепким ремнем и с бранью набросились на какую-то скрюченную под бременем лет старуху, на которой одной лежали, по-видимому, заботы об уходе за такой оравой парней:
- Ну ты, мертвец непогребенный, которого земля и не носит, и в себя не берет, так-то ты нас ублажаешь, сидя дома без дела? После столь великих и опасных трудов, в такой поздний час ты не можешь порадовать нас отдыхом? Только тебе и занятия, что денно и нощно ненасытную свою утробу неразбавленным вином с жадностью наливать?
Дрожа от страха, пронзительным голосишком старуха отвечает:
- Да для вас, молодчики мои верные, кормильцы мои молоденькие, вдоволь наварено всякой вкусной снеди, все готово: хлеба вволю, вино до краев в перетертые чаши налито и горячая вода, как всегда, для мытья на скорую руку приготовлена.
После таких слов они сейчас же раздеваются и, пропотев голые перед большим огнем, обмывшись горячей водой и натершись маслом, садятся за стол, в изобилии приготовленный для пиршества.
8. Только что они расположились, как вдруг приходит другая, еще более многочисленная орава парней, в которых мигом можно было узнать таких же разбойников. И эти тоже приволокли добычу из золотых и серебряных монет, посуды и шелковых одежд, затканных золотом. И эти, освежившись купаньем, занимают места на ложах среди товарищей, а прислуживанье за столом распределяется по жребию. Едят и пьют без всякого толка: кушанье целыми кусками, хлеб краюхами, вино ведрами. Не забава - крик, не пенье - оранье, не шутки - сквернословье, и вообще все похожи на фиванских лапифов полузверских и кентавров получеловеческих[98]. Тут один из них, превосходивший остальных крепостью телосложения, сказал:
- Здорово мы разнесли дом Милона Гипатского. Не только множество добра доблестью нашей добыли, но и из строя у нас никто не выбыл, а лучше того - даже четырьмя парами ног больше нас стало, как мы домой пришли. А вы, что в беотийские города на промысел ходили, вернулись пощипанными, потеряв храбрейшего атамана нашего, самого Ламаха[99], за жизнь которого смело я отдал бы все тюки, что вы приволокли. Как-никак собственная отвага его погубила: среди знаменитых царей и полководцев будет прославлено имя такого мужа. А вам, добропорядочным воришкам, годным на жалкие рабские кражи, только бы трусливо по баням да старушечьим каморкам шарить, как тряпичникам.
9. Один из тех, что пришли позднее, возражает:
- Что ж, ты один только не знаешь, что чем богаче дом, тем легче его разграбить? Хоть и много там челяди в просторных покоях, но каждый больше о своем спасенье, чем о хозяйском добре, думает. Экономные же и одинокие люди маленькое, а иногда и вовсе не маленькое свое имущество запрятывают далеко, стерегут крепко и с опасностью для жизни защищают. Слова мои могу подтвердить примером. Как только пришли мы в Семивратные Фивы, сейчас же, как по нашему ремеслу полагается, стали усердно разузнавать, есть ли среди жителей богатые люди; не укрылся от нас некий меняла Хризерос[100], обладатель большого богатства, который во избежание налогов и повинностей общественных великими хитростями великое имущество свое скрывал. Запершись один-одинешенек в маленьком, но с крепкими запорами домишке, оборванный, грязный, сидел он на своих мешках с золотом. Вот и решили мы на него первого сделать налет, так как, ни во что не ставя сопротивление одного человека, полагали, что без всяких хлопот, просто, завладеем всем его богатством.
10. Без промедления, как только стемнело, стали мы караулить у его дверей; снимать их с петель, сдвигать, взламывать было нам не с руки, так как двери были створчатые и стук перебудил бы всех соседей нам на беду. Итак, главарь наш, бесподобный Ламах, полагаясь на испытанную свою доблесть, осторожно просовывает руку в отверстие, куда вкладывают ключ, и старается отодвинуть засов. Но Хризерос, негоднейший из двуногих, давно уже не спал и слышал все, что происходит; упорное храня молчание, неслышными шагами потихоньку подкрался он и руку вожака нашего, неожиданно нанеся удар, большим гвоздем накрепко приколотил к дверной доске, потом, оставив его как бы в гибельных объятиях креста, сам вылез на крышу своей лачуги, а оттуда не своим голосом начал кликать на помощь всех соседей, называя каждого по имени, и призывать к защите от общей опасности, распуская слух, что внезапный пожар охватил его дом. Тут каждый, испугавшись близкой беды, в тревоге бежит на подмогу.
11. Очутившись тут в двойной опасности - или всем погибнуть, или кинуть товарища, мы с его согласия прибегаем к решительному средству, вызванному обстоятельствами. Уверенным ударом посредине связок отрубив напрочь руку нашему главарю в том месте, где предплечье соединяется с плечом, и заткнув рану комком тряпок, чтобы капли крови не выдали наших следов, мы бросаем обрубок, где он был, а то, что осталось от Ламаха, проворно увлекаем за собою. Пока все кругом трепетало, а мы сильного шума и нависшей опасности страшились, муж этот возвышенный, исполненный духа и доблести, видя, что и следовать в бегстве за нами не может, и оставаться ему небезопасно, усердно нас убеждает, усердно молит, заклиная Марсовой десницей и верностью слову, освободить доброго товарища по оружию от мук и от плена. Да и как может жить порядочный разбойник, лишившись руки, что одна и режет, и грабит? За счастье почел бы он пасть добровольно от товарищеской руки. Не будучи в состоянии никого из наших уговорами своими побудить к добровольному отцеубийству, обнажил он оставшейся рукою свой меч, долго его целовал и сильным ударом вонзил себе в самую середину груди. Тут мы, почтив мужество великодушного вождя нашего, закутали старательно останки его тела полотняным плащом и предали на сокрытие морю. Ныне покоится Ламах наш, погребенный всею стихиею.
12. Так он обрел кончину, достойную своей доблестной жизни.
И Алцим вот не мог ничего поделать, несмотря на изобретательность, с жестокой волей судьбы. Взломав дверь в какую-то лачужку, забрался он на верхний этаж, в спальню к спящей старухе, и, вместо того, чтобы первым делом укокошить ее, свернув шею, начал из широкого окна наружу выбрасывать нам ее пожитки, одну вещь за другой, чтобы мы подбирали. Побросав лихо все пожитки, он не захотел дать спуску и постели, на которой лежала старушонка; итак, вытряхнув ее из кровати и вытащив из-под нее простыни, тем же путем намеревался их отправить, как негодница эта, упав ему в ноги, взмолилась: "Что ты, сынок, молю тебя, зачем ты жалкое тряпье и хлам несчастной старухи отдаешь богачам соседям, на чей двор это окно выходит?" Обманутый хитрою и притворною речью, Алцим поверил сказанному и, боясь, как бы, уже предупрежденный об ошибке, он не отдал чужим ларам[101], вместо своих товарищей, выброшенное им прежде, а также и то, что он собирался выбросить, высунулся из окна и стал внимательно осматриваться, прежде всего стараясь распознать, насколько зажиточны соседи, о которых говорила старуха. Пока он так усердно высматривал, не подозревая никакой беды, старуха эта пакостная, хоть и увечная была, быстрым и неожиданным толчком его, не соблюдавшего равновесия, свесившегося из окна и погруженного в осмотр, спихнула вниз головою. Кроме того, что высота была значительная, падая, угодил он на лежавший подле большущий камень, так что вдребезги переломал себе ребра, и. выблевывая из груди потоки крови, рассказал нам, что произошло, а потом, недолго промучившись, расстался с жизнью. По примеру первого погребения мы послали и его верным спутником вслед за Ламахом.
13. Осиротев от двух этих ударов и не решаясь долее пытать счастия в Фивах, мы направились в соседний город Платею. Там мы услышали много толков о некоем Демохаре, собиравшемся устроить бой гладиаторов. Он был мужем, знатнейшим по происхождению, богатейшим по состоянию, непревзойденным по щедрости, и старался, чтобы народное развлечение достойно было по блеску своему его богатства. У кого найдется столько изобретательности, столько красноречия, чтобы в подобающих выражениях описать различные стороны сложных приготовлений? Вот знаменитые по силе гладиаторы, вот и испытанного проворства охотники, а там преступники, осужденные на смерть, уготованные для откармливания диких зверей[102]; сколоченные машины на высоких сваях, башни, построенные из соединенных одна с другой досок наподобие подвижного дома, украшенные яркою живописью, - прекрасные вместилища для участников предстоящей охоты[103]. К тому же какое множество, какое разнообразие зверей! Он специально позаботился издалека привезти эти ходячие породистые гробницы для осужденных преступников. Но из всех приготовлений к роскошному зрелищу больше всего поражало необыкновенное количество огромных медведей, которых он собирал, не жалея затрат, откуда мог. Не считая тех, что захвачены были на его собственных охотах, не считая тех, что он покупал за хорошую цену, еще и друзья наперерыв дарили ему медведей различных мастей, и всех он тщательно кормил при великолепном уходе.
14. Но столь славное, столь блестящее приготовление к общественному развлечению не укрылось от пагубного ока Зависти. Утомленные долгим заточением, к тому же измученные летним зноем, вялые от продолжительной неподвижности и неожиданно пораженные заразной болезнью, медведи пали без малого все до одного, так что почти ни один из них не уцелел. Чуть ли не на каждой площади можно было увидеть полуживые туши, следы этого звериного кораблекрушения. Тогда простой народ, темная нищета которого побуждает его, не привередничая в выборе пищи, искать даровых блюд и не брезгать никакою гадостью для подкрепления своего отощавшего желудка, сбегается к появляющемуся повсюду провианту. Ввиду таких обстоятельств у меня и славного нашего Эвбула явился вот какой тонкий план. Мы уносим к себе в убежище, как будто для приготовления пищи, одну из самых больших туш; очистив аккуратно шкуру от мяса, искусно сохранив все когти и самую голову зверя оставив совсем нетронутой до начала шеи, кожу всю выскребаем старательно, чтобы сделать тонкой, и, посыпав мелкой золою, вытаскиваем на солнце для сушки. Пока кожа дубится от пламени небесного светила, мы тем временем до отвалу насыщаемся мясом и так распределяем обязанности в предстоящем деле, чтобы один из нас, превосходящий других не столько телесною силой, сколько мужеством духа, к тому же совершенно по доброй воле, покрывшись этой шкурой, уподобился медведице и, будучи нами принесен в дом к Демохару, открыл нам, при благоприятном ночном безмолвии. свободный доступ через двери дома.
15. Немало нашлось смельчаков из храброй шайки, которых привлекло исполнение этой искусной затеи, но общим голосованием из них другим предпочтен был Фразилеон, ему достался жребий на рискованное это предприятие. Вот он скрылся с веселым лицом в удобную шкуру, которая сделалась мягкой и гибкой. Тут самые края зашиваем мы тонкою бечевкой и, чтобы не видно было шва, хотя и без того он был еле заметен, напускаем на него густой мех со всех сторон. Не без труда протискиваем мы голову Фразилеона до самого горла зверя, туда, где перерезана была шея, и, проделав отверстия для дыхания против ноздрей и против глаз, сажаем храбрейшего нашего товарища, сделавшегося сущим животным, в купленную нами заранее по дешевке клетку, куда он, не теряя присутствия духа, сам быстро вскочил. Окончив таким образом предварительные приготовления, мы занялись дальнейшим выполнением проделки.
16. Отыскавши имя некоего Никанора, который, происходя родом из Фракии, был связан священными узами дружбы с вышеупомянутым Демохаром, мы состряпали от его имени письмо, будто бы верный друг этот посылает первинки своей охоты в подарок для украшения празднества. Дождавшись, чтобы достаточно стемнело, под прикрытием мрака мы доставили Демохару клетку с Фразилеоном и наше подложное письмо; удивленный величиной зверя и обрадованный щедростью своего товарища, пришедшейся очень кстати, прежде всего отдает он приказ отсчитать нам, как он думал, посредникам в столь радостном деле, десять золотых из своей казны. Так как всякая новинка возбуждает в людях желание посмотреть на неожиданное зрелище, то сбежалось большое количество народа поглазеть на зверя, но наш Фразилеон угрожающими движениями неоднократно довольно ловко сдерживал их любопытство; граждане в один голос прославляют счастье и удачу Демохара, который после подобного падежа животных с новым этим пополнением сможет в какой-то степени спорить с судьбою.
И вот он отдает приказ сейчас же отправить со всевозможным тщанием зверя на свои лежавшие под паром земли. Тут я вмешиваюсь.
17. "Остерегись, - говорю, - господин, усталое от солнечного зноя и дальнего пути животное отсылать в стаю ко многим зверям, к тому же, как я слышал, не вполне здоровым. Не лучше ли здесь, около дома, найти для него место достаточно обширное, где было бы много воздуху, а еще лучше по соседству с каким-нибудь прудом, прохладное. Разве ты не знаешь, что эта порода всегда живет близ густых рощ, пещер сырых, приятных источников?"
Испуганный такими доводами и без труда с ним согласившийся, вспомнив о многочисленных потерях, Демохар охотно позволил поставить клетку где нам заблагорассудится. "Мы и сами, - продолжаю, - готовы по ночам спать при этой клетке, чтобы усталому от зноя и тряски животному и пищу вовремя, и питье, к которому он привык, как следует подавать". "Для этой службы в вас нет никакой надобности, - он отвечает, - почти вся прислуга у меня благодаря длительной привычке знакома с уходом за медведями".
18. После этого мы откланялись и ушли. Выйдя за городские ворота, видим мы какую-то усыпальницу, расположенную в стороне от дороги, в уединенном и скрытом от глаз месте. Там вскрываем наудачу, как вместилище будущей нашей добычи, несколько полусгнивших и обветшавших саркофагов, где покоились истлевшие и уже в прах обратившиеся тела усопших; затем, по заведенному в нашей шайке обычаю, дождавшись того часа ночи, когда не светит луна, когда навстречу идущий сон первым своим натиском с силой нападает на сердце смертных и овладевает ими, выстраиваем наш вооруженный мечами отряд, явившийся на грабеж, как будто по повестке, перед самыми воротами Демохара. Со своей стороны, и Фразилеон, улучив воровской час ночи, выходит из клетки, сейчас же всех до единого мечом убивает сторожей, находящихся поблизости и объятых сном, наконец, самого привратника и, вытащив ключ, распахивает ворота и указывает нам, быстро ворвавшимся и наполнившим весь дом, на кладовку, куда спрятано было, как он с вечера предусмотрительно заприметил, множество денег. Едва только общими усилиями немедленно ее взломали, я отдаю распоряжение, чтобы каждый из сотоварищей уносил, сколько может, золота и серебра, прятал его скорее в жилищах верных наших покойников и со всех ног возвращался за следующей порцией; я же для общего блага должен был один остаться у порога дома и за всем тщательно наблюдать, пока те не вернутся. Самый вид медведицы, снующей между зданиями, казалось, способен был навести страх, если бы кто из челяди оказался не спящим. Да и правда, всякий, будь он и храбр и смел, а все же, встретившись с такой звериной громадой, особенно ночью, тотчас пустился бы наутек и со страхом и дрожью заперся бы на засовы у себя в каморке.
19. Но всем этим правильным предположениям здравого рассуждения противостала жестокая неудача. Покуда я с нетерпением жду возвращения своих товарищей, какой-то захудалый раб, обеспокоенный шумом или по наитию проснувшийся, осторожно вылезает и видит, что зверь по всему помещению расхаживает свободно взад и вперед. Не проронив ни слова, раб этот возвращается вспять и всем в доме рассказывает, что он видел. Не прошло и минуты, как весь дом наполнился челядью, которой было немалое количество. От факелов, ламп, восковых и сальных свечей и прочих осветительных приспособлений мрак рассеивается. И не с голыми руками вышла эта толпа: у кого что - с кольями, с копьями, с обнаженными, наконец, мечами становятся они охранять входы. Не забыли пустить для облавы на зверя и свору охотничьих собак длинноухих, шерсть дыбом.
20. Шум все усиливается, и я помышляю уже обратно убежать восвояси, но, спрятавшись за дверью, смотрю, как Фразилеон чудесно отбивается от собак. Достигший последних пределов жизни, не забыл он ни о себе, ни о нас, ни о прежней своей доблести, но защищался в самой пасти зияющей Цербера. Не покидая мужественно роли, добровольно на себя взятой, но, то убегая, то защищаясь различными поворотами и движениями своего тела, наконец выскользнул он из дому. Но и владея всем доступною свободою, не смог он в бегстве найти спасенья, так как все собаки из ближайшего переулка, достаточно свирепые и многочисленные, гурьбой присоединяются к охотничьей своре, которая тоже сейчас же вырвалась из дому и помчалась в погоню. Какое печальное и зловещее зрелище предстало глазам моим! Фразилеон наш окружен сворой свирепых собак, захвачен и раздираем многочисленными укусами. Не будучи в состоянии выносить такой скорби, я вмешиваюсь в шумную толпу народа и - единственное, чем могу я помочь, не выдавая себя, славному товарищу,обращаюсь к начальникам облавы с такими увещеваниями:
"Какое тяжелое и страшное преступление совершим мы, если погубим такого огромного и поистине драгоценного зверя".

Предыдущая страница 2 Следующая страница


Луций Апулей - Метаморфозы, или Золотой осел

3 Луций Апулей

21. Но несчастнейшему юноше мало принесли пользы мои хитрые речи: выбегает из дому какой-то здоровенный верзила и, не раздумывая, прямо под сердце поражает медведицу копьем, за ним другой, и, наконец, многие, оправившись от страха и подойдя поближе, наперерыв наносят раны мечом. Итак, Фразилеон, честь и украшение шайки нашей, потерял свою жизнь, достойную бессмертия; не утратив своего терпения, не нарушив священной клятвы ни единым криком, ни единым воплем, раздираемый уже зубами, пораженный оружием, отвечал он на случившуюся беду, переносимую с благородной стойкостью, лишь глухим воем да звериным рычаньем и отдал душу року, оставив по себе славу. Однако он нагнал такой страх и такой ужас на все это сборище, что до рассвета, даже до бела дня не нашлось такого смельчака, который хотя бы пальцем дотронулся до уже поверженного зверя, пока наконец медленно и робко не подошел какой-то немного осмелевший мясник и, вспоров брюхо зверя, не обнаружил в медведице доблестного разбойника. Так потерян был для нас Фразилеон, но не потерян для славы.
Мы же немедленно, увязав добычу, что сохранили для нас верные покойники, спешным маршем покинули платейские пределы, и не раз приходила нам в голову такая мысль: не мудрено, что не находим мы в жизни этой никакой верности, когда она, гнушаясь коварством нашим, перекочевала к душам усопших и к покойникам. Вот, вконец измучившись от тяжести поклажи и трудности пути, потеряв трех товарищей, приносим мы добычу, которую вы видите.
22. По окончании этой речи в память усопших соратников совершают возлияния из золотых чаш неразбавленным вином, потом, усладив себя несколькими песнями в честь Марса, немного успокаиваются. Что касается нас, то знакомая наша, вышеупомянутая старуха, засыпала нам свежего ячменю не скупясь, свыше меры, так что конь мой, получив всю эту массу в исключительное свое пользование, мог вообразить себя на пиру салиев[104]. Я же, который до сих пор признавал ячмень только мелко размолотым и хорошо разваренным, стал шарить по углам, где была свалена целая куча хлебных корок, оставшихся от разбойничьих трапез, и пустил в ход свою глотку, уже запекшуюся от долгой голодовки и начавшую покрываться паутиной. Глубокою ночью разбойники просыпаются, снимаются с места и, по-разному перерядившись, кто вооружившись мечами, кто переодевшись в лемуров[105], спешным маршем удаляются. Я же продолжал настойчиво и жадно есть, так что даже одолевающий меня сон не мог меня оторвать от еды. Прежде, когда я был еще Луцием, удовлетворившись одним или двумя хлебцами, я вставал из-за стола, теперь же, при столь глубоком желудке, я жевал уже третью корзину. К моему удивлению, белый день застал меня за этим занятием.
23. Наконец-то, руководимый ослиной стыдливостью, но с трудом оторвавшись от своего дела, утоляю я жажду в соседнем ручье. Немного прошло времени, как возвращаются и разбойники, необычайно обеспокоенные и озабоченные, не неся никакого узла, никакой хотя бы ничтожной рухляди, а приволакивают общими усилиями всей шайки, со всеми ее мечами, всеми готовыми к делу руками, всего-навсего одну девушку благородного происхождения, судя по чертам лица, по наряду - высшего сословия, девицу, способную, клянусь Геркулесом, даже в таком осле, как я, возбудить желание, горюющую, рвущую на себе волосы и одежды. Как только привели они ее в пещеру, стараясь уговорить, чтоб не так убивалась, обращаются они к ней с такою речью:
- Жизнь и честь твоя в безопасности; потерпи немного, дай нам извлечь свою выгоду; нищета принуждает нас к такому занятию. А родители твои, как ни привязаны они к своим огромным богатствам, без промедления дадут нам подобающий выкуп за свое родное детище.
24. Но напрасно пытаются подобными россказнями утишить скорбь девушки. Куда там! Опустив голову на колени, плакала она без удержу. Тут они кликнули старуху и, поручив ей сесть рядом с девушкой и ласковым разговором как-нибудь утешить ее, сами отправляются по делам своего ремесла. Но девушка, несмотря на все старухины увещевания, не только не переставала плакать, но все громче причитала; тело ее сотрясалось от непрерывных рыданий, так что меня даже прошибла слеза. А она так восклицает:
- О, я, несчастная, из такого дома, такого семейства, лишенная стольких слуг дорогих, столь драгоценных родителей, добыча грабежа злосчастного, пленницей сделавшись, в каменную эту тюрьму, как рабыня, заключенная, со всеми утехами, для которых рождена была, в которых воспитана, разлученная, в жизни не уверенная, в вертепе убийственном, среди толпы жестоких разбойников, среди оравы головорезов ужасных - как могу я прекратить свои слезы, да и жить-то как сумею дальше?
Окончив жалобы эти, истощенная душевной скорбью, напряжением горла и усталостью тела, она сомкнула томные глаза и заснула.
25. Но ненадолго смежила она глаза; от сна неожиданно пробужденная новым припадком безумной скорби, еще сильнее запричитала и даже руками буйными в грудь себя начала ударять и по прекрасному лицу наносить удары, а когда старушонка настойчиво стала расспрашивать, с чего она заново начала убиваться, та, глубоко вздохнув, отвечала:
- Ах, теперь уже наверно, теперь уже бесповоротно погибла я, от всякой надежды на спасение отказалась. Сомнений нет: остается искать мне петли, меча или, наконец, пропасти.
На это старуха рассердилась и с грозным лицом потребовала, чтобы та объяснила ей, чего это, пропади она пропадом, она плачет и чего ради, успокоившись было, снова вдруг принялась за неумеренные жалобы.
- По всему видно,- говорит,- ты решила парней моих выгоды от выкупа за тебя лишить. Будешь так дальше продолжать, так я не погляжу на эти твои слезы, которые у разбойников дешево стоят, живьем тебя сжечь сумею.
26. Устрашенная такою речью, девушка осыпает поцелуями ее руки и говорит:
- Пощади, родимая, вспомни о жалости человеческой и в жестокой беде моей помоги мне немножечко. Не совсем же, как я полагаю, в тебе, дожившей в долгий свой век до святых седин, жалость иссякла. Взгляни же наконец на картину моих бедствий. Есть юноша редкой красоты, меж сверстниками первый, которого весь город единодушно выбрал в приемные сыновья[106], к тому же приходится он мне двоюродным братом, только на три годочка старше меня; с младенческих лет он воспитывался и рос вместе со мною, живя в одном доме, даже комната одна у нас была, одно ложе, связаны мы с ним взаимным чувством чистой любви, и давно уже назначен был он мне в нареченные обручальным обрядом, с соизволения родителей, даже записан он как мой муж[107]. Уже приносил он предсвадебные жертвы, окруженный густою толпою знакомых и близких, по храмам и общественным местам; весь дом украшен лаврами, блестит от факелов, звенит свадебными песнями; тут мать несчастная, прижав меня к своей груди, украшает, как подобает, венчальным убором и, неоднократно осыпая сладкими поцелуями, уже лелеет в тревожных думах надежду на будущее потомство, как вдруг внезапно происходит набег головорезов, грозный, подобно войне, зловеще сверкают обнаженные лезвия; но стремятся они не к убийству, не к грабежу, а тесным, сомкнутым строем прямо нападают на нашу спальню. Никто из наших домашних не оказал сопротивления, даже защищаться не осмелился, и меня, несчастную, лишившуюся чувств от страха, трепещущую от грозного ужаса, похищают, оторвав от материнского лона. Так была расстроена и расторгнута свадьба, словно у Аттиса или Протезилая[108].
27. Но вот жестокий сон возобновил и даже усугубил мое несчастье: приснилось мне, будто, грубо отторгнутая из дому, из брачных покоев, из спальни даже, влекомая по непроходимым пустыням, по имени зову я несчастнейшего супруга, а он, так и не изведав моих объятий, но уже овдовев, еще влажный от умащений, с венком на голове бежит следом за мною, увлекаемою в бегство другими. Пока он яростным криком сетует на похищение прекрасной супруги и взывает к народу о помощи, какой-то из разбойников, возмущенный дерзким преследованием, схватив с земли огромный камень, бедняжку молоденького, супруга моего, насмерть им поражает. При виде такой жестокости я пришла в ужас и в страхе от зловещего сна пробудилась. Тут, на слезы ее ответив вздохами, старуха начала так:
- Не тревожься, моя хозяюшка, и не пугайся пустых призраков сна. Не говоря о том, что образы дневного сна считаются ложными, но и ночные сновидения иногда предвещают обратное. В конце концов слезы, побои, иногда и смерть означают удачное и выгодное следствие, а наоборот, смеяться, сладкими кушаньями желудок набивать или любовной страстью наслаждаться предвещает печаль душевную, телесную слабость и прочие неприятности в будущем. Давай лучше я тебя потешу хорошенько сказкой, баснями старушечьими, - и начала:
28. Жили в некотором государстве царь с царицею. Было у них три дочки-красавицы, но старшие по годам хотя и были прекрасны на вид, все же можно было поверить, что найдутся у людей достаточные для них похвалы, младшая же девушка такой была красоты чудной, такой неописанной, что и слов-то в человеческом языке, достаточных для описания и прославления ее, не найти. Так что многие из местных граждан и множество иноземцев, которых жадными толпами собирала молва о необычайном зрелище, восхищенные и потрясенные недосягаемой красой, прикрывали рот свой правою рукою, положив указательный палец на вытянутый большой[109], словно они самой богине Венере священное творили поклонение. И уже по ближайшим городам и смежным областям пошла молва, что богиня, которую лазурная глубина моря породила и влага пенистая волн воздвигла, по своему соизволению являет повсюду милость, вращается в толпе людей, или же заново из нового семени светил небесных не море, но земля произвела на свет другую Венеру, одаренную цветом девственности.
29. Такое мнение со дня на день безмерно укреплялось, и растущая слава по ближайшим островам, по материкам, по множествам провинций распространялась. Толпы людей, не останавливаясь перед дальностью пути, перед морской пучиною, стекались к знаменитому чуду. Никто не ехал в Пафос, никто не ехал в Книд, даже на самое Киферу для лицезрения богини Венеры никто не ехал[110]; жертвоприношения стали реже, храмы заброшены, священные подушки раскиданы[111], обряды в пренебрежении, не украшаются гирляндами изображения богов и алтари вдовствуют, покрытые холодною золою. К девушке обращаются с мольбами и под смертными чертами чтят величие столь могущественной богини; когда поутру дева появляется, ей приносят дары и жертвы во имя отсутствующей Венеры, а когда она проходит по площадям, часто толпа ей дорогу усыпает цветами и венками.
Чрезмерное перенесение божеских почестей на смертную девушку сильно воспламенило дух настоящей Венеры, и в нетерпеливом негодовании, потрясая головой, так в волнении она себе говорит:
30. "Как, древняя матерь природы! Как, родоначальница стихий! Как, всего мира родительница[112], Венера, я терплю такое обращение, что смертная дева делит со мною царственные почести и имя мое, в небесах утвержденное, оскверняется земною нечистотою? Да неужели я соглашусь делить сомнительные почести со своей заместительницей, принимающей под моим именем искупительные жертвоприношения, и смертная девушка будет носить мой образ? Напрасно, что ли, пастырь пресловутый[113], суд и справедливость которого великий подтвердил Юпитер, предпочел меня за несравненную красоту столь прекрасным богиням? Но не на радость себе присвоила та самозванка, кто бы она ни была, мои почести! Устрою я так, что раскается она даже и в самой своей недозволенной красоте!" Сейчас же призывает она к себе сына своего крылатого, крайне дерзкого мальчика[114], который, в злонравии своем общественным порядком пренебрегая, вооруженный стрелами и факелом, бегает ночью по чужим домам, расторгая везде супружества, и, безнаказанно совершая такие преступления, хорошего решительно ничего не делает. Его, от природной испорченности необузданного, возбуждает она еще и словами, ведет в тот город и Психею[115] - таково было имя девушки, - воочию ему показывает, рассказывает всю историю о соревновании в красоте; вздыхая, дрожа от негодования, говорит она ему:
31. "Заклинаю тебя узами любви материнской, нежными ранами стрел твоих, факела твоего сладкими ожогами, отомсти за свою родительницу. Полной мерой воздай и жестоко отомсти дерзкой красоте, сделай то единственное, чего мне больше всего хочется: пусть дева эта пламенно влюбится в последнего из смертных, которому судьба отказала и в происхождении, и в состоянии, и в самой безопасности, в такое убожество, что во всем мире не нашлось бы более жалкого".
Сказав так, она долго и крепко целует сына полуоткрытым ртом и идет к близлежащему краю омываемого морем берега; едва ступила она розовыми ступнями на влажную поверхность шумящих волн, как вот уже покоится на тихой глади глубокого моря, и едва только пожелала, как немедля, будто заранее приготовленная, показалась и свита морская: здесь и Нереевы дочери, хором поющие, и Портун со всклокоченной синей бородой, и Салация, складки одежды которой полны рыбой[116], и маленький возница дельфинов Палемон[117]; вот по морю здесь и там прыгают тритоны: один в звучную раковину нежно трубит, другой от враждебного солнечного зноя простирает шелковое покрывало, третий к глазам госпожи подносит зеркало, прочие на двухупряжных колесницах плавают. Такая толпа сопровождала Венеру, которая держала путь к Океану[118].
32. Между тем Психея, при всей своей очевидной красоте, никакой прибыли от прекрасной своей наружности не имела. Все любуются, все прославляют, но никто не является - ни царь, ни царевич, ни хотя бы кто-нибудь из простого народа, кто бы пожелал просить ее руки. Дивятся на нее, как на божественное явление, но все дивятся, как на искусно сделанную статую. Старшие две сестры, об умеренной красоте которых никакой молвы не распространялось в народе, давно уже были просватаны за женихов из царского рода и заключили уже счастливые браки, а Психея, в девах вдовица, сидя дома, оплакивает пустынное свое одиночество, недомогая телом, с болью в душе, ненавидя свою красоту, хотя она всех людей привлекала. Тогда злополучный отец несчастнейшей девицы, подумав, что это знак небесного неблаговоления, и страшась гнева богов, вопрошает древнейшее прорицалище - милетского бога[119] - и просит у великой святыни мольбами и жертвами для обездоленной девы мужа и брака. Аполлон же, хотя и грек и даже иониец[120], из уважения к составителю милетского рассказа дает прорицание на латинском языке:
33. Царь, на высокий обрыв поставь обреченную деву
И в погребальный наряд к свадьбе ее обряди;
Смертного зятя иметь не надейся, несчастный родитель:
Будет он дик и жесток, словно ужасный дракон.
Он на крылах облетает эфир и всех утомляет,
Раны наносит он всем, пламенем жгучим палит.
Даже Юпитер трепещет пред ним и боги боятся.
Стиксу внушает он страх, мрачной подземной реке.
Услышав ответ святейшего прорицателя, царь, счастливый когда-то, пускается в обратный путь недовольный, печальный и сообщает своей супруге предсказания зловещего жребия. Грустят, плачут, убиваются немало дней. Но ничего не поделаешь, приходится исполнять мрачное веление страшной судьбы. Идут уже приготовления к погребальной свадьбе злосчастнейшей девы, уже пламя факелов чернеет от копоти и гаснет от пепла, звук мрачной флейты переходит в жалобный лидийский лад[121], и веселые гименеи оканчиваются мрачными воплями, а невеста отирает слезы подвенечной фатой. Весь город сострадает печальной участи удрученного семейства, и по всеобщему согласию тут же издается распоряжение об общественном трауре.
34. Но необходимость подчиниться небесным указаниям призывает бедненькую Психею к уготованной муке. Итак, когда все было приготовлено к торжеству погребального бракосочетания, трогается в путь в сопровождении всего народа, при общей скорби, похоронная процессия без покойника, и заплаканную Психею ведут не как на свадьбу, а как на собственное погребение. И когда удрученные родители, взволнованные такой бедой, медлили совершать нечестивое преступление, сама их дочка такими словами подбодряет их:
"Зачем долгим плачем несчастную старость свою мучаете? Зачем дыхание ваше, которое скорее мне, чем вам, принадлежит, частыми воплями утруждаете? Зачем бесполезными слезами лица, чтимые мною, пятнаете? Зачем темните мой свет в очах ваших? Зачем рвете седины? Зачем грудь, зачем сосцы эти священные поражаете ударами? Вот вам за небывалую красоту мою награда достойная! Поздно опомнились вы, пораженные смертельными ударами нечестивой зависти. Когда народы и страны оказывали нам божеские почести, когда в один голос новой Венерой меня провозглашали, тогда скорбеть, тогда слезы лить, тогда меня, как бы уже погибшую, оплакивать следовало бы. Чую, вижу, одно только название Венеры меня погубило. Ведите меня и ставьте на скалу, к которой приговорил меня рок. Спешу вступить в счастливый этот брак, спешу увидеть благородного супруга моего. Зачем мне медлить, оттягивать приход того, кто рожден всему миру на пагубу?
35. Сказав так, умолкла дева и твердой уже поступью присоединилась к шествию сопровождавшей ее толпы. Идут к указанному обрыву высокой горы, ставят на самой ее вершине девушку, удаляются, оставив брачные факелы, освещавшие ей дорогу и тут же угасшие от потока слез, и, опустив головы, расходятся все по домам. А несчастные родители ее, удрученные такою бедою, запершись в доме, погруженные во мрак, предали себя вечной ночи. Психею же, боящуюся, трепещущую, плачущую на самой вершине скалы, нежное веяние мягкого Зефира, всколыхнув ей полы и вздув одежду, слегка подымает, спокойным дуновением понемногу со склона высокой скалы уносит и в глубокой долине на лоно цветущего луга, медленно опуская, кладет.

Книга Пятая

1. Психея, тихо покоясь на нежном, цветущем лугу, на ложе из росистой травы, отдохнув от такой быстрой перемены в чувствах, сладко уснула. Вдосталь подкрепившись сном, она встала с легкой душой. Видит рощу, большими, высокими деревьями украшенную, видит хрустальные воды источника прозрачного. Как раз в самой середине рощи, рядом со струящимся источником, дворец стоит, не человеческими руками созданный, но божественным искусством. Едва вступишь туда, узнаешь, что перед тобою какого-нибудь бога светлое и милое пристанище. Штучный потолок, искусно сделанный из туи и слоновой кости, поддерживают золотые колонны; все стены выложены чеканным серебром с изображением зверей диких и других животных, словно устремившихся навстречу входящим. О, поистине то был удивительный человек, полубог, конечно, или, вернее, настоящий бог, который с искусством великого художника столько серебра в зверей превратил! Даже пол, составленный из мелких кусочков дорогих камней, образует всякого рода картины. Поистине блаженны, дважды и многократно блаженны те, что ступают по самоцветам и драгоценностям. И прочие части дома, в длину и ширину раскинутого, бесценны по ценности: все стены, отягченные массою золота, сияют таким блеском, что, откажись солнце светить, они сами залили бы дом дневным светом; каждая комната, каждая галерея, каждая даже створка дверная пламенеет. Прочее убранство не меньше соответствует величию дома, так что поистине можно подумать, будто великий Юпитер создал эти чертоги небесные для общения со смертными.
2. Привлеченная прелестью этих мест, Психея подходит ближе; расхрабрившись немного, переступает порог и вскоре с восхищенным вниманием озирает все подробности прекраснейшего зрелища, осматривая находящиеся по ту сторону дома склады, выстроенные с большим искусством, куда собраны великие сокровища. Нет ничего на земле, чего бы там не было. Но, кроме необычайности стольких богатств, было всего дивнее то, что сокровища целого мира никакой цепью, никаким засовом, никаким стражем не охранялись. Покуда она с величайшим наслаждением смотрела на все это, вдруг доносится до нее какой-то голос, лишенный тела. "Что, говорит, госпожа, дивишься такому богатству? Это все принадлежит тебе. Иди же в спальню, отдохни от усталости на постели; когда захочешь, прикажу купание приготовить. Мы, чьи голоса ты слышишь, твои рабыни, усердно будем прислуживать тебе, и как только приведешь себя в порядок, не замедлит явиться роскошный стол".
3. Психея ощутила блаженство от божественного покровительства и, вняв совету неведомого голоса, сначала сном, а затем купаньем смывает остаток усталости и, увидев тут же подле себя появившийся полукруглый стол, накрытый, как о том свидетельствовал обеденный прибор, для ее трапезы, охотно возлегает за него. И тотчас вина, подобные нектару, и множество блюд с разнообразными кушаньями подаются, будто гонимые каким-то ветром, а слуг никаких нет. Никого не удалось ей увидеть, лишь слышала, как слова раздавались, и только голоса имела к своим услугам. После обильной трапезы вошел кто-то невидимый и запел, а другой заиграл на кифаре, которой также она не видела. Тут до слуха ее доносятся звуки поющих многих голосов, и, хотя никто из людей не появлялся, ясно было, что это хор.
4. По окончании развлечений, уступая увещеваниям сумерек, отходит Психея ко сну. В глубокой ночи какой-то легкий шум долетает до ее ушей. Тут, опасаясь за девство свое в таком уединении, робеет она, и ужасается, и боится какой-либо беды, тем более что она ей неизвестна. Но вошел уже таинственный супруг и взошел на ложе, супругою себе Психею сделал и раньше восхода солнца поспешно удалился. Тотчас же голоса, дожидавшиеся в спальне, окружают заботами потерявшую невинность новобрачную. Так продолжалось долгое время. И по законам природы новизна от частой привычки приобретает для нее приятность, и звук неизвестного голоса служит ей утешением в одиночестве.
Меж тем родители ее старились в неослабевающем горе и унынии, а широко распространившаяся молва достигла старших сестер, которые все узнали и быстро, покинув свои очаги, поспешили, мрачные и печальные, одна за другой, повидаться и поговорить со своими родителями.
5. В ту же ночь со своей Психеей так заговорил супруг - ведь только для зрения он был недоступен, но не для осязания и слуха: "Психея, сладчайшая и дорогая супруга моя, жестокая судьба грозит тебе гибельной опасностью, к которой, полагаю я, следует отнестись с особым вниманием. Сестры твои, считающие тебя мертвой и с тревогой ищущие следов твоих, скоро придут на тот утес; если услышишь случайно их жалобы, не отвечай им и не пытайся даже взглянуть на них, иначе причинишь мне жестокую скорбь, а себе верную гибель".
Она кивнула в знак согласия и обещала следовать советам мужа, но, как только он исчез вместе с окончанием ночи, бедняжка весь день провела в слезах и стенаниях, повторяя, что теперь она уж непременно погибнет, накрепко запертая в блаженную темницу, лишенная общения и беседы с людьми, так что даже сестрам своим, о ней скорбящим, никакой помощи оказать не может и даже хоть краткого свидания с ними не дождется. Не прибегая ни к бане, ни к пище, ни к какому другому подкреплению, горько плача, отходит она ко сну.
6. Не прошло и минуты, как на ложе возлег супруг, появившийся немного раньше обыкновенного, и, обняв ее, еще плачущую, так ее вопрошает: "Это ли обещала ты мне, моя Психея? Чего же мне, твоему супругу, ждать от тебя, на что надеяться? И день и ночь, даже в супружеских объятиях, продолжается твоя мука. Ну, делай как знаешь, уступи требованиям души, жаждущей гибели. Вспомни только, когда придет запоздалое раскаяние, о серьезных моих увещеваниях".
Тогда она просьбами, угрозами, что иначе она умрет, добилась от мужа согласия на ее желание повидаться с сестрами, умерить их печаль и поговорить с ними. Так уступил супруг просьбам молодой своей жены; больше того, разрешил даже дать им в подарок, что ей захочется, из золотых украшений или драгоценных камней, неоднократно предупреждая при этом и подкрепляя слова свои угрозами, что если она, вняв гибельным советам сестер, будет добиваться увидеть своего мужа, то святотатственным любопытством этим она низвергнет себя с вершины счастья и навсегда впредь лишится его объятий. Она поблагодарила мужа и с прояснившимся лицом говорит: "Да лучше мне сто раз умереть, чем лишиться сладчайшего твоего супружества! Ведь кто б ты ни был, я люблю тебя страстно, как душу свою, и с самим Купидоном не сравняю. Но, молю тебя, исполни еще мою просьбу: прикажи слуге твоему Зефиру так же доставить сюда сестер моих, как он доставил меня. - И, запечатлев поцелуй для убеждения, ведя речь нежную, прильнув всем телом для соблазна, прибавляет к этим ласкам: - "Медовенький мой, муженек мой, твоей Психеи нежная душенька!" Силе и власти любовного нашептывания против воли уступил муж и дал обещание, что все исполнит, а как только стал приближаться свет, исчез из рук супруги.
7. А сестры, расспросив, где находится утес и то место, на котором покинута была Психея, спешат туда и готовы выплакать себе глаза, бьют себя в грудь, так что на частые крики их скалы и камни откликаются ответным звуком. Несчастную сестру свою по имени зовут, пока на пронзительный вопль их причитаний, доносившихся с горы, Психея вне себя, вся дрожа, не выбежала из дому и говорит: "Что вы напрасно себя жалобными воплями убиваете? Вот я здесь, о ком вы скорбите. Прекратите мрачные крики, отрите наконец щеки, мокрые от продолжительных слез, раз в вашей воле обнять ту, которую вы оплакиваете".
Тут, призвав Зефира, передает ему приказание мужа. Сейчас же, явившись на зов, он спокойнейшим дуновением доставляет их безопасным образом. Вот они уже обмениваются взаимными объятиями и торопливыми поцелуями, и слезы, прекратившиеся было, снова текут от радостного счастья. "Но войдите, говорит, с весельем под кров наш, к нашему очагу и утешьте с Психеей вашей скорбные души".
8. Промолвив так, начинает она и несметные богатства золотого дома показывать, и обращает внимание их слуха на великое множество прислуживающих голосов; щедро подкрепляет их силы прекраснейшим купанием и роскошью стола, достойного бессмертных, так что в глубине их душ, досыта насладившихся пышным изобилием поистине небесных богатств, пробуждается зависть. Наконец одна из них с большой настойчивостью и любопытством принялась расспрашивать, кто же хозяин всех этих божественных вещей, кто такой и чем занимается ее муж? Но Психея, боясь нарушить супружеские наставления, не выдает сокровенной тайны, а наскоро придумывает, что он человек молодой, красивый, щеки которого только что покрылись первым пушком, главным образом занятый охотой по полям и горам; и чтобы при продолжении разговора случайно не нарушить принятого ею решения, нагрузив их золотыми вещами и ожерельями из драгоценных камней, тут же призывает Зефира и передает их ему для доставления обратно.
9. Когда приказание это было без замедления выполнено, добрые сестры по дороге домой, преисполняясь желчью растущей зависти, много и оживленно между собою толковали. Наконец одна из них так начала: "Вот слепая, жестокая и несправедливая судьба! Нравится тебе, чтобы, рожденным от одного и того же отца, одной матери, столь различный жребий выпал нам на долю! Нас, старших как-никак по возрасту, ты предаешь иноземным мужьям в служанки, отторгаешь от родного очага, от самой родины, так что вдали от родителей влачим мы жизнь изгнанниц; она же, самая младшая, последний плод уже утомленного чадородия, владеет такими богатствами и мужем божественным, а сама и пользоваться-то как следует таким изобилием благ не умеет. Ты видела, сестра, сколько в доме находится драгоценностей, какие сверкающие одежды, какие блестящие перлы, сколько, кроме того, под ногами повсюду разбросано золота. И если к тому же муж ее так красив, как она уверяет, то нет на свете более счастливой женщины. Может быть, как усилится привычка ее божественного мужа, укрепится привязанность, он и ее самое сделает богиней. Клянусь Геркулесом, к тому идет дело! Так она вела себя, так держалась. Да, метит она на небо; богиней держится эта женщина, раз и невидимых служанок имеет, и самими ветрами повелевает. А мне, несчастной, что досталось на долю? Прежде всего муж в отцы мне годится, плешивее тыквы, телосложением тщедушнее любого мальчишки и все в доме держит на замках и запорах".
10. Другая подхватывает: "А мне какого мужа терпеть приходится? Скрюченный, сгорбленный от подагры и по этой причине крайне редко в любви со мной находящийся; большую часть времени растираю его искривленные, затвердевшие, как камень, пальцы и обжигаю эти тонкие руки мои пахучими припарками, грязными тряпками, зловонными пластырями, словно я не законная супруга, а сиделка, для работы нанятая. Видно, что ты, сестра, - я скажу открыто, что чувствую, - переносишь это с полным или даже рабским терпением. Ну, а что касается до меня, так я не могу больше выдержать, что такая блаженная судьба досталась на долю недостойной. Вспомни только, как гордо, как вызывающе вела она себя с нами, самое хвастовство это, неумеренно проявленное, доказывает надменность ее духа; потом от таких несметных богатств скрепя сердце бросила нам крошку и тотчас, тяготясь нашим присутствием, приказала удалить нас, выдуть, высвистать. Не будь я женщиной, перестань я дышать, если не свергну ее с вершины такого богатства. Если и тебя, что вполне естественно, возмутило это оскорбление, давай обе вместе серьезно посоветуемся и примем решение, что нам делать. Но подарки, которые мы принесли с собою, не будем показывать ни родителям, ни кому другому, также совсем не будем упоминать, что нам известно что-либо о ее спасении. Довольно того, что мы сами видели, чего бы лучше нам не видеть, а не то чтобы нашим родителям и всему народу разглашать о таком ее благополучии. Не могут быть счастливы те, богатство которых никому не ведомо. Она узнает, что не служанки мы ей, а старшие сестры. Теперь же отправимся к супругам и к бедным, но вполне честным очагам нашим; не спеша и тщательно все обдумав, мы более окрепшими вернемся для наказания гордыни".
11. По душе пришелся злодейский план двум злодейкам; итак, спрятав все богатые подарки, выдирая себе волосы и царапая лицо, чего они и заслуживали, притворно возобновляют они плач. Затем, напугав родителей, рана которых снова открылась, полные безумия, быстро отправляются по своим домам, строя преступный, поистине отцеубийственный замысел против невинной своей сестры.
Меж тем неведомый Психее супруг снова убеждает ее в ночных своих беседах: "Видишь ли, какой опасности ты подвергаешься? Судьба издалека начала бой и. если очень крепких ты не примешь мер предосторожности, скоро лицом к лицу с тобой сразится. Коварные девки эти всеми силами готовят против тебя гибельные козни, и главная их цель - уговорить тебя узнать мои черты, которые, как я тебя уже не раз предупреждал, увидевши, не увидишь больше. Итак, если через некоторое время ламии эти негодные, полные злостных планов, придут сюда, - а они придут, знаю это, - то не говори им ни слова. Если же, по прирожденной простоте твоей и по нежности душевной, сделать этого ты не сможешь, то по крайней мере не слушай никаких речей про своего мужа и не отвечай на них. Ведь скоро семья наша увеличится, и детское еще чрево твое носит в себе новое дитя для нас - божественное, если молчанием скроешь нашу тайну, если нарушишь секрет - смертное".
12. Психея при вести этой от радости расцвела и, утешенная божественным отпрыском, в ладоши захлопала, и славе будущего плода своего возвеселилась, и почтенному имени матери возрадовалась. В нетерпении считает она, как идут дни и протекают месяцы, дивится непривычному, неведомому грузу и постепенному росту плодоносного чрева от столь кратковременного укола. А те две заразы, две фурии гнуснейшие, дыша змеиным ядом, торопились снова пуститься в плаванье с преступной поспешностью. И снова на краткое время появляющийся супруг убеждает свою Психею: "Вот пришел последний день, крайний случай; враждебный пол и кровный враг взялся за оружие, снялся с лагеря, ряды выстроил, сигнал протрубил; уже с обнаженным мечом преступные сестры твои подступают к твоему горлу. Увы, какие бедствия грозят нам. Психея нежнейшая! Пожалей себя, пожалей нас и святою воздержанностью спаси дом, мужа, самое себя и нашего младенца от несчастья нависшей гибели. О, если бы тебе негодных женщин этих, которых после смертоубийственной ненависти к тебе, после попранной кровной связи непозволительно называть сестрами, не пришлось ни слышать, ни видеть, когда они наподобие сирен[122] с высокого утеса будут оглашать скалы своими губительными голосами!"
13. Заглушая речь жалобными всхлипываньями. Психея отвечала: "Насколько знаю я, ты имел уже время убедиться в моей верности и неразговорчивости, теперь не меньшее доказательство дам я тебе душевной крепости. Отдай только приказание нашему Зефиру исполнить его обязанность и, в замену отказанного мне лицезрения священного лика твоего, позволь мне хоть с сестрами увидеться. Заклинаю тебя этими благовонными, по обе стороны спадающими кудрями твоими, твоими нежными, округлыми, на мои похожими ланитами, грудью твоей, каким-то таинственным огнем наполненной, - да узнаю я хоть в нашем малютке черты твои! - в ответ на смиренные просьбы и мольбы нетерпеливые доставь мне радость обнять своих сестер и душу верной и преданной тебе Психеи утешь этим счастьем. Ни слова больше не спрошу я о твоем лице, самый мрак ночной мне уже не досаждает, так как при мне свет твой". Зачарованный речами этими и сладкими объятиями, супруг ее, отерев слезы ей своими волосами, обещал ей все исполнить и исчез, предупреждая свет наступающего дня.
14. А чета сестер, связанная заговором, не повидав даже родителей, прямо с кораблей проворно направляется к обрыву и, не дождавшись появления переносившего их ветра, с дерзким безрассудством бросается в глубину. Но Зефир, памятуя царские приказы, принял их, хоть и против воли, на свое лоно и легким дуновением опустил на землю. Они, не мешкая, сейчас же поспешным шагом проникают в дом, обнимают жертву свою, лицемерно прикрываясь именем сестер, и, под радостным выражением храня в себе тайник глубокого скрытого обмана, обращаются к ней со льстивой речью: "Вот, Психея, теперь уже ты не прежняя девочка, сама скоро будешь матерью. Знаешь ли ты, сколько добра ты носишь для нас в этом мешочке? Какой радостью все наше семейство обрадуешь? Для нас-то счастье какое, что будем нянчить это золотое дитятко! Если, как и следует ожидать, ребенок по красоте выйдет в родителей, наверно. Купидона ты на свет произведешь".
15. Так с помощью поддельной нежности они мало-помалу овладевают душою сестры. Как только они отдохнули с дороги на креслах и освежились горячими парами бани, она принялась угощать их в прекраснейшей столовой удивительными совершенными кушаньями и закусками. Велит кифаре играть - звенит, флейте исполнять - звучит, хору выступить - поет. Всеми этими сладчайшими мелодиями невидимые музыканты смягчали души слушателей. Но преступность негодных женщин не успокоилась и от мягкой нежности сладчайшего пения: направляя разговор к заранее обдуманной коварной западне, принимаются они с хитростью расспрашивать, кто ее муж, откуда родом, чем занимается. Она же, по крайней простоте своей забыв, что говорила прошлый раз, заново выдумывает и рассказывает, что муж ее из ближайшей провинции, ведет крупные торговые дела, человек уже средних лет, с редкой проседью. И, не задерживаясь на этом разговоре, снова нагружает их богатыми подарками и передает для отправления ветру.
16. Пока, поднятые спокойным дуновением Зефира, возвращаются они домой, так между собою переговариваются: "Что скажешь, сестрица, о такой чудовищной лжи этой дурочки? То юноша, щеки которого покрыты первым пушком, то человек средних лет, у которого уже пробивается седина. Кто же он такой, что в столь короткий промежуток времени внезапно успел состариться? Не иначе, сестрица, или негодница это все наврала, или мужа в глаза не видела; что бы ни было правдой, прежде всего надо низвергнуть ее с высоты благополучия. Если она не знает лица своего мужа, - значит вышла за какого-нибудь бога[123] и готовится произвести на свет бога. А уж если она (да не случится этого!) прослывет матерью божественного ребенка, я тут же на крепкой петле повешусь. Однако вернемся к родителям нашим и, как начало тех речей, с которыми к Психее обратимся, сплетем подходящую ложь".
17. Так, воспламененные, поговорив надменно с родителями, усталые от бессонно проведенной ночи, ранним утром летят они к утесу и, оттуда с помощью обычного ветра быстро снесенные вниз, выжимают из глаз своих слезы и с такой хитростью начинают свою речь к сестре: "Счастливая, ты сидишь, не беспокоясь о грозящей тебе опасности, блаженная в неведении такой беды, а мы всю ночь напролет, не смыкая глаз, думали о твоих делах и горько скорбим о твоих бедствиях. Мы наверняка узнали и не можем скрыть от тебя, разделяя скорбь и горе твое, что тайным образом спит с тобою по ночам огромный змей, извивающийся множеством петель, шея у которого переполнена вместо крови губительным ядом и пасть разинута, как бездна. Вспомни предсказания пифийского оракула[124], что провозвестил тебе брак с диким чудовищем. К тому же многие крестьяне, охотники, поблизости охотившиеся, множество окрестных жителей видели, как он под вечер возвращался с пастбища и переправлялся вброд через ближайшую реку.
18. Все уверяют, что недолго он будет откармливать тебя, льстиво угождая кушаньями, но пожрет, отягощенную лучшим из плодов. Теперь тебе представляется выбор: или захочешь послушаться сестер твоих, заботящихся о дорогом твоем спасении, и, избежав гибели, жить с нами в безопасности, или же быть тебе погребенной во внутренностях жесточайшего гада. Если тебе нравится уединение этой деревни, наполненной голосами, или тайные соединения зловонной и опасной любви и объятия змея ядовитого, - дело твое, мы по крайней мере свой долг честных сестер исполнили".
На бедняжку Психею, простую душой и нежненькую, ужас напал от таких зловещих слов: из головы вылетели все наставления супруга, забылись и собственные обещания, и, готовая броситься в бездну несчастий, вся трепеща, покрывшись смертельной бледностью, заикаясь, прерывающимся шепотом начинает она говорить сестрам такие слова:
19. "Вы, дражайшие сестры, как и надо было ожидать, исполняете священный долг ваш, и те, по-видимому, не солгали, кто сообщил вам такие сведения. Ведь я никогда в глаза не видала лица своего мужа, совсем не знаю, каков он; лишь по ночам слышу я голос таинственного супруга, и мне приходится мириться с тем, что при появлении света он обращается в бегство, так что я вполне могу поверить вашим утверждениям, что он некое чудовище. Он сам часто и грозно запрещал мне искать его лицезрения и грозил большим бедствием, если я полюбопытствую увидеть его внешность. Если можете вы предпринять что-нибудь для спасения сестры вашей, находящейся в опасности, теперь же делайте, иначе дальнейшая беззаботность уничтожит благодеяние первоначальной предусмотрительности".
Тогда, подступив через открытые уже ворота к незащищенной душе сестры своей, преступные женщины отбросили всякое прикрытие тайных ухищрений и, обнажив мечи обмана, нападают на пугливое воображение простодушной девочки.
20. Наконец одна из них говорит: "Так как кровные узы заставляют нас ради твоего спасения забывать о всякой опасности, мы укажем тебе средство, давным-давно уже обдуманное нами, которое может служить единственным путем к спасению. Возьми отточенную бритву и, проведя медленно для придания большей остроты по ладони, тайно спрячь ее в постели с той стороны, где ты всегда ложишься; затем хорошую лампу, до краев наполненную маслом, ярким пламенем горящую, прикрой каким-нибудь горшочком; все эти приготовления сделай в величайшем секрете. Затем, когда он извилистыми движениями подымется, как обычно, на ложе, растянется и погрузится в глубокий покой, объятый тяжестью первого сна, соскользни с кровати босая, ступая на цыпочках как можно осторожнее, освободи лампу от покрова слепого мрака, воспользуйся для совершения славного подвига твоего помощью света, высоко воздень правую руку с обоюдоострым оружием и сильным ударом голову зловредного змея от туловища отсеки. Не будет тебе недостатка и в нашей помощи: как только убийством его ты спасешь себя, мы поспешим сюда, с нетерпением будем ожидать и, быстро унеся вместе с тобой все это добро, просватаем тебя, принадлежащую к человеческому роду, надлежащим браком за человека".
21. А сами, зажегши столь пламенными речами огонь в сердце сестры, уже совсем пылающем, быстро ее покидают, сильно боясь оказаться даже поблизости от подобных несчастий, и, принесенные, как обычно, дуновением крылатого ветра на утес, поспешно обращаются в бегство и, тотчас сев на корабли, отъезжают.
Между тем Психея, оставшись одна (хотя злые фурии тревожили ее и не давали покоя), волнуется в скорби, подобно бурному морю; и хотя решение принято и душа непреклонна, все же, готовясь протянуть руку к преступлению, она еще колеблется в нерешительности, и противоречивые чувства отвлекают ее от злого дела. Спешит, откладывает; дерзает, трепещет; отчаивается, гневается и, наконец, в одном и том же теле ненавидит чудовище и любит мужа. Но вечер уже шел к ночи, и Психея в торопливой поспешности делает приготовления к безбожному преступлению. Вот и ночь пришла, супруг пришел и, предавшись сначала любовному сражению, погрузился в глубокий сон.
22. Тут Психея слабеет телом и душою, но, подчиняясь жестокой судьбе, собирается с силами и, вынув светильник, взяв в руки бритву, решимостью преодолевает женскую робость. Но как только от поднесенного огня осветились тайны постели, видит она нежнейшее и сладчайшее из всех диких зверей чудовище - видит самого пресловутого Купидона, бога прекрасного, прекрасно лежащего, при виде которого даже пламя лампы веселей заиграло и ярче заблестело бритвы святотатственной острие. А сама Психея, устрашенная таким зрелищем, не владеет собой, покрывается смертельной бледностью и, трепеща, опускается на колени, стараясь спрятать оружие, но - в груди своей; она бы и сделала это, если бы оружие, от страха перед таким злодейством выпущенное из дерзновенных рук, не упало. Изнемогая, потеряв всякую надежду, чем дольше всматривается она в красоту божественного лица, тем больше собирается с духом. Видит она золотую голову с пышными волосами, пропитанными амброзией[125], окружающие молочную шею и пурпурные щеки, изящно опустившиеся завитки локонов, одни с затылка, другие со лба свешивающиеся, от крайнего лучезарного блеска которых сам огонь в светильнике заколебался; за плечами летающего бога росистые перья сверкающим цветком белели, и, хотя крылья находились в покое, кончики нежных и тоненьких перышек трепетными толчками двигались в беспокойстве; остальное тело видит гладким и сияющим; так что Венера могла не раскаиваться, что произвела его на свет. В ногах кровати лежали лук и колчан со стрелами - благодетельное оружие великого бога.
23. Ненасытная, к тому же и любопытная Психея не сводит глаз с мужниного оружия, осматривает и ощупывает его, вынимает из колчана одну стрелу, кончиком пальца пробует острие, но, сделав более сильное движение дрожащим суставом, глубоко колет себя, так что на поверхности кожи выступают капельки алой крови. Так, сама того не зная. Психея воспылала любовью к богу любви. Разгораясь все большей и большей страстью к богу страсти, она, полная вожделения, наклонилась к нему и торопливо начала осыпать его жаркими и долгими поцелуями, боясь, как бы не прервался сон его. Но пока она, таким блаженством упоенная, рассудком своим не владеющая, волнуется, лампа ее, то ли по негоднейшему предательству, то ли по зловредной зависти, то ли и сама пожелав прикоснуться и как бы поцеловать столь блистательное тело, брызгает с конца фитиля горячим маслом на правое плечо богу. Эх ты, лампа, наглая и дерзкая, презренная прислужница любви, ты обожгла бога, который сам господин всяческого огня! А наверное, впервые изобрел тебя какой-нибудь любовник, чтобы как можно дольше ночью пользоваться предметом своих желаний. Почувствовав ожог, бог вскочил и, увидев запятнанной и нарушенной клятву, быстро освободился от объятий и поцелуев несчастнейшей своей супруги и, не произнеся ни слова, поднялся в воздух.
24. А Психея, как только поднялся он, обеими руками ухватилась за правую его ногу - жалкий привесок в высоком взлете, - но наконец, устав долгое время быть висячей спутницей в заоблачных высях, упала на землю. Влюбленный бог не оставляет ее, лежащую на земле, и. взлетев на ближайший кипарис, с высокой верхушки его, глубоко взволнованный, так говорит ей: "Ведь я, простодушнейшая Психея, вопреки повелению матери моей Венеры, приказавшей внушить тебе страсть к самому жалкому, последнему из смертных и обречь тебя убогому браку, сам предпочел прилететь к тебе в качестве возлюбленного. Я знаю, что поступил легкомысленно, но, знаменитый стрелок, я сам себя ранил своим же оружием и сделал тебя своей супругой для того, значит, чтобы ты сочла меня чудовищем и захотела бритвой отрезать мне голову за то, что в ней находятся эти влюбленные в тебя глаза. Я всегда то и дело убеждал тебя остерегаться, всегда дружески уговаривал. Почтенные советницы твои немедленно ответят мне за свою столь гибельную выдумку, тебя же я накажу только моим исчезновением". И, окончив речь эту, на крыльях ввысь устремился.
25. А Психея, распростертая на земле, следя, покуда доступно было взору, за полетом мужа, душу себе надрывает горькими воплями. Когда же все увеличивающееся расстояние скрыло от глаз ее супруга, на крыльях стремительно уносившегося, ринулась она к ближайшей реке и бросилась с берега вниз. Но кроткая речка несомненно в честь бога, способного воспламенить даже воду, и из боязни за себя, сейчас же волной своей вынесла ее невредимою на берег, покрытый цветущей зеленью. На береговом гребне случайно сидел деревенский бог Пан, обняв горную богиню Эхо, которую учил он петь на разные голоса; неподалеку от воды на широком пастбище резвились козочки, пощипывая прибрежную травку. Козлиный бог милостиво подзывает к себе измученную, расстроенную Психею и, так как несчастье ее небезызвестно было ему, ласковыми словами успокаивает: "Девушка милая, я деревенский житель, пасу стада, но, благодаря своей глубокой старости, научен долгим опытом. Так вот, если правильно я сужу, - а это именно умные люди и называют даром провиденья, - то неровная, часто колеблющаяся походка, крайняя бледность всего тела, вздохи частые, а главное - заплаканные глаза твои говорят, что от любви чрезмерной ты страдаешь. Послушайся же меня и не старайся вперед погубить себя, снова бросившись в воду или каким-либо другим способом насильственной смерти. Отложи грусть и брось печаль, а лучше обратись с мольбами к Купидону, величайшему из богов, и так как он юноша избалованный и капризный, то постарайся ласковой предупредительностью расположить его в свою пользу".
26. Ничего не ответив на слова пастушеского бога, только поклонившись спасительному божеству. Психея тронулась в путь. Когда она усталой походкой прошла довольно далеко, уже к вечеру какой-то неизвестной тропинкой достигла она некоего города, где был царем муж одной из ее сестер. Узнав об этом. Психея пожелала сообщить сестре о своем присутствии; как только ввели ее, после взаимных объятий и приветствий, на вопрос о причине ее прибытия она начала таким образом: "Ты помнишь ваш совет, а именно, как вы меня уговаривали, чтобы я чудовище, которое под обманным названием мужа проводило со мною ночи, раньше чем оно пожрет меня бедную своей прожорливой глоткой, поразила обоюдоострой бритвой? Но как только, согласно уговору, при свете лампы взглянула я на его лицо, вижу дивное и совершенное, божественное зрелище - самого сына преславного богини Венеры, самого, повторяю, Купидона, сладким сном объятого. И пока, приведенная в восторг видом такой красоты, смущенная таким обилием наслаждений, я страдала от невозможности вкусить от них, в это время по злейшей случайности пылающая лампа брызнула маслом ему на плечо. Проснувшись тотчас же от этой боли, как только увидел меня с лампой и оружием в руках, говорит: "Ты за столь жестокое преступление уходи немедленно с моего ложа и забирай свои пожитки, я же с сестрой твоей, - тут он назвал твое имя, - торжественным браком сочетаюсь", - и сейчас же приказал Зефиру, чтобы он выдул меня из его дома".
27. Не успела еще Психея кончить своей речи, как та, воспламенившись порывом безумного вожделения и губительной зависти, обманув мужа тут же придуманной ложью, будто получила какое-то известие о смерти родителей, сейчас же взошла на корабль, прямо направилась к известному обрыву и, хотя дул совсем не тот ветер, все же она, охваченная слепой надеждой, крикнула: "Принимай меня. Купидон, достойную тебя супругу, а ты, Зефир, поддержи свою госпожу!" - и со всего маху бросилась в бездну. Но до места назначения даже в виде трупа она не добралась. Ударяясь о камни скал, члены ее разбились и разлетелись в разные стороны, и она погибла, доставив своими растерзанными внутренностями, как заслуживала этого, легкую добычу для птиц и диких зверей. Так она погибла. Не заставила себя ждать и следующая мстительная кара. Психея, снова пустившись в скитания, дошла до другого города, где, подобно первой, была царицей вторая ее сестра. И эта также поддалась на приманку родной сестры и соперница Психеи поспешила к утесу на преступный брак, но равным образом упала, найдя себе гибель и смерть.
28. Меж тем, пока Психея, занятая поисками Купидона, обходит страны, он сам, страдая от ожога, лежал и стонал в самой спальне у своей матери. Тут чайка, птица белоснежная, что по волнам морским на крыльях плавает, поспешно в недра океана глубокого ныряет. Там, сейчас же представ перед Венерой, что купалась и плескалась, докладывает ей, что сын ее обжегся, стонет от боли, причиняемой тяжелой раной, лежит - неизвестно, поправится ли, а что у всех народов из уст в уста уже говор и ропот идет и Венеру со всей ее родней поминают недобрым: сынок, мол, на горах любовью занимаясь, а сама она в океане купаясь, от дел своих отстали, а через то ни страсти нет никакой, ни очарования, ни прелести, а все стало неблаговидно, грубо и дико; ни браков супружеских, ни союзов дружеских, ни от детей почтения, но всеобщее позорище и от грязных соединений горечь и отвращение. Так эта болтливая и любопытная птица верещала в Венерины уши, пороча доброе имя ее сына. А Венера, придя в сильный гнев, вдруг восклицает: "Стало быть, у милого сынка моего подруга завелась какая-то! Ну ты, что одна только и служишь мне от души, скажи, как зовут ту, которая благородного и чистого мальчика соблазнила? Может быть, она из породы Нимф[126], или из числа Ор[127], или из хоровода Муз, или из Граций, моих прислужниц?" Не смолчала говорливая птица и отвечает; "Не знаю, госпожа; думается, что одной девушкой - если память мне не изменяет. Психеей она называется, - крайне он заинтересован". Тут Венера в негодовании громко воскликнула: "Так он на самом деле любит Психею, соперницу мою по красоте, похитительницу моего имени? Наверное, этот шалопай даже сводней считает меня, так как по моему указанию он узнал эту девушку".
29. Воззвав таким образом, поспешно выплывает она из глубины моря и сейчас же устремляется в золотую свою спальню; найдя там, как ей уже было доложено, больного сына, она прямо с порога завопила во весь голос: "Очень это прилично и достойно и происхождения нашего, и хорошего твоего поведения, что ты, поправши для начала наставления матери твоей, даже госпожи, вместо того чтобы в виде наказания внушить постыдную страсть моей врагине, сам, мальчишка такого возраста, заключаешь ее в свои распутные и преждевременные объятия, думая, что я потерплю своей невесткой ту, которую ненавижу! Или ты считаешь, пустомеля, потаскун противный, что ты один можешь наш род продолжать, а я уже по годам и зачать не могу? Ну так знай же: другого сына рожу, гораздо лучше тебя, или для пущего твоего унижения усыновлю кого-нибудь из рабов и ему передам крылья эти, и факел, и лук, и самые стрелы, и все мое снаряжение, которое я дала тебе не для такого употребления; ведь из имущества твоего отца ничто не было истрачено на это вооружение.
30. Впрочем, с ранних лет ты плохо воспитан - на руку проворен, старших всегда толкал без всякого почтения, самое мать свою, меня, говорю, ты, убийца, каждый день раздеваешь и ранишь частенько, ни во что не ставя, словно вдову какую-нибудь, не боясь отчима своего[128], силача знаменитого и великого вояки. Мало того, ему часто, в ущерб моей связи с ним, взял ты в обычай то и дело девиц поставлять в наложницы. Но уж я заставлю тебя пожалеть об этих проказах, увидишь, как тяжело и горько будет твое супружество! Теперь, после такого издевательства, что мне делать? Куда деваться? Какими способами пройдоху этого образумить? Что же, к враждебной мне воздержанности обратиться, которую я так часто из-за распутства этого мальчишки оскорбляла? Но толковать с этой деревенской, неотесанной женщиной - в ужас меня приводит такая мысль! Однако, откуда бы утешительная месть ни приходила, пренебрегать ею не следует. Именно воздержанность окажется мне всего полезнее, чтобы как можно суровее пустомелю этого наказать, колчан забрать, стрел лишить, лук ослабить, факел угасить, да и само тело его обуздать хорошими средствами. Тогда только и сочту я обиду мою заглаженной, когда она кудри его, сверкающее золото которых вот этими руками я так часто перебирала, обреет, а крылья, что я нектарной влагой из груди своей орошала, обкорнает",
31. Сказавши так, гневно ринулась она вон, но не успокоилась еще желчь Венерина. Навстречу ей попадаются Церера с Юноной и, увидя надутое лицо ее, спрашивают, почему красоту сверкающих глаз ее омрачают сдвинутые брови. А она: "Кстати, отвечает, вы повстречались мне - вы исполните желание моего пылающего сердца. Молю вас, приложите все усилия и найдите мне сбежавшую летунью Психею. От вас, конечно, не укрылись знаменитые происшествия в моем доме, и это натворил тот, кого я не могу больше называть сыном".
На это богини, которым известно было все происшедшее, для успокоения пламенного гнева Венеры так начинают: "А что за преступление, госпожа, совершил твой сын, что ты с таким упорством противишься его счастью и хочешь погубить ту, которую он любит? Что за грех, спрашивается, если он охотно улыбается красивой девушке? Разве ты не знаешь, что он уже взрослый юноша, или ты забыла, сколько ему лет? Или потому, что он выглядит моложе своего возраста, тебе он до сих пор кажется мальчиком? Ты - мать и притом женщина рассудительная, а между тем все время старательно разузнаешь обо всех шалостях своего сына, ставишь ему в вину распущенность, препятствуешь в любовных делах и осуждаешь в прекрасном сыне своем свои же ухищрения и удовольствия. Кто же из богов или из смертных допустит, чтобы ты повсюду сеяла в людях вожделение, если ты из своего дома изгоняешь любовь к любви и накрепко запираешь всеобщий рассадник женских слабостей?" Так они, из страха перед стрелами Купидоновыми, старались любезным покровительством угодить ему, хотя бы и заочно. Но Венера пришла в негодование оттого, что они обращают в шутку причиненные ей обиды, и, опередив их, быстрыми шагами направила путь в другую сторону - к морю.

Книга Шестая

1. Меж тем Психея, переходя с места на место, днем и ночью с беспокойством ища своего мужа, все сильнее желала если не ласками супруги, то хоть рабскими мольбами смягчить его гнев. И вот, увидев какой-то храм на вершине крутой горы, подумала: "Как знать, может быть, здесь местопребывание моего владыки!" И тотчас направляет она туда свой быстрый шаг, которому надежда и желание вернули утраченное в постоянной усталости проворство. Вот уже, решительно поднявшись по высокому склону, приблизилась она к святилищу. Видит пред собою пшеничные колосья, ворохами наваленные и в венки сплетенные, и колосья[129] ячменя. Были там и серпы, и всевозможные орудия жатвы, но все это лежало по разным местам в беспорядке и без призора, как случается, когда работники во время зноя все побросают. Психея все это по отдельности тщательно разобрала и, старательно разделив, разложила как полагается, думая, что не следует ей пренебрегать ни храмом, ни обрядами никого из богов, но у всех их искать милостивого сострадания.
2. За этой внимательной и усердной работой застает ее кормилица Церера и издали еще восклицает: "Ах, достойная жалости Психея! Венера в тревожных поисках по всему свету, неистовствуя, твоих следов ищет, готовит тебе страшную кару, всю божественную силу свою направляет на месть тебе, а ты заботишься тут о моих вещах и ничего больше для своего спасения не предпринимаешь?"
Тут Психея бросилась к ее ногам, орошая их горючими слезами, волосами землю и богинины следы подметает и всевозможными просьбами взывает к ее благосклонности:
"Заклинаю тебя твоей десницей плодоносной, радостными жатвы обрядами, сокровенными тайнами корзин[130], крылатой колесницей драконов, твоих прислужников, бороздою почвы сицилийской[131], колесницею хищною, землею цепкою[132], к беспросветному браку Прозерпины[133] схождением, светлым обретенной дочери возвращением и прочим, что окружено молчанием в святилище Элевсина аттического[134], - окажи помощь душе несчастной Психеи, к твоей защите прибегающей. Позволь мне схорониться хоть на несколько деньков в этой груде колосьев, покуда страшный гнев столь великой богини с течением времени не смягчится или по крайней мере покуда мои силы, ослабленные долгими муками, от спокойной передышки не восстановятся".
3. Церера отвечает: "Слезными мольбами твоими я тронута и хочу помочь тебе, но совсем не намерена вызвать недовольство моей родственницы[135], с которой я связана узами старинной дружбы, и к тому же - женщины доброй. Так что уходи сейчас же из этого помещения и будь довольна, что я не задержала тебя и не взяла под стражу".
Психея, получив, вопреки своим ожиданиям, отказ и удрученная двойной скорбью, снова пускается в путь и видит среди сумеречной рощи в глубокой долине храм, построенный с замечательным искусством; не желая пропускать ни единого, хотя бы и неверного, средства улучшить свою судьбу, наоборот, готовая заслужить милость какого угодно божества, приближается она к святым вратам. Видит и драгоценные приношения, и полотнища с золотыми надписями, развешанные по веткам деревьев и дверным косякам; с изъявлением благодарности значилось в них и имя богини, которой дары посвящались. Тут, отерев прежде всего слезы, она склоняет колени и, охватив руками еще не остывший алтарь, возносит следующую молитву:
4. "Сестра и супруга Юпитера великого[136], находишься ли ты в древнем святилище Самоса, что славится как единственный свидетель твоего рождения, младенческого крика и раннего детства[137]; пребываешь ли ты в блаженном пристанище Карфагена высокого, где чтут тебя, как деву, на льве по небу движущуюся[138], или вблизи берегов Инаха. который прославляет уже тебя, как супругу Громовержца и царицу богинь, охраняешь ты славные стены аргосские[139], ты, которую весь Восток чтит как Зигию[140] и везде на западе Луциной[141] именуют, - будь мне в моей крайней нужде Юноной-покровительницей и изнемогшую в стольких переживаемых мною мучениях от страха грозящих опасностей освободи! Насколько знаю я, охотно приходишь ты на помощь беременным женщинам, находящимся в опасности".
Когда она взывала таким образом, вдруг предстала ей Юнона во всем величии, приличном столь царственной богине, и сейчас же говорит: "Поверь мне, я охотно склонилась бы к твоим просьбам, но противодействовать воле Венеры, моей невестки[142], которую я всегда, как дочь, любила, мне совесть не позволяет. Да, кроме того, и законы, запрещающие покровительствовать чужим беглым рабам[143] без согласия их хозяев, от этого меня удерживают".
5. Устрашенная новым крушением своих надежд, Психея, не будучи в состоянии достигнуть крылатого своего супруга, отложив всякую надежду на спасение, предалась такому ходу мыслей: "Кто же еще может попытаться помочь мне в моих бедствиях, кто может оказать мне поддержку, когда никто из богинь, даже при желании, не в силах принести мне пользы? Куда теперь направлю стопы свои, окруженная со всех сторон западнями, и под чьей кровлей, хотя бы во мраке притаившись, укроюсь я от неотвратимых взоров Венеры великой? Вооружись наконец по-мужски присутствием духа, смело откажись от пустой, ничтожной надежды, добровольно отдай себя в распоряжение своей владычице и, может быть, этой, хотя и запоздалой, покорностью ты смягчишь ее жестокое преследование! Кто знает, может быть и того, кого ты так долго ищешь, ты там найдешь, в материнском доме?" Итак, готовая покориться, но не надеясь на успех этой попытки, вернее же - к несомненной гибели готовая, она обдумывала, с чего начать свою просительную речь.
6. А Венера, отказавшись от мысли найти ее земными средствами, устремляется на небо. Она приказывает, чтобы приготовили ей колесницу, которую искусный золотых дел мастер Вулкан с изощренным умением перед совершением брака соорудил ей как свадебный подарок. Тонким напильником выровняв, придал он ей красоту, и сама утрата части золота сделала ее еще более драгоценной. Из множества голубок, что ютятся возле покоев владычицы, отделяются две белоснежные пары, в веселом полете поворачивая переливчатые шейки, впрягаются в осыпанную драгоценными камнями упряжь и, приняв госпожу, радостно взлетают. Сопровождая шумным чириканьем богинину колесницу, резвятся воробышки и прочие звонкоголосые пташки, сладко оглашая воздух нежными трелями, возвещают прибытие богини. Облака расступаются, небо открывается перед своею дочерью, вышний эфир с весельем приемлет богиню, и певчая свита великой Венеры ни встречных орлов, ни хищных ястребов не боится.
7. Тут сейчас же она направляется к царским палатам Юпитера и надменным тоном заявляет, что ей необходимо воспользоваться помощью звучноголосого бога Меркурия[144]. Не выразили отказа темные брови Юпитера[145]. Тут, торжествуя, немедленно, в сопровождении Меркурия, Венера опускается с неба и в волненье так говорит: "Братец мой Аркадией[146], ты ведь знаешь, что никогда Венера, сестра твоя, ничего тайком от Меркурия не предпринимала; небезызвестно тебе также, сколько уже времени не могу я отыскать скрывающуюся от меня служанку. И мне ничего больше не остается, как через твое глашатайство объявить всенародно, что за указание, где она находится, будет выдана награда. Так вот, поспеши с моим поручением, причем подробно перечисли приметы, по которым можно ее узнать, чтобы провинившийся в недозволенном укрывательстве не мог отговариваться незнанием". С этими словами передает она ему лист, где обозначено имя Психеи и прочее, после чего сейчас же удаляется к себе домой.
8. Не замедлил Меркурий послушаться. Обегая все народы, он так провозглашал повсюду, исполняя порученное ему дело: "Если кто-либо вернет из бегов или сможет указать место, где скрывается беглянка, царская дочь, служанка Венеры, по имени Психея, да заявит об этом глашатаю Меркурию за муртийскими метами[147] и в виде награды за сообщение получит тот от самой Венеры семь поцелуев сладостных и еще один самый медвяный с ласковым языка прикосновением".
После такого объявления Меркурия желанность подобного вознаграждения побудила всех людей наперебой приняться за поиски. Все это окончательно заставило Психею отбросить всякую медлительность. Она уже приближалась к воротам своей владычицы, как вдруг подбегает Привычка[148], из числа Венериной челяди, и сейчас же кричит что есть мочи: "Наконец-то служанка негоднейшая, уразумела ты, что есть над тобой госпожа! Неужели по свойственной тебе наглости характера твоего начнешь ты прикидываться, будто тебе неизвестно, каких трудов стоило отыскивать тебя? Но хорошо, что ты ко мне именно в руки попалась, словно в самые когти Орка[149] угодила, так что немедленно понесешь наказание за свою строптивость", - (9.) и, смело вцепившись ей в волосы, потащила ее, меж тем как та не оказывала никакого сопротивления.
Как только Венера увидела, что Психею привели и поставили пред лицом ее, она разразилась громким хохотом, как человек, доведенный гневом до бешенства, затрясла головой, принялась чесать правое ухо и говорит: "Наконец-то ты удостоила свекровь посещением! Или, может быть, ты пришла проведать мужа, который мучается от нанесенной тобою раны? Но будь спокойна, я сумею обойтись с тобою, как заслуживает того добрая невестка! - И кричит: - Где тут Забота и Уныние[150], мои служанки?" Им, явившимся на зов, она передала ее на истязание. А те, согласно приказу хозяйки, избив бедняжку Психею плетьми и предав другим мучениям, снова привели ее пред господские очи. Опять Венера покатилась со смеху и говорит:
"Наверное, ты рассчитываешь, что во мне вызовет сострадание зрелище вздутого живота твоего, славное отродье которого собирается осчастливить меня званием бабушки? Действительно, большая для меня честь в самом цвете лет называться бабушкой и слышать, как сына рабыни низкой зовут Венериным внуком. Впрочем, я, глупая, напрасно произношу слово "сын": брак был неравен[151], к тому же, заключенный в загородном помещении, без свидетелей, без согласия отца, он не может считаться действительным[152], так что родится от него незаконное дитя, если я вообще позволю тебе доносить его".
10. Сказав так, налетает она на ту, по-всякому платье ей раздирает, за волосы таскает, голову ее трясет и колотит нещадно, затем берет рожь, ячмень, просо, мак, горох, чечевицу, бобы - все это перемешивает и, насыпав в одну большую кучу, говорит: "Думается мне, что такая безобразная рабыня ничем другим не могла любовникам угодить, как усердной службой; хочу и я попытать твое уменье. Разбери эту кучу смешанного зерна и, разложив все как следует, зерно к зерну отдельно, до наступления вечера представь мне свою работу на одобрение"[153].
Указавши на множество столь разнообразных зерен, сама отправляется на брачный пир. Психея даже руки не протянула к этой беспорядочной и не поддающейся разбору куче, но, удрученная столь жестоким повелением, молчала и не шевелилась. Вдруг какой-то крошечный деревенский муравьишко, знающий, как трудна подобная работа, сжалившись над сожительницей великого бога и возмутившись ненавистью свекрови, принимается бегать туда-сюда, ревностно сзывает тут все сословие окрестных муравьев и упрашивает их: "Сжальтесь, проворные питомцы земли, всех питающей, сжальтесь над молоденькой красавицей, супругой Амура, придите со всей поспешностью ей, в беде находящейся, на помощь". Ринулись одна за другой волны шестиногих существ, со всем усердием по зернышку всю кучу разбирают и, отдельно по сортам распределив и разложив, быстро с глаз исчезают.
11. С наступлением ночи прибывает Венера с брачного пира, опьяненная вином, распространяя благоухания, по всему телу увитая гирляндами роз блистающих, и, видя, как тщательно исполнена чудесная работа, восклицает: "Не твоя, негодница, не твоих рук эта работа! Тот это сделал, кому, на его и на твое несчастье, ты понравилась!" И, бросив ей кусок черствого хлеба, пошла спать. Меж тем Купидон, одинокий узник, запертый внутри дома в отдельную комнату, усердно охранялся, отчасти для того, чтобы пылкою резвостью рану себе не разбередил, отчасти чтобы с желанной своей не встретился. Так прошла мрачная ночь для разделенных и под одной крышей разлученных любовников.
Но как только Аврора взошла на колесницу, Венера позвала Психею и обратилась к ней с такими словами: "Видишь вон там рощу, что тянется вдоль берега текущей мимо речки? Кусты на краю ее расположены над соседним источником. Там, пасясь без надзора, бродят откормленные овцы, покрытые золотым руном. Я приказываю тебе немедленно принести мне клочок этой драгоценной шерсти, добыв его каким угодно образом".
12. Психея охотно отправляется не для того, чтобы оказать повиновение, но для того, чтобы, бросившись с берега в реку, обрести успокоение от бед своих. Но вдруг из реки, сладчайшей музыки кормилица[154], легким шелестом ветерка нежного свыше вдохновенная, так вещает тростинка зеленая: "Психея, столько бед испытавшая, не пятнай священных вод этих[155] несчастною своею смертью и смотри не приближайся в этот час к ужасным овцам: когда палит их солнечный зной, на них обычно нападает дикое бешенство, и они причиняют гибель смертным то острыми рогами, то лбами каменными, а подчас ядовитыми укусами. Когда же после полудня спадет солнечный жар и приятная речная прохлада стадо успокоит, тогда ты можешь спрятаться под тем широчайшим платаном, что черпает себе влагу из той же реки, что и я. И как только утихнет бешенство овец и они вернутся в свое обычное состояние, ты найдешь золотую шерсть, застрявшую повсюду среди переплетенных ветвей, - стоит лишь потрясти листву соседних деревьев".
13. Так наставляла простодушная и милосердная тростинка страдалицу Психею, как избавиться ей от гибели. Она прилежно внимала ее советам, и раскаиваться ей не пришлось: все в точности исполнив, она тайком набирает полную пазуху мягкой золотисто-желтой шерсти и приносит Венере. Однако не вызвало одобрения у госпожи вторичное исполнение вторичного сопряженного с опасностью приказа. Нахмурив брови и злобно улыбнувшись, говорит она: "Небезызвестен мне и этого подвига распутный свершитель! Но вот я испытаю как следует, вполне ли ты обладаешь присутствием духа и особенным благоразумием. Видишь там высящуюся под высочайшей скалой вершину крутой горы, где из сумрачного источника истекают темные воды? Приблизившись к вместительной, замкнутой со всех сторон котловине, они орошают стигийские болота и рокочущие волны Коцита[156] питают. Оттуда, из самого истока глубокого родника, зачерпнув ледяной воды, немедленно принесешь ты ее мне в этой скляночке". Сказав так, она с еще более страшными угрозами передает ей бутылочку из граненого хрусталя.
14. А та с усердием, ускорив шаг, устремляется к самой вершине горы, думая, не найдет ли хоть там конца горестной своей жизни. Но, добравшись до мест, прилежащих к указанному хребту, видит она смертельную трудность необъятного этого подвига. Невероятная по своей громадности и безнадежная по недоступной крутизне высоченная скала извергала из каменистых теснин приводящие в ужас родники; выброшенные из жерла наклонного отверстия, они сейчас же сбегали по круче и, скрывшись в выбитом русле узкого канала, неприметно для глаза стекали в соседнюю долину; направо и налево из углублений в утесах выглядывали, вытянув длинные шеи, свирепые драконы, глаза которых обречены были на неусыпное бдение и зрачки вечно глядели на свет. К тому же воды, обладающие даром речи и сами себя охраняя, поминутно восклицали: "Назад! Что делаешь? Смотри! Что задумала? Берегись! Беги! Погибнешь!" Окаменела Психея, видя невыполнимость своей задачи, телом была там, но чувствами отсутствовала, и, совершенно подавленная тяжестью безвыходной опасности, была она лишена даже последнего утешения - слез.
15. Но не скрылись от справедливых взоров благостного провидения страдания души невинной. Царственная птица Юпитера всевышнего, хищный орел предстал внезапно, распростерши в обе стороны крылья, и, вспомнив старинную свою службу, когда, по наущению Купидона, похитил он для Юпитера фригийского виночерпия[157], подумал, что, оказав своевременную помощь супруге Купидона в ее трудах, почтит он самого бога, и, покинув высоты стезей Юпитеровых, стал летать над головой девушки и так к ней повел речь: "И ты надеешься, простушка, неопытная к тому же в таких делах, хоть одну каплю достать украдкой или хотя бы приблизиться к этому столь же священному, сколь грозному источнику? Разве ты, хоть понаслышке не знаешь, что эти стигийские воды страшны богам и даже самому Юпитеру, ибо как вы клянетесь обычно вышнею волей богов, так небожители - величием Стикса?[158] Но дай мне твою склянку". Быстро взяв ее в свои когти и приведя в равновесие громаду колеблющихся крыльев, он спешит, уклоняясь то вправо, то влево, средь ряда драконовых пастей с оскаленными зубами и трехжалыми извивающимися языками к противящимся водам, грозно кричащим ему, чтобы удалился он, пока цел. Тогда он отвечает, что стремится к ним по приказанию Венеры, исполняя ее порученье, и выдумка эта немного облегчает ему возможность доступа.
16. Так, с радостью получив наполненную скляночку. Психея как можно скорее отнесла ее Венере. Но даже и теперь не могла она снискать одобрения у разгневанной богини. Та со зловещей улыбкой, грозящей еще большими и злейшими бедами, обращается к ней: "Как вижу, ты - великая и прямо-таки опытная колдунья, что так совершенно исполняешь столь трудные задачи. Но вот что, куколка моя, должна ты будешь для меня сделать. Возьми эту баночку, - и вручает ей, - и скорее отправляйся в преисподнюю, в загробное царство самого Орка. Там отдашь баночку Прозерпине и скажешь: "Венера просит тебя прислать ей немножечко твоей красоты, хотя бы на один денек, так как собственную она всю извела и истратила, покуда ухаживала за больным сыном". Но возвращайся не мешкая, так как мне нужно тут же умаститься, чтобы пойти на собрание богов".
17. Тут, больше чем когда-либо, почувствовала Психея, что настал ее последний час, так как ясно поняла, что без всякого прикрытия посылают ее на верную гибель. Чего же больше? Приказывают ей отправляться в Тартар, к душам усопших, добровольно, на собственных ногах. Не медля более, устремилась она к какой-то высочайшей башне, собираясь броситься оттуда вниз, так как считала, что таким путем лучше и успешнее всего можно сойти в преисподнюю. Но башня неожиданно издает голос и говорит: "Зачем, бедняжка, искать тебе гибели в пропасти? Почему новые опасности и труды так легко удручают тебя? Ведь раз дух твой отделится однажды от тела, конечно, сойдешь ты в глубокий Тартар, но назад оттуда ни при каких условиях не вернешься. Вот послушай-ка меня.
18. Неподалеку отсюда находится Лакедемон, знаменитый город Ахайи; по соседству с ним отыщи Тенар, скрытый среди безлюдных мест. Там расщелина Дита[159], и через зияющие врата видна дорога непроходимая; лишь только ты ей доверишься и переступишь порог, как прямым путем достигнешь Оркова царства. Но только вступать в этот сумрак должна ты не с пустыми руками: в каждой держи по ячменной лепешке, замешенной на меду с вином, а во рту неси две монеты. Пройдя уже значительную часть смертоносной дороги, встретишь ты хромого осла, нагруженного дровами, и при нем хромого же погонщика; он обратится к тебе с просьбой поднять ему несколько полешек, упавших из вязанки, но ты не говори ни единого слова и молча иди дальше. Вскоре дойдешь ты до реки мертвых, над которой начальником поставлен Харон[160], тут же требующий пошлины и тогда перевозящий путников на другой берег в утлом челне. Значит, и среди умерших процветает корыстолюбие: даже такой бог, как Харон, сборщик податей у Дита, ничего не делает даром, и умирающий бедняк должен запастись деньгами на дорогу, потому что, если нет у него случайно в наличии меди, никто не позволит ему испустить дух. Грязному этому старику ты и дашь в уплату за перевоз один из медяков, которые будут у тебя с собою, но так, чтобы он сам, своей рукой, вынул его у тебя изо рта. Это еще не все: когда будешь ты переправляться через медлительный поток, выплывет мертвый старик на поверхность и, простирая к тебе сгнившую руку, будет просить, чтобы ты втащила его в лодку, но ты не поддавайся недозволенной жалости.
19. Когда, переправившись через реку, ты пройдешь немного дальше, увидишь старых ткачих, занятых тканьем; они попросят, чтобы ты приложила руку к их работе, но это не должно тебя касаться. Ведь все это и многое еще другое будет возникать по коварству Венеры, чтобы ты выпустила из рук хоть одну лепешку. Не думай, что потерять эти ячменные лепешки пустое, ничтожное дело: если одну хотя бы утратишь, снова света белого не увидишь. Преогромный пес[161] с тремя большими головами, громадный и страшный, извергая громоподобное рычанье из своей пасти и тщетно пугая мертвых, которым зла причинить не может, лежит у самого порога, черных чертогов Прозерпины и постоянно охраняет обширное жилище Дита. Дав ему для укрощения в добычу одну из двух лепешек, ты легко пройдешь мимо него и достигнешь скоро самой Прозерпины, которая примет тебя любезно и милостиво, предложит мягкое сиденье и попросит отведать пышной трапезы. Но ты сядь на землю и возьми только простого хлеба, затем доложи, зачем пришла, и, приняв, что тебе дадут, возвращайся обратно; смягчи ярость собаки оставшейся лепешкой, заплати скупому лодочнику монетой, которую ты сохранила, и, переправившись через реку, снова вступишь на прежнюю дорогу и снова увидишь хоровод небесных светил. Но вот о чем я считаю особенно нужным предупредить тебя прежде всего: не вздумай открывать баночку, которая будет у тебя в руках, или заглядывать в нее, не проявляй любопытства к скрытым в ней сокровищам божественной красоты".
20. Так прозорливая башня изложила свое пророчество. Психея, не мешкая, направляется к Тенару, взяв, как положено, монеты и лепешки, спускается по загробному пути, затем, молча пройдя мимо убогого погонщика ослов, дав монету перевозчику за переправу, оставив без внимания просьбы выплывшего покойника, пренебрегши коварными мольбами ткачих и успокоив страшную ярость пса лепешкой, проникает в чертоги Прозерпины. Не польстившись на предложенное хозяйкой сиденье мягкое и кушанье сладкое, но сев смиренно у ног ее и удовольствовавшись простым хлебом, передала она поручение Венеры. Сейчас же запрятала наполненную и закупоренную баночку и, заткнув глотку лаявшему псу брошенной с хитрым умыслом другой лепешкой, заплатив оставшейся монетой лодочнику, выбралась она из преисподней гораздо веселее, чем шла туда. Снова увидела Психея свет белый и поклонилась ему. Но, хотя и торопилась она поскорее исполнить поручение, дерзкое любопытство овладело ею. "Какая я глупая, - говорит она, - что несу с собой божественную красоту и не беру от нее хоть немножечко для себя, чтобы понравиться прекрасному моему возлюбленному".
21. И, сказав так, открывает баночку. Там ничего решительно нет, никакой красоты, только сон подземный, поистине стигийский, сейчас же вырвавшийся из-под крышки, на нее находит; по всему телу разливается густое облако оцепенения и овладевает ею, упавшей в тот же момент на той же тропинке. И лежала она недвижно, словно спящий мертвец. А Купидон, выздоровев от тяжкой своей раны и не перенеся столь долгого отсутствия своей Психеи, ускользнул через высокое окно комнаты, где был заключен, и, с удвоенною быстротой полетев на отдохнувших во время долгого бездействия крыльях, мчится к своей Психее, тщательно снимает с нее сон и прячет его на прежнее место в баночку. Психею же будит безопасным уколом своей стрелы и говорит: "Вот ты, бедняжка, опять чуть не погибла, все из-за того же твоего любопытства. Но пока что усердно исполни поручение, которое мать моя дала тебе своим приказом, а об остальном я позабочусь". С этими словами проворный возлюбленный вспорхнул на крыльях, а Психея поспешила отнести Венере Прозерпинин подарок[162].
22. Меж тем Купидон, снедаемый сильной любовью и боясь внезапной суровости своей матери, принимается за старые хитрости и, достигнув на быстрых крыльях самой выси небес, со скорбным лицом обращается с мольбами к великому Юпитеру и излагает ему суть дела. Тогда Юпитер, потрепав Купидона по щеке и поднеся к своему лицу его руку, целует и так говорит ему: "Хоть ты, сынок, господин мой, никогда не оказывал мне должного почтения, присужденного мне собранием богов, а наоборот, грудь мою, где предопределяются законы стихий и чередования светил, часто поражал ударами и нередко позорил грехами земных вожделений, так что пятнал мою честь и доброе имя, заставляя нарушать законы, в особенности Юлиев закон[163], и общественную нравственность позорными прелюбодеяниями; унизительным образом ты заставлял меня светлый лик мой менять на вид змеи, огня, зверей, птиц и домашнего скота[164], - но все же, памятуя о своей снисходительности, а также и о том, что ты вырос на моих руках, я исполню все твои желания, сумей только уберечься от своих недоброжелателей. А еще в ответ на это благодеяние должен ты, если на земле в настоящее время находится какая-нибудь девушка несравненной красоты, отдать мне ее в вознаграждение".
23. Сказав так, приказывает он Меркурию немедленно созвать всех богов на заседание и объявить, что на того, кто не явится на небесный совет, будет наложен штраф в десять тысяч нуммов. Боясь этого, небожители быстро наполняют покои, и Юпитер, сидя выше всех на возвышенном седалище, так возглашает: "Боги, внесенные в списки Музами[165], конечно, все вы знаете этого юношу, который вырос у меня на руках. Решил я какой-нибудь уздой сдержать буйные порывы его цветущей молодости; хватит с него, что ежедневно его порочат рассказами о прелюбодеяниях и всякого рода сквернах. Уничтожить надлежит всякий повод к этому и связать мальчишескую распущенность брачными путами. Он выбрал некую девушку и невинности лишил ее; пусть же она останется при нем, пусть он ею владеет и в объятиях Психеи да наслаждается вечной любовью. - И, обратясь к Венере, продолжает: - А, ты, дочка, отбрось всякую печаль и не бойся, что твой знаменитый род и положение пострадают от брака со смертной. Я сделаю так, что союз не будет неравным[166], но законным, сообразным гражданским установлениям".
Тут он отдает приказ Меркурию сейчас же схватить Психею и доставить на небо и. протянув ей чашу с амброзией , говорит: "Прими, Психея, стань бессмертной. Пусть никогда Купидон не отлучается из объятий твоих, и да будет этот союз на веки веков".
24. Немедленно свадебный стол роскошный накрывают. На почетном ложе возлежал новобрачный, прижав к груди своей Психею. Подобным же образом возлежал и Юпитер со своей Юноной, а за ними по порядку и все боги. Чашу с нектаром, что богам вино заменяет. Юпитеру подавал кравчий его, славный отрок сельский[167], остальным гостям подносил Либер. Вулкан кушанья готовил, Оры осыпали всех розами и другими цветами, Грации окропляли благовониями. Музы оглашали воздух пением. Аполлон пел под кифару, прекрасная Венера в такт музыке сладкой плясала в таком сопровождении: Музы пели хором, Сатир играл на флейте[168], а Паниск[169] дул в свирель. Так надлежащим образом передана была во власть Купидона[170] Психея, и, когда пришел срок, родилась у них дочка, которую зовем мы Наслаждением[171].
25. Так рассказывала пленной девушке выжившая из ума и пьяная старушонка, а я, стоя неподалеку, клянусь Геркулесом, жалел, что нет при мне табличек и палочки, чтобы записать такую прекрасную повесть.
Тут после какой-то опасной схватки возвращаются разбойники с добычей, но некоторые из них, более задорные, ранены; этих они оставляют дома лечить раны, а сами спешат возвратиться за частью добычи, припрятанной, по их словам, в какой-то пещере. Проглотили второпях обед и, погоняя дубинками, выводят на дорогу меня с лошадью - вьючную силу для предстоящей перевозки; утомленные многочисленными перевалами и кручами, к вечеру добираемся мы до какой-то пещеры; там на нас навьючивают множество всякой поклажи и, ни минуточки не дав передохнуть, тотчас гонят обратно, и так впопыхах торопятся, что я, осыпаемый бесчисленными ударами и толчками, свалился на камень, лежавший при дороге. Опять посыпались на меня частые удары, чтобы я поднялся, хотя я и повредил себе правую голень и левое копыто.
26. И один из разбойников говорит: "Долго ли мы будем даром кормить этого никуда не годного осла, который теперь к тому же еще и охромел?" А другой: "Как только этот проклятый завелся у нас в доме, ни в чем настоящей удачи нам нет, самых храбрых то ранят, то насмерть убивают". Еще другой: "Как только он, хочет не хочет, поклажу донесет, я не я буду, если его вниз головой не сброшу, пускай ястребы им досыта питаются".
Покуда эти добрейшие люди так между собою о моей смерти переговариваются, мы добрались до дому. От страху у меня на копытах словно крылья выросли. Тут, наскоро свалив с нас груз и перестав заботиться о нашем благополучии, а также о моей смерти, сейчас же вызывают они остававшихся в пещере раненых товарищей и спешат назад, чтобы остаток добычи перенести на руках, так как, по их словам, им до смерти надоела наша медлительность. Меня же охватило немалое беспокойство при мысли о готовящейся мне смерти. И я так раздумывал сам с собою: "Ну что, Луций. стоишь, чего еще худшего ждешь? Смерть, и притом жесточайшая, решена тебе на совете разбойников. Привести это в исполнение не стоит никакого труда: видишь, совсем близко высокие скалы, усеянные острейшими камнями, которые в тело тебе вонзятся раньше, чем умрешь, на клочки тебя раздерут. Ведь эта знаменитая магия твоя, дав тебе образ и тяготы осла, не толстой ослиной кожей тебя снабдила, а тонкой кожицей, как у пиявки[172]. Что же ты не воспрянешь духом и не подумаешь, пока еще возможно, о своем спасении? Пока разбойников нет, все для бегства складывается самым благоприятным образом. Или ты боишься присмотра старухи полуживой? Лягнуть ее разок копытом, даже хромой ногой - вот с ней и покончено! Но к кому направить бег свой, и кто окажет мне гостеприимство? Вот нелепое и поистине ослиное рассуждение! Да любой прохожий охотно прихватит с собой средство к передвижению".
27. Сейчас же быстрым усилием оборвав привязь, которой я был прикреплен, пускаюсь в бегство со всех четырех ног. Однако я не смог ускользнуть от ястребиного глаза хитрой старухи. Как только она увидела меня на свободе, то, набравшись не по возрасту и не по полу своему дерзости, ухватилась она за привязь и попыталась тащить меня обратно. А я, памятуя о зловещем намерении разбойников, не поддаюсь никакой жалости, но, ударив старуху задними ногами, сейчас же валю ее на землю. Но она, хотя и распростертая ниц, все-таки крепко вцепилась в привязь, так что в своем беге я протащил ее несколько шагов за собою. К тому же она начала громким воем звать к себе на подмогу кого-либо посильнее. Но тщетно воплями поднимала она напрасный шум, так как не было никого, кто мог бы прийти к ней на помощь, разве только одна пленная эта девица, которая, прибежав на крики, видит зрелище, клянусь Геркулесом, достойное памяти, - старушку в виде Дирцеи[173], повисшую не на быке, а на осле. Тогда она, вооружившись мужской стойкостью, решилась на прекраснейшее дело: выхватив у той из рук привязь и сдержав меня успокоительным щебетаньем, она ловко на меня вскакивает и, таким образом, снова побуждает к бегу.
28. Одушевленный в одно и то же время добровольным решением бежать и стремлением освободить девицу, к тому же и убеждаемый ударами, которые частенько меня подбадривали, я с лошадиной скоростью застучал по земле четырьмя копытами, пытаясь даже отвечать ржанием на нежные обращения девушки. Неоднократно даже, повернув шею, будто для того, чтобы почесать спину, я целовал красивые девичьи ноги. Наконец она, глубоко вздыхая и обращая к небу взволнованное лицо, восклицает:
- Вы, всевышние боги, помогите же наконец мне в крайней опасности, а ты, столь жестокая судьба, перестань быть ко мне враждебной! Этих достойных сострадания мучений достаточно, чтобы умилостивить тебя. Ты же, опора моей свободы и спасения, если меня невредимой домой приведешь и вернешь родителям и жениху моему прекрасному, уж я тебя своей благодарностью не оставлю, какой почет доставлю, какие кушанья предоставлю! Прежде всего гриву твою, старательно расчесав, моими девичьими драгоценностями украшу; челку же, завив сначала, красиво разделю на две пряди; хвост лохматый и свалявшийся оттого, что долго его не мыли, со всей тщательностью разглажу; весь украшенный золотыми шариками[174], как небесными звездами, заблестишь ты, приветствуемый радостными криками толпы; насыпав в шелковый мешок миндаля и лакомств, каждый день стану кормить тебя до отвала, как спасителя своего.
29. Но, кроме нежной пищи, полного покоя и блаженства в течение всей жизни, не будет тебе недостатка и в достойном прославлении. Запечатлею я память о настоящем счастье моем и божественном промысле вечным свидетельством и повешу в атриуме дома картину, изображающую теперешнее мое бегство[175]. И все будут видеть, и в сказках слышать, и палочками ученых людей на вечные времена в книгах записанную читать историю о том, как "девица царской крови из плена на осле убежала". Причислен будешь ты к древним чудесам, и твой живой пример заставит поверить и во Фрикса, переплывшего море на баране[176], и в Дриона, правившего дельфином, и в Европу, возлежавшую на быке[177]. Если правда, что Юпитер мычал, обратившись в быка, может быть, и в моем осле скрывается какое-нибудь человеческое лицо или божеский лик?
Пока девушка несколько раз это повторяла и обеты свои прерывала частыми вздохами, добрались мы до некоего перекрестка, откуда, схватив за недоуздок, старалась она изо всей силы повернуть меня направо, где, по ее мнению, шла дорога к ее родителям. Но я, зная, что разбойники по ней же пошли за остальной своей добычей, крепко заупрямился и так молча в душе своей к ней обращался: "Что делаешь, дева несчастная? Что творишь? Зачем спешишь к Орку? Зачем стремишься насильно направить мои шаги? Ведь не только к своей гибели, но и к моей ведешь ты нас!" Пока мы так тянули в разные стороны и спорили, будто на суде о межевании земельных владений или, вернее сказать, о разделе дороги[178], внезапно являются разбойники, нагруженные своей добычей, и издали еще, узнавши нас при лунном свете, приветствуют злорадным смехом.
30. Один из их числа так обращается к нам: - Что это вы по этой дороге спешным шагом по ночам шляетесь, не убоявшись в глухую полночь манов и злых духов? Или ты, честнейшая девица, спешишь увидеться со своими родителями? Но в одиночестве твоем мы будем тебе защитой и к родителям твоим кратчайший путь укажем.
За словом последовало и дело. Схватив за привязь, повернул он меня в обратную сторону, не скупясь на привычные для меня удары узловатой палки, которая была у него в руках. Тут против воли вспоминаю я, приближаясь к скорой гибели, о боли в копыте и, мотая головой, принимаюсь хромать. Но тот, что меня тащил обратно, восклицает: - Вот как! Снова ты принялся хромать и шататься, и ноги твои гнилые бегать могут, а идти не умеют? А только что ты крылатого Пегаса быстротой превосходил!
Покуда милостивый спутник мой, потрясая палкой, так со мной пошучивал, добрались мы до первой ограды их жилища. И вот видим: на одном суку высокого кипариса висит старуха. Тотчас же ее сняли и так, с веревкой на шее, и бросили в пропасть, затем немедленно заключили девицу в оковы и, как звери, набросились на ужин, посмертный плод заботливости несчастной старухи.
31. Покуда с жадной прожорливостью они все поедали, начали между собою совещаться, какую казнь придумать нам в отмщение за себя. И, как в каждом бурном собрании, мнения разделились: один считал, что девицу следует сжечь заживо, другой убеждал отдать ее диким зверям, третий требовал распять ее на кресте, четвертый советовал пытками ее замучить; в одном все так или иначе сходились, что обречена она должна быть на смерть. Тут один из них, когда стих всеобщий шум, спокойно обратился к собранию с такими словами:
- Не приличествует ни обычаям нашего товарищества, ни милосердию каждого в отдельности, ни, наконец, моей умеренности, чтобы допустили мы чрезмерную ярость в наказание за проступки и чтобы с помощью диких зверей, креста, огня, пыток и какой бы то ни было преждевременной смерти ускорили нисхождение ее в царство мрака. Итак, последовав моим советам, даруем же девице жизнь, но такую, какой она заслуживает. Из памяти у вас не вылетело, что уже раньше решили вы относительно этого осла, всегда ленивого и к тому же крайне прожорливого, который теперь ложно прикидывается калекой, а между тем оказался посредником и помощником девушки в ее бегстве. Лучше всего зарежем его завтра же и, выпотрошив, зашьем ему в середину живота голую девицу, которую он нам предпочел, так, 'чтобы только одна голова ее была наружу, а все остальное тело девушки скрывалось в звериной шкуре. Затем выставим этого нафаршированного и откормленного осла на какую-нибудь каменистую скалу и предоставим лучам палящего солнца.
32. Таким образом, оба будут претерпевать все то, что вы справедливо постановили. Осел подвергнется давно уже заслуженной смерти, а она и зверями будет съедена, так как тело ее будут пожирать черви, и огнем будет сожжена, так как чрезмерная солнечная жара будет палить ослиное брюхо, и на кресте будет мучиться, когда собаки и коршуны потянут внутренности наружу. Но прикиньте, сколько и других еще пыток и мучений предстоит ей: живая, она будет находиться в желудке дохлого животного, мучимая невыносимым зловонием при усилении зноя, изнуряемая смертельным голодом от длительного отсутствия пищи, она даже не сможет сама себе причинить смерть, так как руки ее будут несвободны.
После такой речи разбойники не рукой, а всей душой проголосовали за его предложение. Мне же, слушавшему все это своими длинными ушами, что оставалось делать, как не оплакивать себя, который завтра будет не более чем падалью?

Книга Седьмая

1. Едва, разогнав мрак, забрезжил день и сверкающая колесница солнца все кругом осветила, как пришел какой-то человек из числа разбойников (на это указывали приветствия, какими они обменялись друг с другом). Сев у самого входа в пещеру и переведя дух, он сообщил своим товарищам следующее:
- Что касается дома Милона Гипатского, который мы на днях разграбили, то тут мы можем, отложив всякую тревогу, успокоиться. После того как вы все имущество с величайшей смелостью растащили и вернулись в наш лагерь, я вмешался в толпу местных жителей и, изображая то горесть, то возмущение, старался узнать, какие меры будут приняты для расследования дела и решат ли они разыскивать разбойников и в какой мере, чтобы обо всем донести вам, как мне и было поручено. Не по сомнительным догадкам, а на основании правдоподобных соображений вся толпа единодушно сходится на том, что виновник преступления - бесспорно некий Луций, который несколько дней назад с помощью подложных рекомендательных писем выдав себя Милону за порядочного человека, добился того, что ему было оказано гостеприимство и что ввели его в самый тесный круг домочадцев; проживши же несколько дней, он вскружил голову Милоновой служанке, прикинувшись влюбленным, и успел внимательно рассмотреть дверные запоры и тщательно исследовать все места, где обычно хранилось хозяйское добро.
2. Как на немаловажное доказательство его злодеяния указывалось на то обстоятельство, что в ту же самую ночь, за минуту до нападения, он куда-то бежал и до сих пор не появляется; к тому же ему легко бы найти и средство на случай побега, чтобы как можно быстрее и подальше скрыться от обманутых преследователей, так как вместе с собой он увел и свою белую лошадь, на которой мог бы удрать. Дома остался раб его, от которого надеялись узнать о преступных замыслах хозяина; по приказанию властей его сейчас же схватили, заключили в городскую тюрьму; на следующий день, почти до смерти замученный различными пытками, он тем не менее не признался ни в чем подобном; тогда послали на родину этого самого Луция большое количество уполномоченных, чтобы они нашли виновного, подлежащего наказанию за преступление.
Покуда он это рассказывал, сравнил я прежнее благоденствие счастливого Луция и нынешнее прискорбное положение злополучного осла, вздохнул из глубины души и подумал, что, право же, не без основания мудрецы седой древности считали Фортуну слепой и даже совсем безглазой и такой ее и изображали. Она всегда дарами своими осыпает дурных и недостойных и никогда рассудительностью не руководится, выбирая себе баловней среди смертных, и с теми больше всего водится, от которых, если бы зрячая была, бежать должна была бы; а что хуже всего - создает превратные и даже противоречащие действительности мнения о нас, так что негодяй увенчан славой порядочного человека, а ни в чем не повинные становятся добычей губительного злоречия.
3. Я сам в конце концов, которого жесточайший ее натиск обратил в животное и довел до презренного жребия четвероногого, - участь, способная в самом несправедливом существе возбудить жалость и состраданье, - теперь навлек на себя обвинение в разбойничьем поступке по отношению к моему горячо любимому хозяину. Пожалуй, вернее было бы назвать такой поступок не просто разбойничьим, но поистине отцеубийственным. И у меня не было возможности не только что защищаться, но даже и возражать. И вот, чтобы молчание мое перед лицом столь гнусного обвинения не было истолковано как знак согласия и примета нечистой совести, я, потеряв всякое терпение, хотел воскликнуть только: "Не виновен!.." Но без конца издавал лишь первый слог, последующее же никоим образом не мог выговорить, все оставаясь на том же месте и ревя: "Не, не!" - как ни придавал округлости отвислым губам своим. Но что за польза жаловаться на жестокость судьбы, когда она не постыдилась сделать меня ровней и товарищем моего собственного коня, слуги моего, на котором я прежде ездил верхом?
4. Среди этих обуревавших меня размышлений одна забота давала о себе знать сильнее других: как только я вспоминал, что решением разбойников осужден быть погребальной жертвой духу девушки, я взглядывал каждый раз на свой живот и, казалось, готов был уже разрешиться от бремени несчастной девицей. Меж тем человек, сообщавший перед тем ложные обо мне сведения, вытащил зашитые у него в край платья тысячу золотых, взятые, по его словам, у различных путников, и пожертвовал их, как человек честный, в общую кассу, затем принялся подробно расспрашивать о здоровье своих сотоварищей. Узнав, что иные из них, притом храбрейшие, при различных обстоятельствах, но каждый с неизменной доблестью, погибли, начал он уговаривать на время вернуть проезжим дорогам безопасность и, строго соблюдая перемирие, прекратить всякие стычки, а заняться главным образом тем, чтобы подыскать соратников, призвать молодых новобранцев и довести ряды воинственного ополчения до прежней численности: сопротивляющихся страхом можно принудить, а добровольцев привлечь наградами. К тому же немало найдется людей, которые предпочтут унижениям и рабской жизни вступление в шайку, где каждый облечен властью чуть ли не тиранической. Со своей стороны он давно уже нашел одного человека, и ростом высокого, и возрастом молодого, и телом крепкого, и на руку проворного, которого он убеждал и в конце концов убедил, чтобы тот руки свои, ослабевшие от долгой праздности, приложил наконец к какому-либо более достойному делу и, покуда есть возможность, воспользовался плодами своей силы; чтобы он не протягивал крепкую свою руку за подаянием, а нашел ей лучшее применение в добывании золота.
5. С его словами все единодушно соглашаются и решают и того принять, который считался как бы уже одобренным, и других искать для пополнения шайки. Тогда говоривший вышел ненадолго и приводит какого-то юношу огромного, как и обещал, с которым вряд ли кто из присутствовавших мог сравниться, - ведь, не говоря уже об общей плотности телосложения, он на целую голову был выше всех, хотя на щеках его едва пробивался первый пушок, - прикрытого еле державшимися на нем пестрыми лохмотьями, через которые просвечивали отличавшиеся дородностью грудь и живот.
Вновь пришедший произносит следующее: "Привет вам, клиенты бога сильнейшего. Марса, ставшие для меня уже верными соратниками; мужа великодушного и пылкого, с радостью к вам приходящего, с радостью и примите. Охотнее я грудь под удары подставляю, чем золото себе грабежом доставляю, и сама смерть, что других страшит, мне придает еще больше отваги. Не считайте меня нищим или доведенным до отчаянья и не судите о моих достоинствах по этому рубищу. Я был во главе сильнейшей шайки и опустошал всю Македонию. Я - знаменитый грабитель, тот самый Гем[179], чье имя повергает в трепет все провинции, и отпрыск отца Ферона[180], знаменитого, в свою очередь, разбойника, вспоенный человеческой кровью, воспитанный в недрах шайки, наследник и соперник отцовской доблести.
6. Но все прежнее множество товарищей храбрых, все богатство великое в короткий промежуток времени утрачены мной. Случилось так, что я совершил нападение на императорского прокуратора[181], получавшего оклад в двести тысяч сестерциев, но дела которого потом пошатнулись, так что впал он в ничтожество. Гнев божества[182] скрестил наши пути... впрочем, так как история вам неизвестна, начну по порядку.
Был некий славный муж при дворе Цезаря, известный высоким своим положением, - сам Цезарь взирал на него милостиво. Его-то, оклеветанного по проискам некоторых лиц, свирепая зависть подвергла изгнанию. Супруга его, Плотина, женщина редкой верности и исключительного целомудрия, десятикратно разрешившись от бремени, снабдила крепким основанием дом своего мужа. Презрев и отвергнув услады столичной роскоши, эта спутница в изгнании и подруга в несчастье остригла волосы, сменила свои одежды на мужские, надела на себя пояса со спрятанными в них самыми драгоценными ожерельями и золотыми монетами[183] и среди военной стражи и мечей обнаженных, бестрепетно разделяя все опасности, в неусыпной заботе о спасении супруга непрерывные бедствия, как мужчина, выносила. Претерпев в пути много невзгод на море и на суше, приближались они к Закинфу[184], где роковой жребий назначил прокуратору временное пребывание.
7. Но как только достигли они актийского побережья[185] (где в то время, перекочевав из Македонии, мы рыскали) и с приближением ночи, опасаясь морской качки, расположились на ночь в какой-то прибрежной харчевне вблизи своего корабля,-мы напали на них и все разграбили. Однако нельзя сказать, чтобы мы ушли, отделавшись незначительным риском. Лишь только матрона услышала, как заскрипела дверь, принялась она бегать по комнате и беспокойным криком своим всех переполошила, зовя стражников и слуг своих поименно, сзывая всех соседей на помощь, так что, не попрячься все они кто куда, трепеща за свою безопасность, не уйти бы нам безнаказанно. Но эта достойнейшая (нужно отдать ей справедливость) и исключительной верности женщина, заслужившая замечательными своими качествами милость божественного Цезаря[186], обратилась к нему с прошением и добилась быстрого возвращения из ссылки для своего мужа и полного отомщения за нападение. Как только пожелал Цезарь, чтобы не существовало братства разбойника Гема, - тут же его и не стало; такую власть имеет одно мановение великого императора. Вся шайка, выслеженная отрядами вексиллариев[187], была рассеяна и перебита, лишь я один, с трудом скрывшись, избег Орковой пасти следующим образом.
8. Надев узорное женское платье, спадавшее многочисленными складками, покрыв голову тканой повязкой, обувшись в белые тонкие женские туфли и укрывшись и спрятавшись под личиной слабого пола, я сел на осла, нагруженного ячменными колосьями, и проехал через самую середину вражеского отряда. Солдаты приняли меня за погонщицу ослов и пропустили без малейшей задержки; не надо забывать, что я тогда был безбородым и щеки мои блистали отроческой свежестью. Но при этом я нисколько не посрамил ни отцовской славы, ни своей доблести: хоть и пришлось натерпеться мне страху, видя прямо перед собою убийственные мечи, все же, скрывшись обманным образом под чужою одеждой, в одиночку нападал я на усадьбы и села и сумел сколотить себе деньжонок на дорогу. - И сейчас же, приоткрыв свои лохмотья, он выложил оттуда две тысячи золотых. - Вот, - говорит, - от всего сердца подарок вашей компании, или, вернее сказать, мое приданое, а также предлагаю вам себя, если вы ничего не имеете против, в вернейшие атаманы, причем ручаюсь, что пройдет немного времени, и каменное это ваше жилище я обращу в золотое".
9. Без промедления и задержки разбойники тут же единогласно выбрали его предводителем и принесли довольно нарядное платье, которое он и надел, сбросив свои богатые лохмотья[188]. Преобразившись таким образом, он со всеми перецеловался, возлег во главе стола, и избрание его было отпраздновано ужином и обильной выпивкой.
Тут, узнав из разговоров разбойников между собой о попытке девушки убежать, о моем пособничестве и о чудовищной смерти, назначенной нам обоим, спросил он, в каком помещении она находится. Когда его привели туда и он увидел, что она в оковах, он сморщил неодобрительно нос, вернулся обратно и говорит:
- Я, разумеется, не настолько невоспитан и дерзок, чтобы удерживать вас от исполнения вашего решения, но считал бы бессовестным, оставаясь при своем мнении, скрыть от вас то, что мне кажется правильным. Прежде всего прошу верить, что побуждает меня лишь забота о вашей пользе, к тому же, если мнение мое вам не понравится, вы свободно можете снова вернуться к вопросу об осле. Ведь я полагаю, что для разбойников - для тех по крайней мере, кто ясно понимает свое дело, - выше всего должна стоять прибыль, даже выше, чем желание мести, осуществление которой часто связано с убытком. Если же вы уморите эту девушку в этом осле, то всего-навсего удовлетворите свое чувство негодования без всякого иного возмещения. Потому я считаю, что ее нужно отвести в какой-нибудь город и там продать. Девушка в ее возрасте не может пойти по низкой цене. У меня у самого, когда я еще водился со сводниками, был знакомый, который немало талантов[189], полагаю, дал бы за такую девушку, сообразно ее происхождению, чтобы приспособить ее к ремеслу потаскушки; от него бы она уже не убежала, а ваша жажда мщения была бы в какой-то мере удовлетворена, раз она попала бы в публичный дом. Я вам высказываю соображения, которые мне пришли в голову как выгодные; вы же, конечно, вольны в своих мнениях и поступках.
10. Так этот рачитель о разбойничьей прибыли защищал и наше дело - славный спаситель осла и девицы. Остальные, по долгом обсуждении - причем продолжительность этого совещания истерзала мне все внутренности и даже мою несчастную душу, - охотно присоединились к мнению разбойника-новичка и сейчас же освободили деву от оков. А та, едва увидела этого юношу и услышала упоминание про потаскушек да сводников, так радостно начала смеяться, что мне пришло в голову подвергнуть заслуженному осуждению весь женский пол: ведь на моих глазах эта девушка разыграла любовь к жениху молодому и стремление к священному, чистому браку - и вдруг при одном упоминании о публичном доме, гнусном и грязном, приходит в такой восторг. Так что в тот момент вся порода женская и нравы их зависели от ослиного суждения. А молодой человек снова обратился с речью к разбойникам:
- Почему бы не устроить нам молебствия Марсу Сопутствующему[190], чтобы он помог нам и девицу продать, и товарищей набрать? Да, как вижу, у нас и никакого животного, потребного для жертвоприношения, нет, ни вина в достаточном количестве, чтобы пить вволю. Дайте-ка мне десяток спутников - с меня будет довольно, - я отправлюсь в ближайшую усадьбу и оттуда приволоку вам провизии на салийское пиршество.
Он отправился, а оставшиеся разводят огромный костер и из зеленого дерна сооружают жертвенник богу Марсу.
11. Вскоре и ушедшие возвращаются, неся мехи с вином и гоня перед собой целое стадо скота. Выбрав большого козла, старого, косматого, приносят его в жертву Марсу Сопутствующему и Сопровождающему. Сейчас же готовят роскошный пир. А пришелец тот и говорит:
- Должны вы убедиться, что проворен ваш атаман не только в вылазках и захвате добычи, но и в наслаждениях ваших. - И, взявшись за дело, с необыкновенной ловкостью все искусно приготовляет. Метет, накрывает, варит, колбасу[191] поджаривает, на стол подает красиво, а главным образом - накачивает их всех по очереди то и дело огромными чашами вина.
Тем временем, делая вид, будто нужно еще что-то принести, часто заходил он к девушке: то даст ей тайком взятые со стола кушанья, то с веселым видом поднесет ей выпить, сам предварительно пригубив из той же чаши. Девушка все это с жадностью принимала, и случалось, что, когда тот хотел ее поцеловать, она сама быстрыми поцелуями предупреждала его желание. Такое поведение отнюдь мне не нравилось.
Ах, девушка невинная, как могла ты забыть свой брак и желанного своего возлюбленного, как могла ты предпочесть едва успевшему стать супругом твоим жениху, которого я не знаю, но с которым сочетали тебя твои родители, этого бродягу и убийцу кровавого? Неужели совесть в тебе молчит, а нравится тебе, поправ чувство, предаваться блуду среди этих мечей и копий? А что если каким-нибудь манером другие разбойники об этом пронюхают? Опять к ослу прибегнешь, опять под смертельный удар меня подведешь? По правде сказать, отыгрываешься ты на чужой спине.
12. Покуда я, клевеща на нее, с величайшим негодованием приписываю ей всякие низкие побуждения, вдруг узнаю по некоторым их намекам, достаточно ясным для рассудительного осла, что это не Гем, пресловутый разбойник, а Тлеполем, жених этой самой девушки. И действительно, в ходе разговора он начинает высказываться несколько понятнее, не обращая внимания на мое присутствие, словно я был неживой.

Предыдущая страница 3 Следующая страница


Луций Апулей - Метаморфозы, или Золотой осел

Метаморфозы, или Золотой осел 4

- Будь покойна, Харита нежнейшая, скоро все враги эти окажутся твоими пленниками, - и, удвоив свою настойчивость, потчует, не переставая, осовевших и от пьяного дурмана ослабевших разбойников уже совсем не разбавленным, лишь слегка на пару подогретым вином, а сам не пьет.
И, клянусь Геркулесом, у меня явилось подозрение, что он им в чаши подмешал какого-нибудь снотворного снадобья. Наконец решительно все от вина свалились с ног, все до одного полегли как мертвые. Тут без всякого затруднения он всех их связал, крепко-накрепко веревками по своему усмотрению стянул и, посадив мне на спину девушку, направился к своему родному городу.
13. Едва мы подъехали к дому, весь город высыпал поглядеть на долгожданное зрелище. Выбежали родители, родственники, клиенты, воспитанники[192], слуги - с веселыми лицами, вне себя от радости. Действительно, для всякого пола и возраста картина была небывалая и. клянусь Геркулесом, достопамятная - как дева в триумфе торжественно въезжает верхом на осле. Я сам в меру моих сил повеселел и. чтобы не сочли, что я в этом деле ни при чем, навострил уши, раздул ноздри и заревел на всю мочь, огласив все кругом громовым криком. Родители приняли девушку в брачный покой, окружив ее лаской и заботами, меня же Тлеполем в сопровождении большого количества вьючного скота и сограждан повернул обратно. Я ничего не имел против этого, так как и вообще отличался любопытством, и теперь очень хотел стать очевидцем поимки разбойников. Мы застаем их связанными больше вином, чем веревками. Отыскав и вытащив из пещеры все имущество и нагрузив нас золотом, серебром и прочим добром, самих их, одних, как были связанными, подкатив к ближайшему обрыву, в пропасть кинули, остальных же, убитых собственными их мечами, бросили на месте.
Радуясь такому мщению, с весельем возвращаемся мы в город. Богатства разбойников были помещены в общественное казнохранилище, а вновь обретенная девица передана по закону Тлеполему.
14. С этой минуты матрона, объявив меня своим спасителем, начала проявлять большую заботу обо мне и в самый день свадьбы отдает приказание до краев насыпать мне в ясли ячменя и давать столько сена, что хватило бы и на верблюда бактрийского[193]. Но какие страшные проклятия заслуженно посылал я Фотиде, обратившей меня в осла, а не в собаку, когда видел, как домовые псы до отвала наедаются остатками обильнейшей трапезы, похищенными или полученными в виде подачки!
После первой ночи и начатков Венеры новобрачная не переставала с величайшей благодарностью напоминать обо мне своим родителям и супругу, покуда те не обещали ей, что мне будут оказаны величайшие почести. Был собран совет из наиболее уважаемых друзей, чтобы обсудить, каким способом лучше всего отблагодарить меня. Одному из них казалось самым подходящим оставить меня при доме и, не утруждая никакой работой, откармливать отборным ячменем, бобами и викой. Но одержало верх мнение другого, который, заботясь о моей свободе, советовал лучше отпустить меня резвиться среди табунов на деревенских лугах, чтобы хозяева кобылиц от моего благородного покрытия имели приплод в виде множества мулов.
15. Итак, сейчас же призывается табунщик, и с длинными предварительными наставлениями поручают ему увести меня. Вне себя от радости весело побежал я вперед, решив не иметь уже больше дела ни с тюками, ни с другой какой поклажей и рассчитывая, что с получением свободы теперь, в начале весны, мне наверное удастся на зеленых лугах найти где-нибудь розы. Приходило мне в голову и следующее соображение: уж если мне в ослином образе оказываются такие знаки благодарности и почести без конца, то, став человеком, я удостоен буду еще бoльших благодеяний. Но как скоро мы с пастухом очутились далеко за городом, оказалось, что не только никакие удовольствия, но даже ни намека на свободу меня там не ожидало. Потому что жена его, скупая и негоднейшая женщина, сейчас же приспособила меня вертеть мельничный жернов и, взбадривая меня то и дело палкою со свежими еще листьями, за счет моей шкуры приготовляла хлеб на себя и свою семью. Не довольствуясь тем, что, припасая пищу себе, так меня изнуряет, она еще моими трудами молола за плату зерно соседям, а меня, несчастного, после такой работы лишала даже положенного мне корма. Ячмень, предназначенный мне, она тоже пускала в помол и, смолотый моими усилиями, продавала соседним крестьянам, мне же после целого дня такой работы лишь под вечер давала грязных, непросеянных отрубей, обильно сдобренных крупным песком.
16. На удрученного такими бедами жестокая судьба обрушила новые мучения - для того, конечно, чтобы я, как говорится, и дома, и на стороне храбрыми подвигами в полную меру мог прославиться. Случилось так, что почтенный пастух мой, исполняя с опозданием хозяйский приказ, надумал пустить меня в кобылий табун. И вот я, наконец-то свободный ослик, весело подпрыгивая и томным шагом выступая, уже принялся выбирать, которые из кобыл всего подходящее для предстоящей случки. Но за сладостной этой надеждой последовала смертельная опасность. Самцы, которых долго и обильною пищей откармливают специально для службы Венере, и вообще-то страшные, да к тому же, во всяком случае, более сильные, чем любой осел, опасаясь моего соперничества и не желая разводить ублюдков, пренебрегая заветами Зевса Гостеприимца[194] и взбесившись, со страшной ненавистью стали меня преследовать. Тот, вздыбив ввысь могучую грудь, подняв голову, вытянув шею, брыкал меня передними ногами, другой, повернувшись ко мне тучным мускулистым крупом, наносил удары задними копытами, третий, грозя зловещим ржанием, прижав уши, оскалив два ряда острых и блестящих, как топоры, зубов, всего меня искусал. Все это очень напоминало читанную мною когда-то историю о фракийском царе, который своих несчастных гостей бросал на растерзание и пожрание диким лошадям[195]: до того этот могущественный тиран скуп был на ячмень, что голод прожорливых кобылиц щедро утолял человеческим мясом.
17. Подобным же образом и я был истерзан всевозможными ударами и укусами этих жеребцов и с тоской помышлял, как бы снова вернуться к своим жерновам. Но Фортуна, поистине не насытившаяся еще этими моими мучениями, снова приготовила мне еще одно наказание. Выбрали меня возить дрова с горы и приставили ко мне погонщиком мальчишку, самого скверного из всех мальчишек. Он не только заставлял меня взбираться на высокую гору по крутому подъему и от такого пути по острым каменьям все копыта сбивать, но к тому же еще, как настоящий злодей, без устали обрабатывал меня дубинкой так, что боль от этих ран проникала до мозга костей; причем он всегда попадал мне по правому бедру и, норовя угодить все в одно и то же место, разодрал мне шкуру, и болячка, делаясь все шире, обратилась из небольшого отверстия в большую дыру и даже в целое окно; и все же он не переставал колотить по этой ране, несмотря на то, что она сочилась кровью. А дров такое множество на меня нагружал он, что можно было подумать, будто вязанки приготовлены для слона, а не для осла. Вдобавок же всякий раз как поклажа на одном боку перевешивала, вместо того чтобы во избежание падения снять несколько поленьев и, облегчив немного тяжесть, дать мне вздохнуть свободнее или по крайней мере переложив часть груза на другую сторону, уравновесить его, он, напротив того, привязывал камни к более легкому боку, таким образом думая возместить отсутствие равновесия.
18. Не довольствуясь моими муками под непомерным этим грузом, когда мы переправлялись через речку, встречавшуюся по пути, он, беспокоясь, как бы от воды не попортилась обувь, сам еще, вскочив мне на спину, усаживался - этакий незначительный - не правда ли? - привесок к общей тяжести. Когда же случилось мне под непосильным бременем упасть, поскользнувшись на краю грязного, илистого берега, он и не думал, как подобало бы порядочному погонщику, руку мне протянуть, за узду дернуть, за хвост поднять или сбросить часть груза, чтобы я по крайней мере на ноги мог встать; никакой помощи изнемогавшему от усталости ослу он не оказывал, а начиная с головы, как раз с ушей, принимался лупить меня по всему телу...*[* Текст в рукописях испорчен.] здоровенной дубиной, покуда успокоительное это средство не заставляло меня подняться. Вот еще что он придумал мне на погибель: скрутит острейшие колючки с ядовитыми иглами в пучок и привяжет мне к хвосту в виде висячего орудия пытки, так что, приведенные в движение, они жестоко ранили меня при ходьбе своими убийственными шипами.
19. Таким образом, страдал я от двойной беды, потому что, пущусь ли во весь опор, избегая жесточайших его нападений, - тем сильнее ранят меня болтающиеся колючки; остановлюсь ли на мгновение, чтобы убавить боль, - удары бежать заставляют. Оставалось только полагать, что негоднейший этот мальчишка решил так или иначе меня извести, чем он мне неоднократно и грозил клятвенно.
И правда, случилось однажды дело, побудившее его отвратительную злокозненность к худшим еще выдумкам; как-то раз, когда крайняя его наглость истощила мое терпение, я здорово его лягнул копытами. Тогда он вот какую каверзу против меня измыслил. Навалив на меня целую гору пакли и накрепко связав ее веревками, погнал он меня вперед, а сам в ближайшей усадебке стащил тлеющий уголь и положил его в самую середину поклажи. И вот уже огонь, найдя для себя в тонких волоконцах хорошую пищу, разгорается, усиливается, наконец обращается в пламя; всего меня объял зловещий зной, и не было видно никакого прибежища в крайней беде этой, ни малейшей утешительной надежды на спасение - такой страшный пожар и никакой проволочки не допускал, и всякую способность соображать из головы у меня выбил.
20. Но в жестоких бедствиях Фортуна ласково мне улыбнулась - может быть, для того, чтобы сохранить меня для будущих опасностей, но во всяком случае, спасая меня от смерти уже предрешенной и стоявшей перед глазами. Увидев вдруг оставшуюся после вчерашнего ливня свежую лужу с грязной водой, я несусь сломя голову и весь погружаюсь в нее и, загасив наконец пламя, освободившись и от груза, и от гибели избавившись, выхожу обратно. Но и тут пакостный и наглый мальчишка этот свои негоднейший поступок свалил на меня и сумел уверить всех пастухов, будто, проходя нетвердой поступью мимо соседних костров, я по своему почину поскользнулся и нарочно зажегся об них; и со смехом прибавил:
- До каких же пор мы зря будем кормить огненосца этого?
Немного дней спустя придумал он, мне на горе, новую хитрость - куда подлее. Продав в первой попавшейся избушке дрова, которые я вез, и пригнав меня пустым, начал говорить, что не может справиться с моим гнусным нравом, отказывается от несчастной службы при мне, и жалобы свои ловко сочинил в таком виде:
21. - Полюбуйтесь на этого лентяя нерасторопного, дважды осла. Кроме всех прочих провинностей, теперь он меня новыми опасными выходками вздумал допекать. Как только завидит прохожего - будь то смазливая бабенка, или девушка на выданье, или нежный отрок, - сейчас же, сбросив свою поклажу, иногда и самую попону, пустится, как сумасшедший, догонять людей - странный поклонник, - повалит их на землю, набросившись на них, пытается удовлетворить свою непозволительную похоть и, желая дать выход скотским страстям, делает попытки противоестественного соития. Желая воспроизвести поцелуй, тычет он грязной мордой и кусается. Из-за таких дел возникнут у нас серьезные тяжбы и ссоры, а может случиться и уголовное преступление. Вот и теперь: увидев по дороге какую-то молодую приличного вида женщину, сбросил он дрова, которые вез, раскидал их по сторонам, сам же бешено напал на нее и, как умелый любовник, хотел на глазах у всех влезть на женщину, распростертую на земле в грязи. И если бы на женские вопли и рыдания не сбежались прохожие, чтобы оказать помощь, и не освободили ее, вырвавши из ослиных объятий, несчастная претерпела бы, будучи растоптанной и растерзанной, мучительную кончину, а нам пришлось бы ответить головой перед законом.
22. Присоединяя к этим вракам другие речи, чтобы еще сильнее унизить меня с безмолвною моею скромностью, он жесточайшим образом возбудил всех пастухов против меня. Наконец один из них воскликнул:
- Почему же не принести в жертву, достойную его чудовищных соитий, этого всенародного супруга или, вернее сказать, прелюбодея, для каждого опасного? - И добавляет: - Эй ты, мальчик, отруби ему сейчас же голову, кишки собакам нашим брось, что останется мяса, прибереги на обед работникам, а шкуру, посыпав золою, чтоб высохла, отнесем к хозяевам, без труда свалив его смерть на волка.
Без замедления зловредный мой обвинитель, он же и исполнитель пастушеского решения, радостно, издеваясь над моим несчастьем и не забыв, как я его лягал - жалею, клянусь Геркулесом, что недостаточно сильно лягнул, - принялся точить нож на оселке.
23. Но тут один из этой деревенской компании говорит:
- Не годится такого прекрасного осла зря губить единственно из-за того, что ему ставят в вину чрезмерную мужскую силу и любовную разнузданность... * [* Текст в рукописях испорчен.] лишаться такого необходимого работника, когда стоит лишь выхолостить его, и он не только не сможет возбуждаться и вы будете освобождены от страха подвергнуться какой бы то ни было опасности, но и сам сделается гораздо жирнее и глаже. Знавал я не то что вялых ослов, а диких и чрезмерною похотью страдавших жеребцов, и даже они, буйные и неукротимые, после холощения делались ручными, кроткими, способными к перевозке грузов и на другую работу годными. Итак, если вы ничего не имеете против моего предложения, подождите немного: мне нужно сходить в соседнее село на рынок, а потом я заверну домой за инструментами, необходимыми для этой операции, сейчас же вернусь к вам обратно и, раздвинув ляжки этому беспокойному и неприятному волоките, оскоплю его, так что он сделается тише всякого барашка.
24. Такое решение вырвало меня из рук Орка, но с тем лишь, чтобы сберечь для самого худшего наказания. Я загрустил и потерю крайней части тела оплакивал, как полную свою погибель. Обдумывал я, как бы продолжительной голодовкой или добровольным прыжком в бездну найти себе смерть: я и в этом случае умру, конечно, но умру, по крайней мере не подвергаясь при жизни никакому увечью. Пока я не спеша занимался выбором способа смерти, ранним утром мальчишка тот, мой погубитель, снова погнал меня обычной дорогой в горы. Привязав меня к свисавшей ветке большущего дуба, он сам прошел немного дальше, чтобы нарубить топором дров, которые ему нужно было везти. Вдруг из ближайшей пещеры высунула сначала огромную голову, а потом и вся вылезла зловещая медведица. Как только я ее увидел, в страхе и в ужасе от такого неожиданного зрелища, всей тяжестью тела осел на задние ноги, голову задрал как можно выше и, оборвав ремень, которым был привязан, бросился что было духу бежать, не только ноги пустив в ход, но и всем телом стремительно скатываясь по кручам; и наконец оказавшись на расстилающихся под горою полях, несусь во всю прыть, стараясь ускользнуть не только от громадной медведицы, но и от худшего, чем сама медведица, - мальчишки.
25. Тут какой-то прохожий, видя, что я бегу один без присмотра, поймал меня и, проворно вскочив мне на спину, палкой, что была у него в руках, погнал в сторону по неизвестной мне дороге. Я охотно прибавил шагу, удаляясь от безжалостного ножа, грозившего мне лишением мужественности. Что же касается ударов, то они не особенно тревожили меня, уже успевшего, по своей ослиной должности, привыкнуть к палкам.
Но Фортуна, упорно преследовавшая меня, с удивительной быстротой обернула мне во вред удобный случай к спасению и принялась строить новые козни. У пастухов моих пропала телушка, и они, в поисках ее обходя окрестности, случайно попались нам навстречу. Тотчас узнали меня и, схватив за узду, начинают тащить за собой. Но мой новый седок дерзко и упорно возражал, призывая людей и богов в свидетели:
- Что хватаете меня насильно? Чего на меня нападаете?
- А, так мы с тобой невежливо обращаемся, когда ты сам, укравши у нас осла, уводишь его? Лучше скажи, куда ты запрятал мальчика, его погонщика, которого ты, очевидно, убил? - Сейчас же стащили его на землю, принялись бить кулаками, пинать ногами, а он клянется и божится, что никакого погонщика не видел, но, встретив меня нестреноженного и без присмотра, хотел, в надежде на вознаграждение, вернуть меня владельцу.
- Ах, если бы сам осел, - восклицал он, - которого мне лучше бы никогда не встречать, обладал человеческим голосом! Он бы подтвердил мою невиновность, и вам стало бы стыдно за ваше обращение со мною.
Но все его уверения нисколько делу не помогли. Непокладистые пастухи набросили ему петлю на шею и повели в густую рощу к той горе, откуда мальчик обыкновенно привозил дрова.
26. Нигде его не нашли, а заметили разбросанные повсюду растерзанные части его тела. Я понимал, что это, без всякого сомнения, дело зубов той медведицы, и, клянусь Геркулесом, сказал бы все, что знал, будь у меня дар слова. Но я одно мог делать - молча радоваться возмездию, хотя и запоздалому. Между тем все разъединенные части трупа были наконец найдены, с трудом составлены вместе и тут же преданы земле, а моего Беллерофонта[196], конокрадство которого не вызывало никаких сомнений и которого к тому же обвиняли в кровавом убийстве, пастухи ведут связанным к своим хижинам, с тем чтобы завтра ранним утром отвести, как они говорили, к властям для наказания.
Тем временем, пока родители мальчика горевали, рыдая и плача, приходит крестьянин, верный своему обещанию, и требует, чтобы надо мной была совершена операция, на которую меня обрекли. Кто-то ему отвечает:
- Нет, сегодня постигло нас другое горе, и осел тут ни при чем. А вот завтра - сколько угодно: можешь не только естество мужское, а и голову этому проклятому отрезать. В помощниках у тебя недостатка не будет.
27. Этим было достигнуто то, что нанесение увечья мне отложили до следующего дня. И я был благодарен доброму мальчику за то, что он хоть смертью своею на один денечек отсрочил мое мучение. Но даже такого краткого промежутка, чтобы порадоваться и отдохнуть, дано мне не было; мать отрока, оплакивая жестокую смерть сына, обливаясь горючими слезами, одетая в траурные одежды, обеими руками раздирая покрытые пеплом седины, с рыданьями, переходящими в крики, поражая ударами грудь свою, врывается в мое стойло и начинает так:
- А этот, полюбуйтесь, в полной безопасности уткнулся в ясли и свою прожорливость ублажает, только и знает, что набивать свою ненавистную и бездонную утробу жратвой, ни бедам моим не посочувствует, ни об ужасном несчастье со своим покойным хозяином не вспомнит! Нет, он, конечно, презирает и знать не желает мою старость и убожество и полагает, что даром пройдет ему такое злодеяние! Как бы там ни было, а он уже заранее считает себя ни в чем не повинным: ведь преступникам свойственно после самых злодейских покушений, невзирая на упреки нечистой совести, надеяться на безнаказанность. Призываю богов в свидетели, негоднейшая скотина, хотя бы и обрел ты на время дар речи, какого безмозглого дурака сумеешь ты убедить, что ты ни при чем в жестоком деле, когда ты и копытами мог защитить бедного мальчика, и укусами врага отогнать. Мог ты частенько его самого лягать, а от смерти уберечь с таким же жаром не мог? Конечно, ты должен был бы взять его себе на спину и немедленно унести прочь, вырвав из кровожадных рук этого разбойника; ты не смел, наконец, покинув и бросив своего товарища, наставника, спутника, пастыря, убегать один. Разве тебе не известно, что те, кто даже умирающим в спасительной помощи отказывают, подлежат наказанию, как преступившие добрые нравы? Но недолго, убийца, будешь ты бедам моим радоваться. Скоро я дам тебе почувствовать, какой силой наделяет природа несчастных страдальцев.
28. Сказав это, она обеими руками распустила свою повязку под грудью и, связав ею мои ноги - заднюю с задней, переднюю с передней, - плотно стянула их для того, разумеется, чтобы лишить меня возможности защищаться, схватила кол, которым обыкновенно подпиралась дверь в стойле, и принялась колотить меня, пока силы ее не иссякли окончательно и палка от собственной своей тяжести не выпала у нее из рук. Тогда, жалея, что так быстро ослабели ее пальцы, подбежала она к очагу и, вытащив оттуда горящую головню, стала совать ее прямо мне в пах, покуда я не принужден был прибегнуть к единственному оставшемуся у меня способу защиты, а именно: пустить ей в лицо и глаза струю жидкого кала. Почти ослепнув и задыхаясь от вони, убежала наконец от меня эта язва, а не то погиб бы ослиный Мелеагр от головни безумствующей Алфеи[197].

Книга Восьмая

1. На рассвете, с первыми петухами, пришел некий юноша из ближайшего города, как мне показалось, один из слуг Хариты - той девушки, что вместе со мной у разбойников одинаковые беды терпела. Он принес удивительные и ужасные вести о кончине Хариты и о несчастии, постигшем все семейство. Подсев к огню, тесно окруженный товарищами, он начал так:
- Конюхи, овчары и вы, волопасы, нет у нас больше Хариты, страшною смертью погибла, бедняжка, и не без спутников отправилась в царство теней. Но чтобы все вам стало известно, начну сначала, а случай таков, что узнай о нем люди более ученые, которых судьба наградила писательским даром, те могли бы в виде повести передать это все бумаге.
В соседнем городе жил молодой человек благородного происхождения, богатство которого не уступало его знатности, но привыкший к кабацкой распущенности, разврату и попойкам среди бела дня. Не удивительно поэтому, что он связался с разбойничьей шайкой и даже обагрил руки человеческой кровью. Звали его Тразилл. Каков он был на самом деле, такова о нем была и слава.
2. Как только Харита созрела для брака, он оказался в числе самых настойчивых искателей ее руки и с большим рвением добивался своего, но, хотя он оставлял далеко за собой всех своих соперников и богатыми подарками старался склонить родителей к соглашению, дурная слава о нем помешала делу, и он, к немалой обиде своей, получил отказ. Когда же хозяйская дочка вышла за доброго Тлеполема, Тразилл, не переставая поддерживать в себе потерянную для него любовь, с которой смешивалось чувство негодования, вызванного отвергнутым предложением, задумал кровавое преступление. Найдя в конце концов удобный случай проникнуть в дом, он приступил к исполнению злодейского плана, давно уже обдуманного им. В тот день, когда девушка благодаря ловкости и доблести своего жениха освобождена была от злодейских ножей разбойников, Тразилл, изъявлениями восторга обращая на себя всеобщее внимание, вмешался в толпу поздравляющих. Как бы радуясь настоящему благополучию и будущему потомству новобрачных и помещенный из уважения к блистательному его роду в ряды самых почетных гостей, он, скрыв злодейский свой замысел, делал вид, будто одушевлен самыми дружественными чувствами. Уже постоянные разговоры и частые беседы, а иногда даже участие в трапезах и пирушках делали его все более близким другом семьи, и незаметно для самого себя стремительно падал он в губительную любовную бездну. И в самом деле, разве пламя жестокой любви не услаждает нас первым легким теплом своим, потом же, когда знакомство, доставляя лишь временное облегчение, раздует его, разве не до конца сжигает оно нас неистовым жаром?
3. Уже много времени потратил Тразилл на размышления, не зная, что предпринять. Удобный случай для разговора наедине никак ему не представлялся: все менее и менее казалось ему возможным получить доступ к прелюбодеянию, и, видя на своем пути многочисленную стражу, не находил он способа расторгнуть узы свежего и все крепнущего чувства, да и сама неискушенность новобрачной, если бы она даже была согласна на то, на что согласиться она не могла, служила бы немалой помехой к нарушению супружеской верности; и все же с гибельным упорством стремился он к невозможному, как будто это было возможным. Ведь если страсть с каждым днем овладевает нами все сильнее и сильнее, то все, что в обычное время мы считали делом трудным, тут кажется нам легко исполнимым; итак, обратите внимание, прошу вас, со всею тщательностью выслушайте, на какие крайности оказалось способным иступленное чувство.
4. Однажды Тлеполем, взяв с собой Тразилла, отправился на охоту в надежде выследить дичину - если только могут быть названы дикими серны; но дело в том, что Харита не разрешала своему мужу гоняться за зверьми, вооруженными клыками или рогами. И вот они уже у подножья лесистого холма, где в тени тесно переплетавшихся ветвей скрывались от взоров охотников серны; и, чтобы поднять зверя из логова, выпускают охотничьих собак специально предназначенной для облав породы; они, помня выучку, тут же разбиваются на своры и занимают кругом все выходы, вначале ограничиваясь глухим рычаньем, потом по внезапно данному знаку оглашают воздух злобным нестройным лаем. Но показывается вовсе не серна, не робкая козочка, не кротчайшее из всех животных - лань, а огромный, невиданных размеров кабан, с мускулами, горою вздувающимися под толстой шкурой, косматый от вставших дыбом на коже волос, колючий от поднявшейся по хребту щетины, скрежещущий покрытыми пеной зубами, извергающий пламя из грозных глаз и рев из разинутой пасти, весь как молния в диком своем порыве. Прежде всего ударами клыков направо и налево вспорол он животы слишком дерзким собакам, которые следовали за ним по пятам, и они тут же издохли, затем растоптал наши ничтожные сеточки и побежал дальше в том же направлении, куда бросился с самого начала.
5. Мы же все, пораженные ужасом, с непривычки к таким опасным охотам и вдобавок безоружные и ничем не защищенные, прячемся поглубже под прикрытие листвы и стволов деревьев, меж тем как коварный Тразилл, видя в своем распоряжении столь удобную ловушку, обращается к Тлеполему с такой лукавой речью: "Как! Мы, по примеру подлой этой челяди, поддадимся страху и пустому испугу и упустим из рук такую завидную добычу? Мы ведь не бабы! Почему бы нам не вскочить на коней, почему не пуститься в погоню? Ну-ка, бери рогатину, а я захвачу копье". И вот в одну минуту они уже сели на коней и во весь опор пустились преследовать зверя. Но тот, не забыв природной силы своей, оборачивается и, пламенной горя жестокостью, стиснув зубы, на мгновение останавливается, оглядываясь и не зная, на кого первого наброситься. Первый Тлеполем оружие свое всадил в спину зверя, но Тразилл, минуя кабана, копьем подрезает поджилки задних ног у лошади, на которой ехал Тлеполем. Истекая кровью, животное опрокинулось и рухнуло навзничь, невольно сбросив при этом седока на землю. Не медлит неистовый вепрь, но, ринувшись на лежащего, раздирает ему сначала одежду, а когда тот хотел приподняться, - самому ему наносит клыком глубокую рану. Но доброго друга нисколько не смутило это преступное начало; напротив, казалось ему, даже такое опасное положение не может вполне насытить его жестокость, и когда Тлеполем, в смятении стараясь защитить от ударов свои израненные ноги, жалостно взывал к нему о помощи, он поразил его копьем в правое бедро с тем большей уверенностью, что рассчитывал на полное сходство ран от оружия со следами звериных клыков. Затем без труда прикончил и вепря.
6. Так он разделался с юношей, а тут и мы, горестные домочадцы, сбегаемся, выйдя каждый из своего убежища. Тразилл же, хоть и радовался в душе, что исполнил свое заветное желание и ниспроверг врага, не дал веселью выступить на своем лице, но наморщил лоб, принял печальный вид и, жадно обняв бездыханное тело того, кого сам лишил жизни, искусно подражал всем действиям удрученного горем человека, вот только слезы не слушались и не показывались на глазах. Напустив на себя горестный вид и уподобившись нам, горевавшим нелицемерно, вину своих рук он свалил на зверя.
Не поспело еще злодеяние свершиться, как уже молва о нем распространяется, прежде всего путь свой направляя к дому Тлеполема, и достигает слуха несчастной супруги. Как только услышала она эту весть, ужаснее которой не суждено ей было ничего в жизни услышать, как, ума лишившись, потеряв рассудок, словно одержимая, бешено пустилась бежать по людным улицам, по полям деревенским, не своим голосом крича о несчастье своего мужа. Стекаются к ней горестные толпы граждан, встречные присоединяются, разделяя ее скорбь, весь город пустует от охватившего всех желания видеть, в чем дело. И вот она подбегает к трупу мужа, без чувств валится на мертвое тело и едва-едва тут же на месте не отдала покойному супругу душу, которую давно уже ему посвятила. С большим трудом родные ее поднимают, и она против волн остается в живых, и погребальная процессия в сопровождении всего народа направляется к усыпальнице.
7. А Тразилл не переставал вопить, сверх всякой меры рыдал, проливая слезы, что в первые минуты печали отказывались появляться, а теперь - от возрастающей радости, разумеется, - потекли, и самое богиню Истину[198] обманывал, осыпая ласкательными именами покойного. Исполненным скорби голосом называл он его и другом, и сверстником, и товарищем, и даже братом, а тем временем рукам Хариты, бьющей себя в грудь, старался помешать, успокаивал печаль, удерживал от воплей, ласковыми словами смягчал жало горя, плетя утешения, приводя многочисленные примеры разнообразных несчастий, но со всеми своими притворными заботами не упускал желанного случая прикоснуться к женщине, этими похищенными наслаждениями поддерживая ненавистную свою страсть. Как только окончились погребальные обряды, молодая женщина сразу же начинает думать, как бы поскорее вслед за мужем сойти в могилу, и, перебрав все до одного способы, остановилась на самом легком, спокойном, не требующем никаких орудий, но подобном блаженному успокоению,она отказалась от всякой пищи, перестала о себе заботиться и, навек распростившись с дневным светом, удалилась в самый темный покой. Но Тразилл, с упорством и настойчивостью, отчасти собственными убеждениями, отчасти через домочадцев и родственников и, наконец, через самих родителей молодой женщины, достиг того, что она согласилась свое тело, уже смертельно побледневшее и покрытое грязью, освежить баней и пищей подкрепить силы. Она же, всегда почитавшая своих родителей, подчинилась, хотя и против воли, священной необходимости, и с лицом не веселым, конечно, но уже несколько более ясным, возвращается, как от нее требовали, к жизненным привычкам; но в груди - нет! - скорее в самой сокровенной глубине сердца таились у нее печаль и скорбь, дни и ночи снедала ее безутешная тоска, и, соорудив статуи, изображавшие покойного в виде бога Либера, она в неустанном служении воздавала ему божеские почести, самою этой отрадой терзая себя.
8. Меж тем Тразилл. вообще человек порывистый и. как из самого имени его явствует[199], безрассудный, не дождавшись, чтобы печаль досыта насытилась слезами, успокоилось безумие в пораженном рассудке, чтобы чрезмерность горя ослабела и оно само изжило бы себя, без всяких колебаний заговорил о браке с женщиной, все еще продолжавшей оплакивать мужа, раздирать одежды, рвать на себе волосы; с грязным бесстыдством выдал он тайны своей души и невообразимое коварство. При этих нечестивых словах на Хариту находит ужас и отвращение, она падает, лишившись чувств, как бы пораженная громом, солнечным ударом или самою Юпитеровой молнией. Через некоторое время, придя в себя, она испустила несколько раз звериный вой и, теперь уже ясно представляя себе всю подлость Тразилла, попросила отложить ответ на его просьбу, покуда тщательно ее не обдумает.
Между тем во время целомудренного ее сна является тень убитого, жалкою смертью погибшего Тлеполема, с лицом, обезображенным бледностью и покрытым сукровицей, и с такими словами обращается к жене: "Супруга моя, пусть никому другому не дано будет называть тебя этим именем; но если в груди твоей память обо .мне уже исчезла или если горькая смерть моя разрушила любовный союз, - с кем угодно сочетайся браком более счастливым, только не доставайся в святотатственные руки Тразилла, речами с ним не обменивайся, трапезы с ним не разделяй, на ложе с ним не покойся. Беги кровавой десницы моего погубителя, воздержись заключать брак с убийцей. Раны те, кровь на которых слезы твои омыли,- не все от клыков раны, злого Тразилла копье разлучило меня с тобою". И, добавляя к этим словам другие, все подряд рассказал, как совершилось преступление.
9. А она, как прежде погруженная в мрачный покой, уткнувшись лицом в подушку, не просыпаясь, щеки увлажняет слезами и, как будто терпя неожиданную муку от усилившегося горя, испускает протяжные стоны, рубашку раздирает и по прекрасным плечам безжалостно бьет ладонями. Ни с одной душой не поделившись ночными своими видениями, но тщательно скрыв все, что стало известно ей о злодеянии, молча решила и убийцу негоднейшего наказать, и себя избавить от бедственной жизни. Вот снова является гнусный искатель безрассудных удовольствий, утруждая ее не желавшие слушать уши разговорами о бракосочетании. Но она, кротко прервав речь Тразилла и с удивительной хитростью играя свою роль, в ответ на назойливую болтовню и униженные просьбы говорит: "Все еще стоит перед моими глазами прекрасный образ брата твоего и любимого моего супруга, все еще ноздри мои обоняют дух киннамона[200] от божественного его тела, все еще Тлеполем прекрасный живет в моем сердце. Хорошо и рассудительно ты поступишь, если предоставишь несчастнейшей женщине необходимое время для законного горя: пусть протекут оставшиеся месяцы, завершая годичный срок, что не только будет соответствовать моему целомудрию, но и для твоего спокойствия будет полезно, чтобы преждевременным браком[201] не поднять нам из гроба, тебе на погибель, горестную тень моего мужа, объятую справедливым негодованием".
10. Но такие слова не отрезвили Тразилла, и даже обещание, которое должно было вскоре исполниться, не удовлетворило его; снова и снова из взволнованных уст его вылетали нечистые нашептывания, пока Харита, сделав вид, что он ее убедил, не сказала ему: "Хоть в одном придется тебе уступить горячим моим просьбам, Тразилл: необходимо, чтобы, покуда не истекут остальные дни до годичного срока, потихоньку сходились мы на тайные свидания, так чтобы никому из домашних не было ничего известно". Полностью убежденный лживыми обещаниями женщины, Тразилл поддался на них и охотно согласился на тайное сожительство; он уже сам мечтает о ночи и об окутывающем землю мраке, одно стремление ставя выше всего остального - обладание. "Но слушай, - говорит Харита,- закутайся как можно плотнее в плащ, без всяких спутников, молча, в первую стражу ночи[202] приходи к моим дверям, свистни один раз и жди моей кормилицы, которая у самого входа будет тебя караулить. Но и впустив тебя внутрь, она не зажжет огня, а в темноте проведет тебя в мою спальню".
11. Тразиллу понравилась такая мрачная обстановка будущих брачных свиданий. Не подозревая ничего дурного, волнуемый лишь ожиданием, он досадовал только, что так долго тянется день и медлит наступить вечер. Но вот наконец солнечный свет уступил место темноте ночи, и немедленно, одевшись, как приказала ему Харита, и попавшись в силки хитрой старухи, уже стоявшей на страже, полный надежд, проникает он в спальню. Тут старуха, исполняя наставления хозяйки, окружает его заботами и, вытащив тихонько чаши и сосуд с вином, к которому подмешано было снотворное зелье, объясняя отсутствие госпожи тем, что та задержалась будто бы у больного отца, потчует гостя; а он доверчиво и жадно опоражнивает чашу за чашей, так что сон без труда валит его с ног. Вот он уже лежит навзничь, любому враждебному действию доступный; с мужским сердцем в груди, в грозном порыве быстро входит на зов Харита и с криком останавливается над убийцей.
12. "Вот он, - восклицает,- верный спутник мужа моего, вот лихой охотник, вот милый супруг! Вот десница, кровь мою пролившая, вот грудь, где на мою погибель замышлялись лживые козни, вот глаза, которым в недобрый час я приглянулась и которые, предчувствуя каким-то образом тот мрак, что их ожидает, уже теперь вкушают будущие муки. Спокойно почивай, счастливых снов! Ни мечом, ни железом тебя не трону; да не будет того, чтобы одинаковой смертью с мужем моим ты сравнился! Очи умрут у тебя живого, и, кроме как во сне, ничего ты больше не будешь видеть. Так сделаю, что насильственную смерть врага своего сочтешь счастливее своей жизни. Света дневного видеть не будешь, в руке поводыря нуждаться будешь, Хариты обнимать не будешь, браком не насладишься, в смертный покой не погрузишься и жизнью радостной не усладишься, но бледной тенью будешь блуждать меж царством Орка и солнцем, долго искать будешь десницу, которая зениц тебя лишила, и, что в бедствиях тяжелее всего, не узнаешь даже, кто твой обидчик. Я же кровью из глаз твоих на гробнице моего Тлеполема совершу возлияние и душе блаженной его посвящу твои очи. Но зачем пользуешься ты отсрочкой казни, заслуженной тобою, и, быть может, грезишь о моих, губительных для тебя, объятиях! Оставь сумрак сна и проснись для другого мрака, мрака возмездия. Подними незрячее лицо свое, узнай отмщение, пойми свое бедствие, сочти свои беды! Так очи твои понравились целомудренной женщине, так брачные факелы осветили свадебный чертог твой! Мстительницы[203] будут у тебя свадебными подружками, а товарищем - слепота и вечные угрызения совести".
13. Провещав подобным образом, она вытаскивает из волос головную шпильку и наносит бесчисленные уколы Тразиллу в глаза, затем, оставив его совершенно лишенным зрения, пока тот, страдая от какой-то непонятной боли, стряхивает с себя хмель и сон, схватывает она обнаженный меч, который Тлеполем обычно носил у пояса, как безумная пускается бежать по городу и, без сомнения, замышляя какое-то новое злодеяние, направляется прямо к гробнице мужа. И мы, и весь народ, покинув свои дела, с усердием поспешили вслед за нею, уговаривая Друг друга вырвать оружие из ее неистовых рук. Но Харита, встав рядом с гробом Тлеполема и заставя блистающим мечом всех расступиться, как увидела, что все горько плачут и отовсюду раздаются жалобные вопли, говорит: "Оставьте несносные ваши слезы, оставьте горе, недостойное моей доблести. Отомстила я кровавому убийце моего мужа, казнила зловещего похитителя моего счастья. Настает время, когда мечом этим найду дорогу я в загробный мир к моему Тлеполему".
14. И, рассказав все в подробностях, по порядку, о чем в сонном видении известил ее муж, и, в какую западню завлекши, покарала она Тразилла, вонзив меч себе под правую грудь, рухнула, обливаясь собственной кровью, и, пробормотав напоследок какие-то невнятные слова, испустила мужественный дух. Со старанием и тщанием обмыв тело несчастной Хариты, домочадцы погребли ее в той усыпальнице, навеки возвращая мужу его супругу.
А Тразилл, узнав обо всем происшедшем и не в силах найти казни, которая искупила бы это бедствие, но уверенный, что смерть от меча недостаточна для такого преступления, приказал принести себя туда же, к той же гробнице и, неоднократно воскликнув: "Вот вам, зловещие тени, добровольная жертва!" - плотно велел закрыть за собою двери в гробницу, избирая голод средством к уничтожению жизни, осужденный собственным приговором.
15. Вот что поведал юноша тяжело опечаленным поселянам, прерывая неоднократно свой рассказ глубокими вздохами и слезами. Те, опасаясь за свою участь при переходе в руки новых владельцев и горько оплакивая несчастье в доме хозяев, собираются бежать. А старший конюх, попечениям которого я был поручен с таким многозначительным наказом, собирает все ценное, что было припрятано у него в домишке, взваливает на спину мне и другим вьючным животным и со всем скарбом покидает прежнее свое жилище. Мы везли на себе ребятишек и женщин, везли кур, воробьев[204], козлят, щенят; вообще все, что не могло достаточно быстро идти и служило помехой в бегстве, передвигалось посредством наших ног. Я не чувствовал тяжести груза, хотя он и был громаден, до такой степени был рад я, что убегаю и оставляю позади себя отвратительного оскопителя моей мужественности.
Перевалив через крутую, поросшую лесом гору и снова спустившись на ровное пространство полей, когда дорога в сумерках уже начала темнеть, достигли мы укрепленного поселка, многолюдного и богатого, жители которого отговаривали нас продолжать путь ночью и даже рано утром, так как вся окрестность, самые даже дороги наполнены были стаями огромных, чудовищных волков, отличающихся необычайной яростью и уже привыкших к нападениям и грабежам; подобно разбойникам, набрасывались они на прохожих и, от свирепого голода неистовствуя, совершали набеги на соседние усадьбы, и плачевная участь робких стад угрожает теперь жизни людей. К тому же о предстоящей нам дороге говорили, что она усеяна недоеденными трупами, вокруг белеют обглоданные кости, так что нам пускаться в путь надо с крайней осторожностью; прежде всего, опасаясь засад, которые могут подстерегать нас на каждом шагу, следует нам подождать, пока станет совсем светло, часть дня уже успеет пройти и солнце поднимется высоко, так как сам дневной свет сдерживает ярость нападений диких зверей; притом советовали нам идти не вразброд, а тесно сомкнутым строем, пока не минуем этих опасных мест.
16. Но негоднейшие беглецы, наши вожаки, в слепой и необдуманной поспешности и в страхе перед предполагаемой погоней, пренебрегли полезными советами и, не дождавшись близкого уже рассвета, около третьей стражи ночи навьючили нас и погнали к дороге. Страшась опасностей, о которых нам говорили, я, насколько мог, держался в самой середине толпы, старательно прячась за другими вьючными животными, и оберегал свой круп от звериного нападения; все начали уже удивляться моей прыти, так как я обгонял остальных ослов и лошадей. Но проворство это указывало не на мою быстроту, а скорее на мой испуг; по этому поводу мне пришло в голову, что, может быть, и пресловутый Пегас от страха сделался летучим и за это заслуженно прозван крылатым: прыгая в вышину и взлетая до самого неба, он на самом деле в ужасе уклонялся от укусов огненосной Химеры. Да и сами пастухи, которые подгоняли нас, в предвидении схватки, запаслись оружием: у кого копье, у кого рогатина, один нес дротик, другой дубину, и каждый не забыл набрать камней, которыми обильно снабжала нас неровная дорога; были и такие, которые вооружились заостренными кольями, но большинство несло зажженные факелы, чтобы отпугивать зверей. Не хватало единственно сигнальной трубы, а то совсем был бы готовый к бою военный отряд. Но, отделавшись в этом отношении напрасным и пустым страхом, попали мы в худшую беду.
Волки, не то испугавшись шума, поднятого толпой молодежи, или яркого пламени факелов, не то в другом каком-нибудь месте гоняясь за добычей, не предпринимали никакого на нас нападения и даже поблизости не показывались.
17. Но обитатели какой-то усадьбы, мимо которой пришлось нам проходить, приняв нас за толпу разбойников, насмерть перепугались и, сильно опасаясь за целость своего имущества, выпустили на нас огромных бешеных псов, тщательно выдрессированных для сторожевой службы, более злых, чем волки и медведи, науськивая их обычным улюлюканьем и всевозможными криками. Собаки, злые от природы и к тому же рассвирепевшие от шума, поднятого хозяевами, нападают на нас и, окружив со всех сторон наш отряд, набрасываются и без всякого разбора принимаются яростно терзать вьючный скот и людей и многих сбивают с ног. Клянусь Геркулесом, не столько заслуживает это зрелище упоминания, сколько сострадания: собаки огромными сворами одни хватали убегающих, другие нападали на остановившихся, третьи набрасывались на свалившихся и по всему нашему отряду прошлись зубами. И вот к такой-то опасности присоединяется другая, еще худшая. Деревенские жители вдруг принялись со своих крыш и с соседнего пригорка бросать в нас камнями, так что мы уже и не знали, какой беды раньше остерегаться: вблизи собаки рвут, издали камни летят. Случилось, что один из камней неожиданно попал в голову женщине, сидевшей у меня на спине. От боли она начала плакать и звать на помощь своего мужа - того самого пастуха, что за мной присматривал.
18. Он стал призывать богов в свидетели, отирать кровь с лица у жены и кричать еще громче ее:
- Что нападаете на несчастных людей, страдальцев-путников, с такой жестокостью? Что нас притесняете? Какой наживы надо вам, за какие проступки мстите нам? Ведь не в звериных пещерах или диких трущобах живете вы, чтобы радоваться пролитью крови.
Не успел он это сказать, как прекращается частый град каменьев и утихает, по команде, поднятая зловещими собаками буря. Тут один из крестьян с самой верхушки кипариса говорит:
- Мы разбойничали не из желания отнять ваши пожитки, а свои собственные от ваших рук защищали. Теперь же с миром и ничего не опасаясь можете продолжать ваш путь.
Так сказал он, и мы тронулись дальше, все по-разному пострадавшие - кто от камней, кто от собак, но целым никто не остался. Пройдя некоторое расстояние, достигли мы какой-то рощи, состоявшей из высоких деревьев, украшенной зелеными лужайками, где нашим погонщикам захотелось остановиться для некоторого подкрепления сил, чтобы ревностно взяться за лечение своих пострадавших по разным причинам тел. И вот, растянувшись на земле, кто где, немного оправились от усталости, а потом спешат ранам оказать помощь различными средствами: тот обмывал кровь водой из протекавшего мимо ручья, один к опухоли смоченные уксусом губки прикладывал, другой обвязывал бинтом зияющие раны.
Так каждый по-своему заботился о своей поправке.
19. Между тем с вершины холма смотрел на нас какой-то старик, который пас мелкий скот; около него щипали траву козы. Кто-то из наших спросил его, нет ли у него для продажи свежего молока или молодого сыра. Но он долго качал головой и наконец говорит:
- И вы еще о еде и питье или вообще о каком-то отдыхе думаете! Неужели вы совсем не знаете, в каком месте находитесь?
И с этими словами собрал своих овечек и пошел прочь. Речь эта и его бегство немалый страх нагнали на наших пастухов. Покуда в ужасе стараются они догадаться, каким свойством обладает эта местность, и никого не находят, у кого бы спросить, приближается по дороге другой старик, высокий, обремененный годами, всем телом опираясь на палку, еле волоча ноги и обливаясь слезами; увидя нас, он еще пуще заплакал и, касаясь колен всех молодых людей по очереди, так взмолился:
20. - Заклинаю вас Фортуной и вашими гениями-хранителями[205], да доживете вы в веселье и здоровье до моего возраста, помогите старцу дряхлому и малютку моего, преисподней похищенного, верните моим сединам! Внучек мой и любезный спутник в этом путешествии захотел поймать воробышка, чирикавшего на заборе, и свалился в соседний ров, заросший сверху кустарником; жизнь его в крайней опасности, так как по стонам его и по тому, как поминутно дедушку зовет он на помощь, слышу я, что он еще жив, но по слабости тела моего, как сами видите, помочь не могу. Вам же, молодостью и силой одаренным, легко оказать поддержку несчастнейшему старцу и доставить мне живым и здоровым самого младшего из моих потомков и единственного отпрыска.
21. Всех охватила жалость при виде того, как он молил, раздирая седины. А один из пастухов, и храбрее по духу, и летами моложе, и телом крепче, к тому же единственный вышедший без увечья из предыдущей схватки, быстро встает и, спросивши, в каком месте упал мальчик, без колебания идет вслед за стариком к густому кустарнику, на который он указал ему пальцем. Тем временем все отдохнули, раны залечили, нас накормили и, собравши пожитки, начали готовиться в дорогу. Сначала долго кликают по имени того юношу, наконец, обеспокоившись долгим его отсутствием, послали человека отыскать товарища, напомнить ему, что пора в путь, и привести с собой. Через некоторое время возвращается посланный, смертельно бледный, весь дрожит и удивительные вещи рассказывает про своего товарища, будто тот лежит навзничь, почти весь съеденный, а над ним - огромный дракон, грызущий его тело, старика же убогого пропал и след. Услышав это и сравнив рассказ посланного со словами пастуха, вожаки наши поняли, что дракон и есть тот самый жестокий обитатель этих мест, о котором их предупреждали, и, покинув опасную местность, проворно пускаются в бегство, погоняя нас частыми ударами палки.
22. Пройдя как можно скорее значительное расстояние, достигли мы наконец какого-то селения, где и отдыхали всю ночь. Там произошел случай, весьма достойный упоминания, и о нем я хочу рассказать.
Некий раб, который по поручению господина ведал всем его хозяйством и был к тому же управляющим огромного поместья - того самого, где мы остановились, - проживал здесь, женатый на рабыне из того же дома, но сгорал страстью к некой свободной женщине на стороне. Жена его, оскорбленная изменой, дотла сожгла все его расчетные книги и все, что хранилось в амбаре. Но, не чувствуя себя удовлетворенной и считая, что такой убыток - недостаточная месть за оскорбление ее брачного ложа, она обратила свой гнев против собственной плоти и крови и, вдев голову в петлю, привязав малютку, давно уже рожденного ею от того самого мужа, к той же самой веревке, бросилась вместе с младенцем в глубокий колодец. Хозяин очень разгневался, узнав об этой смерти, и, схватив раба, доведшего жену до такого преступления, велел раздеть его, всего обмазать медом и крепко привязать к фиговому дереву. А в дупле этого дерева был муравейник, кишмя кишевший насекомыми, и муравьи тучами сновали туда и сюда. Как только они учуяли сладкий медовый запах, шедший от тела, то, глубоко впиваясь, хотя и мелкими, но бесчисленными и беспрерывными укусами, долго терзали, так что, съевши мясо и внутренности, начисто обглодали все кости, и к зловещему дереву оказался привязанным только сверкающий ослепительной белизной, лишенный всякой мякоти скелет.
23. Покинув и это отвратительное место нашей стоянки и оставив жителей в глубокой печали, поехали мы дальше и, проведя весь день в пути по равнинам, уже усталые, достигли некоего многолюдного и знаменитого города. Здесь те пастухи решили навсегда обосноваться, рассчитывая найти безопасное убежище от возможных преследований и привлекаемые благоприятной молвой об изобилии продовольствия. Вьючным животным дали три дня на восстановление сил, чтобы вид у нас был получше и легче было нас продать, потом вывели нас на базар, и, после того как глашатай[206] громким голосом назвал цену каждого в отдельности, лошади и другие ослы были приобретены богатыми покупателями; а мимо меня, оставшегося напоследок в одиночестве, большей частью проходили с пренебрежением. Мне уже надоели все эти прикосновения покупателей, которые по зубам хотели узнать мой возраст, так что, когда кто-то вонючими пальцами уже в который раз принялся ощупывать мои десны, я схватил зубами грязную, зловонную руку и совершенно раздробил ее. Последнее обстоятельство оттолкнуло окружавших нас людей от покупки, так как они сочли меня за дикое животное. Тогда глашатай11, надорвав горло и охрипнув, принялся за смешные прибаутки, прославляя мои достоинства:
- Долго ли нам еще без толку выводить на продажу такого мерина, старого, ослабевшего, с разбитыми ногами, безобразного от хвори и все же, несмотря на тупость и лень, норовистого, годного только разве что на решето для щебенки? Даже если бы даром его кому-нибудь отдать, так корму на него жалко.
24. Такими причитаниями глашатай вызывал хохот у присутствующих. Но жесточайшая судьба моя, от которой не смог я убежать, куда б ни бежал, и гнева которой не смог смягчить перенесенными уже бедствиями, снова обратила на меня слепые свои очи и чудесным образом послала покупателя, самого подходящего для жестоких моих испытаний. Судите сами: развратника, старого развратника, плешивого, но украшенного седеющими висячими локонами, одного из тех отбросов толпы, что, ударяя в систры и кастаньеты, по городам и селам нищенствуют, возя с собою изображение Сирийской богини[207]. Воспылав жаждой купить меня, спрашивает он глашатая, откуда я родом; тот сообщает, что родом я из Каппадокии и достаточно крепенький. Тот дальше справляется о моем возрасте; оценщик отвечает шуткой: - Некий астролог, составлявший его гороскоп, выдавал его за пятилетнего; впрочем, лучше всех, конечно, знает об атом он сам - по записям, сделанным его родителями в списках граждан. Хотя я и рискую умышленно погрешить против Корнелиева закона, если вместо раба римского гражданина тебе продам, но купишь ты верного и усердного слугу, который и в дороге, и дома может тебе пригодиться.
Но тут ненавистный покупатель принялся задавать вопрос за вопросом и, наконец, с тревогой осведомляется, смирный ли я.
25. А глашатай отвечает:
- Овечка перед тобой, а не осел, любую работу исполняет спокойно, не кусается, не лягается - ну просто, можно сказать, скромный человек в ослиной шкуре. Это и проверить нетрудно. Всунь лицо ему между ляжек - легко узнаешь, сколь великое окажет он терпение.
Так глашатай издевался над этим развратником, но тот, поняв, что над ним насмехаются, притворно вознегодовал:
- А тебя, падаль, пусть сделают слепым, глухим и полоумным крикуном всемогущая и всерождающая Сирийская богиня, святой Сабадий[208], Беллона[209], и Идейская матерь[210], и владычица Венера вместе со своим Адонисом[211] за то, что столько времени пристаешь ко мне со своими нелепыми шутками! Что же ты, глупец, думаешь, будто я могу вверить богиню непокорному вьючному животному, чтобы он внезапным толчком сбросил божественное изображение, а я, несчастный, принужден был бегать с растрепанными волосами и искать какого-нибудь лекаря для поверженной наземь богини?
При таких речах вдруг пришло мне в голову прыгнуть, как сумасшедшему, чтобы меня приняли за непокорного и дикого и торг не состоялся. Но замысел мой предупредил беспокойный покупатель, поспешивший уплатить семнадцать денариев; желавший отделаться от меня хозяин с удовольствием принял деньги и сейчас же, взяв меня за узду, сплетенную из альфы[212], передал Филебу - этим именем назывался новый мой владелец.
26. Тот, получив нового слугу, повел меня к своему дому и, едва ступил на порог, закричал:
- Девушки, вот я вам с рынка хорошенького раба привел!
А девушки эти оказались толпой развратников, которые сейчас же возликовали нестройным хором ломающихся, хриплых, пискливых голосов, думая, что для их услуг действительно припасен какой-нибудь невольник; но, увидя, что не дева подменена ланью, а мужчина - ослом[213], они сморщили носы и стали по-всякому издеваться над своим наставником, говоря, что не раба он купил, а мужа - для себя, конечно.
- Смотри только, - твердили, - не слопай один такого восхитительного цыпленочка, дай и нам, твоим голубкам, иногда попользоваться.
Болтая между собою таким образом, они привязали меня к яслям возле дома. Был среди них какой-то юноша, достаточно плотного телосложения, искуснейший в игре на флейте, купленный ими на рабском рынке на те пожертвования, что они собирали, который, когда они носили по окрестностям статую богини, ходил вместе с ними, играя на трубе, а дома без разбора служил общим любовником. Как только он увидел меня в доме, охотно и щедро засыпал мне корма и весело проговорил: - Наконец-то явился заместитель в несчастных моих трудах! Только живи подольше и угоди хозяевам, чтобы отдохнули уже уставшие мои бока.
Услышав такие слова, я призадумался об ожидающих меня новых невзгодах.
27. На следующий день, надев пестрые одежды и безобразно размалевав лицо краской грязно-бурого цвета, искусно подведя глаза, выступили они, украсившись женскими повязками и шафрановыми платьями из полотна и шелка; на некоторых были белые туники, поддерживаемые поясами, разрисованные узкими пурпурными полосками, напоминавшими маленькие копья в полете, ноги обуты в желтые туфли; а изображение богини, закутанное в шелковый покров, водрузили они на меня; сами же, обнажив руки до плеч, несли огромные мечи и секиры и прыгали с криками, возбуждаемые звуками флейты, в бешеном священном танце. Миновали они немало хижин и наконец достигли дома зажиточного хозяина; как только они вступили в него, сейчас же воздух огласился нестройными воплями, и они в исступлении принялись носиться, опустив голову, стремительными движениями поворачивая шею, так что свисающие волосы развевались, образуя круг; некоторые на бегу кусали свои плечи и, наконец, двусторонними ножами, которые при них были, руки себе начали полосовать. Один из них особенно старался: из глубины груди вырывалось у него прерывистое дыхание, и он изображал дикое исступление, словно на него снизошел дух божий, как будто божеское присутствие, вместо того чтобы совершенствовать человека, делает его немощным и больным.
28. Но смотри, какое вознаграждение заслужил он от небесного провидения! Притворно начал он громогласным вещанием поносить самого себя и обвинять в том, будто он каким-то образом преступил священные законы религии; потом кричит, что должен от собственных рук получить справедливое возмездие. Наконец схватывает бич - своего рода оружие этих полумужчин, одним им свойственное, - сплетенный из полосок лохматой шерсти с длинной бахромой и овечьими косточками различной формы на концах, и принимается наносить себе узелками этими удары, защищенный от боли необычайным присутствием духа. Можно было видеть, как от порезов мечом и от ударов бичом земля увлажнилась нечистой кровью этих скопцов. Обстоятельство это возбудило во мне немалую тревогу; при виде такого количества крови, вытекавшей из многочисленных ран, подумал я: "А вдруг случится так, что желудок странствующей богини пожелает ослиной крови, как некоторые люди бывают охочи до ослиного молока?" Наконец, не то утомясь, не то удовлетворясь бичеванием, прекратили они кровопролитие и стали собирать и складывать за пазуху, где места было довольно, медные и даже серебряные деньги, которые наперебой протягивали им многочисленные жертвователи; кроме того, дали им бочку вина, молока, сыра, немного муки разных сортов, а некоторые подали и ячменя для носителя богини; все это они с жадностью забрали и, запихав в специально для подобной милостыни приготовленные мешки, взвалили мне на спину, так что, выступая под тяжестью двойной поклажи, был я одновременно и храмом, и амбаром.
29. Таким образом, переходя с места на место, они обирали все окрестности. Придя наконец в какое-то селение, на радостях по случаю хорошей поживы решили они устроить веселое пиршество. Посредством ложного предсказания выманили они у какого-то крестьянина самого жирного барана, чтобы удовлетворить этой жертвой алчущую Сирийскую богиню, и, приготовив все как следует к ужину, идут в баню; помывшись там, они приводят с собою как сотрапезника здоровенного мужика, щедро наделенного силой бедер и паха; не поспели они закусить кое-какими овощами, как, не выходя из-за стола, грязные эти скоты почувствовали бесстыдные позывы к крайним выражениям печально знаменитой похоти, окружили толпой парня, раздели, повалили навзничь и принялись осквернять гнусными своими губами. Не могли глаза мои выносить долго такого беззакония, и я попытался воскликнуть:
- На помощь, квириты!
Но никаких звуков и слогов у меня не вышло, кроме ясного, громкого, поистине ослиного "о". Раздалось же оно совершенно не ко времени, потому что из соседнего села прошлой ночью украли осленка, и несколько парней отправились его отыскивать, с необыкновенной тщательностью обшаривая каждый закуток; услышав мой рев в закрытом помещении и полагая, что в доме прячут похищенное у них животное, они, чтобы лично наложить руку на свою собственность, неожиданно всей гурьбой вваливаются в комнату, и очам их предстает гнусная пакость; тотчас они сзывают соседей и всем рассказывают про позорнейшее зрелище, поднимая на смех чистейшее целомудрие священнослужителей.
30. Удрученные таким позором, молва о котором, быстро распространившись, по заслугам сделала их для всех отвратительными и ненавистными, они около полуночи, забрав все свои пожитки, потихоньку покинули селение; проделав добрую часть пути до утренней зари и уже при ярком солнечном свете достигнув какого-то безлюдного места в стороне от дороги, они долго совещались между собой, а затем, решив предать меня смерти, сняли с меня изображение богини и положили ее на землю, освободили меня от всякой сбруи, привязали к какому-то дубу и своим бичом с бараньими косточками так отхлестали, что я едва не испустил дух; был один среди них, который все грозился своей секирой подрезать мне поджилки за то, что я будто бы нагло попрал его целомудрие, на котором не было, разумеется, ни пятнышка, но остальные, думая не столько о моем спасении, сколько о лежащей на земле статуе, сочли за лучшее оставить меня в живых. Итак, снова нагрузив меня и угрожая ударами мечей плашмя, доезжают они до какого-то прославленного города. Одно из первых лиц города, и вообще-то человек благочестивый, но особенно чтивший нашу богиню, заслышав бряцание кимвалов и тимпанов и нежные звуки фригийских мелодий, выбежал навстречу и, по данному им когда-то обету, предложил богине гостеприимство, нас всех разместил внутри ограды просторного своего дома, божество же старался умилостивить знаками самого глубокого почитания и обильными жертвами.
31. Здесь, как помню, жизнь моя подверглась величайшей опасности. Какой-то крестьянин послал в подарок своему господину, у которого мы остановились, часть своей охотничьей добычи - огромный и жирный олений окорок; повесить его имели неосторожность возле кухонных дверей недостаточно высоко, так что какая-то собака, тоже своего рода охотник, тайком его стащила и, радуясь добыче, покуда никто ее не увидел, скорее подальше утащила. Обнаружив пропажу и коря себя за небрежность, повар долгое время проливал бесполезные слезы, а потом, удрученный тем, что хозяин, того и гляди, потребует обеда, и вообще перепуганный сверх всякой меры, простился с малолетним сыном своим и, взяв веревку, собирался повеситься. Несчастный случай с мужем не ускользнул от глаз его верной жены. Крепко ухватившись обеими руками за роковую петлю, она говорит:
- Неужели ты так перетрусил из-за этого несчастия, что совсем лишился разума и не видишь простого выхода, который посылает тебе божественный промысел? Если в крайнем этом смятении, воздвигнутом судьбою, сохранил ты хоть каплю здравого смысла, выслушай меня внимательно: отведи этого чужого осла в какое-нибудь скрытое место и там зарежь, отдели его окорок так, чтобы он напоминал пропавший, получше и повкуснее приготовь его с подливой и подай хозяину вместо оленьего.
Негодному плуту улыбнулась мысль спастись ценой моей жизни. И, горячо похвалив свою подругу за находчивость, он принялся точить ножи для живодерства, которое считал уже делом решенным.

Книга Девятая

1. Так негоднейший кровопийца готовил против меня оружие, я же, видя настоятельную необходимость принять какое-либо решение в столь опасную минуту и не тратя времени на долгие размышления, почел за лучшее бегством избавиться от надвигающейся гибели и, сейчас же оборвав веревку, которой был привязан, со всех ног пускаюсь удирать, для пущей безопасности поминутно лягаясь. Быстро пробежав ближайший портик, тут же врываюсь я в столовую, где хозяин дома давал жертвенный пир жрецам богини[214], и в своем стремительном беге разбиваю и опрокидываю немало столовой посуды и даже пиршественных столов. Недовольный таким безобразным разгромом, хозяин отдает приказание меня, как животное резвое и норовистое, увести и со всем тщанием запереть в каком-нибудь надежном месте, чтобы я вторичным буйным появлением не нарушил мирной трапезы. Ловко защитив себя такой хитрой выдумкой и вырвавшись из самых рук палача, я радовался спасительному для меня заточению.
Но вот уж правда, что Фортуна никогда не позволяет человеку, родившемуся в несчастливый час, сделаться удачником, и роковое предначертание божественного промысла невозможно отвратить или изменить ни благоразумным решением, ни мудрыми мерами предосторожности. Так и в моем деле: та самая выдумка, что на минуту, казалось, обеспечивала мне спасенье, подвергла меня страшной опасности и, больше того, чуть не довела до настоящей гибели.
2. В то время как слуги о чем-то перешептывались между собой, вдруг в столовую вбегает какой-то мальчик с перекошенным, трясущимся лицом и докладывает хозяину, что бешеная собака недавно каким-то чудом ворвалась из соседнего переулка к ним во двор через заднюю калитку и с дикой яростью набросилась на охотничьих собак, а потом кинулась в ближайшие конюшни и там с таким же неистовством напала на вьючный скот, наконец даже людей не пощадила: Миртила - погонщика мулов, Гефестиона-повара, Гипатея-спальника, Аполлония-лекаря, да и кроме этих множество других слуг, которые пытались ее прогнать, перекусала и сильно изранила; некоторые животные, пораженные ее ядовитыми укусами, проявляют несомненные признаки такого же бешенства. Известие это всех очень взволновало, так как они решили, что и я буйствовал по той же причине. И вот, вооружившись всякого рода оружием, призывая друг друга отвратить от себя общую смертельную опасность, гонятся они за мной, сами, скорее, страдая тем же недугом - безумием. Несомненно, они бы на куски искрошили меня копьями, рогатинами, а в особенности двусторонними топорами, которые тут же могли бы подать им слуги, если бы я, приняв во внимание всю опасность этой грозной минуты, не бросился в комнату, где расположились мои хозяева. Тогда меня обложили осадой, затворив снаружи двери, чтобы, не подвергаясь опасности схватки со мной, дождаться, пока я постепенно испущу дух во власти неизлечимого, безнадежного бешенства. Таким образом, мне предоставлена была наконец свобода, и, получив счастливую возможность остаться в одиночестве, я бросился на приготовленную постель и заснул по-человечески, как не спал уже долгое время.
3. Было уже совсем светло, когда я, отдохнув от усталости на мягкой постели, бодро вскакиваю и слышу, как те, что провели всю ночь без сна на посту, карауля меня, переговариваются о моей судьбе:
- Неужели до сих пор еще несчастный осел этот не сбросил с себя бремени бешенства?
- Наоборот, силою припадка яд болезни совсем истощился.
Чтобы положить конец таким разногласиям, решили исследовать дело и, заглянув в какую-то щелку, видят, что я спокойно стою, здоров и невредим. Тогда уже сами, открыв дверь пошире, хотят они испытать, и в самом ли деле стал я ручным. Тут один из них, прямо небом ниспосланный мне спаситель, предлагает остальным такой способ проверки моего здоровья: чтобы дали мне для питья полное ведро свежей воды; если я без колебаний, как обычно, буду пить, не проявляя никакого неудовольствия, значит, я здоров и хворь прошла без остатка; если же, наоборот, я в страхе буду избегать вида и прикосновения влаги, тогда, несомненно, зловредное бешенство упорно продолжается; такой способ передан нам еще стародавними книгами и пользуется широким употреблением.
4. Предложение это понравилось, и сейчас же поспешно огромный сосуд наполняют прозрачной водой из ближайшего источника и, все еще в нерешительности, приносят ко мне. Я без всякого промедления сам даже иду навстречу и, томясь сильной жаждой, наклоняюсь, погружаю в сосуд всю голову и выпиваю спасительную (вот уже поистине спасительную) воду. Кротко терплю я и похлопыванье рукой, и поглаживанье по ушам, и подергивание за уздечку, и всякие другие испытания, пока, вопреки их безумной подозрительности, ясно не доказал свое послушание.
Избегнув, таким образом, двойной опасности, на следующий день, нагруженный священными пожитками, с кастаньетами и кимвалами, пускаюсь я, нищий бродяга, снова в путь. Обойдя немало хижин и усадеб, заворачиваем мы в одно селение, построенное, как говорили старожилы, на развалинах некогда богатого города, и, пристав в ближайшей гостинице, узнаем там забавную историю[215] о любовном приключении в семье какого-то бедняка, которой я хочу и с вами поделиться.
5. Жил один ремесленник в крайней бедности, снискивая пропитание скудным своим заработком. Была у него женка, у которой тоже за душой ничего не было, но которая пользовалась, однако, известностью за крайнее свое распутство. В один прекрасный день, только что выходит он утром на свою работу, как в дом к нему потихоньку пробирается дерзкий любовник. И пока они беззаботно предаются битвам Венеры, неожиданно возвращается муж, ничего не знавший о таких делах, даже не подозревавший ничего подобного. Найдя вход закрытым и запертым, он еще похвалил осторожность своей жены, стучит в дверь и даже свистит, чтобы дать знать о своем присутствии. Тут продувная баба, очень ловкая в таких проделках, выпустив любовника из своих крепких объятий, незаметно прячет его в бочку, которая стояла в углу, наполовину зарытая в землю, но совсем пустая. Потом она отворяет дверь, и не поспел муж переступить порог, как она набрасывается на него с руганью:
- Чего же ты у меня праздно слоняешься попусту, сложивши руки? Чего не идешь, как обычно, на работу? О жизни нашей не радеешь? О пропитании не заботишься? А я, несчастная, день и ночь силы свои надрываю за пряжей, чтобы хоть лампа в нашей конуре светила! Насколько счастливее меня соседка Дафна, которая с утра, наевшись досыта и напившись допьяна, с любовниками валяется!
6. Муж, сбитый с толку подобным приемом, отвечает:
- В чем дело? Хозяин, у которого мы работаем, занят в суде и нас распустил; но все-таки, как нам пообедать сегодня, я промыслил. Видишь эту бочку? Всегда она пустая, только место даром занимает, и пользы от нее, право, никакой нет, только что в доме от нее теснота. Ну, вот я и продал ее за пять денариев одному человеку, он уже здесь, расплатится сейчас и свою собственность унесет. Так что ты подоткнись и немного помоги мне - надо вытащить ее из земли, чтобы отдать покупателю.
Услышав это, обманщица, сразу сообразив, как воспользоваться подобным обстоятельством, с дерзким смехом отвечает:
- Вот муженек-то достался мне так муженек! Бойкий торговец: вещь, которую я, баба, дома сидя, когда еще за семь денариев продала, за пять спустил!
Обрадовавшись надбавке, муж спрашивает:
- Кто это тебе столько дал? Она отвечает:
- Да он, дурак ты этакий, давно уже в бочку залез посмотреть хорошенько, крепкая ли она.
7. Любовник не пропустил мимо ушей слов женщины и, быстро высунувшись, говорит:
- Хочешь ты правду знать, хозяйка? Бочка у тебя чересчур стара и много трещин дала,- затем, обратясь к мужу и как будто не узнавая его, добавляет: - Дай-ка мне сюда, любезный, кто б ты там ни был, поскорей лампу, чтобы я, соскоблив грязь внутри, мог видеть, годится ли она на что-нибудь - ведь деньги-то у меня не краденые, как, по-твоему?
Недолго думая и ничего не подозревая, усердный и примерный супруг этот зажег лампу и говорит:
- Вылезай-ка, брат, и постой себе спокойно, покуда я тебе сам ее хорошенько вычищу. - С этими словами, скинув платье и забрав с собою светильник, принимается он отскребать многолетнюю корку грязи с гнилой посудины. А любовник, молодчик распрекрасный, нагнул жену его к бочке и, пристроившись сверху, безмятежно обрабатывал. Да к тому же распутная эта пройдоха просунула голову в бочку и, издеваясь над мужем, пальцем ему указывает, где скрести, в том месте да в этом месте, да опять в том, да опять в этом, пока не пришли оба дела к концу, и, получив свои семь денариев, злополучный ремесленник принужден был на своей же спине тащить бочку на дом к любовнику своей жены.
8. Чистейшие священнослужители, пробыв там несколько дней, откормившись за счет общественной щедрости и набив кошельки обильной данью за свои предсказания, придумали новый способ добывать деньги. Установив одно общее прорицание на различные случаи жизни, таким манером дурачили они многих людей, спрашивавших у них совета по самым разнообразным поводам. Прорицание гласило следующее:
Быки в запряжке пашут землю для того,
Чтобы посевам впредь привольно зеленеть.
Случалось ли, что желающие вступить в брак спрашивали совета, они уверяли, что ответ попадет как раз в цель: сопряженные супружеством произведут многочисленное потомство; если запрашивал их человек, собирающийся приобрести именье, то оракул говорил правильно о быках, запряжке и полях с цветущими посевами; хотел ли кто получить божественное указание, беспокоясь насчет предстоящего путешествия, - вот уже готова ему упряжка самых смирных четвероногих, а посев сулит барыш; добивался ли кто ответа, удачно ли окончится предстоящее сражение или преследованье разбойничьей шайки, они утверждали, что прорицание благоприятно и знаменует полную победу, так как головы врагов склонятся под ярмо и будет захвачена обильная и богатая добыча.
Этим мошенническим прорицанием вытянули они немало денег.
9. Но так как от слишком частых обращений за советами толкования их истощались, они снова пустились в дорогу, но в какую дорогу! - гораздо хуже той, которою шли мы как-то ночью. Посудите сами: была она вся перерыта глубокими канавами, частью залита стоячей водой, в других местах скользкая от липкой грязи. То и дело ушибаясь и беспрерывно падая, искалечил я себе все ноги и с большим трудом смог наконец выбраться на ровную дорогу, как вдруг неожиданно сзади нагоняет нас отряд всадников, вооруженных дротиками. С трудом сдержав своих разгоряченных скакунов, они стремительно набрасываются на Филеба и прочих спутников и, схватив их за горло, принимаются избивать, называя гнусными святотатцами; всем надевают ручные кандалы и наседают на них, беспрерывно осыпая угрозами:
- Подавайте-ка, подавайте лучше сюда золотую чашу, которая соблазнила вас и толкнула на преступление! Под предлогом тайного богослужения вы потихоньку стянули ее прямо со священных подушек Матери Богов и сразу же, как будто можно избежать кары за такое злодеяние, едва забрезжил рассвет, никого не предупредив, покинули стены города.
10. Нашелся человек, который стал шарить у меня на спине и, запустив руку под одежды самой богини, которую я нес, у всех на глазах нашел и вынул золотую чашу. Но даже столь гнусное преступление не смогло смутить или испугать эту грязную шайку; с притворным смехом стали они придумывать отговорки:
- Что за странное и недостойное дело! Как часто подвергаются опасностям невинные люди! Из-за какой-то одной чашечки, которую Мать Богов[216] преподнесла в подарок своей сестре. Сирийской богине, возводить уголовное обвинение на служителей божества!
Но напрасно несли они этот и тому подобный вздор: крестьяне поворачивают их обратно и, немедленно связав, бросают в Туллианум[217], чашу же и само изображение богини, которое я возил, поместили в храмовую сокровищницу как пожертвование, а меня на следующий день вывели снова на базар и, воспользовавшись услугами глашатая, продали на семь нуммов дороже той цены, за которую прежде купил меня Филеб, некоему мельнику из ближайшего местечка. Он сейчас же как следует нагрузил меня тут же купленным зерном и по тяжелой дороге, заваленной острыми каменьями и заросшей всевозможными корнями, погнал к мельнице, где он работал.
11. Там непрерывно ходило по нескольким кругам множество вьючного скота, вращением своим приводя в движение разные жернова; машины безостановочно вертелись, не зная отдыха, и размалывали зерно на муку не только целый день, но и всю ночь напролет. Но меня новый хозяин, вероятно, для того чтобы я с самого начала не испугался своей службы, поместил роскошно, как знатного иностранца.
Первый день позволил он мне провести в праздности и в ясли обильно засыпал корм. Но дольше дня не продолжалось это блаженное состояние праздности и сытной кормежки: на следующий день с утра ставят меня к самому большому на вид жернову и гонят с завязанными глазами по дну кривой, извилистой борозды, чтобы, описывая бесконечное количество раз один и тот же круг, я не сбивался с проторенного пути. Не совсем еще забыв свою хитрость и благоразумие, я притворился непонятливым к своей новой задаче; хотя в бытность свою человеком я видывал не раз, как приводятся в движение подобные машины, однако прикинулся, будто остолбенел, ничего не зная и не понимая: я рассчитывал, что меня признают совершенно неспособным и бесполезным к такого рода занятиям и отошлют на какую-нибудь более легкую работу или просто оставят в покое и будут кормить. Но напрасно я выдумал эту зловредную хитрость. Так как глаза у меня были завязаны, то я не подозревал, что окружен был целой толпой, вооруженной палками, и вдруг по данному знаку со страшным криком все стали наносить мне удары, и до того был я перепуган их воплем, что, отбросив все рассуждения, налег что было мочи на лямку, сплетенную из альфы, и пустился со всех ног по кругу. Такая внезапная перемена образа мыслей вызвала общий хохот у присутствующих.
12. Когда бoльшая часть дня уже прошла и я совсем выбился из сил, меня освободили от постромок, отвязали от жернова и отвели к яслям. Хотя я падал от усталости, настоятельно нуждался в восстановлении сил и умирал от голода, однако присущее мне любопытство тревожило меня и не давало покоя, так что я, не притронувшись к корму, в изобилии мне предоставленному, не без интереса принялся рассматривать неприглядное устройство всего заведения. Великие боги, что за жалкий люд окружал меня! Кожа у всех была испещрена синяками, драные лохмотья скорее бросали тень на исполосованные спины, чем прикрывали их, у некоторых короткая одежонка до паха едва доходила, туники у всех такие, что тело через тряпье сквозит, лбы клейменые[218], полголовы обрито, на ногах цепи, лица землистые, веки разъедены дымом и горячим паром, все подслеповаты, к тому же на всех мучная пыль, как грязно-белый пепел, словно на кулачных бойцах, что выходят на схватку не иначе, как посыпавшись мелким песком[219].
13. Что же я скажу, какими красками опишу моих сотоварищей по стойлам? Что за старые мулы, что за разбитые клячи! Столпившись вокруг яслей и засунув туда морды, они пережевывали кучи мякины; шеи, покрытые гнойными болячками, были раздуты, дряблые ноздри расширены от постоянных приступов кашля, груди изранены от постоянного трения лямки из альфы, непрерывные удары бича по бокам обнажили ребра, копыта безобразно расплющены вечным кружением по одной и той же дороге, я вся их иссохшая шкура покрыта застарелой коростой. Испуганный зловещим примером такой компании, вспомнил я былую судьбу Луция и, дойдя до границ отчаяния, поник головой и загрустил. И в мучительной жизни моей одноединственное осталось мне утешение: развлекаться по врожденному мне любопытству, глядя на людей, которые, не считаясь с моим присутствием, свободно говорили и действовали как хотели. Не без основания божественный творец древней поэзии у греков, желая показать нам мужа высшего благоразумия, воспел человека[220], приобретшего полноту добродетели в путешествиях по многим странам и в изучении разных народов. Я сам вспоминаю свое существование в ослином виде с большой благодарностью, так как под прикрытием этой шкуры, испытав превратности судьбы, я сделался если уж не благоразумным, то по крайней мере многоопытным. Вот, например, прекрасная история, забавная, лучше всех прочих, которую я решил довести до вашего слуха.
14. Мельнику этому, который приобрел меня в свою собственность, человеку хорошему и чрезвычайно скромному, досталась на долю жена прескверная, гораздо хуже всех остальных женщин, до такой степени нарушавшая законы брачного ложа и семейного очага, что, клянусь Геркулесом, даже я втихомолку о хозяине не раз вздыхал. Не было такого порока, с которым не зналась бы эта негоднейшая женщина, но все гнусности в нее стекались, словно в смердящую выгребную яму: злая, шальная, с мужиками шляется, пьяная валяется, упорная, непокорная, в гнусных хищениях жадная, в позорном мотовстве щедрая, ненавистница верности, враг скромности. Презирая и попирая священные законы небожителей, исполняя вместо этого пустые и нелепые обряды какой-то ложной и святотатственной религии и утверждая, что чтит единого бога[221], всех людей и несчастного мужа своего вводила она в обман, сама с утра предаваясь пьянству и постоянным блудом оскверняя свое тело.
15. Эта почтенная женщина преследовала меня с какой-то удивительной ненавистью. Чуть свет, еще лежа в пастели, кричала она, чтобы привязывали к жернову недавно купленного осла; не поспеет выйти из спальни - приказывает, чтобы в ее присутствии доставалось мне как можно больше ударов; когда настанет время кормежки и прочие вьючные животные отдыхают, отдает приказание, чтобы меня подальше не подпускали к яслям. Такой жестокостью она еще больше усилила мое природное любопытство, направив его на себя самое и на свой характер. Я слышал, что очень часто к ней в спальню ходит один молодой человек, и мне да крайности хотелось увидеть его в лицо, но повязка на моих глазах лишала их прежней свободы действия. Если бы не эта повязка, уж у меня хватило бы хитрости разоблачить каким-нибудь способом преступления этой подлой женщины. Ежедневно с утра при ней находилась некая старуха, посредница в ее прелюбодеяниях, посыльная ее любовников. Сначала они с ней позавтракают, затем, потчуя друг друга неразбавленным вином, друг друга подозревая, начинают замышлять коварные планы насчет того, как бы хитрыми обманами погубить несчастного мужа. И я, хотя и сильно негодовал на ошибку Фотиды, которая меня вместо птицы обратила в осла, утешался в горестном превращении моем единственно тем, что благодаря огромным ушам отлично все слышал, даже если говорили довольна далеко от меня.
16. В один прекрасный день до моих ушей донеслись такие речи бесчестной этой старушонки:
- Ну уж сама суди, хозяюшка, какой, без моих-то советов, достался тебе дружок - ленивый да трусливый, стоит постылому и ненавистному твоему мужу нахмурить брови, у того и душа в пятки; терзает он через то твою любовную жажду своею вялою робостью. Насколько лучше Филезитер: и молод, и хорош, щедр, устали не знает, а уж как ловко мужей обходит - все их меры предосторожности бесполезны! Клянусь Геркулесом, он единственный, кто достоин пользоваться благосклонностью всех женщин, единственный, кого следует увенчать золотым венком, хотя бы даже за ту необыкновенную проделку, что на днях устроил он очень ловко с одним ревнивым супругом. Да вот послушай и сравни, все ли любовники одинаковы.
17. Ты знаешь некоего Барбара, декуриона[222] нашего города, которого народ за язвительность и жестокость называет Скорпионом? Жену свою благородного происхождения и одаренную замечательной красотою он оберегает с таким удивительным рвением, что из дому почти не выпускает.
Тут мельничиха прерывает ее:
- Как же, прекрасно знаю. Ты имеешь в виду Арету, мы с нею в школе вместе учились!
- Значит, - говорит старуха, - ты и всю ее историю с Филезитером знаешь?
- Ничего подобного, - отвечает, - но сгораю желанием узнать ее и молю тебя, матушка, все по порядку мне расскажи.
Неутомимая болтунья не заставила себя просить и начинает так:
- Пришлось Барбару этому отправиться в дорогу, и желал он целомудрие супруги своей дражайшей оградить от всяких опасностей как можно лучше. Призывает он к себе тайком раба Мирмекса, известного своею необычайной преданностью, и ему одному поручает весь присмотр за хозяйкой; пригрозив тюрьмой, пожизненными оковами и, наконец, насильственной позорной смертью, если какой-либо мужчина даже мимоходом хоть пальцем дотронется до нее, слова свои подкрепляет он клятвою, вспоминая всех богов. Оставив перепуганного Мирмекса неотступным провожатым при хозяйке, он спокойно отправляется в путь. Крепко запомнив все наставления, неугомонный Мирмекс не позволял никуда и шагу ступить своей хозяйке. Займется ли она домашней пряжей - он тут же сидит неотлучно, необходимо ли ей на ночь пойти помыться - только тогда и выходила она из дома,- он идет за ней по пятам, будто прилип, держась рукою за край ее платья; с таким удивительным рвением исполнял он порученное ему дело.
18. Но от пылкой зоркости Филезитера не могла укрыться прославленная красота этой женщины. Возбужденный и воспламененный в особенности молвой о ее целомудрии и невероятной бдительностью надзора, он, готовый что угодно сделать, чему угодно подвергнуться, решил пустить в ход все средства, чтобы завоевать этот дом с его непоколебимо строгими порядками. Уверенный в хрупкости человеческой верности и зная, что деньги прокладывают себе дорогу через все трудности и что даже стальные двери могут быть сломлены золотом, он нашел случай встретить Мирмекса наедине, открылся ему в своей любви и умолял оказать помощь ему в его мучениях; он говорил, что близкая смерть для него твердо решена, если он не добьется своего в самом скором времени, а раб не должен ничего опасаться в таком простом деле: вечером, без спутников, под надежным покровом мрака он может пробраться в дом и через короткое время выйти обратно. К этим и подобного рода просьбам он добавляет могучий клин, способный своим неудержимым натиском расщепить упрямую непоколебимость раба: он протягивает руку и показывает блестящие, новенькие полновесные золотые, из которых двадцать предназначались молодой женщине, а десять он охотно предлагал ему.
19. Мирмекс, придя в ужас от неслыханного преступного замысла, заткнул уши и убежал прочь. Но перед глазами его все стоял пламенный блеск золота; хотя он был уже очень далеко и быстрым шагом дошел до дому, все ему чудилось прекрасное сияние монет, и богатая добыча, которой в своем воображении он уже владел, привела ум его в страшное расстройство; мысли у бедняги разбежались в разные стороны и разрывали его на части: там - верность, тут - нажива, там - муки, тут - наслаждение. Наконец страх смерти был побежден золотом. Страсть его к прекрасным монетам нисколько не уменьшилась с течением времени, но даже во сне мысли наполнены были губительной алчностью, и хотя хозяйские угрозы не позволяли ему отлучаться из дому, золото звало его за двери. Тут, поборов стыдливость и отбросив нерешительность, передает он предложение хозяйке. Та не отступает от обычного женского легкомыслия и живо обменивает свое целомудрие на презренный металл. Исполненный радости, спешит Мирмекс окончательно погубить свою верность, мечтая даже не получить, но хотя бы прикоснуться к тем деньгам, которые на горе себе увидел. С восторгом извещает он Филезнтера, что его усиленными стараниями желание юноши исполнено, сейчас же требует обещанной платы, и вот золотые монеты у него в руке, которая и медных-то не знавала.
20. Когда совсем смерклось, провел он ретивого любовника одного с плотно закутанной головой к дому, а потом и в спальню хозяйки. Только что не испытанными еще объятиями начали чествовать они новорожденную любовь, только что, обнаженные ратоборцы, начали они свою службу под знаменами Венеры, как вдруг, против всякого ожидания, воспользовавшись мраком ночи, у дверей своего дома появляется муж. И вот он уже стучит, кричит, камни бросает в ворота, и так как промедление кажется ему все более и более подозрительным, грозит Мирмексу жестокой расправой. А тот, насмерть перепуганный внезапной бедою и в жалком своем трепете потеряв последнее соображенье, ничего не мог придумать лучшего, как сослаться на то, что он тщательно запрятал куда-то ключ и в темноте не может его найти. Меж тем Филезитер, услышав шум, наскоро накинул тунику и, совершенно забыв впопыхах обуться, босиком выбежал из спальни. Наконец Мирмекс вкладывает ключ в скважину, открывает двери и впускает изрыгающего проклятья хозяина; тот немедленно бросается в спальню, а Мирмекс тем временем потихоньку выпускает Филезитера. Почувствовав себя в безопасности, после того как юноша переступил порог, он запер двери и пошел снова спать.
21. Барбар же выходит чуть свет из своей комнаты и видит под кроватью чужие сандалии - те, в которых Филезитер к нему прокрался. Догадываясь по этой улике, в чем дело, он никому, ни жене, ни домочадцам, ничего не сказал о своем огорчении, а взял эти сандалии и спрятал их потихоньку за пазуху. Только приказал рабам связать Мирмекса и вывести на базарную площадь, и сам, то и дело подавляя рычания, не раз рвавшиеся из его груди, поспешил туда же, будучи уверен, что по этим сандалиям он очень легко может напасть на след прелюбодея. Идут они по улице, Барбар в гневе, с раздраженным лицом, нахмуренными бровями, и позади него связанный Мирмекс, который, не будучи пойман с поличным, но мучимый угрызениями совести, заливается слезами и напрасно старается горькими жалобами вызвать к себе сострадание. К счастью, случайно навстречу им попался Филезитер, шедший совсем по другому делу. Взволнованный, но не испуганный неожиданным зрелищем, он вспомнил, какую второпях совершил оплошность, сразу сообразил возможные последствия и со свойственным ему присутствием духа, растолкав рабов, со страшным криком набрасывается на Мирмекса и бьет его кулаком по лицу (но не больно), приговаривая:
- Ах ты негодная душа, ах ты мошенник! Пусть твой хозяин и все боги небесные, которых ты ложными клятвами оскорбляешь, погубят тебя, подлого, подлою смертью! Ты ведь вчера в бане сандалии у меня украл! Заслужил, клянусь Геркулесом, заслужил ты того, чтобы и эти веревки на тебе сгнили, и сам ты в темнице света не видел.
С помощью этой ловкой лжи энергичного юноши Барбар был обманут, больше того - утешен и снова полон доверия; удалившись восвояси, он дома подозвал Мирмекса и, отдав ему сандалии, сказал, что прощает его от души, а что украденную вещь надо вернуть владельцу.

Предыдущая страница 4 Следующая страница


Луций Апулей - Метаморфозы, или Золотой осел

5 Луций Апулей

22. Старушонка продолжала еще болтать, как женщина ее прерывает:
- Счастье той, у кого такой крепкий и бесстрашный приятель, а мне, несчастной, на долю достался дружок, что всего боится, жернов ли зашумит, паршивый ли осел этот морду покажет.
Старуха на это:
- Уж доставлю я тебе, как по судебной повестке, такого любовника, надежного, да отважного, да неутомимого! - И с этими словами выходит из комнаты, сговорившись, что к вечеру еще раз придет.
А супруга добродетельная сейчас же принялась готовить поистине салийский ужин, дорогие вина процеживать, свежими соусами колбасы приправлять. Наконец, уставив богато стол, начала ждать прихода любовника, словно появления какого-нибудь бога. Кстати, и муж отлучился из дому на ужин к соседу-сукновалу. Когда время приближалось к урочному сроку, я был наконец освобожден от лямки и получил возможность без забот подкрепиться, но я, Геркулесом клянусь, радовался не столько освобождению от трудов моих, сколько тому, что теперь, без повязки, мог как угодно наблюдать за всеми проделками злокозненной этой женщины. Солнце, уже погрузившись в океан, освещало подземные области мира, как является мерзкая старуха бок о бок с безрассудным любовником, еще не вышедшим почти из отроческого возраста; его безбородое лицо было столь миловидно, что сам бы он еще мог составить усладу любовникам. Женщина, встретив его бесчисленными поцелуями, сейчас же пригласила сесть за накрытый стол.
23. Но не успел юноша пригубить первой вступительной чаши и узнать, какой вкус у вина, как приходит муж, вернувшийся гораздо раньше, чем его ожидали. Тут достойнейшая супруга, послав мужу всяческие проклятия и пожелав ему ноги себе переломать, прячет дрожащего, бледного от ужаса любовника под случайно находившийся здесь деревянный чан, в котором обыкновенно очищали зерно; затем с прирожденным лукавством, ничем не выдавая своего позорного поступка, делает спокойное лицо и спрашивает у мужа, почему и зачем он раньше времени ушел с ужина от закадычного своего приятеля. Тот, не переставая горько вздыхать из самой глубины души, отвечает:
- Не мог я вынести безбожного и неслыханного преступления этой потерянной женщины и обратился в бегство! Боги благие! Какая почтенная матрона, какая верная, какая воздержанная - и каким гнусным срамом она себя запятнала! Такая женщина!.. Нет, клянусь вот этой богиней Церерой, я даже теперь не верю своим глазам!
Заинтересовавшись словами мужа и желая узнать, в чем дело, нахалка эта до тех пор не отставала, пока не добилась, чтобы ей рассказали всю историю с самого начала. Муж не мог устоять и, уступая ее желанию, так начал, не ведая о своих, повесть о бедствиях чужой семьи[223]:
24. - Жена приятеля моего, сукновала, женщина, как казалось до сей поры, безупречного целомудрия и, по общим лестным отзывам, добродетельная хранительница домашнего очага, вдруг предалась тайной страсти с каким-то любовником. Секретные свиданья у них бывали постоянно, и даже в ту минуту, когда мы после бани явились к ужину, она с этим молодым человеком упражнялась в любострастии. Потревоженная нашим внезапным появлением, следуя первой пришедшей в голову мысли, она своего любовника сажает под высокую корзину, сплетенную из тонких прутьев, увешанную со всех сторон материей, которую отбеливал выходивший из-под корзины серный дым. Считая, что юноша спрятан надежным образом, сама преспокойно садится с нами за ужин. Меж тем молодой человек, нанюхавшись серы, невыносимо острый и тяжелый запах которой облаком окружал его, с трудом уже переводит дыхание и, по свойству этого едкого вещества, принимается то и дело чихать.
25. Когда муж в первый раз услышал звук чиханья, донесшийся со стороны жены, прямо из-за ее спины, он подумал, что этот звук издала она, и, как принято, говорит: "Будь здорова!" Но чиханье повторяется еще раз и затем снова раздается все чаще и чаще, пока такой чересчур сильный насморк не показался ему подозрительным и он не стал догадываться, в чем дело. Отталкивает он стол, тотчас приподымает плетенку и обнаруживает мужчину, уже едва дышавшего. Воспламенившись негодованием при виде такого бесчестья, он требует меч, собираясь убить этого умирающего; насилу я удержал его для предотвращения общей опасности от бешеного порыва, выставив на вид то обстоятельство, что враг его все равно скоро погибнет от действия серы, не подвергая ни меня, ни его никакому риску. Смягчившись не столько вследствие моих уговоров, сколько в силу самих обстоятельств, он выносит полуживого любовника в ближайший переулок. Тут я потихоньку стал убеждать и наконец убедил его жену на время удалиться и уйти из дому к какой-нибудь знакомой женщине, чтобы тем временем остыл жар ее мужа, так как не могло быть сомнения, что он, распаленный такой неистовой яростью, задумывает какое-нибудь зло себе и своей жене. Покинув с отвращением подобный дружеский ужин, я вернулся восвояси.
26. Слушая рассказ мельника, жена его, уже давно погрязшая в наглости и бесстыдстве, принялась ругательски ругать жену сукновала: и коварная-то она, и бессовестная, поношение для всего женского пола, наконец! Забыв стыд и нарушив узы супружеского ложа, запятнать очаг своего мужа позорной славой притона! Погубить достоинство законной жены, чтобы получить имя продажной твари!
- Таких женщин следует живьем сжигать! - прибавила она.
Но все же тайные муки нечистой совести не давали ей покоя, и, чтобы как можно скорее освободить из заточения своего соблазнителя, она несколько раз принималась уговаривать мужа пораньше пойти спать. Но тот, уйдя из гостей не поевши и чувствуя голод, заявил ей ласково, что он с большой охотой оказал бы честь ужину. Жена быстро подает на стол, хотя и не очень охотно, так как кушанья были для другого приготовлены. Меня же до глубины души возмущали и недавнее злодеяние, и теперешнее наглое упорство негоднейшей этой женщины, и я ломал себе голову, как бы изловчиться и разоблачить обман, оказать помощь моему хозяину, и, опрокинув чан, выставить на всеобщее обозрение того, кто скрывался под ним, как черепаха.
27. На эти мои муки из-за хозяйской обиды небесное провидение наконец обратило внимание. Наступило урочное время, когда хромой старик, которому поручен был присмотр за всеми вьючными животными, всем табуном повел нас на водопой к ближайшему пруду. Обстоятельство это доставило мне желанный случай к отмщению. Проходя мимо чана, заметил я, что концы пальцев у любовника высовываются, не помещаясь, из-под края; шагнув в сторону, я наступил со злобой копытом на его пальцы и раздробил их на мелкие кусочки. Издав от невыносимой боли жалобный стон, он отталкивает и сбрасывает с себя чан и, обнаружив себя непосвященным взглядам, выдает все козни бесстыдной женщины. Но мельник, не особенно тронутый нарушением супружеской верности, ласково, с ясным и доброжелательным выражением лица, обращается к дрожащему и смертельно бледному отроку:
- Не бойся, сынок, для себя никакого зла с моей стороны. Я не варвар и не такая уж заскорузлая деревенщина, чтобы изводить тебя, по примеру свирепого сукновала, смертоносным дымом серы или обрушивать на голову такого хорошенького и миленького мальчика суровую кару закона о прелюбодеянии, нет, я попросту произведу дележ с женою. Прибегну я не к разделу имущества, а к форме общего владения, чтобы без спора и препирательств все втроем поместились мы в одной постели. Да я и всегда жил с женою в таком согласии, что у нас, как у людей благоразумных, вкусы постоянно сходились. Но сама справедливость не допускает, чтобы жена имела преимущества перед мужем.
28. С подобными милыми шуточками вел он отрока к ложу; тот не очень охотно, но следовал за ним. Затем, заперев отдельно целомудренную свою супругу, лег он вдвоем с молодым человеком и воспользовался наиболее приятным способом отмщения за попранные супружеские права. Но как только блистающая колесница солнца привела с собою рассвет, мельник позвал двух работников посильнее и, приказав им поднять отрока как можно выше, розгой по ягодицам его отстегал, приговаривая:
- Ах ты! Сам еще мальчишка, нежный да молоденький, а любовников цвета своей юности лишаешь и за бабами бегаешь, да к тому же - за свободными гражданками, нарушая законы супружества и преждевременно стараясь присвоить себе звание прелюбодея.
Осрамив его такими и многими другими речами, да и побоями наказав достаточно, выбрасывает он его за дверь. И этот образец бесстрашного любовника, неожиданно выйдя из опасности невредимым, если не считать белоснежных ягодиц, пострадавших и ночью, и поутру, печально поспешил удалиться. Тем не менее мельник сообщил своей жене о разводе и немедленно выгнал ее из дому.
29. Она, и от природы будучи негодяйкой, к тому же возмущенная и раздосадованная обидой, хотя и заслуженной, но тем более горькой, снова принимается за старое и, прибегнув к обычным женским козням, с большим трудом отыскивает какую-то старую ведьму, про которую шла молва, будто своими наговорами и чарами она может сделать что угодно. Осаждая ее бесконечными мольбами и осыпая подарками, она просит одного из двух: или чтобы муж, смягчившись, снова помирился с нею, или, если это невозможно, причинить ему по крайней мере насильственную смерть, напустив на него какого-нибудь выходца из преисподней или злого духа. Тогда колдунья эта, облеченная божественной властью, сначала пускает в ход первые приемы своей преступной науки и изо всех сил старается смягчить дух сильно оскорбленного мужа и направить его к любви. Но когда дело оборачивается совсем не так, как она ожидала, она вознегодовала на богов и, не только рассчитывая на обещанную плату, но и в виде возмездия за пренебрежение к себе, замышляет уже гибель несчастного мужа и для этой цели насылает на него тень некой умершей насильственной смертью женщины.
30. Но, может быть, придирчивый читатель, ты прервешь мой рассказ и возразишь: "Откуда же, хитрый ослик, не выходя за пределы мельницы, ты мог проведать, что втайне, как ты утверждаешь, замышляли женщины?" Ну так послушай, каким образом, и под личиной вьючного животного оставаясь человеком любопытным, я узнал, чтo готовится на пагубу моему мельнику.
Почти что ровно в полдень на мельнице появилась какая-то женщина, полуприкрытая жалким рубищем, с босыми ногами, изжелта-бледная, исхудалая, с лицом, почти целиком закрытым распущенными, свисающими наперед волосами, полуседыми, грязными от пепла, которым они были осыпаны; черты ее были искажены следами преступления и необычайной скорбью. Явившись в таком виде, она кладет тихонько руку на плечо мельнику, словно желает с ним поговорить наедине, уводит его в спальню и, заперев дверь, остается там долгое время. Между тем работники смололи все зерно, что было у них под рукою, и, так как нужно было получить еще, рабы пошли к хозяйской комнате и стали его кликать, прося добавочной выдачи зерна. Не раз они его громко звали - хозяин ничего не отвечал; тогда принялись стучаться в двери - они накрепко заперты изнутри. Подозревая какую-то немалую беду, они поднажали и, отворив или, вернее, выломав дверь, прокладывают себе путь. Как ни искали, никакой женщины там не оказалось, а на одной из балок висел с петлей на шее хозяин, уже без дыхания. Они сняли его, вынув из петли, с громким плачем и рыданиями омыли тело и, исполнив погребальные обряды, в сопровождении большой толпы похоронили.
31. На следующий день спешно прибывает его дочь из соседнего селения, куда она недавно была выдана замуж, вся в трауре, терзая распущенные волосы, от времени до времени ударяет себя кулаками в грудь. Ей было все известно о домашнем несчастье, хотя никто ее не извещал; но во время сна предстала ей горестная тень ее отца, все еще с петлей на шее, и открыла все злодейства мачехи: рассказала и о прелюбодеянии, и о злых чарах, и о том, как, погубленный привидением, низошел он в преисподнюю. Долго она рыдала и убивалась, пока домочадцы не уговорили ее положить предел скорби. Исполнив у могилы на девятый день установленные обряды, она пустила с молотка наследство: рабов, домашнюю утварь и весь вьючный скот. Таким-то образом прихотливая случайность открытой продажи разбросала в разные стороны целое хозяйство. Меня самого купил какой-то бедный огородник за пятьдесят нуммов. По его словам, для него это была большая сумма, но с моею помощью он надеялся добывать себе средства к жизни.
32. Самый ход рассказа, думается, требует, чтобы я сообщил, в чем состояли мои новые обязанности.
Каждое утро хозяин нагружал меня разными овощами и гнал в соседнее село, затем, оставив свой товар продавцам, садился мне на спину и возвращался в свой огород. Пока он то копал, то поливал и гнул спину над остальной работой, я отдыхал и наслаждался покоем. Но вот, вместе с правильным течением светил, чередованием дней и месяцев, и год, свершая свой круг, после вином обильной, радостной осени склонялся к зимнему инею Козерога[224]; все время дождь, по ночам росы, и, находясь под открытым небом в стойле без крыши, я постоянно мучился от холода, так как у хозяина моего, по крайней бедности, не только для меня, для самого себя не было ни подстилки, ни покрышки, а обходился он защитой шалаша из веток. К тому же по утрам приходилось мне голыми ногами месить очень холодную грязь, наступая на чрезвычайно острые кусочки льда, да и желудок свой не мог я наполнять привычной ему пищей. И у меня, и у хозяина стол был один и тот же, но очень скудный: старый и невкусный латук, что оставлен был на семена и из-за чрезмерного возраста своего стал похож на метлу, с горьким, грязным и гнилым соком.
33. Случилось однажды, что некий почтенный человек из соседнего селенья, застигнутый темнотою безлунной ночи и насквозь промокший от ливня, к тому же сбившийся с дороги, повернул порядком усталую лошадь к нашему огороду. Будучи по обстоятельствам гостеприимно встречен и получив не слишком роскошный, но необходимый ему отдых, он пожелал отблагодарить ласкового хозяина и обещал дать ему зерна, масла из своих угодий и даже два бочонка вина. Мой-то, не медля, забирает с собой мешок и пустые мехи и, сев на меня без седла, пускается в путь за шестьдесят стадий[225]. Проделав это расстояние, прибыли мы к указанному нам имению, где сейчас же хозяина моего радушный владелец приглашает к обильному завтраку. Уже чаши переходили у них из рук в руки, как вдруг случилась диковинная вещь - настоящее чудо: по двору бегала курица, отбившись от остальных, и кудахтала, как обычно кудахчут куры, чтобы оповестить о том, что они сейчас снесут яйцо. Посмотрев на нее, хозяин говорит:
- Верная ты служанка, а какая плодовитая! Сколько времени уж ты каждодневными родами доставляешь нам продовольствие! И теперь, как видно, готовишь нам закусочку. - Затем кричит: - Эй, малый, поставь, как всегда, в уголок корзинку для наседки[226].
Слуга исполнил приказание, но курица, пренебрегши обычным гнездом, прямо у ног хозяина снесла преждевременный, но способный навести немалый страх плод. Не яйцо она снесла, как можно было ожидать, а готового цыпленка с перьями, когтями, глазами, который уже умел пищать и сейчас же принялся бегать за матерью.
34. Вскоре вслед за этим случается еще большая диковинка, которая всех, разумеется, до крайности испугала: под самым столом, на котором стояли еще остатки завтрака, разверзлась земля, и из глубины забила сильным ключом кровь, так что множество брызг, летевших кверху, покрыли кровавыми пятнами весь стол. В ту же минуту, когда все, остолбенев от ужаса, трепещут и дивятся божественным предзнаменованиям, прибегает кто-то из винного погреба и докладывает, что все вино, давно уже разлитое по бочкам, нагрелось, заклокотало и начало кипеть, словно на сильном огне. Заметили также и ласочку, вышедшую на улицу, держа в зубах издохшую уже змею; у сторожевой собаки изо рта выскочил зеленый лягушонок, а на самое собаку набросился стоявший поблизости баран и, вцепившись ей в глотку, тут же задушил. Хозяина и всех его домашних столько ужасных знамений повергли в крайнее замешательство: что сначала делать, что потом? Кого из небожителей умилостивлять больше, кого меньше, чтобы отвратить их угрозы? Сколько жертв и какие жертвы надо приносить?[227]
35. Покуда все, скованные ужасом, находились в ожидании самого страшного несчастья, прибегает какой-то раб и докладывает о великих, чудовищных бедствиях, обрушившихся на владельца имения.
Гордость его жизни составляли трое уже взрослых сыновей, получивших образование и украшенных скромностью. Эти юноши были связаны старинной дружбой с одним бедным человеком, владельцем маленькой хижины. Крошечная хижина эта соприкасалась с обширными и благоустроенными владениями влиятельного и богатого молодого соседа, который, злоупотребляя древностью своего славного рода, имел множество сторонников и делал в городе все, что хотел. К скромному соседу своему он относился враждебно и разорял его убогую усадьбу: мелкий скот избивал, быков угонял, травил хлеб, еще не созревший. Когда же он лишил его всех достатков, решил и вовсе согнать бедняка с его участка и, затеяв какую-то пустую тяжбу о межевании, потребовал всю землю себе. Крестьянин был человек скромный, но, видя, что алчность богача лишила его всего имущества, и желая удержать за собою хотя бы место для могилы в родном поле, в сильном страхе призвал очень многих из своих друзей в свидетели по этому делу о поземельных границах. В числе других пришли и эти три брата, чтобы хоть чем-нибудь помочь своему другу в его бедственном положении.
36. Но тот сумасброд нисколько не испугался и даже не смутился от присутствия стольких граждан и не то, что от грабительских намерений отказаться - языка своего обуздать не пожелал. Когда те мирно изложили свои пожелания и ласковой речью старались смягчить буйный его нрав, он сейчас же, призывая всех богов, клянется своим спасеньем и жизнью дорогих ему людей и решительно заявляет, что ему дела никакого нет до присутствия стольких посредников, а соседушку этого велит своим рабам взять за уши и немедленно вышвырнуть из его хижины, да подальше. Слова эти страшно возмутили всех присутствующих. Тогда один из трех братьев незамедлительно и довольно независимо ответил, что напрасно тот, надеясь на свои богатства, угрожает с такою тиранической спесью, меж тем как и бедняки от наглости богачей находят обыкновенно защиту в справедливых законах. Масло для пламени, сера для огня, бич для фурии - вот чем были для ярости этого человека подобные слова. Дойдя до крайней степени безумия, он закричал, что на виселицу пошлет и всех собравшихся, и сами законы, и отдал приказание, чтобы спустили с цепи диких дворовых овчарок огромного роста, питавшихся падалью, выбрасываемою на поля, даже нападавших иной раз на проходящих путников, и велит науськать их на собравшихся. Как только услышали псы привычное улюлюканье пастухов, воспламенившись и разъярившись, впав в бурное бешенство, с хриплым, ужасным лаем кидаются на людей и, набросившись, терзают и рвут их на части, нанося всевозможные раны, не щадят даже тех, кто ищет спасения в бегстве, наоборот - тем яростнее их преследуют.
37. Тут, в самой гуще перепуганной толпы, младший из трех братьев, споткнувшись о камень и повредив себе пальцы ног, падает наземь, доставляя ужасную трапезу диким и жестоким собакам: увидев лежащую перед ними добычу, они немедленно растерзали в клочья несчастного юношу. Когда остальные братья услышали его предсмертный вопль, в горести поспешили они ему на помощь и, обернув левую руку полой плаща, пытаются градом камней отбить брата у собак и разогнать их. Однако не удалось им ни смягчить ярость псов, ни отогнать их, и несчастный юноша, воскликнув напоследок, чтобы они отомстили этому богатому злодею за смерть своего младшего брата, умирает, разорванный на куски. Оставшиеся в живых братья, не столько, клянусь Геркулесом, отчаявшись в собственном спасении, сколько не заботясь о нем, бросаются на богача и пламенно, в безумном порыве принимаются осыпать его камнями; но этот кровожадный разбойник, и раньше совершавший немало подобных преступлений, ударив одного копьем в середину груди, пронзает его насквозь. Однако пораженный и сейчас же испустивший дух юноша не падает на землю, так как копье, пронзив его и почти все выйдя из спины, силой удара впилось в землю и, зашатавшись, поддерживало тело в воздухе. Высокий и сильный раб пришел убийце на помощь и, размахнувшись, запустил в третьего юношу камнем, целясь в правую руку, но не рассчитал силы броска, и камень против всякого ожидания задел только край пальцев и упал, не причинив никакого вреда.
38. Но благоприятный этот случай даровал сообразительному молодому человеку какую-то надежду на мщение. Сделав вид, будто рука у него повреждена, так обращается он к тому невиданно жестокому юноше:
- Наслаждайся гибелью всего нашего семейства, насыщай неуемную свою жестокость кровью трех братьев, покрывайся славой, убив стольких своих сограждан, - все равно увидишь, что, сколько бы ни отбирал ты имений у бедняков, до каких бы пределов ни расширял своих владений, какой-нибудь сосед у тебя найдется. О, если бы рука эта по несправедливости судьбы не выбыла из строя, уж она снесла бы тебе голову тотчас же!
Неистовый разбойник, выведенный из себя этими словами, схватив свой меч, с жаром набросился на несчастного юношу, чтоб убить его. Но попал он на противника не слабее себя. Совершенно для него неожиданно молодой человек оказал сопротивление, которого тот не мог предвидеть: крепко стиснув его правую руку и с огромной силой взмахивая его мечом, он быстрыми и частыми ударами заставил богача расстаться со своею гнусною жизнью, а сам, чтобы не попасться в руки подоспевшим уже слугам, тут же перерезал себе горло еще обагренным вражеской кровью лезвием.
Вот что предзнаменовали вещие чудеса, вот что объявлено было злосчастному хозяину. Но старец, на которого обрушилось столько бедствий, не произнес ни слова, не пролил даже безмолвной слезы: схватив нож, которым только что разрезал для своих сотрапезников сыр и прочие кушанья за завтраком, он, по примеру злосчастного своего сына, наносит множество ран себе в шею, покуда, упав ничком на стол, не смывает обагрявшие стол зловещие пятна свежим потоком крови.
39. Расстроенный гибелью целого дома в одну минуту и о своей собственной неудаче тяжко вздыхая, огородник, отблагодарив за завтрак одними слезами и частенько всплескивая пустыми руками, сейчас же садится на меня и пускается в обратный путь по той же дороге, по которой мы прибыли. Но возвращение не обошлось без неприятностей. Встретился нам какой-то верзила, судя по платью и по внешности - солдат-легионер, и надменно, даже нагло спрашивает:
- Куда ведешь осла без поклажи?
А мой-то, еще от горя не успокоившись, да и латинского языка не понимая, едет себе дальше, ничего не ответив. Тогда солдат в негодовании, молчание его приняв за оскорбление и не сдержав обычного солдатского нахальства, стукнул хозяина жезлом из виноградной лозы[228], что был у него в руках, и согнал с моей спины. Огородник оправдывается смиренно тем, что по незнанию языка не может понять, о чем тот говорит. Тогда солдат по-гречески повторяет:
- Куда ведешь этого осла? Огородник говорит, что направляется в соседний город.
- А мне, - говорит тот, - требуется его помощь; нужно, чтобы он с прочим вьючным скотом перевез из соседней крепости вещи нашего командира, - и сейчас же схватывает меня за повод, на котором меня водили, и тащит за собою. Но огородник, утерши с лица кровь из раны, оставшейся у него на голове после удара, стал упрашивать служивого быть поласковее и помягче, заклиная его при этом надеждами на счастливую судьбу.
- Ведь ослишко этот, - говорит он, - еле ходит да к тому же от отвратительной болезни падает то и дело и даже из соседнего огорода едва несколько охапок овощей дотаскивает, чуть не задохнувшись от усталости, а уж чтобы потяжелее чего-нибудь свезти - и думать нечего.
40. Но, заметив, что никакими просьбами солдата не уломать, а ему самому грозит еще большая опасность, потому что солдат совсем рассвирепел и, повернув жезл толстым концом вперед, того и гляди раскроит ему череп, огородник прибегает к крайнему средству: сделав вид, что, словно для того, чтобы вызвать сострадание к себе, он хочет коснуться его колен, он приседает, нагибается, схватывает его за обе ноги, поднимает их высоко вверх - и солдат с грохотом шлепается наземь. И тотчас же мой хозяин принимается колотить его по лицу, по рукам, по бокам, работая кулаками, и локтями, и зубами да подхватив еще камень с дороги. Тот, едва очутился на земле, не мог ни отбиваться, ни вообще защищаться, но лишь, не переставая, грозился, что как только подымется - в куски мечом его изрубит. Огородник не пропустил этого мимо ушей: отняв и отбросив как можно дальше широкий его меч, снова нападает на него и колотит еще сильнее. Тот, лежа на спине и уже обессилев от ран, не видит другого способа спастись, как прикинуться мертвым, - одно это ему и оставалось. Тогда огородник, вскочив на меня и забравши с собою меч, скорым шагом направляется в город, не заезжая даже проведать свой огород, и останавливается у одного своего приятеля. Рассказав всю свою историю, он умоляет, чтобы тот оказал ему помощь в столь опасных обстоятельствах и спрятал на некоторое время его и осла, чтобы пробыть в затворе дня два-три, пока не пройдет опасность судебного преследования, угрожающего ему смертной казнью. Тот не забыл старой дружбы и охотно согласился ему помочь; мне подогнули ноги и втащили по лестнице на второй этаж, а сам огородник внизу, в самой лачужке, заполз в какую-то корзинку и спрятался там, закрыв ее сверху крышкой.
41. Между тем солдат, как я потом узнал, словно после большого похмелья, поднялся наконец, хотя и пошатываясь, и, тяжело страдая от многочисленных и болезненных ран, еле-еле, опираясь на палку, отправился в город; стыдясь своей немощи и непредприимчивости, он никому в городе не рассказал о случившемся, молча проглотил обиду и, только встретив каких-то своих товарищей, сообщил им о постигшей его беде. Было решено, что некоторое время пострадавший будет скрываться в казармах, так как, кроме личного оскорбления, он боялся еще, потеряв меч, ответственности за бесчестие, причиненное Гению, которому приносил воинскую присягу[229], а товарищи его, узнав наши приметы, прилагали тем временем все усилия, чтобы отыскать нас и расквитаться. Конечно, среди соседей нашелся предатель, который тотчас нас выдал и указал, где мы скрываемся. Тогда товарищи солдата призвали властей и сделали ложное заявление, будто в дороге они потеряли очень дорогой серебряный сосудец своего начальника, какой-то огородник его нашел и возвращать не хочет, а скрывается у одного своего близкого знакомого. Чиновники, наведя справки об убытке и о том, как зовут начальника, пришли к воротам нашего убежища и громко начали требовать от хозяина, чтобы он нас, тех, что скрывает у себя, - и это вернее верного! - выдал, а в противном случае вина падет на его собственную голову. Но тот, нисколечко не испугавшись и стараясь о спасении того, кто ему доверился, ни в чем не признается и решительно заявляет, что вот уже сколько дней он огородника этого и в глаза-то не видывал. Солдаты, наоборот, решительно утверждали, клянясь Гением императора, что виновный скрывается именно здесь, а не в ином каком месте. Наконец власти решили произвести у упорно отпиравшегося человека обыск. Отправленным с этой целью ликторам и другим служителям был отдан приказ, чтобы они тщательнейшим образом обшарили все уголки. Но те докладывают после обыска, что ни одной живой души и даже никакого осла в доме не обнаружено.
42. Тут спор с обеих сторон разгорелся еще жарче: солдаты настаивали, что мы тут - это им доподлинно известно, - и к имени Цезаря неоднократно взывали, а тот, беспрестанно призывая богов в свидетели, все отрицал. Услышав этот спор, шум и крик, я, как осел любопытный, беспокойный и назойливый, вытянув и склонив набок шею, стараюсь в какое-то окошечко посмотреть, что этот галдеж означает; как вдруг один из солдат случайно бросил взор в сторону моей тени и сразу же призывает всех взглянуть на нее. Немедленно поднялся страшный крик, и, в одну минуту взобравшись по лестнице, какие-то люди берут меня и, как пленника, тащат вниз. Тут, отложив всякие проволочки, еще тщательнее осматривают каждую щелку, открывают ту корзину и обнаруживают злосчастного огородника; его выводят, передают в руки властей и ведут в городскую тюрьму - наверное, чтобы в скором времени предать казни. Над моим же появлением в качестве наблюдателя не переставали хохотать и издеваться. Отсюда и пошла распространенная поговорка о взгляде и тени осла[230].

Книга Десятая

1. Не знаю, что сталось с моим хозяином-огородником на следующий день, меня же этот самый солдат, крепко поплатившийся за свое редкостное слабосилие, забрал из стойла и, не встретив ни с чьей стороны возражения, привел к своей казарме (как мне по крайней мере казалось) и, нагрузив своими пожитками совсем по-военному, вооружив меня и разукрасив, погнал в дорогу. Нес я и шлем, блеском сияющий, и щит, сверкавший еще ярче, и в довершение всего копье с предлинным древком, бросавшимся в глаза, - все это он старательно выложил, как принято в боевом походе, на самое видное место, поверх всей поклажи, разумеется, не столько ради военной доблести, сколько для устрашения несчастных прохожих. Дорога шла полем, и, проделав не слишком трудный путь, мы добираемся до какого-то городка и останавливаемся не в гостинице, а в доме одного декуриона. Сейчас же меня солдат сдал на руки какому-то слуге, а сам поспешно отправился к своему начальнику, у которого под командой находилась тысяча вооруженных воинов.
2. Через несколько дней в этой местности произошло необыкновенное, ужасное и нечестивое злодеяние; оно осталось у меня в памяти, и я заношу его в книгу, чтобы и вы могли прочитать о нем.
У домохозяина был молодой сын, прекрасно воспитанный, а потому чрезвычайно почтительный и скромный, так что и ты, читатель, пожелал бы иметь такого сына. Мать его уже давно умерла, и отец вновь связал себя узами брака; женившись на другой, он родил и другого сына, которому к этому времени как раз пошел тринадцатый год. Мачеха главенствовала в доме скорее вследствие своей наружности, чем в силу добрых своих правил, и вот, не то по прирожденному бесстыдству, не то судьбою побуждаемая к неслыханному сраму, обратила она свои очи на пасынка. Но знай, любезный читатель, что я рассказываю тебе трагическую историю, а не побасенки, и сменим-ка поэтому комедийные башмаки на котурны[231]. Женщина эта, пока первой своей пищей питался еще крошка Купидон, могла противостоять слабым его силам, легкий огонь в молчании подавляя. Когда же неистовый Амур безмерно начал сжигать все ее внутренности, безумным пламенем их наполнив, покорилась она яростному божеству и, чтобы скрыть душевную рану, сделала вид, будто занемогла телесно. Всякому известно, что резкие перемены во внешности и состоянии здоровья у больных и влюбленных точно совпадают: мертвенная бледность, усталые глаза, слабость в коленях, тревожный сон и тяжелые вздохи, тем более мучительные, что они лишь с трудом вырываются из груди. Можно было подумать, что и этой женщине не дает покоя только горячечный жар, - если бы не ее слезы. Как невежественны врачи, не ведающие, что это значит, когда у человека учащенный пульс, цвет лица то и дело меняется, дыхание затруднено и больной постоянно ворочается с боку на бок, не находя себе места! Боги благие, зачем быть искусным доктором? Достаточно иметь хоть некоторое представление о любви, чтобы понять, что происходит с человеком, который пылает, не будучи в жару.
3. Наконец, доведенная невыносимою страстью до ужасного возбуждения, нарушает она молчание, что хранила до сих пор, и велит позвать к себе сына,- как бы охотно она лишила его этого имени, чтобы не приходилось краснеть, вспоминая о позоре! Молодой человек не замедлил исполнить приказание больной мачехи и, по-стариковски мрачно наморщив лоб, идет в ее спальню, оказывая должное повиновение супруге своего отца и матери своего брата. Та же, измучившись и измаявшись от долгого молчания, и теперь медлит, как бы севши на мель сомнения, и не умолкшая еще стыдливость не позволяет ей произнести ни одного слова из тех, которые она считала наиболее подходящими для начала этой речи. А юноша, все еще не подозревающий ничего дурного, потупив взор, сам почтительно осведомляется о причинах ее теперешней болезни. Тогда, воспользовавшись пагубной случайностью, оставившей их с глазу на глаз, набралась она храбрости и, заливаясь слезами, закрыв лицо полою платья, так говорит ему в кратких словах и дрожащим голосом:
- Вся причина, весь источник моих теперешних страданий и в то же время лекарство и единственное мое спасение, все это - ты один! Твои глаза в мои глаза проникли до глубины души и в сердце моем жестокий пожар разожгли. Сжалься над той, что гибнет из-за тебя! Да не смущает тебя нисколько уважение к отцу - ты сохранишь ему жизнь супруги, твердо решившейся умереть. В твоих чертах его признавши образ, по праву я люблю тебя. Доверься! Мы одни, и времени для необходимого действия достаточно. Ведь того, о чем никто не знает, почти что и вовсе не существует.
4. Молодого человека привела в смятение неожиданная беда, но, хотя в первую минуту он пришел в ужас от такого злодейского поступка, однако решил лучше не доводить мачеху до отчаяния неуместным и суровым отказом, а образумить ее осторожным предложением отсрочки. Итак, он ласково дает ей обещание, но горячо уговаривает ее собраться с духом, поправиться, окрепнуть, пока какая-нибудь отлучка отца не предоставит им свободу для удовлетворения своей страсти. А сам поскорее удаляется с опасного свидания с мачехой. Считая, что такое семейное бедствие заслуживает особенно тщательного обсуждения, он немедленно направляется к своему старому воспитателю, человеку испытанному и достойному. По долгом размышлении они пришли только к тому выводу, что всего спасительнее будет для него скорее бежать от грозы, воздвигнутой жестоким роком. Но женщина, не будучи в состоянии терпеливо вынести даже малейшую отсрочку, выдумав какой-то повод, начинает с удивительным искусством уговаривать мужа немедленно отправиться в свои самые отдаленные поместья. После этого, опьяненная близившейся к осуществлению надеждой, нетерпеливо требует она, чтобы юноша явился и дал доказательства своей страсти, как обещал. Молодой человек то под тем, то под другим предлогом уклоняется от этого гнусного свидания. Тогда она из его сбивчивых ответов ясно увидела, что не получит обещанного, и со всей стремительностью непостоянства сменила преступную любовь гораздо более опасной ненавистью. Сейчас же берет она в сообщники негодного раба, что когда-то был дан за нею в приданое, готового на всякое грязное дело, и сообщает ему коварные свои планы; они не нашли ничего лучшего, как извести бедного юношу. Итак, подлец этот без промедления был послан раздобыть сильно действующего яда и, искусно подлив отраву в вино, готовит гибель невинному пасынку.
5. Покуда злодеи совещались, когда удобней всего поднести отраву, случилось, что младший мальчик, родной сын этой негодной женщины, вернувшись домой после утренних занятий и позавтракав уже, захотел пить; находит он бокал с вином, в котором заключен был невидимый для глаза яд, и, не подозревая о таящейся там губительной отраве, залпом его выпивает. Как только выпил он смертельного снадобья, приготовленного для брата, сейчас же бездыханным падает наземь, а дядька, пораженный внезапной смертью мальчика, принимается вопить, сзывая мать и всех домочадцев. И вот сообразили уже, что мальчик умер от яда, и каждый из присутствующих принялся строить различные догадки, кто бы мог совершить это ужасное преступление. Но жестокая эта женщина, редкий образчик коварства мачехи, не тронулась ни лютой смертью сына, ни своею нечистой совестью, ни несчастьем всего дома, ни скорбью супруга, ни хотя бы горестью похорон, а семейной бедою воспользовалась, как удобным случаем для мести. Сейчас же она посылает вестника вдогонку за мужем, который был в дороге, чтобы сообщить ему о беде, ворвавшейся в их дом, и не поспел он вернуться, как она, вооружившись беспримерной наглостью, принимается обвинять пасынка в том, что он отравил ее сына. В утверждении этом была доля правды, так как мальчик предупредил своею гибелью ту смерть, на которую был уже обречен молодой человек, но она-то уверяла, будто пасынок потому пошел на преступление и погубил младшего брата, что она не согласилась на гнусное сожительство, к которому он хотел ее принудить. Не довольствуясь такой чудовищной ложью, она добавила, что он и ей угрожает мечом за то, что она раскрыла его преступления. Несчастный муж, удрученный гибелью обоих сыновей, был подавлен тяжестью обрушившихся на него бедствий. Он видел на погребальном одре тело младшего сына и наверное знал, что смертная казнь угрожает старшему за кровосмешение и убийство. К тому же лицемерные вопли слишком уж горячо любимой супруги возбуждали в нем жесточайшую ненависть к собственному детищу.
6. Едва закончилось погребальное шествие и обряды над телом его сына, прямо от могилы мальчика несчастный старик со слезами, еще не высохшими на щеках, и посыпая седины свои пеплом, спешно направляется на городскую площадь. Не зная об обмане негодной жены своей, он плачет, молит, припадает даже к коленям декурионов, упорно и неотступно требуя осуждения оставшегося в живых сына, осквернителя отцовского ложа, убийцы собственного брата, злодея, покушавшегося на жизнь своей мачехи. В скорби своей он возбудил такое сострадание и негодование в сенате и даже в самой толпе, что все присутствовавшие высказались за то, чтобы, отбросив судейскую волокиту, пренебрегши строгими доказательствами обвинения и заранее подготовленными уловками защиты, тут же на месте всем обществом побить камнями эту общественную заразу.
Между тем власти, сообразив, какая опасность грозит им самим, если слабые искры негодования вызовут крушение общественного порядка и мятеж, к декурионам применяют меры увещевания, по отношению же к толпе - меры насильственные, для того чтобы судопроизводство происходило должным образом и по обычаям предков, чтобы приговор был вынесен юридически правильно, после того как будут выслушаны обе стороны, чтобы ни один человек не мог быть осужден невыслушанным, как в странах, где господствует варварская жестокость или тиранический произвол, и не был бы дан грядущим векам пример столь дикого явления в мирное время.
7. Благоразумное мнение одержало верх, и сейчас же было отдано приказание глашатаю, чтобы он созывал сенаторов в курию[232]. Когда они по чину и по обычаю без промедления заняли свои места, снова раздается зов глашатая, и первым выступает обвинитель. Только тут вызвали и ввели обвиняемого, и, по закону Аттики и Марсова судилища[233], глашатай объявляет защитникам, чтобы они воздержались от вступлений и не взывали к милосердию. О том, как это все происходило, я узнал из многочисленных разговоров, которые вели между собою люди. Но в каких выражениях нападал обвинитель, что говорил в свое оправдание обвиняемый и вообще каковы были прения сторон, я и сам сведений не имею, так как там не присутствовал, а стоял в стойле, и вам докладывать о том, чего не знаю, не могу; что мне доподлинно известно, то и записываю сюда. После того, как кончилось судоговорение, было решено, что справедливость обвинения должна быть подтверждена надежными доказательствами и что недопустимо основывать решение такой важности на одних подозрениях: поэтому надлежит во что бы то ни стало вызвать главного свидетеля, того раба, который, по-видимому, один только и знает, как все происходило. Висельник этот нисколько не был смущен ни сомнениями в исходе такого крупного дела, ни видом сената в полном составе, ни хотя бы упреками нечистой совести, а начал плести свои выдумки, будто чистую правду. По его словам, его позвал к себе молодой человек, возмущенный неприступностью своей мачехи, и, чтобы отомстить за оскорбление, поручил ему убить ее сына, обещая щедро заплатить за молчание, а в случае отказа грозил смертью; что юноша передал ему собственноручно приготовленную отраву, но затем взял обратно, боясь, как бы он, не исполнив поручения, не сохранил кубок как вещественное доказательство, и сам потом дал яд мальчику. Все, что с притворной дрожью говорил этот негодяй, было удивительно похоже на истину, и после его показаний судебное разбирательство окончилось.
8. Не было никого из декурионов, кто продолжал бы относиться благожелательно к молодому человеку; было очевидно, что в преступлении он уличен и приговор ему один: быть зашитым в мешок[234]. Уже сенаторам предстояло по стародавнему обычаю опустить в бронзовую урну свои решения - все одинаковые, так как каждый написал одно и то же[235]; а раз голоса собраны, участь подсудимого решена, ничего нельзя уже изменить, и власть над его жизнью передается в руки палача. Вдруг один из старейших сенаторов, врач, человек испытанной честности, пользующийся большим влиянием, закрыл рукою отверстие урны, чтобы кто опрометчиво не подал своего мнения, и обратился к сенату с такой речью:
- Гордый тем, что в течение всей своей жизни я снискивал ваше одобрение, я не могу допустить, чтобы, осудив оклеветанного подсудимого, мы совершили явное убийство и чтобы вы, связанные клятвой судить справедливо, будучи введены в обман лживым рабом, оказались клятвопреступниками. И сам я, произнеся суждение заведомо ошибочное, попрал бы свое уважение к богам и погрешил бы против моей совести. Итак, узнайте от меня, как было дело.
9. Не так давно этот мерзавец пришел ко мне, чтобы купить сильнодействующего яду, и предлагал мне плату в сто полновесных золотых; объяснял он, что яд нужен для какого-то больного, изнемогающего от тяжелой и неисцелимой болезни, который хочет избавиться от мучительного существования. Болтовня этого негодяя и нескладные объяснения внушили мне подозрения, и, в полной уверенности, что замышляется какое-то преступление, я дать-то отраву дал, но, предвидя в будущем возможность допроса, предлагаемую плату не тотчас принял, а так ему сказал:
- Чтобы среди тех золотых, которые ты мне предлагаешь, не оказалось случайно негодных или фальшивых, положи их в этот мешочек и запечатай своим перстнем, а завтра мы их проверим в присутствии какого-нибудь менялы. Он согласился и запечатал деньги. Как только его привели в суд, я немедленно послал одного из своих слуг на лошади к себе домой за этими деньгами. Теперь их принесли, и я могу представить их вашему вниманию. Пусть он посмотрит и признает свою печать. В самом деле, каким образом можно приписывать брату приготовление отравы, которую покупал этот подлый раб?
10. Тут на негодяя этого нападает немалый трепет, естественный цвет лица сменяется смертельной бледностью, по всему телу выступает холодный пот, то нерешительно переступает он с ноги на ногу, то затылок, то лоб почешет, сквозь зубы бормочет какие-то непонятные слова, так что ни у кого не могло оставаться сомнения, что он причастен к преступлению; но скоро снова хитрость в нем заговорила, и он принялся упорно от всего отпираться и уверять, что показания врача ложны. Тот, видя, как попирается достоинство правосудия, да и собственная его честность всенародно пятнается, с удвоенным усердием стал опровергать мерзавца, пока наконец, по приказу властей, служители, осмотрев руки негоднейшего раба и отобрав у него железный перстень, не сличили его с печаткой на мешочке; и это сравнение укрепило прежнее подозрение. Не избежал он, по греческим обычаям, ни колеса, ни дыбы,[236]но, вооружившись небывалым упорством, выдержал все удары и даже пытку огнем.
11. Тогда врач:
- Не допущу, - говорит, - клянусь Геркулесом, не допущу, чтобы, вопреки божеским установлениям, вы подвергли наказанию этого не повинного ни в чем юношу, как и того, чтобы раб, издевавшийся над нашим судопроизводством, избегнул кары за свое гнусное преступление. Сейчас я очевидное доказательство представлю вам по поводу настоящего дела. Когда этот подлец старался купить у меня смертельного яда, я считал, что несовместимо с правилами моей профессии причинять кому бы то ни было гибель, так как твердо знаю, что медицина призвана спасать людей, а не губить их; но, боясь, в случае если я не соглашусь исполнить его просьбу, как бы несвоевременным этим отказом я не открыл путь преступлению, как бы кто другой не продал ему смертоносного напитка или сам он не прибег бы в конце концов к мечу или к любому другому орудию для довершения задуманного злодеяния, дать-то я дал ему снадобье, но снотворное, мандрагору[237], знаменитую своими наркотическими свойствами и вызывающую глубокий сон, подобный смерти. Нет ничего удивительного в том, что, доведенный до пределов отчаяния разбойник этот выдерживает пытки, которые представляются ему более легкими, чем неизбежная казнь, по обычаю предков ему угрожающая. Но если только мальчик выпил напиток, приготовленный моими руками, он жив, отдыхает, спит и скоро, стряхнув томное оцепенение, вернется к свету белому. Если же он погиб, если унесен смертью, причины его гибели вам следует искать в другом месте.
12. Всем эта речь старца показалась очень убедительной, и тут же с великой поспешностью отправляются к усыпальнице, где положено было тело отрока; не было ни одного человека из сенаторов, ни одного из знати, ни одного даже из простого народа, кто с любопытством не устремился бы к тому месту. Вот отец собственноручно открывает крышку гроба как раз в ту минуту, когда сын, стряхнув с себя смертельное оцепенение, возвращается из царства мертвых; крепко обнимая мальчика и не находя слов, достойных такой радости, отец выводит его к согражданам. Как был отрок еще увит и обмотан погребальными пеленами, так и несут его в судилище. Преступление гнуснейшего раба и еще более гнусной женщины было ясно изобличено, истина во всей наготе своей предстает, и мачеху осуждают на вечное изгнание, а раба пригвождают к кресту. Деньги же по единодушному решению остаются у доброго врача (как плата за столь уместное снотворное снадобье. Такой-то конец обрела эта знаменитая, чудесная история старика, который в малый промежуток времени, чуть ли даже не в один краткий миг, испытав опасность остаться бездетным, неожиданно оказался отцом двух юношей.
13. А меня меж тем вот как бросали волны судьбы. Солдат тот, что, не спросив продавца, меня купил и без всякой платы присвоил, по приказу своего трибуна, исполняя долг службы, должен был отвезти письма к важному начальнику в Рим и продал меня за одиннадцать денариев соседям, каким-то двум братьям, находившимся в рабстве у очень богатого господина. Один из них был кондитером, выпекавшим хлеб разных сортов и печенья на меду; Другой - поваром, тушившим сочные мясные блюда с необыкновенно вкусными приправами. Жили они вместе, вели общее хозяйство, а меня предназначали для перевозки огромного количества посуды, которая по разным причинам была необходима их хозяину в его многочисленных путешествиях. Так что я вступил третьим в товарищество к этим двум братьям, и никогда до сих пор не была ко мне судьба так благосклонна. Хозяева мои имели обыкновение каждый вечер приносить в свою каморку множество всяких остатков от обильных и роскошно устроенных пиршеств; один приносил огромные куски свинины, курятины, рыбы и Других всевозможных кушаний того же рода; другой - хлеб, пирожки, блинчики, булочки, печенье и множество сладостей на меду. Заперев свое помещение, они отправлялись в баню освежиться, а я досыта наедался свалившимися с неба яствами, потому что я не был так уж глуп и не такой осел на самом деле, чтобы, не притронувшись к этим лакомствам, ужинать колючим сеном.
14. Долгое время эти воровские проделки мне отлично удавались, так как я брал еще довольно робко и притом незначительную часть из многочисленных запасов, да и хозяева никак не могли заподозрить осла в таких поступках. Но вот, твердо уверенный в невозможности разоблачения, я принялся увеличивать свою порцию, выбирать все самое лучшее, пожирая кусочки пожирнее и лакомясь сладостями, так что братьев стало тревожить сильное подозрение, и хотя им все еще в голову не приходило, чтобы я был способен на что-либо подобное, тем не менее они старались выследить виновника ежедневных пропаж.
Наконец они стали обвинять один другого в гнусном воровстве, усилили слежку, удвоили бдительность и даже пересчитывали куски. В конце концов один из них перестал стесняться и говорит другому:
- С твоей стороны это очень справедливо и человеколюбиво так поступать - лучшие части каждый день красть и, продавши их, втихомолку денежки прикапливать, а потом требовать, чтобы остаток поровну делили. Если тебе не нравится вести общее хозяйство, можно в этом пункте разделиться, а в остальном сохранить братские отношения. Потому что, как посмотрю я, если мы чересчур долго так будем дуться друг на друга из-за пропаж, то можем и совсем поссориться.
Другой отвечает:
- Клянусь Геркулесом, мне нравится такая наглость: ты у меня изо рта выхватил эти жалобы на ежедневные покражи; хоть я и был огорчен, но молчал все это время, потому что мне стыдно было обвинять родного брата в мелком воровстве. Отлично, оба мы высказались, теперь нужно искать, как помочь беде, чтобы наша безмолвная вражда не довела нас до боев Этеокла с Полиником[238].
15. Обменявшись такими упреками, оба клятвенно заявили, что не совершали никакого обмана, никакой кражи, и решили соединенными усилиями найти разбойника, причиняющего им убытки; казалось невозможным, чтобы осел, который один только оставался дома, мог питаться такими кушаньями, или чтобы в каморку их залетали мухи величиною с гарпий, похищавших некогда яства Финея[239], а между тем лучшие части не переставали ежедневно пропадать.
Тем временем, вдоволь вкушая от щедрых трапез и досыта наедаясь людскими кушаньями, я достиг того, что тело мое раздобрело, кожа от жира стала мягкой, шерсть благородно залоснилась. Но подобное улучшение моей внешности сослужило плохую службу моему честному имени. Обратив внимание на необыкновенную ширину моей спины и замечая, что сено каждый день остается нетронутым, они стали неусыпно за мною следить. В обычное время они заперли, как всегда, двери и сделали вид, будто идут в бани, сами же через какую-то маленькую дырочку принялись наблюдать, и, увидя, как я набросился на стоявшие повсюду кушанья, они, забыв о своих убытках, в удивлении от ослиного чревоугодия, разразились громким смехом. Зовут одного, другого, наконец собрали целую толпу товарищей-рабов полюбоваться неслыханной прожорливостью бессмысленного вьючного скота. Такой на всех напал неудержимый хохот, что он достиг даже ушей проходившего невдалеке хозяина.
16. Заинтересовавшись, над чем это смеется челядь, и узнав, в чем дело, он и сам, взглянув в ту же дырку, получил немалое удовольствие, и сам смеялся до того долго, что у него нутро заболело, а потом, открывши дверь, вошел в комнату, чтобы поближе посмотреть. Я же, видя, что судьба в какой-то мере улыбается мне ласковее, чем прежде, - веселое настроение окружающих внушало мне доверие, - нисколечко не смутившись, преспокойно продолжал есть, пока хозяин, развеселившись от такого небывалого зрелища, не отдал приказ вести меня в дом, больше того - собственноручно ввел меня в столовую и, когда стол был накрыт, велел поставить передо мной целые блюда всевозможных кушаний, к которым никто еще не прикасался. Хоть я уже порядочно подзакусил, но, желая заслужить его внимание и расположение, с жадностью набрасываюсь на поданную еду. Тогда начинают ломать голову, придумывая, какие блюда меньше всего могут быть по вкусу ослу, и для испытания, насколько я послушен и кроток, предлагают мне мяса с пряностями, наперченную птицу, изысканно приготовленную рыбу. По всему залу раздается оглушительный хохот. Наконец какой-то шутник кричит:
- Дайте же нашему сотрапезнику выпить чего-нибудь! Хозяин поддерживает:
- Шутка не так глупа, мошенник. Очень может статься, что гость наш не откажется осушить чашу вина на меду. - Затем: - Эй, малый! - продолжает, - вымой хорошенько этот золотой бокал, наполни его медовым вином и поднеси моему нахлебнику; да передай заодно, что я первым выпил за его здоровье.
Ожидание сотрапезников дошло до крайнего напряжения. Я же, нисколько не испугавшись, спокойно и даже довольно весело подобрал нижнюю губу, сложив ее наподобие языка, и одним духом осушил огромную чашу. Поднимается крик, и все в один голос желают мне доброго здоровья.
17. Хозяин остался очень доволен, позвал своих рабов, купивших меня, и, приказав заплатить им вчетверо, передал меня любимому своему вольноотпущеннику, человеку зажиточному, и поручил ему с большим вниманием ухаживать за мною. Тот обращался со мной довольно ласково, кормил свойственной людям пищей и, чтобы еще больше угодить патрону, с чрезвычайной старательностью обучал меня разным хитрым штукам, приводившим хозяина в восторг. Прежде всего - лежать за столом, опершись на локоть, затем бороться и даже танцевать, встав на задние ноги, наконец, что было всего удивительнее, отвечать кивками на вопросы, наклоняя голову вперед в случае моего желания, откидывая ее назад в противном случае; если же мне хотелось пить, я смотрел на виночерпия и, подмигивая ему то одним, то другим глазом, требовал чашу. Конечно, научиться всему этому мне было нетрудно, даже если бы никто мне не показывал. Но я боялся, как бы в случае, если бы я без учителя усвоил себе человеческие повадки, большую часть моих поступков не сочли за дурное предзнаменование и, изрубив на куски, как какое-то чудовищное знамение, не выбросили на богатую поживу ястребам. Повсюду пошла уже молва обо мне, так что мои удивительные способности приносили честь и славу моему хозяину. "Вот, - говорили про него, - владелец осла, разделяющего с ним трапезу, осла борющегося, осла танцующего, осла, понимающего человеческую речь и выражающего свои чувства знаками".
18. Но прежде всего следует вам сообщить хоть теперь - что я должен был бы сделать вначале, - кто был мой хозяин и откуда родом. Звали его Тиазом, и род свой он вел из Коринфа, столицы всей Ахайской провинции; соответственно своему происхождению и высокому положению он переходил от должности к должности и, наконец, облечен был магистратурой на пятилетие и для достойного принятия столь блестящей должности обещал устроить трехдневные гладиаторские игры, собираясь особенно широко проявить свою щедрость. Заботясь о своей славе и популярности, он отправился в Фессалию закупить самых лучших зверей и знаменитых гладиаторов, и теперь, выбравши все по своему вкусу и расплатившись, собирался в обратный путь. Он не воспользовался роскошными своими колесницами, пренебрег красивыми повозками, открытыми и закрытыми, которые тащились в самом конце обоза пустыми, не захотел он даже ехать на фессалийских лошадях и на других своих верховых конях - галльских скакунах, благородное потомство которых ценится так высоко, а украсив меня золотыми фалерами, цветным чепраком, попоной пурпуровой, уздечкой серебряной, подпругой вышитой и звонкими бубенчиками, сел на меня, любезнейшим образом ласково приговаривая, что больше всего доставляет ему удовольствия то обстоятельство, что я могу и везти его, и трапезу с ним разделять.
19. Когда, совершив путь частью по суше, частью по морю, прибыли мы в Коринф, то большие толпы граждан начали стекаться не столько, как мне казалось, для того, чтобы оказать почтение Тиазу, сколько из желания посмотреть на меня. Да, потому что вплоть до этих мест такая громкая обо мне распространилась молва, что я оказался для своего надсмотрщика источником немалого дохода. Как только он заметил, что множество людей с большим жаром желает полюбоваться на мои штучки, сейчас же двери на запор и впускал их поодиночке за плату, ежедневно загребая хорошенькую сумму.
Случилось, что в толпе любопытных была одна знатная и богатая матрона. Заплатив, как и прочие, за вход и налюбовавшись на всевозможные мои проказы, она постепенно от изумления перешла к необыкновенному вожделению и, ни в чем не находя исцеления своему недугу безумному, страстно желала моих объятий, как ослиная Пасифая[240]. За крупное вознаграждение она сговорилась с моим сторожем и получила разрешение провести со мною одну ночь. Тот, нисколько не заботясь о том, какое такое удовольствие может она от меня получить, и думая только о своем барыше, согласился.
20. Отобедавши, мы перешли из хозяйской столовой в мое помещение, где застали уже давно дожидавшуюся меня матрону. Боги благие, как чудны, как прекрасны были приготовления! Немедленно четверо евнухов для нашего ложа по полу раскладывают множество небольших пышно взбитых подушечек из нежного пуха, тщательно расстилают покрывало золотое, разукрашенное тирским пурпуром, а поверх него разбрасывают другие подушечки, очень маленькие, но в огромном количестве и необыкновенно мягкие, те, что неженки-женщины любят подкладывать себе под щеку и под затылок. Не желая долгим своим пребыванием задерживать час наслаждения госпожи, они запирают двери в комнату и удаляются. Внутри же ясный свет блестящих свечей разгонял для нас ночной мрак.
21. Тогда она, сбросив все одежды, распустив даже ленту, что поддерживала прекрасные груди, становится поближе к свету и из оловянной баночки обильно натирается благовонным маслом, потом и меня оттуда же щедро умастила по всем местам, даже ноздри мои натерла. Тут крепко меня поцеловала, не так, как в публичном доме обычно целуется корыстная девка со скупым гостем, но от чистого сердца, сладко приговаривая: "Люблю, хочу, один ты мил мне, без тебя жить не могу", - и прочее, чем женщины выражают свои чувства и в других возбуждают страсть. Затем, взяв меня за узду, без труда заставляет лечь, как я уже был приучен: я не думал, что мне придется делать что-либо трудное или непривычное, тем более при встрече, после столь долгого воздержания, с такой красивой и жаждущей любви женщиной. К тому же и чудеснейшее вино, выпитое в огромном количестве, ударило мне в голову и возбуждала сладострастие пламенная мазь.
22. Но на меня напал немалый страх при мысли, каким образом с такими огромными и грубыми ножищами я могу взобраться на нежную матрону, как заключу своими копытами в объятия столь белоснежное и хрупкое тело, сотворенное как бы из молока и меда, как маленькие губки, розовеющие душистой росой, буду целовать я огромным ртом и безобразными, как камни, зубами и, наконец, каким манером женщина, как бы ни сжигало до мозга костей ее любострастие, может принять детородный орган таких размеров. Горе мне! придется, видно, за увечье, причиненное благородной гражданке, быть мне отданным на растерзание диким зверям и, таким образом, участвовать в празднике моего хозяина. Меж тем она снова осыпает меня ласкательными Именами, беспрерывно целует, нежно щебечет, пожирая меня взорами, и заключает все восклицанием: "Держу тебя, держу тебя, мой голубок, мой воробышек". И с этими словами доказывает мне, как несостоятельны были мои рассуждения и страх нелеп. Тесно прижавшись ко мне, она всего меня, всего без остатка приняла. И даже когда, щадя ее, я отстранялся слегка, она в неистовом порыве всякий раз сама ко мне приближалась и, обхватив мою спину, теснее сплеталась, так что, клянусь Геркулесом, мне начало казаться, что у меня чего-то не хватает для удовлетворения ее страсти, и мне стало понятным, что не зря сходилась с мычащим любовником мать Минотавра. Так всю ночь, без сна провели мы в трудах, а на рассвете, избегая взоров зари, удалилась женщина, сговорившись по такой же цене о следующей ночи.
23. Воспитатель мой, ничего не имея против ее желания продолжить эти любострастные занятия - отчасти из-за большого барыша, который он получал с них, отчасти из желания приготовить своему хозяину новое зрелище,незамедлительно раскрывает перед ним во всех подробностях картину нашей любви. А тот, щедро наградив вольноотпущенника, предназначает меня для публичного представления. Но так как достоинство моей замечательной супруги не позволяло ей принимать в нем участие, а другой ни за какие деньги найти нельзя было, отыскали какую-то жалкую преступницу, осужденную по приговору наместника на съедение зверям, которая и должна была вместе со мной появиться в театре на глазах у всех зрителей. Я узнал, что проступок ее заключался в следующем.
Был у нее муж, отец которого, некогда отправляясь в путешествие и оставляя жену свою, мать этого молодого человека, беременной, велел ей, в случае если она разрешится ребенком женского пола, приплод этот немедленно уничтожить. Родив в отсутствие мужа девочку, движимая естественным материнским чувством, она преступила наказ мужа и отдала ребенка соседям на воспитание; когда же муж вернулся, она сообщила ему, что дочь убита. Но вот девушка достигает цветущего возраста, когда нужно ее выдавать замуж; тут мать, понимая, что ни о чем не подозревающий муж не может дать приданого, которое соответствовало бы их происхождению, ничего другого не находит, как открыть эту тайну своему сыну. К тому же она сильно опасалась, как бы случайно, исполненный юношеского жара, не совершил он ошибки и, при обоюдном неведении, не стал бы бегать за собственной сестрой. Юноша, как примерный, почтительный сын, свято чтит и долг повиновения матери, и обязанности брата по отношению к сестре. Достойным образом сохраняя семейную тайну, делая вид, что одушевлен лишь обыкновенным милосердием, выполняет он непреложные обязательства кровного родства, приняв под свою защиту соседку, горькую сиротку, и в скором времени выдает ее замуж за своего ближайшего и любимого друга, наделив щедрым приданым из собственных средств.
24. Но все это прекрасное и превосходное дело, выполненное с полной богобоязненностью, не укрылось от зловещей воли судьбы, по наущению которой вскоре в дом юноши вошел дикий Раздор. Через некоторое время жена его, та, что теперь за это самое преступление осуждена на съедение дикими зверями, принялась сначала подозревать девушку как свою соперницу и наложницу мужа, потом возненавидела и, наконец, готовит ей гибель, прибегнув к самым ужасным козням. Вот какое придумывает она злодейство.
Стащив у мужа перстень и уехав за город, она посылает одного раба, верного своего слугу и уже в силу самой верности готового на все худшее, чтобы он известил молодую женщину, будто юноша, уехав в усадьбу, зовет ее к себе, прибавив, что пусть она приходит одна, без спутников и как можно скорее. И для подтверждения этих слов, чтобы она явилась тут же, без всякой задержки, передает перстень, похищенный у мужа. Та, послушная наказу брата - она одна только знала, что может называть его этим именем, - и взглянув также на его печать, которая ей была показана, сразу же пускается в дорогу, согласно приказу без всяких провожатых. Но, подло обманутая, не заметила она ловушки и попалась в сети коварства; тут почтенная эта супруга, охваченная бешеной и разнузданной ревностью, прежде всего обнажает сестру своего мужа и зверски ее бичует, затем, когда та с воплями объясняет, как обстоит дело, и, без конца повторяя имя брата, уверяет, что золовка негодует и кипятится из-за мнимого прелюбодеяния, - эта женщина, не веря ни одному ее слову и считая все выдумкой, всунув несчастной между бедер горящую головню, мучительной предает ее смерти.
25. Узнав от вестников об этой ужасной смерти, прибегают брат и муж умершей и, оплакав ее, с горькими рыданиями тело молодой женщины предают погребению. Но молодой человек не мог спокойно перенести такой жалкой и менее всего заслуженной гибели своей сестры; до мозга костей потрясенный горем, он тяжело заболевает разлитием желчи, горит в жестокой лихорадке, так что сам по всем признакам нуждается в помощи. Супруга же его, давно уже, если судить по справедливости, утратившая право на это название, сговаривается с одним лекарем, известным своим вероломством, который уже стяжал себе славу многочисленными победами в смертельных боях и мог бы составить длинный список своих жертв, сулит ему сразу пятьдесят тысяч сестерциев, с тем чтобы он продал ей какого-нибудь быстродействующего яда, и сама покупает смерть для своего мужа. Столковавшись, они делают вид, будто приготовляют известное питье для облегчения боли в груди и удаления желчи, которое у людей ученых носит название "священного", но вместо него подсовывают другое - священное разве только в глазах Прозерпины. Уже домочадцы собрались, некоторые из друзей и близких, и врач, тщательно размешав снадобье, сам протягивает чашу больному.
26. Но наглая женщина, желая и от свидетеля своего преступления освободиться, и обещанные деньги оставить при себе, видя чашу уже протянутой, говорит:
- Не прежде, почтеннейший доктор, не прежде дашь ты дражайшему моему мужу это питье, чем сам отопьешь изрядную часть его. Почем я знаю, может быть, там подмешана какая-нибудь отрава? Такого мудрого и ученого мужа не может оскорбить, что я, как любящая жена, тревожась о своем супруге, проявляю должную и необходимую заботу о его спасении.
Такая удивительная беззастенчивость бесчеловечной женщины была для врача неожиданностью, и он в смятении, потеряв всякое соображение и лишенный от недостатка времени возможности обдумать свои действия, боясь, что малейшая дрожь или колебание могут дать пищу подозрениям, делает большой глоток из чаши. Последовав этому убедительному примеру, молодой человек взял поднесенную ему чашу и выпил ее до дна. Видя, какой оборот принимает дело, врач как можно скорей хотел уйти домой, чтобы поспеть принять какого-нибудь противоядия и обезвредить отраву. Но бесчеловечная женщина, с нечестивым упорством стараясь довести до конца раз начатое дело, ни на шаг его от себя не отпускала.
- Прежде, - говорит, - следует увидеть целебное действие этого снадобья. - Насилу уж, когда он надоел ей бесчисленными и бесконечными мольбами и просьбами, разрешила она ему уйти. Меж тем притаившаяся смерть, опаляя все внутренности, проникала все глубже и подбиралась к самому сердцу; совсем больной и уже одолеваемый тяжелой сонливостью, еле добрел он до дому. Едва поспел он обо всем рассказать жене, поручив ей, чтобы по крайней мере обещанную плату за эту двойную смерть она вытребовала, - и в жестоких страданиях испускает дух славный доктор.
27. Молодой человек тоже оставался в живых не дольше и, сопровождаемый притворным и лживым плачем жены, умирает в таких же мучениях. После его похорон, выждав несколько дней, необходимых для исполнения заупокойных обрядов, является жена лекаря и требует платы за двойное убийство. Женщина остается себе верной, попирая все законы честности и сохраняя видимость ее; она отвечает очень ласково, дает широкие и щедрые обещания, уверяет, что немедленно выплатит условленную сумму, но добавляет, что ей хотелось бы только получить еще немножко этого питья, чтобы завершить начатое дело. К чему распространяться? Жена лекаря, запутавшись в сетях подлого коварства, быстро соглашается и, желая угодить богатой женщине, поспешно отправляется домой и вскоре вручает ей всю шкатулочку с ядом. Она же, получив такое могучее средство для совершения злодеяний, далеко простирает свои кровавые руки.
28. От недавно убитого ею мужа была у нее маленькая дочка. Трудно было ей переносить, что, по законам, часть состояния отца переходит к младенцу, и, позарившись на все наследство целиком, она решила посягнуть и на жизнь дочери. Будучи осведомлена, что после смерти детей им наследуют и преступные матери, эта столь же достойная родительница, сколь достойной выказала себя супругой, устраивает, не долго думая, завтрак, на который приглашает жену лекаря, и ее вместе с собственной дочкой губит одной и той же отравой. С малюткой, у которой и дыхание было слабее, и внутренности нежные и не окрепшие, смертельный яд быстро справляется, но лекарева жена, как только почувствовала, что ужасный напиток кругами расходится по легким, поднимая в них губительную бурю, сразу догадалась, в чем дело. Когда же, чуть позже, затрудненное дыхание подтвердило ее подозрение, она направляется к дому самого наместника и с громким криком, взывая к нему о защите, окруженная взволнованной толпой, обещает раскрыть ужасные преступления и добивается того, что перед нею сейчас же открываются и двери дома, и внимательный слух наместника. Она уже успела подробно с самого начала рассказать о всех жестокостях свирепейшей женщины, как вдруг в глазах у нее потемнело, полуоткрытые губы сомкнулись, издали продолжительный скрежет зубы, и она рухнула бездыханной к самым ногам наместника. Муж этот, человек бывалый, не мог допустить ни малейшей проволочки в наказании столь многочисленных злодеяний ядовитой этой ехидны; тут же, схватив прислужниц этой женщины, он пытками вырывает у них признание, и она приговаривается к растерзанию дикими зверями - не потому, чтобы это представлялось достаточным наказанием, а потому, что другой, более достойной ее проступков, кары он не в силах был выдумать.
29. Будучи обречен публично сочетаться законным браком с подобной женщиной, я с огромной тревогой ожидал начала празднества, не раз испытывая желанье лучше покончить с собой, чем запятнать себя прикосновением к такой преступнице и быть выставленным на позор пред всем народом. Но, лишенный человеческих рук, лишенный пальцев, круглыми культяпками своих копыт никак не мог я обнажить меч. В пучине бедствий еще светила мне маленькая надежда, что весна, которая теперь как раз начинается, все разукрашивая цветочными бутонами, одевает уже пурпурным блеском луга, и скоро, прорвав свою покрытую шипами кору, источая благовонное дыхание, покажутся розы, которые обратят меня в прежнего Луция.
Вот и наступил день, назначенный для открытия игр; меня ведут с большой торжественностью под рукоплескания толпы, следовавшей за нами, до самого цирка. В ожидании, пока кончится первый номер программы, заключавшийся в хоровой пляске, меня поставили у ограды, и я с аппетитом щипал веселую травку, росшую перед самым входом, то и дело бросая любопытные взоры в открытую дверь и наслаждаясь приятнейшим зрелищем.
Юноши и девушки, блистая первым цветом молодости, прекрасные по внешности, в нарядных костюмах, с красивыми жестами двигались взад и вперед, исполняя греческий пиррический танец; то прекрасными хороводами сплетались они в полный круг, то сходились извилистой лентой, то квадратом соединялись, то группами врозь рассыпались. Но вот раздался звук трубы и положил конец этим сложным сочетаниям сближений и расхождений. Опустился главный занавес, сложены были ширмы, и сцена открывается перед глазами зрителей[241].
30. На сцене высоким искусством художника сооружена была деревянная гора, наподобие той знаменитой Идейской горы[242], которую воспел вещий Гомер; усажена она была живыми зелеными деревьями, источник, устроенный на самой вершине руками строителя, ручьями стекал по склонам, несколько козочек щипали травку, и юноша, одетый на фригийский манер в красивую верхнюю тунику и азиатский плащ, который складками ниспадал по его плечам, с золотой тиарой на голове изображал пастуха, присматривающего за стадом. Вот показался прекрасный отрок, на котором, кроме хламиды эфебов на левом плече, другой одежды нет, золотистые волосы всем на загляденье, и сквозь кудри пробивается у него пара совершенно одинаковых золотых крылышек; кадуцей[243] указывает на то, что это Меркурий. Он приближается, танцуя, протягивает тому, кто изображает Париса, позолоченное яблоко, которое держал в правой руке, знаками передает волю Юпитера и, изящно повернувшись, исчезает из глаз. Затем появляется девушка благородной внешности, подобная богине Юноне: и голову ее окружает светлая диадема, и скипетр она держит. Быстро входит и другая, которую можно принять за Минерву: на голове блестящий шлем, а сам шлем обвит оливковым венком, щит несет и копьем потрясает - совсем как та богиня в бою.
31. Вслед за ними выступает другая, блистая красотою, чудным и божественным обликом своим указуя, что она - Венера, такая Венера, какой была она еще девственной, являя совершенную прелесть тела обнаженного, непокрытого, если не считать легкой шелковой материи, скрывавшей восхитительный признак женственности. Да и этот лоскуток ветер нескромный, любовно резвяся, то приподымал, так что виден был раздвоенный цветок юности, то, дуя сильнее, плотно прижимал, отчетливо обрисовывая сладостные формы. Самые краски в облике богини были различны: тело белое - с облаков спускается, покрывало лазурное- в море возвращается. За каждой девой, изображающей богиню, идет своя свита: за Юноной - Кастор и Поллукс[244], головы которых покрыты яйцевидными шлемами, сверху украшенными звездами (но близнецы эти тоже были молодыми актерами). Под звуки различных мелодий, исполнявшихся на флейте в ионийском ладу, девушка приблизилась степенно и тихо и благородными жестами дала понять пастуху, что, если он присудит ей награду за красоту, она отдаст ему владычество над всей Азией. С тою же, которую воинственный наряд превратил в Минерву, была стража - двое отроков, оруженосцев войнолюбивой богини, Страх и Ужас; они пританцовывали, держа в руках обнаженные мечи. За спиною у нее - флейтист, исполнявший дорийский боевой напев, и, перемежая гуденье низких звуков со свистом высоких тонов, игрой своей подражал трубе, возбуждая желание к проворной пляске. Нетерпеливо встряхивая головою, она выразительными жестами, резкими и стремительными, показала Парису, что если он сделает ее победительницей в этом состязании красавиц, то станет героем и знаменитым завоевателем.
32. Но вот Венера, сопровождаемая восторженными криками толпы, окруженная роем резвящихся малюток, сладко улыбаясь, остановилась в прелестной позе по самой середине сцены; можно было подумать, что и в самом деле эти кругленькие и молочно-белые мальчуганы только что появились с неба или из моря: и крылышками, и стрелками, и вообще всем видом своим они точь-в-точь напоминали купидонов; в руках у них ярко горели факелы, словно они своей госпоже освещали дорогу на какой-нибудь свадебный пир. Стекаются тут вереницы прелестных невинных девушек, отсюда - Грации грациознейшие, оттуда - Оры красивейшие, - бросают цветы и гирлянды, в угоду богине своей сплетают хоровод милый, госпожу услад чествуя весны кудрями. Уже флейты со многими отверстиями нежно звучат напевами лидийскими. Сладко растрогались от них сердца зрителей, а Венера, несравненно сладчайшая, тихо начинает двигаться, медленно шаг задерживает, медлительно спиной поводит и мало-помалу, покачивая головою, мягким звукам флейты вторить начинает изящными жестами и поводить глазами, то томно полузакрытыми, то страстно открытыми, так что временами только одни глаза и продолжали танец. Едва лишь очутилась она перед лицом судьи, движением рук, по-видимому, обещала, что если Парис отдаст ей преимущество перед остальными богинями, то получит в жены прекрасную женщину, похожую на нее самое. Тогда фригийский юноша от всего сердца золотое яблоко, что держал в руках, как бы голосуя за ее победу, передал девушке.
33. Чего же вы дивитесь, безмозглые головы, да нет! - скоты судейские, да что там! - коршуны в тогах, что теперь все судьи торгуют своими решениями, когда в начале мира в деле, возникшем между людьми и богами, замешано было лицеприятие, и самое первое решение судья, выбранный по совету великого Юпитера, человек деревенский, пастух, прельстившись наслаждениями, продал, обрекая вместе с тем весь свой род на гибель? Не иначе, Геркулесом клянусь, и впоследствии бывало: возьмите хоть знаменитое судилище, прославленных ахейских вождей[245] - тогда ли, когда они по лживым наветам обвинили в измене мудрейшего и ученейшего Паламеда[246], или когда в вопросе о воинской доблести величайшему Аяксу предпочли невзрачного Улисса[247]. А что вы скажете о том пресловутом решении, принятом законолюбивыми афинянами, людьми тонкими, наставниками во всяческом знании? Разве старец божественной мудрости[248], которого сам дельфийский бог провозгласил мудрейшим из смертных, по злобным наветам негоднейшей шайки не подвергался преследованию как развратитель юношества - того юношества, которое он удерживал от излишеств? Разве не был он погублен смертельным соком ядовитой травы, оставив несмываемое позорное пятно на своих согражданах? А ведь теперь даже самые выдающиеся философы приняли его святейшее учение и клянутся его именем в своем стремлении к высшему блаженству. Но чтобы кто-нибудь не упрекнул меня за порыв негодования, подумав: вот теперь еще философствующего осла должны мы выслушать, вернусь к тому месту рассказа, на котором мы остановились.
34. После того как окончился суд Париса, Юнона с Минервой, печальные и обе одинаково разгневанные, уходят со сцены, выражая жестами негодование за то, что их отвергли. Венера же, в радости и веселии, ликованье свое изображает пляской со всем хороводом. Тут через какую-то потаенную трубку с самой вершины горы в воздух ударяет струя вина, смешанного с шафраном, и, широко разлившись, орошает благовонным дождем пасущихся коз, покуда, окропив их, не превращает белую от природы шерсть в золотисто-желтую - гораздо более красивую. Когда весь театр наполнился сладким ароматом, деревянная гора провалилась сквозь землю.
Но вот какой-то солдат выбегает на улицу и направляется к городской тюрьме, чтобы от имени всего народа потребовать привести в театр ту женщину, о которой я уже рассказывал, - за многочисленные преступления осужденную на съедение зверям и предназначенную к славному со мною бракосочетанию. Начали уже тщательно готовить брачное для нас ложе, индийской черепахой блистающее, груды пуховиков вздымающее, шелковыми покрывалами расцветающее. Мне же было не только стыдно при всех совершить соитие, не только противно мне было прикасаться к этой преступной и порочной женщине, но и страх смерти нестерпимо мучил меня. "А что если, - рассуждал я сам с собой, - во время наших любовных объятий выпущен будет какой-нибудь зверь из тех, на съедение которым осуждена эта преступница? Ведь нельзя рассчитывать, что зверь будет так от природы сообразителен, или так искусно выучен, или отличается такой воздержанностью и умеренностью, чтобы женщину, лежавшую рядом со мной, растерзать, а меня самого, как неосужденного и невинного, оставить нетронутым".
35. Заботился я уже не столько о своей стыдливости, сколько о спасении жизни. Между тем наставник мой погрузился в хлопоты о том, чтобы должным образом устроить ложе, прочая челядь - кто занялся приготовлениями к охоте, кто глазел на увлекательное зрелище; мне были предоставлены все возможности осуществить свои планы: ведь никому и в голову не приходило, что за таким ручным ослом требуется присмотр. Тогда я осторожно крадусь к ближайшей двери, достигнув которой, пускаюсь во весь опор и, так промчавшись целых шесть миль, достигаю Кенхрея[249], который считается лучшей коринфской колонией и омывается Эгейским и Сароническим морями. Гавань его - одно из надежнейших пристанищ для кораблей и всегда полна народу. Но я избегаю многолюдства и, выбрав уединенное место на берегу у самой воды, усталое тело на лоне мягкого песка распростерши, силы свои подкрепляю. Колесница солнца уже обогнула последний столб на ипподроме дня[250], и в тишине вечера охватил меня сладкий сон.

Книга Одиннадцатая

1. Около первой ночной стражи, внезапно в трепете пробудившись, вижу я необыкновенно ярко сияющий полный диск блестящей луны, как раз поднимающийся из морских волн. Невольно посвященные в немые тайны глубокой ночи, зная, что владычество верховной богини простирается особенно далеко и всем миром нашим правит ее промысел, что чудесные веления этого божественного светила приводят в движение не только домашних и диких зверей, но даже и бездушные предметы, что все тела на земле, на небе, на море, то, сообразно ее возрастанию, увеличиваются, то, соответственно ее убыванию, уменьшаются, полагая, что судьба, уже насытившись моими столь многими и столь тяжкими бедствиями, дает мне надежду на спасение, хотя и запоздалое, решил я обратиться с молитвой к царственному лику священной богини[251], пред глазами моими стоявшему. Без промедления, сбросив с себя ленивое оцепенение, я бодро вскакиваю и, желая тут же подвергнуться очищению, семикратно погружаю свою голову в морскую влагу, так как число это еще божественным Пифагором признано было наиболее подходящим для религиозных обрядов[252]. Затем, обратив к богине могущественной орошенное слезами лицо, так начинаю:
2. - Владычица небес[253], будь ты Церерою, благодатною матерью злаков, что, вновь дочь обретя[254], на радостях упразднила желуди - дикий древний корм, - нежную, приятную пищу людям указав, ныне в Элевсинской земле ты обитаешь; будь ты Венерою небесною, что рождением Амура в самом начале веков два различных пола соединила и, вечным плодородием человеческий род умножая, ныне на Пафосе священном[255], морем омываемом, почет получаешь; будь сестрою Феба, что с благодетельной помощью приходишь во время родов и, столько племен взрастившая, ныне в преславном эфесском святилище чтишься; будь Прозерпиною, ночными завываниями ужас наводящею[256], что триликим образом своим[257] натиск злых духов смиряешь и над подземными темницами властвуешь, по различным рощам бродишь, разные поклонения принимая; о, Прозерпина[258], женственным сиянием своим каждый дом освещающая, влажными лучами[259] питающая веселые посевы и, когда скрывается солнце, неверный свет свой нам проливающая; как бы ты ни именовалась[260], каким бы обрядом, в каком бы обличии ни надлежало чтить тебя, - в крайних моих невзгодах ныне приди мне на помощь, судьбу шаткую поддержи, прекрати жестокие беды, пошли мне отдохновение и покой; достаточно было страданий, достаточно было скитаний! Совлеки с меня образ дикий четвероногого животного, верни меня взорам моих близких, возврати меня моему Луцию! Если же гонит меня с неумолимой жестокостью какое-нибудь божество, оскорбленное мною, пусть мне хоть смерть дана будет, если жить не дано.
3. Излив таким образом душу в молитве, сопровождаемой жалобными воплями, снова опускаюсь я на прежнее место, и утомленную душу мою обнимает сон. Но не успел я окончательно сомкнуть глаза, как вдруг из средины моря медленно поднимается божественный лик, самим богам внушающий почтение. А затем, выйдя мало-помалу из пучины морской, лучезарное изображение всего тела предстало моим взорам. Попытаюсь передать и вам дивное это явленье, если позволит мне рассказать бедность слов человеческих или если само божество ниспошлет мне богатый и изобильный дар могучего красноречья.
Прежде всего густые длинные волосы, незаметно на пряди разобранные, свободно и мягко рассыпались по божественной шее; самую макушку окружал венок из всевозможных пестрых цветов, а как раз посредине, надо лбом, круглая пластинка излучала яркий свет, словно зеркало или, скорее, верный признак богини Луны. Слева и справа круг завершали извивающиеся, тянущиеся вверх змеи, а также хлебные колосья[261], надо всем приподнимавшиеся...* [ * Пропуск нескольких слов в рукописях.] многоцветная, из тонкого виссона, то белизной сверкающая, то, как шафран, золотисто-желтая, то пылающая, как алая роза. Но что больше всего поразило мое зрение, так это черный плащ[262], отливавший темным блеском. Обвившись вокруг тела и переходя на спине с правого бедра на левое плечо, как римские тоги[263], он свешивался густыми складками, а края были красиво обшиты бахромою.
4. Вдоль каймы и по всей поверхности плаща здесь и там вытканы были мерцающие звезды, а среди них полная луна излучала пламенное сияние. Там же, где волнами ниспадало дивное это покрывало, со всех сторон была вышита сплошная гирлянда из всех цветов и плодов, какие только существуют. И в руках у нее были предметы, один с другим совсем несхожие. В правой держала она медный погремок[264], узкая основа которого, выгнутая в кольцо, пересекалась тремя маленькими палочками, и они при встряхивании издавали все вместе пронзительный звон. На левой же руке висела золотая чаша в виде лодочки[265], на ручке которой, с лицевой стороны, высоко подымал голову аспид с непомерно вздутой шеей. Благовонные стопы обуты в сандалии, сделанные из победных пальмовых листьев[266]. В таком-то виде, в таком убранстве, дыша ароматами Аравии счастливой, удостоила она меня божественным вещанием:
5. - Вот я пред тобою, Луций, твоими тронутая мольбами, мать природы, госпожа всех стихий, изначальное порождение времен, высшее из божеств, владычица душ усопших, первая среди небожителей, единый образ всех богов и богинь, мановению которой подвластны небес лазурный свод, моря целительные дуновенья, преисподней плачевное безмолвие. Единую владычицу, чтит меня под многообразными видами, различными обрядами, под разными именами вся вселенная. Там фригийцы, первенцы человечества[267], зовут меня Пессинунтской матерью богов[268], тут исконные обитатели Аттики[269] - Минервой Кекропической[270], здесь кипряне, морем омываемые, - Пафийской Венерой, критские стрелки[271] - Дианой Диктиннской[272], трехъязычные сицилийцы[273] - Стигийской Прозерпиной[274], элевсинцы - Церерой, древней богиней, одни - Юноной, другие - Беллоной, те - Гекатой[275], эти - Рамнузией[276], а эфиопы, которых озаряют первые лучи восходящего солнца[277], арии и богатые древней ученостью египтяне почитают меня так, как должно, называя настоящим моим именем - царственной Изидой[278]. Вот я пред тобою, твоим бедам сострадая, вот я, благожелательная и милосердная. Оставь плач и жалобы, гони прочь тоску - по моему промыслу уже занимается для тебя день спасения. Слушай же со всем вниманием мои наказы. День, что родится из этой ночи, день этот издавна мне посвящается. Зимние непогоды успокаиваются, волны бурные стихают, море делается доступным для плаванья, и жрецы мои, спуская на воду судно, еще не знавшее влаги, посвящают его мне, как первину мореходства[279]. Обряда этого священного ожидай спокойно и благочестиво.
6. Знай, что, по моему наставлению, как раз во время шествия у жреца в правой руке будет вместе с систром венок из роз[280]. Итак, не медли ни минуты, но, раздвинув толпу, бодро присоединяйся к процессии, полагаясь на мое соизволение, и, подойдя совсем близко, осторожно, будто ты хочешь поцеловать руку у жреца, сорви розы и сбрось с себя в тот же миг эту отвратительную и давно уже мне ненавистную звериную шкуру. Не бойся ничего: исполнить мои наставления будет нетрудно. Ведь в эту же самую минуту, что я являюсь к тебе, я нахожусь и в другом месте, подле моего жреца, во сне предупреждаю его о том, что случится, и указываю, как нужно действовать. По моему повелению густая толпа расступится и даст тебе дорогу, безобразная внешность твоя никого не смутит во время веселого шествия и праздничных зрелищ, а неожиданное твое превращение не внушит никому подозрения[281] и неприязни. Но запомни крепко-накрепко и навсегда сохрани в своем сердце: весь остаток своей жизни, вплоть до последнего вздоха, ты посвятишь мне. Справедливость требует, чтобы той, чье благодеяние снова вернет тебя людям, принадлежала и вся твоя жизнь. Ты будешь жить счастливо, ты будешь жить со славою под моим покровительством, и когда, совершив свой жизненный путь, сойдешь ты в царство мертвых, то, как видишь меня сегодня здесь, так и там, в этом подземном полукружии, найдешь ты меня просветляющей мрак Ахеронта[282], царствующей над стигийскими тайниками и, сам обитая в полях Елисейских[283], мне, к тебе милостивой, усердно будешь поклоняться. Если же примерным послушанием, исполнением обрядов, непреклонным целомудрием ты угодишь нашей божественной воле, знай, что в моей только власти продлить твою жизнь сверх установленного судьбою срока.
7. Доведя до конца свое внушающее благоговение предсказание, непобедимое божество исчезло. Немедленно вместе со сном всякий страх меня покидает, и я вскакиваю в такой радости, что даже пот ручьями по мне льется. Глубоко потрясенный столь очевидным присутствием могущественной богини, я вновь погружаюсь в морскую влагу и, чтобы не забыть великих ее повелений, возобновляю по порядку в памяти все, что она мне внушала. Вскоре исчез тукан темной ночи, выходит золотое солнце, и вот уже все улицы наполняют благочестивые толпы, ликующие, прямо как во время триумфального шествия. Не говоря уже о приподнятости духа моего, мне казалось, что и все вокруг как-то особенно весело. Животные всякого рода, каждый дом, сам ясный день кажутся мне исполненным радости. После вчерашнего холода вдруг настала солнечная спокойная погода, зазвучали сладостные хоры прельщенных весенним теплом певчих птичек, нежными трелями прославляющих мать звезд, родительницу времен года, владычицу всего мира. Даже сами деревья, и плодоносные, приносящие обильный урожай, и бесплодные, довольствующиеся только тем, что дают тень, под дыханием южного ветра поблескивают свежими листочками, тихо качают ветками, издавая мягкий шелест; утих шум великих бурь, улеглись неистово вздувавшиеся волны, море спокойно набегает на берег, разошлись темные тучи, и небо, безоблачное и ясное, сияет лазурью.
8. Вот появляются первые участники величественной процессии, каждый прекрасно разодетый по своему вкусу и выбору[284]. Тот с военным поясом изображал солдата; этого подобранный кверху плащ, сандалии и рогатина превратили в охотника; другой в позолоченных туфлях, в шелковом платье, драгоценных уборах, с заплетенными в косы волосами плавной походкой подражал женщине. Дальше в поножах, в шлеме, со щитом и мечом кто-то выступает, будто сейчас пришел с гладиаторского состязания; был и такой, что, в пурпурной одежде, с ликторскими связками, играл роль должностного лица, и такой, что корчил из себя философа в широком плаще, плетеных сандалиях[285], с посохом и козлиной бородкой; были здесь и птицелов и рыбак - оба с тростинками: у одного они смазаны клеем, у другого с крючками на конце. Тут же и ручную медведицу, на носилках сидевшую, несли, как почтенную матрону, и обезьяна в матерчатом колпаке и фригийском платье шафранового цвета, протягивая золотой кубок, изображала пастуха Ганимеда; шел и осел с приклеенными крыльями рядом с дряхлым стариком: сразу скажешь - вот Беллерофонт, а вот Пегас, впрочем, оба одинаково возбуждали хохот.
9. В то время как забавные эти маски переходили с места на место, развлекая народ, уже двинулось и специальное шествие богини-спасительницы. Женщины, блистая белоснежными одеждами, радуя взгляд разнообразными уборами, украшенные весенними венками, одни из подола цветочками усыпали путь, по которому шествовала священная процессия, у других за спинами были повешены блестящие зеркала, чтобы подвигающейся богине был виден весь священный поезд позади нее; некоторые, держа гребни из слоновой кости, движением рук и сгибанием пальцев делали вид, будто расчесывают и прибирают волосы владычице; были и такие, что дивным бальзамом и другими благовониями окропляли улицы. Тут же большая толпа людей обоего пола с фонарями, факелами, свечами и всякого рода искусственными светильниками в руках прославляла источник сияния звезд небесных. Свирели и флейты, звуча сладчайшими мелодиями, очаровательную создавали музыку. За музыкантами - прелестный хор избранных юношей в сверкающих белизною роскошных одеждах повторял строфы прекрасной песни, слова и мелодию которой сочинил благоволением Камен искусный поэт; песнопение это заключало в себе между прочим зачин более величественного гимна с молитвами и обетами. Шли и флейтисты, великому Серапису[286] посвященные, и на своих изогнутых трубах, поднимавшихся вверх, к правому уху, исполняли по нескольку раз напевы, принятые в храме их бога. Затем шло множество прислужников, возвещавших, что надо очистить путь для священного шествия.
10. Тут движется толпа посвященных в таинства- мужчины и женщины всякого положения и возраста, одетые в сверкающие льняные одежды белого цвета[287]; у женщин умащенные волосы покрыты прозрачными покрывалами, у мужчин блестят гладко выбритые головы; земные светила великой религии, они потрясают медными, серебряными и даже золотыми систрами, извлекая из них пронзительный звон. Наконец - высшие служители таинств; в своих узких белых льняных одеждах, подпоясанных у груди и ниспадающих до самых пят, несут они знаки достоинства могущественнейших божеств. Первый держал лампу, горевшую ярким светом и нисколько не похожую на наши лампы, что зажигают на вечерних трапезах; это была золотая лодка с отверстием посредине, через которое выходил очень широкий язык пламени. Второй был одет так же, как первый, но в каждой руке нес он по алтарю, называемому "помощником",-это имя дал им быстро приходящий на помощь промысел верховной богини. За ним шел третий, неся пальмовую ветвь с тонко сделанными из золота листьями, а также Меркуриев кадуцей[288]. Четвертый показывал символ справедливости в виде левой руки с протянутой ладонью, - она слаба от природы, ни хитростью, ни ловкостью не одарена и потому скорее, чем правая, может олицетворять справедливость: он же нес и закруглявшийся, наподобие сосца, золотой сосудик, из которого совершал возлияние молоком. У пятого - золотая веялка[289], наполненная лавровыми веточками; последний нес амфору[290].
11. Вскоре показалась и процессия богов, соблаговоливших воспользоваться человеческими ногами для передвижения. Вот наводящий ужас посредник между небесным и подземным миром, с величественным ликом, то темным, то золотым, высоко возносит свою песью голову Анубис, в левой руке держа кадуцей, правою потрясая зеленой пальмовой ветвью. Сразу же вслед за ним - корова[291], ставшая на дыбы, воплощенное плодородие всеродительницы богини; неся ее на плечах, один из священнослужителей легко и красиво выступал под блаженной ношей. Другой нес закрытый ларец, заключающий в себе нерушимую тайну великого учения[292]. Третий на счастливое лоно свое принял почитаемое изображение верховного божества; не было оно похоже ни на домашнее животное, ни на птицу, ни на дикого зверя, ни даже на самого человека; но, по мудрому замыслу самой необычностью своей возбуждая почтение,- лишь сущность неизреченная высочайшей веры, сокрытая в глубоком молчании. Сделано оно было из ярко блестевшего золота следующим образом: это была искусно выгнутая урна[293] с круглым дном, снаружи украшенная дивными египетскими изображениями; над отверстием ее подымалось не очень высокое горлышко с длинным, далеко выступавшим носиком, а с другой стороны была приделана широкая ручка, на которой свернулась в клубок змея, раздувая поднятую вверх чешуйчатую шею, покрытую морщинами.
12. И вот подходит миг свершения обещанных мне всемилостивейшей богиней благодеяний, приближается жрец, несущий мне назначенное судьбою спасение, держа в правой руке, точь-в-точь как гласило божественное обещание, прекрасный систр для богини и для меня венок - венок, клянусь Геркулесом, заслуженный; ведь, вытерпев столько тяжких страданий, подвергнувшись стольким опасностям, я теперь, с соизволения великого божества, в борьбе с жестокой судьбой выходил победителем. Но, несмотря на охватившую меня внезапную радость, я не бросаюсь со всех ног, боясь, как бы неожиданное появление четвероногого животного не нарушило чинности священнодействия, но тихо, медленно, подражая человеческой походке, бочком через расступившуюся, конечно, не без божеской воли, толпу мало-помалу пробираюсь.
13. Жрец же, предупрежденный, как мог я убедиться на деле, ночным откровением и удивленный, как все в точности совпадает с поручением, которое он получил, тотчас остановился и, протянув правую руку, к самому рту моему поднес венок. Тут я, трепеща, с сильно бьющимся сердцем, венок, сверкающий вплетенными в него прекрасными розами, жадно хватаю губами и пожираю, стремясь к исполнению обещанного. Не обмануло божественное предсказание - тут же спадает с меня безобразная личина животного: прежде всего исчезает грязная, свалявшаяся шерсть, толстая шкура становится тоньше, огромный живот уменьшается, на ступнях ног копыта разделяются на отдельные пальцы, руки перестают быть ногами, но поднимаются для исполнения своих высоких обязанностей, длинная шея укорачивается, пасть и голова округляются, огромные уши принимают прежние размеры, зубы, подобные камням, снова делаются небольшими, как у людей, и хвост, который доставлял мне больше всего мучений, исчезает без следа! Народ удивляется, люди благочестивые преклоняются при столь очевидном доказательстве великого могущества верховного божества, подобном чудесному сновидению, и при виде быстрого превращения громогласно и единодушно, воздев руки к небу, свидетельствуют об этой столь славной милости богини.
14. А я, остолбенев от немалого изумления, стоял неподвижно и молча, не зная, от переполнившей душу мою неожиданной и великой радости, с чего лучше всего начать, откуда подступить к звукам, сделавшимся мне непривычными, как удачнее всего воспользоваться первинами возвращенного мне дара речи, какими словами и выражениями возблагодарить богиню за ее благодеяние. Но жрец, очевидно, свыше извещенный обо всех моих несчастьях с самого начала, хотя и сам был потрясен великим чудом, знаком приказывает, чтобы прежде всего дали мне льняную одежду для прикрытия, потому что, как спала с меня зловещая ослиная оболочка, так я и стоял, тесно сжав бедра и сплетенными руками скрывая, насколько мог, наготу свою естественной завесой. Один из почитателей святыни сейчас же снял с себя верхнюю тунику и поскорее набросил на меня. Тогда жрец, ласково глядя на меня и. Геркулесом клянусь, божественным проникнутый изумлением, так начинает:
15. - Вот, Луций, после стольких всевозможных страданий, после великих гроз, воздвигнутых Судьбою, пережив величайшие бури, достиг наконец ты спокойной пристани Отдохновения, алтарей Милосердия. Не впрок пошло тебе ни происхождение, ни положение, ни даже сама образованность, которая тебя отличает, потому что, сделавшись по страстности своего молодого возраста рабом сластолюбия, ты получил роковое возмездие за несчастное свое любопытство. Но все же слепая Судьба, злобно терзая тебя и подвергая самым страшным опасностям, сама того не зная, привела тебя к сегодняшнему блаженству. Пусть же идет она и пышет неистовой яростью, придется ей искать для своей жестокости другой жертвы. Ведь над теми, кого величие нашей богини призвало посвятить жизнь служению ей, не имеет власти губительная случайность. Разбойники, дикие звери, рабство, тяжкие пути и скитания без конца, ежедневное ожидание смерти - чего достигла всем этим свирепая Судьба? Вот тебя приняла под свое покровительство другая Судьба, но уже зрячая, свет сиянья которой озаряет даже остальных богов. Пусть же радость отразится на твоем лице в соответствии с праздничной этой одеждой. Ликуя, присоедини свой шаг к шествию богини-спасительницы. Пусть видят безбожники, пусть видят и сознают свое заблуждение: вот избавленный от прежних невзгод, радующийся промыслу великой Изиды Луций празднует победу над своей судьбой! Но чтобы защититься еще надежнее и крепче, запишись в святое это воинство (веление принять такую присягу и прозвучало для тебя недавно), посвяти себя уже отныне нашему служению и наложи на себя ярмо добровольного подчинения. Начав служить богине, насладишься ты в полной мере великим плодом своей свободы.
16. Провещав таким образом, почтенный жрец, с трудом переводя дыхание, умолк. Я же, присоединившись к священным рядам, двинулся вслед за святыней. Всем гражданам я стал известен, сделался предметом всеобщего внимания, на меня указывали пальцами, кивали головой, и весь народ переговаривался:
- Вон тот, кого царственная воля всемогущей богини сегодня вернула к человеческому образу. Клянусь Геркулесом, счастлив он и трижды блажен: несомненно, незапятнанностью предшествовавшей жизни и верою заслужил он такое преславное покровительство свыше, так что сейчас же после второго, до некоторой степени, рождения вступает он на путь священного служения.
Среди подобных восклицаний, среди праздничных пожеланий и молитв толпы мало-помалу подвигаясь, приближаемся мы к морскому берегу и доходим как раз до того места, где накануне лежал я в виде осла. Расставили там в должном порядке священные изображения богов, и верховный жрец, произнеся пречистыми устами священнейшие молитвы, горящим факелом, яйцом и серою очищает высшим очищением корабль, искусно сделанный и со всех сторон удивительными рисунками на египетский лад пестро расписанный, и посвящает богине этот жертвенный дар. На сверкающем парусе счастливого судна вытканы были золотом буквы, которые складывались в пожелание удачных плаваний в пору новых выходов в море. Мачтою была круглая сосна, блестящая, с превосходным топом[294], так что смотреть было приятно; корма, выгнутая в виде гусиной шеи[295] и покрытая листовым золотом, ярко блестела, и корпус, весь из светлой, полированной туи, радовал взор. Тут вся толпа, как посвященные, так и непосвященные, наперебой подносит корзины с ароматными травами и другими дарами в таком же роде, над водами совершают возлияния молочной похлебкой; наконец, когда корабль наполнен был щедрыми приношениями и сулящими счастье пожертвованиями, обрезают якорные канаты и, предоставив судно попутному и спокойному ветру, пускают в море. Когда оно было уже на таком расстоянии, что почти скрылось из наших глаз, носильщики снова взяли священные предметы, которые они принесли, и, по-прежнему образуя великолепную процессию, все быстрым шагом возвращаются к храму.
17. Когда приблизились мы уже к самому храму, великий жрец, носильщики священных изображений и те, что ранее уже были посвящены в высоко почитаемые таинства, войдя в святилище богини, расположили там в должном порядке изображения, казавшиеся одушевленными. Тут один из них, которого все называли писцом, стоя против дверей, созвал пастофоров[296] - так именовалась эта святейшая коллегия - как бы на собрание, и, взойдя на возвышение подле тех же дверей, стал читать по книге написанные в ней молитвы о благоденствии императора, почтенного сената, всадников и всего народа римского, о кораблях и корабельщиках, обо всем, что подвластно нашей державе, закончив чтение по греческому обряду греческим возгласом... *[* Текст испорчен: рукописи не дают удовлетворительного чтения.] В ответ раздались крики народа, выражавшие пожелание, чтобы слова эти всем принесли удачу. Исполненные радости граждане, держа в руках ветви священных деревьев[297] и веночки, поцеловав ступни серебряной статуи богини, стоявшей на храмовой лестнице, отправились по домам. Я же не мог решиться ни на шаг отойти от этого места и, не спуская глаз с изображения богини, перебирал в памяти испытанные мною бедствия.
18. Летучая молва меж тем не ленилась и не давала отдыха своим крыльям, и сейчас же у меня на родине пошли разговоры о несравненной милости ко мне божественного промысла и о моей достопримечательной судьбе. И немедленно мои друзья, любимые рабы и те, кто связан был со мной узами близкого родства, отложив скорбь, в которую их погрузило ложное известие о моей смерти, во власти неожиданной радости спешат ко мне с разными подарками, чтобы взглянуть на вернувшегося к свету дня из преисподней. Я уже потерял надежду их увидеть, а потому очень им обрадовался и с удовольствием принимал их достойные подношения: ведь близкие мои предусмотрительно позаботились щедро снабдить меня всем необходимым для безбедного существования.
19. Поговорив с каждым из них, как полагается, и все рассказав о прежних моих бедствиях и теперешней радости, я снова все свое благодарное внимание устремляю на богиню; наняв внутри храмовой ограды помещение, устраиваю себе временное жилище, посещаю богослужения, пока еще - низшего разряда, не разлучаюсь с жрецами, неотступный почитатель великого божества. Ни одна ночь, ни один сон у меня не проходил без того, чтобы я не лицезрел богини и не получал от нее наставлений; частыми повелениями она убеждала меня принять наконец посвящение в ее таинства, к которым давно уже был я предназначен. Хотя я и пылал страстным желанием подчиниться этим приказам, но меня удерживал священный трепет, так как я находил весьма трудным делом беспрекословное подчинение святыне и нелегкой казалось мне задачей соблюдение обета целомудрия и воздержания - ведь жизнь исполнена всяческих случайностей, она требует осторожности и осмотрительности. Обдумывая все это вновь и вновь, я, хотя и стремился поскорее принять посвящение, все как-то откладывал исполнение своего решения.
20. Однажды ночью приснилось мне, что приходит ко мне верховный жрец, неся что-то в полном до краев подоле, и на мой вопрос, что это и откуда, отвечает, что это моя доля из Фессалии, а также что оттуда вернулся раб мой по имени Кандид. Проснувшись, я очень долго думал об этом сновидении, размышляя, что у меня никогда не было раба с таким именем. Но все-таки я полагал, что присланная доля во всяком случае обозначает какую-то прибыль. Обеспокоенный и встревоженный надеждой на какую-то удачу и доход, я ожидал утреннего открытия храма. Когда раздвинулись белоснежные завесы, мы обратились с мольбами к досточтимому изображению богини; жрец обошел все алтари, совершая богослужение и произнося торжественные молитвы, наконец, зачерпнув из сокровенного источника воды, совершил возлияние из чаши; исполнив все по священному обряду, благочестивые служители богини, приветствуя восходящее солнце[298], громким криком возвестили о первом часе дня. И в этот самый момент являются узнавшие о моих приключениях слуги - прямо из Гипаты, где я их оставил, еще когда Фотида уловила меня в коварные сети, и приводят с собою даже мою лошадь, которая неоднократно уже переходила из рук в руки и была наконец отыскана по особой отметине на спине. Вещему смыслу моего сновидения я тем более дивился, что, кроме в точности выполненного обещания касательно прибыли, рабу Кандиду соответствовал возвращенный мне конь, который был белой масти[299].
21. После этого случая я еще усерднее принялся за исполнение религиозных обязанностей, так как надежда на будущее поддерживалась во мне сегодняшними благодеяниями. Со дня на день все более и более проникало в меня желание принять посвящение, и я не отставал от верховного жреца со своими горячими просьбами, чтобы он посвятил меня наконец в таинства священной ночи. Он же, муж степенный и известный строгим соблюдением религиозных обрядов, кротко и ласково, как отцы обыкновенно сдерживают несвоевременные желания своих детей, отклонял мою настойчивость, утешая и успокаивая меня в моем смятении добрыми надеждами.
- Ведь и день, - говорил он, - в который данное лицо можно посвящать, указывается божественным знамением, и жрец, которому придется совершать таинство, избирается тем же промыслом, даже необходимые издержки на церемонию устанавливаются таким же образом. - Ввиду всего этого он полагал, что мне нужно вооружиться немалым терпением, остерегаясь жадности и заносчивости, и стараться избегать обеих крайностей: будучи призванным - медлить и без зова - торопиться. Да и едва ли найдется из числа жрецов человек, столь лишенный рассудка и, больше того, готовый сам себя обречь на погибель, который осмелился бы без специального приказания богини совершить столь дерзостное и святотатственное дело и подвергнуть себя смертельной опасности: ведь и ключи от преисподней, и оплот спасения - в руках у богини. Да и самый обычай этот установлен в уподобление добровольной смерти и дарованного из милости спасения, так как богиня имеет обыкновение намечать своих избранников из тех, которые, уже окончив путь жизни и стоя на пороге последнего дыхания, тем лучше могут хранить в молчании великую тайну небесного учения: промыслом ее в какой-то мере вторично рожденные, они обретают возможность еще раз начать путь к спасению. Вот так же и мне следует ждать небесного знамения, хотя совершенно ясно, что высоким суждением великого божества я давно уже призван и предназначен к блаженному служению. Тем не менее я должен уже теперь наряду с остальными служителями храма воздерживаться от недозволенной и нечистой пищи[300], чтобы тем скорее достигнуть скрытых тайн чистейшей веры.
22. Таковы были слова жреца, и послушание мое уже не нарушалось нетерпением, но, погруженный в тихий покой и в похвальную молчаливость, усердными ежедневными поклонениями воздавал я почитание святыне. И не обманула мои ожидания спасительная благость могущественной богини: не мучила меня долгой отсрочкой, но в одну из темных ночей отнюдь не темными повелениями ясно открыла мне, что настает для меня долгожданный день, когда она осуществит величайшее из моих желаний, и сколько я должен потратить на искупительное молебствие, и что для исполнения священных обрядов назначается тот самый Митра, верховный ее жрец, которого связывает со мною, - вещала она, - какое-то божественное сродство светил[301].
Возрадовавшись в душе от этих и тому подобных благоприятных сообщений верховной богини, я при первом свете зари, стряхнув с себя сон, сразу же направляюсь к жилищу жреца и, встретив его как раз на пороге, - он уже выходил из дому, - приветствую и следую за ним. Я уже намеревался настойчивее, чем все прошлые разы, требовать у него посвящения как должного, но он сам, едва увидел меня, воскликнул:
- О Луций мой, счастлив ты и блажен, - какой великой милости удостоила тебя небесная владычица! Что же ты теперь стоишь праздно, что же теперь ты сам медлишь? Вот наступает для тебя давно желанный день, в который, по божественному повелению многоименной богини, своими руками введу я тебя в пречистые тайны священного служения!
Тут любезнейший старец, положив свою правую руку мне на плечо, немедленно ведет меня к самым вратам обширного здания; там, по совершении пышного обряда открытия дверей, исполнив утреннее богослужение, он выносит из недр святилища некие книги, написанные непонятными буквами; эти знаки, то изображением всякого рода животных[302] сокращенно передавая слова торжественных текстов, то всевозможными узлами причудливо переплетаясь и наподобие колеса изгибаясь[303], тайный смысл чтения скрывали от суетного любопытства. Из этих книг он прочел мне о приготовлениях, необходимых для посвящения.
23. Сейчас же ревностно и даже с некоторым избытком закупается все, что требовалось для обряда, - частью мною самим, частью моими друзьями. Наконец жрец объявляет, что час настал, и ведет меня, окруженного священным воинством, в ближайшие бани; там после обычного омовения, призвав милость богов, он со всей тщательностью очищает меня окроплением и снова приводит к храму. Две трети дня были уже позади, когда он, поставив меня у самых ног богини и прошептав мне на ухо некоторые наставления, благостное значение которых нельзя выразить словами, перед всеми свидетелями наказывает мне воздержаться от чревоугодия, десять дней подряд не вкушать никакой животной пищи, а также не прикасаться к вину[304]. Исполняю свято этот наказ о воздержании, а между тем наступает уж и день посвящения, и солнце, склоняясь к закату, привело на землю вечер. Тут со всех сторон стекаются толпы народа, и, по стародавнему священному обычаю, каждый приносит мне в знак почтения какой-нибудь подарок. Но вот жрец, удалив всех непосвященных, облачает меня в плащ из грубого холста и, взяв за руку, вводит в сокровенные недра храма.
Может быть, ты страстно захочешь знать, усердный читатель, что там говорилось, что делалось? Я бы сказал, если бы позволено было говорить, ты бы узнал, если бы слышать было позволено. Но одинаковой опасности подвергаются в случае такого дерзкого любопытства и язык и уши. Впрочем, если ты объят благочестивой жаждой познания, не буду тебя дальше томить. Итак, внимай и верь, ибо это - истина. Достиг я рубежей смерти, переступил порог Прозерпины и вспять вернулся, пройдя через все стихии; в полночь видел я солнце в сияющем блеске, предстал пред богами подземными и небесными и вблизи поклонился им. Вот я тебе и рассказал, а ты, хотя и выслушал, должен остаться в прежнем неведении.
Но передам то единственное, что могу открыть я, не нарушая тайны, непосвященным слушателям.
24. Настало утро, и по окончании богослужения я тронулся в путь, облаченный в двенадцать священных стол[305]; хотя это относится к святым обрядам, но я могу говорить об этом без всякого затруднения, так как в то время масса народа могла все видеть. И действительно, повинуясь приказанию, я поднялся на деревянное возвышение в самой середине храма, против статуи богини, привлекая взоры своей одеждой - виссоновой, правда, но ярко расписанной. С плеч за спину до самых пят спускался у меня драгоценный плащ, и со всех сторон, откуда ни взгляни, был я украшен разноцветными изображениями животных: тут индийские драконы, там гиперборейские грифоны[306], порожденные другим миром и подобные крылатым птицам. Стола эта у посвященных называется олимпийской. В правой руке я держал ярко горящий факел; голову мою окружал великолепный венок из листьев ослепительно прекрасной пальмы, расходившихся в виде лучей. Вдруг завеса отдернулась, и, разукрашенный наподобие Солнца, словно воздвигнутая статуя, оказался я пред взорами народа. После этого я торжественно отпраздновал день своего духовного рождения, устроив обильное и веселое пиршество. Третий день был отмечен повторением тех же торжественных обрядов, и священная трапеза была надлежащим завершением моего посвящения. Я пробыл там еще несколько дней, вкушая невыразимую сладость созерцания священного изображения, связанный чувством благодарности за бесценную милость. Наконец, по указанию богини, воздав ей благодарность, далеко не достаточную, конечно, но лишь соответствующую моим скромным силам, я начал готовиться к возвращению домой, столь запоздалому, с великим трудом расторгая узы пламенных стремлений. И вот, повергнувшись ниц перед богиней и прижимаясь лицом к стопам ее, обливаясь слезами, голосом, прерываемым частыми рыданиями, глотая слова, я начал:
25. - О святейшая, человеческого рода избавительница вечная, смертных постоянная заступница, что являешь себя несчастным в бедах нежной матерью! Ни день, ни ночь одна, ни даже минута краткая не протекает, твоих благодеяний лишенная: на море и на суше ты людям покровительствуешь, в жизненных бурях простираешь десницу спасительную, которой рока нерасторжимую пряжу распускаешь[307], ярость Судьбы смиряешь, зловещее светил течение укрощаешь. Чтут тебя вышние боги, и боги теней подземных поклоняются тебе; ты круг мира вращаешь, зажигаешь Солнце, управляешь Вселенной, попираешь Тартар. На зов твой откликаются звезды, ты чередования времен источник, радость небожителей, госпожа стихий. Мановением твоим огонь разгорается, тучи сгущаются, всходят посевы, подымаются всходы. Силы твоей страшатся птицы, в небе летающие, звери, в горах блуждающие, змеи, в земле скрывающиеся, чудовища, по волнам плывущие. Но я для воздания похвал тебе - нищ разумом, для жертв благодарственных - беден имуществом: и всей полноты речи не хватает, чтобы выразить чувства, величием твоим во мне рожденные, и тысячи уст не хватило бы, тысячи языков и неустанного красноречья потока неиссякаемого! Что же, постараюсь выполнить то единственное, что доступно человеку благочестивому, но неимущему: лик твой небесный и божественность святейшую в глубине моего сердца на веки вечные запечатлею и сберегу.
Помолившись таким образом верховной богине, я бросаюсь на шею жрецу Митре, ставшему для меня вторым отцом, и, осыпая его поцелуями, прошу прощенья, что не могу отблагодарить его как следует за его благодеяния.
26. Я долго и пространно изливал ему свою благодарность, наконец расстаюсь с ним и сразу пускаюсь в путь, чтобы вновь увидеть отеческий дом после столь долгого отсутствия. Но остаюсь я там всего несколько дней, потому что, по внушению великой богини, поспешно собрав свои пожитки, сажусь на корабль и отправляюсь в Рим. Вполне благополучно, при попутном ветре, я быстро достигаю Августовой гавани[308]; пересев там в повозку, лечу дальше и к вечеру, накануне декабрьских ид[309], прибываю в святейший этот город[310]. С тех пор главным моим занятием стали ежедневные молитвы верховной богине, Изиде-владычице, которую там с глубочайшим благоговением чтили под названием Полевой[311] - по местоположению ее храма; был я усердным ее почитателем-в этом храме хотя и пришелец, но в учении свой человек.
Вот великое Солнце, пройдя весь круг зодиака, уже завершило свой годовой путь, как вдруг неусыпная забота благодетельного божества снова прерывает мой покой, снова напоминает мне о посвящении, снова - о таинствах. Я очень удивился: в чем дело, что предвещают слова богини? Да и как не изумляться! Ведь я уже давно считал себя вполне посвященным.
27. Покуда я религиозные сомнения эти отчасти своим умом разбирал, отчасти подвергал рассмотрению служителей святыни, я узнаю совершенно неожиданную для себя новость: что только в таинства богини был я посвящен, но обрядами Озириса непобедимого, великого бога и верховного родителя богов, никогда просвещен не был, и что хотя сущности этих божеств и их учений тесно соприкасаются между собою и даже едины, но в посвящениях имеются огромные отличия; поэтому мне должно быть понятно, что я призван сделаться служителем и этого великого бога. Дело недолго оставалось в неопределенности. В ближайшую же ночь увидел я какого-то жреца в полотняном одеянии; в руках у него тирсы, плющ[312] и еще нечто, чего я не имею права называть; все это он кладет пред моими ларами, а сам, заняв мое сиденье, говорит мне, чтобы я приготовлял обильную священную трапезу. И для того, разумеется, чтобы я лучше мог узнать его, он отличался одной особенностью, а именно: левая пятка у него была несколько искривлена, так что при ходьбе в его поступи была заметна легкая неуверенность. После такого ясного выражения божественной воли всякая тень неопределенности исчезла, и я тотчас после утренних молитв богине стал с величайшим вниманием наблюдать за каждым жрецом, нет ли у кого такой походки, как та, что я видел во сне. Ожидания мои оправдались. Вскоре я заметил одного из пастофоров, у которого не только походка, но вдобавок и осанка и внешность точь-в-точь совпадали с моим ночным видением; звали его, как я потом узнал, Азинием Марцеллом - имя, не чуждое моим превращениям[313]. Я не стал медлить и тут же подошел к нему; он и сам уже, разумеется, знал о предстоящем разговоре, так как, подобно мне, давно уже был предупрежден свыше, что речь пойдет о посвящении в таинства. Накануне ночью ему приснилось, что когда он возлагал венки на статую великого бога...*[* В рукописях пропуск нескольких слов.] и из уст его, изрекающих судьбы каждого в отдельности, услышал, что послан будет к нему уроженец Мадавры[314], человек очень бедный, над которым сейчас же нужно свершить священные обряды, так как, по божественному его промыслу, и посвящаемый прославится своими подвигами, и посвятитель получит высокое вознаграждение.
28. Предназначенный, таким образом, к божественному посвящению, я медлил, вопреки своему желанию, из-за недостатка средств. Жалкие крохи моего наследства были истрачены на путешествие, да и столичные издержки значительно превышали расходы тех дней, когда я жил в провинции. Так как неумолимая бедность стояла у меня на пути, а внушения божества все настойчивее меня торопили, то я очутился, по пословице, между молотом и наковальней. Все чаще и чаще, побуждаемый божеством, я терял спокойствие, наконец убеждения перешли в приказания. Тогда я, распродав свой запас одежды, довольно скудный правда, кое-как наскреб требуемую небольшую сумму. На это мне было особое увещевание.
- Неужели ты, - так говорилось мне, - хоть одну минуту пожалел бы о своих платьях, если бы дело шло о каком-нибудь предстоящем удовольствии? Теперь же, на пороге таких церемоний, ты не решаешься предаться нищете, в которой не будешь раскаиваться?
Итак, все было приготовлено в достаточном количестве; снова я десять дней не вкушал животной пищи, даже голову выбрил вдобавок, и, наконец, просвещенный ночными бдениями, со всею доверчивостью предался святым обрядам этой родственной религии. Она не только служила мне большим утешением в моем положении чужеземца, но даже доставила мне довольно значительные средства к пропитанию; в самом деле, кем как не благодательной Удачей был ниспослан мне тот заработок адвоката, что я получил, ведя дела на латинском языке?
29. И вот прошло всего несколько дней, как неожиданно, к великому моему удивлению, снова раздается зов свыше, приказывающий мне в третий раз подвергнуться посвящению. Обеспокоенный немалой заботой и придя в сильное волнение, я крепко задумался: куда клонится это новое и неслыханное намерение небожителей? что еще осталось неисполненным, хотя я подвергался дважды посвящению? "Ну конечно, - говорил я себе, - и тот и другой жрецы допустили какую-нибудь ошибку или чего-нибудь недоделали". И, клянусь Геркулесом, я начал уже сомневаться в их добросовестности, Благостное видение ночным вещанием вывело меня из этих беспорядочно бушевавших мыслей, напоминавших рассуждения безумца.
- Нечего тебе,- сказано мне было, - опасаться многочисленных посвящений и думать, что в предыдущих было что-нибудь опущено. Этим доказательством неоскудевающей божественной к тебе милости в радости гордись и, скорее уж, ликуй, что трижды назначено тебе то, чего другие едва единожды удостаиваются. Ты же из самого числа посвящении[315] должен почерпнуть уверенность в вечном своем блаженстве. Впрочем, предстоящее тебе посвящение вызвано крайней необходимостью. Вспомни только, что облачение богини, которое возложил ты на свои плечи в провинции, там в храме и осталось лежать, и в Риме ты не сможешь ни участвовать в торжественных богослужениях, когда требуется это одеяние, ни украсить себя счастливою тою ризою, если получишь такое приказание. Итак, с радостной душой приступай по воле богов великих к новому посвящению, и да будет оно тебе на благо, счастие и спасение!
30. Затем божественное видение - величественный мой увещеватель - возвещает мне обо всем, что необходимо сделать. Сразу же после этого, не откладывая и попусту не затягивая дела, я сообщаю своему жрецу обо всем виденном, принимаю на себя ярмо воздержания от мясной пищи, в благоразумии своем добровольно увеличив десятидневный срок поста, предписанный вечным законом, и, не жалея издержек, готовлюсь к посвящению, более руководствуясь благочестивым рвением, чем необходимою мерою. И, клянусь Геркулесом, не пожалел я о хлопотах и издержках: по щедрому промыслу богов, выступления в суде стали приносить мне изрядный доходец. Наконец, через несколько деньков бог среди богов, среди могучих могущественнейший, среди верховных высший, среди высших величайший, среди величайших владыка, - Озирис, не приняв чужого какого-либо образа, а в собственном своем божественном виде удостоил и почтил меня своим явлением. Он сказал мне, чтобы я бестрепетно продолжал свои славные занятия в суде, не боясь сплетен недоброжелателей, которые вызваны отличающими меня трудолюбием и ученостью. А чтобы я, не смешиваясь с толпой остальных посвященных, мог ему служить, избрал меня в коллегию своих пастофоров, назначив даже одним из пятилетних декурионов. Снова обрив голову, я вступил в эту стариннейшую коллегию, основанную еще во времена Суллы[316], и хожу теперь, ничем не осеняя и не покрывая своей плешивости, радостно смотря в лица встречных.
ПРИЛОЖЕНИЕ

Предыдущая страница 5 Следующая страница


Луций Апулей - Метаморфозы, или Золотой осел

Метаморфозы, или Золотой осел 6

Лукиан
ЛУКИЙ, ИЛИ ОСЕЛ
1. Однажды я отправился в Фессалию; у меня было какое-то поручение от отца к одному местному человеку. Лошадь везла меня и мои вещи, и сопровождал меня один слуга. Ехал я большой проезжей дорогой; во время пути встретились мне также другие путники, направляющиеся в Гипату, город Фессалии, откуда они были родом. Угощая друг друга, мы таким образом одолели трудный путь и были уже близко от города, когда я спросил фессалийцев, не знают ли они жителя Гипаты по имени Гиппарха, - я вез ему письмо из дому и думал остановиться у него. Они ответили, что знают этого Гиппарха и в каком месте города он живет, и что денег у него довольно, но он содержит только одну служанку и свою жену: он страшно скуп. Когда мы приблизились к городу, то нашли какой-то сад и в нем приличный домик; здесь и жил Гиппарх.
2. Спутники мои, обняв меня, уехали, а я, подойдя к двери, стучу; не скоро и с трудом меня услыхала служанка и наконец вышла. Я спросил, дома ли Гиппарх. "Дома, - сказала она, - но кто ты, что тебе нужно?" - "Я приехал к нему с письмом от Декриана, патрейского софиста". - "Подожди меня здесь", - сказала она и снова ушла в дом, заперев дверь. Потом, вернувшись, пригласила нас войти. Войдя к Гиппарху, я обнял его и передал письмо. Это было в начале ужина; он лежал на узком ложе, жена сидела рядом, и перед ними стоял стол, на котором ничего не было. Прочтя письмо, Гиппарх сказал: "Декриан - мой лучший друг и самый выдающийся эллин. Он прекрасно делает, смело посылая ко мне своих друзей. Ты видишь, Лукий, как мой домик невелик, но он радушен, ты будешь чувствовать себя в нем так же, как если бы мирно жил в большом доме". Тут он обратился к девушке: "Палестра, дай комнату приятелю моему и сложи в ней вещи, какие он привез, потом отведи его в баню: ведь он проделал немалый путь".
3. По этому приказанию Палестра увела меня и показала прекрасную комнату, сказав: "Ты будешь спать на этой кровати, а слуге твоему я устрою постель рядом и положу ему подушку". Потом мы отправились мыться, давши ей денег на ячмень для лошади, а она принесла наши вещи и положила их в комнату.
Вернувшись из бани, мы тотчас присоединились к хозяевам. Гиппарх, взяв меня за руку, пригласил меня занять место рядом с ним за столом. Ужин был не плох, вино вкусное и старое. Когда ужин был окончен, мы стали пить, и пошли разговоры, как это всегда бывает, когда принимают гостя; проведя таким образом вечер за вином, мы отправились спать. На следующий день Гиппарх спросил меня, какой путь мне теперь предстоит и проведу ли я все дни у него. "Я поеду в Лариссу, - ответил я, - но, вероятно, пробуду в городе от трех до пяти дней".
4. Но это было притворство; мне страшно хотелось, задержавшись здесь, разыскать какую-нибудь женщину, знающую магию, и быть свидетелем каких-нибудь чудес, вроде летающего человека или обращенного в камень. Охваченный желанием увидеть подобное зрелище, я бродил по городу, не зная, как приступить к поискам, но все же бродил. Вдруг, вижу, навстречу идет женщина, еще молодая, богатая, насколько можно судить по внешности: цветное платье, толпа слуг и множество золота. Когда я подошел ближе, она обратилась ко мне с приветом, и я ответил ей тем же. "Я Аброя, - сказала она, - ты должен меня знать, если слышал о друзьях своей матери. И вас, ее детей, я люблю, как тех, которых сама родила. Что же ты, мой мальчик, не у меня остановился?" - "Большое тебе спасибо, - сказал я, - но мне совестно уходить из дома друга, раз мне не в чем его упрекнуть, но от души я хотел бы быть с тобой". - "Где же ты живешь?" - спросила она. "У Гиппарха". - "У этого скупца?" - "Не говори этого, матушка, - ответил я, - он был щедр и очень радушен ко мне, так что скорее его можно упрекнуть в роскоши". Улыбнувшись, она взяла меня за руку и, отведя в сторону, сказала:
"Остерегайся всяких уловок со стороны жены Гиппарха: она страшная колдунья и развратница и обращает свое внимание на каждого молодого человека. А кто ей не поддается, тому она мстит своим искусством: многих она превратила в животных, а иных и совсем погубила. Ты же, мой мальчик, еще молод и так красив, что тотчас же понравишься этой женщине, к тому же ты чужестранец, и по отношению к тебе все разрешается".
5. Но я, узнав, что то, что так давно искал, находится у меня дома, уже не обращал внимания на Аброю и, как только она отпустила меня, пошел домой, болтая сам с собою по дороге: "Ну, вот ты все повторял, что жаждешь такого необыкновенного зрелища, встряхнись же и найди хитрый способ, которым мог бы добиться того, чего желаешь: подберись к служанке, к Палестре, - нельзя же сближаться с женой своего хозяина и друга, - обхаживай ее, возись с ней, и, соединясь с ней, ты легко все узнаешь, будь уверен: ведь слуги знают все про господ, и дурное и хорошее".
Рассуждая с собою таким образом, я пришел домой. Ни Гиппарха, ни его жены я не застал дома, а Палестра хлопотала у очага, приготовляя нам ужин.
6. И я тут же, не упуская случая, сказал: "Как ловко ты, прекрасная Палестра, свой задок вместе с горшком вертишь и покачиваешь. У меня от нежности даже бедра сводит: счастлив, кто сумеет в горшок окунуться". Палестра была очень задорная и полная прелести девочка. "Беги, мальчишечка, - сказала она, - если у тебя есть ум и ты хочешь остаться в живых: горшок полон огня и угара. Если ты хоть раз его коснешься, ты у меня останешься здесь с пылающей раной, и никто тебя не исцелит, даже бог-целитель, а только одна я, которая тебя обожгла. Но, что всего страннее, я заставлю тебя желать того же все сильнее, и, хотя мое ухаживание будет лишь обновлять твою боль, ты стерпишь все, и даже камнями тебя не отгонишь от сладкой боли. Что ты смеешься? Ты видишь перед собой настоящую людоедку, ведь я не только такие простые блюда приготовляю. Я знаю кое-что получше и побольше: человека резать, кожу с него сдирать и на куски крошить, а особенно люблю касаться внутренностей и сердца". - "Ты правду говоришь, - сказал я. - Хоть я и близко не подходил к тебе, но ты издали меня - не обожгла, клянусь Зевсом, нет - ты ввергла в самый огонь. Через глаза мои ты влила мне в грудь свое невидимое пламя и жжешь меня, а я ничем перед тобой не виноват. Поэтому, ради богов, исцели меня своим жестоким и сладким лечением, о котором сама говорила... Возьми меня, я уже без ножа зарезан, снимай с меня кожу, как сама хочешь".
Она громко и весело расхохоталась в ответ и стала во всем моей. Между нами было условлено, что она придет ко мне, когда уложит спать господ, и проведет со мной ночь.
7. Спустя некоторое время пришел Гиппарх, и мы, совершив омовение, легли ужинать, и много было выпито во время нашей беседы. Наконец, притворившись, что хочу спать, я встал и ушел в свою комнату. Все в ней было устроено прекрасно: слуге было постлано за дверью, а у моей постели стоял стол с чашей. Тут были и вино и вода наготове, холодная и горячая,- все это было дело Палестры. На ложе было разбросано множество роз, полных и осыпавшихся и заплетенных в венки. Найдя все готовым к пиру, я стал ждать подругу.
8. Уложив свою госпожу, она поспешно пришла ко мне, и пошло у нас веселье, вино сменялось поцелуями, и мы пили за здоровье друг друга. Когда же хмель вполне нас подготовил к предстоящей ночи. Палестра мне сказала: "Помни, юноша, больше всего, что ты наткнулся на Палестру, и тебе придется теперь показать, был ли ты искусным эфебом и много ли заучил упражнений". - "Ты увидишь, что я не отступлю перед таким вызовом: итак, раздевайся и давай состязаться". - "Ну, вот тебе испытание, - сказала Палестра, - посмотрим, выполнишь ли ты у меня его так, как я хочу: я, как учитель и наставник, буду придумывать упражнения, какие захочу, а ты будешь готов повиноваться и исполнять все мои приказания". - "Ну, приказывай, - ответил я, - увидишь, как сильны, ловки и крепки будут мои приемы".
9. Она сняла с себя одежду и, став передо мной совсем нагая, начала приказывать: "Юноша, разденься и, натеревшись маслом, обхвати соперника; стисни его обеими ногами, вали его навзничь, затем налегая сверху и раздвигая его колени, встань, подними кверху его ноги и не отпускай и, совладавши с ним, нажимай, дави и толкай его всячески, пока не устанешь. Пусть бедра твои окрепнут, тогда, вытащив оружие, нанеси широкую рану, снова толкай в стену, потом бей. Когда увидишь, что он слабеет, хватай его и, связав узлом ноги, поддерживай его, только старайся не спешить, а бороться с некоторой выдержкой. Теперь довольно".
10. Когда я все это исполнил с легкостью, и упражнениям нашим пришел конец, я оказал Палестре, смеясь: "Ты видишь, учитель, как ловко и послушно я боролся; смотри же, не предлагай упражнения без меры; ты отдаешь одно приказание за другим". Но она ударила меня по щеке. "Что за вздорного ученика я приняла, - сказала она. - Берегись, как бы тебе не получить еще больше ударов, если ты станешь делать что-нибудь без приказания". С этими словами она встала и, приведя себя в порядок, сказала: "Теперь ты покажешь, молод ли ты и крепкий ли боец и умеешь ли бороться с колена". И, упав в постели на колено: "Ну-ка, боец, - сказала она, - места заняты, так что нападай и борись смело. Видишь, вот перед тобой обнаженный противник, пользуйся этим. Первое по порядку, обхвати его, как кольцом, потом, наклонив его, навались, держи крепко и не отпускай его. Когда он ослабеет, тотчас же приподнявшись, подвинься ближе и овладевай им и смотри не отпускай раньше, чем получишь приказание, а, изогнувшись, веди нападение снизу и старайся изо всех сил; теперь отпусти врага: он обессилен и весь в поту".
Тут уж я со смехом сказал: "Я тоже хочу, учитель, приказать тебе сделать кое-какие упражнения, а ты слушайся: поднимись и сядь, потом ляг в мои объятья, прильнув всем телом, и, обняв меня, ласкай и усыпи меня, ради Геракла".
11. Стараясь превзойти друг друга в таких удовольствиях и забавах борьбы, мы увенчали себя венками в знак побед на наших ночных состязаниях, и столько было в этом наслаждения, что я совсем забыл о пути в Лариссу. Однако как-то мне пришло на ум узнать то, ради чего я состязался, и сказал Палестре: "Покажи мне, дорогая, свою госпожу за чарами или превращениями. Я давно уж жажду такого необыкновенного зрелища. А еще лучше, если умеешь, сделай сама что-нибудь магическое и явись мне в разных образах. Ведь, я думаю, и ты имеешь немалый опыт в этом искусстве. Я это знаю не понаслышке от других, а испытал на своем собственном сердце, так как прежде, как говорили женщины, я был "стальным" и не бросал ни на кого влюбленных взглядов, а ты все-таки овладела мной при помощи этого искусства, и теперь я твой пленник, соблазненный любовной борьбой". Но она ответила: "Перестань шутить. Какое заклинание может приворожить любовь, когда она сама владеет этим искусством? А я, мой дорогой, ничего подобного не умею, клянусь твоей жизнью и этим блаженным ложем. Я не училась заклинаньям, а госпожа моя ревнива в своем искусстве. Но, если придется случай, я постараюсь дать тебе посмотреть на ее превращения". На этом мы заснули.
12. Несколько дней спустя Палестра мне объявила, что госпожа ее собирается превратиться в птицу и улететь к любовнику. "Вот случай, милая Палестра, - сказал я, - показать мне твое расположение: ты можешь теперь удовлетворить давнишнее мое желание, о котором я просил тебя". - "Будь спокоен", - отвечала она. Когда наступил вечер, она повела меня к дверям комнаты, где спали муж с женой, и приказала мне прильнуть к небольшой щели в двери и смотреть, что происходит внутри. Я увидел жену Гиппарха, которая раздевалась, потом обнаженная подошла к свету и, взяв две крупинки ладана, бросила их в огонь светильника и долго приговаривала над огнем. Потом открыла объемистый ларец, в котором находилось множество баночек, и вынула одну из них. Что в ней заключалось, я не знаю, но по запаху мне показалось, что это было масло. Набрав его, она вся им натерлась, начиная с пальцев ног, и вдруг у нее начали вырастать перья, нос стал вороньим и кривым - словом, она приобрела все свойства и признаки птиц: сделалась она не чем иным, как ночным вороном. Когда она увидела, что вся покрылась перьями, она страшно каркнула и, подпрыгнув, как ворона, вылетела в окно.
13. Думая, что я вижу все это во сне, я тер себе пальцами веки, не веря собственным глазам, что они видят, что все это наяву. С большим трудом я убедился наконец, что не сплю, и стал просить Палестру окрылить меня и, смазав этим же снадобьем, дать и мне возможность полететь: я хотел на опыте узнать, не стану ли я, превратившись из человека в птицу, и душой пернатым. Приоткрыв дверь в комнату. Палестра достала ящичек, а я, уже раздевшись, поспешно весь натерся мазью, но я сделался, несчастный, не птицей: сзади у меня вырос хвост, пальцы мои исчезли неизвестно куда, а ногтей у меня сделалось всего четыре,- но вот уже это только копыта, руки и ноги у меня становятся ногами вьючного животного, уши длинными и лицо громадным. Когда я огляделся кругом, я увидел, что превратился в осла, и, чтобы упрекнуть Палестру, не имел человеческого голоса. Только вытянутой нижней губой и всем своим обликом, глядя, как осел, исподлобья, я жаловался ей, как мог, на то, что превратился в осла, а не в птицу.
14. Палестра била себя по лицу руками. "Ах, я несчастная, - говорила она, - такую беду я наделала. Я заторопилась и ошиблась баночкой из-за их сходства, взяла не ту, которая выращивает крылья, а другую. Но не беспокойся, мой дорогой. Это легко поправить. Если ты поешь роз, с тебя тотчас спадет личина зверя, и ты снова вернешь мне моего любовника. Но, голубчик, на одну эту ночь тебе придется остаться ослом, а поутру я прибегу и принесу тебе роз, ты поешь их и исцелишься". Говоря мне это, она ласкала мне уши и шерсть.
15. А я, хоть во всем остальном стал ослом, душой и умом остался человеком, тем же Лукием, за исключением голоса.
Итак, в душе сильно упрекая Палестру за ее ошибку и кусая себе губу, я пошел туда, где, как я знал, стояли моя лошадь и настоящий осел Гиппарха. Но они, почуяв, что я подошел, и боясь, чтобы я не подобрался к их сену, прижали уши и приготовились копытами защищать свои животы. А я, сообразив это, подальше отодвинулся к конюшне и стоял, смеясь, но смех мой был ржанием. - Что за неумеренное любопытство! - говорил я себе. - Что, если заберется волк или иной зверь? Я могу погибнуть, хоть не сделал ничего дурного. - Рассуждая так, я не подозревал, несчастный, грядущей беды.
16. Уже глубокой ночью, когда наступила полная тишина и все погрузилось в сладкий сон, вдруг затрещала стена снаружи, как будто ее проламывали. И в самом деле проламывали. Дыра была уже такая, что человеку можно было пролезть, и вот через нее проходит один, за ним другой тем же путем, и вот их уже много внутри, и у всех мечи. Связав в комнатах Гиппарха, Палестру и моего раба, они без боязни опустошили дом и вытащили наружу деньги, платье и вещи. После того как в доме больше ничего не осталось, они взяли меня, другого осла и лошадь, нагрузили нас и все награбленное связали. С таким большим грузом они нас погнали в гору ударами палок, стараясь бежать по малоезженной дороге. Что другие животные испытывали, не могу сказать, но я, не подкованный и не привыкший к ходьбе по острым камням, просто погибал, неся такие тяжести. Часто я спотыкался, но падать было нельзя, так как тотчас же сзади кто-нибудь ударял меня палкой по бедрам. Не раз я хотел закричать: "О, Цезарь", но испускал только рев. "О" я кричал сильно и звонко, но "Цезарь" не выходило. Между тем за это меня били, так как я выдавал разбойников своим ревом. Сообразив, что я кричу напрасно, я решил далее идти молча и выгадать по крайней мере на ударах.
17. Между тем настал день. Мы перебрались уже через несколько гор. Рты наши были завязаны, чтобы мы, срывая траву по пути, не теряли времени, так что и на этот день я остался ослом. Когда прошла половина этого дня, мы остановились во дворе у каких-то знакомых наших грабителей, судя по всему происходившему: они встретили их объятиями, просили остановиться и угостили обедом, а нам, животным, засыпали ячменю. Другие пообедали, а мне пришлось голодать самым жалким образом. И так как в то время я никогда еще не получал на обед сырого ячменя, я стал посматривать, не найдется ли чего-нибудь более съедобного. Вдруг вижу сад тут же за двором; в нем было много прекрасных овощей, а за ними виднелись розы. Потихоньку от всех, беспечно сидевших внутри за обедом, я вошел в сад, отчасти чтобы наесться сырых овощей, отчасти ради роз, так как я полагал, что, поев этих цветов, я снова стану человеком. Итак, вступив в сад, я набил себе живот репой, петрушкой, латуком - всем, что только ест сырым человек; но розы эти были не настоящие розы, а те, что цветут на диком лавре, - люди называют его рододендрон, - плохое кушанье для всякого осла или лошади: говорят, что съевший его тотчас умирает.
18. Тут садовник, почуяв беду и схватив палку, вошел в сад и, обнаружив врага и порчу овощей, возомнил себя каким-то грозным судьей, карающим преступника, и так избил меня палкой, не щадя ни боков моих ни бедер, что даже разбил мне уши и лицо поранил. Но я, потеряв терпение, ударил его обеими ногами и свалил навзничь прямо в овощи, а сам побежал вверх в гору. Когда он увидел, что я быстро удаляюсь, он закричал, чтобы выпустили собак за мной. А собак было много и очень больших, которые могли бы сцепиться с медведем. Я сообразил, что если они поймают меня, то растерзают, и, отбежав несколько в сторону, решил по совету пословицы: "лучше вернуться назад, чем плохо бежать". Итак, я повернулся и возвратился прямо в стойло. Тогда разбойники удержали собак, бросившихся в погоню, и привязали их, а меня начали бить и остановились не раньше, чем я от боли извергнул все съеденные овощи обратно.
19. Когда пора было отправляться в путь, на меня навалили больше всего награбленных вещей и самых тяжелых. И таким образом мы двинулись отсюда. Так как я уже был доведен до отчаяния ударами, изнемогал под бременем поклажи и изранил в пути все свои копыта, я решил тут же свалиться и не вставать, хотя бы они меня убили своими палками. Я надеялся получить большую выгоду от этого решения, так как думал, что грабители во всяком случае покорятся обстоятельствам, разделят мой груз между лошадью и мулом, а меня оставят лежать на съедение волкам. Но какой-то завистливый дух, проникнув в мои мысли, обратил все это против меня. Внезапно другой осел, может быть, рассуждавший совершенно так же, как я, падает на дороге. Разбойники побуждают несчастного встать сначала ударами палок, когда же он не слушается ударов, то одни берут его за уши, другие за хвост и стараются заставить его очнуться. Так как ничего не выходило и осел оставался лежать без движения на дороге, как камень, то они, придя к мысли, что напрасно стараются и тратят время, нужное для бегства, на возню с дохлым ослом, распределили между мной и конем все вещи, которые он нес, а несчастного нашего товарища по плену и грузу, подрезав ему мечом ноги, сталкивают, еще содрогающегося, в пропасть. И он скатывается вниз, отплясывая пляску смерти.
20. Видя на примере моего спутника, каков был бы конец моих расчетов, я решил твердо переносить свое положение и бодро шагал дальше, в надежде когда-нибудь наткнуться на розы и с их помощью спастись, ставши самим собой.
От воров я слышал, что уж немного пути осталось и что мы отдохнем там, где остановимся; поэтому всю поклажу мы тащили рысью и до наступления вечера достигли дома. В нем сидела старая женщина; пылал большой огонь. Разбойники сложили в доме все, что мы привезли. Потом спросили старуху: "Чего это ты сидишь себе этак и не готовишь обеда?" - "Да все для вас припасено, - сказала она, - хлеба достаточно много, много кадок старого вина, и у меня приготовлена для вас жареная дичь". Похвалив старуху, они разделись, натерлись у огня салом и, доставши котел горячей воды, обмылись в этой наскоро устроенной бане.
21. Потом, немного времени спустя, пришло много молодых людей, которые принесли множество вещей, все золотых и серебряных, и кучу одежды, и нарядов мужских и женских. Они присоединились к ворам и, когда сложили все это в доме, также вымылись; затем последовали обильный обед и длинные беседы разбойников за попойкой. А мне и лошади старуха положила ячменя. Лошадь поспешно съела ячмень, боясь, как и следует, найти во мне сотрапезника. Но я, как только видел, что старуха выходит из дому, тотчас ел хлеб. На следующий день все остальные ушли из дому на работу, а старухе оставили одного юношу на подмогу. Я изнывал от такой тщательной охраны. Я мог не заботиться о старухе и имел возможность ускользнуть от ее надзора, но юноша был силен и смотрел весьма свирепо, всегда носил меч и двери держал на запоре.
22. Три дня спустя среди ночи возвратились разбойники, не неся ни золота, ни серебра, ни других вещей, а привели только девушку в расцвете лет, очень красивую; она плакала и рвала на себе платье и волосы. Посадив ее в доме на подстилку, они уговаривали ее не бояться, а старухе приказали постоянно оставаться дома, держать девушку под надзором. Но девушка не хотела ничего ни есть ни пить, а все плакала и рвала на себе волосы, так что я сам, стоя близко у стойла, плакал вместе с этой прекрасной девушкой. Между тем разбойники ужинали в передней дома. Близился уже день, когда кто-то из дозорных, которому выпал жребий сторожить дорогу, пришел и сказал, что какой-то чужестранец собирается проехать этой дорогой и везет с собой большие деньги. Разбойники, как были, вскочили оставив ужин и, вооружившись и оседлав меня и лошадь, погнали вперед. Но я, несчастный, сознавая, что меня гонят на бой и на грабеж, подвигался лениво, а так как они спешили, то били меня палками. Когда же мы дошли до дороги, где путешественник должен был проехать, разбойники, напав на повозки, убили и его самого и слугу его, а все, что было самого ценного, похитили и взвалили на коня и меня; остальные вещи спрятали тут же в лесу. Потом погнали нас таким же образом обратно и меня опять погоняли и били палкой; я ударился копытом об острый камень и от ушиба получил мучительную рану, так что остальную дорогу я ступал, хромая. Тут разбойники стали говорить между собой:
"К чему кормить этого осла, который постоянно спотыкается? Сбросим его с обрыва, этого вестника несчастья". "Да, - сказал другой, - сбросим его как очистительную жертву нашего отряда". И они уже сговорились покончить со мной, но я, слыша это, зашагал, как будто отныне рана принадлежала не мне, а кому-то другому: страх смерти сделал меня нечувствительным к боли.
23. Когда мы дошли туда, где была наша стоянка, разбойники сложили в доме вещи, снятые с наших плеч, а сами, повалившись за стол, стали ужинать. Когда наступила ночь, они отправились снова, чтобы перевезти домой остальные вещи, оставленные в лесу. "К чему нам уводить с собой этого несчастного осла, - сказал кто-то из них, - ведь он из-за своего копыта для нас бесполезен? А вещи частью потащим мы, частью лошадь". - "Чего же ты еще ожидаешь здесь, несчастный? Тобой поужинают коршуны и их птенцы. Разве ты не слышал, что с тобой решили сделать? Не хочешь ли и ты скатиться с обрыва? Теперь уже ночь и полная луна; они уходят из дому; спасайся бегством от кровожадных хозяев".
Размышляя так с самим собою, я заметил, что я ни к чему не привязан, а повод, на котором меня тащили в пути, висит у меня на боку свободно. Это меня побудило еще больше к бегству, и я бегом пустился прочь. Старуха, увидев, что я готов убежать, схватила меня за хвост и стала держать. Но быть задержанным старухой - значило для меня свержение с обрыва или другую смерть в этом роде, я и потащил ее за собой, а она громко закричала, зовя пленную девушку. Та вышла из дому и, видя старуху, уцепившуюся за хвост осла, решилась на благородную смелость, достойную отчаявшегося юноши: она вспрыгнула на меня и, усевшись мне на спину, стала погонять. А я, увлеченный желанием спасти себя и девушку, усердно пустился конской рысью. Старуха осталась позади. Девушка молила богов дать убежать. Мне же она сказала: "Если ты отвезешь меня к отцу, о мой красавец, я освобожу тебя от всякой работы, и на обед тебе будет каждый день мера ячменя". А я, чтобы убежать от моих убийц и надеясь на полную заботу и попечение от спасенной мною девушки, бежал, не обращая внимания на рану.
24. Когда мы достигли места, где дорога разветвлялась натрое, нам попались навстречу наши враги, возвращавшиеся назад, и при луне издали тотчас же узнали своих несчастных пленников и, подбежав к нам, схватили меня: "Ах ты, добрая красавица, куда, бедняжка, ты отправляешься в такой поздний час? Разве ты не боишься привидений? Иди-ка сюда, к нам, мы тебя твоим родным отдадим", - говорили они со злобным смехом. И, повернув меня, потащили обратно. Тут я вспомнил о своей ноге и ране и стал хромать.
"Теперь ты стал хромать, - говорили они, - как только тебя поймали на побеге? А когда тебе хотелось бежать, ты выздоровел и стал проворнее коня, как будто у тебя выросли крылья". За этими словами следовали удары, и вот у меня уж вскочили волдыри на бедре от таких наставлений.
Вернувшись обратно домой, мы нашли старуху повесившейся на веревке: испугавшись гнева хозяев из-за побега девушки, она задушила себя, затянув себе петлю на шее. Разбойники удивлялись такому достоинству старухи, отвязали ее от скалы, чтобы она могла упасть с обрыва вниз, как была с петлей на шее, а девушку привязали внутри дома; потом сели за ужин, и у них была обильная попойка.
25. Между прочим они рассуждали между собой относительно девушки.
"Что нам делать с беглянкой?" - спросил один из них. "Что же иное, - сказал другой, - как не сбросить ее вниз вслед за старухой, раз она лишила нас больших денег, которые мы за ней считали, и выдала наше убежище? Будьте уверены, друзья, если бы она убежала к себе домой, ни один из нас не остался бы в живых: мы все были бы схвачены, если враги напали бы на нас подготовленными. Итак, уничтожим злодейку. Но, чтобы она не погибла слишком скоро, свалившись на камни, придумаем ей смерть самую мучительную и продолжительную, которая подвергла бы ее длительной пытке и только потом погубила бы". Туг они стали придумывать смерть, и кто-то сказал: "Я знаю, что вы похвалите мою выдумку. Нужно истребить осла, так как он ленив, а теперь вдобавок еще притворяется хромым, к тому же он оказался пособником в бегстве девушки. Итак, мы его спозаранку убьем, разрежем ему живот и выбросим вон все внутренности, а эту добрую девушку поместим внутрь осла, головой наружу, чтобы она не задохлась сразу, а все туловище оставим засунутым внутри. Уложив ее таким образом, мы хорошенько зашьем ее в трупе осла и выбросим обоих на съедение коршунам, как новоизобретенный обед. Обратите внимание, друзья, на весь ужас пытки: во-первых, находиться в трупе издохшего осла, потом - томиться зашитой в животном летней порой под знойным солнцем, умирать от вечно губительного голода и не иметь возможности умереть. О том, что ей еще придется вытерпеть от запаха разлагающегося осла и быть оскверненной червями, я уже не говорю. Наконец коршуны доберутся и до внутренности осла, и как его, так потом и ее растерзают, может быть еще живую".
26. Эту чудовищную выдумку все встретили громкими восклицаниями, как нечто превосходное, а я уже оплакивал себя как приговоренный к смерти; даже мертвым я не буду лежать мирно: в меня поместят несчастную девушку, и я стану гробницей ни в чем не повинного ребенка. Уж близился рассвет, как вдруг появляется множество солдат, посланных против этих злодеев, и быстро всех заковывают в цепи и уводят к начальнику этой местности. Среди пришедших был и суженый девушки; он-то и указал убежище разбойников. Итак, получив обратно девушку, он усадил ее на меня и повез домой. Их односельчане, завидев нас еще издали, догадались о счастливом исходе дела, ибо я объявлял им радостную весть веселым ржанием, и, выбежав навстречу, приветствовали нас и повели домой.
27. Девушка чувствовала ко мне большую признательность, видя во мне, по справедливости, товарища по плену и бегству и по грозившей нам обоим смерти. Мне дали от хозяйки на обед меру ячменя и столько сена, сколько хватило бы верблюду. И тут я в особенности проклинал Палестру за то, что она превратила меня колдовством в осла, а не в собаку. Потому что я видел, как собаки, проникнув на кухню, пожирали множество всякой всячины, которая бывает на свадьбах богатых молодых.
Немного дней спустя после свадьбы, так как госпожа сказала отцу, что чувствует ко мне благодарность и желает произвести справедливую перемену в моем положении, отец приказал меня отпустить на волю пастись под открытым небом с табунами лошадей. "Пусть он живет на свободе, - сказал он, - и гоняется за кобылицами". Это казалось тогда самой справедливой переменой, если бы дело попало судье-ослу. Итак, призвав одного из табунщиков, он передал меня ему, а я радовался, что больше не буду носить тяжестей; когда мы пришли на место, табунщик присоединил меня к кобылицам и повел весь табун на пастбище.
28. И нужно же было, чтобы и здесь со мной случилось то же, что с Кандавлом. Надсмотрщик за лошадьми оставил меня своей жене Мегаполе, а она запрягла меня в мельницу, чтобы молоть ей пшеницу и неочищенный ячмень. Это еще небольшой труд для благородного осла - молоть зерно для своих господ. Но почтеннейшая Мегапола и от всех других живших в этих местах - а их было очень много - хотела получать муку в качестве платы и закабалила мою несчастную шею. Даже ячмень, назначенный мне к обеду, она поджаривала и меня же заставляла молоть, а сделанные из него ячменные лепешки съедала сама, мне же к обеду оставались отруби. Если когда-нибудь надсмотрщик и подпускал меня к кобылам, то я погибал от ударов и укусов жеребцов. Они постоянно подозревали меня в незаконных отношениях к кобылам, их женам, и преследовали меня, лягаясь обеими ногами, так что я не мог долго выдержать этой конской ревности. Таким образом за короткое время я стал худ и безобразен и не имел покоя ни дома с моей мельницей, ни на пастбище под открытым небом, где меня преследовали сотабунщики.
29. Между прочим я часто должен был подниматься в гору и нести дрова. Это было главное из моих зол: во-первых, приходилось взбираться на высокую гору по ужасно отвесной дороге, затем я был неподкован, а место было каменистое. К тому же вместе со мной посылали погонщика, негодного мальчишку. Он всякий раз мучил меня на новый лад: сначала он сильно бил меня, даже если я бежал рысью, не простой палкой, а с твердыми и острыми сучьями, и все время ударял в одно и то же место, так что в бедре от ударов открывалась рана, а он продолжал по ней бить. Потом он накладывал на меня тяжесть, которую даже слону трудно было бы снести. В особенности сверху спускаться было очень мучительно, а он и тут бил меня. Если же мальчишка видел, что ноша у меня спадает и переваливается на сторону и следовало бы снять часть дров и переложить на легкую сторону, чтобы уравнять их, он никогда этого не делал, а поднимал с горы громадные камни и наваливал на более легкую и неуравновешенную часть груза. И я спускался, несчастный, неся вместе с дровами и ненужные камни. На пути лежал невысыхающий ручей: жалея свою обувь, он садился на меня позади дров и так переезжал через ручей.
30. Если же я когда-нибудь падал от изнеможения и тяжести, тогда беда становилась совсем нестерпимой. Ведь погонщик тогда должен был слезать с меня, поддерживать при спуске, поднимать с земли и снимать ношу, если понадобится, а он сидел и не помогал, но избивал меня палкой, начиная с головы и ушей, пока удары не заставляли встать. К тому же он придумал другую злую шутку, нестерпимую для меня. Он перемешивал мою ношу с колючими репейниками и, перевязав все это веревкой, свешивал сзади с хвоста; естественно, что подвешенные колючки ударяли меня на ходу и уколами своими ранили мне весь зад. Защититься мне было невозможно, так как иглы были привешены и все время преследовали меня и ранили. Если я, остерегаясь размаха репейников, подвигался вперед шагом, я изнемогал под ударами палки, а если избегал палки, тогда беда мучила меня сзади. Вообще мой погонщик всячески старался погубить меня.
31. Если же я когда-нибудь, терпя всякие беды, не выдерживал и лягал его, он этот удар всегда держал в памяти. Как-то погонщику приказано было перевезти пряжу с одного места на другое. Он привел меня и, собрав множество пряжи, навалил на меня и крепкой веревкой хорошо привязал ко мне ношу, замышляя мне большую беду. Когда надо было отправляться в путь, он утащил из очага пылавшую еще головешку и, как только мы очутились вдали от двора, засунул угли в пряжу. Пряжа тотчас же вспыхнула, - что же другое могло случиться - и вот я несу на себе уже не что иное, как огромный костер.
Понимая, что сейчас я загорюсь, и встретив в пути глубокий ручей, я бросился в самое многоводное место.
Потом опрокидываю там пряжу и, вертясь и барахтаясь в тине, заливаю огонь и мою жестокую ношу, и таким образом с большой безопасностью совершаю остальной путь; мальчишке было невозможно еще раз зажечь пряжу, смешанную с мокрой тиной. Но, конечно, наглый мальчишка по возвращении оклеветал меня, говоря, что я по доброй воле, проходя мимо, бросился в очаг.
32. Но проклятый мальчишка изобрел для меня гораздо большую беду: он повел меня на гору и навалил на меня тяжелый груз дров и продал их земледельцу, жившему поблизости. Приведя меня домой налегке и без дров, он стал клеветать на меня перед своим господином, обвиняя в безбожном деле. "Я не знаю, господин, - говорил он, - для чего мы кормим этого осла, который страшно ленив и тяжел на подъем. К тому же он теперь обнаруживает и иное: как только он завидит женщину или девушку прекрасную и взрослую, или юношу, он, брыкаясь, бегом преследует их и ведет себя как мужчина с любимой женщиной, кусает их, точно целует, и старается приблизиться к ним. Он тебе доставит много хлопот и тяжб, так как всех оскорбляет и пугает. Вот и теперь, неся дрова и завидев женщину, идущую на работу в поле, он сбросил и рассыпал все дрова на землю, а женщину повалил на дорогу и хотел вступить с нею в брак, пока сбежавшиеся кто откуда не защитили ее от опасности быть растерзанной этим красавцем-любовником".
33. Услышав об этом, надсмотрщик сказал: "Ну если осел не хочет ни двигаться, ни поднимать тяжести и человеческой любовью влюбляется в женщин и детей, беснуясь при виде их, тогда убейте его, внутренности отдайте собакам, а тело сохраните для рабочих. И если спросят, как он умер, свалите это на волка".
Туг этот проклятый мальчишка, мой погонщик, обрадовался и тотчас же хотел меня убить. Но в это время случился здесь кто-то из соседних землевладельцев, он спас меня от смерти, посоветовав страшную вещь. "Отнюдь не убивайте осла, - сказал он, - который способен молоть и возить тяжести, не велико это дело. Если он бросается на людей от любви и похоти, возьмите его и оскопите. Лишенный любовного влечения, он немедленно станет спокойным и жирным и будет носить большие тяжести, не уставая. Если же ты несведущ в этом деле, то я приду сюда через три-четыре дня и сделаю его послушнее ягненка". Все домашние одобрили этот совет, говоря, что он хорошо сказал, а я уже оплакивал себя, как обреченного на гибель мужчину под видом осла, и повторял, что больше жить не хочу, если стану евнухом. Я думал даже совсем отказаться впредь от пищи или броситься с горы, свалившись с которой, я умер бы хотя и весьма жалкой смертью, но по крайней мере труп мой был бы цел и не изуродован.
34. Когда наступила глубокая ночь, прибыл какой-то вестник из усадьбы в селение и во двор к нам и сообщил, что молодая новобрачная, бывшая в плеву у разбойников, и ее муж - оба, гуляя под вечер по берегу моря, были захвачены морским приливом и исчезли в волнах. Так кончились смертью их приключения. Раз дом лишился молодых господ, то слуги решили не оставаться больше в рабстве, а все в доме расхватать и спасаться бегством.
Мной завладел табунщик и, захватив все, что было возможно, нагрузил на меня и на коней. Мне было тяжело нести ношу настоящего осла, но все-таки я радовался помехе в ожидавшем меня оскоплении. Целую ночь мы шли трудной дорогой и, проведя в пути еще три других дня, достигли Берреи, большого и многолюдного города Македонии.
35. Наши люди решили здесь остановиться и дать нам отдых. И тут же устроили распродажу всех животных и вещей: зычный глашатай, стоя посреди площади, объявлял цены. Проходившие покупатели, желая нас осмотреть, открывали нам рты и смотрели каждому в зубы для определения возраста; всех раскупили - этого один, того - другой, а меня, оставшегося последним, глашатай приказал снова увести домой. "Видишь, - говорил он, - этот один не нашел себе господина". Но Немезида, многократно переворачивающая и изменяющая судьбу, привела и мне господина, какого я меньше всего хотел. Это был старый греховодник, один из тех, которые носят по селам и деревням Сирийскую богиню и заставляют ее просить милостыню. Меня продали ему за тридцать драхм - действительно, большая цена. Со стоном последовал я за моим господином, который меня повел к себе.
36. Когда мы пришли туда, где жил Филеб, - так звали моего покупателя, - он тотчас же громко закричал перед дверью:
"Эй, девочки, я купил вам раба, красивого и крепкого и родом из Каппадокии". "Девочки" - это была толпа распущенных пособников Филеба, и все они в ответ на его крик захлопали в ладоши: они подумали, что и вправду куплен был человек. Когда же увидели, что этот раб - осел, тут они стали насмехаться над Филебом. "Это не раба, а жениха ты себе ведешь. Откуда ты его взял? Да будет счастлив этот прекрасный брак и да родишь ты нам скорее таких же ослят".
37. И все смеялись. На следующий день они собрались "на работу", как сами говорили, и, нарядив богиню, поместили на меня. Потом мы вышли из города и стали обходить страну. Когда мы вступали в какое-нибудь село, я останавливался в качестве богоносца, толпа флейтистов вызывала божественное исступление, и все, сбросив митры и запрокидывая назад головы, разрезывали себе мечами руки, и каждый, сжимая зубами язык, так ранил его, что мгновенно все было полно жертвенной крови. Видя все это, я в первое время стоял, дрожа, как бы не оказалась нужна богине и ослиная кровь. Изувечив себя таким образом, они собирали оболы и драхмы со стоящих кругом зрителей. Иной давал в придачу смоквы, сыру или кувшин вина, меру пшеницы и ячменя для осла. А они этим кормились, и служили богине, которую я вез на себе.
38. Однажды, когда мы попали в какую-то деревню, они завлекли взрослого юношу из поселян и привели его туда, где мы остановились, а потом воспользовались от него всем, что обычно и приятно таким безбожным развратникам. А я ужасался перемене своей судьбы. "До сих пор я терплю несчастья, о жестокий Зевс", - хотел я воскликнуть, но из моей глотки вышел не мой голос, а ослиный крик, и я громко заревел. Случилось так, что в это время какие-то поселяне потеряли осла и, отправившись на поиски пропавшего, услышали мой громкий вопль, проникли к нам во двор, никому не говоря ни слова, как будто я был их ослом, и застигли развратников при совершении их непристойностей. Громкий хохот поднялся среди нежданных посетителей. Выбежав вон, они сообщили всей деревне о бесстыдстве жрецов. Последние в большом смятении от того, что все это обнаружилось, как только настала ночь, уехали прочь и, когда очутились в глухом месте, излили на мне гнев и злобу за то, что я разоблачил их таинство. Выло еще терпимо слышать их ужасные слова, но что за ними последовало - было совсем уже невтерпеж. Сняв с меня богиню и положив на землю, они стащили с меня все ковры и совсем уже обнаженного привязали к большому дереву, потом своим бичом, составленным из костяшек, стали меня истязать и чуть не убили, наставляя на будущее время быть безмолвным богоносцем. После бичевания жрецы даже обсуждали, не умертвить ли меня за то, что я набросил на них позор и выгнал из деревни прежде, чем они окончили свою работу. Но вид богини, лежащей на земле и не имеющей возможности продолжать путь, сильно их устыдил, так что они меня не убили.
39. Таким образом, после бичевания я отправился в путь с богиней на спине, и к вечеру мы уже остановились в усадьбе одного богатого человека. Последний был дома и с большой радостью принял богиню в свой дом и принес ей жертвоприношение. Я помню, что здесь я подвергся большой опасности: один из друзей прислал владельцу усадьбы в подарок бедро дикого осла; повар взял его, чтобы приготовить, но по небрежности утерял, так как собаки потихоньку пробрались в кухню. Боясь ударов и пытки из-за пропажи бедра, повар решил повеситься. Но жена его, несчастье мое, сказала: "Не убивай себя, мой дорогой, не предавайся такому отчаянию. Если ты меня послушаешься, ты будешь вполне благополучен. Уведи осла жрецов в укромное место и там убей его и, отрезав эту самую часть тела, бедро, принеси сюда и приготовь его, подай хозяину, а труп осла сбрось где-нибудь в пропасть. Все подумают, что он убежал куда-нибудь и исчез. Ведь ты посмотри: он в теле и во всяком случае лучше этого дикого осла". Повар одобрил совет жены. "Это великолепно, жена, - сказал он, - и я только таким образом могу избежать плетей. Так и будет у меня сделано". Вот как мой безбожный повар, стоя рядом со мной, во всем согласился с женой.
40. Зная заранее о том, что готовится, и решив, что важнее всего для меня спастись из-под ножа, я оборвал ремень, на котором меня водили, и бросился прыжками бежать в дом, где ужинали жрецы с владельцем имения. Вбежав туда, я все опрокидываю одним ударом - и подсвечники, и столы. Я думал, что изобрел для своего спасения нечто хитрое и что хозяин усадьбы прикажет меня, как взбесившегося осла, куда-нибудь запереть и строго сторожить. Но эта хитрость принесла мне крайнюю опасность. Сочтя меня бешеным, они уже схватились за мечи и копья, и большие палки и намеревались меня убить. Но я, увидя размеры опасности, пробежал вскачь внутрь дома, где мои хозяева должны были лечь спать. Заметив это, они заперли тщательно дверь снаружи.
41. Когда рассвело, подняв опять богиню на спину, я удалился отсюда вместе со своими бродячими жрецами, и мы прибыли в другую деревню, большую и многолюдную, в которой они придумали новую шутку, именно: чтобы богиня не входила в человеческое жилище, а поселилась в храме местной богини, весьма почитаемой среди населения. Поселяне приняли чужую богиню и даже очень радостно, и поместили ее вместе со своей, а нам отвели для ночлега дом бедных людей.
Проведя здесь несколько дней подряд, хозяева мои решили уехать в соседний город и потребовали у поселян свою богиню. Войдя сами в святилище, они вынесли ее и, поместив на меня, поехали прочь. Но оказалось, что нечестивцы, проникнув в это святилище, украли приношение, посвященное местной богине, - золотую чашу, - и унесли ее под одеждой богини. Обнаружив это, поселяне тотчас же бросились в погоню и, очутившись близко, спрыгнули с лошадей и задержали похитителей на дороге, называли их нечестивцами, требуя обратно украденное приношение.
Обыскав всех, они нашли его за пазухой у богини. Тогда, связав этих изуверов, они привели их обратно и бросили в тюрьму, а богиню, которую я вез, сняли и отдали в другой храм. Золото вернули обратно местной богине.
42. На следующий день решили продать и меня и всю поклажу. Меня отдали земляку - человеку, жившему в соседней деревне, ремеслом которого было печь хлеб. Этот хлебопек взял меня и, купив десять мер пшеницы, взвалил на меня и поехал к себе домой по тяжелой дороге. Когда мы приехали, он привел меня на мельницу, и я увидел в ней множество подъяремных животных, собратьев по рабству; там было много жерновов, которые все приводились ими в движение, и все было полно муки. На этот раз, так как я был новичком, нес очень тяжелую ношу и прошел трудный путь, то меня отпустили отдохнуть, но на следующий день, закрыв мне глаза тряпкой, они припрягли меня к стержню жернова и стали погонять. Я отлично знал, как нужно молоть, так как проделывал это много раз, но притворился, что не умею. Однако я напрасно надеялся: толпа людей с мельницы с палками стала кругом меня, который даже ничего не подозревал, так как ничего не видел, и стала осыпать меня градом ударов так, что я завертелся сразу как волчок и на опыте убедился" что раб для исполнения нужной работы не должен ожидать руки господина.
43. И вот я так сильно исхудал и ослабел телом, что хозяин решил меня продать и отдал меня огороднику по ремеслу. Он содержал огород, который сам возделывал. Работа у него состояла в следующем: поутру хозяин, навьючив на меня овощи, отправлялся на рынок и, распродав их покупателям, гнал меня обратно в огород. Тут хозяин копал, садил и поливал водой растения, а я все это время стоял без дела. Но эта жизнь была мне страшно тяжела, во-первых, потому, что уже была зима, а он и себе не мог купить что-нибудь, чтобы покрыться, не то что мне. Кроме того я ходил неподкованный по мокрой грязи и острому твердому льду, а на еду у нас обоих был только горький и жесткий латук.
44. Однажды, когда мы вышли, чтобы направиться в город, нам встретился рослый мужчина, одетый в одежду воина, и сначала заговорил с нами на италийском языке и спросил садовника, куда он ведет осла, то есть меня. Огородник, по-видимому, не понимая этого языка, ничего не ответил. Тот рассердился, полагая, что его хотели обидеть, и ударил садовника кнутом. Садовник обхватил его и, подставив подножку, растянул на дороге и стал бить лежачего и руками, и ногами, и камнем, поднятым с дороги. Солдат сначала отбивался и грозился, если встанет, убить его мечом, но тот, узнав от него, в чем заключается опасность, вырвал у него меч и отбросил подальше и потом снова стал бить лежачего. Солдат, видя неминуемую беду, притворился мертвым от ударов. Садовник, испугавшись этого, оставил его лежать на месте, как он был, и, захвативши меч, верхом на мне помчался в город.
45. Когда мы приехали, хозяин передал обработку своего огорода какому-то своему соседу, а сам, опасаясь последствий приключения на дороге, укрылся вместе со мной у одного из городских знакомых. На следующий день они решили устроить так: хозяина моего спрятали в сундук, а меня поскорей подняли и потащили вверх по лестнице на чердак и там наверху заперли.
Между тем солдат, с трудом поднявшись с дороги, как говорили, так как у него голова кружилась от ударов, пришел в город и, встретив своих сослуживцев, рассказал им о дерзости огородника. Те пошли за ним, узнали, где мы спрятаны, и взяли с собой городские власти. Послав внутрь дома одного из понятых, они велели всем бывшим в доме выйти вон. Все вышли, но садовника нигде не было видно. Солдаты утверждали, что хозяин и я, его осел, находятся здесь. Но те говорили, что в доме никого не осталось - ни человека, ни осла. На дворе стоял сильный шум и крик. Возбужденный этим и любопытный от природы, я высунулся сверху и заглянул вниз через дверцу, желая узнать, кто были кричавшие. Солдаты, увидя меня, тотчас подняли крики; обитатели дома были уличены во лжи, и власти, войдя в дом и все обыскав, нашли моего хозяина, лежащего в сундуке, взяли его и отправили в тюрьму, чтобы он дал ответ за свое дерзкое поведение. Меня же, стащив вниз, отдали солдатам. Все смеялись над обличителем с чердака и предателем своего хозяина. С этого времени с меня первого пошла среди людей эта поговорка: "из-за осла, который высунулся".
46. Что на следующий день испытал огородник, мой хозяин, я не знаю, но меня воин решил продать и уступил меня за двадцать пять аттических драхм. Купил меня слуга очень богатого человека из Фессалоник, самого большого города Македонии. Его ремесло состояло в том, что он приготовлял пищу своему господину, а брат его, тоже раб, умел печь хлебы и замешивать медовые пряники. Оба брата всегда жили вместе, спали в одной комнате, и приспособления для их ремесла были у них общие. Поэтому и меня они поставили тут же, где сами спали. После господского ужина они оба принесли множество остатков - один мяса и рыбы, другой - хлеба и печений. Заперев меня внутри со всем этим добром и поставив меня на стражу, сладчайшую из всех, они удалились мыться. Тут я, пожелав надолго провалиться засыпанному мне жалкому ячменю, весь отдался искусству и роскоши господина и не скоро вдоволь наелся человеческой пищи. Вернувшись домой, они сначала совсем не заметили моего обжорства, так как припасов было множество, и я еще со страхом и осторожностью украл обед. Когда же я вполне убедился в их неведении, я стал пожирать лучшие части и всякую всячину. Заметив наконец ущерб, они сначала оба подозрительно стали поглядывать друг на друга и называть один другого вором и грабителем общего добра и человеком без совести, а потом сделались оба внимательны и завели счет остаткам.
47. А я проводил жизнь в радости и наслаждении, и тело мое от привычной пищи снова стало красивым, и шкура лоснилась свежей шерстью. Наконец почтеннейшие мои хозяева, видя, что я делаюсь рослым и толстым, а ячмень не расходится и остается в том же количестве, начинают подозревать мои дерзкие проделки и, удалившись, как будто с целью пойти в баню, запирают за собой двери, а сами, припав глазом к щели в дверях, наблюдают, что происходит внутри. Я, ничего не зная о такой хитрости, приступаю к обеду. Они сначала смеются, видя этот невероятный обед, потом зовут других на это зрелище, и поднимается громкий хохот, так что даже господин услышал их смех, такой шум стоял на дворе, и спросил кого-то, чего они так хохочут. Услышав, в чем дело, он встает из-за стола и, заглянув в комнату, видит, как я уничтожаю кусок дикого кабана, и, громко завопив от хохота, вбегает ко мне. Я был сильно раздосадован тем, что был уличен перед хозяином в воровстве и обжорстве. Но он громко хохотал надо мной и сначала приказал привести меня в дом к своему столу, потом распорядился, чтобы передо мной поставили множество вещей, которые другой осел не мог бы есть: мяса, устриц, подливок, рыбы в масле и приправленной горчицей. Видя, что судьба теперь мне улыбается приветливо, и понимая, что меня спасет только такая забава, я стал обедать, стоя перед столом, хотя уже был сыт. Все помещение дрожало от смеха. "Он даже будет пить вино, этот осел, - сказал кто-то, - если смешают вино и подадут ему". Хозяин распорядился, и я выпил принесенное.
48. Видя во мне, естественно, животное необыкновенное, господин приказал приказчику уплатить купившему меня его цену и еще столько же, а меня отдал своему отпущеннику, молодому человеку, и поручил научить меня таким вещам, которыми я мог бы его особенно повеселить. Для меня все это не было трудно: я тотчас же повиновался и всему научился. Сначала он заставлял меня ложиться за стол, как человек, опираясь на локоть, потом бороться с ним и даже плясать, стоя на двух ногах, кивать и качать отрицательно головой на вопросы и прочее, что я мог бы делать и без учения. Об этом стали говорить кругом: "осел моего господина, который пьет вино и умеет бороться, осел, который танцует". А самое замечательное, что я на вопросы весьма кстати качал головой в знак согласия или несогласия, и если хотел пить, то просил об этом виночерпия движением глаз. Не зная, что в осле заключен человек, все удивлялись этому, как чему-то необычайному; а я их неведение обращал на свое благополучие. Кроме того, я учился, везя господина на спине, идти шагом и бегать рысью, наименее тряской и ощутительной для всадника. Сбруя у меня была великолепная, на меня было накинуто покрывало, я был взнуздан удилами, украшенными серебром и золотом, и обвешан бубенцами, издававшими чистейшие звуки.
49. Менеклэ, наш господин, приехал, как я сказал, из Фессалоник сюда по следующей причине: он обещал своей общине устроить зрелище с участием людей, сражающихся в одиночном бою. Люди уже подготовлялись для поединка, и подходило время отъезда. Мы выехали поутру, и я вез хозяина в тех местах, где дорога была неудобна и тяжела для езды на повозке. Когда мы прибыли в Фессалоники, не было никого, кто бы не поспешил на зрелище и не явился посмотреть на меня, потому что задолго еще меня опередила слава о моих разнообразных и совсем человеческих танцах и штуках. Мой господин показывал меня за выпивкой знатнейшим согражданам и предложил им за обедом необычайные развлечения, которые я доставлял.
50. Мой надзиратель нашел во мне источник больших денег. Он держал меня взаперти в доме и открывал дверь за плату тем, кто желал видеть меня и мои удивительные подвиги. Посетители приносили каждый что-нибудь съестное, что им казалось самым вредным для ослиного желудка, а я съедал это. Таким образом в несколько дней, обедая с господином и горожанами, я сделался большим и страшно толстым. И вот однажды какая-то приезжая женщина, необыкновенно богатая и недурная на вид лицом, придя посмотреть, как я обедаю, пламенно в меня влюбилась, отчасти видя красоту осла, отчасти вследствие необычайного моего поведения, и дошла до желания вступить со мной в связь. Она повела переговоры с моим надзирателем и обещала ему богатое вознаграждение, если он позволит ей провести со мной ночь. А тот, ничуть не заботясь, добьется ли она чего-нибудь, или нет, эти деньги взял.
51. Когда наступил вечер и господин наш отпустил нас после ужина, мы возвратились туда, где мы спали, и нашли женщину, давно уже пришедшую к моей постели. Для нее были принесены мягкие подушки и покрывала и разостланы в комнате, так что ложе у нее было великолепное. Потом слуги ее улеглись где-то тут же поблизости, за дверьми, а она зажгла в комнате большой светильник, сверкавший пламенем, и, раздевшись, стала близ него вся обнаженная и, вылив благовония из алебастрового сосуда, натерла ими и себя, и меня, в особенности наполнила ими мне ноздри. Потом она стала целовать меня и говорить со мной как с любимым ею человеком, схватила меня за повод и потянула к ложу. Я не нуждался ничуть в настояниях для этого: одурманенный старым вином, выпитым в большом количестве, и возбужденный запахом духов, видя перед собой молодую и во всех отношениях красивую женщину, я лег, но был сильно смущен, как покрыть женщину. Ведь с тех пор, как я превратился в осла, я не испытал любви, свойственной ослам, и не имел дела с ослицами. Притом меня приводило в немалое затруднение, как бы не изуродовать ее и не понести наказания за убийство женщины.
Но я не знал, что опасался без нужды. Женщина, видя, что я не обнимаю ее, поцелуями и всякими ласками привлекла меня к себе, лежа как с мужчиной, обняла меня и, приподнявшись, приняла всего меня. Я все еще не решался и из осторожности тихонько отстранялся от нее, но она крепко сжимала меня в объятиях, не давала мне отойти и ловила уходящего. Поняв наконец вполне, чего недостает для ее наслаждения и удовольствия, я уже без страха исполнил остальное, думая про себя, что я ничем не хуже любовника Пасифаи. Женщина эта была так неутомима и ненасытна в любви, что всю ночь напролет расточала мне свои ласки.
52. Встав с рассветом, она ушла, сговорившись с моим надзирателем об уплате такого же вознаграждения за новую ночь. Богатея через меня и желая показать господину мои новые способности, он опять оставил меня с этой женщиной, которая страшно мною злоупотребляла. Между тем надзиратель рассказал господину эту историю, как будто сам научил меня этому, и без моего ведома привел его по наступлении вечера туда, где мы спали, и сквозь щель в двери показал меня в то время, когда я лежал рядом с молодой женщиной. Хозяин мой очень веселился при этом зрелище и задумал показать меня всенародно за таким занятием. Приказав никому из посторонних об этом не рассказывать, он сказал: "Мы приведем осла в день представления в театр с какой-нибудь осужденной женщиной, и пусть он на глазах всех овладеет ею". Они ввели ко мне женщину, которая была осуждена на растерзание зверями, и приказали ей подойти ко мне и погладить меня.
53. Наконец, когда настал день, в который господин мой должен был дать городу свой праздник, решили меня привести в театр. Я вошел таким образом: было устроено большое ложе, украшенное индийской черепахой и отделанное золотом; меня уложили на нем и рядом со мной приказали лечь женщине. Потом в таком положении нас поставили на какое-то приспособление и вкатили в театр, поместив на самую середину, а зрители громко закричали, и шум всех ладошей дошел до меня. Перед нами расположили стол, уставленный всем, что бывает у людей на роскошных пирах. При нас состояли красивые рабы-виночерпии и подавали нам вино в золотых сосудах. Мой надзиратель, стоя сзади, приказывал мне обедать, но мне стыдно было лежать в театре и страшно, как бы не выскочил откуда-нибудь медведь или лев.
54. Между тем проходит кто-то мимо с цветами, и среди прочих цветов я вижу листья свежесорванных роз. Не медля долго, соскочив с ложа, я бросаюсь вперед. Все думают, что я встал, чтобы танцевать, но я перебегаю от одних цветов к другим и обрываю и поедаю розы. Они еще удивляются моему поведению, а уж с меня спала личина скотины и совсем пропала, и вот нет больше прежнего осла, а перед ними стоит голый Лукий, бывший внутри осла. Пораженные таким чудесным и неожиданным зрелищем, все подняли страшный шум, и театр разделился на две стороны. Одни думали, что я - чудовище, умеющее принимать различные виды и знающее ужасные чары, и хотели меня тут же сжечь на огне; другие же говорили, что нужно обождать сначала моей речи и расследования, а потом уже судить об этом. А я побежал к управляющему округом, который оказался на этом представлении, и рассказал ему о самого начала, как фессалийская женщина, рабыня фессалиянки, превратила меня в осла, смазав магическим снадобьем, и просил его взять меня и держать под стражей, пока он не убедится, что я не лгу, что все так случилось.
"Скажи нам, - говорит архонт, - имена - твое и родителей и родственников твоих, если, по твоим словам, у тебя есть близкие по роду, и существует твой город". - "Отца моего зовут *,[* В данном месте текста пропуск (Прим. переводчика.)] а меня Лукий, - сказал я, - брата моего - Гай. Остальные два имени у нас у обоих общие. Я составитель историй и других сочинений, а он элегический поэт и хороший прорицатель. Родина наша - Патры в Ахее". Услышав это, правитель сказал: "Ты сын моих друзей, связанных со мной обетом гостеприимства, которые меня принимали в своем доме и почтили меня дарами, и я уверен, что ты ничего не солгал, раз ты их сын". И, соскочив с своей двуколки, он обнял меня и поцеловал много раз и повел меня к себе домой. Между тем прибыл и мой брат и привез мне денег и все прочее. Тогда архонт освободил меня всенародно, так что все слышали. Пройдя к морю, мы нашли корабль и погрузили вещи.
55. Я решил, что с моей стороны самое лучшее пойти к женщине, которая была влюблена в меня, когда я был ослом, полагая, что теперь, став человеком, я ей покажусь еще красивее. Она приняла меня с радостью, очарованная, по-видимому, необычайностью приключения, и просила поужинать и провести ночь с ней. Я согласился, считая достойным порицания после того, как был любим в виде осла, отвергать ее и пренебречь любовницей теперь, когда я стал человеком.
Я поужинал с ней и сильно натерся миррой и увенчал себя милыми розами, спасшими меня и вернувшими к человеческому образу. Уже глубокой ночью, когда нужно было ложиться спать, я поднимаюсь из-за стола, с гордостью раздеваюсь и стою нагой, надеясь быть еще более привлекательным по сравнению с ослом. Но, как только она увидела, что я во всех отношениях стал человеком, она с презрением плюнула на меня и сказала: "Прочь от меня и из дома моего! Убирайся спать подальше!" - "В чем я так провинился перед тобой?" - спросил я. "Клянусь Зевсом, - сказала она, - я любила не тебя, а осла твоего, и с ним, а не с тобой проводила ночи; я думала, что ты сумел спасти и сохранить единственно приятный для меня и великий признак осла. А ты пришел ко мне, превратясь из этого прекрасного и полезного существа в обезьяну!" И тотчас она позвала рабов и приказала им вытащить меня из дома на своих спинах. Так, изгнанный, обнаженный, украшенный цветами и надушенный, я лег спать перед домом ее, обняв голую землю. С рассветом я голым прибежал на корабль и рассказал брату мое смехотворное приключение. Потом, так как со стороны города подул попутный ветер, мы немедленно отплыли, и через несколько дней я прибыл в родной город. Здесь я принес жертвоприношение богам-спасителям и отдал в храм приношения за то, что спасся не "из-под собачьего хвоста", как говорится, а из шкуры осла, попав в нее из-за чрезмерного любопытства, и вернулся домой спустя долгое время и с таким трудом.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Луций Апулей - Метаморфозы, или Золотой осел

Оглавление

  • Книга Первая (Страница 1)
  • Книга Вторая (Страница 1)
  • Книга Третья (Страница 2)
  • Книга Четвертая (Страница 2)
  • Книга Пятая (Страница 3)
  • Книга Шестая (Страница 3)
  • Книга Седьмая (Страница 3)
  • Книга Восьмая (Страница 4)
  • Книга Девятая (Страница 4)
  • Книга Десятая (Страница 5)
  • Книга Одиннадцатая (Страница 5)


Луций Апулей - Метаморфозы, или Золотой осел

Луций Апулей

Метаморфозы, или Золотой осел

 Читать книгу

Аннотация

Эта невероятная мистическая история, которую нам рассказывает древнегреческий философ и писатель Апулей, о метаморфозах в человеческой жизни. Герой рассказа Луций приезжает в город колдовства и мистики Фессалию. Там он влюбляется в служанку колдуньи, и, чересчур увлекшись волшебными превращениями, оказывается в шкуре… осла! В этом новом облике Луцию придется пережить множество приключений, прежде чем он найдет способ снять заклятие.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Луций Апулей - Биография

Луций Апулей

На основную страницу

Биография

Луций Апулей (лат. Lucius Apuleius Platonicus; около 124, Мадавра, Северная Африка — около 180) — древнеримский писатель, философ-платоник, ритор. Писал на греческом и латинском языках. Основной источник биографических сведений об Апулее — его же собственная «Апология». Родился на границе Нумидии и Гетулии в состоятельной семье видного африканского чиновника (неоднократно публично называл себя «полунумидийцем-полугетулом»).[1] Учился сначала в Карфагене, затем в Афинах, где основательно познакомился с греческой литературой, в особенности же с философией Платона. «Я пил в Афинах и из иных чаш: из чаши поэтического вымысла, из светлой чаши геометрии, из терпкой чаши диалектики, но в особенности из чаши всеохватывающей философии — этой бездонной нектарной чаши». Отсюда он переселился в Рим, где занимался некоторое время адвокатурой. Всё своё состояние, наследованное от отца, он потратил, главным образом, на путешествия, во время которых был посвящён в различные мистерии. На пути в Александрию Апулей задержался в городе Эе по причине болезни и, воспользовавшись гостеприимством случайно встреченного соученика, знакомого ему по Афинам, остановился у него. Мать этого товарища Апулея, богатая вдова Пудентилла, четырнадцать лет отказывавшаяся, несмотря на настояния семьи, выйти замуж, влюбилась в него и неожиданно дала согласие на брак. Родственники покойного мужа Пудентиллы обвинили Апулея в том, что он колдовством склонил Пудентиллу стать его женой, а сына её, своего приятеля Понтиана, отправил на тот свет. Колдовство каралось смертной казнью, но он публично защищал себя в суде и был оправдан, его «Apologia» («Апология, или Речь в защиту самого себя от обвинения в магии») существует и теперь. После этого Апулей переселился в Карфаген, где стал верховным жрецом провинции и дважды удостаивался статуй. Он был приверженцем исидической религии, нетерпимым к другим верованиям (саркастически изображал в «Метаморфозах» жрецов Сирийской богини и христиан). «Это был пылкий, неутомимо деятельный и остроумный человек, но решительная наклонность к мистицизму, даже к магии и чересчур высокое о себе мнение помешали ему развить вполне свои дарования и побороть те недостатки, которые принадлежали его времени и родине». Рукописи именуют Апулея философом-платоником из Мадавры — Apuleius Madaurensis Platonicus, так же называет себя и он сам, и позднейшие писатели. Августин Блаженный не раз упоминает Апулея в своих сочинениях, называя его «африканец, наиболее известный из наших африканцев» (qui nobis Afris Afer est notior). Для Августина он маг, чьи чудеса в глазах противников христианства превосходили сотворённые Христом[, а его «Метаморфозы» — повествование о действительно пережитом их автором превращении. Творчество Сохранились лишь латинские сочинения Апулея: «Метаморфозы» (Metamorphoseon libri, XI), роман в 11-ти книгах со вторым, более поздним названием «Золотой осел» (Asinus Aureus) «Апология» (Pro se apud Gaudium Maximum proconsulem de magia liber, I) «Флориды» (Floridorum libri, IV), представляющие собой сборник экстрактов из речей и декламаций на разные темы диалог «О боге Сократа» (De deo Socratis) — популярное изложение учения Платона о даймонах трактат о Платоне и его доктрине (De Platone et eius dogmate) в 3 -х книгах, где изложена натурфилософия Платона, его этика и логика Его роман — остроумная, своеобразная сатира, проникнутая поэзией. Чрезвычайно интересен в нём эпизод об Амуре и Психее, который Гердер называет самым тонким и разносторонним из всех когда-либо написаных романов. Согласно Кассиодору (Institutiones. 2.04), первым перевёл на латынь «Введение в арифметику» Никомаха Геразского. Язык Апулея не отличается чистотой и, кроме того, тяжёл и высокопарен; он любит злоупотреблять эпитетами и странными сопоставлениями. Сказка об Амуре и Психее (одна из 11 вставных новелл романа) неоднократно перелагалась в разных странах, в том числе в России (И. Ф. Богданович, С. Т. Аксаков) и была много раз воспроизведена в различных художественных произведениях, например у Рафаэля и Торвальдсена. Сюжеты из романа заимствовали Дж. Боккаччо, М. Сервантес, Г. Филдинг, Т. Смоллетт и др.


[1] | ....на милетский манер разные басни... - Рассказы любовного или сатирического содержания, объединенные единой рамкой, наподобие рассказов писателя II в. до н. э. Аристида из Милета, известного лишь из упоминаний. Популярность его рассказов была так велика, что "милетская манера" приобрела значение нарицательной.
[2] | ...острием нильского тростника. - Остроотточенная тростниковая палочка заменяла древним перо.
[3] | Гиметта - невысокая гора близ Афин. Апулей употребляет это название в женском роде, так же, как и Тенара (см. ниже). Эфирейский перешеек - Коринфский перешеек. Тенара (Тенар) - мыс на полуострове Пелопоннес к югу от Спарты.
[4] | ...аттическим наречием... - греческим языком. Как и его герой, Апулей научился латинскому языку, по-видимому, уже будучи взрослым; родной его язык - греческий.
[5] | ...в столицч Лациума... - в Рим.
[6] | Квириты - полноправные римские граждане. Апулей нередко употребляет это слово просто в значении "граждане".
[7] | Начинаем греческую басню. - Апулей следует греческому образцу (см. приложение: Лукиан. Лукий, или Осел).
[8] | Плутарх - греческий писатель и философ-моралист (конец 1-начало II века н. э.); был родом не из Фессалии, а из Беотии, но вполне возможно, что его родня жила в Фессалии - области на севере Греции. Секст - философ II века н. э., наставник императора Антонина Пия.
[9] | Пестрый портик - портик в Афинах, украшенный стенной живописью знаменитого греческого художника V века до н. э. Полигнота.
[10] | ...узловатый жезл бога врачевания: - Жезл с обвившейся вокруг него змеей был эмблемой бога врачевания Эскулапа (Асклепия).
[11] | Эгина - остров в Сароническом заливе.
[12] | ...уже оплакали и... окликали - Один из погребальных обрядов у древних заключался в том, что близкие покойного несколько раз окликали его по имени, прежде чем вынести тело из дома.
[13] | Ларисса - город в Фессалии, ныне носящий то же название.
[14] | ...берегись... вещей жены! - Колдовство и предсказания были в античности звеньями одной цепи.
[15] | ...опусти трагический занавес и сложи эту театральною ширму... - Во времена Апулея театральный занавес перед началом представления не раздвигали, а убирали под сценическую площадку. Ширмой в переводе назван дополнительный занавес, которым пользовались в перерывах между действиями.
[16] | ...жителей... обеих Эфиопий... - По представлениям древних, Эфиопия была сказочной страной, простиравшейся к западу и к востоку до краев земли и разделявшейся на две части рекою Нилом.
[17] | Антихтоны - жители противоположного полушария, для древних такие же сказочные существа, как эфиопы.
[18] | Беременность у слоних продолжается 22 месяца; согласно же народным преданиям, этот срок мог увеличиться до 10 лет.
[19] | Медея - легендарная волшебница, героиня многих мифов, один из которых рассказывает, что, когда муж ее, Ясон, захотел жениться вторично, его будущий тесть, коринфский царь Креонт, решил изгнать Медею из страны. Получив день отсрочки, Медея преподнесла невесте в подарок венок, погубивший и дочь Креонта, и самого царя.
[20] | ...совершив над ямой погребальные моления... - Древние верили, что колдуны, совершая над ямой особые обряды, вызывают из преисподней богов подземного мира и души усопших.
[21] | ...к третьей страже... - Ночь у римлян делилась на четыре стражи (с шести часов вечера до шести часов утра) - соответственно времени пребывания на посту солдата при несении караульной службы. Третья стража начиналась приблизительно в полночь.
[22] | Эндимион - по преданию, прекрасный юноша, погруженный в вечный сон, возлюбленный богини Луны.
[23] | ..как хитрым Улиссом брошенная, вроде Калипсо...- Нимфа Калипсо семь лет удерживала на своем острове Одиссея (Улисса), не давая ему вернуться на родину. Впрочем, Одиссей покинул Калипсо не тайком и не хитростью, а открыто, повинуясь приказу богов.
[24] | Вакханки - спутницы Диониса (Вакха). По преданию, вакханками был растерзан фиванский царь Пенфей.
[25] | ...бойся, в море рожденная, через реку переправляться! - Смысл этого заклинания раскрывается ранее, в гл. 19.
[26] | Ламии - сказочные чудовища, пожиравшие по ночам юношей и пившие их кровь. Так же назывались в народных преданиях злые колдуньи.
[27] | Этолия - область в Средней Греции, к Северо-западу от Аттики.
[28] | По древнему обычаю, мужчины за столом лежали, а женщины сидели. В императорскую эпоху обычая этот был почти забыт.
[29] | ...Тезею... который не пренебрег... гостеприимством... Гекалы. - Легендарный герой Тезей ночевал однажды в доме бедной старушки Гекалы, принявшей его ласково и гостеприимно.
[30] | ...вместо ста нуммов уступили за двадцать денариев. - Сто нуммов (или сестерциев) были равны двадцати пяти денариям, или одному золотому.
[31] | Ликторы - почетная охрана, сопровождавшая важных должностных лиц. За Пифием, разумеется, шли простые служители, но, подобно ликторам, они держали в руках связки прутьев.
[32] | ...исполняем обязанности эдила. - В обязанности эдилов в Римской империи входил надзор за порядком в городе, в частности на рынках.
[33] | ...о нашем правителе... - о римском наместнике провинция Ахайя (так называлась покоренная римлянами Греция), резиденцией которого был Коринф.
[34] | Многие древние писатели называли Фессалию страной ведьм и колдовства (Гораций, Эподы, V, 45).
[35] | ...украшенной изображением богини с пальмовой ветвью. - Богиня победы.
[36] | Миф рассказывает, что охотник Актеон, который увидел богиню Диану нагой во время купания, был в наказание превращен богиней в оленя и растерзан собственными собаками.
[37] | ...голосуя... за свое предложение - Члены римского сената голосовали не поднятием руки, а вставая со своих мест и присоединяясь к той или иной группе сенаторов; таким образом, все, поддерживающие одинаковое предложение, оказывались в одном месте. В оригинале говорится: "направляю свои ноги к своему мнению".
[38] | Вулкан (Гефест) - бог кузнечного ремесла, здесь - образец влюбленного и снисходительного мужа.
[39] | Либер - одно из имен Вакха (Диониса). Здесь иносказательно - вино.
[40] | Авернское озеро в Италии, расположено в кратере вулкана и выделяет вредные испарения, от которых погибают пролетающие над ним птицы. Древние верили, что возле этого озера находится вход в подземное царство.
[41] | Сивиллы - так в Древней Греции назывались странствующие пророчицы, о которых существовало множество легенд, как греческих, так и римских.
[42] | ...помнят... о том великом небесном огне... - В качестве философской основы эмпиромантин (гаданию по огню) Луций излагает стоическое учение о небесном огне как начале всего сущего.
[43] | Халдеи - древний народ семитского происхождения, обитавший в Нижнем Двуречье (между реками Евфратом и Тигром). Уже в древности словом "халдей" обозначали предсказателей и колдунов, независимо от племени, к которому они принадлежали.
[44] | ...потерял оба кормила... - Корабль у древних управлялся с помощью двух кормовых весел - по одному с каждой стороны корпуса.
[45] | У Луция было с собой несколько слуг, что говорит о его социальном положении.
[46] | ...долили воды... - Древние всегда смешивали вино с водою (приблизительно одна часть вина на две части воды). Пить неразбавленное вино считалось признаком грубости и неумеренности.
[47] | ...с отверстием, прорубленным пошире... - Вино хранилось в глиняных бутылках с узким горлышком. Устье такой бутылки запечатывалось гипсом, а открывали ее с помощью топора.
[48] | ...наподобие Венеры, входящей в волны морские... - Согласно одному из мифов, Афродита (Венера) родилась из морской пены; отсюда ее имя Анадиомена, то есть "поднимающаяся из воды".
[49] | Оригинал текста показывает, что Луций просил у нее не просто совета, а разрешения. Ауспиции - гадание по полету птиц - производилось особой жреческой коллегией - авгурами.
[50] | Войска наместника - местные воинские формирования, несшие полицейскую службу.
[51] | Туя - дерево, родственное кипарису. Древесина туи, с прожилками, образовывавшими красивый узор, издавала запах лимона и ценилась очень высоко.
[52] | Разрезальщики - рабы, обязанностью которых было разрезать мясо, накладывать кушанья на блюда и разносить гостям.
[53] | ...остатки и клочки трупов... - По всей видимости, существовало поверье, что маг, завладевший какой-нибудь частицей трупа, может заставить дух покойного служить себе.
[54] | ...наподобие ораторов... - Ораторы древности, произнося речь, оживленно жестикулировали, причем важную роль в этой жестикуляции играли пальцы рук.
[55] | Знаменитая провинция - Акайя. Телефрон из Милета сушей проехал на север до Геллеспонта и через Фракию, Македонию и Фессалию направлялся к югу, в Олимпию - западную часть Пелопоннеса.
[56] | ...очи... самой Справедливости... - Древние представляли себе богиню Справедливости вечно бодрствующей и замечающей все, что происходит в мире.
[57] | Линцей (Линкей) - герой многих греческих мифов, отличавшийся такой остротой зрения, что видел сквозь землю. Аргус - сказочный стоглазый богатырь.
[58] | ...заносил ее слова на таблички. - Древние писали острой палочкой (стилем) на покрытых воском табличках.
[59] | Убирайся к мышам - они тебе компания... - В латинском языке слова "ласка" и "мышь" одного корня.
[60] | Дельфиец - бог Аполлон, чей оракул находился в Дельфах.
[61] | Филодеспот - имя, типичное для раба и означающее: любящий господина (греч.).
[62] | ...зловещее предзнаменование... - Римляне и греки верили, что оброненное случайно слово может иметь силу предсказания для тех, кто его услышал.
[63] | Аонийский юноша - Пентей (Пенфей), царь города Фив в Бестии, области Средней Греции (Аония - поэтическое название Беотии).
[64] | Пиплейский певец - легендарный фракийский певец Орфей из города Пипла (или Пимпла) во Фракии, растерзанный женщинами за отказ принять участие в вакхической оргии.
[65] | ...с гладко выбритой головой. - Египетские жрецы обычно брили голову.
[66] | ...и даже колен касаясь... - Прикосновение к коленям было у древних знаком самой горячей мольбы.
[67] | ...коптских... мемфисских... фаросских. - Все эти прилагательные употреблены здесь в значении "египетских". Тайны мемфисские - какие-то мистерии, связанные с культом египетских богов. Систр - атрибут богослужения в культе Исиды.
[68] | Лета и Стикс - река в царстве мертвых и ручей с водопадом в Аркадии, вода которого считалась смертельной.
[69] | ...возлияние богу Смеха... - видимо, Мому. Однако упоминаний о празднованиях в честь бога Смеха, наподобие описанных далее в III книге, у других античных авторов не встречается.
[70] | Герион - сказочный герой с тремя туловищами и тремя головами. Геракл похитил стада Гериона и убил его в бою.
[71] | Фалеры - здесь: металлические бляхи, украшавшие конскую сбрую.
[72] | ...животных, предназначенных для искупительных жертв. - Греки и римляне верили, что жертвенное животное должно принять на себя все несчастья, которые угрожают каждому кварталу или дому в отдельности. Для этого его и водили по всем закоулкам.
[73] | Трибунал - возвышение, на котором сидели должностные лица во время исполнения ими своих обязанностей.
[74] | Просцениум (проскения) - высокая площадка, на которой играли актеры. Орхестра - полукруглая ровная площадка между просцениумом и первым рядом амфитеатра.
[75] | ...каком-то сосудец,... - Речь идет о клепсидре, водяных часах, которые были необходимы в суде, так как стороны имели право говорить ограниченное количество времени.
[76] | ...около третьей стражи... - Ночь делилась на 4 стражи - соответственно времени пребывания на посту солдата при несении караула; третья стража означала приблизительно полночь. См. прим. 21 к кн. I.
[77] | Оливковая ветвь - символ просьбы.
[78] | Пытка колесом была специфически греческой: человека с раздвинутыми ногами и раскинутыми руками привязывали к колесу.
[79] | Прозерпина - богиня и царица подземного царства. Орк - римский бог подземного царства, отождествляемый с Плутоном.
[80] | ...в число его патронов. - Покоренные Римом города и провинции избирали себе патронов - покровителей из числа римской знати, что считалось весьма почетным для патрона.
[81] | ...божеством - покровителем сегодняшнего дня... - то есть богом Смеха.
[82] | Апулей охотно применяет в лексике судебный лексикон, в разных контекстах и с разными целями, напоминающий о его юридических познаниях.
[83] | Маны - души усопших.
[84] | ...унести волосы его... - Древние верили, что маги получают власть над теми, чьи волосы, ногти или какая-либо частица тела окажутся в их руках.
[85] | "...отправлю тебя к властям!" - Занятия магией в Римской империи были строжайше запрещены законами.
[86] | Узел - символ нерасторжимой связи, непременный атрибут при любовных наговорах.
[87] | ...наподобие бесноватою Аякса... - Миф об Аяксе, сыне Теламона, великом греческом герое, сражавшемся под Троей, рассказывает, что, когда после смерти Ахилла вожди ахейцев отдали его оружие Одиссею, Аякс, обезумев от обиды и горя, в бешенстве перерезал стадо овец, воображая, что убивает своих обидчиков.
[88] | Цербер - трехглавым пес, страж подземного царства. Геркулес, спустившись в преисподнюю, связал Цербера и вынес его наверх.
[89] | Вера в волшебную мазь традиционно для многих сказок о ведьмах и отличается удивительной стойкостью во времени.
[90] | ...будь я самим орлом... - Орел считался у древних священной птицей Юпитера (Зевса).
[91] | ...о сокровенное божество Верности! - Древние полагали, что Верность, как и Справедливость, держится вдали от дел человеческих.
[92] | Эпона - богиня, покровительница лошадей, ослов и мулов; ее изображения ставились в конюшнях.
[93] | ...воспользовавшись почитаемым именем императора. - Как полноправный римский гражданин, Луций хочет подать жалобу на имя императора.
[94] | ... возгласил:. только "а"...- Луций хотел крикнуть по-гречески: "О, Кайсар!" (Цезарь),
[95] | Луций ищет уединения, ибо его превращение могло быть признано противозаконным из-за запрета заниматься магией и могло быть расценено как злое предзнаменование.
[96] | К римскому божеству счастливого исхода и доброй удачи - к Bonus Eventus.
[97] | Лавровые розы - олеандр. Растение это действительно ядовито.
[98] | ...лапифов полузверских и кентавров получеловеческих. - Намек на знаменитый миф о битве полулюдей-полулошадей, кентавров, с диким племенем лапифов.
[99] | Ламах - по-гречески "непобедимый". О воинских доблестях говорят имена и других разбойников, встречающиеся в этом эпизоде (Алцим - отважный, Фразилеон - храбрый, как лев).
[100] | Хризерос - буквально: жадный до золота. Еще одно из имен-кличек, дающих определенную характеристику носящему его.
[101] | Лары - боги домашнего очага.
[102] | Здесь имеются в виду, помимо гладиаторских боев, такие развлечения, как борьба человека с дикими животными и зрелище растерзания животными преступника.
[103] | Для упомянутых зрелищ строились специальные приспособления (Сенека. Письма к Луцилию 88, 22).
[104] | Салии - коллегия жрецов бога Марса. Салиями (то есть плясунами) они назывались потому, что во время длившихся несколько дней празднеств в честь Марса проходили с плясками по всему Риму. Каждый день праздника завершался пиром, пышность и изобилие которого вошли в пословицу.
[105] | Лемуры - по верованиям древних, все вообще души усопших; ларвы - души злых людей, которые не обрели покоя в подземном царстве и блуждают по земле, пугая живых.
[106] | ...город единодушно выбрал в приемные сыновья... - Жениху девушки был преподнесен согражданами почетный титул сына города.
[107] | ...записан он как мой муж. - Речь идет о брачном договоре, который родители девушки уже заключили с женихом, не дожидаясь свадьбы.
[108] | ...словно у Аттиса или Протезилая. - По преданию, Аттис оскопил себя на собственном брачном пиру. Протезилай - легендарный царь города Филака в Фессалии, первый из греков погибший под Троей; отправляясь на войну, он покинул молодую жену, с которой успел провести лишь один день.
[109] | ...прикрывали рот свой правою рукою... - В знак благочестивого восхищения и поклонения древние подносили правую руку к губам и целовали ее.
[110] | Пафос - город на острове Кипр; Книд - приморский город в Малой Азии; Кифера - остров у южного побережья Пелопоннеса. В этих местах находились самые знаменитые храмы Афродиты.
[111] | Священные подушки - подушки, на которых расставлялись изображения богов во время особого жертвоприношения, когда статуи богов помещали перед накрытым столом.
[112] | Эти слова Венеры напоминают слова Изиды (Исиды) о себе (XI, 5), с которой ее отождествлял религиозный синкретизм II в.
[113] | ...пастырь пресловутый... - Парис, сын троянского царя Приама. Рождение его сопровождалось дурными знамениями, и отец приказал бросить новорожденного на горе Иде, но его подобрал и воспитал пастух. Парис был судьей в знаменитом споре Геры, Афины и Афродиты о том, кто из них прекраснее.
[114] | Крылатый мальчик - сын Венеры Амур (греч. Эрот) изображался юношей или мальчиком с золотыми крылышками, с луком и стрелами, колчаном и иногда с факелом.
[115] | Психея - от греческого слова psyche - душа.
[116] | Нереевы дочери - нереиды, морские нимфы, дочери Нерея. Портун - римский бог портов и пристаней. Салация - богиня бурного моря.
[117] | ...возница дельфинов Палемон...- Миф рассказывает, что царь Атамант, которого богиня Гера лишила рассудка, хотел убить свою жену Ино, но та вместе с сыном Меликертом бросилась в море. Оба почитались как морские божества-спасители (Меликерт - под именем Палемона). Возницей дельфинов он назван потому, что труп мальчика, по преданию, был вынесен на берег дельфином. Тритоны - второстепенные морские божества, изображавшиеся в виде полулюдей-полурыб.
[118] | ...держала путь к Океану. - По представлениям древних. Океан - огромная река, окружающая весь мир.
[119] | ...милетского бога...- то есть Аполлона, один из оракулов которого находился в селении Дидим близ Милета.
[120] | Иониец - житель Ионии, той части побережья Малой Азии, где находились греческие колонии.
[121] | Лидийский лад...- Древние греки и римляне различали в музыке несколько тонов, или ладов; о них сам Апулей пишет во "Флоридах" так: "Простота эолийского лада, богатство ионийского, грусть лидийского, благочестие фригийского, воинственность дорийского" (отрывок 4-й).
[122] | Сирены - сказочные девы, завлекавшие своим пением на остров проплывающих мимо моряков, чтобы их погубить. Во времена Апулея их представляли сидящими на утесе, о который разбиваются корабли зачарованных мореплавателей.
[123] | Если она не знает лица своего мужа, - значит вышла за какого-нибудь бога... - Мифы рассказывают, что, соединяясь со смертными женщинами, боги обыкновенно скрывали свое настоящее обличье.
[124] | ...предсказания пифийского оракула. - Оракул, предсказавший судьбу Психеи, назван здесь пифийским потому, что самое знаменитое прорицалище находилось в храме Аполлона Пифийского в Дельфах, и сам Аполлон часто называется Пифийцем.
[125] | Амброзия - пища богов; таково содержание этого понятия в древнейшую эпоху. Ко времени Апулея под словом "амброзия" стали понимать напиток, дарующий бессмертие, или благовонную жидкость, которой умащаются боги.
[126] | Нимфы - многочисленные божества в облике юных дев, олицетворяющие силы и явления природы. Они могли быть морскими, речными; были нимфы долин, лугов, деревьев.
[127] | Оры (Горы) - богини времен года, олицетворение порядка в природе.
[128] | ...отчима своего... - Имеется в виду Марс, возлюбленный Венеры, которого та, забыв о своем законном супруге Вулкане, называет отчимом Амура.
[129] | Видит пред собою пшеничные колосья... - Психея находится перед храмом Цереры (Деметры), богини - покровительницы земледелия.
[130] | ...сокровенными тайнами корзин... - В корзинах находились священные предметы. Во время Элевсинских мистерий их показывали посвященным; этот торжественный обряд был важной частью празднества.
[131] | ...бороздою почвы сицилийской. - По некоторым мифам, дочь Деметры Персефона была похищена богом подземного царства Аидом в Сицилии.
[132] | ...землею цепкою... - Земля названа здесь цепкой, вероятно, потому, что упорно не выпускала из своих недр увезенную на "хищной колеснице" Персефону.
[133] | Персефона (Прозерпина) - дочь Деметры и Зевса, похищенная Аидом - богом подземного царства, могла лишь часть года находиться на земле, а в остальное время, как жена Аида, в подземном царстве.
[134] | Элевсин, Элевсинские мистерии - культ Деметры и Персефоны в аттическом городке Элевсине (поблизости от Афин).
[135] | ...недовольство моей родственницы... - Афродита - дочь Деметры, сестра Зевса.
[136] | Сестра и супруга Юпитера Великого... - богиня Юнона (Гера).
[137] | Салос - остров у западного побережья Малой Азии; был, согласно некоторым мифам. Местом рождения Геры. На острове находился знаменитый храм богини.
[138] | ...деву, на льве по небу движущуюся... - Верховную богиню Карфагена Танит римляне отождествляли с Юноной и почитали под именем Юноны Небесной или Небесной девы.
[139] | ...стены аргосские... - Аргос в Пелопоннесе - центр культа Геры.
[140] | Зигией (Соединительницей) Геру называли потому, что она была покровительницей браков.
[141] | Луцина - так называли Юнону, приходящую на помощь роженицам. Восток и Запад противопоставляются здесь как страны греческого и латинского языка.
[142] | ...но противодействовать воле... моей невестки. - Муж Венеры Вулкан (Гефест) - сын Юноны.
[143] | ...законы, запрещающие покровительствовать чужим беглым рабам... - Принявший под свой кров беглого раба был обязан вернуть его хозяину вместе с собственным рабом такой же ценности и вдобавок уплатить хозяину двадцать золотых.
[144] | ...звучноголосого бога Меркурия. - Эпитет бога-глашатая, вестника богов (в греч. миф. - Гермеса).
[145] | Не выразили отказа темные брови Юпитера. - Юпитер (Зевс) выражает свою волю движением бровей.
[146] | Аркадиец - Гермес; по преданию, он родился на горе Киллене в Аркадии (местность в центре Пелопоннесского полуострова).
[147] | ...за муртийскими метами... - Между Авентином и Палатином, двумя из семи холмов, на которых расположен Рим, пролегала Муртийская долина, где находился Великий цирк, часто служивший ипподромом (отсюда "меты" - столбы, вокруг которых объезжали колесницы во время скачек). За этим цирком стоял храм Венеры; возле него всегда собирались продажные женщины. По некоторым сведениям, здесь был также храм Меркурия.
[148] | Привычка - служанка с двусмысленным именем, которое в оригинале могло означать также любовную связь. Намек на любвеобилие Венеры.
[149] | Орк - римский бог подземного царства, тождественен Плутону у греков.
[150] | Забота и Уныние - божества, персонифицирующие чувства, которые сопутствуют любви.
[151] | ...брак был неравен... - Психея, рабыня Венеры, вышла замуж за сына богини - Амура.
[152] | Даже если бы Психея и не была рабыней, брак не считался бы действительным, так как был заключен без свидетелей и без согласия родителей.
[153] | Это задание, как и последующие, - распространеннейшие мотивы и в сказках нового времени.
[154] | ...сладчайшей музыки кормилица... - Из тростника делались свирели.
[155] | ...не пятнай священных вод этих... - Воды реки священны потому, что в них обитает нимфа, богиня этой реки.
[156] | Коцит (Кокит) - река в царстве мертвых.
[157] | Фригийский виночерпий - Ганимед.
[158] | Стикс - ручей в подземном царстве, воды которого смертельны.
[159] | Дит - бог подземного царства.
[160] | Харон - старик-перевозчик в царстве мертвых; он переправляет души усопших через реки подземного царства. Древние верили, что Харон взимает со своих пассажиров плату за перевоз, и клали в рот покойнику медную монету.
[161] | Преогромный пес - Цербер (Кербер), трехголовый пес, охраняющий выход из подземного царства.
[162] | Рассказ о четвертом поручении - мистическая аллегория о странствиях и страданиях души.
[163] | Юлиев закон - закон, изданный по предложению императора Августа (Гая Юлия Цезаря Октавиана Августа) и направленный против прелюбодеев.
[164] | ...заставлял меня светлый лик мой менять... - Боги, соединяясь со смертными женщинами, меняли свой облик.
[165] | "Боги, внесенные в списки Музами..." - шутливое сравнение богов с сенаторами, а муз с цензорами; сенатские списки находились в ведении цензоров, которые должны были пополнять их новыми именами, а в случае надобности вычеркивать имена недостойных.
[166] | ...союз не будет неравным... - Психея, получив бессмертие, станет "свободной".
[167] | ...славный отрок сельский... - Ганимед.
[168] | Сатир. - Сатиры - низшие лесные божества, составляющие свиту Диониса (Вакха).
[169] | Паниски (буквально: маленькие Паны) - то же самое, что сатиры; молодые сельские божки.
[170] | Выходя замуж, женщина из-под власти отца переходит под власть мужа.
[171] | Наслаждение - такая богиня почиталась в Риме и имела свой храм.
[172] | Луций хочет сказать, что острые камни пробьют его ослиную шкуру, как тонкую кожу пиявки.
[173] | Дирцея (Дирка) - жена фиванского царя Лика; близнецы Зет и Амфион, чью мать жестоко притесняла Дирцея, привязали ее к рогам быка, и тот разнес Дирцею в клочья.
[174] | Имеются в виду амулеты - средство от дурного глаза.
[175] | Картины с изображением опасности и избавлением от нее жертвовались в храм того бога, которого человек считал своим спасителем.
[176] | Фрикс - сын богини облаков Нефелы и смертного Атаманта, жена которого, ненавидя пасынка, уговорила мужа принести его в жертву богам. Но Нефела спасла сына, послав златорунного барана, который увез Фрикса за море, в Колхиду.
[177] | Имеется в виду миф об Арионе - поэте и музыканте, чудесным образом спасшемся в море на дельфине от разбойников, и миф о Зевсе, который влюбился в финикийскую красавицу Европу и превратился в быка, чтобы перевезти ее на своей спине через море на остров Крит.
[178] | ...о разделе дороги...- Речь идет о таком случае, когда соседи, между участками которых пролегает дорога, начинают судиться, чтобы установить, какая часть ее должна отойти к каждому из них.
[179] | Гем - имя, сопоставимое с греческим словом "haima" - кровь.
[180] | Ферон - имя, однокоренное с греческим словом "зверь". Как предыдущее, содержит в себе характеристику; фольклорная традиция охотно используемая в литературе, особенно сказочной и сатирической.
[181] | Прокураторы - чиновники, ведавшие главным образом финансами. Императорские прокураторы, управлявшие провинциями и частями провинций, собирали налоги в пользу личной казны императора.
[182] | Гнев божества... - то есть бога Марса, которого разбойники считают своим покровителем.
[183] | Деньги и ценности разбойники обычно носили в поясе.
[184] | Закинф - остров о Ионическом море у западного берега Пелопоннеса, ныне Занте.
[185] | ...актийского побережья... - Акциум - мыс у входа в Амбракийскнй залив на западном берегу Средней Греции.
[186] | ...божественного Цезаря... - Римские императоры еще при жизни обожествлялись.
[187] | Вексилларии - ветераны, прослужившие более шестнадцати или двадцати лет и в ожидании отставки продолжавшие службу в особых войсковых соединениях.
[188] | ...богатые лохмотья... - намек на золото, которое было спрятано в лохмотьях Гема.
[189] | Талант - крупная греческая денежная единица.
[190] | ...Марсу Сопутствующему... - Сопутствующими называли богов-хранителей, которые сопровождают людей и следят за их поступками. Разбойники считают своим сопутствующим богом Марса.
[191] | Колбаса - особым образом приготовленное блюдо, которое можно было хранить как консервы. Перевод условный.
[192] | Воспитанники - рабы, выросшие в доме.
[193] | Бактрия - одна из северных сатрапий персидского царства (на территории современного Афганистана). Бактрийскими назывались двугорбые верблюды.
[194] | Одна из обязанностей Юпитера (Зевса) - охрана священных прав гостя.
[195] | ...историю о фракийском царе, который своих несчастных гостей бросал на растерзание... диким лошадям. - По преданию, такое "гостеприимство" оказывал путникам фракийский царь Диомед, по другой версии - Ликург.
[196] | Беллерофонт - герой, с помощью крылатого коня Пегаса победивший Химеру - изрыгавшее огонь трехглавое чудовище. Осел иронически сравнивается с Пегасом, а наездник с Беллерофонтом.
[197] | Мелеагр - герой многих греческих мифов. Когда ему было семь дней, в дом его отца пришли богини судьбы и сказали, что Мелеагр умрет, как только сгорит лежащее в очаге полено. Мать Мелеагра, Алфея, вынула полено из очага и спрятала его. Много лет спустя Мелеагр поссорился с братьями своей матери и убил их. Тогда Алфея сожгла спрятанное полено, и Мелеагр тотчас умер.
[198] | Богиня Истина - дочь Зевса, кормилица Аполлона.
[199] | ...как из самого имени его явствует... - Имя Тразилл одного корня с греческим прилагательным, имеющим значение "отважный, дерзкий, наглый".
[200] | Киннамон - коричное дерево.
[201] | ...преждевременным браком...- Минимальный срок траура вдовы был десять месяцев.
[202] | ...в первую стражу ночи... - между шестью и десятью часами вечера.
[203] | Мстительницы - фурии.
[204] | Мы везли на себе... воробьев... - Прирученные воробьи были любимой забавой детей и женщин.
[205] | Гений-хранитель. - Римляне верили, что каждого человека от колыбели до могилы сопровождает особое божество, добрый дух-хранитель, который назывался гением.
[206] | Глашатай - этим словом обозначали, между прочим, посредника, бравшего на себя ведение аукциона.
[207] | Сирийская богиня. - Имя этой богини точно не установлено. Сирийской она называлась потому, что центром ее культа был Гиераполь в Сирии. Празднества в честь богини носили характер оргий, во время которых многие ранили себя мечами, бичевали и даже оскопляли. Скопцами были и жрецы богини.
[208] | Сабадий - азиатский бог, отождествляемый с Дионисом, а также с Аттисом, любимцем и жрецом богини Кибелы.
[209] | Беллона - каппадокийская богиня войны, фанатичный и кровавый культ которой был перенесен в Рим.
[210] | Идейская матерь - Рея, супруга Кроноса, мать олимпийских богов.
[211] | Адонис - божество восточного происхождения, символизирующее умирание и пробуждение природы. Миф рассказывает, что Адонис был возлюбленным богинь Афродиты (Венеры) и Персефоиы (Прозерпины).
[212] | Альфа - трава, служившая для изготовления плетеных изделий.
[213] | ...не дева подменена ланью, а мужчина - ослом... - иронический намек на миф об Ифигении, которую должны были принести в жертву богам (без этого боги не давали попутного ветра, и греки, во главе с Агамемноном, отцом Ифигении, не могли начать поход на Трою). Но в момент жертвоприношения богиня Артемида заменила девушку ланью.
[214] | Жертвенный пир - пир, устраивавшийся в честь какого-нибудь бога после жертвоприношения ему; при этом кушанья приготовлялись из мяса жертвенного животного.
[215] | ...узнаем там забавную историю... - Далее следует новелла, которую почти без изменений заимствовал у Апулея Боккаччо "Декамерон" (день VII, новелла 2).
[216] | Мать Богов - то же, что Идейская матерь. Рея, супруга Кроноса, мать олимпийских богов; она была отождествлена с Кибелой, азиатской богиней, чей культ был подобен культу сирийской богини.
[217] | Туллианум - подземная часть государственной тюрьмы в Риме. Апулей пользуется этим названием как синонимом тюрьмы вообще.
[218] | У рабов, совершивших проступок, на лбу выжигалось клеймо.
[219] | Работа на мельнице была одним из самых тяжких наказаний; рабы вращали жернова наравне со скотом. Мельники держали обычно и пекарню - отсюда упоминание о дыме и паре.
[220] | Апулей говорит об Одиссее, которого воспел Гомер (Одиссея I, 1-4).
[221] | ...утверждая, что чтит единого бога...- Из этих слов явствует, что жена мельника исповедовала какую-то монотеистическую религию, возможно, христианскую, или иудейскую. Апулей, ревностный поклонник Исиды, высмеивает здесь каких-то своих религиозных противников.
[222] | Декурионы - члены местных сенатов; такие сенаты во времена императоров имелись уже почти во всех провинциальных городах.
[223] | ...так начал... повесть о бедствиях чужой семьи. - Эта новелла также попала в "Декамерон" (день V, новелла 10).
[224] | ...год... склонялся к зимнему инею Козерога. - Солнце вступает в созвездие Козерога в начале зимы.
[225] | Шестьдесят стадий - 9,5 километра.
[226] | Для несушки.
[227] | Римляне были очень суеверны; любое необычное явление могли принять за дурное предзнаменование.
[228] | ...жезлом из виноградной лозы... - Такой жезл был отличительным знаком центуриона и служил для расправы с провинившимися солдатами.
[229] | ...он боялся... ответственности за бесчестие, причиненное Гению, которому приносил... присягу... - В Римской империи существовал официальный культ гения-хранителя императора. Этому божеству присягали на верность солдаты. Поэтому потеря меча была не просто военным преступлением, но святотатством и оскорблением императора.
[230] | ...поговорка о взгляде и тени осла. - Речь идет не об одной, а о двух случайно смешанных греческих поговорках. Первая - (судиться) "из-за ослиного взгляда". Ее применяли к тем, кто возбуждал судебное дело из-за пустяков, или в тех случаях, когда ничтожные причины вызывали серьезные последствия. Вторая - (говорить, спорить) "о тени осла", то есть интересоваться пустяками, спорить из-за пустяков.
[231] | ...сменим-ка... комедийные башмаки на котурны. - Обувь комических актеров - сокк - была синонимом комического стиля, а котурны - трагического.
[232] | Куриями назывались здания, в которых заседал римский сенат. Подобная терминология, как видно, была принята и в провинциальных сенатах.
[233] | .. по закону Аттики и Марсова судилища... - то есть ареопага, древнейшего судебного учреждения в Афинах, получившего свое название от места, где заседал этот суд (холм Ареса, то есть римского Марса). Ведению ареопага подлежали, между прочим, дела об убийстве.
[234] | ...быть зашитым в мешок. - Виновных в убийстве ближайших родственников секли розгами до крови, а затем зашивали в кожаный мешок вместе с собакой, петухом, обезьяной и змеей и топили в море.
[235] | Каждый судья выражал свое мнение в одной из трех формул: 1) осуждаю; 2) оправдываю; 3) вопрос не ясен (таблички, на которых это писалось, собирались затем в урну).
[236] | ...ни колеса, ни дыбы...- Дыба - бревно на четырех ножках, на котором пытаемому вытягивали конечности.
[237] | Мандрагора - из корней и плодов этого растения добывался сок, который в смеси с тремя частями вина употреблялся как снотворное и обезболивающее средство. Легенды о волшебных свойствах корней мандрагоры, напоминающих своими очертаниями человеческую фигуру, были распространены в древности.
[238] | Этеокл и Полиник - сыновья Эдипа, затеявшие братоубийственную войну из-за власти в Фивах.
[239] | Финей - легендарный фракийский царь, ослепивший, по наущению жены, своих сыновей от первого брака. В наказание за это гарпии (крылатые чудовища с девичьими лицами) похищали его пищу и марали своими нечистотами все, что не могли унести.
[240] | ...как ослиная Пасифая. - Бог Посейдон, разгневавшись на критского царя Миноса, заставил его жену Пасифаю влюбиться в быка. Плодом этой страсти был человекобык - Минотавр.
[241] | ...сцена открывается перед глазами зрителей. - Следует знаменитое описание пантомима - наиболее популярного вида театральных представлений эпохи Римской империи. Обыкновенно танцы и игра актеров сопровождались песнями хора, объяснявшего зрителю, что происходит на сцене.
[242] | Идейская гора. - Ида - горный хребет в Малой Азии, у подножия которого лежало древнее Троянское царство.
[243] | Кадуцей - атрибут бога-глашатая Меркурия в виде стержня, обвитого двумя змеями.
[244] | Кастор и Поллукс (Полидевк) - близнецы, сыновья Леды. Отцом Кастора был смертный, а отцом Поллукса (Полндевка) - Зевс.
[245] | Прославленные ахейские вожди - вожди греков, сражавшихся под Троей.
[246] | Паламед - один из героев троянского цикла мифов. Одиссей и Агамемнон, завидовавшие его хитрости и уму, подбросили в его палатку золото и подложное письмо от троянского царя Приама, а затем обвинили Паламеда в предательстве, и народ побил его камнями.
[247] | Намек на миф об Аяксе, который перерезал от обиды и горя стадо, когда ахейцы после смерти Ахилла отдали его оружие не ему, а Одиссею (Улиссу).
[248] | Старец божественной мудрости - Сократ, который был обвинен а нечестии и развращении молодежи и приговорен к смерти.
[249] | Кенхрей - главная гавань Коринфа, в двух часах пути от города.
[250] | Колесница солнца уже обогнула последний столб на ипподроме дня... - Во время скачек колесницы должны были огибать столбы (меты), стоявшие на противоположных концах ипподрома.
[251] | ...к царственному лику священной богини - то есть к Луне, которую в эпоху поздней античности отождествляли с Исидой.
[252] | Число "семь" священно не только для пифагорейцев, но и для других религий и мистических учений.
[253] | Обращение владычица небес к Исиде совпадает с христианским обращением к Богородице, что не случайно, так как Исида с младенцем Гором на руках была одним из прообразов Богоматери.
[254] | ...вновь дочь обретя... - Прозерпина (Персефона), дочь богини земледелия Цереры (Деметры), похищенная богом подземного царства, была возвращена матери по приказу Зевса, но половину каждого года она должна была проводить с супругом в преисподней.
[255] | Пафос - город на Кипре. Здесь находился храм Афродиты.
[256] | Прозерпина (Персефона) отождествлялась с Гекатой, владычицей призраков и злых духов; вместе с ними носится она ночью повсюду, и испуганные собаки всех извещают о ее приближении.
[257] | ...триликим образом своим... - Геката изображалась трехглавой. Возможно, это намек на слияние в одном божестве трех богинь: небесной - Луны, земной - Артемиды и подземной - Персефоны.
[258] | ...о, Прозерпина, ...неверный свет свой... проливающая... - Эта часть молитвы обращена к Луне (Селене).
[259] | ...влажными лучами питающая... посевы... - Луна считалась причиной и источником ночной росы.
[260] | ...как бы ты ни именовалась... - Божество имело много имен, и такая оговорка при торжественной молитве была необходима.
[261] | Змеи, хлебные колосья - атрибуты Цереры.
[262] | Черный плащ мог быть эмблемой Луны, часть которой всегда покрыта тенью, подземной богини Прозерпины или оплакивающей Прозерпину Цереры.
[263] | Римская тога собиралась в складки у левого плеча.
[264] | Медный погремок - систр (см. прим. 34 к кн. II).
[265] | ...чаша в виде лодочки... - Корабль был священным символом Исиды - богини моря и покровительницы мореплавателей. Возможно также, что он символизировал разливы Нила.
[266] | ...победных пальмовых листьев. - Пальма - эмблема победы.
[267] | ...фригийцы, первенцы человечества... - намек на знаменитый рассказ о египетском фараоне Псамметихе, который, желая установить, какое из человеческих племен самое древнее, приказал, чтобы двое новорожденных мальчиков были изолированы от людей и выкормлены козами. Первым словом, сказанным этими детьми, было "бекос" - "хлеб" по-фригийски. Это убедило фараона, что самый древний народ на земле - фригийцы.
[268] | Пессинунт - древний город Малой Азии: здесь чтили азиатскую богиню Кибелу, которая была отождествлена с Реей, великой матерью богов.
[269] | ...исконные обитатели Аттики... - Считалось, что афиняне - исконное население Аттики, в то время как большинство племен, населяющих Грецию, - переселенцы из других мест.
[270] | ...Минервой кекропической.... - Минерва (Афина), покровительница Афин, называется по имени Кекропа, легендарного основателя и первого царя Афин.
[271] | ...критские стрелки... - Критяне славились меткостью стрельбы из лука.
[272] | Диктинна - Артемида, которой критское предание приписывало изобретение рыбацких сетей (сети - по-гречески "диктюон").
[273] | Трехъязычные сицилийцы - говорящие на местном сицилийском наречии, по-гречески и по-латыни.
[274] | Стигийской Прозерпиной... - Каждое божество имело много имен, и каждый народ свою главную богиню видел то в одном, то в другом обряде.
[275] | Геката отождествлялась с Прозерпиной-Персефоной.
[276] | Рамнузия (Немезида) - богиня справедливого возмездия, главный храм которой находился в аттическом селении Рамнунт.
[277] | ...Эфиопы, которых озаряют первые лучи восходящего солнца... - По представлению древних, Эфиопия была сказочной страной и простиралась к востоку и западу от Нила.
[278] | Изида (Исида) - первоначально египетская богиня, олицетворяющая плодородие Нильской долины, позднее - также богиня Луны. С распространением ее культа за пределы Египта, ее постепенно отождествляют с самыми разнообразными божествами, и, наконец, в глазах своих многочисленных почитателей она становится верховной владычицей всего сущего.
[279] | Корабль был священным символом Исиды.
[280] | Роза была священным цветком богини Исиды.
[281] | ...твое превращение не внушит никому подозрения... - Неожиданное превращение могло вызвать подозрение в преступных занятиях магией или могло быть расценено как злое предзнаменование.
[282] | Ахеронт - река в царстве мертвых; в переносном смысле (как здесь) - подземное царство.
[283] | Елисейские поля, или Острова блаженных, по представлениям, характерным для поздней античности, - место, где пребывают души людей, праведно проживших свою жизнь.
[284] | Для многих культов характерно участие ряженых в священных процессиях. Возможно, первоначально маски имели символическое значение.
[285] | Сандалии плелись из листьев пальмы, папируса, ивовой коры и даже соломы.
[286] | Серапис - египетско-эллинистическое божество, отождествляемое с Осирисом, Зевсом, Плутонием, Асклепием.
[287] | Лен употреблялся для облачения египетских жрецов.
[288] | Пальмовая ветвь и Меркуриев кадуцей - эмблемы бога Анубиса, как видно из описания этого бога в следующей главе. Египетский Анубис, проводник душ умерших в подземное царство, был отождествлен с Гермесом-Меркурием (отсюда - кадуцей). Пальма у египтян - эмблема астрологии и магии (Анубис, как и Гермес,- покровитель магов).
[289] | Веялка - символ плодородия и в то же время чистоты.
[290] | Амфора с чистой водой посвящена олицетворяющему Нил и вообще воду Озирнсу (Осирису), супругу Исиды, разделяющему с нею власть над миром.
[291] | Сразу же вслед за ним - корова...- В образе коровы почиталась древняя египетская богиня Хатхор, отождествленная с Исндой.
[292] | Что именно было в ларце, неизвестно.
[293] | ...искусно выгнутая урна... - Большинство ученых видит в этой урне символ соединения Исиды (в образе змеи) с Осирисом (полагают, что в урну была налита вода, может быть, даже нильская).
[294] | Превосходный топ - специальный морской термин; так называлась верхняя часть мачты.
[295] | Корма корабля часто оканчивалась украшением в форме гусиной головы.
[296] | Пастофоры - египетские жрецы среднего ранга, во время религиозных процессий носившие изображения богов.
[297] | ...держа в руках ветви священных деревьев... - ветви лавра, мирта, оливы, розмарина.
[298] | ...приветствуя восходящее солнце... - Осириса отождествляли с богом Солнца.
[299] | ...рабу Кандиду соответствовал возвращенный мне конь, который был белой масти. - "Кандидус" - по-латыни "белоснежный".
[300] | ...воздерживаться от недозволенной и нечистой пищи... - Посвященные в таинства Исиды не употребляли в пищу мясо некоторых животных, отдельные части туши и т. п.
[301] | Очевидна связь культа Иснды с астрологией. Может быть, именно через движение светил, как думали древние, богиня управляет судьбой человека.
[302] | Изображения животных - египетские иероглифы.
[303] | ...узлами... переплетаясь и наподобие колеса загибаясь... - По-видимому, демотическое письмо - поздняя форма древнеегипетской скорописи.
[304] | В оригинале игра слов: в латинском языке слова "есть" и "жить" - омонимы.
[305] | Стoла - длинное просторное платье; в Риме его носили обыкновенно женщины. Число двенадцать указывает, вероятно, на двенадцать знаков Зодиака (ведь Исида - Луна, а Осирис - Солнце).
[306] | ....гиперборейские грифоны... - Древние помещали сказочную страну гипербореев на Севере, туда не долетает холодный ветер Борей.
[307] | ...простираешь десницу... которой рока нерасторжимую пряжу распускаешь... - намек на знаменитый греческий миф о трех богинях судьбы, которые прядут нить жизни человека и решения которых непреложны.
[308] | Августова гавань - Остия, в устье Тибра, порт Рима.
[309] | ...накануне декабрьских ид... - 12 декабря.
[310] | ...в святейший этот город - В Риме было огромное количество храмов самых разнообразных богов.
[311] | ...чтили под названием Полевой... - по местоположению ее храма. Храм Исиды находился на Марсовом поле.
[312] | Тирс (жезл, увитый плющом и листьями винограда и увенчанный сосновой шишкой) и плющ - эмблемы Диониса, отождествляемого с Осирисом.
[313] | ...имя, не чуждое моим превращениям. - Осел по-латыни "азинус".
[314] | Мадавра - небольшой город в Северной Африке, родина Апулея. Судя по тому, что герой романа превратился в уроженца Мадавры, Апулей говорит теперь о себе самом. Таким образом, в начале следующей главы речь идет, по-видимому, о путешествии писателя в Афины, где он изучал философию, а затем в Рим.
[315] | ...из самого числа посвящений... - Представление о священном значении числа "три" характерно для многих религий (в том числе, христианской) и мистических философских учений.
[316] | ...во времена Суллы... - 70-е годы 1 века до н. э.
[] | ??
[] | ??
[] | ??
[] | ??