Лорен Вайсбергер - У каждого своя цена

1 Лорен Вайсбергер

Ну и как это тебе - быть красавцем?
Д. Леннои и П. Маккартни. Детка, да ты богач (1967)

1

Промелькнувшую тень я заметила краем глаза, но могу поклясться, что коричневая тварь, стрелой метнувшаяся по старенькому деревянному полу, - таракан. И не просто таракан, а самое здоровенное и жирное насекомое, какое мне доводилось видеть. Едва не задев мою босую ступню, он шмыгнул под книжный шкаф. Меня затрясло, но я прибегла к чакральному дыханию, которое целую неделю изучала в коммуне хиппи вместе с родителями. После нескольких сосредоточенных вдохов на слово «я» и выдохов на слово «спокойна» сердце забилось ровнее, и через несколько минут я уже была в состоянии предпринять необходимые меры.
Прежде всего, я вытащила Миллингтон, съежившуюся от страха, из ее убежища под диваном. Затем торопливо натянула кожаные ботфорты, распахнула входную дверь в надежде, что таракан выбежит сам, и принялась орошать все открытые поверхности крошечной двухкомнатной квартирки супермощным средством против насекомых подпольного производства. Надавив на кнопку, словно на спусковой крючок боевого автомата, я остервенело брызгала и брызгала жидкостью с едким запахом…
Через полчаса зазвонил телефон. На определителе высветился номер Пенелопы. Первой мыслью было не отвечать, но я тут же сообразила, что у меня появился шанс сбежать от таракана. Если, несмотря на дезинсекцию, страшилище выживет и снова примется кружить по гостиной, сбегу к Пенелопе или дяде Уиллу. Не зная планов дяди на вечер, я благоразумно не стала портить отношения и сняла трубку.
- Пен, на меня напал самый крупный таракан в Манхэттене. Что делать? - выпалила я в трубку.
- Бетт, у меня новость! - оглушила меня подруга, не обратив внимания на панику в моем голосе.
- Важнее, чем заражение паразитами?
- Эвери только что сделал мне предложение! - прокричала Пенелопа. - Мы обручились!
Проклятие… Всего два простых слова могут сделать счастливым одного человека и несчастным другого. К счастью, внутренний автопилот напомнил, что, мягко говоря, неуместно озвучивать мысли вроде: «Он тебя не стоит, Пен. С виду взрослый парень, в душе - избалованный щенок, не брезгующий выпивкой и наркотиками. Знает, что в подметки тебе не годится, и спешит надеть кольцо на палец, пока ты сама этого не поняла. Выйдешь за него замуж, через несколько лет Эвери бросит тебя ради молодой и горячей версии самого себя, а ты останешься с разбитым сердцем, и жизнь твоя будет сломана. Не делай этого! Не делай этого! Не делай этого!»
- Божжже мой! - завопила я с восторгом. - Поздравляю! Я так рада, ну так рада за вас обоих!
- О, Бетт, я знала, что ты обрадуешься. Едва могу говорить от волнения, все произошло так быстро!
«Это, по-твоему, быстро? - хмыкнула я. - Тоже мне неожиданность! Ты встречаешься с Эвери с девятнадцати лет, вы восемь лет вместе. Остается надеяться, на „мальчишнике“ в Вегасе он не подцепит герпес».
- Ну, рассказывай. Когда? Как? Какое кольцо? - заторопилась я, довольно правдоподобно играя роль лучшей подруги.
- Я не могу долго говорить, мы в «Плазе». Помнишь, Эвери настаивал, что заберет меня сегодня с работы? - Не дождавшись моего ответа, Пенелопа продолжала: - Приехал на своей машине, объяснил, что не нашел такси. Оказалось, его родители ждут нас на ужин, а до их дома ехать десять минут. Конечно, я немного рассердилась - Эвери даже не спросил, хочу ли я пойти к ним ужинать. Днем он говорил, что заказал места в «Пер се»[1], а ты знаешь, как туда трудно попасть. Пьем мы аперитивы в библиотеке, и тут входят наши родители. Не успела я понять, что к чему, как Эвери опустился передо мной на колено.
- В присутствии родителей? Так он сделал тебе предложение при свидетелях? - В моем голосе прозвучал ужас, но я ничего не могла с собой поделать.
- Ну, вряд ли их можно назвать свидетелями, Бетт, это же наши родители. Эвери говорил такие чудесные слова о том, что мы бы никогда не встретились, если бы не папа с мамой, так что мы друг друга поняли. Да, и знаешь что? Эвери подарил мне два кольца!
- Как - два?
- Представляешь? В знак помолвки - старинное платиновое с безупречным круглым бриллиантом в шесть каратов, принадлежавшее когда-то его прапрабабушке и переходившее в семье из поколения в поколение, и очень милое трехкаратное колечко багетной огранки, гораздо более практичное.
- Что значит практичное?
- Ну, нельзя же, в самом деле, ходить по Нью-Йорку с шестикаратным булыжником на пальце. Мне идея показалась остроумной.
- Это два-то кольца?
- Бетт, не отвлекайся. Оттуда мы поехали в «Таверну Грэмерси», где отец отключил сотовый на все время ужина и произнес довольно милый тост, потом в Центральный парк кататься в повозках, а сейчас находимся в номере в «Плазе». Я просто не могла не позвонить и не рассказать обо всем!
Надо же, какие изменения! Пенелопа, которая еще недавно считала покупку обручальных колец пустяком - дескать, они все равно одинаковые, - а три месяца назад при известии, что наша подруга по университету[2] обручилась в ковбойском фургончике, назвала это пошлейшей вещью на свете! А теперь она сделала первый шаг на пути превращения в Cтэнфордскую невесту[3]. Может, я брюзга? Мне-то не удалось приблизиться к обручению, ближе регулярного чтения рубрики брачных объявлений в воскресной «Нью-Йорк тайме», больше известной как «Спортивная страничка одиноких девушек». Но это к делу не относится.
- Как я за тебя рада! Не терпится узнать подробности, но у тебя такой плотный график… Заканчивай болтать, ступай делать своего жениха счастливейшим из смертных. Жених, надо же… Чудно звучит…
- О, ему как раз позвонили с работы. Я уже устала повторять, чтобы закруглялся, - повысила голос Пенелопа, чтобы услышал Эвери, - но он никак не наговорится. Как ты провела вечер?
- А-а, еще одна выдающаяся пятница. Мы с Миллингтон прогулялись вдоль реки. Какая-то старушенция угостила ее печеньем, и Милли была на седьмом небе. Затем я вернулась домой и посмотрела, как швейцар убивает самое огромное насекомое в Западном полушарии. На ужин собиралась заказать вьетнамской еды, но вспомнила о соседе-вьетнамце, которого арестовали за то, что приготовил и съел собаку, и решила ограничиться разогретым рисом с бобами и окаменелой пастилой «Твиззлерс». Надеюсь, я не смахиваю на тетку из рекламного ролика о диете для похудания?
Пенелопа рассмеялась, не находя слов утешения. В трубке послышался писк, означавший, что ей звонят по второй линии.
- О, это Майкл. Нужно ему рассказать. Не возражаешь, если я подключу его к нам? - спросила подруга.
- Нет, конечно. С удовольствием послушаю его реакцию.
Будет, с кем поскорбеть о событии, когда Пенелопа отключится: Майкл тоже терпеть не может Эвери.
Щелчок, короткая пауза, новый щелчок.
- Все здесь? - Пенелопа взвизгнула, что ей совершенно не свойственно. - Майкл? Бетт? Вы оба меня слышите?
Раньше Майкл, я и Пенелопа работали в «Ю-Би-Эс»[4], но с тех пор, как он стал исполнительным директором (кстати, Майкл самый молодой из нас), мы видим его гораздо реже.
- Привет, девчонки, - послышался усталый голос Майкла.
- Майкл, знаешь что?! Я обручилась!
После небольшой паузы (как и я, Майкл не был приятно поражен), прозвучал правдоподобный энтузиазм, который он сыграл гораздо лучше меня.
- Пен, потрясающе! - заорал Майкл в телефон.
Я мысленно взяла на заметку, что громкость голоса не может компенсировать недостаток искренней радости.
- Спасибо! - откликнулась Пенелопа. - Я знала, что вы с Бетт за меня обрадуетесь. Все произошло несколько часов назад, эмоции захлестывают…
- Ну, это точно надо отпраздновать, - громко заявил Майкл. - «Черная дверь», мы втроем и много-много порций чего-нибудь крепкого и дешевого.
- Согласна, - подхватила я, радуясь возможности подбросить свои три гроша. - Непременно отметим.
-Дорогой! - произнесла Пенелопа, отвернувшись от трубки и оставив без внимания наши планы напиться. - Ребята, Эвери закончил говорить по телефону и тянет у меня трубку за шнур. Эвери, перестань! Мне надо бежать, созвонимся позже. Бетт, увидимся завтра на работе. Всего вам самого-самого!
В трубке послышался щелчок. Майкл спросил:
- Ты слушаешь?
- Конечно. Ты мне позвонишь или я тебе? - Мы давно усвоили, что нельзя полностью полагаться на то, что третья линия отключена, и всегда предусмотрительно перезванивали по новой, чтобы всласть перемыть косточки товарищу, отключившемуся первым.
В трубке послышался искаженный интеркомом голос, и Майкл вздохнул:
- Проклятие, меня срочно вызывают. Не смогу сейчас говорить. Мы можем созвониться завтра?
- Конечно. Передай от меня привет Мегу. И вот еще что, Майкл, пожалуйста, не обручайся в ближайшее время. Этого мне уже не пережить.
Он засмеялся и, судя по шорохам, выключил бипер, который неистовствовал рядом с телефоном.
- Об этом можешь не волноваться. Поговорим завтра. Кстати, Бетт, выше нос! Пусть Эвери один из худших парней, но Пенелопа на седьмом небе от счастья, а это главное, верно?
Повесив трубку, я несколько минут, не отрываясь, смотрела на телефон, потом с трудом протиснулась в окно в тщетной попытке полюбоваться успокаивающим пейзажем с рекой.
Квартиру нельзя назвать просторной, но, к счастью, она принадлежит только мне. С тех пор, как Кэмерон съехал - два года назад, - я живу одна. И хотя комната длинная и такая узкая, что, если вытянуть ноги, упрешься в противоположную стену, дом расположен в Мюррей-Хилл, дощатый пол покоробился, а территорию заполонили тараканы, - важно, что я сама себе хозяйка в собственной отдельной квартире.
В многоэтажном бетонном монстре, расположенном на пересечении Тридцать четвертой и Первой авеню (этакий бегемот с флигелями), обитает самая разношерстная публика: участник молодежной рок-группы, профессиональный игрок в сквош, второразрядная порнозвезда с постоянной клиентурой, соседка, раньше что-то значившая в реальном мире и молодежном объединении с одноименным названием, бывший средний американец и сотни, тысячи недавних выпускников университета, еще не отвыкших от жизни в общежитии. Из окна открывается панорама Ист-Ривер, если понятие «панорама реки» подразумевает строительный кран, пару мусорных баков, стену соседнего дома с множеством окон и кусочек реки шириной примерно три дюйма, который удавалось разглядеть вследствие непостижимого эффекта пространственных искажений. Вся эта роскошь принадлежала мне за ежемесячную квартплату, равную ренте пригородного дома на одну семью с четырьмя спальнями и двумя с половиной ванными.[5].
Ворочаясь на диване, я обдумывала, как отнестись к свалившейся мне на голову новости. Вроде бы мне удалось изобразить восторг, ну а то, что не настоящий экстаз, так Пенелопа знает - я не из экстатических натур. Я даже спросила о кольце, вернее кольцах, и заверила, что очень рада за подругу. Конечно, я не смогла произнести что-нибудь неподдельно сердечное и значительное, но у Пенелопы голова кружилась от радости, она, скорее всего ничего не заметила. Итог: исполнение на твердую четверку с плюсом.
Отдышавшись, я выкурила сигарету, и меня немного отпустило. Я старалась убедить себя, что причина дурного настроения в том, что Пенелопа собралась замуж за засранца, а не в глубокой зависти, ведь у нее есть жених, а у меня не предвидится.

Убедить себя не получалось. После ухода Кэмерона прошло два года, и хотя я прошла обычный круг свиданий «вслепую» - за бокалом вина и реже с полноценным ужином, за двадцать четыре месяца мне не встретился ни один мало-мальски привлекательный парень. Я решила, что проблема не во мне, и заставила Пенелопу это подтвердить, но теперь серьезно сомневалась в правомочности такого заявления.
Я прикурила вторую сигарету от окурка первой, не обращая внимания на неодобрительный взгляд Миллингтон. Отвращение к себе опустилось на плечи, словно привычное одеяло. Ну почему, черт побери, не выразить искреннюю, неподдельную радость в один из лучших дней в жизни подруги? Каким неискренним и ненадежным должен быть человек, втайне надеющийся, что новость о чужой помолвке окажется недоразумением? Как можно не суметь правдоподобно изобразить восторг по поводу новости об обручении лишь по той причине, что ты сама вот-вот попадешь в официальную категорию «завистниц»?
Сняв трубку, я набрала номер телефона дяди Уилла в надежде получить хоть какое-нибудь подтверждение, что я не совсем пропащая. Будучи очень эмоциональным и острым на язык, Уилл, тем не менее, всегда терпеливо поддерживал меня. Дядя отозвался с едва уловимой медлительностью, вызванной джином с тоником. Я поведала Уиллу сокращенную и оттого менее болезненную историю чудовищного предательства Пенелопы.
- Ты, кажется, чувствуешь себя виноватой, потому что Пенелопа счастлива, а ты не очень рада за подругу.
- Вот именно.
- Что ж, дорогая, могло быть хуже. По крайней мере, несчастье Пенелопы не наполняет тебя восторгом и удовлетворением.
- Что?
-Schadenfreude[6]. Ты же не извлекаешь эмоционального наслаждения или другой выгоды из ее несчастья?
- Пенелопа не несчастна, она в эйфории. Это я несчастна.
- Ты так считаешь? Знаешь, тебе не так уж и плохо. Ты, дорогая, хотя бы не собираешься замуж за паршивого испорченного сопляка, чьи природные таланты исчерпываются умением проматывать денежки родителей и выкуривать марихуану тоннами. Я прав?
- Да, конечно. Просто у меня ощущение, что все резко изменилось. Пенелопа - моя жизнь. И вдруг она выходит замуж… Я знала, рано или поздно это случится, но не думала, что так скоро.
- Как тебе известно, брак - это буржуазный предрассудок, Бетт.
Память услужливо подсунула воспоминание о традиционных воскресных бранчах: Уилл, Саймон, ресторан «Эссекс», я и раздел «Стиль» в «Санди таймс», особенно «Спортивная страничка одиноких девушек». Не один год во время бранчей мы разбирали венчания по косточкам, всякий раз заканчивая сеанс злорадным хихиканьем, ибо творчески читали между строк.
Уилл между тем продолжал:
- Почему, черт побери, все вы так стремитесь завязать длительные отношения и тем самым выхолостить индивидуальность человека? Посмотри на меня: шестьдесят шесть лет, никогда не был женат и абсолютно счастлив.
- Ты гей, Уилл. Да и не в этом дело: ты, между прочим, носишь кольцо на безымянном пальце!
- Значит, ты считаешь, я женился бы на Саймоне, если б мог? Однополые браки, как в Сан-Франциско, не моя стихия. Не в этой жизни.
- Вы с Саймоном жили вместе еще до моего рождения. Ты осознаешь, что вы фактически супруги?
- Ответ отрицательный, детка. Каждый из нас волен уйти в любой момент, без утомительных юридических или эмоциональных сложностей, потому-то мы и остаемся вместе. Но довольно об этом: я не открою тебе ничего нового. Расскажи лучше, какое у Пенелопы кольцо.
Хрустя остатками «твиззлерс», я описала кольца до мельчайших деталей. Дядя с удовольствием вникал в подробности. Затем я незаметно заснула на диване и проспала до трех утра, когда Миллингтон тявканьем заявила о своем желании спать в настоящей постели. Прихватив малышку, я поплелась в спальню, улеглась и накрыла голову подушкой, снова и снова убеждая себя, что все не так уж плохо. « Это еще не катастрофа, - повторяла я. - Не катастрофа… не катастрофа…»

1 Следующая страница


У каждого своя цена 2

2

Мне, как всегда, «повезло». Празднование помолвки Пенелопа наметила на четверг - раз и навсегда установленный день ужина с дядей Уиллом и Саймоном. Ни одну из встреч отменить невозможно. Я стояла перед своей безобразной, послевоенной постройки, уходящей в небо многоэтажкой в Мюррей-Хилл, отчаянно пытаясь поймать машину, чтобы добраться до огромной дядиной двухуровневой квартиры на западе Центрального парка. Не час пик, не Рождество, не пересменка и не новый потоп, но поймать такси невозможно.
Минут двадцать я свистела, орала, подпрыгивала на месте как умалишенная, пока, наконец, какой-то автомобиль не притормозил у обочины. В ответ на просьбу довезти в жилой квартал таксист буркнул: «Слишком плотное движение», - и машина тут же с визгом сорвалась с места и исчезла. Добравшись, в конце концов, куда надо, я оставила водителю в знак благодарности чаевые в половину стоимости поездки.
- Привет, Беттина, что-то у тебя несчастный вид. Все в порядке? - Джордж, старенький швейцар, знавший меня с детства, упорно произносил имечко, которое родители в свое время выбрали не иначе, как в состоянии помрачения ума. Я настаивала, чтобы люди называли меня Бетт, и большинство так и делали. Лишь родители и швейцар в доме Уилла (старый добряк, которому все сходило с рук) продолжали называть меня полным именем.
- Как обычно, ловила такси, Джордж, - вздохнула я, чмокнув его в щеку. - Как день прошел?
- Не хуже, чем у денди, в точности как всегда, - отозвался Джордж без намека на сарказм. - Утром несколько минут видел солнце и счастлив до сих пор.
Меня чуть не стошнило, но я вспомнила, что Джорджу никогда не приходилось иметь дело с девизами дня.
- Бетт! - услышала я голос Саймона из комнаты доставки корреспонденции, хитро спрятанной в коридоре. - Это ты, Бетти?
- Са-аймо-он, - пропела я, обрадовавшись впервые за несколько дней. - О, Са-а-а-а-аймо-о-о-о-о-он. - Я не стала говорить, что мне придется уйти, не дождавшись ужина.
Саймон вышел из почтовой комнаты в белых теннисных шортах, с сумкой в виде ракетки, закинутой за широкую спину, и обнял меня так крепко, как ни один мужчина традиционной ориентации никогда не делал.
Пропустить ужин у дяди было кощунством: помимо отличного времяпрепровождения, в четверг я получала большую часть мужского внимания, выпадавшего на мою долю за неделю, не считая бранчей.
Каждое воскресенье я сопровождала Уилла, правившего бал, простите, бранч, в «Эссекс», на что сбегались смотреть представители масс-медиа и индустрии развлечений. Уилл славился сердечностью, юмором, радикальными политическими взглядами и стойкой ненавистью к картофелю. Жареное мясо с картошкой, картофель по-домашнему, жареный картофель по-французски, хорошо пропеченный картофель, картофель, запеченный в сыре или сухарях, картофель лионез - все было предано анафеме. Уилл придерживался диеты Аткинса[7] еще до того, как Аткинс вошел в моду, и если он не ел картофель, то картофеля не ел никто.
За тридцать лет совместной жизни Уилл и Саймон выработали ряд ритуалов. Они проводили отпуск только в четырех местах: Сен-Барте[8] (хотя с недавних пор Уилл стал жаловаться, что Сен-Барте слишком «офранцузился»), Палм-Спрингс[9], Бриджхэмптон[10], а в выходные иногда - Ки-Уэст[11].
Джин с тоником они признавали только из бокалов фирмы «Розенталь»[12], каждый понедельник с семи до одиннадцати вечера проводили в ресторане «У Элейн» и каждый год устраивали рождественскую вечеринку, причем один надевал зеленую кашемировую водолазку, а другой - красную.
Уилл - ростом шесть футов три дюйма, с коротко стриженными серебристыми волосами, предпочитал свитера с замшевыми заплатами на локтях. Саймон - гибкий, мускулистый, ростом едва пять футов девять дюймов, с головы до ног одевался в лен независимо от времени года. «У геев, - говорил он, - карт-бланш презирать условности моды. Мы заслужили это право». Даже сейчас, только что с теннисного корта, он щеголял в белом льняном анораке.
- Как дела, красавица? Проходи, проходи, Уилл небось уже гадает, куда мы с тобой запропастились. А еще я знаю, новая девушка приготовила на ужин что-то фантастическое, - с безукоризненными манерами, Саймон снял с моего плеча туго набитую сумку, придержал дверцу лифта и нажал на кнопку.
- Как игра? - спросила я, удивляясь, почему у шестидесятишестилетнего мужика фигура лучше, чем у молодого парня.
- О, ну ты же знаешь, как это бывает; старики носятся по корту за мячом, который им нипочем не отбить, и притворяются, что выполняют подачу не хуже Роддика[13]. Зрелище жалкое, но забавное.
Дверь в квартиру была приоткрыта, и оттуда доносилась перебранка Уилла с телевизором. В прошлом Уилл первым сообщал широкой аудитории сенсационные новости: о рецидиве у Лайзы Миннелли, об амурах РФК[14] и прыжке Патти Хёрст[15] от рядовой «богатенькой дочки» до культовой фигуры.
В политику от гламурных событий его толкнула «аморальность» демократов, дядя называл это «клинчем Клинтона». Сейчас, спустя несколько десятилетий, Уилл «подсел» на новости с политическим уклоном, слегка смахивающим на убеждения Аттилы, предводителя гуннов.
Гомосексуалист и праворадикал, Уилл, пожалуй, был единственным автором колонки о светской жизни и развлечениях, проживающим на Манхэттенском Вест-Сайде. Он не желал писать о развлечениях и светском обществе. Из двух телевизоров в дядином кабинете большой был всегда настроен на «Фокс ньюс».
- Наконец-то, - любил повторять дядюшка, - канал для моих единомышленников.
Саймон всякий раз возражал:
- Ну, еще бы, на Вест-Сайде пруд пруди геев с ультрарадикальными взглядами, пишущих в рубрику о сфере развлечений и светской тусовке, правда?
Телевизор поменьше дядя переключал с Си-Эн-Эн на Главные новости Си-Эн-Эн, Си-СПЭН[16] и Эм-Эс-Эн-Би-Эс[17], которых Уилл именовал «разжигателями заговора либералов». Над этим телевизором висел написанный от руки плакат: «Знай своего врага».
По каналу Си-Эн-Эн Билл Хеммер интервьюировал Фрэнка Рича[18] по поводу освещения недавних выборов в средствах массовой информации.
- Билл Хеммер - трусливый слюнтяй, манную кашку ему кушать! - прорычал Уилл, отставляя хрустальный бокал, и запустил в телевизор бельгийской туфлей.
- Привет, Уилл. - Я поставила сумку у стола.
- Из всех людей, достаточно подкованных для обсуждения политики страны, способных дать объяснения или подкинуть интересную мысль о том, как средства массовой информации повлияли или не повлияли на последние выборы, эти идиоты выбрали для интервью кого-то из «Нью-Йорк таймс»! Вся их стряпня воняет хуже, чем несвежий бифштекс! А я должен сидеть и выслушивать их мнение?
- Отчего же, дядя Уилл, телевизор можно выключить. - Я подавила улыбку, когда дядя и не подумал отвести взгляд от экрана.
Мысленно я прикинула, через сколько минут дядя назовет «Нью-Йорк таймс» советскими «Известиями» или припомнит скандал с Джейсоном Блэром[19] как еще одно доказательство того, что посредственная газетенка процветает, а заговор против честных трудолюбивых американцев набирает силу.
- Что, и пропустить упорное желание мистера Билла Хеммера скрыть упорное желание мистера Фрэнка Рича обойти тему, которую они, черт побери, обсуждают? Кроме шуток, Бетт, не забывай, что это именно та газета, где репортеры попросту выдумывают сюжеты, когда «горят» сроки сдачи статьи. - Дядя отпил глоток из бокала и с двух пультов одновременно выключил телевизоры, уложившись сегодня с обвинительной речью в пятнадцать секунд. Рекорд.
- Хватит на сегодня вздора. - Уилл обнял и чмокнул меня в щеку. - Выглядишь прекрасно, деточка, как всегда. Но неужели ты помрешь, надев на работу платье вместо бесформенного костюма?
Он довольно неуклюже перешел ко второй излюбленной теме - обсуждению моего образа жизни. Дядя Уилл на девять лет старше моей матери. Оба клянутся, что родились от одних родителей, но постичь эту игру природы решительно невозможно. Мать пришла в ужас, когда я нашла себе «корпоративную должность», где форма одежды и отдаленно не напоминала широкие балахоны и парусиновые тапочки на веревочной подошве, тогда как дядя считает проявлением трансвестизма постоянное ношение делового костюма вместо сногсшибательного платья от Валентино и прелестных босоножек с ремешками от Лубутена[20].
- Так принято в инвестиционных банках, чтоб ты знал.
- Уже догадался. Никогда не думал, что ты ввяжешься в банковское дело.
Ну, вот опять.
- Почему ты так негативно настроен? Твои единомышленники просто обожают капитализм, - поддразнила я. - Республиканцы, конечно, не геи.
Дядя пристально посмотрел на меня с дивана.
- Метко. Очень метко. Я ничего не имею против банков, детка, и тебе это известно. Прекрасная респектабельная карьера. Предпочитаю видеть тебя банковским клерком, чем за какой-нибудь кретинской работенкой типа «хиппи-диппи-спасем-мир», которую стали бы рекомендовать твои родители. Но ты слишком молода, чтобы похоронить себя в унылых стенах. Ты должна веселиться, знакомиться с новыми людьми, наслаждаться молодостью, свободой от брачных уз и Нью-Йорком, а не сидеть безвылазно в банковском отделении частных вкладов. Чем бы ты хотела заниматься?
Дядя частенько задавал этот вопрос, и я еще ни разу не придумала достойного или хотя бы сносного ответа. Одно время, еще учась в школе, я собиралась вступить в «Корпус мира». Кроме шуток! Родители искренне полагали, что это естественный шаг после получения аттестата. Я и не подозревала, что у меня есть выбор, - отец и мать говорили о «Корпусе мира» как о необходимой двухлетней подготовке практически к любой профессии. Но я поступила в Эмори[21] и познакомилась с Пенелопой. Принадлежа к двум абсолютно разным мирам, мы в лучших традициях избитых сюжетов немедленно полюбили друг друга. Пенелопе нравилось, что я не могла перечислить по памяти все частные школы Манхэттена и понятия не имела о Винограднике Марты[22], а мне, естественно, пришлось по душе, что она все это знает.
В рождественские каникулы мы были неразлучны, и в конце первого года обучения я рассталась с любимыми футболками «с мертвецами»[23], с удовольствием ходила на баскетбольные матчи и вечеринки с пивом, вступила в футбольную лигу, где числились и парни, и девушки, и общалась с людьми, которые не заплетали волосы в дреды, а приняв ванну, не использовали оставшуюся воду для чего-нибудь еще и не душились маслом пачулей.
Я не стала в классе выскочкой, которая всегда немного иначе «пахнет» и слишком много знает о Редвудсе[24].
Носила джинсы-футболки как другие (не озаботившись проверить, соблюдаются ли права рабочих, которые их пошили), ела гамбургеры, пила пиво и великолепно себя чувствовала.
Четыре года у меня была компания друзей со схожими взглядами, временами - бойфренд, и никто из них не был связан с «Корпусом мира». Поэтому, когда в студгородке появились представители крупных корпораций, козырявшие большими зарплатами, подписывая бонусы, и предлагавшие оплатить перелет в Нью-Йорк на собеседование, я заинтересовалась их предложением. Почти все мои школьные друзья нашли аналогичную работу, ибо вплотную столкнулись с вопросом, как в двадцать два года оплачивать квартиру на Манхэттене.
Непостижимо, как быстро пролетело время… Целых пять лет канули в черную дыру обучающих программ, квартальных отчетов и годовых бонусов, едва оставляя время осознать, как я ненавижу то, чем занимаюсь с утра до вечера. И не утешало даже то, что я неплохой специалист. Уилл изрек, что племянница живет неправильно, интуитивно это почувствовал, но я была слишком ленива и труслива, чтобы все бросить и начать жизнь сначала.
- Чем я хочу заниматься? Как, черт побери, мне отвечать на такой вопрос? - поинтересовалась я.
- А как ты можешь не ответить? Если в ближайшее время не изменишь свою жизнь, однажды утром проснешься сорокалетней вице-президентшей банка - и путь назад отрезан. В банковском деле ничего плохого нет, просто это не для тебя. Ты должна общаться с людьми. Должна хоть иногда смеяться. Ты должна писать. И конечно, одеваться получше.
Я не стала говорить дяде, что подумываю о работе в благотворительной организации: чего доброго, пустится в рассуждения о провале своей кампании по антипромыванию мозгов и отрыванию племянницы от родителей и весь вечер просидит за столом мрачнее тучи. Черт меня однажды дернул заикнуться о намерении сходить на собеседование в Международную федерацию планирования семьи. Дядя тогда съязвил, что эта невероятно благородная идея вернет меня в мир, как он выразился, Великих Немытых.
Беседа проходила как обычно: сначала обсудили мою несуществующую личную жизнь («Дорогая, ты слишком молода и слишком красива, чтобы работа стала твоей единственной любовью»), затем я выслушала стенания Уилла насчет последнего выпуска газетной колонки («Моя ли вина, что Манхэттен стал настолько необразованным, что люди не желают больше слышать правду об избранных ими чиновниках?»). Коснувшись моего давно забытого политического активизма, мы вновь вернулись к теме всех времен - жалкому состоянию моего гардероба («Мешковатые брюки - неудачный наряд для свидания, дорогая»).
Не успел дядя начать небольшое эссе о выгодных перспективах предприятия «Каждой женщине - по костюму от „Шанель“», как в дверь постучала горничная сказать, что обед готов. Захватив бокалы, мы прошли в столовую.
- Плодотворный день? - спросил Саймон, приветственно целуя Уилла в щеку.
Он успел принять душ и сейчас стоял с бокалом шампанского в руке, облаченный в льняной костюм свободного покроя а-ля Хеф[25].

- Конечно, нет. - Уилл отставил джин с тоником и налил еще два бокала шампанского. Один бокал дядя вручил мне. - Срок сдачи сегодня в полночь, с какой же стати мне садиться писать эту чертовщину до десяти вечера? Что празднуем?
Я набросилась на салат с горгонцолой, радуясь возможности съесть то, что не продается на уличных лотках, и сделала хороший глоток шампанского. Найдись способ ужинать здесь каждый вечер, не вызывая у близких плохо скрываемой жалости, я бы ввела это в обычай. Но даже у меня хватало достоинства сознавать, что ужинать у одних и тех же людей, чаще, чем один раз в неделю - даже у родного дяди с его любовником - крайне унизительно.
- А что, обязательно нужен праздник, чтобы выпить шампанского? - возразил Саймон, накладывая себе несколько ломтей нарезанного бифштекса, который шеф-повар приготовил в качестве основного блюда. - Мне показалось, будет приятно для разнообразия. Бетт, какие у тебя планы на остаток вечера?
- Праздновать помолвку Пенелопы. Вообще-то мне скоро уходить. Вечеринку организовали мамаши Эвери и Пенелопы, прежде, чем детки смогли возразить. По крайней мере, в каком-то клубе в Челси, не где-нибудь в Верхнем Ист-Сайде. Похоже, родительницы пошли на уступки, чтобы дать детям возможность повеселиться.
- Название клуба? - спросил Уилл, хотя вряд ли знал такого рода заведения, если там не было сумрачного зала, обшитого деревом и наполненного ароматным сигарным дымом.
- Пенелопа говорила, но я не помню. Начинается вроде на букву «б». Вот. - Я достала из сумки рваный клочок бумаги. - Двадцать седьмая улица, между Десятой и Одиннадцатой. Называется…
- «Бунгало-восемь»! - воскликнули они одновременно.
- Откуда вы знаете?
- Деточка, этот клуб не сходит с «Шестой страницы»[26]. Можно подумать, его владелец - Ричард Джонсон[27].
- Я где-то читала, что клуб переделан из настоящих бунгало отеля «Беверли-Хиллз» и что обслуживание там хорошее. Всего лишь ночной клуб, однако, в статье упоминался консьерж, выполняющий любые причуды клиентов, от заказа эксклюзивного суши до вызова вертолета. Есть заведения, которые держатся на пике моды несколько месяцев, а затем исчезают, но все соглашаются, что «Бунгало-восемь» - это надолго.
- Полагаю, времяпрепровождение в «Черной двери» в качестве вечерней вылазки не очень оживит мою светскую жизнь. - Я отодвинула тарелку. - Вы будете очень возражать, если сегодня я отчалю пораньше? Пенелопа хотела видеть меня до того, как в клубе соберется орда друзей Эвери и ее семейка.
- Беги, Бетт, беги[28].
Не забудь подкрасить губы и беги. И нас не обидит неприятное обстоятельство, если ты найдешь себе шикарного молодого джентльмена, - заявил Саймон, словно кругом гуляли стада роскошных, приятных во всех отношениях молодых людей, с нетерпением ожидающих, чтобы я вошла в их жизнь.
- Или лучше того, шикарного молодого ублюдка на одну ночку, - подмигнул Уилл, и едва ли он шутил.
- Вы - самые лучшие. - Я поцеловала каждого в щеку и подхватила пальто и сумку. - Не испытываете угрызений совести, торгуя единственной племянницей?
- Абсолютно никаких, - заявил Уилл, а Саймон торжественно кивнул:
- Ступай, будь умницей и, Бога ради, оттянись, как следует!
У входа в «Бунгало» оказалась толпа в три квартала шириной и в квартал длиной, и если бы не вечеринка Пенелопы, я, ей-богу, попросила бы таксиста проехать мимо. Однако пришлось широко улыбнуться и с независимым видом пройтись вдоль очереди в сорок человек к входу, где с клипбордом в руке стоял огромный детина в костюме и с миниатюрным радиотелефоном секретной службы в ухе.
- Здравствуйте, я - Бетт, иду на вечеринку Пенелопы, - бросила я, рассматривая очередь и никого не узнавая.
Охранник посмотрел на меня абсолютно равнодушно.
- Рад познакомиться, Пенелопа. Если займете очередь, как другие, попадете в клуб, как только, так сразу.
- Нет, вы не поняли, здесь вечеринка Пенелопы, а я - ее подруга. Она просила меня прийти пораньше, поэтому будет намного лучше, если вы пропустите меня сейчас.
- Угу, потрясающе. Слушайте, отойдите и… - Он плотнее прижал наушник и некоторое время внимательно слушал, кивая и рассматривая очередь, хвост которой уже загибался за угол.
- Отлично, господа, - объявил он, и при звуке его голоса в толпе минимально одетых потенциальных гостей мгновенно установилась тишина. - Наш клуб заполнен до предела, установленного службой пожарной охраны Нью-Йорка. Мы станем пропускать вас по мере того, как гости будут выходить, так что или устраивайтесь поудобнее, или приходите позже.
Раздались стоны. Так, первый вариант не сработал. Охранник явно не просекал ситуацию.
- Простите, сэр!
Охранник взглянул на меня уже с явным раздражением, но я не унималась:
- Тут, конечно, много народу, но это вечеринка по случаю помолвки моей подруги, и она меня очень ждет. Знай Вы ее мамочку, поняли бы, что мне действительно необходимо попасть в клуб.
- Очень интересно. Слушайте, может, вам невдомек, о чем я только что говорил, но сейчас я никого не могу пропустить. Мы нарушим нормы противопожарной безопасности, а нам это совершенно не нужно, тем более, сегодня. Станьте в очередь. Я впущу вас, как только смогу, договорились?
Думаю, он пытался смягчить ситуацию, но меня так и подмывало заставить его, что называется, потерять лицо (признаюсь, красивое). Охранник казался смутно знакомым. Не знаю, где я могла его видеть. Линялая зеленая футболка была достаточно тесной, подчеркивая, что он способен удержать людей на улице, если пожелает, но широкие потертые джинсы, мешком висящие на заднице… он явно не принимает свою должность всерьез. Невольно засмотревшись, я пришла к выводу, что у него лучшие волосы, какие мне доводилось видеть у мужчин, - темные, густые и раздражающе блестящие. Охранник натянул серый вельветовый пиджак и стал еще симпатичнее.
Удержавшись от супернаглого замечания, какой удачей должна быть подобная должность для того, кто наверняка и школу не закончил, я покорно поплелась в конец очереди. Все попытки дозвониться Пенелопе и Эвери заканчивались выслушиванием автоответчика, держиморда у дверей пропускал в клуб по два человека с интервалом в десять минут, в результате я проторчала в очереди почти час. Я обдумывала способы унизить или как-то иначе навредить мерзкому вышибале, когда из клуба вышел Майкл с подружкой. Отойдя от входа на несколько шагов, они закурили.
- Майкл! - заорала я, сознавая, какой жалкой выгляжу, но, не придавая этому значения. - Майкл, Мегу, я здесь!
Те оглядели очередь и заметили меня, что не было слишком трудно - я кричала и подпрыгивала, забыв о чувстве собственного достоинства. Они помахали мне руками, и я побежала к ним.
- Мне необходимо войти. Я стою у дверей чертовой забегаловки уже целую вечность, а этот шкаф с пустыми антресолями меня не пропускает. Пенелопа будет в ярости!
- Привет, Бетт, мы тоже очень рады тебя видеть. - Майкл нагнулся, чтобы поцеловать меня в щеку.
- Прости. - Я обняла сначала его, затем Мегу, учившуюся в мединституте миловидную японку, с которой Майкл теперь жил в одной квартире. - Как поживаете, ребята? Как вам удалось выкроить время для вечеринки?
- Такое бывает раз в полгода, - улыбнулась Мегу и схватила за руку Майкла. - Совпадение графиков: двадцать четыре часа я не на вызовах, а он не на работе.
- И вы пришли сюда? Да вы что, чокнутые? Мегу, ты просто чудо! Майкл, ты хоть понимаешь, какое сокровище тебе досталось?
- Конечно, понимаю, - отозвался тот, с обожанием глядя на Мегу. - Пенелопа меня убьет, если мы не покажемся ей на глаза, но, боюсь, нам пора. Мне надо быть на работе через… посмотрим… о, уже через четыре часа, а Мегу надеялась в кои-то веки проспать шесть часов без перерыва, так что пора отчаливать. О, кажется, люди заходят…
Обернувшись, я увидела массовый обмен роскошно одетых гостей: из клуба валила толпа, явно направляясь на «настоящую» вечеринку в рок-клубе «Трай-бека», а люди с улицы просачивалась внутрь, мимо поднятой охранником бархатной веревки.
- Вы сказали, я следующая в списке, - решительно заявила я вышибале.
- Пожалуйста, - отозвался он, делая широкий приглашающий жест, а другой рукой регулируя наушник, чтобы услышать, по-видимому, страшно важную информацию.
- Ну, вот ты и в «Бунгало». - Майкл потянул Мегу за собой. - Позвони на неделе. Куда-нибудь сходим, что-нибудь выпьем. Прихвати Пенелопу - сегодня мне не удалось перекинуться с ней словечком. Целую вечность не собирались. Скажи ей, что я попрощался. - И счастливые влюбленные удалились, явно радуясь, что унесли ноги.
Обернувшись, я увидела, что на тротуаре остались лишь несколько человек, занятых разговорами по сотовым и, очевидно, им было безразлично, войдут они в клуб или нет. Как по волшебству толпа исчезла, и мне, наконец, дозволили войти.
- Господи, вот спасибо-то! Как вы мне помогли, - съязвила я, проходя мимо охранника, и, распахнув гигантскую стеклянную дверь, вошла в полутемный зал. Первым, кого я увидела, оказался Эвери, оживленно болтавший с очаровательной девушкой с о-очень пышной грудью.
- Привет, Бетт, где ты была весь вечер? - спросил он, помогая мне снять пальто.
Подбежала слегка всклокоченная и обеспокоенная Пенелопа. На подруге было маленькое черное коктейльное платье, плечи прикрывала розовая пашмина, а завершали ансамбль серебристые босоножки на высоченных каблуках. К наряду явно приложила руку мамаша Пенелопы.
- Бетт! - прошипела она, схватила меня за руку и потащила прочь от Эвери, который, как ни в чем не бывало вернулся к разговору с большегрудой красоткой. - Ну почему ты так долго? Я целый вечер мучаюсь одна!
Я демонстративно осмотрелась:
- Одна? Здесь, должно быть, не меньше двух сотен гостей. Впервые узнаю, что у тебя двести друзей. Вот это, я понимаю, праздник!
- Впечатляюще, правда? Всего лишь пять человек в этом зале пришли меня проводить: мать, брат, девушка из отдела недвижимости «Ю-Би-Эс», секретарша моего отца и ты. Мегу и Майкл ушли, да? - Я кивнула. - Остальные - гости Эвери и знакомые матери. Где тебя носило? - Отпив шампанского из бокала, Пенелопа передала его мне слегка дрожащими руками, словно это была сигарета с крэком.
- Дорогая, я здесь уже час, пришла, как обещала. Меня не пропустили на входе.
- Не может быть! - поразилась Пенелопа.
- Может. Охранник. Очень симпатичный, но гад жуткий.
- О, Бетт, извини, пожалуйста! Ну что же ты мне не позвонила?
- Я звонила тебе раз двадцать. Наверное, ты не слышала телефон. Ладно, хватит об этом. Сегодня твой вечер, так что веселись.
- Давай-ка возьмем тебе выпить. - Она схватила «Космополитен» с подноса проходившего мимо официанта. - Можешь поверить, что это действительно состоялось?
- Сумасшествие. Долго твоя мать планировала вечеринку?
- В «Шестой странице» упоминалось, что здесь видели Лео с Жизель[29] за конкретным петтингом. Думаю, сразу после этого мать позвонила и заказала клуб на сегодня. Она твердит, что существуют определенные заведения, где я должна показываться, поскольку там «эксклюзивная клиентура». Я не стала ей говорить, что, когда Эвери притащил меня сюда однажды, клиентура главным образом занималась сексом на танцполе и вдыханием дорожек кокаина с силиконовых грудей подружек.
- Полагаю, это ее только подстегнуло бы.
- Точно.
Высокая, как манекенщица, женщина втерлась между нами и принялась целовать Пенелопу в щеки с такой фальшивой радостью, что я скривилась, залпом допила «Космо» и незаметно отошла. Меня втянули в пустой разговор с несколькими подоспевшими служащими нашего банка, слегка контуженными из-за расставания со своими компьютерами. Затем я перебросилась несколькими словами с мамашей Пенелопы, стараясь быть краткой, как никогда. Та немедленно похвасталась костюмом от «Прады» и высотой каблуков, на которые залезла, и потянула Пенелопу за руку к другой кучке гостей.
Я оглядела толпу собравшихся, одетых исключительно в «Гуччи», с трудом удерживаясь, чтобы не съежиться в собственном наряде, составленном из тряпок от «Джей Крю» и «Банана рипаблик», купленных он-лайн в три часа утра несколько месяцев назад. Уилл настойчиво подчеркивал, что мне необходимы наряды «на выход», но подозреваю, он имел в виду не одежду из каталогов…
У меня возникло ощущение, что любой из собравшихся с завидной непринужденностью мог - и стал бы - расхаживать в голом виде. Гораздо лучше одежды (восхитительной, надо признать) казалась их уверенность в себе, бравшаяся неизвестно откуда, только не от костюма. Спустя два часа, выпив три «Космо», я не знала, на что решиться - поехать домой или пойти блевать. Остановилась на компромиссе: взяв еще коктейль, я нетвердой походкой выбралась на улицу.
Очередь желающих попасть в клуб рассосалась. У входа торчал лишь охранник, так долго протомивший меня в предклубном чистилище. Я приготовилась отпустить презрительное замечание, если он вздумает ко мне обратиться, но нахал лишь ухмыльнулся и углубился в книжку в мягкой обложке, казавшуюся в его ручищах крошечной, как коробок спичек. Жаль, что он такой симпатичный. Хотя негодяи все такие.
- Так что же вам во мне не понравилось? - не удержалась я.
Я всячески избегала посещать заведения с охранниками и бархатными веревками у входа без крайней необходимости и, не будь это вечеринка Пенелопы, ушла бы через пять минут. Я унаследовала частицу эгалитарного самосознания моих родителей. Или неустойчивой психики, если хотите.
- Что, простите?
- Я спрашиваю, почему вы меня не пропустили на праздник по случаю помолвки лучшей подруги?
Покачав головой, охранник сдержанно улыбнулся:
- Послушайте, я ничего не имею против вас лично. Мне вручили список и велели пускать лишь тех, кто в нем указан, а также контролировать толпу. Если вас нет в списке или вы приезжаете, когда в клубе собралась сотня гостей, приходится немного подержать вас у двери. Вот и все.
- Ну, еще бы, - съязвила я. Из-за его пропускного режима я пропустила почти всю торжественную вечеринку лучшей подруги. - Ничего личного. Так-так.
- Думаете, вы оригинальны? Вокруг полно людей, гораздо лучше вас поднаторевших в искусстве доставлять секьюрити неприятности. Почему бы нам просто не закончить разговор? А я найду вам такси.
Возможно, виноват был четвертый «Космо» - жидкий кураж, - но я не собиралась мириться со снисходительной позицией вышибалы, поэтому, резко повернувшись, я распахнула дверь.
- Избавьте меня от вашей благотворительности. Мерси за черствость, - бросила я и пошла назад в клуб максимально уверенной походкой.
Расцеловав на прощание Эвери и Пенелопу, я кратчайшей дорогой направилась к выходу, старательно избегая разговоров. По пути заметила девушку, скорчившуюся в углу и тихонько всхлипывавшую. Ей, судя по всему, очень нравилось, что все на нее смотрят. Потом я обогнула стильную пару иностранцев, которые неистово обнимались, лапая друг друга, и терлись бедрами. В дверях демонстративно проигнорировала дубину-охранника, увлеченно читающего потрепанный экземпляр «Любовника леди Чаттерлей» (извращенец!). К сожалению, улица была абсолютно пуста, да еще начался холодный мелкий дождик. Было ясно, что такси в ближайшем будущем мне не видать.
- Вам помочь? - поинтересовался охранник, подняв бархатную перевязь и пропуская в клуб трех визжащих, нетвердо держащихся на ногах девиц. - С такси на этой улице туго, особенно в дождь.
- Спасибо, обойдусь.
- Как хотите.
Вскоре минуты стали казаться часами, холодная морось быстро превратилась в ледяной дождь. Кому и что я здесь доказываю? Охранник прижался к двери в поисках защиты под козырьком, продолжая спокойно читать, не обращая внимания на непогоду. Я сверлила нахала взглядом, пока он не отвлекся от книги, заметив с ухмылкой:
- Да, похоже, вы отлично о себе позаботитесь. Наверняка проучите меня, отказавшись от одного из этих здоровенных зонтов и спустившись на один квартал до Шестой улицы, где найти такси проще простого. Завидная выдержка.
- У вас есть зонты? - вырвалось у меня, прежде чем я успела прикусить язык.
Блузка уже пропиталась водой, и волосы прилипли к шее мокрыми холодными прядями.
- Есть, конечно. Специально держим на случай, вроде Вашего. Но я уверен, вы не захотите брать зонт, правда?
- Правда. У меня все отлично.
Подумать только, я почти начала испытывать к громиле теплые чувства!
Не успела я договорить, как мимо промчалось такси, выплеснув пол-лужи мне на ноги и насквозь их промочив. Тут меня осенило позвонить в автомобильную службу «Ю-Би-Эс» и заказать такси до дома.
- Здравствуйте, это Бетт Роббинс, номер счета шесть-три-три-восемь. Мне нужна машина доехать до…
- Свободных машин нет! - раздраженно ответила женщина-диспетчер.
- Вы, наверное, не поняли. У меня счет в вашей компании, и…
Щелчок. Повесили трубку.
Промокнув насквозь, я стояла, закипая гневом.
- Нет машин, да? Плохо, - сочувственно прищелкнул языком охранник, не отрываясь от книги.
Я осилила «Любовника леди Чаттерлей» лет в двенадцать, когда уже просветилась насчет секса, начитавшись «Навсегда», «Женушки» и «Что происходит с моим телом: книга для девочек», но сюжет романа напрочь вылетел у меня из головы. Возможно, виной тому плохая память, или я вновь стала девственницей, раз секс не был частью моего сознания в последние два года, или мои мысли постоянно заняты романтическими сюжетами. Что бы там ни было, я мысленно поставила галочку купить себе такую книгу.
Я не нашлась даже с остроумным ответом, не говоря уж об умном.
- Нет машин, - вздохнула я. - Не везет мне сегодня.
Охранник вышел под дождь и вручил мне заботливо раскрытый дорогой длинный зонт с логотипом клуба, вытисненным с обеих сторон.
- Держите. Идите до Шестой, и если не найдете такси, поговорите с охранником «Серены» на Двадцать третьей улице. Скажите, что вы от меня, и он все устроит.
Я собиралась пройти с независимым видом мимо и двинуть к метро, но испугалась подземки в час ночи.
- Спасибо, - пробормотала я, не желая смотреть в его, несомненно, горящие злорадным торжеством глаза, и пошла под зонтом к Шестой авеню.
Буквально через пять минут, едва дойдя до Шестой, я уже сидела на заднем сиденье большого желтого такси, мокрая, но согревшаяся.
Назвав адрес водителю, я обессиленно откинулась на спинку сиденья. Такси хороши лишь в двух случаях: для страстных объятий с кем-нибудь по пути домой после прекрасно проведенного вечера и чтобы отбиваться от множества людей в трехминутных разговорах по сотовому. Сейчас и то и другое было недоступно, и я, ощущая мокрой головой грязнущий винил, где до меня перебывали сотни сальных, немытых, намасленных, вшивых и запущенных голов, закрыла глаза и приготовилась к радостному сопению и восторженному приему ожидавшей меня Миллингтон. Кому нужен мужчина и даже свежепомолвленная лучшая подруга, если у вас есть собака?

Предыдущая страница 2 Следующая страница


3 Лорен Вайсбергер

3

Рабочая неделя после Пенелопиной вечеринки оказалась невыносимой. Конечно, это моя вина. Наверняка существует много способов отшивать родителей и бунтовать против их давления, не превращая, однако, борьбу в самоцель. Наверное, я слишком глупа, чтобы найти эти способы. Потому сижу в «Ю-Би-Эс Варбург», в выгородке размером с душевую кабинку, как каждый день последних сорока шести месяцев, вцепившись в телефонную трубку, потерявшую цвет из-за слоя тонального крема «Мейбеллин фреш лук» (с розоватым оттенком, для смуглой кожи) и мазков блеска для губ «Л'Ореаль» («Искрящийся розовый»). Я тщательно оттирала трубку, прижатую к уху, а липкие пальцы вытерла об обивку стула снизу сиденья. По телефону меня ругательски ругала «мини-мумша» - единственная в нашем отделении клиентка с минимальным вкладом в миллион долларов, садистски дотошная и знающая все тонкости нашего дела, неизвестные хозяевам банковских счетов в сорок миллионов долларов.
- Миссис Кауфман, я понимаю вашу озабоченность из-за небольшого падения рынка ценных бумаг, но, позвольте заверить, у нас все под контролем. Я понимаю, ваш племянник-парикмахер считает, что ваше портфолио переполнено корпоративными облигациями, но, уверяю вас, наши маклеры отлично знают свое дело и неустанно стоят на страже интересов клиентов. Не знаю, реально ли получать тридцать два процента годовых в существующей экономической обстановке, но попрошу Аарона позвонить вам, как только он вернется за стол. Да. Конечно. Да. Да. Да, я непременно заставлю его позвонить в ту же секунду, как вернется с совещания. Да. Конечно. Безусловно. Да. Непременно. Да. И мне очень приятно было вас слышать. Ну ладно, тогда до свидания. - Дождавшись щелчка, означающего, что клиентка трубку положила, я грохнула свою на телефон.
Прошло почти четыре года, а я еще не научилась произносить слово «нет»: для этого необходимо, по крайней мере, семьдесят два месяца опыта. Я решила послать Аарону коротенький Е-мэйл с просьбой перезвонить миссис Кауфман, чтобы она прекратила, наконец, меня доставать, и с удивлением увидела босса на рабочем месте, как всегда сосредоточенно рассылающего сотрудникам по внутренней электронной почте вдохновляющую ахинею собственного сочинения:
«Народ, всем доброе утро! Не забудьте показать клиентам, как энергично мы работаем! Хорошие отношения с этими добрыми людьми - основа нашего бизнеса: клиенты ценят терпение и предупредительность не меньше, чем правильное обращение с их портфолио, направленное на достижение впечатляющих результатов. Рад сообщить о новом еженедельном собрании группы, где мы, надеюсь, придумаем с помощью мозгового штурма способы дальнейшего улучшения обслуживания клиентов. Собрание будет проводиться по пятницам в семь утра. Это возможность мыслить, не ограничивая полет фантазии рамками наших закутков! Народ, плачу за завтрак, поэтому приходите сами, приносите идеи, которыми забеременели, и помните, что „великие открытия и выдающиеся достижения неизбежно являются плодом сотрудничества нескольких умов“ (Александр Грэм Белл)».
Я всматривалась в текст на мониторе, пока перед глазами не поплыли пятна, прикидывая, что раздражает сильнее: упорное употребление начальником обращения «народ», соблазнительная приманка в виде мыслительного процесса вне «наших закутков» или выражение «забеременеть идеей»? Неужели Аарон составляет и рассылает электронные послания специально, чтобы усугубить всепроникающие невзгоды и безнадежность, коей пронизаны мои дни?
Несколько минут я сидела подавленная, не в силах отогнать призрак будущих собраний в семь утра. Переживания пришлось отложить, чтобы принять новый панический звонок, на сей раз от племянника миссис Кауфман. Разговор продолжался два часа десять минут, причем девяносто процентов времени звонивший ругал меня за неподконтрольные мне события, а я не отвечала или соглашалась, что действительно так глупа и никчемна, как он утверждает. Повесив трубку, я вновь уставилась на текст Е-мэйла, убежденная, что из всех сегодняшних зол это - наихудшее.
Как обычно, я не понимала, как цитата из Белла применима к моей судьбе и почему я вообще должна обращать на Белла внимание, но сознавала, что, если хочу улизнуть на ленч, сейчас у меня единственный шанс.
В начале своей карьеры в «Ю-би-эс Варбург» я неукоснительно следовала внутреннему правилу «не отлучаться из офиса», но с недавних пор мы с Пенелопой взяли привычку в наглую смываться на десять - двадцать минут, чтобы дать выход ярости и успеть как можно больше пожаловаться и посплетничать. На мониторе появилось сообщение:
«Готова? Берем фалафель*. В пять у ларька на Пятьдесят второй? »
Нажав клавиши «д» и «а», я отправила ответ и перекинула пальто через спинку стула, чтобы обозначить свое присутствие на работе. Один из менеджеров покосился, когда я брала сумочку, поэтому я наполнила личную кружку дымящимся кофе и поставила на середину стола в качестве доказательства, что не собираюсь выходить из здания. Пробормотав глупости насчет визита в туалет обитателям соседних клетушек, которые были слишком заняты пачканием телефона косметикой, чтобы заметить мой уход, я уверенно двинула к выходу.
Пенелопа работала в отделе недвижимости двумя этажами выше и уже поджидала в лифте, но, подобно опытным агентам ЦРУ, мы даже не взглянули друг на друга. Пропустив меня вперед, Пенелопа минуту расхаживала по вестибюлю, прежде чем я увидела, как она выходит из дверей и с бесстрастным видом идет мимо фонтана. Я поспешила за ней быстро, как позволяли безобразные неудобные туфли на каблуках, которые только тогда и попадали на асфальт, когда я потихоньку смывалась из офиса и не имела возможности сменить их на тенниски.
[30].
Мы не разговаривали, пока не заняли очередь, смешавшись с трутнями, обитающими в офисных сотах в центре города, невозмутимыми и беспокойными одновременно, стремящимися прочувствовать драгоценные мгновения дневной свободы, но инстинктивно нервничающими в ожидании неведомой кары.
- Что возьмем? - Пенелопа окинула взглядом три лотка с шипящими ароматными экзотическими блюдами, которые мужчины различной степени волосатости в разнокалиберных костюмах варили на пару, нарезали, припускали, жарили - в жире под крышкой, на шампурах, на сковородах - и вываливали перед голодными клерками.
- Тут только какое-то мяско на шампуре и что-то вроде пончиков с начинкой, - сообщила я, оглядывая дымящиеся мясные блюда. - Хотя какая в принципе разница…
- Кое у кого настроение сегодня хоть куда.
- О, извини, забыла, я должна прыгать от восторга, что пять лёт рабского труда принесли завидные плоды. Посмотри на нас: гламур, да и только, - съязвила я, широко разведя руки. - Противно, что нам запрещают выходить на ленч в течение шестнадцатичасового рабочего дня, но еще унизительнее, что даже нечего выбрать поесть.
- Ну, Бетт, это не новость. С чего вдруг так огорчаться?
- А-а, уникально паршивый день. Если можно отличить один паршивый день от другого…
- Почему? Что произошло?
Мне захотелось повторить «два кольца?», но в эту минуту толстуха в деловом костюме хуже моего и кроссовках «Рибок», напяленных на колготки, пролила горячий соус на чудовищную гофрированную блузку. Я увидела в ней себя через десять лет и чуть не упала от внезапной дурноты.
- Ничего не произошло, вот в чем дело! - заорала я.
Два молодых блондина, судя по виду, только что успешно завершивших маршрут Сен-Бернарс - Эксетер - Принстон[31], обернулись на меня с любопытством. На минуту мне захотелось успокоиться - оба весьма красивы, но я вовремя вспомнила, что эти до смешного сексуальные игроки в лакросс[32] не только едва достигли совершеннолетия, но наверняка имеют до смешного сексуальных подружек лет на восемь моложе меня.
- Сегодня, пожалуй, возьму афганские кебабы, - сообщила Пенелопа, ввернулась в соседнюю очередь, не обращая внимания на всплеск моих эмоций.
- Невероятно интересно, - пробурчала я.
- Бетт, не понимаю, чего тебе не хватает. Это же работа, верно? Так бывает всегда. Чем бы человек ни занимался, трудовые обязанности меньше всего напоминают отдых в загородном клубе. Конечно, тяжело отдавать работе целые дни за исключением нескольких часов сна. Я тоже не могу сказать, что обожаю финансовое дело - не мечтала работать в банке, - но это не так уж плохо.
Родители Пенелопы пытались пропихнуть дочку в «Вог» или «Харрисон и Шрифтман»[33] в качестве заключительного этапа обучения на степень «миссис», но в конце концов уступили настояниям Пенелопы, пожелавшей присоединиться к большинству выпускников нашего курса и стать частью корпоративной Америки. Безусловно, мужа можно найти и работая в финансовой сфере, если четко видеть приоритеты, не проявлять чрезмерного честолюбия и уволиться сразу после свадьбы. Правду сказать, хотя Пенелопа и сетовала на нудные обязанности, мне всегда казалось, что в душе ей нравится работа в банке.
Подруга протянула пятидолларовую купюру за две тарелки с неопределимым «кебабом», и взгляды окружающих словно прилипли к ее изящным пальцам. Даже я вынуждена была признать - кольцо роскошное.
Я похвалила подарок ее жениха, и Пенелопа просияла. Трудно ходить расстроенной из-за помолвки, я понимаю. После обручения Эвери заметно подтянулся, войдя в роль заботливого жениха, который обязательно сделает счастливой свою избранницу, три вечера подряд заезжал за Пенелопой на работу и даже приносил ей завтрак в постель. Но главное, Эвери на целых семьдесят два часа завязал с посещением ночных клубов - своим любимым занятием. Пенелопа не возражала, что Эвери проводит нечеловечески много времени в кабаках, развалившись на диванах или танцуя на них, но сама не желала становиться частью этой жизни.
По вечерам Эвери развлекался в компании приятелей из консалтинговой фирмы, а мы с Пенелопой и Майклом, когда у того выдавалась свободная минута, располагались в «Черной двери» - уникально грязной и дешевой забегаловке, потягивая пиво и размышляя, почему людям не сидится на месте. Но после обручения кто-то надоумил Эвери, что если оставлять подружку одну шесть вечеров в неделю еще туда-сюда, то обращение с невестой должно быть совсем другим… Новоиспеченный жених предпринял отчаянную попытку почти завязать. Я знала, что долго он не продержится.
Мы проскользнули в офис под презрительным взглядом законопослушного чистильщика обуви, которому также было запрещено отлучаться на случай, если сотрудникам «Ю-Би-Эс» между часом и двумя дня срочно потребуется поплевать и отполировать до блеска пару дырчатых сандалий. Прокравшись ко мне в закуток, Пенелопа присела на стул для посетителей, хотя мне еще предстояло дорасти до приема визитеров.
- Мы назначили дату, - шепотом сообщила подруга, наклонившись к ароматной тарелке, кое-как пристроенной на коленях.
- Да что ты? И когда же?
- Ровно через год, начиная со следующей недели. Десятого августа, на Винограднике Марты, потому что там все началось. Мы помолвлены всего неделю, а матери уже озверели. Не представляю, как с ними выдержать.
Семьи Эвери и Пенелопы вместе проводили отпуск, едва их детки начали ходить, болтаясь по Винограднику Марты летом (замечу, вместе с семейкой моего закоренелого БАПа - белого англосаксонца-протестанта, - экс-бойфренда Кэмерона). Остался ворох фотографий, где все они запечатлены с броскими пляжными сумками с монограммой «ЛЛ Бин»[34] и в шлепанцах «Стаббс и Вуттен»[35] или на лыжах в Адирондакских горах, куда наведывались каждую зиму. Пенелопа уезжала в Найтингейл, а Эвери проводил время в Колледжиате, и оба, подчиняясь мамашам - любительницам бомонда, тратили свои детские годы на разнообразные благотворительные вечера, празднества и воскресные матчи поло.
Эвери с удовольствием принимал участие в любом молодежном комитете любой организации, проводя вне дома шесть вечеров в неделю и пользуясь неограниченным кредитом родителей. Из него получился типичный нью-йоркец, который знает всех и вся.
К немалому огорчению родителей, Пенелопа не проявляла интереса к светским мероприятиям, часто отказывалась от заманчивых предложений, предпочитая проводить время в компании мятущихся артистических натур, живущих на стипендию. Ее мать получила бы нервный срыв, узнай о причастности подобных тинейджеров к жизни дочурки. Между Пенелопой и Эвери не было даже дружбы, не говоря о романтических отношениях, пока Эвери не закончил школу на год раньше Пенелопы и не уехал в Эмори.
Если верить Пенелопе, давно скрывавшей тайную, болезненную страсть к Эвери, в школе он был одним из самых популярных парней: красавец атлет, прекрасно игравший в соккер, получавший нормальные оценки и достаточно сексапильный, чтобы ему сходила с рук глубочайшая неподдельная надменность.
Насколько я могу судить, Пенелопа всегда старалась не высовываться, как все девочки необычной красоты в том возрасте, когда имеют значение лишь светлые волосы и большие сиськи, тратя много времени на получение хороших оценок и изо всех сил стараясь остаться незамеченной. Какое-то время это ей удавалось, но вот Эвери приехал на первые рождественские каникулы, оглядел всех наличных горячих цыпочек в окрестностях дома, который делили их семьи на Винограднике, и вдруг увидел, что Пенелопа - высокая, грациозная красавица, заметил изящные, как у лани, ноги, прямые, как струны, черные волосы и длинные ресницы, обрамляющие огромные карие глаза.
И она поступила неправильно, по мнению любой девушки, - с точки зрения репутации, самооценки и стратегии, направленной на то, чтобы парень позвонил на следующий день: Пенелопа переспала с Эвери буквально через несколько минут после того, как он потянулся впервые ее поцеловать.
«Я ничего не смогла с собой поделать, - в тысячный раз повторяла подруга, пересказывая эту историю. - Мне просто не верилось, что Эвери Уэйнрайт заинтересовался мной!» Но в отличие от многих других девочек, занявшихся сексом с парнями через несколько часов после встречи и второй раз их не увидевших, Пенелопа продолжала общаться и сближаться с Эвери, и недавнее обручение стало лишь горячо одобренной формальностью, сорвавшей бурные овации.
- Они ведут себя хуже, чем обычно?
Пенелопа выразительно вздохнула:
- «Хуже, чем обычно»! Интересная фраза. Я бы сказала, что это невозможно, но - да, в последнее время мать умудрилась стать еще невыносимее. Поводом для недавней ссоры послужили разногласия из-за того, вправе ли человек считать свадебное платье приличным, если оно не от Веры Вонг, Каролины Эрреры или Моник Луиллер[36]. Я сказала, что да. Мать не согласилась. Очень бурно.
- Кто победил?
- Я перестала сопротивляться. Мне действительно малоинтересно, кто шил платье, лишь бы нравилось. Приходится очень тщательно отбирать поводы для ссор. Единственное, по поводу чего я не пойду ни на какие компромиссы, - это объявление о свадьбе.
- Где появится объявление о свадьбе?
- Ох, не спрашивай, - улыбнулась подруга, отпив глоток из бутылочки «Доктор Пеппер».
- Просто скажи.
- Пожалуйста, Бетт, и так противно. Не заставляй меня это произносить.
- Давай, Пен, сознавайся. Валяй, трудно только первый раз. Просто скажи это. - Я пихнула стул, на котором она сидела, и подалась вперед, желая посмаковать информацию.
Прикрыв прекрасный бледный лоб тонкими узкими ладонями, Пенелопа покачала головой:
- В «Нью-Йорк таймс».
- Я так и знала! Мы с Уиллом не будем слишком суровы, обещаю. Она тебя, случайно, не разыгрывает?
- Конечно, нет, - возмутилась Пенелопа. - Естественно, мамаша Эвери тоже на этом настаивает.
- О, Пен, это идеальный вариант! Вы такая очаровательная пара, пусть все об этом знают! - буквально провыла я.
- Ты бы их слышала, Бетт, - ужас! Матери уже обмениваются именами знакомых из «Лиги плюща»[37] и составляют общий список. Недавно я нечаянно подслушала, как мама звонила редактору раздела «Свадьбы» и заявила, что хочет включить в список все школы, где учатся отпрыски упомянутых знаменитостей. Женщина ответила, что это нужно обсуждать не раньше, чем за шесть недель до венчания, но матерей такой поворот не обескуражил. Мамаша Эвери уже подыскала фотографа снимать свадьбу и одолевает меня разнообразными идеями, как нам с Эвери встать, чтобы наши глаза были на одном уровне - вычитала в каких-то опубликованных советах. До свадьбы еще год!
- Да, но такие события планируют заранее, тщательно изучив сопутствующие вопросы.
- Именно это они и сказали! - возопила Пенелопа.
- А может, вам сбежать и пожениться тайно?
Пенелопа не успела ответить: Аарон демонстративно постучался в фанерную стенку моей клетушки и замахал руками в притворном сожалении от необходимости прервать «маленький военный совет», как он раздраженно обзывал наши посиделки.
- Народ, мне жаль мешать маленькому военному совету, - сказал он, мы с Пенелопой беззвучно проговорили эту фразу одновременно с ним. - Но можно перемолвиться словечком с Бетт?
- Ничего-ничего, я уже ухожу, - выдохнула Пенелопа, радуясь возможности улизнуть, не общаясь с Аароном. - Бетт, договорим потом.
Прежде чем я успела открыть рот, Пен ушла.
- Ска-а-ажи-и-и, Бетт…
- Да, Аарон?
Его манера говорить настолько походила на способ общения Ламберга из «Офисного пространства»[38], что я расхохоталась бы, не будь «принимающей стороной» его предложений.
- Ну-у-у-у-у, я лишь хотел поинтересоваться: ты нашла время прочесть девиз дня? - Громко откашлявшись, босс взглянул на меня.
- Конечно, Аарон, девиз дня у меня всегда под рукой. «Личный вклад в общую деятельность есть основная составляющая работы команды, функционирования компании, жизни общества и существования цивилизации». Должна заявить, эти слова мне особенно близки.
- Вот как? - полыценно улыбнулся Аарон.
- Да. Попадание в десятку. Сколько удается почерпнуть из этих цитат… А что? Что-нибудь случилось? - спросила я подобострастно-обеспокоенным тоном.
- В принципе - ничего, просто минут десять назад не мог тебя доискаться. И если ты не считаешь, что это долго, то миссис Кауфман, ожидающей последних новостей, минуты показались вечностью.
- Вечностью?!
- Я считаю, если ты надолго отлучаешься с рабочего места, то не можешь адекватно обслуживать наших клиентов, в частности миссис Кауфман, с тем вниманием, которым заслуженно гордится «Ю-Би-Эс». Учти на будущее, хорошо?
- Извините. Я лишь выскочила купить ленч.
- Знаю, Бетт. Мне ли напоминать тебе, что политика компании не предусматривает свободного времени для служащих на покупку еды. У меня полный ящик рекламных листовок с отличным выбором еды с доставкой. Если бы ты удосужилась взглянуть…
Я промолчала.
- Да, и еще: не сомневаюсь, что Пенелопу ее начальник искал так же, как я тебя, поэтому постарайся свести ваши военные советы к минимуму, хорошо? - Аарон подарил мне отечески снисходительную улыбку, обнажив служившие ему тридцать семь лет нечистые зубы в коричневых пятнах. Я испугалась, что меня вырвет, если он немедленно не посерьезнеет. Посмотрев «Девушки любят веселиться»[39] лет в двенадцать, я на всю жизнь запомнила фразу Линн, провожавшей домой Джени, которая пропустила хор, чтобы по-репетировать с Джеффом (естественно, их тут же застукала злая стерва Натали, хозяйка вращающегося шкафа): «Всякий раз, находясь рядом с мужчиной, будь то зубной врач, бойфренд или кто угодно, я невольно задаюсь вопросом: а не сблюю ли я, если он меня поцелует?» Благодаря Линн теперь я тоже об этом задумываюсь, и, к сожалению, организм чуть ли не каждый раз выдает уверенное «да».
- Как понял? Прием? - Аарон нервно переступил с ноги на ногу. Я еще раз удивилась, каким образом дерганый, социально не адаптированный мужчинка смог взобраться по лестнице корпоративной иерархии, по крайней мере, на три ступени выше меня. Мне случалось видеть, как клиенты непроизвольно отшатывались, когда Аарон протягивал им руку для взаимного приветствия, и все-таки он скользил вверх по карьерной лестнице, словно она намазана гелем, который босс использовал для укладки редких прядей волос, по странной игре природы оставшихся на лысине.
Все, чего мне хотелось, - чтобы Аарон исчез. Но я совершила роковой промах - вместо того чтобы согласиться и спокойно доесть кебаб, перешла в наступление:
- Вам не нравится, как я работаю, Аарон? Я стараюсь изо всех сил, но вы всегда недовольны.
- Я бы не сказал, что недоволен твоей работой, Бетт. Мне кажется, ты выполняешь свои обязанности просто… э-э-э… прекрасно. Однако человеку необходимо постоянно совершенствоваться. Как говорил сэр Уинстон Черчилль…
- Прекрасно? Это все равно, что сказать про человека - «ничего» или что свидание «было милым». Я работаю по восемьдесят часов в неделю, Аарон. Я всю жизнь посвящаю «Ю-Би-Эс».
Бесполезно было упирать на преданность работе, исчисляемую в рабочих часах, - здесь Аарон уверенно превосходил меня минимум на пятнадцать часов в неделю, но я действительно работала как черт, когда не занималась покупками он-лайн, не болтала по телефону с Уиллом и не смывалась из офиса на ленч с Пенелопой.
- Бетт, не будь такой обидчивой. По больше желания учиться, и, может, внимания клиентам, и я считаю, ты сможешь рассчитывать на повышение. Сведи «военные советы» к минимуму, вкладывай в работу душу, и результаты превзойдут твои ожидания.
Я видела, как слюна выступила на тонких губах Аарона, произносящего излюбленную фразу, и что-то во мне взорвалось. Не было ангела на правом плече и дьявола на левом, не было мысленного взвешивания «про» и «контра» или быстрого продумывания возможных последствий, обходных путей или запасных вариантов. Ни одной дельной мысли - только ощущение удивительного спокойствия и оголтелой решимости вместе с глубокой уверенностью, что я попросту не в силах терпеть подобное состояние ни секундой дольше.
- Хорошо, Аарон, больше никаких «военных советов». Я увольняюсь.
До него не сразу дошло, что я не шучу.
- Что?
- Прошу считать это уведомлением за две недели, - добавила я, хотя уверенность в себе уже начала слабеть.
Озадаченный Аарон смущенно вытер мокрый (сказано сильно, но, клянусь, абсолютно точно) лоб, на котором прорезались глубокие морщины, и спокойно произнес:
- В этом нет необходимости. Пришел мой черед смущаться:
- Спасибо, Аарон, но я все равно уйду.
- Я имею в виду, нет необходимости отрабатывать две недели. Нам не составит труда найти тебе замену, Бетт. Вокруг полно квалифицированных специалистов, желающих у нас работать, если ты в состоянии такое представить. Пожалуйста, обсуди детали увольнения в отделе кадров и собери свои вещи к концу дня. Удачи, чем бы ты ни занялась. - Аарон натянуто улыбнулся и ушел. Впервые за пять лет, которые я с ним проработала, его походка была уверенной.
В моей голове образовался вихрь мыслей, слишком разных, чтобы успевать их додумывать. У Аарона есть яйца - кто бы мог подумать! Я только что бросила работу. Ушла, ничего не придумав и не планируя. Надо сказать Пенелопе. Пенелопа помолвлена. Как я дотащу до дома все свое барахло? Мне еще можно воспользоваться автомобилем компании? Стану ли я приходить в центр города только из-за кебабов? А не разложить ли праздничный костер на полу гостиной, чтобы торжественно сжечь мои деловые костюмы? Миллингтон будет безмерно счастлива гулять в середине дня. Середина дня. Смогу смотреть «Справедливую цену»[40], когда захочу. Почему я не подумала об этом раньше?
Я посидела, уставившись в монитор, пока тяжесть случившегося немного не улеглась, и пошла в дамскую комнату, чтобы без помех залезть разок-другой на стенку в относительном уединении кабинки офисного туалета. Было неимоверно легко, и было офигеть как глупо, и очень скоро первое стало походить на второе. Несколько раз глубоко вздохнув, я попыталась спокойно и небрежно произнести новый девиз, но слово «наплевать» прозвучало подавленным рыданием, когда я спохватилась, что натворила.

Предыдущая страница 3 Следующая страница


У каждого своя цена 4

4

- Господи, Бетт, можно подумать, ты кому-то навредила. Бросила работу? Поздравляю! Добро пожаловать в чудесный мир взрослой безответственности. Жизнь не всегда идет по плану. - Мы ждали Уилла, и Саймон всячески старался меня утешить, не догадываясь, что вообще-то я совершенно спокойна.
В прошлый раз, ощутив прилив подобного буддистского спокойствия, я решила, что это аукнулась жизнь в коммуне хиппи.
- С моей стороны это была глупая выходка при полном отсутствии идей, чем заниматься дальше.
Хотя я знала, что должна переживать, последняя неделя прошла просто замечательно. Я собиралась всем рассказать об увольнении, но у телефона меня охватили усталость, лень и инерция одновременно. Не то чтобы я боялась признаться, что ушла с работы, - всего-то набрать номер и объявить, - но усилие для объяснения причин (никаких) и обсуждение плана моей хитроумной игры (несуществующего) оказывалось непомерным всякий раз, стоило взяться за трубку. Поэтому вместо объяснений, находясь, по моему глубокому убеждению, в состоянии психологического стресса/отказа воспринимать реальность/отрицания своей вины, я спала до часу дня, проводила оставшиеся дневные часы, пялясь в телевизор или гуляя с Миллингтон, покупала ненужную дребедень и сознательно приняла решение снова начать курить, чтобы было, чем заняться после окончания очередной серии «Конана». Возможно, звучит угнетающе, но это был лучший месяц за несколько лет. Я могла так жить неопределенно долгое время, не позвони Уилл мне на работу и не нарвись на заменившую меня девицу.
Интересно, что я похудела на десять фунтов без всяких усилий. Не занималась гимнастикой, передвигаясь лишь для сбора пропитания, но чувствовала себя отлично, во всяком случае, лучше, чем, работая двадцать четыре часа в сутки. В университете я была тощей, но успешно обросла жирком, едва начав трудиться, не имея времени на гимнастику и отчаянно толстея вследствие отвратительного ежедневного рациона: кебабы, пончики, сладкие батончики из автоматов и кофе с неимоверным количеством сахара. Родители и друзья дипломатично не замечали моей полноты, но я знала, что выгляжу ужасно.
Ежегодно с первого января я начинала новую жизнь, включавшую обязательное посещение спортзала. Это обычно длилось дня четыре, затем я переставала слышать будильник и спала утром лишний час. Только Уилл неизменно напоминал мне, что я скверно выгляжу. «Дорогая, разве ты не помнишь, как скауты останавливали тебя на улице, предлагая пойти в модели? Этого уже не происходит, не так ли?»
Или: «Бетт, малышка, твой образ естественной девушки со свежим лицом без макияжа казался удачным несколько лет назад. Почему бы тебе не потратить немного времени на возвращение к нему?» Слушая Уилла, я понимала, что дядя прав: когда пуговица на единственных в моем гардеробе «севенс» глубоко врезается в жировые складки на животе (ее даже приходится отыскивать), трудно отрицать, что набрала лишние кило.
То, что безработица сделала меня стройнее, говорило само за себя. Кожа стала чище, глаза блестели ярче, и впервые за пять лет жирок с ягодиц и бедер пропал, как прошлогодний снег, задержавшись, однако, на груди, - несомненно, знак свыше, означавший, что я рождена не для рутинной работы. Однако наслаждаться ленью и расслабленностью стыдно, и я старательно демонстрировала окружающим пристойную комбинацию печали, сожаления и подавленности. Саймон на это купился.
- Думаю, коктейль - то, что тебе сейчас нужно. Чем тебя угостить, Бетт?
Да, не знал Саймон, что я привыкла выпивать в одиночестве. Не в той отчаянной, безнадежной манере типа «я должна пить, чтобы пережить происходящее, и если мне не с кем выпить, значит, так тому и быть», но под свободолюбивым лозунгом типа «я уже взрослая, и если мне хочется выпить бокал вина, глоток шампанского или четыре порции водки, кто, черт побери, мне запретит?». Я притворилась, что обдумываю предложение Саймона, и выдала:
- Может, мартини?
В эту минуту влетел дядя Уилл и, как всегда, зарядил энергией атмосферу в комнате - это происходило внезапно и сразу.
- Апофигей! - объявил он, украв словечко у репортеров Би-би-си, хотя просмотр их репортажей горячо отрицал. - Саймон, сделай нашей больше-не-банкирше экстра сухой мартини с водкой и тремя оливками. Дорогая! Я горжусь тобой!
- Правда? - Оставленное мне ранее в тот день сообщение, где Уилл велел явиться к нему в гости на маленькую попойку, не особенно воодушевляло.
«Бетт, дорогая, твоя маленькая игра закончена. Я невольно призадумался, а что ты делаешь теперь. Надеюсь, расцветаешь. Возможно, нашла любовника. Жду тебя сегодня ровно в шесть без опоздания. Нам не терпится услышать пикантные подробности. Вечером ты идешь с нами на маленький праздничный ужин.
- Ну конечно! Наконец-то ты оставила свой ужасный банк. Ты обаятельное, занимательное, чудесное создание, совершенно подмятое прессом кошмарной - бывшей! - работы. - Дядя приобнял меня огромной ручищей (отличный маникюр) и воскликнул: - Что я вижу? Талия? Боже мой, Саймон, к девочке возвращается ее фигура. Господи, за последние недели ты словно откачала жир в нужных местах. С возвращением, деточка! - Дядя поднял бокал мартини (Саймон наполнил три бокала, так как известному неточной рукой Уиллу запрещалось смешивать коктейли), одновременно сняв черную шерстяную шляпу, которую носил еще до моего рождения.
Саймон улыбнулся и, приподняв бокал, легонько прикоснулся к нашим, чтобы не пролить ни капли драгоценной жидкости. Я была не столь аккуратна и слегка закапала джинсы крепчайшим коктейлем. Будь я одна, слизала бы с денима все до капли. Кхе-кхе.
- Так, это была официальная часть, - не унимался Уилл. - Что же дальше? Начнешь кропать статьи для журналов? В рубрику о моде, может быть? Я слышал, «Вог» набирает сотрудников.
- Продолжай, - вздохнула я, обижаясь на попытку заставить меня думать о работе. - «Вог»? Ты решил, что я с моими знаниями или опытом гожусь для работы на тамошнего главного редактора, как бишь ее?
- Анна Уинтур, - вмешался Саймон. - Ответ на твой вопрос - двойное «нет».
- Нет? Тогда, может, «Базар»? - спросил Уилл.
- Уилл… - Я посмотрела на свои стоптанные безобразные туфли без каблука и снова на дядю.
Я рассталась с сандалиями «Биркенстокс»[41] и дредами, но после университета не заглядывала за горизонт мира «Энн Тейлор»[42], по крайней мере, в том, что касается гардероба.
- Не унывай, дорогая, найдется что-нибудь. Помни, ты всегда сможешь работать на меня. Если действительно отчаешься, конечно.
Еще когда я училась в школе, Уилл деликатно заговаривал о таком варианте, как бы невзначай подбрасывая идею работать вместе или намекая, что у меня врожденный талант референта и писателя. Родители бережно хранили мои сочинения и посылали копии Уиллу. Когда на втором курсе я выбрала английский язык как специальность, дядя прислал мне огромную цветочную композицию с надписью на вложенной карточке: «Будущему автору колонки». Уилл часто повторял, что очень хочет ввести меня в курс дела, мол, на этом поприще из меня что-то получится.
Я не сомневалась. Дядина колонка лишь в последнее время стала напоминать консервативную демагогию и меньше походить на комментарии жизни общества и индустрии развлечений, к которым читатели привыкли за много лет. Дядя был мастером этого очень специфического жанра, не опускаясь до откровенных сплетен, но, также, никогда не принимая себя чересчур всерьез, по крайней мере, до недавнего времени, когда изложил гипотезу в тысячу слов, почему ООН является воплощением сатаны.
Вот ее краткое содержание.
«Почему в век супертехнологий дипломаты, наводнившие Нью-Йорк, должны непременно присутствовать в столице США, занимая лучшие парковочные места и столики в ресторанах, увеличивая и без того немалое неанглоговорящее население? Почему они не могут присылать свои голоса по электронной почте, проживая в своих странах? Почему мы вынуждены мириться с дорожными пробками и драконовскими мерами безопасности, хотя этих господ все равно никто не слушает? А если дипломаты наотрез откажутся работать через электронную сеть из своих государств, почему бы не переместить все предприятие в Скрэнтон, штат Пенсильвания, и понаблюдать, насколько охотно они потянутся туда с целью улучшить мир?»
Отчасти мне хотелось научиться дядиной работе, но это казалось слишком легким. Вот удача, родной дядя - чуть ли не самый знаменитый автор публицистической колонки в стране, печатается сразу в нескольких крупных изданиях, а ты совершенно случайно на него работаешь. Уилл держал маленький штат референтов и секретарей, которые обиделись бы на меня как черти, попытайся я прийти на готовенькое. Мне не хотелось разрушать уютный сложившийся мирок. К тому же Уилл - единственный родственник в пределах досягаемости, лучший друг и олицетворение практически всей моей светской жизни, и работать бок о бок с ним целыми днями казалось мне перебором.
- Если верить бывшему боссу, я еще не овладела искусством достижения идеалов, заданных общим девизом дня. Вряд ли я тот человек, которого тебе имеет смысл нанимать.
- Ты намного лучше щенков в моем офисе: те притворяются занятыми проверкой фактов, а на самом деле обновляют параметры своих nerve. com успокоительными картинками и гротескно неоригинальными зазывными цыпочками, - фыркнул Уилл. - Пжалста! Ты знаешь, я всячески приветствую абсолютное отсутствие рабочей этики, иначе как еще мне удавалось бы каждый день писать такую фигню? - Прикончив мартини одним большим глотком, дядя плюхнулся на кожаный диван. - Просто подумай, и все. А сейчас пора отправляться смотреть торжественный ужин.
- Ладно, но я не смогу остаться до конца, - вздохнула я. - У меня сегодня заседание книжного клуба.
- Вот как, дорогая? Это уже почти тусовка. Что вы читаете?
Я быстро подумала и ляпнула первое название, пришедшее на ум и приемлемое для слуха светских львов:
- «Моби Дик».
Обернувшись, Саймон уставился на меня:
- Ты читаешь «Моби Дика»? Что, серьезно?
- Конечно, нет, - засмеялся Уилл. - Она читает «Страсть и боль в Пенсильвании» или что-нибудь в этом роде. Не может бросить вредную привычку, правда, девочка?
- Ничего ты не понимаешь, Уилл. Сколько раз объясняла, но он отказывается понимать, - пожаловалась я Саймону.
- Понимать что? Что моя прелестная и в высшей степени умная племянница, выбравшая в университете английский язык профилирующим предметом, не только читает, но и сходит с ума по любовным романам? Ты права, дорогая, это непостижимо.
Саймон снисходительно улыбнулся.
- Что ты имеешь в виду, говоря «любовные романы»? - спросил он, стараясь меня защитить. - Всякий грешен в чтении одной-двух книжек Даниэлы Стил. Здесь нет ничего постыдного.
Уилл медленно произнес:
- Даниэла Стил - литературный гений по сравнению с авторами, которых обожает Бетт. Речь идет о корсетораздирательных, грудеволнующих трехдолларовых любовных романах. Деточка, как настоящее название произведения, которое вы собираетесь препарировать на заседании книжного клуба?
Я уставилась на носки туфель, изображая жгучий стыд:
- «Гадкий мальчишка». Новый роман, пользуется большим спросом. Не я одна его читаю: после публикации книга побила все рекорды заказов на «Амазоне», ее отправляли покупателям с трехнедельной задержкой.
Уилл торжествующе посмотрел на Саймона:
- Я говорил! Что теперь скажешь?
Саймон недоверчиво покачал головой. Очевидно, у него на языке вертелись тысячи вопросов, но вырвалось лишь одно слово:
- Почему?
Почему? Почему? Я спрашивала себя миллион раз. Все начиналось вполне безобидно: во время перелета из Покипси[43] в Вашингтон, округ Колумбия, я нашла забытый экземпляр «Страстной любовницы» в сетке на спинке кресла в самолете. В тринадцать лет у меня уже хватило ума утаить находку от родителей. Проклятая книжонка оказалась настолько увлекательной, что, приехав в отель, я пожаловалась на боль в горле и выпросила разрешение не пойти с родителями на демонстрацию Национальной лиги борьбы за право на аборт, чтобы без помех дочитать роман. Вскоре я научилась сразу узнавать любовные романы в магазинах, за считанные секунды отыскивать в библиотеках нужные полки, сдергивать книжки с проволочных вертящихся стендов в аптеке, поспешно протягивать скудные карманные деньги в кассу отдела лекарств, пока мать оплачивала свои покупки в отделе трав. Я прочитывала два-три романа в неделю, смутно сознавая, что за это меня по головке не погладят, и потому прятала их в маленьком отделении внизу шкафа. Я открывала роман, когда свет в доме выключался, и не забывала спрятать книгу, прежде чем заснуть.
Поначалу меня смущали явные намеки на секс на обложке и описание процесса в тексте. Как любой тинейджер, я не хотела, чтобы родители поняли, что я знаю про это, и читала романы, лишь, когда папа с мамой не могли меня застукать. Однако годам к семнадцати я решила рассекретиться. Придя с отцом в местный книжный магазинчик забирать специальный заказ, я выложила вожделенный роман на прилавок, когда папа подошел к кассе, и небрежно бросила:
- Ой, забыла кошелек. Купи мне это, дома отдам тебе деньги.
Отец брезгливо поднял книгу, словно мусор с асфальта. Выражение папиного лица свидетельствовало, что он находит роман таким же мерзким, как упомянутый мусор. Через несколько секунд он рассмеялся:
- Брось, Беттина. Положи эту жалкую дешевку обратно и выбери что-нибудь стоящее. Я обещал твоей матери вернуться через двадцать минут, у нас нет времени на игры.
Я уперлась, и отец купил книгу, только, чтобы побыстрее уйти из магазина. Вечером за ужином он смущенно заговорил о произошедшем.
- Ты ведь не читаешь такие вещи, дочка? - Отец напряженно поморщился.
- Читаю, - ответила я, не выдав охватившего меня стыда.
Мать уронила вилку, которая звякнула по тарелке.
- Нет, не читаешь. - Это прозвучало так, словно мама надеялась сделать слово правдой, если произнесет его достаточно твердо. - Этого не может быть, потому что не может быть никогда.
- А вот и читаю. Я и еще двадцать пять миллионов жителей США. Одна пятая американского населения покупает такие книжки каждый год, мама. Романы позволяют отдохнуть и воодушевляют, в них есть взрывы чувств, страсть, экстаз, хеппи-энд чем вы недовольны?
Я не стала тогда говорить родителям и объяснять сейчас Саймону с Уиллом, как сильно люблю романы. Отчасти это было бегством от реальности, но не потому, что жизнь - сплошное прозябание, заставляющее искать спасение в вымышленном мире. Больше всего мне нравилось читать о двух красивых людях, преодолевающих любые препятствия, чтобы быть вместе, любящих друг друга и всегда отыскивающих способ жить счастливо. Постельные сцены были неплохим бонусом, но главным образом меня привлекал хеппи-энд, внушавший такой оптимизм, что я не могла удержаться и немедленно принималась за новый роман.
Сюжеты были предсказуемыми, не обманывающими ожиданий, расслабляющими, занимательными и, главное, рассказывающими о любви, которой - не могу отрицать, и не важно, что скажут поборники феминизма, политкорректности и раскрепощения женщин, - я отчаянно желала больше всего на свете.
Каждого знакомого, приятеля или любовника я сравнивала с Идеалом, не в силах ничего с собой поделать. У меня рефлексом стала мечта о волшебной сказке, которая, как вы понимаете, сильно отличается от большинства романов между мужчинами и женщинами в Нью-Йорке. Но я не теряла надежды. По крайней мере, пока.
Хотелось ли мне объяснять это Саймону? Разумеется, нет. Всякий раз, когда меня спрашивали, почему я читаю романы, я со смехом отпускала самоуничижительную шпильку вроде «Ума не хватает читать серьезные книги».
- Да так, - весело засмеялась я, избегая встречаться взглядом с Уиллом и Саймоном. - Маленькая слабость, детское увлечение, все никак не брошу.
Уилл нашел мое сдержанное заявление смешным до колик.
- Что? - захохотал он, согнувшись пополам. - Маленькая слабость? Бетт, дорогая, ты же член книжного клуба, чья единственная цель - тщательно изучать и по достоинству ценить твой излюбленный жанр!
В этом было немало правды - ни один человек моего увлечения не понимал. Ни родители, ни дядя, ни подруги в школе или университете. Пенелопа лишь качала головой, замечая у меня новую книжку (это не так уж сложно, учитывая, что у меня больше четырех сотен романов, набитых в коробки, шкафы, корзины под кроватью, а с мало-мальски пристойной обложкой - расставленных на полках). Факты свидетельствовали, что целая армия женщин читает подобные романы, но с Кортни я познакомилась всего два года назад.
Зайдя в центральный магазин «Барнс энд Ноубл» после работы, я выбирала роман на вертящемся проволочном стенде, и тут за спиной послышался девичий голос:
- Вы не одиноки.
Обернувшись, я оказалась лицом к лицу с миловидной девушкой примерно моего возраста, с личиком в форме сердечка и розовыми от природы губами. Белокурые кудряшки придавали ей сходство с Нелли из «Маленького домика в прерии»[44], а хрупкая фигурка, кроме нежности, вызывала опасение, что может переломиться в любой момент.
- Простите, вы ко мне обращаетесь? - Я прикрыла экземпляр «Мечта каждой женщины» огромным греко-английским словарем, лежавшим рядом.
Девушка кивнула и, придвинувшись ближе, прошептала:
- Я лишь хочу сказать, что вам не надо стыдиться. Вы не одна.
- Кто сказал, что я стыжусь? Девушка заглянула под словарь.
- Слушайте, меня зовут Кортни, я тоже обожаю романы. У меня университетский диплом, хорошая работа, и я не боюсь признаться, что люблю эти чертовы книжки. Нас целая группа, встречаемся дважды в месяц поговорить о книгах, выпить бокал вина и убедить друг друга в том, что в нашем пристрастии нет ничего дурного. Читательский клуб и отчасти сеанс терапии. - Порывшись в красной кожаной сумке, висевшей на плече, девушка достала смятую квитанцию, зубами сдернула колпачок с ручки «Монблан» и написала, где живет (в Сохо), и адрес электронной почты.
- Следующая встреча в понедельник вечером. Приходите. Электронный адрес на случай, если у вас возникнут вопросы, но узнавать особенно нечего. Сейчас мы читаем это, - девушка незаметно показала экземпляр «Кто хочет жениться на сердцеедке», - и рады вас пригласить.
Нужно ли говорить, что я, будучи заинтригованной, пришла и вскоре убедилась, что Кортни права. Каждая девушка из клуба оказалась красивой, крутой и по-своему интересной, но все питали необъяснимое пристрастие к любовным романам. Кроме двух сестер-близняшек, девушки не были подругами или коллегами по работе, и попали в клуб примерно так же, как я. С удивлением и некоторым самодовольством я узнала, что была единственной, кто открыто признавался в своем увлечении: ни одна из девушек еще не рассказала мужу, подруге или родителям о темах заседаний книжного клуба. За два года лишь одна сообщила бойфренду о любимом литературном жанре. Насмешки, которые ей пришлось вынести, стали судьбоносными: в конце концов, она рассталась с парнем, решив, что тот не любит ее по-настоящему (как герой романа, имелось в виду), раз мог немилосердно высмеивать то, что доставляет ей радость. Мы знали, когда кто-то из нас находил новую работу, играл свадьбу или даже попадал под суд (был такой случай), и все-таки, встречаясь на улице или вечеринке, обменивались лишь краткими приветствиями и понимающими взглядами. Пропустив прошлое собрание, я с нетерпением ожидала сегодняшнего и не могла позволить Уиллу лишить меня удовольствия.
Саймон, Уилл и я спустились и сели в машину, но, подъехав к ресторану на углу Восемьдесят восьмой и Второй, увидели, что мы явно не первые гости.
- Держитесь! - успел шепнуть Саймон, когда к нам, переваливаясь, подошла Элейн.
- Вы опоздали! - рявкнула она и ткнула пальцем в направлении второго зала, где уже собралось несколько человек. - Идите, работайте с вашими людьми. Я принесу вам выпить.
Пройдя в дальний зал лишенного показной пышности, овеянного легендами ресторана, я огляделась. Стены до последнего квадратного дюйма были покрыты книгами с редким вкраплением фотографий в рамках с автографами, изображавших, похоже, все до единого произведения, опубликованные в двадцатом веке.
Зал с деревянной мебелью и традиционной обстановкой мог показаться заурядным, но за столом, накрытым на двадцать персон, я увидела полдесятка знаменитостей: Алан Дершовиц, Тина Браун, Такер Карлсон, Доминик Данн и Барбара Уолтерс[45].
Официантка принесла заранее смешанный «Грязный мартини»[46], и я с удовольствием приникла к бокалу, проглотив последнюю каплю, когда все места за столом были уже заняты. Состав гостей показался мне странным: пестрая, как бы случайно подобравшаяся компания представителей масс-медиа и мира политики.
Уилл предложил тост за Чарли Роуза[47], чью новую книгу мы собрались чествовать, когда единственная, кроме меня, женщина младше сорока наклонилась и спросила:
- Как вас сюда заманили?
- Я племянница Уилла, мне не оставили выбора.
Негромко засмеявшись, женщина положила ладонь на мое колено, отчего я едва не подскочила, но до меня тут же дошло, что незнакомка пытается незаметно пожать мне руку.
- Меня зовут Келли. Я организовала для вашего дяди этот скромный праздничный ужин и сочла, что в некотором роде обязана здесь появиться.
- Приятно познакомиться, - прошептала я. - Меня зовут Бетт. Еще совсем недавно я сидела в дядиной квартире, никого не трогала, но каким-то образом оказалась здесь. Вообще-то ужин удался.
- Да, ничего. Не совсем мой масштаб, но для целей вашего дяди, кажется, сработает. Неплохой состав. Пришли все, кто ответил на приглашения, чего в принципе никогда не случается. Элейн, как всегда, отлично выполняет свою задачу. В целом я довольна результатом. Теперь, если нам удастся удержать гостей, чтобы не напились вусмерть, буду считать вечер превосходным.
Собравшиеся быстро прикончили оригинальные коктейли и углубились в поставленные перед ними салаты.
- Когда вы сказали об организации ужина, что именно вы имели в виду? - спросила я, скорее чтобы что-нибудь спросить, чем из интереса, но Келли этого не почувствовала.
- У меня собственная пиар-компания, - ответила она, потягивая белое вино в отважной попытке остаться трезвее остальных. - Мы представляем разнообразных клиентов - рестораны, отели, бутики, студии грамзаписи, киностудии, знаменитостей, и всячески стараемся повысить их класс и репутацию с помощью частого упоминания в средствах массовой информации, организуя праздники в честь выхода на рынок новой продукции и тому подобное.
- А сегодня кого представляете? Уилла? Не знала, что у него есть пиар-агент.
- Нет, сегодня меня нанял издатель Чарли организовать ужин с участием элиты средств массовой информации - ну, журналистов с именем. Конечно, у издателя в штате есть специалисты по пиару, но они не всегда имеют нужные связи или ноу-хау, как организовать что-нибудь настолько тонкое и специфическое. В таких случаях за дело берусь я.
- Ясно. А откуда вы знаете всех этих людей?
Келли лишь засмеялась:
- У меня полный офис сотрудников, обязанность которых знать всех, кого стоит знать. Тридцать пять тысяч имен, и с каждым я могу связаться в любое время. Это и есть наша работа. Кстати, а чем занимаетесь вы?
К счастью, прежде чем я успела придумать подходящую ложь, Элейн, появившись в дверях, незаметно для гостей поманила Келли. Та вскочила со стула и быстро прошла в первый зал. Я повернулась к Саймону, сидящему слева, и краем глаза заметила, что фотограф, скромно притулившийся в уголке, потихоньку, без вспышки, делает снимки.
Я вспомнила первый ужин с представителями масс-медиа, куда меня притащил Уилл, - тогда мне было четырнадцать, и я приехала погостить из Покипси. Ужин был устроен у Элейн, также в честь выхода новой книги, и, помню, я спросила Саймона:
- А это не странно, что нас снимают во время еды?
Он засмеялся и продолжил уписывать салат:
- Конечно, нет, дорогая. Именно для этого все здесь и собрались. Если не останется фотографий, кто-нибудь задастся вопросом, а был ли праздник. Почему, ты полагаешь, издатель тратит целое состояние, чтобы собрать вместе столь впечатляющую компанию? Нельзя за деньги добыть такие отзывы в прессе, которые он и его книга получат после сегодняшнего ужина. Вон там, кажется, фотограф из «Нью-Йорк мэгазин», а как только он уйдет, сразу появится следующий. По крайней мере, все присутствующие на это надеются.
С ранних лет Уилл учит меня разговаривать с людьми. Главное - помнить, что никого не интересует твой род занятий или ценное мнение, поэтому за столом немедленно начинай задавать вопросы человеку, сидящему справа. Спрашивай о чем угодно, изображай горячий интерес, заполняй неловкие паузы новыми вопросами. После многолетнего обучения и практики я могла вести беседу с кем угодно, но это уже не приносило такого удовольствия, как в юности. И сегодня, попрощавшись, я выбралась из ресторана, не дожидаясь основного блюда.
Местом заседания клуба была выбрана квартира Алекс в Ист-Виллидж, поэтому я запрыгнула в шестичасовой поезд и прокрутила записи на плеере, отыскивая «В моих мечтах» группы «Рео Спидвэгон». Даже инцидент по прибытии в Астор-Плейс не испортил настроения: женщина, похожая на школьную библиотекаршу, буквально грудью заблокировала мне путь. Я извинилась за свой вклад в инцидент (то есть за то, что приехала в Астор-Плейс), добавив искреннее: «Извините меня», - и, опустив голову, пошла дальше. Грудастая травести не отставала, выкрикивая: «Ах, тебя извинить? А может, этого не случилось бы, если бы ты шла по правой стороне тротуара!», - и, наконец, убралась восвояси, бормоча проклятия. Кое-кому не помешало бы несколько часов почитать «Гадкого мальчишку», пожалела я ее.
Позвонив в дом Алекс на авеню Си, я с ужасом вспомнила, что сейчас придется подниматься ужас как высоко. Алекс утверждала, что студия находится на седьмом этаже (без лифта), но, учитывая китайскую прачечную на первом и то, что нумерация этажей начиналась только со второго лестничного пролета, фактически она жила на высоте восьми этажей от земли. Алекс - типичная ист-виллиджская художница, с головы до ног одетая в черное, с постоянно меняющимся цветом волос и пирсингом на лице, причем серьга регулярно перевешивалась с губы на нос, с носа на бровь и все такое прочее. Единственное, что отличало ее от тысяч жительниц Ист-Виллидж, - страстная преданность романтической фантастике для женщин. Если бы богемная братия узнала о пристрастии Алекс, она навсегда потеряла бы репутацию достойной уличной художницы. Поэтому она попросила нас отвечать соседям, если спросят, что мы проводим собрания анонимных нимфоманок.
- Тебе лучше прослыть нимфоманкой, чем фанаткой романов? - изумилась я.
- Э-э-э… да! - ответила та после секундного колебания. - Пагубное пристрастие - это круто. Все творческие личности были подвержены тем или иным порокам.
С тех пор мы так и поступали.
Сегодня Алекс, в шикарных кожаных рокерских штанах и обтягивающей черной концертной футболке, выглядела еще более гранжево, чем обычно. Приняв от нее ром с кока-колой, я присела на кровать и, пока мы ждали остальных, смотрела, как Алекс накладывает на ресницы примерно шестой слой туши.
Первыми явились сестры-близняшки, которым слегка за тридцать. Джени еще учится, скоро получит какой-то эзотерически высокий архитектурный диплом, а Джил работает в рекламном агентстве. В раннем детстве они влюбились в «арлекинки», ночами украдкой читая под одеялом книжки матери. Следом за ними пришла Кортни, она когда-то ввела меня в клуб. Кортни - помощница редактора журнала «Подростки тоже люди» и не только несет крест прочтения каждого нового романа, но и с удовольствием их пишет. И, наконец, Вика, полушведка-полуфранцуженка с прелестным акцентом и не менее прелестным бойфрендом-итальянцем. Вика - учительница в детском саду при частной школе в Верхнем Ист-Сайде. Не должность, а синекура. Как видите, компания подобралась пестрая, можно сказать, разношерстная.
- У кого какие новости? Или начнем? - спросила Джил, когда собравшиеся допили коктейли так быстро, как можно проглотить сиропно-сладкую жидкость.
Она всегда добровольно принималась вести заседание, стараясь придерживаться темы. Бесполезное занятие, учитывая, что наши собрания напоминали скорее сеансы терапии, чем литературные изыскания.
- Я ушла с работы, - весело объявила я, отсалютовав присутствующим красной пластиковой чашкой «Соло».
- Поздравляем, - откликнулись девушки, чокнувшись чашками.
- Давно пора было оставить это ужасное место, - добавила Джени.
- Да, твой босс не будет скучать, в этом я уверена, - подхватила Вика.
- О, конечно, я не буду скучать по Аарону.
- Да, но как теперь быть с девизами дня? Кто-нибудь будет тебе их пересылать? - Кортни налила себе второй за десять минут коктейль.
Помню, уже на втором заседании я основала маленькую традицию, решив поделиться с участницами клуба радостью и мудростью Аароновых девизов, и после подобающего вступительного слова зачитала цитату - победитель двух последних недель. От хохота все сползли со стульев. Позже девчонки стали приносить антидевизы - злые, саркастические, полные черного юмора маленькие эпиграммы, которые я могла брать с собой в офис и пересказывать Аарону, появись у меня такое желание.
- Хорошо, что напомнила, - отозвалась я, торжественно извлекая из сумки распечатку. - Вот, получила буквально за три дня до увольнения. Фраза всех времен и народов. «Работа в команде - это, говоря простыми словами, меньше „я“ и больше „мы“». Девочки, это высокая мысль.
- Bay, - выдохнула Джил. - Спасибо, что поделилась. Обязательно попробую практически организовать меньше себя и больше нас в моей жизни.
- Я тоже, - подхватила Алекс. - Начну пробовать, как только зачитаю вам свою антицитату, по чистой случайности отлично подходящую к твоей. Готовы? Принадлежит нашему другу Гору Видалу. «Когда друг добивается успеха, что-то во мне умирает».
Все засмеялись. Одобрительные возгласы прервало шокирующее заявление Джени:
- Кстати, о боссах… У меня… э-э-э… был инцидент с начальником.
- Инцидент? - встрепенулась Джил. - А мне ничего не сказала!
- Это случилось только вчера вечером. Ты уже спала, когда я пришла домой, так что сейчас я тебя вижу впервые со вчерашнего дня!
- Нельзя ли поподробнее про «инцидент»? - вступила в разговор Вика.
- Ну, у нас было типа свидание. - Джени лукаво улыбнулась.
- Что? - Джил взглянула на сестру с ужасом и восхищением. - Как свидание?
- Мы подцепили нового потенциального клиента, и босс спросил, не хочу ли я поужинать. Мы заказали суши, потом спиртное…
- А потом? - поторопила я.
- А затем выпили еще, и не успела я оглянуться, как оказалась обнаженной на его диване.
- Боже мой! - Джил начала раскачиваться взад-вперед.
Джени взглянула на нее:
- Из-за чего тут расстраиваться? Подумаешь, большое дело!
- Боюсь, это плохо скажется на твоей карьере, - ответила сестра.
- Значит, тебе не известно, какая я талантливая в определенных областях, - коварно улыбнулась Джени.
Все засмеялись.
- Ты переспала с ним? - спросила Алекс. - Пожалуйста, скажи «да». Это обеспечит мне хорошее настроение на целый вечер. Служащая инвестиционного банка Бетт встает и уходит в никуда, а ты трахаешь собственного босса! Неужели наконец-то сказывается мое разлагающее влияние?
- Вообще-то я не уверена, был ли у нас секс, - пробормотала Джени.
- Что значит «не уверена», черт побери? - возмутилась Алекс. - Либо был, либо нет.
- Ну, не будь он моим боссом, я бы это за секс не посчитала. Несколько раз туда-обратно - ничего особенного.
- Звучит возбуждающе, - ухмыльнулась я.
- Интересно, сколько еще парней подпадают у тебя под категорию «ничего особенного, поэтому не считается»? Не хочешь с нами поделиться? - лукаво спросила Кортни.
Из кухни, вмещающей лишь холодильник и плиту, вернулась Алекс с подносом стаканов, наполненных до краев.
- Зачем морочить себе голову разговорами о «Гадком мальчишке», когда у нас есть своя гадкая девчонка? - вопросила она и обнесла спиртным собравшихся.
На этом мы разбежались.

Предыдущая страница 4 Следующая страница


5 Лорен Вайсбергер

5

Следующие три недели пролетели примерно так же, как первый месяц безработицы. Настроение портили ежедневные звонки Уилла и родителей, утверждавших, что хотели меня проведать. Происходило это примерно так.
Мама: Привет, детка. Как сегодня, есть новые вакансии?
Я: Привет, мам, нет, все еще зондирую почву. Перспективных предложений много, выбираю лучшие. Как там вы с папой?
Мам: Мы прекрасно, дорогая, только волнуемся о тебе. Дочь мистера Адельмана - ты ведь его помнишь? - руководит сбором средств для «Эрсуотч»[48], так вот, она сказала, чтобы мы не стеснялись обращаться и что они всегда возьмут в штат квалифицированного работника.
Я: Мама, это здорово. Я подумаю. - Телевизор переключается на Си-би-эс, где начинается шоу Опры Уинфри. - Пожалуй, побегу, а то мне еще писать несколько сопроводительных писем.
Мама: Сопроводительных писем? О, конечно, не буду тебя задерживать. Удачи, дорогая. Уверена, ты скоро что-нибудь найдешь.
Кроме этих неприятных ежедневных семи минут, на протяжении которых я утверждала, что со мной все хорошо, с поиском работы все прекрасно, и я уверена, что вскоре что-нибудь найду, дела обстояли превосходно. Боб Баркер[49], Миллингтон, хозяйственная сумка, полная дешевых романов в мягких обложках, и четыре пакета «Ред хоте»[50] в день составляли мне компанию, и я нехотя просматривала сайты вакансий, иногда делая распечатку и изредка посылая резюме.
Я не ощущала депрессии, хотя трудно судить об этом - я почти не выходила из дома и ломала голову над тем, как построить жизнь, чтобы не работать вовсе.
Знаете, многие любят нести чепуху вроде: «Стоит мне неделю пробыть в отпуске, я уже на стенку лезу! Наверное, я из тех, кому необходимо чем-то заниматься, вносить свой вклад, ну, вы понимаете…» Нет, не понимаю. Жизнь казалась прекрасной, и меня устраивало быть бездельницей до того момента, когда я вернулась домой после насыщенного дня гуляния по городу, глупых трат, поедания лакомств, ломания комедии перед окружающими, словом, пустого убивания времени.
Мой денежный ручеек почти совсем пересох, но я решила - если ничего не подвернется, сдамся на милость Уилла с Саймоном. Глупо тратить время на треволнения, когда можно получить ценнейшие уроки жизненного опыта от доктора Фила[51].
Прихватив стопку счетов и каталогов, составляющих мою ежедневную почту, я подошла к лифту. Тринадцатый этаж. Несчастливое число. Когда при первом осмотре квартиры я высказала некоторые сомнения по этому поводу, риэлтор съязвил: «Ох, и здесь астрология! Нельзя забивать голову такими нелепостями, особенно когда за ту же цену вы получаете центральное кондиционирование воздуха!» Так как в Нью-Йорке отмечается специфический феномен - нанятые вами люди вас же еще и оскорбляют, - я рассыпалась в извинениях и мгновенно поставила подпись в договоре.
Отперев дверь, я с опаской глянула на пол, проверяя, нет ли тараканов, и радостно приняла обычную истерику Миллингтон. Я возвращаюсь домой каждый вечер, но собачка, похоже, втайне убеждена, что однажды я покину ее навеки, и всякий раз встречает хозяйку сумасшедшим вихрем сопения, фырканья, обнюхивания, прыжков, чиханий и большой лужей от энтузиазма, при виде чего в душу закрадываются опасения, как бы однажды Милли не испустила дух от восторга.
Припомнив указания полудюжины учебников по собаководству, подкинутых мне заводчиком «на всякий случай», я притворилась, что не замечаю собачьей радости, небрежно поставила сумку, скинула пальто и спокойно прошла к дивану. Миллингтон тут же вспрыгнула ко мне на колени и потянулась для ритуального вылизывания лица хозяйки.
Маленьким мокрым язычком прошлась ото лба до подбородка, включая неудавшуюся попытку проникнуть в рот. Тут поцелуи прекратились, и началось чиханье. Первая порция брызг попала мне на шею, но Миллингтон успела опуститься на все четыре, прежде чем чихнуть по-настоящему, и следующий чих расплылся на юбке огромным мокрым пятном.
- Вот молодец, - пробормотала я одобрительно, не без угрызений совести держа дрожащую всем телом собачку на расстоянии вытянутой руки, но начинался повтор «Голубого глаза»[52], а чиханье могло затянуться минут на десять. Лишь недавно я научилась смотреть на Миллингтон, не вспоминая о бывшем бойфренде Кэмероне, что свидетельствовало о несомненном и желанном прогрессе.
С Кэмероном меня познакомила Пенелопа на барбекю, которое Эвери устроил в честь второй годовщины окончания школы. Не помню точно, длинные ли, как у Фабио[53], каштановые волосы Кэмерона сыграли свою роль или его упругая задница в штанах-хаки от «Брукс бразерс», но какое-то время я не обращала внимания на манеру хвастать направо и налево связями со сливками общества или противную привычку ковырять в зубах после еды, ибо влюбилась по уши.
Он был словно социологический эксперимент - вполне обычный парень, но какой-то иной, и я никак не могла им пресытиться. Конечно, наши отношения были приговорены с самого начала - семья Кэмерона имела постоянную строчку в списке лиц, принадлежащих к высшим слоям общества[54]» (в то время как мои родители, по-видимому, числились в «черных» списках ФБР как борцы за права человека), однако это не удержало нас от того, чтобы пожить вместе. Это случилось через год после встречи, как раз когда нам одновременно повысили плату за жилье. Счастье длилось шесть месяцев, и, когда мы поняли, что у нас нет абсолютно ничего общего, кроме квартиры и друзей вроде Пенелопы с Эвери, поступили как любая пара, обреченная на расставание: немедленно пошли покупать что-нибудь, что сплотит нас или, по крайней мере, даст пищу для разговоров, кроме выяснений, чья очередь говорить с хозяином дома о новом сиденье для унитаза. Мы приобрели йоркширскую терьериху весом четыре фунта, по восемьсот долларов за фунт, как немедленно подсчитал Кэмерон. Позже я пригрозила его пристукнуть, если еще раз услышу, что он ел салаты в «Питер Люгер»[55] весом больше нашей собаки, и неоднократно напоминала Кэмерону, что все затеял он. У меня была небольшая проблема - аллергия на любой мех, живой или мертвый, будь то шерсть животных или чья-нибудь шуба, но Кэмерон решил, что это пройдет.
- Кэмерон, ты же видел меня рядом с собаками. Неужели хочешь снова подвергнуть этому меня или себя? - Я намекала на первую встречу с семьей Кэмерона на Винограднике Марты. Родители Кэмерона организовали прелестные традиционные посиделки «так, как это делается» среди белых англосаксов-протестантов (настоящий огонь в настоящем камине - ни боже мой дистанционного управления; никаких купленных в магазине поленьев! - одежда для отдыха с подкладкой из шотландки от «Джей Крю», расставленные там и сям декоративные деревянные дикие утки и море спиртного, хоть иди, получай патент на торговлю алкогольными напитками) и привели двух огромных игривых щенков золотого ретривера. Я чихала, кашляла, из глаз и из носа потекло, и через некоторое время даже не просыхавшая мамаша Кэмерона («О, дорогая, стаканчик хереса - лучшее лекарство от всякого недомогания!») начала отпускать скрытоагрессивные шуточки о том, что боится подхватить заразу, а хорошо набравшийся папаша даже отставил джин с тоником, чтобы немного протрезветь и отвезти меня в отделение неотложной помощи.
- Бетт, беспокоиться не о чем. Я досконально изучил вопрос и нашел нам прекрасную собачку, - самодовольно заявил Кэмерон, а я мысленно посчитала дни, оставшиеся до окончания договора аренды - 170. Иногда я безуспешно пытаюсь вспомнить, что привлекало нас друг в друге, что существовало между нами, прежде, чем неприкрытая вражда стала фирменным знаком наших отношений. Кэмерон отличался туповатостью - качество, которое частные школы могут замаскировать, но не исправить.
Когда я поступила работать в банк, Кэмерон в приступе агрессивной пунктуальности настучал моим родителям, что я не собираюсь посвящать жизнь «Гринпису». Не стану отрицать, он хорош собой, опрятен, стильно одевается - этакий мальчик из каталога «Аберкромби», и искусно пользуется своим очарованием, когда хочет что-нибудь получить. Однако сошлись мы, скорее всего, потому, что это было легко - одни и те же друзья, одинаковая страсть к беспрестанному курению и жалобам и почти идентичные штаны цвета лососины. Любили мы друг друга? Вряд ли. Общение с Кэмероном походило на не слишком тесную и довольно вялую дружбу, но в опрометчивые годы сразу после окончания университета казалось именно тем, чем надо.
- Не сомневаюсь, что собачка исключительная, Кэмерон, - втолковывала я ему как третьекласснику. - Проблема в том, что у меня аллергия на любых собак! Ухватываешь суть?!
Тот ухмыльнулся, нисколько не обескураженный моим склочно-снисходительным тоном. Да, похоже, он не на шутку вбил себе в голову эту идею.
- Я кое-куда позвонил, навел справки и нашел - барабанную дробь, пожалуйста! - гипоаллергенную собаку. Как пишется «гипоаллергенная»? Давай, Би, - ги-по…
- Ты отыскал гипоаллергенного пса? А что, таких уже вывели? Единственное, чего нам не хватает для полного счастья, - генетически модифицированной собаки, присутствие которой наверняка доведет меня до больницы. Ты, наверное, шутишь!
- Би, ну как ты не понимаешь? Она идеальна. Заводчик клянется, раз у йорков настоящие волосы, а не шерсть, они не могут вызывать аллергию. Даже у тебя. Я записал нас на субботу - поедем в питомник брать щенка. Они обещали оставить хотя бы одного мальчика и одну девочку, чтобы нам было из чего выбирать.
- У меня работа, - вяло сопротивлялась я, остро ощущая, что попытка добавить ответственности в наши отношения лишь быстрее их уничтожит. У нас был избыток ответственности и недостаток времени. Возможно, нам стоило расстаться прямо тогда во избежание обоюдного потрясения. Но в декабре так трудно с квартирами, а эта была действительно очень хорошей - лучше, чем каждый из нас мог позволить себе в одиночку. Ладно, черт с ним, собака все-таки лучше ребенка… - Ну, хорошо, в субботу так в субботу. Выйду на работу в воскресенье, а накануне выберем гипоаллергенную собаку.
Кэмерон стиснул меня в объятиях и поделился планами взять напрокат машину и походить по ближайшим магазинам стильной мебели. И это говорил мальчишка, горячо отстаивавший право единоличного обладания мягким креслом-мешком, когда мы объединили наше имущество! В душе затеплилась робкая надежда, что, может быть (а вдруг!), маленькая генная мутация в виде пса решит наши проблемы.
Ошибка.
Очень, очень большая ошибка.
Заблуждение. Собака, естественно, ничего не исправила (сюрприз, сюрприз!), но в одном Кэмерон не ошибся: Миллингтон действительно оказалась гипоаллергенной. Я могла брать ее на руки, прижимать к себе, тереться лицом об густые пушистые усы - и никакой аллергии. Зато собачка страдала аллергией буквально на все. На все! Когда еще на кухне у заводчика Миллингтон возилась среди братьев и сестер, ее крошечные щенячьи чихи казались милыми и очаровательными и не вызывали опасений. Единственная маленькая девочка-йорк подхватила небольшой насморк, а мы тут как тут, вылечим-поправим хрупкое щенячье здоровье. Однако насморк упорно не проходил, малышка Миллингтон продолжала чихать. После трех недель круглосуточного присмотра и лечения - даже Кэмерон стал помогать, за что я его хвалю, - наш маленький комочек радости не поправлялся, несмотря на тысячу двести долларов, потраченных на консультации с ветеринарами, антибиотики, специальный корм и два визита собачьей «неотложки» посреди ночи, когда одышка и удушье становились особенно пугающими. Мы пропускали работу, орали друг на друга и буквально истекали деньгами - моего жалованья в банке и зарплаты Кэмерона в страховом фонде едва хватало на покрытие расходов на собачку. Окончательный диагноз Миллингтон гласил: «Обостренная реакция на большинство домашних аллергенов, включая пыль, грязь, пыльцу, чистящие жидкости, растворители, краски, духи и шерсть других животных».
Ирония судьбы: я, самый большой аллергик на планете, умудрилась стать хозяйкой собаки с аллергией абсолютно на все. Возможно, это показалось бы забавным, если бы Кэмерон, Миллингтон или я спали хотя бы по четыре часа подряд в течение трех недель. Но поскольку не спали, то и не показалось. Как поступают люди в такой ситуации, спрашивала я себя, лежа без сна в первую ночь четвертой бессонной недели. Приличная пара с нормальными отношениями попросту сдала бы щенка назад хозяину и махнула бы в отпуск, где потеплее, посмеявшись над тем, что в скором времени стало бы дорогим воспоминанием и излюбленной историей для вечеринок.
Что сделала я? Пригласила профессиональных уборщиков, чтобы вычистить каждый волосок, все до последней пылинки, малейшие пятнышки со всех поверхностей, которые собака могла понюхать, и попросила Кэмерона уйти на совсем, что он и сделал. Через полгода Пенелопа сообщила с восторгом, которого событие не заслуживало, что он обручился с новой подружкой, когда, облачившись в килт, присутствовал на соревнованиях по гольфу в Шотландии, а потом он переехал во Флориду, где у семьи невесты собственный остров.
Это расставило точки над i - каждый получил свое.
Сейчас, спустя два года, собака научилась выносить запах стирального порошка, Кэмерон отпраздновал отцовство крепким джином с тоником согласно семейной традиции, а у меня есть некто, уписывающийся от радости при встрече со мной. Никто не прогадал.
Наконец, Миллингтон перестала чихать и впала в сомнамбулическую дрему, привалившись маленьким тельцем к моей ноге. Бока поднимались и опускались в такт ритмичному дыханию, в тон с телевизором, который у меня работал постоянно для создания звукового фона.
Показывали сразу несколько выпусков «Голубого глаза». В новой серии Карсон рылся в шкафу какого-то парня традиционной ориентации с помощью щипцов для салата*[56], выуживая вещи со словами «вот так „Гэп“, восемьдесят седьмой год»[57]. Я подумала, какой шок заработал бы ведущий, проверь он мой шкаф. Как от женщины, от меня бы ожидали чего-то лучшего, чем готовые костюмы от Энн Тейлор, несколько пар джинсов - последний писк, но не моды, а старости, и хлопчатобумажных маек, составляющих мой «носильный» (понимай - несносный) гардероб. Телефон зазвонил в начале двенадцатого ночи. Я держала руку на трубке, терпеливо ожидая, когда определится номер. Дядя Уилл. Отвечать или не отвечать - вот в чем вопрос. Дядя всегда звонил в неподходящее время, напряженно работая ночи напролет, когда горели сроки, но я была слишком вымотана целым днем ничегонеделания, чтобы говорить с ним сейчас. Уставившись на светящиеся цифры, от лени я была не в силах принять то или иное решение, и тут включился автоответчик.
- Бетт, подними эту чертову трубку, - послышалось из динамика. - Я считаю щелчки определителя номера крайне оскорбительными. Научилась бы лучше отшивать меня в середине разговора. Смотреть на монитор и не отвечать может каждый, но гораздо выше ценится умение изящно заканчивать беседу.
Засим последовал тяжелый вздох. Я засмеялась и схватила трубку.
- Прости, прости, я была в душе, - пришлось мне соврать.
- Ну конечно, в душе, дорогая. Моешься в одиннадцать вечера, готовишься к ночным похождениям? - поддел меня дядя.
- А что такого? Иногда я гуляю ночи напролет. Помнишь вечеринку Пенелопы в «Бунгало-восемь»? Единственный человек в Западном полушарии, не знавший, где это? Начинаешь припоминать? - Я откусила от «Слим Джим»[58], которую поглощала с тех пор, как увидела, в какой ужас это приводит родителей-вегетарианцев, то есть уже семнадцать лет.
- Бетт, это было почти месяц назад, - задумчиво напомнил дядя. - Послушай, детка, я не затем звоню, чтобы читать нотации, хотя не вижу причины, почему привлекательная девушка твоего возраста должна сидеть одна в одиннадцать часов вечера во вторник, жевать псевдомясные палочки и разговаривать с собакой весом пять фунтов. Об этом поговорим в другое время и в другом месте. У меня просто родилась блестящая идея. У тебя есть минута?
Мы оба фыркнули. Мне ничего не оставалось, как сказать:
- Вы все перепутали, мистер Выдающийся-автор-колонки. Я разговариваю с собакой весом четыре фунта.
- Срезала. Слушай, не знаю, почему не подумал об этом раньше… Старый дурак, чуть не проглядел такую возможность!.. Скажи мне, дорогая Бетт, как тебе понравилась Келли?
- Келли? Какая Келли?
- Женщина, сидевшая рядом с тобой на ужине в честь Чарли несколько недель назад. Что ты о ней думаешь?
- Не знаю, показалась очень милой. А почему ты спрашиваешь?
- Почему? Дорогая, в последнее время ты положительно отключила мозги. Что ты думаешь о том, чтобы пойти к Келли?
- Куда пойти? К Келли? Ничего не понимаю.
- Ладно, Бетт, давай помедленнее. Ты без работы, и, похоже, это тебе по-настоящему нравится. Вот я и решил, что тебе придется по душе идея работать на Келли.
- Организация праздников?
- Деточка, Келли не просто организует праздники, она собирает сплетни у владельцев клубов и продает сведения о чужих клиентах журналистам, пишущим в разделах светской хроники, получая взамен хорошие отзывы в прессе о своих клиентах. Келли рассылает подарки знаменитостям, чтобы задобрить их и заманить на мероприятие, пресса в восторге, и каждый вечер у Келли не жизнь, а праздник. Да, чем больше я думаю об этом, тем больше мне хочется видеть тебя в этой индустрии. Как тебе идея?
- Не знаю. Я подумывала заняться чем-нибудь, ну, ты понимаешь, чем-то…
- Общественно важным? - с иронией отозвался дядя.
- В общем, да, но не тем, чем занимаются отец и мать, - промямлила я. - Я собираюсь на собеседование в штаб-квартиру Федерации планирования семьи. Просто для смены ритма, понимаешь?
Дядя минуту помолчал. Я чувствовала, он тщательно продумывает, что сказать.
- Дорогая, все это очень похвально. Самое благородное дело - делать мир лучше. Однако я проявил бы слабость, не напомнив тебе, что, изменяя маршрут своей карьеры в этом направлении, ты рискуешь снова вернуться в привычную колею, пропахшую пачулями. Ты ведь помнишь, каково это, не так ли, деточка?
Я вздохнула:
- Помню. Но мне показалось, там будет интересно…
- Вряд ли стоит говорить, что организация праздников не менее интересна, чем борьба за репродуктивные права, к тому же гораздо веселее, черт побери! Развлекаться не преступление, детка. Компания у Келли новая, но одна из лучших: бутики, впечатляющий список клиентов, прекрасная возможность познакомиться с пустейшими эгоцентриками и выбраться ко всем чертям из дыры, где ты чуть себя не замуровала. Ну что, заинтересовалась?
- Не знаю. Можно подумать?
- Конечно, дорогая. Даю тридцать минут на обдумывание всех «за» и «против» поступления на работу, где тебя ждет не жизнь, а сплошные вечеринки. Надеюсь, ты примешь правильное решение. - И положил трубку, прежде чем я успела ответить хоть слово.
Я отправилась спать. Весь следующий день тянула время: поиграла со щенками в зоомагазине на углу, зашла пописать в «Конфетный бар Дилана» и несколько часов смотрела повтор старого сериала «Сенфилд». Признаюсь, меня раздирало любопытство, какие обязанности будут у меня на новой работе, привлекавшей возможностью общаться с людьми, а не просиживать целые дни за столом. Годы работы в банке научили меня тщательной проработке деталей, а десятилетия науки общения с людьми, преподанной Уиллом, выработали навык с заинтересованным видом говорить с кем угодно о чем угодно, даже если про себя плачу от скуки.
Порой я ощущала себя не на месте, не в своей среде, но все равно беседа текла плавно и оживленно - этого я добилась долгими тренировками с целью заставить людей верить, что у меня есть некоторый опыт «вращения в свете». Кроме того, мысль снова распечатывать резюме и договариваться о собеседованиях вызывала у меня большее содрогание, чем организация вечеринок. Помножьте вышеизложенное на то, что сумма на моем текущем счете стала меньше предельно допустимого минимума и что слово «пиар» звучало как «мечта».
- Хорошо. Я напишу Келли и попрошу подробную информацию о моих обязанностях. Дашь мне адрес ее электронной почты?
Уилл фыркнул:
- Какой почты?
Дядя категорически не желал покупать даже автоответчик, поэтому компьютер отпал в полуфинале. Свои статьи Уилл печатал на лязгающей пишущей машинке, а одна из помощниц перепечатывала его творения в «Ворде». Для редактирования Уилл становился за ее плечом, прижимал палец к стеклу монитора и отдавал команды стереть, добавить или увеличить текст, чтобы он мог посмотреть.
- Специальный компьютерный адрес, на который можно написать электронное письмо, - втолковывала я, словно дядя у меня с задержкой умственного развития.
- Ты просто чудо, Бетт, правда, чудо. Для чего тебе это? Я позвоню ей и спрошу, когда тебе выходить.
- А не слишком ли мы торопим события, Уилл? Может, лучше будет послать Келли мое резюме, и если оно ей понравится, разговаривать? Обычно люди так и поступают, чтоб ты знал.
- Да, я слышал. - Дядя все больше терял интерес. - Отличный способ впустую тратить время. Ты как нельзя лучше годишься для работы в ее компании, потому что отточила до совершенства банковские привычки - обращать внимание на детали, вцепляться задаче в задницу[59], соблюдать сроки. Келли - прекрасный человек, моя бывшая помощница. Я просто сделаю маленький звонок и сообщу, как ей повезло, что ты будешь на нее работать. Абсолютно не о чем волноваться, детка.
- Не знала, что она была твоей помощницей! - отозвалась я, прикидывая, сколько же Келли лет.
- Я принял ее на работу сразу после университета в качестве одолжения ее отцу, но остался очень доволен. Келли оказалась талантливой, сумела организовать мои дела, а я, в свою очередь, научил ее работать с нуля. Позже она перешла в журнал «Пипл», а потом переключилась на пиар. Поверь мне, Келли примет тебя с распростертыми объятиями.
- Ладно, - пробурчала я. - Если тебе кажется…
- Мне не кажется, я уверен. Считай, ты уже там работаешь. Я попрошу Келли позвонить тебе и обговорить детали, но не предвижу проблем. Если ты отредактируешь свой гардероб, выбросив деловые костюмы и то, что на них похоже, думаю, все будет просто прекрасно.

Предыдущая страница 5 Следующая страница


У каждого своя цена 6

6

В первый рабочий день я приехала в офис ровно к девяти утра, как мне было сказано. Келли, собственной персоной ожидавшая в холле, обняла меня как подругу, по которой очень соскучилась.
- Бетт, дорогая, мы счастливы, что ты будешь с нами работать, - проговорила она на одном дыхании и бросила взгляд на мой костюм.
На секунду глаза Келли округлились, но не от ужаса, а скорее от беспокойства, но начальница тут же приветливо улыбнулась и за руку повела меня к лифтам.
У меня хватило ума не надевать юбку с жакетом, но, пока я не увидела, как одеты остальные, не понимала, насколько промахнулась. Ансамбль, составленный в соответствии с моим понятием о деловом стиле с легкой небрежностью (брюки с манжетами цвета графита, светло-голубая оксфордская блузка и скромные туфли на низких каблуках) слегка отличался от прикида остального персонала «Келли и компании».
Офис оказался просторным залом с окнами от пола до потолка, с видом на Уолл-стрит и на запад до самого Нью-Джерси. Вошедшего сюда не покидало чувство, что он очутился на огромном чердаке. Вокруг большого круглого стола сидели полдюжины молодых людей, все без исключения возмутительно красивые и одетые в черное. Самая недокормленная из девушек окликнула Келли:
- «Шестая страница» просит комментарий о тенденции составления добрачных соглашений, на второй линии.
Келли махнула мне рукой - садись, мол, одновременно взяв со стола и вставив в ухо что-то, оказавшееся крошечным радиотелефоном. Через секунду начальница уже с кем-то здоровалась, перемежая фразы смешками и комплиментами, расхаживая вдоль окон, выходящих на юг.
Присев рядом с устрашающе тощей девицей, я открыла рот, чтобы представиться, но наткнулась взглядом на руку с поднятым вверх указательным пальцем - явный знак, что нужно подождать. Только тут я обратила внимание, что все за столом оживленно разговаривают, причем не похоже, что друг с другом, и лишь мгновение спустя заметила у каждого в ухе крошечный беспроводной радиотелефон.
Через две недели я тоже начала чувствовать себя голой и беззащитной без телефона с закрепленным в ухе наушником и микрофоном у щеки, но в ту минуту зрелище казалось странным. Тощая несколько раз серьезно кивнула и, взглянув в мою сторону, пробормотала что-то невнятное. Из вежливости я отвернулась, ожидая, когда кто-нибудь закончит разговор и поздоровается со мной.
- Привет! Приве-ет! Как, ты сказала, тебя зовут?
Я слышала вопрос, но ответила не сразу, заглядевшись на присутствующих. В офисе наблюдалось неожиданно четкое распределение поровну парней и девушек, общей чертой которых была, главным образом, завидная красота. Отвлекшись, я почувствовала, как мне в спину легонько постучали.
- Эй, - требовала внимания тощая, - как тебя зовут?
- Меня? - глупо переспросила я, уверенная, что девица все еще говорит по телефону.
Она засмеялась. Не добродушно.
- А чье еще имя здесь, по-твоему, мне незнакомо? Я - Элайза. - Протянутая рука оказалась холодной как лед и очень тонкой.
Бриллиантовое кольцо в несколько витков на правой руке, как только не падает с исхудалого пальца - явно велико… Тут я спохватилась, что надо ответить.
- О… э-э… здравствуйте, я - Бетт. Бетт Робинсон. Сегодня первый день.
- Да, я слышала. Что ж, добро пожаловать в команду. Келли не скоро закончит разговор, так что, давай, представлю тебя остальным. - Элайза собрала свои вьющиеся волосы золотистой блондинки в небрежный узел на макушке, закрепив их на затылке заколкой с когтями. Выбившиеся спереди пряди заправила за ухо. Убедившись, что волосы схвачены заколкой небрежно и прелестно, чего я безуспешно добивалась всю жизнь, Элайза водрузила на голову огромные пластмассовые темные очки, скрепив прическу. По монограмме - двойное С, выложенное стразами на черной оправе, - я поняла, что очки от «Шанель». Без особых усилий девица обрела шикарный вид, и ею хотелось любоваться не отрываясь.
Пройдя к дальнему концу стола, Элайза три раза быстро включила свет. Послышался хор голосов, объясняющих телефонным собеседникам, что по другой линии их добивается очень важная особа, и они обязательно перезвонят через две минуты. Почти синхронно шесть рук с прекрасным маникюром поднялись к радиотелефонам в ушах, щелкнули выключателями, и через несколько мгновений Элайза получила в свое распоряжение внимание целой комнаты, не потратив ни слова.
- Эй, ребята, это Бетт Робинсон. Для начала будет работать с Лео и со мной, постарайтесь не быть к ней слишком строгими, ладно?
Все закивали.
- Здравствуйте, - пискнула я.
- Это - Кайли, - начала Элайза, указывая на девушку взъерошенного вида в обтягивающей черной футболке с длинными рукавами, темно-синих джинсах с черным кожаным ремнем шириной в два дюйма, украшенным массивной пряжкой со стразами, и самых потрясающих разношенных ковбойских сапогах, какие мне доводилось видеть. Красота Кайли позволяла ей иметь мальчишескую ультракороткую стрижку, которая лишь подчеркивала женственность фигуры с прекрасными формами. Мне опять захотелось сидеть и любоваться, но я пересилила себя и поздоровалась. Девушка ответила на приветствие загадочной улыбкой. - Кайли сейчас работает над мероприятием в честь новой сумки «Куба»[60], - добавила Элайза и ткнула пальцем в следующего: - Это Лео, еще один старший сотрудник, как и я. А теперь еще и вы, - добавила она с интонацией, которую я не совсем поняла.
- Привет, детка, рад познакомиться. - Лео поднялся со стула и поцеловал меня в щеку. - Всегда рад новому хорошенькому личику в офисе. - Он повернулся к Элайзе: - Прости, лапуля, побежал на деловой ленч с парнем из «Дизеля»[61]. Скажешь Келли, куда я ушел? - Элайза кивнула, и Лео, надев через голову ремень «почтальонской» сумки, направился к двери.
- Дэвид, поздоровайся с Бетт, - скомандовала Элайза единственному мужчине, оставшемуся за столом.
Дэвид подарил мне темный взор из-под сени густых длинных ресниц и спадающих на глаза черных волос. Отбросив волосы со лба, он пристально уставился на меня и, спустя несколько томительных мгновений произнес «халло», продемонстрировав непонятный акцент.
- Привет, Дэвид, - отозвалась я. - Из какой вы страны, с таким красивым акцентом?
- Дэвид из Италии, - быстро произнесла Элайза. - Неужели трудно догадаться?
Я сразу поняла, что между Элайзой и Дэвидом что-то есть - особая атмосфера, заставлявшая дрожать воздух, выдавала любовников с головой. Я поздравила себя с завидной проницательностью, но не успела насладиться сознанием собственной одаренности, как Элайза уселась к Дэвиду на колени, обняв за шею, словно маленькая дочка папочку, и поцеловала в губы в совершенно не дочерней манере.
- Слушай, Элайза, избавь нас от публичной демонстрации нежных чувств, а? - Кайли закатила глаза чуть ли не на затылок. - Хватит с нас воображаемых картин, как вы занимаетесь сексом в свободное время. Не устраивай здесь реалити-шоу, ладно? Хм, похоже, не я одна обладаю хорошей интуицией. Вздохнув, Элайза поднялась, но Дэвид успел ухватить ее за левую грудь и потискать. Я представила двух банковских клерков за аналогичным действом в конференц-зале и чуть не захохотала.
- Так вот, - продолжала Элайза как ни в чем не бывало, словно не она только что устроила в офисе любовную сцену. - Кайли, Лео и Дэвид - старшие сотрудники. Эти трое, - она показала на двух прехорошеньких блондинок и одну брюнетку, согнувшихся над супернавороченными ноутбуками, - списочные девушки. Отвечают за то, чтобы у нас была вся информация о человеке, которого мы хотим пригласить на мероприятие или в чьем присутствии нуждаемся. Есть расхожее выражение, что лишь несколько человек в мире заслуживают того, чтобы о них знали. Так вот, списочные девушки знают их всех.
- Ясно, - пробормотала я, хотя понятия не имела, о чем говорит Элайза. - Очень точно сказано.
Три часа спустя я чувствовала себя так, словно проработала здесь три месяца. Я видела общее собрание, когда сотрудники расползлись по залу, небрежно развалились в креслах с бутылками диетической колы или «Фиджи» и принялись обсуждать грядущую вечеринку по случаю презентации новой книги Кэндис Бушнелл. Кайли зачитывала список приглашенных, остальные дополняли сказанное уточнениями о месте проведения, статусе приглашенных, праздничном меню, спонсорах мероприятия, размещении фотографов и доступе представителей прессы.
Закончив, Кайли попросила тишины и торжественно велела старшей из списочных девиц зачитать окончательный, уточненный список ВИП-гостей, ответивших на приглашения, что та и сделала с великим пиететом.
Каждое имя вызывало кивки, вздохи, улыбки, неразборчивое бормотание, покачивание головой или вытаращивание глаз. Я узнала лишь считанные имена из прозвучавших: Николь Ричи, Каренна Гор Шифф, Кристина Риччи, Жизель Бундхен, Кейт и Энди Спейд, Брет Истон Эллис, Рэнд Гербер[62].
Актеры и съемочная группа сериала «Секс в большом городе». Это длилось около часа. Когда закончилось обсуждение заслуг и промахов каждого приглашенного, которые можно выгодно обыграть для вечеринки, а следовательно, и для ее освещения в прессе, или - что хуже - которые могли свести на нет положительный эффект мероприятия, я вымоталась почище, чем от телефонных разговоров с миссис Кауфман. Услышав в четыре часа предложение Элайзы сходить выпить кофе, у меня еле хватило сил произнести «да».
По дороге мы выкурили по сигарете. Внезапно меня охватило непреодолимое желание съесть сейчас фалафель с одной тарелки с Пенелопой, сидя на скамейке у здания банка. Элайза в общих чертах рассказала об офисной политике, пояснив, кто в действительности командует парадом (она) и кто хотел бы это делать (все остальные). Призвав на помощь умение говорить с кем угодно о чем угодно, я засыпала Элайзу вопросами, совершенно отключившись от ответов, пока мы, взяв кофе, не присели за столик в углу (Элайза попросила черный, без кофеина).
- Боже мой! Черт побери, да погляди же на это!
Я взглянула в ту сторону, куда, не отрываясь, вперилась Элайза. У прилавка стояла высокая худощавая женщина в совершенно непримечательных джинсах и простом черном блейзере, с тусклыми волосами неопределенного оттенка и самой заурядной фигурой. Все в ее облике словно говорило: «Средняя в любом отношении». Наверняка замаскированная знаменитость, иначе с чего Элайза так разволновалась. Но дама показалась мне решительно незнакомой.
- Кто это? - спросила я, подавшись вперед, словно желая посекретничать. Мне было, в общем, все равно, но показалось, невежливо будет не спросить.
- Не «кто», а «что»! - зашептала Элайза, не в силах оторвать взгляд от ничем не примечательной дамы.
- Что? - покорно спросила я, все еще ничего не понимая.
- Что ты имеешь в виду своим «что»? Шутишь? Не видишь, что ли? Тебе очки нужны? - Я приняла это за насмешку, но Элайза сунула руку в огромную сумку без застежки и извлекла очки в тонкой металлической оправе. - На, надень и посмотри!
Я пристально вглядывалась, ничего не понимая, пока Элайза не наклонилась поближе:
- Посмотри. На. Ее. Сумку. Просто взгляни и попробуй сказать мне, что это не самая роскошная вещь, какую ты видела в жизни.
Я сфокусировала взгляд на большой кожаной сумке, висящей на локте у дамы, заказавшей кофе. Расплачиваясь, она поставила сумку на прилавок, покопавшись в ней, достала кошелек и вновь надела сумку на согнутую руку. Элайза громко вздохнула. По мне, сумка как сумка, чуть побольше остальных.
- Боже ты мой, я сейчас в обморок упаду, как она прекрасна! «Биркин» из крокодиловой кожи. Такую найти труднее всего.
- Что-что? - Я решила прикинуться, будто знаю, о чем речь, но первый рабочий день вытянул из меня все соки и притворяться долго сил не хватило.
Элайза уставилась на меня, словно только сейчас вспомнила о моем присутствии:
- Ты правда не знаешь, что это? Я помотала головой.
Она глубоко вздохнула, отпила кофе для подкрепления сил и положила ладонь на мое предплечье, словно говоря: «Теперь слушай внимательно, ибо я скажу тебе все, что нужно знать».
- Ты слышала о «Гермес»?
Я кивнула, и тень облегчения пробежала по лицу Элайзы:
- Да, конечно. Мой дядя носит только их галстуки.
- Так вот, гораздо важнее их галстуков - сумки от «Гермес». Первым фантастическим хитом «Гермес» стали сумки «Келли», названные в честь Грейс Келли, когда та начала их носить. Но по-настоящему большая и в тысячу раз более престижная сумка - это их «Биркин».
Элайза выжидающе смотрела на меня, и я пробормотала:
- Очень красивая сумка. Прелестно выглядит. Элайза вздохнула:
- Да, этого не отнять. Вот эта, наверное, стоит двадцать «косых». И вполне заслуженно.
Я поперхнулась кофе:
- Так дорого? Шутишь! Не может быть! За дамскую сумку?!
- Это не просто дамская сумка, Бетт, это стиль жизни. Я бы немедленно заплатила все до цента, если бы смогла достать такую.
- Не могу представить, что люди стоят в очередь, лишь бы столько выложить за сумку.
В свою защиту могу лишь сказать, что в тот момент это казалось чрезвычайно логичным. Я не могла знать, какую глупость ляпнула, но, к счастью, Элайза меня немедленно просветила:
- Господи, Бетт, ты и вправду не догоняешь. Не знала, что на планете остался кто-нибудь, кто хотя бы не записался в очередь на «Биркин». Сделай это немедленно, и, может быть, однажды ты сможешь подарить ее своей дочери.
- Моей дочери? Сумку за двадцать тысяч?! Смеешься или шутишь?
Элайза, видимо, вконец сраженная тщетностью усилий, застонала, словно от сильной боли:
- Нет, нет, нет, ты не просекаешь. Это не просто сумка, это стиль жизни. Декларация личности. Свидетельство о положении в обществе. Это то, ради чего стоит жить!
Я засмеялась - так это было мелодраматично. Элайза резко выпрямилась:
- У меня была подруга, впавшая в жуткую депрессию после смерти горячо любимой бабушки, да еще бойфренд ее бросил после трех лет совместной жизни. Подруга перестала есть, спать, не могла заставить себя подняться с постели. Ее уволили, потому что она перестала ходить на работу. Под глазами у нее появились огромные мешки. Подруга отказалась от общения с внешним миром, не отвечала на телефонные звонки, а когда я, наконец, попала к ней домой, спустя несколько месяцев, по секрету призналась, что подумывала о самоубийстве.
- Какой ужас, - пробормотала я, пытаясь успевать за резко меняющейся темой разговора.
- Да, ужасно. И знаешь, что вернуло ее к жизни? По дороге к ней я заехала в магазин «Гермес», спросила о новостях, и знаешь что? Я смогла сказать подруге, что от собственной «Биркин» ее отделяют каких-то восемнадцать месяцев. Можешь в это поверить? Восемнадцать месяцев!
- И что она?
- А как ты думаешь? Пришла в восторг. Последний раз, когда она отмечалась, ей оставалось ждать пять лет, но в «Гермес» обучили новую команду мастеров, и благодаря этому ее очередь подойдет через полтора года. В ту же минуту подруга побежала в душ и согласилась пойти со мной на ленч. Это было шесть месяцев назад. Она вернулась на работу и нашла нового дружка. Разве непонятно? «Биркин» дала ей стимул жить! Невозможно покончить с собой, когда ты так близко от… Это просто не тот случай.
Настала моя очередь пристально рассматривать Элайзу, чтобы понять, разыгрывают меня или нет. Оказалось, нет. Рассказывая историю, Элайза сияла, словно сумка и ее вернула к нормальной жизни. Я поблагодарила за просвещение насчет сущности «Биркин» и задумалась, во что я ввязалась, - видимо, аукнулась работа в инвестиционном отделе банка. Мне и, правда, предстояло многому научиться.

Предыдущая страница 6 Следующая страница


7 Лорен Вайсбергер

7

Было полвосьмого вечера, четвертый день моей работы на «Келли и компанию» в качестве пати-планнера[63].
Когда я возвращалась домой, на газетном лотке возле дома оставался единственный экземпляр «Нью-Йорк дейли ньюс», и я невольно задалась вопросом, кто, черт побери, раскупает такую муру. Читая «Волю народа»[64] с тех пор, как научилась грамоте, я никогда не подписывалась ни на одну из газет. Конечно, я ни разу не намекнула дяде, что колонка, много лет остававшаяся прекрасным, презирающим условности обзором модных заведений, бомонда и светских событий в Нью-Йорке, давно заросла, как бурьяном, своенравной проконсервативной демагогией по поводу каждой «социальной трагедии», обрушившейся на любимый Уиллом город, однако молчать становилось все труднее.
- Бетт, статья сегодня отличная, если уж я это говорю! - с пьяной убежденностью сообщил швейцар Симус, открывая мне дверь. - Твой дядюшка бьет не в бровь, а в глаз!
- Что, хорошая? Я еще не читала, - отрывисто бросила я, прибавив шагу, как человек, всячески старающийся избежать разговора.
- Хорошая? Да она фантастическая! Наконец-то человек с понятием! Тот, кто способен хотя бы немного подколоть Хиллари Клинтон, - мой друг! Я считал себя единственным человеком в городе, голосовавшим за Джорджа Би, но после статьи твоего дяди начал понимать, что это не так.
- А-а. Наверное, так и есть. - Я, не останавливаясь, прошла к лифту, но Симус не отставал.
- А он, случайно, не собирается в ближайшее время тебя навестить? Хочу лично сказать ему, как сильно я…
- Обязательно сообщу, если что, - пообещала я, и дверцы лифта наконец-то скрыли от меня дядюшку Симуса. Я лишь головой покачала, припомнив единственный визит Уилла ко мне домой. Тогда Симус лез из кожи вон, стараясь услужить, стоило ему узнать имя визитера. Мне становится не по себе при мысли, что Симус - яркий представитель целевой аудитории моего родного дядюшки.
Миллингтон чуть не в конвульсиях билась от радости, когда я открыла дверь. Она была возбуждена больше, чем обычно, потому что я вернулась поздно. Бедняжка Миллингтон, не видать тебе сегодня прогулки, подумала я, небрежно потрепав ее по головке и устраиваясь читать последний выпуск уилловской болтовни. Миллингтон сбегала пописать на специальную подушку, догадавшись, что сегодня ее из квартиры не выведут, и запрыгнула мне на грудь, решив почитать вместе с хозяйкой.
Не успела я открыть папку с рекламными листовками доставки еды, как сотовый завибрировал и пополз ко мне через кофейный столик, словно заводная игрушка. Я поколебалась, стоит ли отвечать. Мобильный телефон мне выдали в компании, и, подобно сотовым моих коллег, он не остывал. Последние четыре вечера я провела в городе, посещая организованные компанией мероприятия, и по пятам ходила за Келли, державшей под контролем решительно все. Она консультировала клиентов, подгоняла медлительных официантов, принимала ВИП-гостей и формировала допуск представителей прессы. Выматывалась я сильнее, чем в банке: днем - работа в офисе, вечером - работа вне офиса, однако в компании было полно красивых молодых людей, и если уж посвящать работе по пятнадцать часов в сутки, предпочитаю ди-джеев и коктейли с шампанским возне с портфелями ценных бумаг.
На цветном экране возникла надпись «сообщение». Письмо по телефону? Я думала, только старшеклассники и голосующие за «Кумира Америки»[65] обмениваются эсэмэсками. Никогда раньше я не получала и не посылала «текстовиков». После секундного колебания я нажала кнопку «читать».
Ужн сгдн 9? Кипр дт на Зап Брдв До ск св.
Что за чертовщина? Зашифрованное приглашение на ужин, это понятно, но где и с кем? Единственной ниточкой, ведущей к автору послания, был незнакомый мне номер 917. Я набрала его, и сразу же отозвался запыхавшийся девичий голос:
- Привет, Бетт! Что стряслось? Придешь сегодня? - В трубке затараторили, похоронив робкую надежду, что это просто ошиблись номером.
- Привет, а это кто?
- Бетт! Это Элайза! Мы работали вместе по двадцать четыре часа в сутки в течение семи дней за последнюю неделю! Собираемся отметить, что отделались, наконец, от чертовой кэндисовской вечеринки! Будут только свои. Придешь к девяти?
Я собиралась встретиться с Пенелопой в «Черной двери» - совсем забросила подругу за время зимней спячки, вызванной безработицей, но нельзя же отклонять первое приглашение от новых сотрудников.
- Уф, да, конечно, с удовольствием. Напомни, как название ресторана?
- «Киприани даунтаун», - озадаченно отозвалась Элайза, видимо, не веря, что я не смогла понять этого из ее послания. - Ты там бывала, надеюсь?
- Конечно, мое любимое место. А можно прийти с подругой? У меня уже были планы на вечер, и…
- Ради Бога. Приходите обе через два часа! - воскликнула Элайза и дала отбой.
Я сложила телефон и сделала то, что любой житель Нью-Йорка рефлекторно делает, услышав название ночного клуба: полезла в «Загат»[66]. Двадцать один балл за качество блюд, двадцать - за декор и восемнадцать, что тоже неплохо, за обслуживание. И название не из одного слова, как «Рокко», «Баттер» или «Лотос», что почти наверняка гарантирует исключительно плохое времяпрепровождение. Описание показалось многообещающим:
«Других посмотреть или себя показать - никогда не вопрос в этом итальянском заведении на севере Сохо, где интерес к европташкам, обменивающимся воздушными поцелуями и притворяющимся, что „едят их салат“, перевешивает неожиданно нехилые „творческие“ цены. Обыватели могут почувствовать себя иностранцами в собственной стране, но высокий рейтинг ресторана говорит сам за себя».
Ага, значит, меня ждет еще один вечер с европташками, что бы ни имелось в виду. Открытым оставался вопрос «что надеть?». На работе Элайза и команда носят разнообразные черные брюки, черные юбки и черные платья, так что надежнее будет придерживаться заведенного порядка. Я позвонила Пенелопе в банк:
- Привет, это я. Как дела?
- Уф! Тебе страшно повезло, что ушла из этого потогонного места. Твоей Келли еще работник не нужен?
- Хорошо бы… Слушай, как тебе идея встретиться сегодня сразу со всеми?
- Со всеми?
- Ну, не со всеми, конечно, а с нашей рабочей группой. Я помню, у нас были планы, но мы каждый раз ходим в «Черную дверь». Может быть, интереснее пойти поужинать куда приглашают? Ты как, готова?
- Конечно, - отозвалась Пенелопа, причем по голосу мне показалось, что от усталости подруга едва способна шевелиться. - Эвери встречается сегодня с компанией школьных приятелей. Мне они не очень интересны, а вот на ужин я бы сходила. Куда приглашают?
- «Киприани даунтаун». Ты там бывала?
- Нет, но мать твердит о нем с пеной у рта. Спит и видит, как бы я туда сходила.
- Слушай, нам есть, о чем задуматься, раз твоя мать и мой дядя знают все злачные места в городе, а мы о крутых кабаках и не слышали.
- История моей жизни, - вздохнула Пенелопа. - Эвери такой же - знает всех и вся, а я не в состоянии крутиться, как он. Даже просто попытка отнимает слишком много сил. С удовольствием посмотрю на людей, которые зарабатывают на жизнь, организуя праздники. Да и еда должна быть превосходной.
- Ну, вряд ли это основная причина, почему наша банда собирается в «Киприани». За неделю я провела бок о бок с Элайзой сорок часов и не видела, чтобы она съела хоть крошку. По-моему, она существует лишь на сигаретах и диетической кока-коле.
- Диета горячей девчонки, а? Молодец Элайза. Нельзя не восхищаться такой силой воли, - вздохнула Пенелопа. - Я скоро заканчиваю. Хочешь, поедем в центр на одном такси?
- Отлично. Жди на углу Бродвея и Восьмой улицы где-то без десяти девять. Позвоню сразу, как только сяду в такси, - ответила я.
- Буду ждать на улице. Пока.
Моему гардеробу еще предстояло оправиться после четырех лет тощих коров и немногочисленных костюмов в серых, темно-синих и черных тонах, и в результате многочисленных примерок и забраковок я решилась на обтягивающие черные брюки и простую черную майку. Затем извлекла на свет божий пару туфель на пристойно высоких каблуках, приобретенных во время шоппинг-тура в Сохо, и долго укладывала феном чересчур густые черные волосы, унаследованные от матери, - такие волосы являются предметом зависти каждой, пока женщины не поймут, что их с трудом можно уложить хотя бы в «конский хвост», и что возня с прической занимает каждый раз не меньше получаса. Я даже вспомнила о косметике, которой пользовалась настолько редко, что щеточка туши была вся в катышках, а помада засохла в тюбике и не желала выкручиваться. Не беда, подумала я, бубня «Пока живем»[67] и работая над собственным лицом. Должна признать, результаты стоили усилий: poigne d'amour[68] уже не нависала над поясом брюк, груди остались полными, как у пухленькой девушки, зато остальные части тела словно съежились, и тушь на ресницы совершенно случайно удалось нанести идеально, придав моим несколько бесцветным серым глазам чувственный, привлекательный вид.
Пенелопа ждала на улице ровно без десяти девять. Водитель доставил нас по адресу вовремя. На Западном Бродвее великое множество ресторанов, но все посетители, до блеска отмытые скрабом и обезоруживающе счастливые, казалось, облюбовали уличные столики. «Киприани» пришлось искать - администрация не удосужилась поставить указатель, возможно, из практических соображений: срок существования большинства модных клубов в Нью-Йорке - меньше шести месяцев, меньше убирать после закрытия. К счастью, я запомнила номер дома, указанный в «Загате». Остановившись поодаль, мы оглядели посетителей на улице. Группы дорого и небрежно одетых женщин собрались возле бара, где мужчины средних лет наливали им что-то в бокалы, но Элайзы или кого-то из офиса нигде не было видно.
- Бетт! Сюда! - позвала Элайза.
Она сидела с сигаретой в одной руке и с бокалом вина в другой в самой гуще уличных столиков «Киприани», расслабленно откинувшись на спинку итальянского стула. Тонкие, как ветки, руки и ноги Элайзы, казалось, грозили переломиться в любой момент.
- Все остальные в зале. Очень рада, что ты пришла!
- Господи Иисусе, ну и скелетина, - пробормотала Пенелопа себе под нос, когда мы пробирались между столиками.
- Привет. - Я наклонилась к Элайзе, чтобы прикоснуться щека к щеке в знак приветствия. Выпрямившись, чтобы представить их с Пенелопой друг другу, я увидела - Элайза все еще сидит с приподнятой головой, прикрыв глаза и подставив щеку. Она-то ожидала традиционного европейского двойного воздушного поцелуя, а я обошлась половинкой приветствия. Недавно я прочитала убедительную статью в «Космополитен», где двойной поцелуй предавался остракизму как глупое жеманство, и приняла решение: больше никаких двойных поцелуев. Как говорит Опра, в жизни женщины всегда есть место подвигу. Пришел мой черед побыть героиней. Я не стала касаться ее щечкой вторично, но сказала:
- Спасибо, что пригласила. Здесь просто изумительно!
Элайза опомнилась быстро:
- Совершенно согласна. У них лучшие салаты в городе. Привет, я - Элайза, - добавила она, протянув руку Пенелопе.
- Простите, Бога ради, как неучтиво с моей стороны. - Я покраснела при мысли, что мои слова покажутся Пенелопе смешными. - Пенелопа, это Элайза. Всю неделю учила меня работать. Элайза, это Пенелопа, моя лучшая подруга.
- Ух ты, потрясное колечко. - Элайза ухватила Пенелопу за левую руку вместо правой и осторожно взялась за массивный камень. - Блеск стольких каратов ослепляет реально!
Кстати, Пенелопа была при своем практичном двухкаратном «булыжнике». Я представила реакцию Элайзы на второе кольцо Пенелопы.
- Благодарю вас, - ответила польщенная Пенелопа. - Я недавно обручилась, прошлым…
Прежде чем она смогла закончить, подошедший Дэвид обнял Элайзу сзади, обхватив неестественно тоненькую талию с подобающей осторожностью, чтобы, не дай Бог, не сломать, наклонился и что-то прошептал ей на ухо. Элайза засмеялась:
- Дэвид, милый, веди себя прилично! Бетт ты знаешь, а это - подруга Бетт, Пенелопа.
Мы обменялись двойными воздушными поцелуями. Дэвид ни на мгновение не отводил взгляд от Элайзы.
- Наш столик готов, - хрипло объявил он с итальянским акцентом, похлопав свою девочку по костлявой заднице и склонившись к ее шее. - Подходите, когда финито.
С акцентом творилось что-то непонятное: он смахивал то на французский, то на итальянский.
- Я - уже, - весело пропела Элайза, бросив сигарету под стол. - Пошли внутрь?
Наш столик на семерых оказался в дальнем углу зала. Элайза немедленно проинформировала, мол, начинающие крутить из кожи вон лезут, чтобы добыть столик в передней части ресторана, но суперличности предпочитают столики у дальней стены. За столом сидели Кайли, Дэвид и Лео, входившие в состав группы организаторов вчерашнего мероприятия по случаю выхода книги Кэндис Бушнелл. Я с облегчением увидела, что Элайза единственная явилась со «второй половиной».
Собравшиеся потягивали напитки и о чем-то спорили с расслабленным видом, как умеют лишь по-настоящему уверенные в себе люди. Естественно, никто больше черного не надел. Кайли с Элайзой щеголяли в почти одинаковых коротких платьях: одна - в ярко-коралловом, дополненном роскошными серебристыми туфлями на высоких каблуках, другая - в прелестном аквамариновом и босоножках в тон платью, с завязками до середины голени. Даже мужчины выглядели, словно только что от Армани. Только Дэвид был одет как на работе, в костюме цвета графита. Правда, костюм, более облегающий, чем большинство американских мужчин стали бы носить, отменно сидел на высоком, с великолепной фигурой Дэвиде. Лео творчески объединил хип-хоп и повседневный стиль кэжуал, нарядившись в истрепанные джинсы «Севен», винтажную футболку в обтяжку с надписью: «Вьетнам: я ушел, не дожидаясь нашей победы», и оранжевые мужские кроссовки «Пума». Я уже хотела присесть на последнее свободное место рядом с Лео, но тот легко вскочил, не прерывая разговора, расцеловал меня в обе щеки, придвинул стул мне, затем Пенелопе, которая не меньше моего старалась показать, что каждый вечер только и делает, что развлекается в ресторанах. Усадив нас, Лео любезно вручил нам меню и поманил официанта, не прерывая беседы.
Я взмокла от усилий, пытаясь вспомнить хоть отдаленно крутой напиток, но долгие годы джина с тоником в компании дяди дали о себе знать. Кажется, сейчас в моде «Абсолют».
- Мне, пожалуйста, «Абсолют» и грейпфрутовый сок, - промямлила я, когда официант взглянул на меня первую.
У Элайзы округлились глаза.
- Думаю, здесь не бывает «Абсолюта». Может, для начала возьмем на всех несколько бутылок вина?
- О, конечно, прекрасная идея. Один - ноль.
- Не смущайся, я собиралась заказать пиво, - прошептала Пенелопа, наклонившись ко мне. Я широко улыбнулась, словно услышала лучшую шутку в жизни.
Дэвид объяснялся с официантом на итальянском примерно четвертого класса школы, помогая себе жестикуляцией, и однажды поцеловал кончики пальцев, словно речь шла о блюде, слишком изысканном, чтобы устоять. Элайза и Кайли смотрели на него с обожанием. Наконец для нас, монолингвальных идиотов, Дэвид пояснил со своим фальшивым акцентом:
- Для начала я заказал три бутылки кьянти, если никто не возражает. Какую воду возьмем - простую или с газом?
Повернувшись ко мне, Элайза прошептала:
- Дэвид с Сицилии.
- Неужели? Как интересно, - восхитилась я. - Его родители остались там?
- Нет-нет, его привезли в Америку в четырехлетнем возрасте, но он по-прежнему очень любит малую родину.
Голоса за столом распределились за воду в бутылках - я мудро воздержалась от признания, что отлично обойдусь старой доброй водой из-под крана, - и Дэвид заказал три воды с газом и три без газа. По моим расчетам, мы уже потратили примерно триста долларов, а ведь еще даже не заказали аппетайзеры.
- Прекрасный выбор, Дэвид. - Кайли вонзила наманикюренные когти в кнопки мобильного телефона - видимо, набирала текстовое сообщение. - Готова лично поручиться. Мы много лет отдыхаем летом в Тоскане, и кьянти - единственное вино, которое я пью. - Кайли прервал зазвонивший телефон, который она неприязненно кинула в сумку, рассмотрев определившийся номер.
Изучая меню, я удивлялась: неужели каждый работник «Келли и компании» владеет солидным трастовым фондом? Зарплаты точно не были особенно высокими. Я не могла добавить ничего ценного в рассуждения о тонкостях кьянти: взгляды родителей на место летнего отдыха менялись от Покипси до озера Каюга у Итаки, где они приглашали местных жителей на вегетарианское барбекю с лакричным чаем.
Цены в меню не казались заоблачными, пока до меня не дошло, что от девятнадцати до тридцати двух долларов здесь стоят только аппетайзеры. Большинство закусок стоило долларов по сорок, но это никого не удержало от заказа множества блюд «просто попробовать». Зная, что мои суперкрутые сотрудники никогда не унизятся до того, чтобы попилить поровну счет за съеденное, я подумала, что в принципе могу себя побаловать, и сделала заказ. Вы бы тоже гнали от себя мысль, что спускаете жалованье за первую неделю на ужин, без которого легко могли бы обойтись.
- Ну что, подсчитаем убытки, - предложил Дэвид. - Каковы шансы, что ни одна знаменитость первой категории не посетила вечеринку?
- Ну, были же актеры «Секса в большом городе», - начал Лео задумчиво.
- Пардон, я бы не называла Криса Нота или Джона Корбетта звездами первой величины. Видели мы Сару Джессику Паркер? Нет! Кроме того, СВБГ[69]- вчерашний день. Мероприятие - кошмар!
Группа выполняла заказ компании «Уорнер букс» по организации вечеринки в честь выхода четвертого романа Кэндис Бушнелл, но праздник превратился в форменный зоопарк. Так как я не занималась мероприятием с самого начала, в тот вечер меня командировали смотреть торжественный обед по случаю вступления в должность исполнительного директора одной из фирм-клиентов «Келли и компании».
Лео вздохнул:
- Знаю. Ты права, конечно. Это было просто ужас что такое!
- Да уж точно. Спрашивается, кто были девицы, наводнившие патио? Набросились на шампанское, будто прежде никогда его не пробовали. А откуда взялись два парня со стейтен-айлендским акцентом, устроившие драку? Кошмар! - Кайли.
- Да, Пенелопа, ты ничего не потеряла, - заверила Элайза, хотя подруга понятия не имела, о чем идет разговор. - Хотя в этом и состоит красота «книжных» мероприятий. Издатели обычно не представляют, как подать новую книгу, соберет праздник нужных людей или нет… И только книжные вечеринки, наверное, - мероприятия, где никто даже не просматривает список приглашенных.
Отпив вина, Дэвид кивнул:
- По крайней мере, не придется выслушивать еще одну речь Келли на тему «Почему список гостей делает вечеринку». Честно говорю, новой нотации мне не выдержать.
Я слышала об этом списке с понедельника, но Келли все не удавалось ознакомить меня с «полной базой данных тех, кого следует знать». Она обещала выбрать время завтра, в пятницу, и продемонстрировать список во всей красе. Я ждала, когда будет сброшен последний покров, еще не вполне готовая признать, что Келли действительно милая, дружелюбная женщина, какой и кажется. Пока начальница внушала не оставляющий надежд полномасштабный оптимизм. Уилл, скорее всего, не оставил ей выбора, брать или не брать на работу племянницу, но Келли, похоже, искренне радовалась, заполучив меня в компанию.
Четыре дня я посвятила тщательному анализу поведения начальницы, отыскивая тайный порок или подспудное раздражение по отношению ко мне, но так и не нашла ни единой отрицательной черты. Может, Келли и вправду всеми обожаемая, приятная и успешная деловая дама? Самое серьезное обвинение, какое я могла выдвинуть в ее адрес, - пристрастие к дешевым Е-мэйлам с обилием символов эмоций. Зато Келли ни разу не употребила выражение «военный совет» и не совала потные руки в мое рабочее пространство, поэтому я с радостью мирилась с этим крошечным недостатком.
Мой сотовый зазвонил, когда все оживленно заспорили, делала ли уже Келли себе веки в ее зрелом, нет, пожилом возрасте тридцати четырех лет. В панике соображая, как выключить телефон, я неожиданно поняла, что сотрудники не только не будут против, если я отвечу, но воспримут это как должное.
- Привет, Бетт, как поживаешь?
Это оказался Майкл, судя по голосу, немного смущенный.
- Майкл, дорогой, как ты там? - «Дорогой» сорвалось с языка непроизвольно.
Сидящие за столом, включая Пенелопу, с интересом уставились на меня. «Дорогой?» - прочитала я по губам с изумлением воззрившейся на меня лучшей подруги.
- Дорогой?! - рассмеялся Майкл в трубке. - Ты что, выпила? Я рано освободился. Скажи, где ты, сейчас подъеду, заберу.
Я захохотала, не в силах представить, как Майкл в жеваном костюме и больничных сабо примется за мной ухаживать в милой манере самодовольного хрена, то есть именно так, как Дэвид только что расписывал виллу в Сардинии, которую забронировал на август.
- Нет-нет, дело не в этом. Я на ужине с коллегами, мы закончим примерно через час. Давай я перезвоню тебе домой?
- Конечно, - произнес он еще более смущенно. - Звони на городской, у меня сотовый вот-вот сядет.
- До связи. - И я со щелчком сложила телефон.
- Это был наш Майкл? - недоверчиво спросила сбитая с толку Пенелопа.
- Кто-о же это был? - подхватила Элайза, с готовностью перегнувшись через стол. - Бубновый интерес? Горячий менеджер из банка? Тайная любовь, которую вы готовы сделать явной, потому что больше не работаете вместе? Ну, рассказывай!
Хотя идея переспать с Майклом привлекала меньше, чем мысль о сексе, скажем, с собственным дядей, а Пенелопа отлично знала, что между нами ничего нет, поскольку Майкл страстно влюблен в свою милую, прелестную японку, я не стала возражать.
- Что-то вроде этого. - Я нарочно потупилась. Внимание впервые за вечер обратилось ко мне. - Мы… э-э-э… сами только сейчас поняли, что к чему.
- О-о-о-о-о, - заорала Элайза. - Я знала! Добейся, чтобы Келли внесла его в список, и он приведет своих роскошных приятелей - банковских клерков! Вот весело будет! У меня есть тост! За Бетт и ее нового бойфренда!
- Ну, он не совсем мой…
- За Бетт, - подхватила компания, подняв бокалы и весело чокаясь.
Пенелопа тоже подняла бокал, но упорно смотрела прямо перед собой. Все лишь пригубили вино, а я проглотила до последней капли. К счастью, внимание оживившихся собравшихся переключилось на выбор десерта.
- Я позвонил Эми, и она сказала, что мы можем подъехать в «Бунгало», - объявил Лео, отбрасывая со лба прекрасно осветленные волосы.
Элайза предупреждала, что все парни за столом, кроме Лео, - традиционной ориентации, но в это невозможно было поверить, слушая, как они обсуждают, в каких салонах лучше делают массаж лица, говорят о новых стильных мужских шлепанцах от Джона Варватоса и сетуют, как противно было ждать, когда их любимый инструктор по пилатесу[70] начал занятие на десять минут позже.
- Бунгало? Вы говорите о «Бунгало-восемь»? - спросила я; мой обычный фильтр несколько расслабился под воздействием выпитого.
Разговор за столом замер на полуслове, и шесть прекрасно ухоженных и/или накрашенных лиц повернулись ко мне. Наконец, Кайли собралась с силами выдержать бремя моего вопроса.
- Да, - спокойно сказала она, избегая встречаться со мной взглядом, явно стыдясь за меня. - Эми Сакко, владелица клубов «Бунгало» и «Лот шестьдесят один», - очень хорошая подруга Келли. Мы все в сегодняшнем списке, вечеринка обещает быть лучшей за неделю.
Все закивали.
- Готов идти куда угодно, - воскликнул Дэвид, играя волосами Элайзы, - если есть гарантия, что мы получим столик! Иначе не согласен. Только не сегодня.
- Точно, - поддержала его Элайза.
Счет принесли около полуночи, и, хотя Пенелопа дружески болтала с Лео, я видела, что ей не терпится уехать домой. Но идея о «Бунгало» звучала заманчиво, поэтому, послав Пенелопе несколько красноречивых взглядов, я отправилась в туалет, куда вскоре подошла и она.
- Слушай, милые люди, - сказала Пенелопа без всякого выражения.
- Крутые, ну? Совсем другое дело.
- Совершенно другое. Надеюсь, ты не станешь возражать, если я уйду пораньше? - Интонация подруги стала еще более отстраненной.
- Что случилось?
- Нет, все нормально. Уже поздно, у меня не хватит сил на «Бунгало». Мы с Эвери договорились вернуться домой к полуночи, так что я лучше пойду. Ужин был прекрасный. Я устала, но ты поезжай развлекаться, хорошо?
- Точно? Могу за компанию поехать с тобой в такси и залечь дома спать. Я тоже не уверена, что готова для «Бунгало», - предложила я, но Пенелопа вежливо отказалась.
- Не будь смешной. Иди, повеселись за нас двоих.
Мы вернулись за стол, где по кругу шла, как я надеялась, последняя бутылка вина. Когда официант положил счет всем и никому в отдельности, я невольно втянула воздух, быстро подсчитав в уме, что должна честной компании долларов двести пятьдесят. Но очевидно, делить счет было здесь не в обычае, потому что Дэвид, взяв маленькую кожаную папку, небрежно бросил:
- Я оплачу.
Никто не стал спорить, все сидели, будто так и надо.
Приложив к счету угольно-черную кредитку, Дэвид вручил папку официанту. Вот ты какая, легендарная Черная карта «Американ экспресс», владелец которой тратит минимум сто пятьдесят тысяч в год. Никто другой за столом не проявил к кредитке интереса.
- Ну что, мы готовы? - спросила Элайза, разглаживая платье на прелестной маленькой заднице. - Нам понадобится два такси. Лео и Кайли, предлагаю вам ехать в одной машине, а Дэвид, Бетт, Пенелопа и я поедем на другой. Если доберетесь в ресторан первыми, то я предпочитаю столик у бара с левой стороны, хорошо?
- Слушайте, я, наверное, поеду домой, - подала голос Пенелопа. - Ужин был прекрасный, но завтра мне рано вставать на работу. Рада была познакомиться со всеми.
- Пенелопа! Ты не можешь уйти! Вечер только начался, поехали, будет шикарная вечеринка! - воскликнула Элайза.
Пенелопа улыбнулась:
- Я бы с удовольствием, правда, но сегодня не могу. - Подхватив пальто, подруга коротко обняла меня на прощание, остальным помахала рукой. - Дэвид, спасибо за ужин. Было очень приятно познакомиться со всеми вами. - И прежде чем я успела сказать, что завтра позвоню, Пенелопа ушла.
Мы набились в такси согласно плану. Время от времени мне удавалось кивать и издавать «угу» в подходящие моменты, и лишь когда мы остановились перед входом с бархатной веревкой на Двадцать седьмой улице, между Девятой и Десятой авеню, я поняла, что немного опьянела за ужином и, почти не имея опыта общения с чем-то хоть отдаленно напоминающим крутые ночные кабаки, как никогда близка к поступку или слову, которые окончательно уронят меня в глазах сотрудников.
- Элайза, я, пожалуй, пойду, - забормотала я. - Что-то мне нехорошо, а завтра рано вставать на…
Элайза издала пронзительный визг, ее лицо оживилось:
- Бетт! Да ты что, шутишь? Ты у нас, можно сказать, девственница, мы уже приехали, сейчас ты попадешь в «Бунгало». Не забывай, праздники и вечеринки - часть твоей теперешней работы!
Краем сознания я понимала, что на нас глазеет вся очередь примерно из тридцати человек - большинство составляли мужчины, - но Элайза на это не смотрела. Дэвид обменялся специфическим приветствием с одним из охранников у дверей (рукопожатие - шлепок ладонью о ладонь - легкое столкновение костяшками кулаков и задницами). Я почувствовала, что способна идти лишь по пути наименьшего сопротивления.
- Ладно, - вяло пробормотала я. - Интересно все-таки.
- Пупсик, мы в списке Эми, - доверительно сообщила Элайза охраннику ростом шесть футов три дюйма и весом не меньше двухсот двадцати фунтов, оказавшимся тем самым идиотом, стоявшим на входе в день помолвки Пенелопы. Судя по всему, вышибале не особенно нравился спектакль у входа, но когда Элайза на секунду от него отлипла, он ответил:
- Конечно, прелесть моя. Сколько вас в списке? Проходите, проходите. Попрошу менеджера усадить всю компанию за столик получше.
- Спасибо, милый, вот и отлично. - Чмокнув его в щеку, Элайза подхватила меня под локоть, прошептав на ухо: - Каждый секьюрити считает себя Господом Богом, хотя, не стой он на входе, никто с ним и не заговорил бы.
Я кивнула, надеясь, что охранник не услышал, пусть даже заслужил такие слова. Оглянувшись, я встретилась с его пристальным взглядом.
- Привет, - кивнул он, давая понять, что узнал.
- Привет, - ответила я, благоразумно удержавшись от замечания, что сегодня вечером меня впускают без возражений. - Спасибо за зонтик.
Но охранник уже отвернулся, чтобы снять с крюка бархатную веревку и объявить оставшимся на улице, что их время еще не пришло. Сказав что-то в микрофон рации, он открыл нам дверь. Миновав гардеробную, мы попали в зал, где плавали плотные клубы табачного дыма.
- А что, здесь можно курить? - наивно поинтересовалась я.
Дэвид и Элайза воззрились на меня:
- Это же частная вечеринка. Можно делать все, что хочешь.
- Откуда ты его знаешь? - поинтересовалась Элайза, пока Дэвид здоровался с каждым присутствующим в двадцати футах вокруг.
- Кого?
- Придурка в дверях.
- Кого-кого?
- Идиота на входе. - Элайза выдохнула, как показалось, больше табачного дыма, чем способны вместить ее легкие.
- Ты вроде отлично с ним ладишь, - отозвалась я, вспомнив, как тепло Элайза обняла охранника.
- А что остается делать? Это моя работа. Торговля лицом, причем одни убытки. Так ты его знаешь?
- Нет. Несколько недель назад, когда здесь отмечали помолвку Пенелопы, он продержал меня на улице жутко долго. Я где-то видела его раньше, но никак не могу вспомнить…
- Ну и ладно. Давай веселиться.
Для ночного клуба, пользующегося славой самого крутого заведения Америки, «Бунгало» не выглядел впечатляюще. Весь клуб состоял из одной прямоугольной комнаты. Бар у дальней стены и примерно по восемь столиков, обставленных диванчиками, с каждой стороны. В середине зала танцевали, у бара кучковались, и только высокий стеклянный потолок и ряды пальм придавали клубу экзотику.
- Эй, ребята, сюда, - позвал Лео, уютно устроившийся на диванчике в дальнем левом углу, в точности как просила Элайза. Из хитро замаскированной кабинки ди-джея гремела музыка, и Кайли, уже усевшись на колени к какому-то парню, ритмично терлась об него задницей под музыку. На столе уже красовался почти мини-бар: сплошь бутылки «Вдовы Клико», «КетельУан» и «Тэнкерей». Графины апельсинового, грейпфрутового и клюквенного соков, две бутылки тоника и газированной воды предназначались для коктейлей. Пенелопа упоминала непомерную стоимость своей вечеринки, поэтому я представляла, сколько придется выложить: бутылка ликера в престижном клубе стоит около трехсот, а шампанское - около четырехсот долларов.
- Что тебе налить? - спросил Лео, подойдя сзади. Опасаясь заказать уж совсем немодный напиток, я попросила бокал шампанского.
- Сейчас будет, - кивнул он. - Давай потанцуем. Кайли, пойдешь?
Кайли за последние шесть минут добилась существенного прогресса - она уже вовсю целовалась с новым знакомым, сидя у него на коленях. Мы не стали дожидаться ответа.
Приглашенные оказались почти сплошь красавцами и красавицами. Разница в возрасте не превышала десяти лет - от двадцати с небольшим до «тридцати с хвостиком, и все они были здесь явно не в первый раз. Женщины, высокие, стройные, не стеснялись высоко открытых бедер и низких декольте, что, впрочем, не выглядело вульгарно. Мужчины увивались вокруг красавиц, обнимая за задницу, спину или плечи, не потели и предупредительно не позволяли бокалу дамы опустеть. Ничего похожего на буйные подростковые дискотеки, где я неловко подпирала стенку, со страхом разглядывая корчащуюся толпу в свете прожекторов.
Пока я рассматривала присутствующих, Лео успел подцепить брюнетку и присоединиться в танце к паре красавчиков. Все четверо, обнаружившие прекрасное чувство ритма, извивались, тесно прижавшись друг к другу. Время от времени пары менялись партнерами, и «девушки» терлись бедрами друг о друга.
Возвращаясь из туалета, я почувствовала у себя на талии чьи-то руки и лишь потом разглядела их владелицу, девицу с длинными волнистыми волосами неопределенно-светлого, мышиного оттенка, от которой несло табаком и мятным освежителем для рта.
- Бетт, Бетт! Поверить не могу, сколько лет, сколько зим! - провизжала девица, уткнувшись подбородком мне в грудь, что было неприятно и неудобно, потому что я ее не узнавала. Незнакомка еще несколько секунд продержала меня в кольце объятий, а когда отодвинулась, моему изумлению не было предела.
- Эбби? Неужели? Вот уж действительно целую вечность не встречались…
Я старалась не показать, что мне меньше всего хотелось ее видеть. В университете она производила отталкивающее впечатление, но я забыла о ее существовании, когда после выпуска все переехали в Нью-Йорк. Несколько лет в городе хватало места, чтобы не сталкиваться с Эбби, однако сегодня удача мне изменила. Спустя пять лет после окончания университета Эбби выглядела старше, опытнее своего возраста. Она явно подправила нос, накачала огромные пухлые коллагеновые губы, но разительнее были перемены с грудью. При росте Эбби четыре фута одиннадцать дюймов суперсиськи, казалось, занимали всю переднюю сторону миниатюрного тельца.
- Зови меня Абигайль, - тут же поправила она. - Не, ну встреча, с ума сойти, да? Я слышала, ты работаешь на Келли, и не сомневалась, что рано или поздно мы с тобой встретимся.
- Что ты имеешь в виду? Кстати, ты давно в Нью-Йорке?
Эбби уставилась на меня с шокированным видом и потянула к дивану. Я попыталась высвободить запястье из тесного кольца ее пальцев, но мертвая хватка не ослабевала. Придвинувшись гораздо ближе, чем мне хотелось, Эбби выдохнула:
- Ты что, серьезно? Не слышала разве? Да я в самом водовороте медиамира!
Мне пришлось прикрыть рот ладонью, притворившись, будто я закашлялась, чтобы не расхохотаться ей в лицо. Еще во времена учебы в Эмори Эбби заявляла, что она «в самом водовороте» - то студенческого клуба, то мужской баскетбольной команды, то университетской газеты. Никто не понимал, что сие означает, вообще-то это называется неправильным словоупотреблением, - но по какой-то причине Эбби привязалась к этой фразе и вклеивала ее к месту и не к месту.
На первом курсе мы жили в общежитии на одном этаже. Обладая сверхъестественным чутьем на слабости у людей, Эбби атаковала подруг, применяя уникальное сочетание шарма, безжалостности и скрытой агрессии. Помню, она допекала меня вопросами, кто из парней мне нравится, с единственной целью в течение следующих двадцати часов «случайно» прыгнуть на того, чье имя я называла.
Однажды в общей душевой я услышала, как Эбби выпытывала у студентки-азиатки секрет получения «чувственного раскосого взгляда» с помощью карандаша для глаз. На третьем курсе она «позаимствовала» у одноклассницы доклад по истории, выдав работу за свою, и призналась в «ошибке», лишь когда профессор пригрозил исключением им обеим. Мы с Пенелопой познакомились с Эбби на первом курсе во время письменного семинара и сразу пришли к выводу, что ее следует всячески избегать. Эбби искусно отпускала тонкие мерзкие комментарии о волосах, бойфренде или наряде подруги, и стоило той невольно обидеться, как Эбби ударялась в ужас и сожаление от своих слов.
Мы всячески уклонялись от общения с Абигайль, но та, якобы не понимая, что с ней не хотят водить компанию, нарочно лезла к нам с единственной целью - чем-нибудь насолить. Естественно, подруг у нее не было, зато Эбби энергично втиралась в каждый мужской клуб и спортивную команду в Эмори, так что, по слухам, к выпускному году количество обслуженных ею парней перевалило за сотню.
- В медиаводовороте? Вот не знала… Где сейчас работаешь?
- Дай-ка прикину. Начинала в «Элль», затем ушла от них в «Слейт» - умный ход, не правда ли? Недолго пробыла в «Вэнити фэр», но там очень уж агрессивная офисная политика. Теперь я внештатник, и нет мне преград!
Я не смогла вспомнить, чтобы хоть где-нибудь в газетах или журналах видела ее имя.
- А тебе, мисси, как на новой работе? - визгливо воскликнула Эбби.
- Ну, на новой работе я всего неделю. Пока что классно, мне нравится.
Эбби кивнула:
- Крутейшая фирма с лучшей клиентурой! Боже, как мне нравится твоя рубашка - незаменима, чтобы скрыть маленький животик, правда? Я свою ношу постоянно!
Я невольно втянула живот.
- Кому и знать, как не тебе, Эбби. Наверное, нелегко поддерживать форму при маленьком росте: пять фунтов на твоем тельце покажутся двадцатью. Но ты отлично маскируешь лишний вес! - с энтузиазмом заявила я.
Эбби улыбнулась:
- А как поживает Кэмерон? Так, кажется, звали твоего бойфренда? Я слышала, он бросил тебя ради какой-то модели, но ни на секунду не поверила этому.
- Кэмерон? Вот не знала, что вы знакомы. Он, видишь ли, живет и дышит только Нью-Йорком, так что…
- Бетт, было очень приятно повидаться, - перебила Эбби, не отреагировав на мое последнее замечание. - Разреши пригласить тебя на ленч. Нам нужно столько наверстать… Давно собиралась тебе позвонить, но ты куда-то исчезла после университета. С кем ты общаешься? С той тихой маленькой серой мышкой? Такая была милочка… Как ее зовут?
- Ты о Пенелопе, которую голосованием признали самой красивой девушкой первого курса? Да, мы дружим. Обязательно передам ей твой привет.
- Да-да, непременно передай. На той неделе я позвоню тебе на работу, сходим куда-нибудь на отличный ленч, хорошо? Поздравляю, что наконец-то ты бросила свой ужасный банк и вышла в реальный мир… Не терпится представить тебя собравшимся. Тебе еще столько замечательных людей предстоит узнать!
Я сочинила остроумный ответ, но тут за спиной материализовалась Элайза. Вот уж не думала, что когда-нибудь обрадуюсь ее появлению.
- Элайза, это Эбби, - небрежно махнула я.
- Вообще-то Абигайль, - встряла та.
- Да-да. Эбби, - я нарочно посмотрела на нее, - это моя коллега Элайза.
- Привет, мы, кажется, встречались? - проговорила Элайза, зажав в зубах сигарету и копаясь в сумочке в поисках зажигалки.
- Точно, - подтвердила Эбби, хватая коробок спичек с ближайшего столика и галантно поднося Элайзе зажженную спичку. - Сигареткой не угостите?
Обменявшись, таким образом, любезностями, они разговорились о какой-то новой колонке светской хроники под названием «Вокруг да около». Я поняла, что рубрика годами выходила в Интернете и в печати, но никто ее не замечал до появления скандальной новой колонки неизвестного автора, чье инкогнито строго охраняется. Со слов Элайзы, статья выходит дважды в неделю в он-лайн-версии «Сенсаций Нью-Йорка», но в отличие от аналогичных колонок «Шестой страницы», написанных Синди Адамс или Лиз Смит, не имеет вверху фотографии автора. Абигайль настаивала, что это самая крутая штучка и медиахит за много лет. Элайза возражала, мол, по ее данным, колонка интересна лишь единичным представителям индустрии моды и развлечений, соглашаясь, что скоро ее заметят многие. Минуты полторы я терпела эту занимательную беседу, прежде чем до меня дошло, что можно извиниться и уйти.
Я оказалась одна среди моря роскошно одетых красивых людей, ритмично двигающихся в такт быстрой музыке. Способностями к танцам я никогда не отличалась. Мне случалось неуклюже раскачиваться под медленные мелодии на танцах в школе (причем я как огня боялась восьмиминутной «Лестницы в рай»[71]) и весело скакать в коллективных пьяных плясках вокруг будки ди-джея в грязноватых дешевых барах в годы учебы в университете. Но сейчас я оробела, в растерянности застыла на месте, испугавшись, словно шестиклассница. На долю секунды показалось, что собравшиеся уставились на мой подростковый жирок и скобки на зубах. Мне захотелось уйти или хотя бы добраться до столика, избежав ада, коим являются танцы, и я уже решила пробираться к выходу, когда почувствовала на пояснице чью-то руку.
- Привет, - с британским акцентом произнес высокий парень с великолепным загаром, который можно получить лишь в дорогих соляриях. - Потанцуем?
Благоразумно удержавшись, чтобы не оглядеться в поисках той, к кому он обращается, я не успела забеспокоиться о табачном дыхании или влажной от пота блузке: молодой человек обнял меня и повел в танце.
Танцуем? Мы танцуем! Так близко к мужчине я не оказывалась с тех пор, как в переполненном метро ко мне прижался какой-то извращенец. «Расслабься и веселись, расслабься и веселись», - мысленно напевала я на вдох-выдох, надеясь не забыть данное себе обещание. Вскоре необходимость в аутотренинге отпала: мозг отстраненно анализировал ситуацию, а тело теснее прижималось к богу с золотой кожей, предложившему мне шампанского. Мелкими глотками я выпила первый бокал, залпом проглотила второй и не успела понять, что к чему, как оказалась сидящей на коленях у партнера по танцам, смеясь вместе со всеми над каким-то скандалом или сплетней, а роскошный красавец ласково перебирал мои волосы и подносил огонек, когда я закуривала.
Я забыла, что села в лужу с черным нарядом, что меня оскорбила болтливая карлица, изводившая окружающих в университете, и что я начисто лишена чувства ритма. Последнее, смутное, воспоминание - один из приятелей бога спросил, что за очаровательное создание тот держит на коленях. Я даже не поняла, что речь обо мне, пока бог не обнял меня сзади со словами: «Она - мое открытие. Бриллиант, не правда ли?» И я, очаровательное создание и бриллиантовое открытие, засмеявшись от удовольствия, впилась в губы красавца долгим влажным поцелуем. К счастью, это последнее, что я запомнила.

Предыдущая страница 7 Следующая страница


У каждого своя цена 8

8

Звук раздраженного мужского голоса заставил меня очнуться от сна. Интересно, кто стоит у кровати и лопатой копается в моей голове? Волнообразная пульсация была настолько ритмичной, что ощущение казалось даже приятным, пока я не поняла, что лежу вообще-то не в своей постели. Абсолютно черного, абсолютно не подходящего для вчерашней вечеринки наряда нигде не было видно. На себе я обнаружила обтягивающие серые боксерские шорты от Калвина Клайна и необъятную черную футболку с надписью «Спортивный клуб Лос-Анджелеса».
«Без паники! - приказала я себе, пытаясь разобрать, что говорит доносящийся откуда-то мужской голос. - Думай, где ты была и что делала вчера вечером».
Учитывая, что не в моих привычках напиваться до потери пульса и просыпаться в незнакомых местах, я поздравила себя с удачным стартом. Значит, так: звонок Элайзы, ужин в «Киприани», такси в «Бунгало», все сотрудники за столом, танцевала с… с каким-то молодым загорелым англичанином. Черт. Последнее, что помню, - танцевала в «Бунгало» с неизвестным парнем, а теперь лежу в постели (должна признать, в очень удобной необъятной кровати на раздражающе нежных простынях) с провалом в памяти.
- Сколько раз повторять? Простыни «Пратеси» не стирают в горячей воде! - продолжал кричать мужчина.
Спрыгнув с кровати, я осмотрелась на предмет путей к спасению, но, взглянув в окно, обнаружила, что до земли минимум двадцать этажей.
- Да, сэр, простите, сэр, мне очень жаль, сэр, - плаксиво отвечала женщина с испанским акцентом.
- Хотел бы я в это верить, Мария. Я в принципе нормальный парень, но так продолжаться не может. Придется тебя рассчитать.
- Но, сэр, если вы позволите мне объя…
- Прости, Мария, решение окончательное. Я заплачу тебе за всю неделю, и на этом все. - Послышались шорохи, приглушенный плач, затем наступила тишина, и через несколько минут кто-то с грохотом захлопнул дверь.
Желудок подавал сигналы, что не собирается дольше терпеть похмельный синдром, и я заторопилась в ванную. Лихорадочно роясь в поисках своих вещей, я соображала, что лучше - если хозяин квартиры увидит меня голой или станет свидетелем того, как меня вырвет. На решение обеих проблем времени не оставалось. И тут он вошел.
- Привет, - бросил парень, едва взглянув в мою сторону. - Отпускает? Вчера вечером ты порядком перебрала.
Внешность хозяина квартиры отвлекла меня настолько, что я даже забыла, что меня тошнит: его загар казался еще темнее по контрасту с обтягивающей, как вторая кожа, белоснежной футболкой, широкими белыми брюками и самыми красивыми и яркими зубами, какие мне доводилось видеть во рту англичанина. Вылитый Энрике из «Любовницы магната», просто просится на суперобложку.
- Э-э-э… да, мне лучше. Раньше я никогда… Боюсь, я даже не помню, как тебя зовут.
Видимо, вспомнив, что я живой человек, а не постельная принадлежность, красавец присел рядом со мной на подушку.
- Филип. Филип Уэстон. Ни о чем не волнуйся - я привез тебя сюда только потому, что не нашел второго такси и не хотел плутать по Ист-Сайду. Между нами ничего не было. Я не какой-нибудь онанист-извращенец, я юрист, между прочим… В голосе сильнее проступил английский акцент представителя высшего общества.
- О-о… Э-э-э… спасибо огромное. Клянусь, я не думала, что так напьюсь, но, к сожалению, ничего не помню после нашего танца.
- А, ну бывает. Паршивое утро, правда? День начался с неприятностей. Обретенное после йоги душевное равновесие - коту под хвост из-за всякой дряни.
- Сочувствую.
«Ты, по крайней мере, не просыпался в чужой постели в незнакомой квартире», - подумала я, но решила не возражать.
- Домработница собиралась стирать простыни «Пратеси» в кипятке. Мне что, за ручку ее водить? Я спрашиваю, мне ее каждую минуту контролировать? Не схвати я ее за руку, случилась бы катастрофа!
«Голубой». Ну конечно, «голубой». Как развеселый приятель Энрике, Эмилио. Не передать словами, какое облегчение я ощутила.
- А что могло случиться?
Свои простыни я стираю в горячей воде и сушу в машине, так они быстро становятся мягкими. Правда, постельное белье я покупаю в «Таргете»[72], зато не забиваю голову мыслями о простынях.
- Что могло случиться? Ты что, шутишь? - Красавец прошел в другой конец комнаты и попрыскал шею туалетной водой «Хельмут Ланг». - Она бы сожгла основу, кордные нити, вот что! Комплект постельного белья стоит четыре тысячи долларов, а домработница едва не уничтожила простыни!
Поставив флакон, парень принялся похлопывать себя по щекам. Хочется надеяться, что втирал в золотистую кожу лосьон после бритья, хотя это наверняка был какой-нибудь увлажнитель.
- О! Я не поняла. Не знала, что существуют такие дорогие простыни. Заплати я такую сумму за постельное белье, тоже бы забеспокоилась.
- Да. Извини, что тебе пришлось все это выслушать. - Он стянул футболку через голову, обнажив безупречную, скульптурной лепки грудь, и ушел в ванную. Какой, можно сказать, стыд, если он гей, раз такой красавец… В душе обильно полилась вода. Потом он вышел, имея на себе из одежды только полотенце. Вытащив костюм и рубашку из облицованного дубом стенного шкафа, он вручил мне мою одежду, сложенную аккуратной стопкой, и тактично вышел из комнаты, пока я переодевалась.
- Сама домой доберешься? - спросил Филип, причем голос доносился откуда-то издалёка. - Мне нужно на работу. Ранняя встреча.
Работа?! Господи, я совершенно забыла! В панике взглянув на будильник, я немного успокоилась - всего пять минут восьмого. Красавец уже сходил на йогу и вернулся, а ведь мы не могли приехать сюда раньше трех утра. Единственный урок йоги, который я посетила, оставил мимолетные, но болезненные воспоминания. Полчаса я стоически терпела муки первого занятия, когда реплика инструкторши о том, что тридцать секунд в позе полумесяца заменяют восемь часов сна, заставила меня невольно фыркнуть. Тренерша тут же привязалась ко мне - дескать, в чем проблема? У меня хватило ума удержаться от вертевшегося на языке вопроса, почему никто не просветил людей о чудесах позы полумесяца и отчего много веков человек тратит треть жизни на сон, вместо того чтобы замереть на полторы минуты, прогнувшись в пояснице. Вместо этого я пробормотала «концептуальное заявление» и незаметно ушла, пока инструкторша смотрела в другую сторону.
Коридор оказался длиннее, чем вся моя квартира. Пришлось идти на голос, чтобы отыскать нужную комнату. Прекрасные цветные абстрактные картины на стенах, темные деревянные тонированные полы - из настоящего дерева, не «нью-йоркский паркет»[73]- оттеняли строгого стиля мебель на металлических каркасах. Квартира выглядела, словно выставочный образец обстановки «Линь Розе»[74], собранный в жилой квартире. Я нашла еще одну ванную с туалетом, спальню, гостиную, кабинет со встроенными книжными шкафами от пола до потолка, двумя супернавороченными компьютерами и стойкой для бутылок вина и, наконец, кухню. Филип, стоя за гранитной барной стойкой, кормил хай-тековскую соковыжималку кроваво-красными апельсинами. Я недовольно отогнала мысль, что у меня тоже есть соковыжималка, где не распакован даже консервный нож.
- Ты занимаешься йогой? Никто из моих знакомых не ходит на йогу.
Знакомых традиционной ориентации, добавила я про себя.
- Конечно, занимаюсь. Великолепная тренировка мышц плюс отличная прочистка мозгов. Очень по-американски, но штука стоящая. Обязательно попробуем йогу вдвоем. - И прежде чем я успела сказать хоть слово, Филип подхватил меня, посадил на стойку, раздвинув колени, и, обняв, принялся целовать в шею.
Я попыталась спрыгнуть со стойки, но это привело к тому, что мы прижались друг к другу еще теснее.
- Надо же, а я думала… А разве ты, э-э-э, не… Выжидательный взгляд чистых зеленых глаз.
- Ну, понимаешь, учитывая прошлую ночь и остальное - «Пратеси», занятия йогой…
Вежливое ожидание и никакой помощи.
- Разве ты не гей? - Я затаила дыхание, надеясь, что не открываю глаза парню, не подозревающему о своей истинной ориентации или, хуже того, подозревающему и ненавидящему себя за это.
- Гей?
- В смысле - предпочитаешь мужчин?
- Ты что, серьезно?
- Ну, я не знаю, мне просто показалось…
Филип взглянул на меня в упор:
- Ты решила, что я гомосексуалист?
Я почувствовала себя участницей телевизионного реалити-шоу, словно о скрытой камере известно всем, кроме меня. Сплошные подсказки, целый рой подсказок при отсутствии реальной информации. Я пыталась на ходу сложить головоломку, но ничего не получалось.
- Нет-нет, конечно, я совсем тебя не знаю. Просто ты стильно одеваешься, явно заботишься о своей квартире, ну и одеколон у тебя «Хельмут Ланг»… Мой приятель Майкл, например, понятия не имеет о том, кто такой Хельмут Ланг[75]…
Блеснув белоснежными зубами, Филип потрепал меня по волосам, как несмышленыша.
- Возможно, тебе попадались не те парни? Могу заверить, я самой, что ни на есть традиционной ориентации, просто умею ценить хорошие вещи. Давай быстрее, у меня есть время подвезти тебя домой, если поторопишься. - Натянув легкий летний кашемировый свитер от «Берберри», он взял связку ключей.
Да, мне еще многому предстоит научиться в жизни. Однако нужно торопиться на работу. В лифте нам поговорить не удалось, потому что душка Филип притиснул меня к стене и принялся мусолить и покусывать мои губы, что непостижимым образом казалось одновременно противным и приятным до замирания сердца.
- М-м-м, какая ты вкусная. Ну, разреши мне угоститься в последний раз. - Но прежде, чем Филип успел еще раз использовать мое лицо как свой личный «чупа-чупс», лифт раскрылся, и два швейцара в форме обернулись, став свидетелями нашего прибытия.
- А ну, отвяньте, - скомандовал Филип, выходя первым и поднимая руку ладонью к ухмыляющимся мужчинам. - Сегодня мне неинтересно это выслушивать.
Сдерживая смех, ничуть не удивляясь, что Филип провожает незнакомую женщину, швейцары молча открыли дверь. Пока мы не вышли на улицу, я не догадывалась, где мы находимся. Оказалось, Кристофер и Гринвич, запад Манхэттена, в одном квартале от реки. Знаменитое здание Архива.
- Где ты живешь? - спросил он, вытаскивая серебристый шлем из-под сиденья «веспы», стоявшей под навесом с монограммой в трех футах от выхода.
- В Мюррей-Хилл. Это ничего? Он засмеялся. Довольно неприятно.
- Не знаю, это ты мне скажи. Я бы не стал хвастаться тем, что живу в Мюррей-Хилл, но кому что нравится.
- Я имела в виду, - сказала я жестко, уже не пытаясь понять перепады настроения, сильно смахивающие на психические отклонения, - если тебе трудно меня подвезти, я легко найду такси.
- Как хочешь, дорогая. За меня не волнуйся, мой офис - на востоке города, мне по пути. - Выловив ключи из кармана брюк, Филип установил сумку от «Гермес» на багажнике мотоцикла. Скутера. - Только давай уже двигаться, ладно? Меня ждут на работе. - Он перекинул ногу через сиденье скутера и снизошел до взгляда в мою сторону. - Ну что?
На мгновение я онемела. Филип прищелкнул пальцами:
- Давай, малышка, время на размышления вышло. Едешь или нет? Мне действительно нетрудно тебя подбросить. Ночью ты не была такой нерешительной…
Я давно лелеяла классическую девчоночью мечту дать пощечину какому-нибудь мерзавцу, и вот представилась прекрасная возможность, но, обомлев от прищелкивания пальцами и намека, что ночью все-таки что-то было, я молча повернулась и пошла по тротуару к реке.
Филип окликнул меня почти обеспокоенно:
- Не нужно быть такой обидчивой, лапочка. Я пошутил, ночью ничего не было. Никто из нас ничего другому не сделал, ни вверху, ни внизу… - Он залился смехом, радуясь собственному остроумию.
Я продолжала идти.
- Прекрасно. Так и продолжай. Сейчас нет времени устраивать драму, но позже я тебя отыщу. Кроме шуток, редкая женщина способна устоять против моих чар, так что считай меня заинтригованным. Оставь швейцарам телефончик, я позвоню.
Мотор «веспы» заработал, и я услышала, как скутер удаляется прочь. Хотя меня только что, пусть не напрямую, обозвали взвинченной шлюхой, душу согревало приятное чувство одержанной победы. Если, конечно, Филип не солгал, и я не переспала с ним, будучи в полной отключке.
Ощущение виктории не покидало меня минут сорок. За это время я примчалась домой на такси, кое-как вымылась махровой мочалкой и обильно смазала дезодорантом подмышки. Волосы у корней посыпала детской присыпкой, ароматизированным увлажняющим лосьоном протерла все открытые участки кожи. Бегая по квартире в поисках чистой одежды, я удрученно думала, удастся ли мне когда-нибудь стать хорошей матерью, раз я даже не могу нормально позаботиться о родной собаке. Миллингтон дулась в углу под кофейным столиком, обидевшись, что вчера вечером о ней забыли. В качестве наказания она сходила в туалет на моей подушке, но времени наводить порядок не осталось. Остановившись, чтобы извергнуть содержимое желудка в уличную урну, - опыт утренней рвоты после перепоя позволяет мне делать это аккуратно, - я ухитрилась втиснуться в автобус и вошла в офис ровно в девять ноль одну, мечтая об единственном известном лекарстве от похмелья - большой кружке кофе, который продают с уличных лотков, и булочке с беконом, яйцом, сыром и маслом. Но мне неистово замахала Элайза. Она приберегла для меня местечко около самого солнечного окна и, похоже, сгорала от нетерпения услышать подробный отчет.
Офис представлял собой огромный прямоугольник, где по периметру располагались настоящие кабинеты с дверями и окнами для партнеров и горсточки особо важных персон, тогда как секретари и рядовые сотрудники собирались в помещении в середине. Здесь не было отдельных рабочих мест, их заменяли два гигантских полукруглых стола, составленных буквой «О». Факсы и принтеры находились в центре, к ним вели два узеньких прохода. У каждого из нас был персональный ноутбук, который можно было на ночь запирать в шкаф или забирать домой, и рабочие места распределялись по принципу «кто первый пришел, того и тапки». Наибольшей популярностью пользовались две-три точки, где Келли из своего кабинета не могла увидеть экраны наших ноутбуков, и Элайзе удалось занять два фута лучшей площади. Я почти уронила сумку с ноутбуком на стол и очень осторожно поставила кофе, стараясь не пролить ни единой драгоценной капли. Элайза буквально задыхалась от волнения.
- О, Бетт, да сядь уже, ради Бога. Рассказывай, я больше не в состоянии ждать!
- Что тебе рассказать? Вчера я прекрасно провела время. Спасибо, что пригласила.
- Заткнись! - взвизгнула она. Похоже, она привыкла так себя вести. - Как у тебя было… - Пауза. Глубокий вдох. - С Филиппом?
- С Филиппом? А не с Филипом? Он ведь не француз.
- Дорогая, ты не просекаешь суть. Он потрясающий, сказочный, правда?
- Вообще-то мне он показался придурком, - отозвалась я, что отчасти было правдой.
Правда, придурь не умаляла других его достоинств, но мне не хотелось это озвучивать. Элайза словно подавилась и уставилась на меня круглыми глазами.
- Что ты сказала? - прошептала она.
- Я говорю, он показался мне…
- Я слышала, - почти зарычала она. - В голове не укладывается, как можно такое брякнуть. Вчера все видели, как тебе кайфово было прижиматься к Филипу на танцполе. Он ведь неплох, и даже очень? Кто сказал, что богатая практика - это не главное?
Возможно, Элайза имела в виду танцы, но мечтательное выражение лица свидетельствовало о другом.
- Ты о чем?
- О, Бетт, перестань! Мы говорим о Филипе Уэстоне!
- Это имя должно что-нибудь для меня значить?
- Боже мой, Бетт, ну нельзя же выставлять себя на посмешище. Ты, правда, не знаешь, что он закончил Итон, Оксфорд, имеет юридический диплом Йельского университета? Самый молодой юрист, когда-либо становившийся партнером в «Симпсон Тэчер»[76]? Дед - герцог, отец владеет большей частью земель между Лондоном и Манчестером, плюс нехилые земельные участки в Эдинбурге? Трастовый фонд, капитал которого может соперничать размерами с государственным национальным долгом? Бывший бойфренд Гвинет Пэлтроу, теперешний любовник многих моделей «Тайны Виктории», удостоен титула «Адонис ночной жизни» самим «Нью-Йорк мэгазин»? Хоть что-нибудь тебе знакомо? - Элайза почти задыхалась.
- Честно говоря, нет. - Я пыталась осмыслить ее слова. В ушах шумела кровь. Герцог? Да еще и Гвинет?..
- Ирония судьбы, - пробормотала Элайза. - Любая девушка на Земле ставит целью жизни переспать с Филипом Уэстоном, а ты сделала это, даже не зная, кто он. Это уже слишком.
- Что? Переспать с ним?
Ну, если под словом «переспать» имеется в виду «слушать, как он увольняет горничную за непростительное пренебрежение к простыням стоимостью четыре тысячи долларов», то да, мы провели незабываемое утро.
- Бетт! Хватит прикидываться невинной овцой! Все видели, какой ты была вчера вечером!
В тот момент я с ужасом думала лишь о том, что мужчина, спавший с Гвинет Пэлтроу, не только видел меня обнаженной, но и лицезрел мое поношенное бельишко, небритые ноги и безобразно заросшую линию бикини.
- Да не было ничего, - пробормотала я, соображая, насколько быстро смогу собрать чемоданы, сменить имя и переехать куда-нибудь в Бутан.
- Ну да-а-а… - с развратной улыбочкой протянула Элайза.
- Ей-богу. Да, я проснулась в его квартире и, признаюсь, в его одежде, но между нами абсолютно ничего не произошло.
Элайза выглядела ошеломленной и разочарованной.
- Да как же возможно? Такому красавцу невозможно отказать!
- А ты спала с ним, Элайза? - поддразнила я ее, внезапно прозрев.
Ей словно влепили пощечину.
- Нет!
- Прости, я не имела в виду ничего такого… Шучу, шучу, я и не думала, что вы с Филипом…
- Не трави душу… Я страстно хочу его, но Филип и не смотрит в мою сторону. Постоянно сталкиваемся на вечеринках, он отлично знает, кто я, может, это лишь вопрос времени… - В ее голосе вновь появились мечтательные нотки.
Я кашлянула, и Элайза очнулась. Мне уже почти льстило, что вчера вечером Филип повез домой меня, хотя мог выбрать Элайзу, но мне не удалось насладиться преимуществом.
- Филип спит с любой горячей цыпочкой, до которой дотянется. Просто не пойму, что со мной не так, - простонала Элайза.
- С любой?!
- Да, практически с любой классной девчонкой. Поэтому не понимаю, отчего он обходит вниманием меня. Может, не любит стройных женщин…
О-опс. Болезненно, хотя и не целилась. Элайза начала инвентаризацию:
- Значит, так: с ним встречалась Кайли, но это было несколько лет назад, до того, как он стал тем, кто он сейчас. Еще с ним встречалась одна из списочных - вон та, хорошенькая, - потом девица, которая в прошлом месяце появилась на обложке «Мэри Клэр», штук двадцать самых красивых девчонок из «Конде наст»[77]…. - Дальше посыпались имена молодых светских львиц, не один год мелькавшие в рубриках светских сплетен и репортажах о вечеринках, которые я раньше почитывала от нечего делать. Не успела Элайза назвать и двух дюжин экс-увлечений Филипа, как Келли выглянула в зал и поманила меня в свой «зверский», то есть оформленный в стиле шкур экзотических животных, кабинет. Вошедшего слегка ошарашивала галлюциногенная мешанина расцветок под зебру, леопарда и тигра, множество огромных меховых подушек и необъятный пятнистый ковер с длинным ворсом.
- Здравствуй, Бетт, как дела? - жизнерадостно спросила начальница, прикрыв дверь и жестом предложив мне сесть. Материал, которым был обтянут стул, на ощупь казался натуральной кожей с настоящим волосом.
- Э-э-э… Прекрасно. Первая отличная неделя за долгое время.
- Очень рада. Кстати, я тоже так считаю.
Широкая улыбка.
- Я действительно счастлива у вас работать. Обещаю как можно быстрее освоиться. Надеюсь, в скором времени начну вносить свой вклад, а не только наблюдать, - сказала я как можно более оптимистично, продемонстрировав трезвую оценку обстановки.
- Прекрасно. Ну, рассказывай о вчерашнем вечере! - Сцепив пальцы, Келли подалась вперед.
- Да, да, вчерашний вечер… Я была на ужине с Элайзой, и Кайли, и Лео, и еще одним-двумя. Мы замечательно провели время! У вас в компании действительно работают профессионалы экстра-класса. Конечно, я не позволю каждый день ребятам вытаскивать меня на вечеринку так поздно… - Я принужденно засмеялась, поскольку не имела привычки обсуждать собственные пьянки с прежним боссом, Аароном. Последний уж точно не был задушевным другом, к которому кидаются, едва продрав глаза поутру, однако Келли, казалось, слушала с неподдельным интересом.
- Хочешь сказать, не позволишь им удерживать тебя на вечеринке до утра…
Кхе-кхе, похоже, мы вышли на границу между личным и профессиональным, и заступать за линию мне не хотелось.
- Вечер был замечательный! Я полюбила всех, кто здесь работает! - с энтузиазмом заключила я. Больше мне ничего не пришло в голову.
Келли подалась вперед, выложив огромные, но прелестные груди на грубо отесанный деревянный стол:
- Бетт, дорогая, нельзя ведь ожидать, проведя ночь с Филипом Уэстоном, что завтра об этом не будет судачить весь мир. Взгляни. - Келли подтолкнула через стол компьютерную распечатку. Я взяла листок, и у меня задрожали руки.
Я сразу вспомнила колонку - о ней вчера говорили Эбби и Элайза: «Вокруг да около». Название статьи, распечатанной с веб-сайта «Сенсаций Нью-Йорка», звучало так: «Таинственная девица поселилась в отеле Уэстона». В заметке подробно описывалось, как накануне вечером в «Бунгало-восемь» к Филипу «настойчиво клеилась» некая «молоденькая цыпочка», которая, как стало известно из определенных источников, с недавних пор подвизается в «Келли и компании». «Оставайтесь с нами, и вы узнаете, скоро ли упомянутая девица снова попадет в поле нашего зрения…»
Несмотря на полукомплимент «молоденькая цыпочка», вставленный явно для заполнения места, у меня сжалось сердце, и я в смертельном испуге уставилась на Келли.
- Я и еще половина Манхэттена землю носом роем, чтобы узнать, кто автор этой колонки. Блестяще пишет, черт его побери. Видишь, как оперативно материал у них попадает в печать? Все-таки очень выгодно печататься в Интернете, хотя меня не покидает мысль, что эти… эти… блоги[78] не более чем возможность высказаться для тех, кого не хотят печатать.
- Келли, все не так, как кажется. Я могу объяснить. После ужина мы…
- Бетт, мне известно, что произошло. И я в восторге!
- Правда? - Я была уверена, что это лишь изощренный способ меня уволить.
- Конечно! Слушай, это идеальная статья: Филип Уэстон, «Бунгало-восемь», упоминание о нашей компании. Единственное, о чем я тебя попрошу, - в следующий раз убедись, что вас видит кто-нибудь из «Шестой страницы». Эта реклама тоже дорогого стоит, но автор из «Вокруг да около» все-таки новичок, его не все читают.
Я открыла рот, но не могла слова сказать. Келли вроде бы не заметила.
- Он прекрасен, правда? Между нами, я всегда была к нему неравнодушна.
- К Филипу?!
- Боже, девочка, а кто перед ним устоит?! Он изумителен. Его имя не сходит со страниц газет, мелькает в газетных заголовках. Да и еще он красив как бог, особенно без рубашки.
На лице Келли появилось мечтательное выражение, совсем как у Элайзы.
- Вы с ним встречались? - спросила я, надеясь, что ответом будет «нет».
- Иисусе, как бы я хотела ответить «да»! Я привлекательна, но для Филипа недостаточно красива. Ближе всего к сексу с Филипом я была в тот момент, когда наблюдала торжественное снятие рубашки на благотворительном аукционе, где организаторы продавали свидание с Филипом. Я и еще три сотни женщин просто обезумели, когда он стащил рубашку через голову. Настоящий «Бар „Гадкий койот“»[79], если помнишь: прекрасно и жалко одновременно.
Оставив привычную настороженность, на секунду я забыла, что говорю с начальницей.
- Я видела эту грудь, когда он вышел из душа сегодня утром, и она была прекрасна именно так, как вы говорите, - выпалила я, прежде чем поняла, как это прозвучало.
Келли вскинула голову и уставилась на меня со смешанным чувством зависти и настойчивости:
- Полагаю, когда Филип тебе позвонит, ты не откажешь ему в свидании и появишься с ним на вечеринке?
Вопрос прозвучал скорее приказом.
- Вряд ли он позвонит, - буркнула я, понимая, что ни один человек не поверит, что я не спала с Филипом.
Пристально посмотрев на меня, Келли широко улыбнулась:
- Бетт, лапочка, ты, наверное, поймешь это последней, но ты красива. Известно, что никто не любит красивых девушек больше, чем Филип Уэстон. Конечно, он позвонит. И ты ответишь «да», не правда ли? И вот еще что: не задумываясь, приглашай его на любое наше мероприятие и не волнуйся, если опоздаешь из-за него на работу.
Я ощутила странный душевный подъем, словно на празднике в школе.
- Конечно-конечно. Ладно. Я все запомнила. - Внезапно мне захотелось крепко обнять Келли.
- Отлично. Страшно интересно, как у тебя пойдет! Обязательно держи меня в курсе событий. Ну что, давай работать?
- Да, приступим, - выдохнула я, радуясь окончанию странного разговора. - Вы собирались рассказать мне о списке.
- Да, о списке, единственном и наиважнейшем инструменте успеха нашей фирмы. Мы - ничто без людей, которых можем пообещать нашим клиентам, поэтому я несколько лет составляла одну из самых крупных баз данных в нашей области. Подвинь сюда стул, чтобы тебе было видно.
Я рывком перекатила меховой стул на ее сторону и уселась. Келли дважды щелкнула «мышкой» по иконке на «рабочем столе».
- Вот, - выдохнула она, - мое дитя. Самый полный список тех, кто придает вес вечеринке всегда и везде.
На экране появилось окошко поиска, какое бывает в разделах личных объявлений или на сайтах аренды жилья. Выбираешь параметры поиска, ставя галочки в соответствующих окошках, и нажимаешь «найти». Ресурсы были указаны на четыре города - Нью-Йорк, Лос-Анджелес, Майами и Хамптон, но списки меньшего объема имелись еще для дюжины городов США и примерно двадцати - за границей. Критерии поиска, расположенные в левом верхнем углу длинным столбцом без какой-либо видимой системы, казались бесконечными: искусство, литература, киноиндустрия, газеты, мода, биографические сведения, бомонд, молодой бомонд, медиаэлита, финансы, журналы, архитектура, розничная торговля, разное…
- Вводишь интересующую тебя категорию людей, и программа выдает всю имеющуюся информацию. Вот смотри. - Келли отметила галочкой «литературу» и «молодой бомонд» и показала мне тысячи ответов на запрос. - Мы знаем все о каждом: полное имя, домашний и рабочий адреса, телефоны, факсы, пейджеры, адреса электронной почты, загородного дома, пляжного домика, международные адреса, дни рождения, информацию о супруге, детях и их нянях.
Вот еще подраздел, если нужны подробные сведения: здесь можно узнать, кто из перечисленных гей, кто связан узами брака, а кто холост, верен человек в браке или изменяет, где привык отмечать торжественные события, куда ездит на отдых, много ли о нем пишут в рубриках светских сплетен. Проще простого отобрать подходящих гостей, зная, что они собой представляют, согласна?
Я ограничилась кивком, не найдя подходящего ответа.
- Вот возьмем для примера твоего дядю. - Келли впечатала дядино имя в строку поиска, и на экране появились адрес и телефон Уилла в Сентрал-Парк-Уэст, информация о дядином офисе, должность в газете, название колонки, сколько лет он ее ведет, читательская аудитория (вся страна), дядин день рождения и краткое упоминание о частых поездках в Ки-Уэст и Европу. В графе «перекрестная ссылка» значилось «гей, литератор, газета, медиаэлита». Я решила не говорить про отсутствие в базе категории «противник христианской коалиции».
- Боже мой, никогда не видела ничего подобного, - выдохнула я.
- Невероятно, да? Это еще не все. Если ты заметила, в базу не включены штатные представители масс-медиа и знаменитости. Для них мы создали отдельные базы данных, так как это наши целевые группы.
- Отдельные базы данных?
- Да. Вот посмотри. - Келли закрыла первую программу и щелкнула «мышкой» на иконке «Пресса». - Здесь вся медиаэлита вроде твоего дяди: Фрэнк Рич, Дэн Разер, Барбара Уолтерс, Руперт Мёрдок, Морт Зукерман, Том Броко, Артур Сульцбергер, Томас Фридман[80], и так далее и тому подобное, - те, кого хочется видеть на важных вечеринках, но от кого сразу не стоит ждать откликов в масс-медиа - они уже принадлежат к разряду знаменитостей. Поэтому мы создали отдельную базу данных для действующих репортеров и редакторов газет, журналов, телевидения и радио, которые обеспечивают положительное освещение мероприятия в средствах массовой информации, что мы и обещали нашим клиентам. Здесь присутствует определенная двойственность: крутой тусовщик может работать в журнале, а исполнительный продюсер фильма - пописывать обзоры для местной газетенки, поэтому для удобства каждого снабдили перекрестной ссылкой. Взявшись за «мышку», я пробежалась по отдельным полям, отметив, что база данных на представителей масс-медиа разделена на группы по принципу социальной специфики, чтобы при необходимости легче подобрать журналистов, пишущих о музыке, дизайне, путешествиях, стиле жизни, моде, развлечениях, светских сплетнях, знаменитостях, спорте или социальных обязательствах.
- Фантастика! Сколько же здесь всего человек?
- В трех базах данных - примерно тридцать пять тысяч. Ты еще не видела базу данных на знаменитостей, важнейшую для нашей работы. - Двойной щелчок вызвал на экран список самых богатых, самых прославленных и самых красивых людей мира.
- Смотри, список «Индустрия». Для каждой знаменитости указаны агент по связям с общественностью, менеджер, помощники, информация о семье в дополнение ко дню рождения, настоящим и будущим проектам, вкусам и предпочтениям - авиалинии, цветы, минеральная вода, вафли, кофе, спиртные напитки, отели, любимые дизайнеры и музыка. Эта база обновляется буквально каждый час.
Келли открыла папку «Шарлиз Терон», в которой значилось, что у актрисы есть дома в Южной Африке, Малибу и на Голливудских холмах, что она встречалась со Стюартом Таунсендом, летает только «Американ эйрлайнз» в первом классе или частным рейсом, в настоящий момент снимается в Риме; подписала договор на съемки в новом фильме через пять месяцев; содержит штат из четырех человек, причем представитель актрисы временно исполняет обязанности ее агента по связям с общественностью.
- Но как все это обновлять? Я хочу сказать, как узнавать такие подробности?
Келли явно наслаждалась моим изумлением.
- Элайза познакомила тебя со списочными девушками?
Я кивнула.
- Не самая блестящая должность на свете, но мы подбрасываем им необходимые координаты, всячески помогаем, предоставляем массу льгот, чтобы девушки читали все до единой статьи и заметки в печатных изданиях или Интернете, о которых кому-нибудь что-нибудь известно, и выбирали оттуда сведения для занесения в базу. Все трое из очень хороших с точки зрения светской жизни семей, не вылезают со всевозможных тусовок, общаются с большим количеством людей. Буквально сегодня утром «Нью-Йорк мэгазин» вышел со статьей «Власть детей» о пятидесяти уроженцах Нью-Йорка в возрасте до тридцати лет, добившихся выдающихся успехов в своих областях. Так вот, если утром этих деток еще не было в нашей базе данных, то сейчас они там уже есть.
- Потрясающе, Келл, просто потрясающе…
- О да. Почему бы тебе не попытаться составить список гостей? Предположим, планируется торжественное мероприятие для «Аспрей»[81] в честь открытия их первого бутика в США. Местом проведения выбран магазин на Мэдисон-авеню, и основная забота компании заключается в том, что американцы хуже знакомы с их брендом, чем англичане, и, значит, нужно повысить осведомленность населения о товарах «Аспрей». Подбери-ка человек пятьсот: четыре сотни обычных гостей и сотню знаменитостей и работников прессы соответствующей специализации. Конечно, в жизни на мероприятие приглашают максимум сто пятьдесят - двести человек, но ты попрактикуйся.
Я была готова практиковаться до бесконечности, но наш маленький урок занял все утро, и мое похмелье мало-помалу принимало угрожающие размеры и требовало немедленного внимания.
- Я подготовлю список к понедельнику, - выдала я со всем энтузиазмом, какой смогла наскрести, осторожно поднимаясь со стула и стараясь не оступиться от головокружения.
- Подумай заодно о потенциальных фаворитах вечеринки - гвоздях программы. Да, Бетт…
- А?
- Ты собираешься повидаться с Филипом в выходные?
- С каким Филипом? - Мыслями я еще находилась в базе данных, но беседа, оказывается, снова плавно съехала на мою личную жизнь.
- Бетт! - засмеялась Келли. - С роскошным супержеребцом, в чьей постели ты спала прошлой ночью. Вы планируете встретиться, верно?
- Ах да, с Филипом. Все не совсем так, Келли, как бы сказать…
- Бетт, не продолжай. Ты ничего не обязана объяснять. Это твоя жизнь. - Келли явно не замечала юмора ситуации. - Надеюсь, вы вместе проведете выходные. Может быть, поужинаете в «Мацури», а затем зайдете в «Бунгало» или «Маркизу»[82]?
- Э-э-э… не уверена, что он мне позвонит, но если позвонит, тогда…
- Он позвонит, непременно. Рада слышать, что ты поддерживаешь мое предложение. В противном случае, признаюсь, сочла бы тебя сумасшедшей. Сегодня я ухожу рано, так что хороших тебе выходных.
- Конечно. Постараюсь. Вам тоже хороших выходных, - пробормотала я, сантиметр за сантиметром пододвигаясь к двери, не в силах поверить, что только что пообещала начальнице продолжать спать с парнем, с которым еще не переспала. - До понедельника.
Уже подняв телефонную трубку, Келли улыбнулась мне на прощание и показала два больших пальца. Я направилась на свое место рядом с Элайзой, пару раз наткнувшись на широкие улыбки сотрудников и реплики «отличная работа» или «прекрасный ход с Филипом». Элайза уже ушла на ленч (читай: «литр воды „Фиджи“, пакетик молодой морковки и полдюжины „Мальборо лайтс“»), согласно записке, оставленной на моем компьютере, поэтому я придвинула телефон и набрала номер Пенелопы.
- Привет, ну как ты? - спросила подруга.
- Ничего, а ты? - Мой детонирующий голос звучал приглушенно и напряженно, словно перед взрывом.
- Отлично. Спасибо, что пригласила вчера на ужин. Было… очень интересно.
- То есть тебя чуть не стошнило?
- Нет! Бетт, я ничего подобного не имела в виду. С моей стороны - никакого недовольства, просто это несколько отличалось от того, к чему мы с тобой привыкли. Надеюсь, ты не в претензии за мой ранний уход, но я просто с ног валилась. Как прошел остаток вечера?
- Ты спрашиваешь из вежливости или просто не видела утренних «Новостей»? - Я мысленно скрестила пальцы, надеясь, что Пенелопа еще не в курсе.
- Из любезности, дорогая. Эвери сунул мне газету, едва я проснулась, и я с трудом удержалась, чтобы не позвонить тебе в ту же секунду. Требую подробного репортажа с места событий. Начни, пожалуй, вот так: «Когда я увидела его в „Бунгало“, на нем была черная рубашка в рубчик и черные брюки, длина по внутреннему шву тридцать четыре дюйма. Он купил мне водки „Столи ванилла“ и „Спрайт“. Продолжай с той же степенью детализации.
- Пен, мне сейчас не очень удобно говорить, - буркнула я, убедившись, что половина сидящих за «круглым столом» жадно прислушиваются к разговору, изобразив подчеркнутое внимание к мониторам компьютеров.
- Бетт! Ты шутишь! У тебя был секс с одним из самых красивых парней свободной страны, и не хочешь рассказать мне об этом?
- Да не спала я с ним!!! - не выдержав, заорала я в телефон.
Кайли, Лео и еще несколько сотрудников одновременно ухмыльнулись.
- Ага, конечно, - произнес Лео одними губами.
- Как скажешь, - услышала я чей-то шепот.
У Лео округлились глаза, выражая мысль: «Господи Иисусе, но ведь не такая же ты дура!»
На мгновение я почувствовала себя польщенной. Ну и что, если только шлюхи спят с первым встречным? Пусть лучше окружающие удивляются, что Филип Уэстон снизошел до ночи любви со мной, чем судачат, будто он приютил меня из жалости и едва ли присел на кровать, которую я заняла.
- Ну-ну, - отозвалась Пенелопа. - Как трогательно. Ладно, значит, ты с ним не спала. Верю. Единственный вопрос: почему, черт побери? Уверена, тебе не нужно напоминать, что сейчас у тебя нет бойфренда. Почему ты не уступила? В постели Уэстон наверняка неподражаем!
Не выдержав, я рассмеялась, впервые за утро осознав, что шум поднимать не из-за чего. Если меня не собираются увольнять за неподобающее поведение, ставшее достоянием общественности, так почему не отнестись к случившемуся с юмором?
- Не все помню из того, что произошло прошлой ночью, - прикрыла трубку ладонью. - Порасскажу тебе все, что нарою в памяти, когда вечером приду домой.
- Не получится. Мы с Эвери сегодня ужинаем у его родителей - это, к сожалению, решено. Давай завтра вечером встретимся за бокалом вина в «Черной двери»?
- Я бы с удовольствием, но у меня заседание книжного клуба с ужином и вином. Наверное, итальянским.
Пенелопа вздохнула:
- Похоже, встречу придется отложить до следующих выходных - по работе меня на неделю посылают в Цинциннати. Сможешь в следующую субботу вечером?
Как ни непривычно было иметь планы встретиться с кем-либо, кроме девушек из книжного клуба, Уилла или Пенелопы, но работа мало-помалу просачивалась и в мои выходные.
- Конечно, правда, я только что пообещала Келли, что схожу с коллегами на разведку - оценить, годится ли новый клуб для вечеринки «Плейбоя». До праздника шесть месяцев, но все уже в панике. Пойдем с нами!
Пенелопа колебалась. Чувствовалось, идея ей не по душе, но подруга не могла ответить «нет», проговорившись, что свободна.
- Уф, конечно, было бы здорово. Обговорим детали на неделе. Да, и если вдруг «вспомнишь» что-нибудь о прошлой ночи, не забудь мне рассказать.
- Стерва, - не осталась я в долгу. Пенелопа лишь засмеялась. Я тоже улыбнулась:
- Удачного тебе развлечения в компании будущих свекра и свекрови. Внимательно выслушай, что тебе скажут насчет внуков - сколько должно быть мальчиков, а сколько девочек, и с каким цветом глаз. В конце концов, теперь у тебя определенные обязательства…
Было очень приятно слышать, что Пенелопа опять смеется.
- Беттина Робинсон, я не уверена, что ты достаточно компетентна в подобных вопросах, особенно если учесть твои сомнительные подвиги за последние двадцать четыре часа… Поговорим после.
- Пока. - Повесив трубку, я решила, что такие ночь и утро заслуживают второй булочки с маслом и уложенными сверху ветчиной, яйцом и сыром.
Предстояло составить список гостей на пятьсот человек и наметить фаворитов вечеринки, но эта Европа могла подождать. В отличие от моего похмелья.

Предыдущая страница 8 Следующая страница


9 Лорен Вайсбергер

9

Много воды утекло с тех пор, когда я проводила субботние вечера в развлечениях, и даже Уилл прошелся насчет моего ощутимого волнения, невольно заставив почувствовать себя еще более жалкой.
Очередь возле «Святилища», где я ожидала Пенелопу, была жуткой. Многочисленные девицы приглаживали выпрямленные, как у японок, волосы, а их кавалеры, подкрепившись стейками, крепко держали спутниц, дабы те, раскачиваясь из стороны в сторону, не рухнули с высоты своих каблуков.
Сентябрьская ночь выдалась холодная, особенно после невыносимо знойного лета, но собравшиеся, казалось, забыли, что на улице не июль. Куда ни посмотри, всюду обнаженная кожа, обработанная скрабом, отполированная, подвергнутая восковой эпиляции, увлажненная, загорелая и натертая кремом с блеском, - обширные бронзовые декольте, матово поблескивающие животы и верхняя часть бедер, которую обычно показывают лишь на пляже или у гинеколога.
Некоторые покачивались в такт медленной мелодии, просачивающейся из-за внушительных стальных дверей, со сладостной дрожью предвкушая развлечения грядущей ночи: после первого мартини кровь ускоряет бег по жилам, ягодицы щекочет от пульсации музыки, дым сигареты обжигающий, но вкусный, вокруг столько шансов прижаться собственной выхоленной кожей к чьей-то не менее прекрасной…
Нет ничего более опьяняющего, чем субботняя ночь в Нью-Йорке, когда стоишь возле одного из лучших в городе нового клуба, в толпе красавиц, ощущая диковинные флюиды, пробуждающие самые смелые ожидания и фантазии… если, конечно, повезет попасть внутрь.
К моему удивлению, Уилла не обрадовал репортаж о ночных квазипохождениях племянницы. Я позвонила ему после работы в надежде, что дядя не опустится до каких-то «Сенсаций Нью-Йорка» и еще ничего не знает, но здорово ошиблась. Похоже, в городе не осталось тех, кто не читает «Сенсаций Нью-Йорка». Хуже того, ее читают из-за колонки светских сплетен, блестяще написанной неизвестным автором.
- Бетт, твой дядя уже чуть ли не по потолку бегает в ожидании твоего звонка. Сейчас я его позову, - произнес Саймон довольно официально, даже не спросив, как мои дела или когда в следующий раз ждать меня на ужин, как делал обычно.
- Бетт, неужели ты? Знаменитость собственной персоной соизволила позвонить своему старому дяде?
- Какая еще знаменитость? О чем ты говоришь, черт побери?
- О, не знаю, может, о маленькой вчерашней статье? Твой новый бойфренд весьма в моде, а его… победы сплошь и рядом запечатлены для потомства на страницах глянцевых журналов. Не попадались?
- Мой бойфренд? Полагаю, речь идет о его светлости-известности Филипе Уэстоне?
- Вот именно, дорогая, вот именно. Не об этом я мечтал, всячески поощряя тебя выбраться из банка и найти парня, но что я понимаю в этой жизни? Старик, вынужденный терпеть легкомысленный образ жизни прелестной молодой племянницы. Раз ты считаешь привлекательным этого испорченного молодого бездельника, британца до мозга костей, то я ни единым словом не выражу протеста…
- Уилл! Кто-кто, но ты обязан знать, что нельзя свято верить всему, что пишут в газетах! Все было совсем не так.
- Ну, дорогая, ты немного опоздала с объяснениями, все уже ознакомились с творением выдающейся авторши колонки. Маленькая тварь, похоже, ничем не брезгует, но у нее отличный нюх на сенсации. Говоришь, не ходила к нему домой? В таком случае рекомендую как можно быстрее добиться опровержения. Зачем тебе подобная репутация?
- Все не так просто, - удалось мне выдавить.
- Понятно, - помолчав, отозвался дядя. - Послушай, это совершенно не мое дело. Главное, чтобы тебе нравилось, на остальное не обращай внимания. Хватит об этом. Мы увидим тебя завтра в «Эссекс-Хаус»? Сейчас разгар брачного сезона, из свадебных объявлений узнаем, кто отхватил приз. Не забудь свою стервозность.
Я пообещала, но мне было неуютно. Что-то изменилось, и я не могла понять что.

- Бетт, сюда, - позвала Пенелопа чуть громче, чемнадо, сидя в такси рядом с водителем и показывая мне на заднее сиденье.
- Привет, как раз вовремя. Элайза и команда уже в клубе, но не могла же я позволить тебе войти в одиночестве.
- Bay, отлично выглядишь. - Подруга осмотрела меня с головы до пят. - Где взяла такую прелесть?
Я засмеялась, довольная, что Пен заметила. Я проработала в «Келли и компании» меньше двух недель, но уже устала постоянно одеваться как на похороны. Засунув поглубже в шкаф однообразные коричневые костюмы, я вырвала пару страниц из «Лаки» и «Гламура» и прямиком направилась в «Барниз»[83]. Стоя у прилавка, я мысленно прикинула, сколько лет придется расплачиваться за это барахло, и храбро вручила продавщице кредитку. Когда девушка протянула ее назад, клянусь, карточка была теплой на ощупь. За один день я спустила все деньги, отложенные на черный день, и могла поцеловать в задницу медицинскую страховку.
Пусть одежда и не от кутюр, но я была очень довольна собственным новым обликом. Джинсы «Гурдзон», стоившие больше, чем я платила в месяц за воду, жилье и электричество; шелковый с кружевными бретельками кислотно-зеленый топ; приталенный твидовый жакет, который ни к чему не подходил, но продавец по имени Жан-Люк заявил «восхитительно»; сумочка-кошелек от «Луи Вюиттон», купленная мне Уиллом на двадцать первый день рождения, ибо, по дядиным словам, преступно выпускать девушку во взрослую жизнь без единой дизайнерской вещи в активе. «Добро пожаловать на длинный путь безмозглого потребительства и брендопоклонничества», - сказал он тогда.
Пять лет прогорбатившись в «Ю-Би-Эс», отдавая банку восемьдесят часов жизни в неделю, я совершенно не имела времени тратить деньги, поэтому некоторые сбережения на черный день образовались без всяких усилий с моей стороны. После месяца безработицы и оргии покупок у «Барниз» от заначки не осталось ни цента, но моя задница еще никогда не выглядела так восхитительно в дениме. Стоя возле «Святилища» среди стройных красивых женщин, я ощущала себя одной из них. Признаюсь, это чувство стоило жертв.
- Привет, - обняла я подругу. - Тебе нравится? Концептуальное заявление типа «я не крутая, но над этим работаю». Что скажешь?
- Выглядишь превосходно, - улыбнулась моя на-веки-лучшая-подруга. - Сегодня вечером кое-кто планирует повидаться с неким английским божеством?
- Вряд ли. Не думаю, что Филип Уэстон звонит девицам, которые не падают в его постель как спелые груши и немедленно не раздвигают ноги. Хотя тем, кто падает, он, пожалуй, тоже не звонит. Нельзя отрицать, он красавец, но невероятно высокомерен и занят лишь собой.
- А это никому не по душе, - подхватила Пенелопа с комической серьезностью.
- Конечно, нет. Хватит стоять, все уже внутри, здесь холодно. Пойдем в клуб.
- Ты же видишь, очередь. Что там происходит? Можно подумать, бесплатные медленные танцы с Бритни Спирс или еще что-нибудь.
- Я знаю мало: клуб открылся вчера вечером и, по прогнозам, станет наикрутейшим эксклюзивным клубом, ВИП-зоной на стероидах. Келли хочет, чтобы мы проверили слухи, и если клуб оправдает ожидания и окажется престижной тусовкой, мы зарезервируем помещение для мероприятия «Плейбоя».
Больше года назад «Плейбой» обратился в «Келли и компанию», договорившись о постановке манхэттенской версии нескончаемого празднования пятидесятилетнего юбилея: отмечать начнут в Чикаго, продолжат в Лас-Вегасе, Майами, Нью-Йорке, а кульминацию следует ждать в особняке в Лос-Анджелесе. Обязательства, сама понимаешь, грандиозные - крупнейший проект за время существования компании, подготовка к плейбоевскому празднику поглощает буквально все рабочее время.
Сегодня на собрании Келли торжественно вписала «164» в специальный бюллетень оставшихся до вечеринки дней, а затем спросила о последних новостях. Списочные проводят одновременный поиск в базах данных знаменитостей первой и второй величины, составляя и уточняя список гостей, обреченный на успех. Остальные половину рабочего дня принимают звонки от разных людей из всех районов города, всячески уклоняясь от присылки приглашений или, наоборот, выпрашивая приглашения для себя, клиентов или для себя и клиентов сразу.
Вообрази подготовительный ажиотаж в сочетании с маниакальным упорством Хефа, который категорически требует хранить в строжайшей тайне сведения о месте проведения, дате, времени и гостях праздника, и получишь картину полного хаоса.
- Я посмотрела, что о «Святилище» пишут в «Сити сёрч»[84]. Там приводится цитата из интервью с менеджером клуба насчет ожидаемой ими «в высшей степени креативной» клиентуры. Мне казалось, это определение больше применимо к меню, нежели к людям, но что я могу знать?
Недавно меня осенило, что концепция эксклюзивности является организационным принципом жизни на Манхэттене не в последнюю очередь из-за перенаселенности крошечного острова. Ньюйоркцы инстинктивно соревнуются за что угодно, от такси в час пик и свободных мест в метро до сумок от «Гермес» и сезонных абонементов на игру «Нике». На изучение труднодоступных заведений уходят годы. Ледяные распорядительницы в лучших ресторанах города надменно требуют заказывать столики за полгода вперед. Манхэттенская народная примета: «Если в клуб вы прошли беспрепятственно, скорее всего, туда идти не стоило». Еще в эпоху «Студии 54»[85], а может, и до этого (если тогда существовали ночные клубы), тусовщики превратили в соревнование даже посещение модных ночных клубов. На вход в лучшие заведения существует своего рода ценз, как, например, сегодня вечером. Войти с главного входа - всего лишь начало: это по силам любой второкурснице Нью-Йоркского университета в топе на бретельках. «Крутой бар? - услышала я чье-то замечание в адрес „Святилища“. - Да лучше сходить во „Фрайдис“ в Хобокене». Элайза подробно объяснила, почему нужно сразу проходить в ВИП-зону - дескать, это единственное место, где наблюдается хоть какое-то «реально крутое действо». Джаггер и Боуи устраивали вечеринки в овеянных легендами отдельных кабинетах «Студии 54». Сегодня Лео, Джей-Зет и Линдсей[86] правят бал на безопасном удалении от назойливых, любопытных взглядов завсегдатаев, которые, естественно, из кожи вон лезут, чтобы попасть в ВИП-зону.
До недавнего времени я легко мирилась с тем, что я не ВИП, - мне как-то не приходило в голову, что я могу попасть в число очень важных персон. Открытие ВИП-зала в соседнем с ночным клубом помещении разожгло во мне праведный гнев. В знак приближения того, что я не могу интерпретировать иначе, чем начало апокалипсиса, мой дантист, доктор Куинн, недавно открыл ВИП-зал ожидания в собственном офисе. «Чтобы солидные клиенты ждали с комфортом, - пояснила медсестра, - вы можете посидеть в холле». Я сидела в скромной, заполненной вульгарной публикой приемной, листая справочник двухлетней давности, желая, чтобы толстый джентльмен рядом со мной прекратил щелкать жвачкой. С тоской глядя на дверь с табличкой «ВИП», я фантазировала насчет шикарной стоматологической страны чудес, простирающейся за порогом, смирившись с тем, что всегда буду по эту сторону двери. Однако спустя всего несколько месяцев я стою возле «Святилища» в сногсшибательном новом прикиде с кучей потрясных приятелей, ожидающих меня внутри. Похоже, Фортуна ко мне подобрела.
Девица, как две капли воды похожая на Эбби, чмокнула в щечку охранника у дверей и проскользнула в клуб, но с того места, где мы стояли, нельзя было сказать точно, она это или нет.
- Пен, ни за что не догадаешься, кого я недавно встретила. Как же я забыла тебе сказать? В тот вечер, когда ты ушла из «Киприани» после ужина, в «Бунгало» образовалась Водоворот.
Пенелопа обернулась ко мне как ужаленная. Она ненавидела Эбби больше, чем я, если такое возможно. Пенелопа смотрела сквозь Эбби с тех пор, как на втором курсе та зажала ее в душевой и посоветовала не принимать близко к сердцу, что папаша Пенелопы спит с секретаршей, - это же никак не отразится на его любви к дочери! От шока Пенелопа едва смогла выговорить: «Откуда ты знаешь?» - на что Эбби с ухмылкой ответила: «Тоже мне, тайна!» Разразившийся вскоре скандал с подменой доклада по истории, естественно, отношений не улучшил.
- Ты видела эту мерзкую карлицу, шлюху и не сказала мне? Что она о себе наплела?
- Обычный вздор. Теперь она Абигайль, не Эбби, поэтому я через слово называла ее Эбби, и, мол, она в самом водовороте медиамира, с чем тебя и поздравляю. Вставила новые сиськи и перетянула полморды, но тварь все такая же.
- Девица, которая пройдет по голове матери на шпильках, если это поможет ее карьере, - пробормотала Пенелопа.
- Пройдет и не поморщится, - весело подтвердила я. - Нам еще повезло.
Взяв Пенелопу под руку, я нагло подошла ко входу, минуя очередь, в надежде своим видом внушить секьюрити некоторое уважение. Чернокожий охранник, явно страдавший аллергией на мужское начало, в огромном «африканском» парике, сетчатой футболке с длинными рукавами и сексуальных розовых лайкровых колготках уставился на нас из-под накрашенных светящейся тушью ресниц.
- Вы в списке? - спросил он неожиданно грубым голосом для креатуры, отлично понаторевшей в трансвестизме.
- Н-н-ну а то! - небрежно бросила я. Пауза. - Да, конечно, мы в списке. Мы из «Келли и компании».
Ответа не последовало. Охранник даже не взглянул в список на клипборде, и я решила, что он меня не расслышал.
- Сегодня днем я беседовала с менеджером и договорилась о визите! Мы здесь для того, чтобы проверить, подойдет ли клуб для проведения…
- Имя! - рявкнул секьюрити, не проявляя интереса к моим объяснениям. Не успела я произнести свою фамилию, четверо парней в костюмах эпохи семидесятых и девушка в наряде, смахивающем на прикид малолетней проститутки, отодвинув меня, подошли ко входу.
- Ромеро, дорогой, убери эту дурацкую веревку. Нам не терпится согреться, - протянула девица, осторожно коснувшись ладонью щеки трансвестита-секьюрити.
- Конечно, Софи, заходи без церемоний, - благоговейно проворковал тот, и лишь тут я поняла, что «шлюха-нимфетка» - сама Софи Даль[87]. Компания прошла внутрь, приветственно покивав вышибале, засиявшему от гордости и счастья как медный грош. Не меньше трех минут он приходил в себя и еще две минуты вспоминал, что мы стоим и ждем.
- Робинсон, - сказала я с ноткой раздражения. - Ро-бин…
- Я знаю, как пишется, - огрызнулся охранник с неприкрытым раздражением. - Да, к счастью, вы в списке, иначе нипочем не прошли бы в клуб сегодня вечером.
- М-м-м… - Это все, что я смогла выдавить в ответ на столь занимательную информацию.
Вышибала положил руку на бархатную веревку, но не сразу поднял ее. Слегка нагнувшись, он обратился к Пенелопе, не потрудившись понизить голос:
- К вашему сведению, девочки: вы выглядите куда паршивее, чем большинство наших клиентов.
Пенелопа хихикнула, явно не понимая, что наше новое знакомое отнюдь не шутит.
- Эй, я говорю это персонально для вас, - повысил голос секьюрити. Очередь, только что оживленная и говорливая, замерла, и я ощутила, как пятьдесят пар глаз сверлят наши спины. - Мы любим стильных девочек. Поработайте в этом направлении, и люди к вам потянутся.
В голове крутился вихрь возможных колких ответов, но губы отказывались подчиняться, поэтому мне удалось промолчать. Прежде чем я поняла, что происходит, очень молодая и очень высокая девушка с такой огромной грудью, какую можно увидеть только в Лос-Анджелесе, подошла к нам с краткой, но высокоинформативной лекцией о новейших модных тенденциях.
- В последнее время очень популярен стиль сороковых, - сообщила она с ласковой улыбкой.
- А? - отозвалась Пенелопа, озвучив то, о чем я думала.
- Конечно, это лишь один из вариантов, но весьма эффектный. Черно-белая гамма и ярко-красные губы. Какие-нибудь винтажные туфли на каблуках от «Прады». Что-нибудь концептуальное. Нужно выделяться в толпе, понимаете?
За спиной я услышала одобрительный смех.
А-а-а, выделяться, значит. Я обратила внимание, что девушка выглядит даже не как участница программы «Хочу лицо знаменитости»[88], а как пародия на стиль.
Сказала я это вслух? Конечно, нет. Что мы сказали? Что мы вообще сделали? Абсолютно ничего. Вместо того чтобы проявить хоть малую толику, хоть йоту уважения к себе, мы подставили левую руку для обязательной печати и пристыженно миновали поднятую, наконец, бархатную веревку. Чашу терпения переполнила фраза, долетевшая из-за закрывшихся дверей, когда искусственно увеличенная в нужных местах жирафиха заявила цирковому шуту на входе: «Все было бы не так плохо, знай они свое место».
- Мы не спим? Неужели это произошло на самом деле? - спросила ошеломленная Пенелопа.
- Похоже, да. Боюсь даже спрашивать, насколько жалкими мы выглядели.
- Не подберу слов для описания глубины унижения, которое мы только что испытали. Как будто смотришь «Опасность»[89] - знаешь все ответы, но вспоминаешь их на десять секунд позже, чем нужно.
Я уже хотела предложить поправиться неразбавленной водкой в больших количествах, но Элайза нашла нас раньше, чем мы водку.
- Отличная тусовка, - выдохнула она мне на ухо, помахав Пенелопе в знак приветствия. - Смотри: в дальнем правом углу - Кристин Дэвис. Напротив нее - Сюзанна Сомерс. Случайный набор, конечно, но все-таки знаменитости. Слева, не совсем в углу, скорее посередине - Стинг обнимается с Труди Стайлер. В середине зала, на круглом кожаном диване, - Мэгги Райзер и Кармен Касс. Дэвид слышал, они говорили, будто вот-вот подъедет Зак Позен[90]…
- Bay. - Пенелопа притворилась, что это произвело на нее впечатление. - Сегодня здесь людно, да, Бетт? Может, возьмем чего-нибудь выпить?
- Я не закончила, - прошипела Элайза. Взяв меня за локоть и подперев плечом, она продолжала внимательно осматривать зал. - Вон, у боковой двери, флиртует с официанткой, - Итон Хоук. Видишь, ему неуютно в присутствии нового друга Умы, Андре Балаза[91], вон он сидит с деловыми партнерами, первый диван справа. О, смотри! Вон безобразная коротышка-лесбиянка, печатается в Интернете - не может не писать о том, сколько минетов ей удалось сделать за ночь. Смотри, устроилась у дальних столиков и наблюдает за присутствующими. Завтра она все опишет в блоге, причем подаст дело так, словно веселилась вместе со всеми, а не шпионила целую ночь. О-о-о, смотри, прямо за ней - автор «Раш и Маллой»[92]. Там их меняют как перчатки, поэтому никто не знает точно, кто они, но у нас есть источник, оперативно присылающий по факсу фото и биографии новеньких…
Да, не похоже, что Филип сегодня здесь. Очень плохо. Держу пари, ты хотела его увидеть.
- Филипа? Да нет, не очень, - соврала я довольно правдоподобно.
- То есть он так и не позвонил? Обидно. Я знаю, каково это, Бетт. Не принимай на свой счет, но у Филипа явно очень странные вкусы.
Я уже открыла рот, чтобы сказать, мол, мне наплевать, позвонит Филип или нет, я даже не оставила ему своего номера телефона, хотя он и просил, но тут же поняла, что в объяснениях нет смысла. Вопрос чувствительный, лучше его не трогать. Кроме того, меня действительно задело, что Филип не объявился, по телефону или иначе.
Пройдя за Элайзой к составленным в круг диванам, обитым белой замшей, - феноменальная глупость для зала, где люди едят, пьют и снимают кого-нибудь на ночь, - мы с Пенелопой поздоровались с Лео, Кайли, Дэвидом и неким персонажем, кого Элайза представила как «мозг всего производственного процесса».
- Здравствуйте, я Бетт, это моя подруга Пенелопа. - Я протянула руку низенькому еврею, почему-то со стрижкой каре.
- О как! Дэнни.
- Без Дэнни мы бы сюда не попали, - вздохнула Элайза, и сидящие за столом согласно закивали. - Он разработал и предложил концепцию соединения нашего проекта и «Святилища». Верно, Дэнни?
- Точняк.
Я задалась вопросом, для чего малорослому еврейскому пареньку из Грейт-Нек или Дикс-Хиллз притворяться, будто он вырос на баскетбольных площадках или спортивных загончиках Габрини-Грин.
- Значит, очаровашка на входе - ваш человек? - поинтересовалась я.
Элайза метнула на меня предупреждающий взгляд. Дэнни явно не почувствовал иронии:
- Что, педик? Да без разницы. Главное - бдит как бздит, не пускает сюда всяких недотеп, а мне ничего другого от него не надо.
О как. Пенелопа пресерьезно кивнула, незаметно пихнув меня в бок, а я закусила щеки изнутри, чтобы не рассмеяться. Если сравнивать Дэнни сейчас и его же две минуты назад, можно сказать, парень разговорился.
- Дэнни, а как вы пришли к идее назвать ночной клуб «Святилищем»? - Пенелопа с интересом устремила на него взгляд широко открытых глаз.
Дэнни поперхнулся пивом «Стелла Артуа» и уставился на Пен, видимо, силясь понять, на каком языке к нему обратились. Затем, скосив от умственного напряжения глаза, потер ладонью наморщенный лоб и покачал головой из стороны в сторону:
- Чувиха, в других местах хрен знает как напряжно. Очередь перед «Бунгало» - полный армагеддец, в «Соло-Хаус» кишмя кишат журналюги и прочие медиагады. Я прикинул, что нужно место, которое… ну, как это… слово забыл… Ну, где расслабиться.
- «Святилище»? - любезно подсказала я.
- О, точно, - кивнул он с явным облегчением. Количество перхоти в его волосах вызывало изумление.
К сожалению, прежде чем занимательная беседа подошла к логическому концу - то есть, когда Элайза слопала бы еще одну пилюлю викодина[93], а Дэнни запомнил название собственного клуба, - краем глаза я заметила в толпе до боли знакомый загар.
- Боже мой, это он, - громко прошептала я пестрой компании, подавшись вперед и пригнувшись с целью спрятаться и проконсультироваться.
Все посмотрели на меня.
- Филип, Филип Уэстон здесь. Только что вошел с этой, этой, этой… м-моделью, - прошипела я, не отдавая себе отчет, сколько бессильной ревности прозвучало в моей фразе, и как я после этого выглядела.
- Бетт, уж не ревность ли я слышу в твоем голосе? - прошептала Элайза мне на ухо, наклонившись поближе. - А я уж поверила, что у тебя иммунитет к чарам Уэстона. Слава Богу, нормальная американская девчонка, не голубых кровей какая-нибудь. Правда, если Филип тебя интересует, это не значит, что и ты его…
- Эй, чувак! Уэстон! Дуй сюда! - позвал Дэнни, и не успела я моргнуть, как Филип чмокнул меня в губы в знак приветствия.
- Привет, любовь моя, так и знал, что найду тебя здесь. Ты можешь убежать, но скрыться от меня невозможно…
- Пардон? - пискнула я, уверенная, что и поцелуй и комментарий мистера Уэстона предназначался кому-то еще. Например, сногсшибательной красотке, терпеливо ожидавшей в трех футах позади.
- В прошлый раз ты не оставила швейцарам телефон. Как это у вас называется? Игра в недотрогу? Что ж, я всегда любил хорошие игры, решил подыграть и нашел тебя сам.
Я заметила, как за спиной Филипа Элайза рухнула на диван с весьма неэстетично отвисшей нижней челюстью. От шока, наверное.
- Какая еще игра? - буркнула я, не удержавшись.
- Обычно девушкам нет нужды от меня убегать, любовь моя, если ты понимаешь, о чем я. Приятель, могу я получить «Тэнк»[94] с тоником? - Он обратился к Дэнни, словно тот был нашим официантом.
- Щас-щас, уже несу, - засуетился Дэнни. Подобную расторопность можно увидеть, лишь, когда призом за услугу обещаны наркотики или девушки.
- Да, и для Сони тоже чего-нибудь. - Филип повернулся к девице с бесконечными ногами. - Соня, куколка, что тебе взять? Имбирное пиво? Овощной сок? Говори же со мной, дорогая!
Она ответила ему непонимающим взглядом, и меня почти позабавила мысль, что Филип явился в клуб с девушкой, тогда как бегает за другой. Он ведь бегает за мной?
Элайза, оправившаяся после явления Филипа народу, вернулась на колени к Дэвиду, и я увидела, как она незаметно вынула из ярко-синей сумочки от Балансиаги маленький пакетик с белым порошком, а затем сунула его Кайли. Та поспешила в дамскую комнату. Затем запасливая Элайза полезла в боковой карман сумки и угостила остальных какими-то таблетками. Руки метнулись ко ртам, и таинственные пилюли были в мгновение ока смыты в организм шампанским, водкой или тем, что Кайли, наш собственный критик-эксперт в области спиртных напитков, назвала «единственным приличным „Космополитеном“ во всем чертовом городе».
- О, Фи-и-или, мне кажется, будет неплохо выпить томатного сока, уи? - ответила Соня, соблазнительно покусывая нижнюю губку.
- Эй, ребята, давайте развлекнемся! Сегодня мы ходили более чем достаточно! - Элайза потребовала поставить «Отель „Косте“», прекрасную медленную музыку, расслабляющую, если крутить ее с нормальной громкостью: децибелы, сотрясающие клуб, способны были заглушить рев «Боинга-747».
Дэнни пошел за напитками для Филипа и Сони, а Пенелопа храбро притворялась занятой медленным питьем шампанского, которое ей кто-то принес. Я застыла соляным столбом, остро ощущая собственную нескладность, но, совершенно утратив способность двигаться.
- Что ж, Филип, представь меня своей… э-э… подруге, - разродилась я, соображая, каковы требования протокола в случае, когда парень, в чьей постели ты спала неделю назад, делает попытку тебя подцепить, приведя на буксире другую девицу.
- Конечно, любимая. Соня, перед тобой сногсшибательное создание, недавно мне отказавшее, если ты в состоянии этому поверить. Правда, она была в полной отключке - это единственно возможное объяснение.
Соня кивнула, вряд ли что-нибудь поняв. Филип тут же перешел на французский, и единственное слово, которое я уловила, было «пот», из чего я заключила, что Филип забыл, как меня зовут.
- Бетт, - протянула я руку Соне, подчеркнуто игнорируя Филипа.
- Соня-а-а, - хихикнула она, открыв сверкающие ряды зубов без малейших следов никотинового налета.
- Сонина родня доверила ее мне на неделю, пока девочка не пройдет собеседование во всех агентствах, - объяснил Филип с раздражающе прелестным британским акцентом. - У наших родителей в Сен-Тропезе виллы по соседству, Соня для меня как младшая сестренка. Ей всего пятнадцать, можешь поверить?
Признаю, Филип не вел себя развратно или похотливо, хотя не покидало ощущение, что он должен держаться именно так.
И снова я впала в довольно неприятное состояние невозможности связно говорить или вразумительно отвечать, поэтому обрадовалась, когда Пенелопа захотела уйти.
- Конечно, мы только что пришли, - тихо сказала подруга мне на ухо, - но это не моя среда. Ничего, если я оставлю тебя одну? Здесь твои сотрудники, все должно быть прекрасно, да?
- Пен, не сходи с ума! Я иду с тобой, - заявила я не без тайного желания остаться и поговорить с Филипом.
Дэнни вернулся, притащив за собой официантку с коктейлями. Филип и Соня получили заказанное, а мне предусмотрительно выдали мини-бутылочку «пайпера» и соломинку в красную полоску. Пенелопа не взяла ничего.
- Выпей чего-нибудь, и пойдем, - велела я, отправив подруге бутылочку по столу.
- Бетт, я уже пойду, ладно? Я искренне считаю, что тебе стоит остаться и…
- Эвери!!! - неожиданно взвизгнула Элайза, вскинувшись истощенным тельцем с дивана и падая в объятия высокого блондина в подчеркнуто дорогой розовой рубашке. Мы с Пенелопой одновременно обернулись и увидели, как Пенелопин жених обнимает мою сотрудницу, словно они знакомы сто лет. - Иди сюда. Эй, познакомьтесь, рекомендую: мой любимый тусовщик Эвери Уэйнрайт. Эвери, а это…
Выражение наших с Пенелопой лиц заставило Элайзу замолчать на полуслове, что прежде казалось мне невозможным.
- Дорогая, здравствуй, не знал, что ты будешь здесь, - произнес Эвери, высвобождаясь из демаскирующей хватки Элайзы и неловко заключая Пенелопу в объятия.
- Я тоже не знала, что ты придешь сюда, - сказала Пенелопа, не глядя Эвери в глаза. - Ты сказал, у тебя ужин с друзьями.
Я очень жалела, что не могу взять Пенелопу в охапку и утащить в «Черную дверь», где мы могли бы утопить чувство, что нас поимели: формально Эвери не сделал ничего неправильного, но я знала, что на душе и в желудке у Пенелопы огромная тяжесть вследствие тошнотворной, но эффективной комбинации лимонных леденцов и пива. Все, что я могла сделать, - не слишком откровенно пялиться на шоу с двумя действующими лицами.
- Я действительно ходил ужинать с друзьями. Мы были в «Спаркс», затем почти все захотели домой, но мы с Риком и Томасом отправились сюда посмотреть, что за клуб. Вон они стоят, видишь? - Эвери говорил быстро, паническим тоном человека, которого накрыли с поличным.
Мы все повернулись убедиться, что Рик и Томас находились там, куда указывал Эвери. Войдя в клуб тридцать секунд назад, они уже успели пригласить к себе за ВИП-столик стайку очень молоденьких девушек и во всю танцевали шимми, взобравшись на диван. Пенелопа выглядела так, словно ее вот-вот вырвет. Очевидно, до нее постепенно доходило, что, не окажись она случайно здесь, Эвери, скорее всего, терся бы сейчас об одну из девиц.
- Угу, вижу, - пробормотала Пенелопа, глядя, как Рик и Томас, зажав девушку с двух сторон а-ля сандвич, сладострастно извиваются под музыку.
- Пен, малышка, ладно тебе, это совсем не то. Девушка - их коллега по работе, они просто друзья.
- Ах, по работе? - В голосе Пенелопы зазвучала сталь, взгляд стал ледяным.
Все ожидали колоссального скандала, поэтому я начала болтать с Элайзой, Филипом, Дэнни и Соней одновременно, подталкивая Пенелопу, чтобы отошла на несколько шагов в сторону.
- Так что же, Соня, в какие агентства вы ходите на собеседование? - спросила я, соображая на ходу, не ослышалась ли я, приняв за «агентства» слово «школы»: Соня выглядела совсем юной.
- О, самые обычные: «Элит», «Форд», «Вильгельмина». Фили считает, из меня выйдет прекрасная модель.
- Конечно, выйдет, куколка. Еще когда она была малышкой и топала вокруг виллы в памперсах, я считал ее красавицей. Малолеткой, но красавицей. - Вот теперь Филип смотрел с неприкрытым вожделением.
- Малолет? Что есть малолет? - спросила Софи, обращаясь к нам обоим, очаровательно сузив глазки.
- Ничего особенного, куколка. Почему бы тебе пока просто не порадовать взгляд, а мы с Бетти минутку поговорим?
- «Бетти» звучит прелестно, но я предпочитаю «Бетт», - произнесла я с наивозможной любезностью. Прозвучало это, признаюсь, совсем нелюбезно.
- Да ты у меня мегера!
Филип притянул меня к себе, схватив за ягодицы, но не сделал движения, чтобы поцеловать. Трудно сосредоточиться на безупречных чертах лица, словно высеченных резцом скульптора, когда звуковым фоном объятий служит поток оправданий Эвери:
- Дорогая, я понятия не имею, почему она назвала меня тусовщиком. Ты же знаешь, я обожаю весело проводить время! Черт, ну почему ты со мной так редко ходишь? Элайза - просто нанюхавшаяся кокса дура, которой по должности положено знать, где проходят хорошие вечеринки, вот и все!
Вот негодяй, хватает наглости называть Элайзу кокаинисткой, когда у самого характерно стиснутые зубы и нижняя челюсть ходит ходуном, словно его током бьет.
Пенелопа знала множество вещей, о которых большинство даже не слышали, - как заворачивать подарки, когда писать письма с благодарностью за приглашение, как лучше накрыть стол для ужина, - но оказывалась до слез беспомощной, если речь шла об Эвери, наркотиках или об Эвери на наркотиках.
Из туалета вернулась Кайли с такой же трясущейся челюстью. Ди-джей переключился с прекрасных медленных мелодий на «Ауткаст»[95], вдохновивший Элайзу подхватить Дэвида и Кайли, и начать танец на диване. Элайза не сводила глаз с Филипа, но тот ее не замечал. Острые каблуки-шпильки Элайзы оставляли в белой замше аккуратные маленькие дырочки, и при каждом треске обивки у меня поднималось настроение.
Но ненадолго. Незабываемый голос, раздавшийся за спиной, вызвал непроизвольный спазм в животе.
- Бетт! Как забавно встретить тебя здесь! - Эбби дернула меня за руку, отчего «Космо» выплеснулся на диван.
- Здрасте, Эбби, - произнесла я самым безразличным тоном, взглядом поискав пути к спасению, прежде чем обернуться к подошедшей.
- Значит, ты с Филипом. Страстные любовники, да? - гнусно подмигнула Эбби. Мне захотелось ногтями содрать ухмылку с ее лица.
- Угу. Почему ты здесь?
Она засмеялась и утвердилась на каблуках высотой пять дюймов, на которых все равно почему-то не казалась высокой.
- Разве нужен повод, чтобы поразвлечься? Бог мой, неужели это Эвери Уэйнрайт? Давно мы с ним не встречались. Мальчик стал на редкость красивым мужчиной.
- И уже помолвлен, - язвительно добавила я. - С Пенелопой. Ты ведь помнишь Пенелопу, не правда ли?
- Ну, знаешь, как люди говорят… - начала Эбби с наигранным простодушием.
- Ах, нет, не знаю.
- Все может измениться, пока двое не обменялись клятвой взаимной верности, - потерла ручки Эбби, словно в предвкушении чего-то очень приятного. Заметив мою реакцию, она сочла нужным пояснить: - О, Бетт, успокойся. Я пошутила! - Тень шутливого ужаса прошла по ее лицу. - Тебе нужно поработать над чувством юмора.
- Эбби, здорово было наткнуться на тебя, но мне нужно вернуться к друзьям. Ночная работа, понятно? - Я обошла ее сзади и медленно начала отступать.
- Конечно, дорогая, но мы непременно встретимся на днях за ленчем! Мне не терпится побольше узнать о Филипе, о твоей новой работе - словом, обо всем. С прошлой недели люди только и говорят, что о заметке в «Сенсациях Нью-Йорка»! - крикнула Эбби мне в спину.
Я хотела убедиться, что Пенелопа держится, но Эвери зажал расстроенную невесту в угол и что-то настойчиво объяснял, поэтому я вернулась к нашему столику, где Дэвид вручил мне бокал.
Пенелопа вскоре подошла ко мне.
- Бетт, мы, пожалуй, пойдем, - произнесла она таким тоном, словно скорее убьет себя, чем останется. Либо уйдет одна.
- Ты в порядке? Слушай, пусть Эвери остается, а мы с тобой пойдем куда-нибудь поедим. Я не против отчалить, прежде, чем натворю такого, о чем буду долго жалеть. Например, поеду домой к Филипу и займусь с ним сумасшедшей, страстной любовью, несмотря на то, что считаю его самым неприятным из попадавшихся мне мужчин.
Подруга вздохнула:
- Нет, благодарю, нам действительно пора домой. Спасибо за все, позвоню тебе завтра.
Я прикинула, удастся ли им сегодня заснуть. Эвери основательно зарядился кокаином, понадобится лошадиная доза успокоительного, чтобы его свалить. А если аукнется вся кислота, сожранная Эвери в университете, он попытается откусить голову попугаю или вылететь в окно. Бедная, милая Пенелопа…
- Бетт, любовь моя, ты готова идти? - осведомился Филип, обняв сзади за плечи и скрестив руки у меня на груди, словно законный бойфренд, а не парень, с которым я хотела бы не хотеть секса. - Поехали ко мне. Может, сегодня ты не очень пьяна для…
- Ну да, почему бы нам с тобой и Соне, - я сказала это чуть высокомернее, чем собиралась, - не прочирикать ночку напролет? Вот весело будет!
- У тебя острый язычок, любимая. - Филип дотронулся до моего не защищенного кружевным топиком плеча. - К чему этот враждебный тон? Поверь, любимая, тебе понравится. Соня пойдет спать в номер наверху, а мы с тобой проведем маленькую проверку качества… в смысле, качеств друг друга, согласна?
Прежде чем я успела ответить, Филип что-то зашептал Соне по-французски. Та с энтузиазмом закивала и хихикнула, когда он закончил.
- Уи, уи, конечно, это классно - провести наедине немного время, - сказала она, давая нам благословение на случайный секс подшофе.
- Знаешь что, Филип? - Я соображала, как намекнуть, что не готова сегодня на подвиги. - Неправильно оставлять Соню в отеле, раз она пробудет с тобой всего неделю. Я хочу сказать, ей только пятнадцать, за ней же надо присматривать! Она и трех шагов не пройдет, как к ней кто-нибудь привяжется.
Он задумался, словно и вправду купился на версию «забота о Соне», и кивнул:
- Ты права, дорогая. Отвезу ее домой и укутаю одеяльцем, а затем поедем в какой-нибудь отель. Отличная идея. Эй, мы уходим! - бросил Филип остальным.
Все посмотрели на нас и закивали, слышим. Элайза бросила таращиться на Филипа и, не слишком скрываясь, показала мне два больших пальца в знак одобрения.
Я решила, что легче высадить их у «Трайбеки» и назвать таксисту адрес в Мюррей-Хилл, чем спорить об этом сейчас, поэтому помахала Элайзе и прошла к выходу за Соней и Филипом, чувствуя себя пухлым неловким ребенком меж двух олимпийских атлетов.
- Эй, парень, добудь-ка нам такси, - бросил Филип охраннику у дверей, щелкнув пальцами.
Это было отвратительно, но, учитывая, как мерзко вышибала разговаривал со мной и Пенелопой, для меня прозвучало райской музыкой. Однако, всмотревшись, я увидела, что это не тощий идиот в парике, а симпатичный (хотя и грубый) охранник из «Бунгало-восемь». Повернувшись к Филипу с презрительным видом, он посмотрел на меня, всячески пытавшуюся стать незаметной. Поймав его взгляд, я поняла, что он сразу меня узнал, но охранник тут же отвернулся и молча остановил такси из десятков проезжавших мимо.
Соня первой шмыгнула в машину, следом уселся Филип, а я осталась стоять в четырех дюймах от Сэмми, открывшего дверцу машины. Не знаю, почему я села в это такси, но вот села. Тело словно подчинялось неслышному приказу.
- Спасибо, - тихо сказала я. Филип громко произнес:
- Приятель, я везу к себе в гости двух роскошных девочек, если ты понимаешь, что я имею в виду. Не возражаешь немного подвинуться?
Соня, хихикнув, прижалась изящной головкой к плечу Филипа. Взглянув на меня без всякого выражения, Сэмми резко захлопнул дверь. Когда такси отъехало, я увидела на тротуаре Водоворот с сигаретой. Эбби с энтузиазмом замахала рукой, когда увидела, что я на нее смотрю. Время было позднее, я притворилась, что ничего не замечаю, уставясь в пространство примерно в том направлении, где та стояла. Неизвестно почему хотелось плакать.

Предыдущая страница 9 Следующая страница


У каждого своя цена 10

10

- Как тебе удается столько лопать и не полнеть? - в который раз с завистью спросила я Пенелопу.
После часового ожидания мы наконец-то сели за столик на двоих в «И-Джи»[96]. Голодная как волк, я была готова заказать все блюда из меню, но слишком ценила вновь обретенную стройность, чтобы рисковать фигурой. Мне удалось покончить с визитами в кондитерскую Дилана и даже отказаться от большей части утреннего бекона, яиц и сыра, изредка позволяя себе «слим джим». Я почти привыкла ограничиваться минимумом в еде и при этом нормально себя чувствовать, тем более странно было видеть, как Пенелопа привычно заказывает омлет из трех яиц с сыром, беконом и жареной картошкой, стопку блинов с шоколадной крошкой и стекающим желтыми ручейками куском масла величиной с детский кулачок.
Пенелопа нахмурилась, когда я попросила белый омлет из одного яйца со шпинатом и помидорами и два ломтика поджаренного хлеба из цельной пшеницы, но великодушно воздержалась от комментариев, пробормотав под нос: «Элайзино влияние?» Я проигнорировала сдержанную иронию подруги и сменила тему.
- У вас с Эвери все в порядке? - сочувственно спросила я, желая разговорить подругу.
Я беспомощно наблюдала, как накануне вечером они ушли из «Святилища». Пенелопа выглядела расстроенной, но не в моих силах было что-то поправить, оставалось только смотреть. Когда рано утром Пенелопа позвонила, нерешительно осведомившись, не хочу ли я с ней позавтракать - дескать, сто лет вместе не завтракали, - я сразу отказалась от планов съесть традиционный воскресный бранч у Уилла с Саймоном и на такси помчалась в центральный жилой квартал.
Пенелопа, избегая встречаться со мной взглядом, сосредоточенно разрезала блины на маленькие ровные кусочки. Отрезать, подцепить на вилку, отправить в рот, повторить. Цикл повторился три раза, прежде чем подруга заговорила.
- Все замечательно, - ровным голосом произнесла она. - Эвери мне все объяснил. Теперь я знаю, что вчера произошло досадное недоразумение.
- Да, это точно. Наверное, та встреча стала для тебя большим сюрпризом? - пустила я пробный шар в надежде вытянуть из Пенелопы какое-нибудь признание.
Подруга нерадостно засмеялась:
- Ты же знаешь Эвери, он способен заявиться, куда угодно, в любое время ночи. Хорошо, что один из нас такой общительный, иначе мы бы свели друг друга с ума, сидя в квартире круглые сутки.
Я не нашлась что возразить, но на всякий случай кивнула.
- А как у тебя? Ты вроде веселилась, когда мы уходили, беседовала с Элайзой и Филипом. Вечер оказался удачным?
Я смотрела на подругу, гадая, когда мы успели так отдалиться друг от друга. Спустя каких-нибудь шесть недель после помолвки Пенелопы и моего увольнения из «Ю-Би-Эс» лучшая подруга, способная читать по моему лицу как в раскрытой книге, совершенно разучилась меня понимать.
- Все нормально. Если бы ты не ушла так рано… - Я осеклась, поняв, что это прозвучало упреком.
Взглянув на меня, Пенелопа довольно резко ответила:
- Прости, я не ожидала такого поворота событий. К тому же я настроилась на обычное времяпрепровождение, как мы привыкли, но ты настояла на встрече с твоими коллегами по работе. Похоже, в последнее время они вездесущи.
- Пен, прости, я не хотела сказать ничего такого. Я предпочитаю проводить время с тобой, а не с ними. Когда ты ушла, стало хуже. Филип нянчился с девчонкой, оказавшейся соседкой по вилле, я поехала с ними домой в одном такси, чтобы не устраивать сцену в «Святилище», но кое-кто увидел меня в такси, и я почувствовала себя полным дерьмом. Да, там еще и Водоворот нарисовалась… В общем, вышла жуткая неразбериха. Жалко, что я не ушла вместе с тобой.
- Так ты поехала к нему домой? И где спала та девочка?
- Нет, я просто села с ними в такси, а потом заставила высадить меня раньше. Боюсь, никто из тех, кто наблюдал наш отъезд, ни за что в это не поверит.
- Но почему ты не поехала к нему? И кто за вами наблюдал? - Я видела, что Пенелопа пытается разобраться, но не знает всех действующих лиц.
- Филип может быть очень убедительным, когда захочет, но я вряд ли решусь закрутить с ним роман. Сложность в том, что он посещает буквально все вечеринки и знаком с каждым сотрудником «Келли и компании». Ситуация сложилась глупейшая.
- Я не знала. Ты меня ему не представила. Упрек заслуженный, но я не стала развивать тему.
- Не представила? Вечер выдался сумбурным… Поверь, ты не много потеряла. Красавец, ты сама видела, но в остальном - копия твоего испорченного пати-боя, разве что с очаровательным акцентом. Очень жаль, что он так красив, - шумно вздохнула я.
- Прекрасный спич, дорогая, но ты не видела себя, когда Филип вошел в клуб с той моделью. Я думала, ты умрешь на месте. Он тебе нравится, да? Признайся!
Неожиданно все стало слишком утомительным для объяснений. Я не понимала, как признаться, что, с одной стороны, меня к нему влечет, но что-то в то же время отталкивает. Не хотела говорить вслух, как польщена, что кто-то вроде Филипа захотел кого-то вроде меня, пусть даже по характеру он далек от идеала. Пришлось бы объяснять ситуацию на работе, сообщить о своем подозрении, что Элайза ревнует к интересу Филипа ко мне, или рассказать, что Келли готова подложить меня под Филипа, так как это положительно скажется на бизнесе. Вместо этого я пожала плечами, посолила омлет и принялась медленно пить кофе.
Пенелопа поняла, что я не хочу ничего объяснять, и впервые за девять лет дружбы мы сидели за столом и охотно утаивали информацию друг от друга. Пенелопа не открыла, как в действительности обстоят у нее дела с Эвери, а я спустила на тормозах комментарий о Филипе. Мы наслаждались удобным, но непривычным молчанием, и вдруг подруга заговорила:
- Я не все знаю, и, конечно, ты прекрасно разберешься сама, но, пожалуйста, ради меня, будь осторожна. Не сомневаюсь, Филип - отличный молодой человек, но я достаточно насмотрелась на приятелей Эвери и твоих коллег по работе. Ситуация мне не нравится. Ничего конкретного, просто беспокоюсь за тебя, понимаешь?
Пенелопа накрыла мою руку ладонью, и я поняла, что рано или поздно мы снова станем самими собой. Ну а пока придется волноваться друг за друга на расстоянии.

Предыдущая страница 10 Следующая страница


11 Лорен Вайсбергер

11

- Ладно, детки, тише, успокойтесь, - заявила Келли, входя в конференц-зал. Ее неизменно высокие каблуки выбивали четкую дробь. - Все уже читали «Внимание: компромат!»?
- Конечно, все, - подал голос Лео с другого конца стеклянного стола, место которому было скорее во «Времена года», чем в офисе. - Похоже, наша любимая сотрудница добилась нового упоминания о своей персоне.
Я мгновенно ощутила, как свело живот. В то утро я на десять минут опоздала на работу и не успела заглянуть во «Внимание: компромат!» - серьезная оплошность! Одна из служащих компании специально приходила в шесть утра, чтобы подготовить ежедневный выпуск «Внимание: компромат!» - нечто вроде обзора колонок, газет и сенсаций, имеющих отношение к нашей деятельности или клиентам, - и к девяти утра раскладывала распечатки на столах. Несмотря на это, каждый из нас, едва проснувшись, первым делом кидался к ноутбуку и просматривал веб-сайты, пробегая взглядом «Дрязги», «Шестую страницу», колонку Лиз Смит, «Раш и Маллой», «США сегодня», «Разнообразие», «Сенсации Нью-Йорка», прочие сетевые издания и газетные колонки. Лучше как можно раньше быть в курсе плохих новостей, раз телефон скоро раскалится от звонков. Так что «Внимание: компромат!» была скорее формальностью, чем сборником ошеломительных сенсаций. Гораздо важнее считался наш утренний листок «Все о знаменитостях» с информацией о том, кто и зачем сейчас находится в Нью-Йорке, где остановился (и под каким именем) и как лучше всего с ним связаться, чтобы так или иначе заиметь его на том или ином мероприятии. Надо же, четыре недели кряду, едва продрав глаза, входить в Интернет, просматривать все известные сайты соответствующей направленности, пару часов спустя получать профессионально составленный отчет, затем один-единственный раз не поинтересоваться свежими сплетнями и, естественно, сесть в лужу.
- О, я еще не видела сегодняшние новости. Да что там может оказаться, если в выходные я вместе с вами осматривала «Святилище», а потом отправилась домой? Одна, - поспешно добавила я, словно была обязана отчетом коллегам по работе.
- Что ж, давайте посмотрим. - Келли взялась за распечатку. - «Неназванная новая сотрудница „Келли и компании“, похоже, твердо решила не отставать от коллег, тусующихся на вечеринках, не щадя себя. По сообщениям источников, новоиспеченный пати-планнер, в субботу вечером предположительно проверявшая потенциальную пригодность „Святилища“ для архисекретной вечеринки „Плейбоя“, умеет сочетать полезное с приятным, ибо уехала из клуба в компании Филипа Уэстона и неустановленной модели. Куда же они направились? Вот некоторые догадки…» - Келли не стала дочитывать, с улыбкой повернувшись ко мне.
- Что это значит, черт побери? Ни единого слова правды! И что за гадина это пишет?
Можно было не спрашивать…
- Здесь помещен снимок, как ты садишься в такси с Филипом и девушкой потрясающей красоты. Полагаю, нетрудно понять, на что намекает автор. - Келли цвела улыбкой, словно ничто не могло осчастливить ее сильнее упоминания в таблоидах о возможном участии новой работницы в групповом сексе с наглым богатым плейбоем и его пятнадцатилетней подругой.
Театр абсурда - обсуждать подобное на собрании персонала, созванного, видимо, специально для анализа событий вчерашнего вечера.
- Келли, мне очень жаль, если этот бред навредит вам или компании. Честно говоря, я не понимаю, почему кому-то есть до этого дело, но со всей ответственностью заявляю, что все было совсем не…
- «Новая сотрудница „Келли и компании“». Ты хоть понимаешь, как это здорово? Надеюсь, в следующий раз они назовут твое имя. Скорее всего, еще не успели узнать - тебя ведь пока нет в списке наших лучших специалистов.
Я заметила, как с лица Элайзы исчезла улыбка.
- Более того, здесь сказано, что все мы «тусуемся, не щадя себя», - с гордостью добавил Лео.
- И упомянута вечеринка «Плейбоя», - подхватила Кайли.
- Ума не приложу, кто мог дать им такую информацию, - пробормотала я. - Это даже не правда…
- Бетт, дорогая, мне неинтересно, правда это или нет, - важно то, что это попало в печать. Ты сделала потрясающие вещи для команды, хотя работаешь с нами совсем недолго. Продолжай в том же духе. Отличная работа.
На этом собрание плавно перешло в излюбленный Келли мозговой штурм.
- Ладно, прошу всех высказываться. В следующем месяце у нас премьера «Шрека-два». Список гостей должен быть готов за две недели. За мероприятие отвечает Кайли. Что у нас в качестве приманки?
- Ну для чего нам заниматься праздником в честь детского мультфильма? - заныла Кайли. По моим наблюдениям, на собраниях она только и делала, что ныла. - Почему студия не может самостоятельно организовать премьеру?
- Надеюсь, это риторический вопрос? Мы занимаемся кинопремьерами, потому что это легко и за это хорошо платят. Да, у «Дримворкс»[97] есть собственный пиар-отдел, но вы прекрасно знаете, что студия связана со всевозможными церемониями награждений, с рекламой более масштабных фильмов, а также практически со всеми крупными изданиями в Нью-Йорке. А у нас есть нужные связи, которых нет у студии.
- Знаю, знаю, - вздохнула Кайли. Командный дух, видимо, совсем ее оставил. - Просто детские мультфильмы такие скучные…
- Ну, Кайли, если тебе не интересен порученный проект, уверена, Элайза, или Лео, или Бетт, или даже Брэндон не станут возражать и…
- Нет-нет, я сама справлюсь. Мы сто раз готовили такие мероприятия. Отлично. У кого-нибудь есть отчет о торжественной премьере «Гарри Поттера», которую мы делали прошлым летом?
- Да, вот, - отозвался Лео, извлекая из папки пакет, запечатанный степлером. - Август, воскресенье, дневное время, поместье Кристи Бринкли[98] в Брайдхэмптоне. Праздник начался в одиннадцать утра, показ фильма длился с двенадцати до половины второго, чтобы все успели рано вернуться в город. Аттракционы для детей: мини-бассейны, набитые льдом и пакетами с соком, катание на лошадях, небольшой зоосад молодняка, автомат для производства сахарной ваты, автоматы с мороженым, несколько клоунов. Взрослым не давали скучать неслыханно предупредительные красавицы официантки, разносившие приемлемые для дневного времени коктейли из бара, спрятанного в доме, - в основном «мимозу», «Кровавую Мэри», водку с апельсиновым соком, шампанское, «Маргариту» и сангрию, по специальному требованию - охлажденный «дайкири» или «пиноколаду».
С детьми занимались Мэтт Лауэр, Сьюзан Сарандон, Кейти Курик, Айрин Лаудер, Рассел Симмонс, Кортни Кокс[99] и сотни других, менее знаменитых, но не менее фотогеничных. Снимки напечатаны в «Пипл», «Ю-Эс уикли», «Стар», «Санди стайлс», «Вог» и десятке интернет-изданий соответствующего направления, включая «Нью-йоркскую тусовку» и веб-сайт Патрика Макмаллена[100]. «Уорнер бразерс» прыгали от восторга.
- Отлично, ребятки, значит, образец у нас есть, и мы точно знаем, как надо действовать. Естественно, на этот раз Хэмптона не будет, но нужно работать в том же формате. Мне нравится кинотеатр «Клиа-вью» в Челси - не напрягаются, когда у них толпы людей, - затараторила Келли, на ходу щелкая проблемы как орешки. - Что еще?
- Что касается угощения - обычные детские лакомства, - вступила в разговор Элайза. - Сосиски в тесте, мини-гамбургеры, охота за конфетами.
- Самостоятельное изготовление мороженого с фруктами, - добавил Лео без паузы.
- Воздушные шары, фокусники, выпечка кексов по рецепту ребенка, автоматы с жевательной резинкой, - уныло продолжила Келли.
- Парень в костюме монстра Шрека.
- Гримеры для раскрашивания лиц в зеленый цвет.
- Родители терпеть не могут, когда детям раскрашивают лица. Мало другого, что ли? Как насчет мини-батутов?
- Шутишь, что ли? Под чью ответственность? С тем же успехом можно выложить лампочками фразу «Засуди меня». Кстати, а что, если крупно выложить слово «Шрек» из зеленых лампочек?
Все закивали. Одна я ничего не предложила. Но мне не приходилось бывать на кинопремьерах. Все, что я о них знала, - это что звездам полагается идти по красной ковровой дорожке.
- А что, если вместо красной дорожки постелить зеленую? - выпалила я, не успев подумать, как глупо это прозвучит. Приготовилась к насмешкам, но собравшиеся пришли в восторг.
- Великолепно, Бетт! Постелем зеленый ковер и длинную зеленую дорожку, где все смогут фотографироваться. Зеленый ковер положительно обеспечит больше снимков. Так, с этим все. Переходим к более важным вопросам: что у нас с вечеринкой для «Плейбоя»?
Краска вернулась на лицо Элайзы, она вновь обрела хладнокровие. У меня мелькнула мысль, уж не завидует ли она шквалу похвал, который Келли обрушила на меня из-за заметки о нас с Филипом, но решила, что Элайза физически не может завидовать кому-то вроде меня. Живописно изогнувшись в платье свободного покроя от Дайаны фон Фюрстенберг, щеткой для волос от «Мейсон Пирсон» Элайза указала на висящую на стене доску-бюллетень:
- Как могут видеть все собравшиеся, у нас осталось ровно сто двадцать дней. После долгих поисков и дебатов местом проведения мероприятия выбрано «Святилище». Лео, что у нас со спонсорами?
Лео посмотрел на Элайзу, словно спрашивая: «С каких пор я перед тобой отчитываюсь?» - однако откашлялся и сообщил, что провел переговоры с компаниями-производителями, которые предоставят все - от мебели до освещения, и что окончательный список кандидатов в спонсоры будет готов к концу недели.
- Полагаю, нашим спонсором, как всегда, станет «Бюро Батэк», - добавил он.
Собрание продолжалось еще полтора часа, прежде чем нас отпустили на ленч с напутствием «сходить куда-нибудь, где можно других посмотреть и себя показать». Отпросившись с совместной вылазки в «Пастис»[101], я побрела на запад и через несколько кварталов зашла в грязноватую пиццерию, не боясь наткнуться на кого-то из сотрудников. Усевшись за крошечный столик рядом с туалетом, я позвонила Уиллу на работу и, к немалому удивлению, застала дядю за рабочим столом.
- Почему ты там? - спросила я. - Дедлайн еще не скоро.
Уилл приходил в свой офис не чаще двух раз в неделю, и то если этого никак нельзя было избежать.
- Здравствуй, дорогая. Сражаюсь с новой колонкой. - Помолчав секунду, дядя добавил: - Мне начинает казаться, что в последнее время я сражаюсь с каждой колонкой.
В голосе дяди слышались покорность и подавленность - эмоции, которые в характере Уилла отсутствовали начисто.
- Уилл, ты в порядке? Что происходит? - Я забыла на минуту о собственных проблемах.
Дядя тяжело вздохнул:
- Вот уж точно ничего интересного, дорогая. Читательская аудитория «Воли народа» в этом году уменьшилась - несколько изданий отказались печатать мою колонку. Мой новый тридцатишестилетний редактор, страдающий отсутствием чувства юмора, твердит, что сегодняшний читатель стал «социально чувствительнее» и что мне нужно последить за «по-литкорректностью». Конечно, я послал его подальше, но он надолго не уймется. К чему вообще моя колонка, если люди могут почитать о хорошеньких юных организаторшах светских мероприятий, флиртующих с богатыми и сказочно красивыми молодыми людьми?
- Значит, ты уже видел.
- Естественно. Следует ли мне считать, что в этой безвкусной маленькой писульке есть унция правды?
- Конечно, нет! - Мой вопль заставил обернуться кассиршу. - Я встретила Филипа в «Святилище», зайдя туда по работе. Домой мы поехали в одном такси, потому что так было проще. Вторая девушка - его соседка, родители дружат семьями. Несовершеннолетняя соседка. Все вовсе не настолько скандально, как описано.
- Что ж, похоже, эта Аманда Росс хорошо знает свое дело. Остается утешиться, что они не назвали твоего имени, дорогая. Но не обольщайся, это ненадолго.
- А кто она такая, Уилл? Ты наверняка встречал ее в газетных кулуарах?
В трубке послышался дядин хохот. Я приготовилась к худшему.
- Встречал ее? Скорее всего, да, дорогая, но у меня нет способа выяснить это наверняка. Аманда Росс - псевдоним, в принципе колонку может писать кто угодно.
Хм, к такому повороту я не была готова. Мне казалось, что уж кто-кто, а Уилл должен владеть информацией.
- И у тебя даже нет догадок, кто это?
- Нет, дорогая. На ум приходит несколько имен, но нет доказательств. Все, что мне известно, - это может быть бывшая редакторша «Харперс базар», забыл имя. Теперь она кропает дрянные книжные обзоры, потому что ее никуда не берут на работу…
Кейт Беттс! Я вполне могу заподозрить ее в авторстве подобной макулатуры.
- Ужас какой-то. Мечтаю, чтобы автор, кем бы он ни был, переключился на личность поинтереснее, живущую скандально и бурно. Я решительно не подхожу под это определение. - Набив рот пиццей, я подумала, что это самое вкусное блюдо на свете.
- Понимаю, дорогая, очень хорошо тебя понимаю. Жаль, нет времени поговорить, но мою колонку, похоже, никто не собирается писать за меня. Скоро ты к нам заглянешь? Уилл увидит тебя за ужином в четверг?
- Конечно, - машинально ответила я, тут же вспомнив, что в четверг у меня задание посетить ленч в честь новых духов от Гуччи. Несмотря на перспективу перезванивать с извинениями, у меня не хватило духу признаться сразу. - Обязательно приду. Пока.
Покончив с первой порцией амброзии, я заказала вторую, с которой также управилась в рекордный срок. От нечего делать я смотрела в затрепанную «Пост», оставленную кем-то на столике, когда зазвонил сотовый. На определителе обозначилось «Дом».
- Алло? - Я пыталась сообразить, мать это, отец или оба сразу. Есть у них привычка устраивать конференцию: сперва звонит один, затем другая, и мы говорим втроем по двум линиям.
- Бетт, это ты? - крикнула мать, - меня слышишь?
Мама всегда кричала в мобильный телефон, убежденная, что сотовый - это что-то вроде рации.
- Отлично слышу, мама. Как дела?
- Я не могу долго разговаривать - спешу на координационное собрание. Сегодня одна из девушек в клинике говорила, что видела твою фотографию на каком-то веб-сайте. На снимке ты со знаменитым парнем и другой девушкой, что-то вроде того.
Уму непостижимо… Мать, которая совсем недавно зарегистрировала собственный почтовый ящик в Интернете, получает информацию о содержании он-лайн изданий. Я поспешила возразить:
- Ничего особенного, вот сфотографировали на работе.
- Бетт, это замечательно! Поздравляю! Жду - не дождусь, когда увижу снимок. Я просила папу войти в Интернет и распечатать фотографию, но он не смог открыть страницу или что-то там еще. Сохрани для нас экземпляр!
- Конечно. Обязательно сохраню. Хотя еще раз повторяю - ничего выдающегося, рабочая рутина. Мне пора возвращаться в офис. Созвонимся позже!
- Конечно, дорогая. Еще раз мои поздравления. Совсем недавно на новой работе, а о тебе уже пишут в заголовках!
«Да, мама, знала бы ты», - подумала я, отключив телефон. К счастью, отец наверняка не разберется в бесплатной регистрации, которую предлагает читателям колонка «Сенсации Нью-Йорка». Пока кто-нибудь не распечатает фото и не сунет им под нос, я в безопасности. Некоторое время можно спать спокойно.

Предыдущая страница 11 Следующая страница


У каждого своя цена 12

12

- Предлагаю начать сегодняшнее собрание с тоста за Бетт. - Кортни подняла над головой бокал «Мохито»[102].
Я читала эсэмэску от Келли, предлагавшую (читайте: приказывавшую) мне «посетить крутую кинопремьеру», подготовленную Кайли и Лео. Мероприятие заканчивалось в одиннадцать, значит, я покажусь на вечеринке в «Бунгало» в честь окончания мероприятия, попаду домой в полпервого и лягу спать в час ночи - минимум на час раньше, чем последние несколько недель. От вычислений меня отвлекло восклицание Кортни:
- За меня? Чем же я заслужила?
Книжный клуб в полном составе уставился на меня, словно не веря своим ушам. Первой заговорила Джени:
- Прости, мы что, на облаке живем? Или считаешь, кроме книжного клуба, ничем не интересуемся?
Я молча смотрела на девчонок, понимая, к чему они клонят, но еще надеясь, что все обойдется.
Помяв ломтики лайма с сахаром, Джил выложила несколько ложек получившейся смеси мне в бокал.
- Мы тоже читаем «Сенсации Нью-Йорка». Да что там, это все читают. Черт побери, когда ты собиралась нам сказать, что твой бойфренд - Филип Уэстон? - Джил произнесла имя с нарочитой торжественностью. Все засмеялись.
- Стоп-стоп, девочки, подождите. Он не мой бойфренд.
- А вот Аманда Росс думает иначе, - прощебетала Алекс, тряхнув шевелюрой, выкрашенной сегодня в мерзкий зеленоватый цвет.
Я удивилась. Надо же! И художницы из Ист-Виллидж читают кошмарную колонку.
- Да, точно, - согласилась Вика. - Похоже, вы встречаетесь всяческую ночь. И кто тебя упрекнет? Он дико, бесспорно, сказочно прекрасен!
Я задумалась. Филип действительно прекрасен. Любая женщина от пятнадцати до пятидесяти мечтает с ним переспать, так почему не позволить всем думать, будто мы - любовники?
Если бы не моя откровенность, никто бы не узнал, что я была в квартире Филипа лишь однажды, во время достопамятного пробуждения. Кто поверит, что мы с Филипом ни разу не созванивались и не договаривались о свидании? От меня требовали присутствовать на всех без исключения мероприятиях, организованных «Келли и компанией», независимо оттого, участвовала я в их подготовке или нет, поэтому мы с Филипом виделись практически каждый вечер. В конце концов, если я профессионально занимаюсь организацией праздников, а Филип взвалил на себя обязанность посещать все мало-мальски светские мероприятия, ничего удивительного, что мы часто оказываемся в одних и тех же клубах. «Часто» означает «всегда», как вы понимаете.
Стоит ли объяснять, что при каждой встрече мы всего лишь перебрасываемся парой фраз, когда Филипп, пробившись через толпу, кладет руку мне на плечо (или на задницу, или прижимает бокал к моей груди/губы к моей шее), и это снимает случайный фотограф? Все, кто следит за событиями, считают нас неразлучной парой, тогда как мы всего лишь регулярно натыкаемся друг на друга в клубах и выпиваем по коктейлю. Наш «страстный флирт пылких любовников» не более сексуален, чем мои ночные объятия с Миллингтон. Интересно, почему все жаждут пикантных подробностей?
- Красавец, правда? - вздохнула я.
Пусть Филип Уэстон самый высокомерный тип на свете, но нельзя отрицать, что меня влечет к нему со страшной силой.
- О да, он словно сошел со страниц «арлекиновских» романов, - согласилась Кортни. - Думаю написать с него портрет героя следующей книги.
- С Филипа?!
Трудно представить, что герой-любовник станет сходить с ума из-за простыней, но я решила, что в третьем тысячелетии романтический жанр можно и встряхнуть.
- Бетт! Он высокий, красивый, эффектный, влиятельный, да еще и иностранец, прости Господи, - не выдержала Кортни, тряся экземпляром «Дикой, но сладкой любви» со здоровенным детиной в набедренной повязке на обложке. - Лучше Доминика. А это дорогого стоит - Доминик специально нарисован самым роскошным, каким только может быть мужчина.
Возразить нечего: Филип подходил под идеальный образ романтического героя лучше всех, кого я знала, за исключением сущего пустяка - мерзкого характера.
Еще полчаса заседание продолжалось в том же духе. Я ушла пораньше, чтобы успеть зайти домой переодеться для постпремьерной вечеринки. Естественно, первый, кого я увидела в клубе, был мистер Уэстон собственной персоной.
- Бетт, любовь моя, сходи, поздоровайся с ребятами из Англии. - Филип одарил меня кратким, но, признаюсь, прелестным поцелуем в губы.
Щелчок, вспышка, щелчок. Чья-то камера увековечила событие, черт бы всех побрал. Я обещала себе не реагировать на фотографов, но даже спустя несколько недель не могла привыкнуть, что меня постоянно фотографируют, стоит выйти из квартиры.
- Привет, - произнесла я, отметив, что Кортни права: он и вправду вылитый Доминик, только лучше. - Увидимся через минуту, ладно? Мне нужно найти Келли и убедиться, что все в порядке.
- Конечно, любимая. Захвати мне коктейль на обратном пути. - И он помчался играть с товарищами, счастливый, как мальчишка в парке.
Я переговорила с Келли, спросила Лео и Кайли, не нужно ли им чего-нибудь, помахала Элайзе (она страстно обнималась и целовалась с Дэвидом), представилась двум потенциальным клиентам (культовому дизайнеру Элвину Вэллеи и незнакомцу, которого Келли отрекомендовала самым популярным стилистом в Голливуде) и принесла Филипу водку с тоником, потратив на все час. Выскользнув на улицу, я добралась домой в пятнадцать минут первого - на четверть часа раньше графика - и скоро уже спала, решив пренебречь глупыми вечерними ритуалами вроде чистки зубов и душа. Вряд ли нужно говорить, что когда шесть с половиной часов спустя прозвенел будильник, я выглядела не лучшим образом.
Распечатав «Внимание: компромат!», я прочла ее под большую кружку кофе и намазанную маслом булочку с корицей и изюмом. Как и следовало ожидать, колонка «Сенсаций Нью-Йорка» шла первым номером в сегодняшнем информационном пакете. Рядом с колонкой красовалась огромная (увеличенная) фотография вчерашнего поцелуя. От Филипа осталась лишь часть затылка, зато с превосходной четкостью получилось мое лицо и затуманенный мечтательный взгляд полуприкрытых глаз, с обожанием устремленных на Филипа. Или полупьяных, в зависимости от того, как интерпретировать мое незавершенное моргание.
Я подсознательно ожидала чего-то подобного с той секунды, как услышала щелчок фотоаппарата, но когда на тебя с газетной страницы смотрит собственная физиономия размером восемь с половиной на одиннадцать дюймов, есть от чего невольно содрогнуться. В этот незабываемый день, в точном соответствии с прогнозами, «очередная победа» и «новая пассия Филипа», «пати-девица», «будущая звезда пиара» удостоилась публичной идентификации личности. Непосредственно под фотоснимком - на всякий случай, вдруг в штате Нью-Йорк остался человек, не знающий, кто я такая, - красовалось мое имя, напечатанное крупными жирными буквами, с подзаголовком: «Похоже, это надолго… Беттина Робинсон знает толк в развлечениях». На душе ощущалась странная смесь смущения, что меня застали в такой момент и выставили на всеобщее обозрение, гнева из-за искажения фактов и слабого, но упорного чувства жалости к себе от сознания, что меня лишили права на неприкосновенность личной жизни.
Дорога до офиса показалась на шесть миль длиннее, чем в реальности - всего-то три квартала, - и стала значительно тяжелее, когда я услышала разговор двух девушек о «новой девушке» Филипа, «как бишь ее зовут».
Я бросила сумку с ноутбуком на полукруглый стол. Сотрудники пялились на меня во все глаза.
- Полагаю, вы все уже видели. - Я плюхнулась на кожаный стул.
- Чего уж тут не видеть, - сообщила Кайли с ноткой разочарования. - Здесь только сказано, что некоего Филипа Уэстона так часто замечают в компании некоей мисс Беттины - тебя что, правда так зовут? - Робинсон, что будет справедливо считать их парой.
- Парой? - не поверила я. Из-за шока от снимка и подписи я забыла прочитать сопутствующую заметку.
- О да. Неназванный источник заявляет, что вы проводите вместе практически каждую ночь, предварительно повеселившись в модных заведениях вроде «Бунгало» или «Маркизы».
- Вовсе мы не встречаемся, - упорствовала я.
- Судя по фотографиям, Бетт, очень даже встречаетесь, слава Богу. - Келли развернула к нам шикарный многодюймовый макинтошевский монитор, позволив присутствующим насладиться зрелищем наших с Филипом объятий.
Оставалось лишь удивляться, каким образом профессиональная деятельность не только теснейшим образом переплелась с моей личной жизнью, но и попала в полную зависимость от последней. Дураку ясно, что именно связь с Филипом с головокружительной скоростью сделала меня своей в команде и компании.
- «Встречаемся» - сильно сказано, - неловко ответила я. Почему никто не хочет меня понять?
- Что бы ты ни делала, Бетт, продолжай в том же духе. Тебе известно, что мы получили заказ на презентацию «Ти-мобайл» единственно по той причине, что ты встречаешься с неким мистером Уэстоном?
Раздались одобрительные восклицания.
- Сюрприз, Бетт! Утром мы получили звонок из их пиар-отдела. Они хотят познакомить нью-йоркский молодняк с новым «Блэкберри»[103] и выбрали нас, потому что у нас есть связи с этим миром. Сфера охвата «Блэкберри» огромна, она включает практически всех имеющих вес представителей Уолл-стрит и большую часть тех, кто пока ничего собой не представляет, однако среди молодежи продукция компании еще недостаточно популярна. От нас требуется сделать все возможное для изменения ситуации в лучшую сторону. Я счастлива заявить, что назначаю Бетт ответственной за организацию мероприятия. Советуйся со мной, только если понадобится мое разрешение.
- Ответственной? - заикаясь, пролепетала я.
- Консультант по связям с рекламодателями настаивает, чтобы подготовкой занималась ты, а презентацию проводил Филип. При таком раскладе праздник будет блестящим, - сообщила Келли, не подозревая, что Филип толком не знает, как меня зовут, и вряд ли моей просьбы будет достаточно, чтобы убедить его вести наше мероприятие. - Кайли тебе во всем поможет. Мы все тебя поддержим. Презентация запланирована на восемнадцатое ноября, так что приступай немедленно.
Быстро подсчитав в уме, я с ужасом поняла, что у меня в запасе меньше трех недель.
- О, Бетт, хватит волноваться, - раздраженно бросила Элайза, как обычно, округлив глаза. - Ничего сложного: найди помещение, спонсоров, пригласи гостей, составь список тех, кто придет. Прессу можешь не трогать до следующей недели. Любое мероприятие, которое ведет Филип, автоматически получает широкое освещение в массмедиа, так что с этим хлопот не будет.
Когда собрание, наконец, закончилось, я поплелась в «Старбакс» с ноутбуком под мышкой, пытаясь собраться с мыслями, с чего начинать подготовку к презентации «Блэкберри». В душе затеплилась робкая надежда, что Филип потребует «кви про кво» - возьмется вести праздник в обмен на секс со мной. Мне бы польстило подтверждение, что он меня хочет, но я знала - этого не будет.
Никто не сомневается, что мы, изящно выражаясь, вовсю наслаждаемся нашей связью, но это неправда. Объективно рассуждая, Филип слишком красив, чтобы с ним не спать, однако на деле мы оба тщательно избегали «рокового слияния». Это не представляло особенных трудностей, учитывая, что Филип, казалось, проявлял желание только позировать на камеру. Он еще пару раз не очень настойчиво приглашал к себе, намекая на отличное времяпрепровождение, но ни разу не зашел дальше разговоров и чуть ли не с облегчением воспринимал отказы и то, что я каждый вечер уезжала одна.
У меня не было времени раздумывать над этим, и я решила, что Филип завел сверхсекретную подружку (или пять), принадлежащую к сливкам общества, вынужден скрывать связь и поэтому рад считаться моим любовником в глазах общественности.
Не успела я оставить сообщение в офисе Эми Сакко с вопросом, можно ли зарезервировать «Бунгало» для мероприятия «Блэкберри», как по другой линии позвонила Пенелопа.
- Привет, что случилось? Чем вызван звонок посреди рабочего дня? Как поживает Аарон? Ты давно его видела?
- Знаешь, после твоего увольнения жить стало намного легче, - сообщила Пенелопа. - Не обижайся, но оно почти того стоило: с тех пор как тебя нет в офисе, я не слышу фразочки «военный совет». Как поживает бог любви?
- Имеешь в виду моего бойфренда? Он просто мечта, - ответила я.
- Расскажи. - Пенелопа постаралась вложить в интонацию побольше энтузиазма.
Я знала, что она Филипа на дух не выносит, но слишком добра, чтобы сказать об этом прямо.
- Дай подумать. Ситуация довольно забавная. Мы встречаемся на увлекательных светских мероприятиях, где он, поболтав со мной несколько минут, заводит оживленный флирт с каждой юбкой в зале, дозволив мне принести ему любимый коктейль - кстати, это водка с содовой. Я позволяю целовать себя перед фотографами, затем мы разбегаемся каждый по своим делам. Секса нет и в помине. Мы не провели вместе ни одной ночи, в первый раз я была в полной отключке. - Прочие неприглядные подробности я не могла заставить себя открыть Пенелопе.
- Может, секс с моделями, актрисами и светскими львицами Лондона, Лос-Анджелеса и Нью-Йорка подорвал его физические силы? Этого нельзя исключать.
- Я когда-нибудь говорила тебе, что ты отличная подруга, Пен? Кроме шуток, ты всегда говоришь именно то, что нужно.
Она засмеялась:
- О да. Слушай, о тебе мы поговорили достаточно, давай теперь обо мне. Я должна сказать тебе кое-что.
- Ты беременна и не хочешь делать аборт, потому что обручена и уже достаточно взрослая, чтобы отвечать за свои поступки? - с готовностью спросила я, наклонившись поближе к телефону, словно Пенелопа могла меня видеть.
Пенелопа вздохнула и, не сомневаюсь, округлила глаза.
- Ты беременна, но не от Эвери?
Когда и это не вызвало никакой реакции, кроме нового разочарованного вздоха, я попробовала снова:
- Ты беременна и…
- Бетт… - Голос Пенелопы стал тверже. Я поняла, что ее не насмешили мои шутки.
- Извини. Что случилось?
- Я ухожу.
- Ты - что?!
- Ухожу. Решено. Окончательно.
- Боже мой, нет!
Я буквально ощутила, что Пен кивнула.
- Твердо решила?
Снова утвердительный кивок.
- Неужели ты серьезно? Вот прямо так? Все кончено? Как ты это перенесла?
Я изо всех сил старалась скрыть радость при мысли, что свадьба Пенелопы отменилась, но мне было нелегко. Наверное, подруга застала Эвери с какой-нибудь девицей - только в этом случае она могла прозреть.
- Если честно, сама не ожидала. Но очень довольна. Я уже давно хотела это сделать, и теперь мне очень интересно, что будет дальше.
Я отхлебнула кофе, осмысливая информацию.
- Ты бы радовалась меньше, если бы не встретила кого-то другого. Кто он?.. Я и не знала, что у вас с Эвери не все гладко. Как ты могла не сказать мне? А кольцо? По этикету, если ты разрываешь помолвку, нужно вернуть кольцо. Господи, неужели Эвери тебя обманывал? - Я притворилась, что меня ужаснула подобная мысль, словно это было невозможно даже представить. - Неужели этот ублюдок…
- Бетт, прекрати! Я ухожу не от Эвери, а с моей жалкой работы! - прошипела Пенелопа в трубку, стараясь, чтобы не услышали коллеги в соседних клетушках, отделенных тонкими перегородками.
Один - восемь: серьезная ситуация на поле…
- Увольняешься из «Ю-Би-Эс»? Поздравляю! А что случилось?
- Ну, у меня, в общем, нет выбора. Эвери поступил в Калифорнийский университет в Лос-Анджелесе, на юридический, так что мы переезжаем в Калифорнию. Занятия начнутся в январе, но мы решили переехать сейчас, чтобы устроиться, прижиться на новом месте…
- В Калифорнийский университет?
- Угу.
- Значит, ты не Эвери бросаешь, а меня?
- Я тебя не бросаю, - вздохнула Пенелопа. - Я бросаю работу и Нью-Йорк и уезжаю в Калифорнию, всего на три года. Конечно, мы будем навещать друг друга. Тебе особенно понравится на калифорнийском пляже, когда в Нью-Йорке в феврале можно двенадцать дней просидеть дома, потому что температура не выше плюс десяти.
- Разве на Восточном побережье нет юридических институтов? Эвери - законченный эгоист, если тащит тебя через всю страну в этот… этот… короче, туда, чтобы изучать юриспруденцию!
- О, Бетт, заткнись и порадуйся за меня. Калифорнийский университет славится качеством образования, к тому же мне не повредят перемены. Я прожила в Нью-Йорке пять лет после университета и восемнадцать лет до этого. Я вернусь, как только смогу, но сейчас мне очень хочется заняться чем-то другим.
Мне пришло в голову, что как от подруги от меня ждут поддержки, какой бы эфемерной она ни показалась.
- Пен, дорогая, извини, просто все так неожиданно… Ты ни словом не обмолвилась, что Эвери подал заявление о приеме в университет… Если тебя все устраивает, я очень рада. Обещаю очень-очень постараться не думать о том, как твой отъезд отразится на мне.
- Эвери подал заявление в Калифорнийский университет буквально в последнюю минуту. Я и не думала, что он хочет туда поступать. Кроме того, честно говоря, за тебя я мало волнуюсь. Вокруг целая команда коллег, и думаю, ты прекрасно без меня обойдешься…
- Что ж, «Келли и компания» организует стильную вечеринку по случаю вашего отъезда, - произнесла я с натужным весельем, не догадавшись возразить на последнее замечание.
- Наши матери уже занимаются. Мы с Эвери уедем в ближайшие дни, поэтому ужин во «Временах года» планируют на субботу, в Хэллоуин. Придешь? Естественно, будет ужасно, но тебе по должности положено посещать светские вечеринки. - Пенелопа откашлялась. - Филип тоже будет желанным гостем.
- Пен! Конечно, я приду. И отдам тебе Филипа в полное распоряжение. В конце концов, это твой праздник, слушай на здоровье истории о нитяной основе простыней и учись, как надо хвастаться связями.
В этот момент запищал телефон - кто-то звонил по второй линии. На дисплее снова высветился номер 917. Я решила ответить - вдруг это связано с мероприятием «Блэкберри».
- Извини, Пен, мне придется ответить. Можно, я тебе попозже перезвоню?
- Конечно, ничего страшного.
- Ладно, тогда до скорого и прими мои поздравления. Если ты счастлива, то и я тоже. Жаль расставаться, но все равно рада за тебя.
Мы разъединились, и я успела подхватить второй звонок за секунду до того, как включился автоответчик.
- Могу я поговорить с Бетт? - услышала я сиплый мужской голос.
- Это я.
- Бетт, я Сэмми из офиса Эми Сакко. Вы звонили нам насчет даты резервирования клуба.
Сэмми? Разве не так зовут охранника «Бунгало»? Или у Эми в штате сплошные Сэмми? Не знала, что вышибалы еще и в офисе работают.
- Здравствуйте, как поживаете? - спросила я самым официальным тоном, хотя Сэмми наверняка не знал моего имени и не мог меня помнить.
- Спасибо, прекрасно. Мы прослушали ваше сообщение, и Эми просила вам позвонить. Она сегодня весь день занята, и… - Остальное потонуло в визге и вое сирен.
- Извините, что? Первый раз слышу такой вой. Наверное, не меньше пяти пожарных машин, - проорала я в трубку, стараясь перекричать сирены.
- Я их тоже слышу, и не только в телефоне. Вы сейчас где?
- В «Старбаксе» на пересечении Восьмой авеню и Бродвея. А что?
- Фантастика! Я нахожусь буквально через улицу. Только что закончил занятия, а тут эсэмэска от Эми с поручением созвониться с вами. Подождите, я сейчас приду. - Он отключился.
Несколько секунд я тупо смотрела на сотовый, затем лихорадочно нашарила в сумке помаду и расческу и метнулась к туалетной комнате, которая, естественно, оказалась занята. Увидев, что Сэмми уже в дверях, я кинулась обратно за столик в укромном уголке, рухнула на стул, совершенно запыхавшись, но успела до того, как он меня заметил.
Лишенная возможности незаметно навести красоту, я сосредоточила всю энергию на тщетной попытке притвориться занятой до безразличия к окружающей обстановке. Я знала, что поперхнусь, если сделаю глоток, и уроню телефон, прикинувшись, что увлечена разговором, поэтому сидела, пристально уставившись на органайзер. У меня даже мелькнула мысль, не подпалю ли я его силой взгляда. Быстрый мысленный обзор моего физического состояния выявил целый список типичных реакций - дрожащие руки, бухающее сердце, пересохший рот. Сомнений не было: тело недвусмысленно давало понять, что Сэмми мне нравится или, скорее, что я его обожаю. Если кому-нибудь нужно сравнение, аналогичные чувства обуревали Викторию перед первым разговором тет-а-тет с Марчелло в «Нежном прикосновении магната». Впервые в жизни я трепетала от нетерпеливого ожидания, в точности как героиня романа.
Сэмми подошел и встал рядом - боковым зрением я различала неясную фигуру в черном. От него чудесно пахло свежевыпеченным хлебом, сахарным печеньем или еще чем-то таким же вкусным и полезным. Он стоял не меньше минуты, глядя на меня, прежде чем я собралась с духом и посмотрела на него, когда Сэмми намекающе кашлянул.
- Привет, - промямлила я.
- Привет. - Он машинально отряхнул с черных брюк пятно, похожее на след от муки, но тут же перестал, заметив, что я наблюдаю.
- Э-э-э… присаживайтесь, пожалуйста, - заикаясь, предложила я, гадая, почему в данную минуту совершенно не в состоянии говорить вразумительно и связно.
- Спасибо. Я подумал, проще встретиться, раз уж оказался на той же улице.
- Да, в этом определенно есть смысл. Вы сказали, только что вышли с занятий? Наверное, посещаете курсы барменов? Всегда мечтала! - Меня понесло, но я ничего не могла с собой поделать. - Это, в общем, чрезвычайно полезное умение, независимо от того, работаешь в баре или нет. По-моему, очень здорово, если можешь запросто смешать приличный коктейль. Вы согласны?
Сэмми в первый раз улыбнулся мне мегаваттной сияющей улыбкой от уха до уха, и я подумала, что просто умру, если когда-нибудь он перестанет мне улыбаться.
- Нет, я не на курсах барменов. Я учусь делать выпечку.
Я не совсем поняла, что общего у вышибалы с выпечкой, но решила - прекрасно, если у человека есть хобби. В конце концов, еженощный прилив самомнения от возможности не пустить в клуб людей, придравшись к их внешнему виду, со временем приедается.
- Неужели? Как интересно! Вы любите готовить в свободное время? - спросила я из вежливости. К сожалению, вопрос прозвучал громко и чисто. - Я хочу сказать, кулинария - ваша страсть?
- Страсть? - Он снова широко улыбнулся. - Не уверен, что это можно назвать страстью, но - да, я люблю готовить. И в некотором роде должен уметь - для работы.
Боже, я ушам не поверила, что он проехался по случайно вылетевшему у меня нелепому слову.
- Должны? - Это прозвучало надменно. - Извините, не знала. И кому же вы готовите?
- Вообще-то я готовлюсь стать шеф-поваром. - Он отвел взгляд.
- Шеф-поваром? Правда? В каком ресторане?
- Пока еще ни в каком. Я недавно окончил Американский кулинарный институт[104], теперь вечерами беру уроки. Сейчас учусь печь сдобу, - засмеялся он.
- Но как вы этим увлеклись?
- Я еще не вполне увлекся, но это полезное умение. Пока жил дома, умел делать только омлет, когда наступала моя очередь готовить обед. В школе одно лето провел в Итаке, мы с приятелем устроились официантами в отель «Статлер» в кампусе Корнелла. Однажды старший менеджер заметил, как я доливал клиенту кофе, держа кофейник чуть ли не в четырех футах над чашкой и всячески выделываясь. Почему-то это ему понравилось, и он убедил меня поступить на факультет гостиничного сервиса и даже платил мне стипендию. Во время учебы я работал сначала помощником официанта, затем официантом, ночным менеджером, барменом - в общем, кем только не работал, а когда закончил учебу, он подцепил меня на крючок годового обучения в «Мишлене» - первоклассном ресторане во Франции. Так что это все дело его рук.
Я смутно чувствовала, что челюсть у меня отвисла весьма неизящно, - я была ошарашена такой карьерой, но Сэмми тактично спас меня от меня самой, продолжив рассказ.
- Вы, наверное, удивляетесь, почему я работаю вышибалой в «Бунгало»? - он.
- Нет-нет, главное, чтобы вам нравилось. То есть это… Я имею в виду, это же одна из сторон ресторанного сервиса.
- Я коплю деньги, вот и все. Успел поработать, пожалуй, во всех модных клубах Нью-Йорка, - усмехнулся Сэмми. - Но игра стоит свеч: рано или поздно я открою собственный ресторан. Надеюсь, скорее в ближайшем, чем в отдаленном будущем.
Наверное, у меня все еще был озадаченный вид. Сэмми засмеялся:
- Ну, первая и главная причина - это, конечно, деньги. Можно вполне прилично жить на жалованье охранника и бармена, а у меня сейчас сразу несколько таких подработок. Вполне терпимо - можно в клубы не ходить и деньги не тратить. Все считают, что открыть ресторан в Нью-Йорке - самое милое дело. Мне говорили, очень важно хорошо разбираться в модной тусовке, знать, кто с кем спит, и кто действительно имеет вес, а кто просто строит из себя… Нравится мне или нет, но я не вхож в этот круг, и работа - прекрасный способ наблюдать за тусовщиками в естественной среде их обитания… - Сэмми вдруг зажал рот ладонью и уставился на меня: - Ох, не следовало мне все это говорить. Я не хотел оскорбить вас и ваших друзей, я…
Любовь. Всепоглощающая, необоримая любовь. Я едва могла удержаться, чтобы не поцеловать его в губы, - он выглядел таким испуганным… Впечатление портило то, что Сэмми счел светское общество моим излюбленным крутом общения, полагая, будто я сознательно подцепила кавалера, способного выложить за комплект постельного белья больше, чем мои родители за автомобиль.
- Не говорите больше ничего…
Я инстинктивно потянулась ласково погладить его по щеке, но в последний момент заволновалась, и пальцы лишь неловко дернулись. У героини хорошего романа достало бы хладнокровия закончить движение, а у меня, как видите, нет.
- У вас потрясающая работа. Подумать только, что вам удается увидеть каждый вечер. Наверное, бывают и забавные происшествия?
Это оказалось все, что ему нужно:
- Боже, да просто невероятные! Все эти люди… Им некуда девать деньги, у них прорва свободного времени, а единственной заботой, похоже, является ежевечернее нытье, чтобы я пропустил их в тот или иной клуб.
- Однако это довольно лестно, вы не находите? Люди из кожи вон лезут, лишь бы вам понравиться.
- О, перестаньте, Бетт, мы оба знаем, что это не так. Они лижут мне задницу, пока я стою в дверях, а вовсе не потому, что знают обо мне или я им нравлюсь. У такого уважения очень короткий срок годности - несколько секунд, начиная с прибытия клиентов до момента, когда они проходят в клуб. Они для меня и плевка пожалеют, не увидев рядом со мной бархатную веревку. - На его лице вновь появилось встревоженное выражение. Когда Сэмми хмурился, у него на лбу появлялись морщинки, отчего он становился еще очаровательнее. Собеседник испустил тяжелый вздох, и я ощутила странное желание крепко его обнять. - У меня слишком длинный язык. Пожалуйста, забудьте, что я наговорил: я не принимаю работу близко к сердцу, не стоило делать из этого проблему. Это лишь способ хорошо заработать, и я готов мириться с чем хотите, если это приблизит меня к открытию собственного ресторана.
Я мечтала, чтобы Сэмми говорил что угодно о ком угодно, лишь бы смотреть на его прекрасное лицо, наблюдать за движениями рта, жестами, но он замолчал. Я открыла рот сказать, что отлично его понимаю и никогда еще не смотрела на ситуацию с этой точки зрения, но Сэмми мягко прервал мои излияния:
- Полагаю, вас просто легко убедить. - И улыбнулся так нежно, что мне пришлось вспоминать, что это такое - дышать. - Я буду очень признателен, если вы не упомянете ничего из нашего разговора в беседе с коллегами. Мне легче выполнять мои обязанности без посторонней помощи.
Я понимала его как нельзя лучше. Без постороннего вмешательства, когда никто не знает твоих целей, соображая, к какой категории тебя отнести: «стоит дружить» или «спокойнее не узнавать», - и, не пытаясь извлечь выгоду из своей осведомленности, медленно, но верно подтачивая твою уверенность в себе, ибо от этого у людей улучшается настроение. Дядя Уилл часто острит: «Нельзя заполучить - значит, нужно опорочить», - но народец, о котором говорит Сэмми, искренне считает крылатую фразу руководством к действию. Я отлично поняла собеседника.
- Конечно, ни в коем случае. Я вас понимаю. По-моему, вы отлично справляетесь, - выдала я после полудюжины мысленных попыток.
Опять ослепительная улыбка. Ах!.. Я уже подумывала, что еще сказать, чтобы вызвать новую улыбку, но один из нас, наконец, вспомнил, что мы встретились по делу.
Сэмми сразу стал сильным, уверенным в себе, всякая ранимость-уязвимость исчезла, когда он произнес:
- Сейчас возьму кофе, и поговорим о празднике. Вам что-нибудь принести?
Я покачала головой, указывая на свою чашку кофе.
- Может, большую чашку очень горячего ванильного кофе, без сахара, но с обезжиренным молоком?
Смеясь, я снова покачала головой.
- Что? Вы думаете, я шучу? Я заказываю этот чертов напиток каждый раз, когда прихожу сюда.
- Шутите.
- Заказываю, клянусь. Двадцать с лишним лет жизни прошли под знаком обычного кофе. Порой брал некрепкий с сахаром, иногда поздним вечером заказывал без кофеина, но всегда черный кофе. И вот однажды приятель обмолвился, как вкусен кофе с молоком. Вскоре после этого другой заявил, что ароматизаторы делают кофе еще вкуснее. Остальное приложилось само собой, и процесс полностью вышел из-под контроля. Вот бы они хоть раз отказались намешивать чертову кашу, сказав: «Возьми себя в руки, Сэмми. Будь мужчиной и выпей чашку нормального черного кофе». Но они никогда не отказываются, и я, увы, тоже.
Я, не мигая, смотрела, как бариста[105] послала Сэмми откровенную улыбку под названием «только скажи, и я твоя навеки», как Сэмми взял кофе, и звучно выдохнула, когда он снова занял место рядом.
- Ну ладно. Хватит обо мне. Приступим к разработке мероприятия? - Он провел рукой по волосам, и я вновь не могла отделаться от ощущения, что сотни раз видела Сэмми раньше.
- Конечно. С чего начнем? - Я отпила кофе, напустив на себя безразлично-официальный вид.
- На какое количество гостей вы планируете вечеринку?
- Не скажу пока точно, еще не составила окончательный список. - А если честно, то не начинала составлять и черновой, но этого тебе знать не обязательно. - По моим прикидкам, где-то сотни две.
- «Келли и компания» наймет обслугу на стороне или задействует нашу?
И опять вопрос, который я еще не обдумывала, но, призвав на помощь опыт прошлых собраний, смастерила мало-мальски приличный ответ:
- Ну, мероприятие поддерживают спонсоры, так что, полагаю, спиртные напитки предоставим мы, но наливать их будут ваши бармены. И мы, наверное, воспользуемся услугами ваших… ваших…
- Секьюрити? - помог он, видимо, почувствовав, что мне неловко употребить слово «вышибала».
- Да, вот именно. Но этот момент еще уточним.
- Пока мне все нравится. На нужный вам вечер свободен только «Лот шестьдесят один», однако Эми, возможно, пересмотрит график. Кто ведет вечеринку?
- О… э-э-э… молодой человек по имени Филип Уэстон. Он… э-э-э… он, это…
- Я знаю. Ваш бойфренд, да? Я часто вижу вас вместе. Уверен, Эми придет в восторг. Можете не сомневаться, освободим для вас «Бунгало».
- Нет-нет, он не мой бойфренд… Все совсем не так. Странная ситуация, я его, ну, как бы знаю…
- О, это не мое дело. Парень всегда казался мне засранцем, но что значит мнение вышибалы, верно? - В его голосе я уловила горечь. Или мне хотелось ее услышать?
- Полагаю, это действительно не ваше дело, - произнесла я с такой чопорностью, что Сэмми отшатнулся.
Допив чашку кофе, он засобирался.
- Что ж, очень приятно было поговорить. Я все передам Эми и свяжусь с вами насчет мероприятия. Думаю, беспокоиться не о чем. Как я уже сказал, кто откажется от шанса заполучить члена британской королевской семьи в качестве ведущего вечеринки? Принцу крови придется загорать уже сейчас, если он хочет должным образом посмуглеть к мероприятию.
- Спасибо за заботу, обязательно ему передам. Продолжайте печь пышные булочки в свое удовольствие: мероприятие я разработаю самостоятельно, а детали обсужу непосредственно с Эми. Ваши словесные атаки, как ни забавно их слушать, совершенно не оставляют времени на дело. - Решительно поднявшись, я нетвердой походкой направилась к выходу, удивляясь, каким образом ситуация ухитрилась так испортиться за несколько минут.
- Бетт! - позвал Сэмми, когда я открывала дверь.
Он очень сожалеет, обнадежилась я. Сегодня трудный день, в последнее время выдался напряженный период, он не высыпается и вовсе не хотел вымещать усталость на мне. Или другой вариант: он дико, сумасшедше ревнует меня к Филипу и просто не смог удержаться от мерзкого замечания. Не исключена произвольная комбинация обоих вариантов. В любом случае, я обязательно прощу Сэмми, когда он взмолится о понимании и рассыплется в извинениях.
Я обернулась, надеясь, что он уже подбежал ко мне с просьбой о прощении, однако Сэмми стоял, помахивая чем-то в воздухе. Мой сотовый. Телефон, естественно, начал трезвонить прежде, чем я успела вернуться к столику.
Сэмми взглянул на дисплей. На секунду его лицо окаменело, затем на нем появилась натянутая улыбка:
- Какое совпадение, наш мужчина часа. Принять для вас сообщение? Не беспокойтесь, я скажу, что мы возвращаемся частным авиарейсом из Канн, а не сидим в занюханном «Старбаксе».
- Дайте сюда!
Я мысленно выругалась, что внесла телефон Филипа в электронную записную книжку, и выхватила сотовый из пальцев Сэмми, невольно отвлекшись на приятное прикосновение к его коже. Выключив звонок, кинула мобильник в сумку.
- Не стоит не отвечать из-за меня.
- Из-за вас ничего пока не сделала и считаю себя в состоянии решить, когда отвечать на звонки, а когда нет, - заявила я.
Гневно прошествовав к выходу, украдкой оглянулась. Сэмми смотрел мне вслед, покачивая головой. В «Нежном прикосновении магната» подобная сцена описана иначе, подумала я без малейшего раскаяния, немного приободрившись мыслью, что всякий новый роман - даже в книгах - вначале несет в себе препятствия, которые надо преодолевать. Не стану оставлять надежду на этот роман. Пока не стану.

Предыдущая страница 12 Следующая страница


13 Лорен Вайсбергер

13

Остаток дня после «Старбакса» прошел в колебаниях, из-за чего сходить с ума: по поводу дурацкой ссоры с Сэмми или в связи с новостью о переезде Пенелопы. В результате я лезла на стену сразу от двух новостей, причем мое состояние усугублялось возложенной на меня ответственностью за организацию светской вечеринки, до которой времени оставалось все меньше и меньше. Все, чего мне хотелось, - свернуться калачиком с Миллингтон под боком и смотреть повтор «Когда Гарри встретил Салли» по телевизору в режиме нон-стоп. Возможность вести светские разговоры быстро приближалась к нулю, а еще предстояло пересечь холл по пути к лифту, наверняка попав под огонь болтовни неизлечимо любопытного швейцара. Я нажала кнопку лифта и уже праздновала победу, когда упомянутый швейцар материализовался, как всегда, из воздуха.
- Хороший день? - спросил Симус с широкой улыбкой.
- Расчудесный. А у тебя?
- Расчудесный денек - это не то, что хороший день, Бетт! - Симус почти пел от радости.
Интересно, у меня что, особые феромоны, сигнализирующие швейцарам: «Поговори со мной!»?
- Возможно, но «хороший» - слишком смелое заявление. День выдался определенно расчудесный, - сдерживаясь, объяснила я, соображая, не пойти ли пешком на тринадцатый этаж.
- У меня такое чувство, что жизнь у тебя налаживается, - сообщил Симус и - ей-богу, не вру - подмигнул.
- Неужели? - Я в отчаянии смотрела на двери лифта, моля, чтобы они, наконец, открылись. - Вот хорошо!
- Тебе первой сказал. Официально предсказываю: в ближайшие две минуты качество твоего дня существенно улучшится, - уверенно заявил Симус, причем в голосе сквозило «я-знаю-что-то-чего-ты-не-знаешь».
- Ты что-то хочешь мне сказать? Кто-нибудь меня дожидается? - Я ощутила ужас и интерес одновременно - кто может сидеть у дверей квартиры, ожидая моего возвращения?
- Ладно, я сказал достаточно, даже слишком много, - затараторил Симус. - И вообще это не мое дело. Мне пора возвращаться на пост у дверей. - Картинно сняв шапочку, он повернулся. Я в сердцах подумала, как бы найти способ, не обидев, намекнуть Симусу никогда со мной не заговаривать.
Что имел в виду Симус, я поняла, выйдя из лифта и повернув за угол к своей квартире под счастливым номером 1313. Дверь подпирал самый роскошный букет, какой я когда-либо видела или ожидала получить. Первой мыслью было, что цветы доставили по ошибке, а предназначаются они кому-то другому, но когда подошла ближе, увидела свое имя, написанное черным фломастером на конверте, засунутом между цветов под целлофановую обертку. Раз это не накладка службы доставки, значит, цветы от Сэмми, который все осознал и намерен извиниться за свое поведение.
Я знала, что он неплохой парень. Цветы - какой милый, благородный способ дать понять, что он сожалеет о ссоре. «Я тоже сожалею, - мысленно обратилась я к букету, воплощавшему для меня Сэмми, - сама не знаю, с чего меня вдруг пробило на высокомерие и стервозность, особенно если я ни на секунду не могу перестать о тебе думать. Да, я с удовольствием встречусь с тобой за ужином и забуду о глупой ссоре. Кстати, я уже думаю о тебе как об отце моих будущих детей, так что пора познакомиться получше. Малыши с восхищением будут слушать историю, как неумирающая любовь родителей началась со ссоры и целительной цветочной композиции. Как это романтично, я едва в состоянии вынести бурю чувств! Да, любимый, да, я прощаю тебя и тысячу раз извиняюсь сама. Знаю, былая ссора лишь закалит нас и сделает во много раз сильнее…»
Подхватив цветы в охапку, я отперла дверь, настолько довольная сюрпризом, что даже не погладила Миллингтон, обхватившую мою ногу. Особое внимание, уделяемое цветам в любовных романах, делало получение эксклюзивного букета еще приятнее. Здесь было не менее трех дюжин роз разных оттенков - от густо-пурпурных до ярко-розовых и желтых, собранных в невысокой круглой вазе, заполненной черной блестящей мраморной крошкой. Ничего лишнего - ни ленточек, ни бантиков, ни зелени для дополнительного объема, ни кошмарной гипсофилы с мелкими белыми цветочками: букет неприкрыто кичился элегантной простотой и непомерной дороговизной. Карточка тоже оказалась не из заурядных - я даже не сразу смогла извлечь плотную кремовую веленевую бумагу из конверта в красную полоску. Увидев подпись, я едва не упала в обморок.
«Куколка, я ежевично[106] проведу ежевичное мероприятие! Мы сделаем из «Блэкберри» праздник года. Ты потрясающая. Большой чмок! Филип».
Как?!.. Я прочитала записку десятки раз, убедившись, что мозг правильно воспринимает буквы, и перечла снова, не в силах поверить написанному. Откуда Филип знает, где я живу? Как, черт побери, он узнал о мероприятии, когда я еще и не заикалась о «Блэкберри»? А главное, где Сэмми с торжественной клятвой в вечной любви? Я запустила карточкой через всю комнату, бросила цветы на кухонный стол и весьма драматически хлопнулась на диван. Спустя секунду одновременно зазвонили мобильник и телефон на тумбочке. Проступившие на дисплеях цифры не обрадовали: Элайза на сотовом, дядя Уилл на домашнем. Не Сэмми.
Открыв мобильник, я велела Элайзе подождать, не дав ей произнести ни слова, затем взяла трубку переносного домашнего телефона и поздоровалась с Уиллом.
-Утебя все в порядке? Ты опаздываешь. Мы с Саймоном беспокоимся, что ты решила в одиночестве топить тоску-печаль по поводу публичного унижения. Мы считаем, на последнем снимке в «Сенсациях Нью-Йорка» ты вышла изумительно! Давай напьемся вместе! Ты уже едешь к нам?
Черт бы все побрал, совсем забыла об ужине у дяди. Хотя традиция ужинать по четвергам у Уилла с Саймоном берет начало со дня моего окончания университета, в последнее время я пропустила несколько ужинов подряд и собиралась прогулять и сегодняшний.
- Уилл! Извини, что опаздываю, но я буквально две минуты как с работы и забежала домой покормить Миллингтон. Только что вошла.
- Конечно, дорогая, конечно. Я куплюсь на очаровательную маленькую сказку, если это лучшее, что ты в состоянии предложить, но не позволю тебе пропустить сегодняшний ужин. Ты к нам скоро приедешь, да?
- Конечно. Через несколько минут.
Не попрощавшись, я повесила трубку и взялась за мобильный телефон.
- Привет, извини, дядя только что позвонил, и…
- Бетт! Ни за что не догадаешься! У меня лучшая новость в мире. Ты сидишь? Боже мой, я в полном восторге!
Я почувствовала, что вряд ли смогу выдержать сообщение о еще одной помолвке, поэтому плюхнулась на мягкие диванные подушки и молча ждала, зная, что Элайза долго сдерживаться не сможет.
- Ну, ты никогда не угадаешь, с кем я только что говорила. - Пауза означала, что Элайза ждет вопроса. Собравшись с силами, я спросила с кем.
- Не с кем иным, как с роскошным и уже не свободным холостяком Филипом Уэстоном. Он позвонил и пригласил на вечеринку весь наш офис, трубку случайно подняла я и - Бетт, только не сердись, не смогла удержаться, - спросила, не согласится ли Филип вести твое блэкберриевское мероприятие. Он ответил, что с удовольствием! - На этих словах она буквально завизжала.
- Неужели? - спросила я, изобразив удивление. - Здорово. Чего мне сердиться - отпадает необходимость самой звонить и спрашивать. Как тебе показалось по голосу, он действительно обрадовался или согласился из вежливости? - Меня это не волновало, но ничего другого в голову не пришло.
- Ну, строго говоря, я с ним не общалась, но уверена, что Филип в полном восторге.
- Как - не общалась? Ты только что сказала, что Филип позвонил и…
- Я так сказала? Ой! - хихикнула Элайза. - Я имела в виду, что позвонила его секретарша, и я провернула все через нее. Та ответила, мол, конечно, Филип будет рад заняться. Это абсолютно то же самое, Бетт, не сомневайся. Ну, как, отличная работа?
- Пожалуй, все так и будет, ведь я только что получила от него букет цветов и карточку с уверениями, что он примет участие в мероприятии, так что, похоже, сработало.
- О-о-о-о-о-о, Боже мой! Филип Уэстон прислал тебе цветы?! Бетт, он точно влюбился. Поразительный парень. - Долгий вздох в трубке.
- Угу. Элайза, мне пора бежать. Спасибо, что все уладила. Правда, я очень благодарна тебе за помощь.
- Куда тебе пора бежать? У вас с Филипом пылкое свидание?
- Нет, у меня ужин с дядей, а потом здоровый сон. С тех пор как работаю на Келли, я не приходила домой раньше двух часов ночи и гожусь лишь…
- Я знаю! Разве не здорово? Я хочу сказать, какая еще работа потребует от нас посещать светские мероприятия и веселиться на вечеринках? Мы очень счастливые! - Новый вздох и секундная пауза, в продолжение которой мы обе размышляли над этой истиной.
- Да, точно. Еще раз спасибо, Элайза. Хорошей тебе вечеринки.
- Как всегда, - игриво пропела она. - И еще, Бетт… Пусть ты получила работу благодаря дядиной протекции, но работаешь отлично.
Уф. Элайза в своем репертуаре: двусмысленный комплимент, преподнесенный якобы искренне и позитивно. У меня не было сил отвечать лестью на лесть, и я сказала:
- Ты так считаешь? Спасибо, это для меня много значит.
- Сама посуди: ты встречаешься с Филипом Уэстоном и уже самостоятельно организуешь мероприятие. У меня почти год ушел, прежде чем я сама начала.
- Что именно? - поддела я.
- И то и другое, - не осталась в долгу Элайза.
Отсмеявшись, мы попрощались, и я повесила трубку прежде, чем Элайза смогла издать еще какие-нибудь жизнерадостные звуки. В ту минуту она казалась почти подругой.
Наскоро потрепав за ухом Миллингтон и еще быстрее переодевшись в джинсы и свитер, я с горечью бросила взгляд на цветы и побежала вниз ловить такси. Саймон и Уилл как раз ссорились, поэтому я тихо подождала в ультрамодернистском зале, усевшись на некое подобие гранитной скамьи под ярким Уорхолом, которого мы проходили на истории искусств и о котором я абсолютно ничего не помню.
- Я отказываюсь понимать, как ты мог пригласить его к нам домой, - бубнил Саймон вроде бы из кабинета, насколько можно судить по звуку.
- А я отказываюсь понимать, чего тут не понять. Он мой друг, приехал в город, не увидеться с ним было бы неучтиво, - сконфуженно отозвался дядя.
- Уилл, он же ненавидит геев. Он на жизнь зарабатывает, ненавидя геев. Получает плату за то, что ненавидит геев. Мы - геи. Что тебе непонятно?
- Пустяки, дорогой, все это мелочи. На публике все мы говорим не совсем то, что думаем, с целью поддержать огонек в том или ином конфликте. Это нужно для карьеры и вовсе не отражает наших истинных взглядов. Черт побери, не далее как на прошлой неделе я в минуту слабости или, может, под влиянием галлюцинации написал в своей колонке несусветицу, дескать, рэп-музыка является самостоятельной формой искусства, - так, эффекта ради. Саймон, ну никто же всерьез не думает, что я так считаю. С Рашем то же самое: он ненавидит геев, евреев и черных исключительно для рейтинга, безотносительно личных взглядов.
- Как ты наивен, Уилл, как ты наивен! Не желаю продолжать этот разговор. - Я услышала, как с шумом захлопнулась дверь, затем последовал долгий вздох, и ледяные кубики посыпались в стакан. Пора.
- Бетт! Деточка, я и не слышал, как ты вошла. Стала счастливой свидетельницей очередного разногласия?
Я поцеловала Уилла в гладко выбритую щеку и уселась на свое обычное место - в ядовито-зеленый шезлонг.
- Конечно. Неужели ты пригласил Раша Лимбо?[107]. - спросила я недоверчиво, но без удивления.
- Ну да. Я был у него дома раз шесть, он отличный парень. Конечно, нельзя точно сказать, какой дозой наркотиков он «подлечился» перед моими визитами, но это почему-то делало его еще большим душкой. - Дядя глубоко вздохнул. - Довольно об этом. Расскажи, что нового в твоей сказочной жизни?
Меня всегда поражало, как гениально и небрежно дядя разделывается с любыми вопросами. Помню, в детстве мать объяснила, что дядя Уилл - гей, Саймон - его бойфренд и что, если двоим людям хорошо вместе, то пол, религия или раса ровным счетом ничего не значат (что, естественно, не относилось к моему возможному браку с неевреем. Родители были свободными от предубеждений либералами во всем, что не касалось собственного ребенка). Несколько недель спустя Уилл и Саймон приехали погостить в Покипси, и мы сидели за обеденным столом, давясь пророщенными семенами, молодыми побегами и прочей чечевицей.
- Дядя Уилл, а как это - быть геем? - спросила я. Напомню, мне было десять лет.
Дядя бросил взгляд на моих родителей, на Саймона и посмотрел мне прямо в глаза.
- Дорогая, уверяю тебя, это очень неплохо. Конечно, мне доводилось быть с женщинами, но скоро я понял, что они мне, э-э-э, не подходят, если ты понимаешь, что я имею в виду.
Я не знала, но от души веселилась, глядя на вытянувшиеся лица родителей.
- Вы с Саймоном спите в одной постели, как мамочка с папочкой? - продолжала я с самым невинным видом.
- Да, детка. Мы совсем как твои родители, только другие. - Он отпил хороший глоток скотча, который родители держали в доме специально на случай его приезда, и улыбнулся Саймону. - В точности как обычные супруги - ссоримся, миримся. Представь себе, я не боюсь сказать Саймону, что даже он не скинет белые льняные брюки до Дня поминовения. Ничем не отличаемся.
- Очень познавательная беседа, - обрел дар речи отец. - Запомни кое-что важное, Бетт: ко всем людям надо относиться одинаково хорошо, независимо оттого, насколько они от тебя отличаются.
Скукота… Меньше всего желая очередной лекции на тему «Возлюби ближнего своего», я задала последний вопрос:
- Дядя Уилл, а когда ты понял, что ты гей?
С задумчивым видом дядя отпил еще глоток скотча.
- Пожалуй, когда служил в армии. Проснулся однажды утром и увидел, что сплю со старшим офицером, - бросил он небрежно и добавил более уверенно: - Тут у меня словно пелена с глаз упала.
В те годы я смутно представляла, что значит «спать с кем-то» или «старший офицер», но мне вполне хватило прерывистого дыхания отца и разъяренной матери, сидевшей с таким видом, будто готова убить Уилла. Когда спустя несколько лет я спросила Уилла, как он на самом деле пришел к выводу, что предпочитает мужчин, дядя засмеялся:
- Хотя ты и повторяешься, детка, но все было именно так, как в том маленьком анекдоте, столь подходящем для рассказа за обеденным столом.
Сейчас Уилл спокойно сидел, попивая мартини, ожидая, чтобы я поведала ему все о своей новой, лучшей жизни. Однако прежде чем я нашлась что рассказать, дядя спросил:
- Полагаю, ты получила приглашение на праздник листопада?
- Конечно, - вздохнула я.
Каждую осень в один и тот же день родители устраивают праздник листопада. Мать позвонила недавно и, вежливо выслушав отчет о моей новой работе, казавшейся им немногим лучше набивания сундуков крупного корпоративного банка, напомнила, что в следующую субботу праздник листопада, меня ждут. Уилл и Саймон всегда с благодарностью принимали приглашение, чтобы отменить визит в последнюю минуту.
- Пожалуй, поедем на моей машине, в пятницу, когда освободишься с работы, - произнес Уилл, и я с трудом удержалась, чтобы не вытаращить глаза. - Как у тебя дела? Судя по тому, что пишут, ты… э-э-э… не нацелуешься с новой должностью. - Дядя сдержал улыбку, но его глаза блеснули, и я похлопала Уилла по плечу.
- Ты, наверное, имеешь в виду статейку в «Сенсациях Нью-Йорка». И чего они ко мне привязались?
- Они ко всем привязываются, дорогая. Бумага стерпит все, если единственная задача рубрики - рассказать о том, что едят в кафетерии «Конде наст». Ты читала последнюю заметку?
- Разве они не закончили? - Я ощутила, как в душу закрадывается знакомый страх.
- Боюсь, что нет, дорогая. Секретарша прислала мне статью по факсу примерно час назад.
- Совсем плохо? - Я не желала услышать ответ.
- Комплиментов тебе или мне там не содержится.
- Боже мой… Мало того, что они сделали меня своим проектом, преследуют, всячески унижают, а я ничего, абсолютно ничего не могу поделать, так теперь взялись и за тебя?
- Я могу за себя постоять, дорогая. Приятного мало, но я с этим справлюсь. Что касается тебя, возразить нечего: сделать ты можешь немного. Естественно, я советую тебе всячески удерживаться от экстра-глупостей, хотя бы в компании известного джентльмена. Однако своим советом я не открываю тебе ничего нового…
Я кивнула:
- Не понимаю, с какой стати мной заинтересовалась светская хроника. Я самая обычная: работаю, посещаю вечеринки, потому что этого требует работа, и вдруг ни с того ни с сего моя жизнь становится лакомым блюдом для общественного потребления.
- Не твоя, а его, - поправил меня дядя, рассеянно вертя платиновое кольцо, которое Саймон называл обручальным, а Уилл - «лонжей Саймона».
- Верно, но что я могу поделать? Где ни появляюсь, встречаю Филипа. Понимаешь, сложилась странная ситуация…
- Как так?
В эту минуту мимо открытой двери пронеслось раздраженное льняное облако цвета слоновой кости. Мы с дядей улыбнулись, и Уилл одними губами сказал: «Саймон волнуется».
- Видишь ли, это сложно объяснить. Характер Филипа меня не привлекает, но…
- Детка, это же не причина прекращать встречаться с парнем! Если бы «привлекательный характер», - насмешливо повторил дядя, - был обязательным требованием, чтобы с кем-то спать, мы все оказались бы в очень трудном положении.
- Э-э, здесь другое. Я ни разу не спала с Филипом. Вернее, он со мной не спал.
- Должен признаться, я озадачен.
- Сначала так получилось потому, что я не хотела или, по крайней мере, думала, что не хочу. Мне показалось, у Филипа не все дома, и хотя теперь я в этом уверена, в нем есть что-то непреодолимо привлекательное. Не то чтобы все искупает его положение в обществе, но Филип, безусловно, отличается от тех, кого я знаю. Вряд ли он встречается с другой женщиной - мы с ним видимся по пять раз в неделю… Секс со мной его не интересует.
Уилл хотел что-то сказать, но вдруг замер с открытым ртом, что-то обдумывал с минуту или две, а затем произнес:
- Все ясно. Что ж, признаюсь, не так уж я и удивлен.
- Уилл! Я что, такая страшная корова?
- Детка, у меня нет ни времени, ни желания отпаивать тебя комплиментами с ложечки. Ты отлично понимаешь, я не это имел в виду. Мужчины, слишком много говорящие о сексе и делающие секс основным элементом своей личности, как правило, маскируют этим тайное… э-э-э… несоответствие стандарту. Большинство людей, у которых в интимной сфере все нормально, считают подобные темы личными и не распространяются о своих победах. По моему мнению, сейчас ситуация складывается для тебя наилучшим образом.
- Это почему же?
- Из твоих рассказов можно заключить, что твоей начальнице и коллегам крайне важно, чтобы наш британец считался твоим любовником, так?
- Совершенно верно. Твоя племянница - знаменитая проститутка, и это твоя вина.
Пропустив замечание мимо ушей, дядя продолжал:
- Прекрасно! Продолжай проводить с ним время так, как ты или компания считаете нужным, избегая при этом… э-э-э… участия в чем-то сомнительном. Ты получаешь большой кредит при минимальных затратах, дорогая.
Оценивать создавшееся положение с такой точки зрения нравилось мне больше, чем считать себя проституткой. Я уже хотела рассказать Уиллу о Сэмми и попросить совета, но удержалась, сознавая, что это уже чересчур. Зазвонил мой сотовый.
- Секретарша Филипа, - сообщила я дяде, взглянув, по обыкновению, на дисплей. - У нас с ним астральная связь в самые неподходящие моменты.
- Ответь на звонок, дорогая. Пойду, отыщу Саймона, пролью бальзам на его растрепанные нервы. Человек, можно сказать, с ума сходит, и, боюсь, в этом есть доля твоей вины.
- Алло? - Я притворилась, как большинство людей, что понятия не имею, кто звонит.
- Не отключайтесь, звонит Филип Уэстон, - послышался глухой голос. Через секунду в разговор вступил Филип: - Бетт! Где тебя носит? Водитель сказал, тебя нет дома, а я представить не могу, где еще ты можешь быть!
Реплика подбросила пищу для размышлений, помимо недвусмысленного обвинения в том, что, кроме Филипа, у меня личной жизни нет и быть не может.
- Простите, кто говорит? - официальным тоном осведомилась я.
- Бетт, не придуривайся, это Филип. Я послал за тобой машину, а тебя нет дома. Сегодня в «Бунгало» отпадно весело, хочу тебя видеть. Давай подъезжай прямо в клуб.
- Благодарю за предложение, Филип, но у меня другие планы на вечер. Жаль, что не смогу тебя удовлетворить, - нашлась я, обнаружив немалую выразительность языка.
Из трубки доносились песня Эминема и неясный мужской голос.
- Эй, какой-то чувак передает тебе привет. Вонючий вышибала на входе. Слушай, Бетт, а тебя здесь знают. Вот не думал, что ты завсегдатай «Бунгало»! Парень, как там тебя?
Будь у меня выбор, предпочла бы смерть разговору с Сэмми через Филипа, но прежде чем я успела сменить тему или попросить Филипа отъехать подальше, сославшись на плохую связь, тот крикнул кому-то:
- Ты что, слушаешь мой разговор? А ну отвали, козел!
Меня передернуло.
- Филип, огромное спасибо за роскошный букет, - ляпнула я, отчаянно пытаясь отвлечь его от Сэмми. - Самые красивые цветы в моей жизни. Очень рада, что ты будешь участвовать в мероприятии «Блэкберри».
- Что? - Снова приглушенный разговор в трубке. - Шкафа зовут Сэмми, он говорит, что работает с тобой над мероприятием или еще чем-то… Что он несет, Бетт?
- Да-да, речь идет о вечеринке «Блэкберри»! - закричала я в телефон, стараясь перекрыть шум. - Та, в которой ты согласился участвовать! Цветы! Записка! Вспоминаешь, нет? - орала я, словно разговаривая со старым глухим маразматиком.
- Цветы? - озадаченно переспросил Филип.
- Ты мне прислал сегодня днем! Помнишь?
- Ах да. Наверное, Марта послала. На ней все мелочи вроде доставки цветов и всякого дерьма, когда нужно. Она моя лучшая девушка.
Пришла моя очередь озадачиться:
- Что за Марта?
- Моя секретарша. Она расписывает мою жизнь, делает все, что, по ее мнению, мне на пользу. Молодец, не правда ли?
Очевидно, большую часть рабочего дня секретарши составляют заботы о женщинах Филипа, светских мероприятиях и плотности простыней.
- Она предупредила, что дала согласие от твоего имени вести мероприятие? - спросила я нечеловечески размеренным, ровным голосом.
- Нет, любовь моя, но это ничего. Если Марта согласна, значит, и я согласен. Она скажет мне, где и когда нужно быть. Что?
- Что?
- Подожди, с тобой хочет говорить вышибала. Уверяет, что по делу.
Нет, так не пойдет. Стоя рядом с Филипом, Сэмми слышал ответные реплики. Значит, узнал о цветах и только что выслушал, как снисходительно Филип сделал маленькое очаровательное объявление, что со мной хочет говорить вышибала.
- Подожди! Филип, не вздумай дать ему сото…
- Алло, Бетт? - голос Сэмми. - Ты слушаешь?
- Слушаю. - Чувство трепета, описанное во всех любовных романах, охватило меня с небывалой силой.
- Привет, знаешь, я только хотел…
Я, не задумываясь, перебила его, выпалив:
- Извини, он сейчас разговаривал как засранец, но ничего нельзя поделать, потому как он засранец по жизни.
Секунду в трубке молчали, затем раздался искренний, благодарный смех.
- Смотри, это ты сказала, не я. Хотя не стану спорить. - В трубке снова послышался приглушенный расстоянием разговор, затем Сэмми крикнул: - Я приберегу это для тебя, парень.
- Что у вас происходит? - забеспокоилась я.
- Твой бойфр… твой приятель углядел другую, уф, приятельницу и пошел в клуб здороваться. Оставил мне свой телефон. Надеюсь, он не очень расстроится, если его сотовый случайно упадет под проезжающую машину. Слушай, я хочу извиниться за ту ссору. Не знаю, что на меня нашло, я не имел права все это тебе говорить. Мы толком даже не знаем друг друга, а я вел себя как грубиян.
Вот оно, мое большое извинение, которое не могло прозвучать искреннее, даже если бы Сэмми нарисовался под моим окном и пел серенады, стоя в очаровательных трусах от Калвина Клайна, которые он, не сомневаюсь, носит. Мне захотелось вползти в телефон и выбраться в ладонь Сэмми, но я собралась и почти спокойно ответила:
- Совершенно не за что извиняться. Прости, что так резко отшила тебя, не знаю, о чем я думала. В общем, оба хороши, так что ни о чем не волнуйся.
- Отлично. Значит, это не ляжет тенью на наши профессиональные отношения? Эми сегодня назначила меня ответственным за твое мероприятие, я не хочу, чтобы ссора повлияла на качество нашей работы.
- О, конечно. - «Нашей работы». Понятно. - Да, да, конечно, никаких проблем.
Я старалась скрыть разочарование, но неудачно, потому что Сэмми тут же спохватился:
- Работы и, конечно же, нашей… э-э-э… дружбы. Договорились?
Я почти физически ощутила, что он покраснел и больше всего хочет дать себе пощечину моей рукой, а затем крепко прижать меня к себе.
- Дружбы. Понятно. - Ситуация стремительно ухудшалась, и я понимала, что, как ни приятно слышать голос Сэмми, ничего хорошего из продолжения разговора сейчас не выйдет.
- Бетт, чуть не забыл! Я говорил с Эми, она согласилась предоставить вам «Бунгало» на тот вечер. Уже поставили в график, так что никаких проблем. Она просила внести несколько человек в список приглашенных, однако в остальном право определить состав гостей принадлежит тебе. Эми почти никогда на это не соглашается. Здорово, правда?
- Bay! - отозвалась я, вложив в восклицание весь энтузиазм, который удалось собрать. - Это и вправду отличная новость. Не знаю, как тебя благодарить!
В трубке послышалось девичье хихиканье, кто-то несколько раз окликнул Сэмми, добиваясь его внимания.
- Ну, все, труба зовет. Пора возвращаться к работе. Очень приятно было поговорить, Бетт. Спасибо за понимание насчет сегодняшнего. Можно позвонить тебе завтра? Чтобы, ну, обсудить всякие детали?
- Конечно, конечно, - быстро сказала я. Мне не терпелось нажать отбой, так как Уилл только что вернулся в комнату, со зловещим видом держа в руке лист бумаги. - Завтра поговорим. Пока.
- Это был твой бойфренд? - спросил Уилл, взяв бокал и усаживаясь в кресло.
- Нет, - вздохнула я, подхватив свой мартини. - Совсем даже нет.
- Жаль проливать холодный душ на твое веселье, но рано или поздно тебе придется об этом узнать. - Откашлявшись, дядя взял листок. - Автор - Элли Крот. Первый абзац посвящен ее недавней поездке в Лос-Анджелес и кинозвездам, с которыми ей удалось потусоваться. Затем идет короткий дифирамб собственной безумной популярности среди дизайнеров, наперебой предлагавших ей наряды для светских раутов. Сразу за этим упоминают нас. Коротко, но неприятно. «Так как друзья Филипа Уэстона - наши друзья, мы вдруг поняли, что совсем мало знаем о его новой подружке Бетт Робинсон. Выпускница университета Эмори, прежде работавшая в „Ю-Би-Эс Варбург“, с недавних пор в авангарде собственного пиара „Келли и компании“. Но знаете ли вы, что она еще и племянница автора газетной колонки Уилла Дэвиса? Что думает о скандальных публичных выходках племянницы некогда популярный арбитр всевозможных событий, происходящих на Манхэттене, с годами подрастерявший зубы? Хочется надеяться, что он не испытывает ни малейшего удовольствия…» Вот что она пишет, - спокойно сказал Уилл, небрежно скомкав лист и отшвырнув его прочь.
У меня возникло тягостное, томительное ощущение, словно я очнулась от сна, в котором вдруг оказалась обнаженной в школьной столовой.
- Боже мой, Уилл, мне очень жаль. Меньше всего хотелось втягивать в это тебя. То, что она пишет о твоей колонке, - чистейшей воды ложь, - солгала я.
- Бетт, деточка, заткнись, пожалуйста. Мы оба знаем, что она права. Ты не можешь контролировать то, что пишут репортеры, поэтому не будем тратить время на волнения. Пошли, пора ужинать. - Дядя произносил нужные и правильные слова, но его напряженное лицо говорило о многом, и в душе возникло странное чувство ностальгии по привычному положению вещей, существовавшему в моей жизни до ее радикального улучшения.

Предыдущая страница 13 Следующая страница


У каждого своя цена 14

14

- Скажи еще раз, почему твоя мать устраивает ужин на Хэллоуин? - спросила я Пенелопу.
После целого дня составления списка гостей и обзванивания спонсоров для мероприятия «Блэкберри», до которого оставалось четыре дня, все понемногу начинало получаться, и я зашла к Пенелопе поболтать о чем угодно, что не связано с пиаром и рекламой. Я сидела на полу в спальне, которую теперь делили Эвери и Пенелопа. Не похоже, что Эвери сильно заботило, как сочетаются предметы в комнате: королевских размеров кровать с водным матрацем, покоящимся на внушительной черной платформе, черный кожаный диван а-ля студенческое общежитие, занимающий оставшееся в спальне место, и единственный предмет, который с натяжкой можно квалифицировать как декор, - огромная, слегка выбивающаяся из общей цветовой гаммы лампа из вулканической лавы.
Пупом земли в отдельно взятой квартире считался плазменный экран с диагональю пятьдесят пять дюймов, висящий на стене в гостиной. По словам Пенелопы, Эвери, не умеющий вымыть тарелку или выстирать носки, каждое воскресенье бережно протирает драгоценный плоский экран специальной моющей жидкостью, не содержащей абразивных частиц.
В свой прошлый визит я слышала, как Эвери инструктировал невесту «сказать горничной убрать эту чистящую дрянь прочь из моей квартиры. Такое дерьмо испортит экран к чертовой бабушке. Клянусь Богом, если увижу рядом с моим теликом эту бабу с канистрой „Лисола“, отправлю искать новую работу». Пенелопа лишь снисходительно улыбалась, словно говоря: «Мальчишки всегда мальчишки».
Укладывая одежду Эвери в чемоданы от «Луи Вюиттона», которые его родители купили деткам для поездки в Париж по случаю помолвки, Пенелопа исходила ядом по поводу прощального ужина, который должен был состояться сегодня. Я благоразумно не стала подливать масла в огонь вопросом, почему Эвери сам не уложит свое барахло.
- Я добилась от нее лишь глупейшего заявления насчет «альтернативы» костюмированным вечеринкам, что-то в этом роде. На самом деле, подозреваю, Хэллоуин - единственный день в году, когда мама не знает, куда пойти, вот она и решила - не пропадать же вечеру.
- Очень позитивный взгляд на происходящее. Пустой фунтовый пакет в руке напоминал, что я недавно расправилась с шестнадцатью унциями «Ред хоте» за двенадцать минут. Ощущения во рту колебались от онемения до жжения, но я не обращала внимания на такие мелочи.
- Вечер будет паршивым, ты знаешь. Одна надежда - вдруг все пройдет терпимо. Это что за дрянь? - пробормотала Пенелопа, поднимая ярко-синюю футболку с желтой надписью «Кумир молодых католичек». - Фу-у! Как думаешь, он ее хоть раз надевал?
- Не исключено. Выбрасывай. Футболка полетела в мусорное ведро.
- Ты точно не в претензии, что я попросила тебя прийти сегодня вечером?
- Пен! Я в претензии за твой переезд, а не за приглашение на прощальный ужин. В смысле, зачем жаловаться, раз твои родители оплачивают ужин в «Гриль рум». Когда мне приехать?
- Когда хочешь. Все начнется примерно в полдевятого. Приходи немного пораньше, напьемся в туалете, - вздохнула Пен. - Я серьезно подумываю взять с собой маленькую фляжку. Разве плохо? Ик!.. Не так плохо, как это. - В руках у Пенелопы оказались выцветшие, сильно поношенные трусы с широкой розовой флуоресцентной стрелкой, указывающей прямиком на ластовицу.
- Так, все, не забудь фляжку. Что я буду без тебя делать? - жалобно взвыла я, не в силах смириться с тем, что Пенелопа, лучшая и единственная в последние десять лет подруга, переезжает на другой конец страны.
- Ничего с тобой не случится, - сказала Пенелопа гораздо увереннее, чем я хотела бы слышать. - У тебя остаются Майкл с Мегу, друзья из офиса и новый бойфренд.
Странно, что она упомянула Майкла. Мы уже забыли, как он выглядит…
- Паз-звольте! У Майкла есть Мегу. Друзья из офиса - не более чем кучка людей с таинственным доступом к неограниченным денежным ресурсам и склонностью тратить деньги на разнообразные таблетки. Что касается инсинуации насчет бойфренда, я даже не стану унижаться до ответа.
- Где моя любимая девочка? - послышался голос Эвери и грохот закрываемой двери. - Я целый день ждал, когда приду домой и затащу в постель твою прелестную задницу!
- Эвери, замолчи! - крикнула Пенелопа, немного смутившись. - У нас в гостях Бетт.
Но предупреждение запоздало: Эвери показался в дверном проеме без рубашки и с расстегнутой ширинкой. Из-под джинсов виднелись нежно-розовые трусы с большими зелеными аллигаторами.
- Привет, Бетт, - кивнул Эвери в моем направлении, ничуть не смущаясь, что я стала свидетельницей импровизированной «сцены обольщения».
- Привет, Эвери. - Я уставилась на собственные туфли на резиновом ходу, в тысячный раз силясь понять, что, кроме превосходной грудной мускулатуры, Пенелопа в нем нашла. - Я как раз собиралась уходить. Нужно зайти домой, навести красоту для торжественного ужина. Кстати, что надевают во «Времена года»?
- Любое, что годится для ужина с родителями, - сказала Пенелопа, а Эвери, словно страдающий СДВГ[108], принялся демонстрировать меткость, бросая в различные цели свернутые в шарики свои носки.
- Смотри, приду в брюках-палаццо и футболке с надписью «Дайте миру шанс». Ну ладно, увидимся вечером.
- Вот именно, - отозвался Эвери, сложив два пальца в некую комбинацию знака «прошу тишины» и бандитской распальцовки. - Позже, Би, все позже.
Обняв на прощание Пенелопу, я вышла, стараясь не представлять, что сейчас начнется в спальне. Если поспешу домой, останется время вывести Миллингтон на короткую прогулку, а то и принять ванну перед ужином. Доехав на такси, я несколько минут отлавливала Миллингтон в квартире: малышка всячески уворачивалась, зная мудрым собачьим инстинктом, что ее хотят вывести на улицу. В отличие от остальных собак земного шара Милли ненавидела прогулки. Со своей аллергией на пыль и пыльцу после прогулок собака отлеживалась по нескольку часов, но я считала необходимым хоть раз в месяц выводить ее для моциона. Учитывая, что остальное время мы ограничивались обходом нашей многоэтажки, я восхищалась обменом веществ у Миллингтон. Мы подошли к Медисон-сквер-парк, обойдя чокнутого парня, обитавшего поблизости и обычно пускавшегося в погоню за Миллингтон со своей тележкой с зеленью, и тут меня кто-то окликнул:
- Бетт! Бетт, сюда!
Обернувшись, я увидела Сэмми на скамье с чашкой кофе, а рядом с ним сногсшибательную красотку. Черт побери, и ведь ничего нельзя сделать. Он уже видел меня, понял, что я заметила его, значит, поздно притворяться глухой. А тут еще Миллингтон впервые за свою короткую жизнь решила проявить общительность, рванула к скамейке, до отказа натянув удлиненную шлейку (размер А), и принялась вертеться, ласкаясь о ладони Сэмми.
- Привет, малыш, как поживаешь? Бетт, кто эта прелесть?
- Очаровательна, - холодно изрекла брюнетка. - Я предпочитаю королевских спаниелей, но йорки тоже бывают привлекательны.
Шлюха.
- Здравствуйте, меня зовут Бетт. - Я пыталась тепло улыбнуться Сэмми, но уверена, улыбка больше походила на гримасу.
- О, как официально! - заметила девица со смешком, заставив немного подождать с рукопожатием. - Изабель.
Вблизи Изабель оказалась не менее красива, чем издали, но зато стал заметен возраст. Она была высокой и стройной, но ей не хватало свежести, словно росой умытого юного лица и молодой нахальности. Изабель явно рассталась с мечтой встретить хорошего парня, хотя брючки от «Джозеф» второго размера, розовая сумка «Марк Джейкобс» и до неприличия роскошные груди придавали ей определенную уверенность в себе.
- Что привело тебя сюда? - Сэмми смущенно кашлянул.
Яснее ясного, эти двое не просто знакомые, не брат с сестрой и не коллеги по работе. Однако объяснений не прозвучало.
- Гуляю с собакой. Дышу свежим воздухом. Все как обычно, - неожиданно для себя огрызнулась я. Умение поддерживать вежливую беседу словно испарилось.
- Ага, и я тоже, - произнес он робко и как-то скованно.
Когда стало ясно, что ни один из нас не знает, что добавить к сказанному, я забрала Миллингтон из ладоней Сэмми, где она наслаждалась поглаживанием - как я ее понимаю! - буркнула «до свидания» и рванула к родной многоэтажке с унизительной поспешностью. Сзади послышался смех Изабель, спрашивающей Сэмми, кто эта его маленькая подружка. Я собрала всю до последней крупицы волю, чтобы не обернуться и не заметить вслух, что в следующий раз хирург должен колоть ей ботокс аккуратнее, чтобы с лица исчезло притворное выражение лани, захваченной врасплох фарами проезжающей машины. Но в тот момент я не смогла придумать что-нибудь умнее, чем: «Я все слышу!» Поэтому я промолчала.
Итак, сомнений не осталось, размышляла я, стоя под обжигающими струями душа, - у Сэмми есть девушка. Или, правильнее сказать, женщина, поскольку данная особа женского пола не может быть ни на день младше сорока. Значит, он вовсе не ревновал тогда, в «Старбаксе», насмехаясь над Филипом, просто демонстрировал остроумие, так как, не будем кривить душой, не подтрунивать над Филипом невозможно. С каждой секундой ощущая себя все большей ослицей, я быстро натянула старый темно-синий брючный костюм, который надевала на работу в банк, а после увольнения засунула в глубь шкафа, наскоро уложила волосы феном и сделала легкий макияж.
К отелю «Времена года» я приехала, почти убедив себя, что мне наплевать. В конце концов, никто не отнимал у Сэмми права встречаться с прекрасно одетой владелицей солидного капитала с грудью в три раза больше моей. Зачем мне такой пустой тип? Я как раз составляла длинный список недостатков, ни один из которых не бросался в глаза, но наверняка присутствовал в характере Сэмми, когда завибрировал мой сотовый. Это оказалась Элайза. Наверное, хочет подробно выяснить, когда, где, зачем и с кем я последний раз видела Филипа. Сбросив звонок, я подошла к распорядительнице. Через секунду телефон ожил опять, а когда я не ответила, Элайза прислала сообщение: «911! Позвони немедленно».
- Привет, Бетт, ты их уже нашла? - Ко мне подошел Майкл. Он выглядел замученным. Мне стало жаль его - работает день и ночь над новым проектом слияния и приобретения.
- Нет. Неужели мы пришли первыми? - Поцеловав Майкла в щеку, я подумала, что мы не виделись целую вечность. Много недель, точнее я припомнить не смогла. - Где Мегу?
- В больнице. Пен что-то говорила про отдельный стол в дальнем зале, пойдем туда.
Я взяла Майкла под руку со странным чувством возвращения домой.
- Слушай, мы целую вечность никуда не ходили вместе. Какие у тебя планы после ужина? Может, уговорим Пен пойти в «Черную дверь»?
Майкл улыбнулся, затратив на это, похоже, все оставшиеся силы, и кивнул:
- Согласен. Раз уж мы собрались в одном месте - когда такое еще случится, черт побери? - давай так и сделаем.
Стол был накрыт на восемнадцать персон. Когда я здоровалась с отцом Пенелопы, завибрировал мой сотовый. Я извинилась и отошла к двери выключить телефон. Снова Элайза. Господи Иисусе, что такого важного могло произойти, если приспичило брать меня штурмом? Я подождала, пока сотовый перестанет жужжать, и со щелчком открыла его, чтобы отключить, но Элайза, видимо, тут же набрала снова, так как ее голос раздался прямо из моей ладони:
- Бетт, это ты? Бетт, очень важно!
- Привет, я не могу сейчас говорить. Моя подруга устраивает…
- Ты должна сейчас приехать! Келли психует, потому что…
- Элайза, ты не дала мне закончить. Сейчас восемь тридцать, субботний вечер, вот-вот начнется ужин во «Временах года» с моей подругой и всей ее родней, мне это очень важно, и я уверена, ты справишься со всем, из-за чего Келли нервничает. - Я поздравила себя с проявленной твердостью и умением установить границы, чему мать пыталась обучить меня с шестилетнего возраста.
Элайза тяжело засопела, в трубке послышался далекий звон бокалов.
- Прости, дорогая, но сегодня Келли не желает слышать «нет». Сейчас она в «Венто», ужинает с людьми из «Блэкберри», и ей нужно, чтобы мы встретились с ними в «Сохо-Хаус» самое позднее в полдесятого.
- Это невозможно. Ты же знаешь, я бы приехала, если б могла, но мне нельзя уйти отсюда раньше чем через два часа, - отбивалась я, чувствуя, что у меня дрожит голос. - Полдесятого - просто смешно, слишком рано! Ну почему Келли нужно знакомить нас с «Блэкберри» обязательно в субботу? Она что, предупредить не могла?..
- Послушай, я все понимаю, но выхода нет. Ты отвечаешь за организацию мероприятия. Представители «Блэкберри» приехали в город без всякой помпы. Келли надеялась, что с них хватит встречи с ней за ужином, но они захотели увидеть тебя… и Филипа. Сегодня. До праздника всего ничего, поэтому «Блэкберри» уперлись и настаивают.
- Еще и Филипа? Ты шутишь?
- Бетт, ты с ним встречаешься. Он согласился вести наше мероприятие, - произнесла Элайза тоном властной старшей сестры.
Ко мне уже шла Пенелопа - я вела себя непозволительно бестактно.
- Элайза, но я правда…
- Бетт, милая, не хочу напоминать тебе о субординации, но на карту поставлена твоя должность. Чем смогу, помогу, но тебе необходимо приехать. Через тридцать минут к отелю подъедет машина. Сядешь в нее. - На этом она дала отбой.
Пенелопа обняла меня за шею:
- Замечательный план! - И за руку потащила меня за стол, где мистер Уэйнрайт громко распространялся о судебном иске, который в тот момент курировал, а горделивого вида дама покорно слушала. У меня мелькнула догадка, что Пенелопа нарочно не торопится спасать бабушку от будущего свекра.
- Какой план?
- Майкл сказал, после ужина идем в «Черную дверь». Отличное предложение! Мы там сто лет не появлялись, - Пенелопа огляделась, - а мне необходимо упиться вдрызг. Не представляешь, что сегодня выкинула мамаша Эвери. Пригласила нас с мамой и торжественно вручила мне «Фэт аккомплит: искусство праздника, полное руководство» и полную серию поваренных книг «Босоногая герцогиня». Мало того, она не только засыпала нас предложениями насчет «тем» для праздничных обедов, но и подробно рассказала о любимых блюдах Эвери, чтобы я могла должным образом проинструктировать повариху. Особо заострила мое внимание на том, что ее сын не любит еду, которую нужно есть - цитирую - палками.
- Палками?!
- Ну, палочками. Сказала, ее мальчик от этого «смущается».
- Фантастика. Ну, свекровь у тебя - пир духа, да и только.
- Н-ну. Мама стояла молча и знай себе, кивала. Ей удалось успокоить мамашу Эвери, напомнив, как легко вести хозяйство в Калифорнии, где по улицам слоняются орды иммигрантов-мексиканцев. «Земля обетованная дешевой рабочей силы», по ее собственным словам.
- Будем помнить, что родителям противопоказано собираться в одном помещении, - кивнула я. - Хватит с них сегодняшнего развлечения. Помнишь, что получилось в прошлый раз?
- Смеешься? Такое не забывается.
После первой встречи наших родителей мы все четыре года учебы в универе мудро удерживали обе пары старшего поколения от сбора в одном месте в одно и то же время, но в день выпуска пришлось сделать исключение. Предки неудержимо рвались знакомиться, и по настоянию наших мамаш мы с Пенелопой скрепя сердце согласились устроить ужин для родителей.
Первым камнем преткновения оказался выбор ресторана: моим отцу и матери приспичило посетить бар с органической сырой пищей, хозяин которого опубликовал несколько знаменитых поваренных книг, а родители Пенелопы настаивали на «Рут Крис стейк-хаус»[109], куда всегда ходили. Компромиссом стал дорогой пан-азиатский ресторанчик, который никому не понравился, и это только усугубило дело. В заведении не подавали ни излюбленного маминого чая из цикория, ни любимого отцом Пенелопы каберне.
Когда иссякли темы для обсуждения вроде политики, карьеры и планов на будущее для выпускников, разговор сошел на нет, ибо у собеседников не оказалось общих взглядов или разделяемых идей.
Мой отец большую часть времени общался с Эвери, чтобы позже поднять его на смех. Я говорила со своей матерью, Пенелопа только со своей, а ее отец и брат перебрасывались короткими фразами между глотками красного вина, которого они оприходовали три бутылки.
Ужин закончился так же неловко, как и начался: родители каждой из нас подозрительно посматривали друг на друга, гадая, с чего вдруг их дочери подружились. Пенелопа и я развезли старшее поколение по соответствующим отелям и рванули в бар, где, как следует нализавшись, принялись передразнивать родителей, поклявшись никогда не повторять печальный опыт.
- Иди, поговори с моим отцом - ради меня, ладно? Он несколько десятилетий не вылезал из офиса и, кажется, забыл, как общаться. - Пенелопа была в приподнятом настроении, и я не знала, как сказать, что смогу остаться только на аперитивы, потому что мне придется ехать на вечеринку с роскошным паршивцем, с которым у меня якобы роман.
- Пен, я ужасно сожалею, что приходится так поступать, и признаю, что это дерьмовейшая и эгоистичнейшая выходка, но мне только что позвонили с работы. Люди приехали в Нью-Йорк, с ними сейчас мой босс… и она настаивает, чтобы я с ними встретилась. Я объясняла, что занята важным делом, но она пригрозила увольнением, хотя и через третье лицо, если я не подъеду к ним в течение часа. Я язык отболтала, пока спорила, но она уперлась, и мне придется уехать… и быстро вернуться! Обещаю прийти в «Черную дверь», если вы, ребята, согласитесь меня дождаться. - Стоп. Глубокий вздох. Окаменевшее лицо подруги. - Ну, прости меня!
На мой вопль обернулись официанты. Кое-как мне удалось побороть ощущение тяжести в животе и не обращать внимания на Майкла, замершего в нескольких шагах, и полный упрека за устроенную сцену взгляд Пенелопы.
- Когда тебе надо уходить? - ровным голосом спросила Пен с ничего не выражающим лицом.
- Через полчаса. Они выслали машину.
Машинально покрутив маленькую бриллиантовую сережку-«гвоздик» в правом ухе, Пенелопа взглянула на меня:
- Поступай, как требует работа, Бетт. Я понимаю.
- Правда? - В голосе подруги не слышалось гнева.
- Конечно. Я ведь знаю, что ты хочешь остаться. Конечно, я огорчена, но ты бы не уехала, не будь это действительно важно.
- Прости меня, Пен, я обязательно заглажу свою вину.
- Ни о чем не беспокойся. Присядь рядом с холостым красавцем, приятелем Эвери, и наслаждайся временем, которое осталось. - Подруга говорила правильные слова, но губы не слушались, интонация получалась вымученной.
Холостой приятель Эвери мгновенно пустился в воспоминания о сумасшедших днях в студенческом общежитии в Мичигане, и я махнула третий бокал сразу за вторым. Приятельница Пенелопы из банка, которую я совсем не знала и с которой Пен, похоже, здорово сдружилась, произнесла тост-экспромт, очень смешной и удачный. Я пыталась подавить горечь, когда Пенелопа обняла девушку, уверяя себя, что это зашевелилась моя паранойя и никто из присутствующих не считает меня плохой подругой. Полчаса пролетели за полсекунды. Решив улизнуть потихоньку и не устраивать представление, объясняя собравшимся, в чем дело, я попыталась на прощание поймать взгляд Пенелопы, но безуспешно - подруга всячески избегала на меня смотреть.
На улице я стрельнула покурить у хорошо одетого мужчины, в благодарность, предложив ему доллар, но тот сунул мне сигарету, покачав головой при виде протянутой банкноты. Машины нигде не было видно. Я подумывала, не вернуться ли в ресторан, но тут у тротуара затормозила очень знакомая светло-зеленая «веспа».
- Привет, любимая, поехали работать. - Филип поднял щиток шлема и отобрал у меня сигарету, чтобы затянуться.
Затем смачно поцеловал меня в открытый от удивления рот и полез доставать из-под сиденья второй шлем.
- Что ты здесь делаешь? - Я затянулась отвоеванной сигаретой, чтобы прийти в себя.
- А как тебе кажется? Наше присутствие обязательно, так что поторопись. Любимая, а что это ты в деловом костюме? - Он засмеялся.
В этот момент сотовый Филипа заиграл мелодию песни «Как девственница»[110], и пришла моя очередь хихикать. Филип пообещал кому-то в телефон, что мы будем через десять минут.
- Вообще-то я жду машину, посланную Элайзой, - сообщила я.
- Я тебе вместо машины, любимая, Элайза попросила. Махнем в гости к моему дражайшему приятелю Калебу, а чуваков из «Блэкберри» Элайза приведет туда.
Я не поняла последней фразы, но Филип, похоже, выполнял указания Элайзы.
- Зачем нам ехать к твоему другу?
- Он устраивает у себя маленькую разминочную вечеринку. Хэллоуин же, дорогая! Поехали. - Только теперь я заметила, что Филип в полном диско-прикиде семидесятых годов - коричневые полиэстеровые клеши, тесная белая водолазка и залихватская бандана.
- Филип, ты только что сказал, нас ждут Келли и представители фирмы «Блэкберри». Нельзя же вместо этого отправиться на костюмированную вечеринку! Ничего не понимаю!
- Прыгай сюда, любимая, и ни о чем не волнуйся. Все под контролем. - Он газанул, если такие номера проходят со скутером, и похлопал по заднему сиденью. Я уселась со всей грацией, возможной в деловом брючном костюме, и обняла Филипа за талию. Он почему-то невольно втянул твердые как камень мышцы живота.
До сих пор не знаю, что заставило меня оглянуться. Не помню, думала ли я о чем-нибудь особенном - если не брать во внимание мое похищение знаменитым неистовым метросексуалом на скутере, - но я бросила взгляд через плечо и увидела Пенелопу, выбежавшую на тротуар с моим шарфом в руке и застывшую с открытым ртом. На мгновение наши взгляды встретились, но тут Филип опять газанул, скутер как пуля рванулся вперед, унося меня прочь от Пенелопы, не оставив времени что-либо объяснить.

Предыдущая страница 14 Следующая страница


15 Лорен Вайсбергер

15

- Можешь ты просто расслабиться, любимая? Повторяю, у меня все под контролем! - Поставив «веспу» на ковре возле прекрасного жилого дома в Вест-Виллидж, Филип сунул швейцару банкноту, которую тот принял с вежливым поклоном. Мне пришло в голову, что мы с Филипом впервые остались наедине после достопамятного утра, когда я проснулась в его квартире.
- Расслабиться? Ты меня просишь расслабиться? - заорала я. - Простите, сэр, не могли бы вы включить свет для вызова такси? - обратилась я к швейцару, немедленно повернувшемуся к Филипу за разрешением.
- Да прекрати ты суетиться, черт побери. Не нужно тебе такси. Мы уже приехали, вечеринка здесь. Иди в дом, наклюкайся как следует.
«Наклюкайся»? Я не ослышалась? Парень, не обошедший вниманием ни одну привлекательную женщину на Манхэттене возрастом от шестнадцати до сорока пяти лет, употребляет словечко «наклюкаться»? Однако, пугаться отклонений было некогда: у меня оставалось десять минут, чтобы добраться до «Сохо-Хаус» и не вылететь с работы.
- Когда Элайза позвонила, я сказал, что хочу сначала заехать на несколько минут к Калебу, а она спросила, можно ли привести туда людей из «Блэкберри»: им, видите ли, приспичило увидеть «реально крутую вечеринку» или еще какое дерьмо вроде этого. Они вот-вот подъедут. Здесь мы должны и оказаться, ясно?
Я с сомнением смотрела на Филипа, раздумывая, неужели Элайза сознательно взялась портить мне жизнь. Поразмыслив, пришла к выводу, что у нее нет способа саботировать мероприятие, чтобы об этом не стало известно Келли, да и к чему ей? Понятно, что хочется заполучить Филипа, а в последнее время она ведет себя не очень дружелюбно, но я решила, что это от излишней занятости - мы занимались индивидуальными проектами помимо основной работы над вечеринкой для «Плейбоя». Все, чего мне хотелось, - позвонить Пенелопе и объяснить, что я не лгала ради ночи с любовником, но Филип уже миновал швейцара и нетерпеливо ждал, когда я к нему присоединюсь. В лифте он меня буквально атаковал.
- Бетт, я просто не могу дождаться, когда отвезу тебя домой и буду ласкать всю ночь, - промурлыкал он, зарывшись лицом в мои волосы, оглаживая руками тело, в том числе под блузкой. - Даже в этом дурацком обмундировании ты просто куколка.
Я оттолкнула загребущие руки и вздохнула:
- Давай просто вытерпим мероприятие, ладно?
- Чего ты топорщишься, любовь моя? А, понимаю, тебе нужно сильнее… Сейчас приспособимся… - И Филип принялся неумело втираться в меня бедрами, продолжая сыпать интимными непристойностями, которые, казалось, обожал. Интересно, с Гвинет он тоже вел себя подобным образом? Возможно ли, чтобы он спал с таким количеством женщин, уделяя каждой всего-то свидание или два, и ни одна любовница не дала ему понять, что он вообще-то ни черта не понимает в том, что делает? Противно было до тошноты, но все равно нравилось. У меня мелькнула мысль, что Филип преследует меня своей страстью, лишь, когда точно знает: у нас нет возможности для продолжения. Не станет же он рисковать, срывая с меня одежду и умоляя о сексе, когда дверцы лифта могут раскрыться каждую секунду. Лифт открылся прямо в роскошном пентхаусе Калеба. Быстро проведя тыльной стороной ладони по лицу и шее, стерев большую часть слюны, я приобрела более-менее нормальный вид.
- Филип, малыш, иди сюда! - позвал с дивана тощий длинноволосый парень, согнувшийся над зеркалом со свернутой в трубочку банкнотой в руке. Обнаженная девица на его коленях не сводила с него взгляда, выражающего крайнюю степень восхищения, близкого к обожанию. Парень легко, коротко вдохнул через нос, передал девице трубочку-банкноту и опустил на лицо маску.
- Калеб, это Бетт. Бетт, это Калеб, хозяин потрясающей вечеринки.
- Привет, Калеб, приятно познакомиться, - я маске. - Спасибо за приглашение.
Все трое переглянулись и разразились хохотом:
- Бетт, присоединяйся. Попробуй, а потом поднимемся наверх. Остальные на крыше.
- Нет-нет, спасибо, мне и так хорошо, - пробормотала я, не в силах отвести взгляд от девушки, которая вдохнула две маленькие белые дорожки, оставленные для нее Калебом, и откинулась на спину.
Строго говоря, она не была совершенно обнаженной - низ живота прикрывал шелковый лоскуток цвета фуксии, повязанный на бедрах и оставляющий ягодицы открытыми. Сначала я решила, что девица в трусиках-стрингах, но при ближайшем рассмотрении это оказалась незагоревшая кожа. Ее груди, свободные от шелковых пут, поддерживало хитрое приспособление, напоминающее бюстгальтер, но без крючков, лямок или даже формы. Свернувшись калачиком, девушка со счастливой улыбкой потягивала шампанское, заявив, что еще немного попразднует здесь, внизу, а потом пойдет к остальным.
- Будь как дома, детка, - ласково улыбнулся ей Калеб и жестом пригласил нас следовать за ним.
Мы снова вошли в лифт, где с помощью специального ключа Калеб привел в действие кнопку с надписью «терраса». Когда лифт открылся, я чуть не упала в обморок. Не знаю, к чему я готовилась, но увиденное превзошло все ожидания. Наверное, подсознательно я ожидала такой же Хэллоуин, как у Майкла год назад: куча приятелей из банка и университета в квартире на четвертом этаже в доме без лифта, кухонный стол, заставленный бутылками с дешевым вином, коктейлями, мисками со сладкой кукурузой, соленым печеньем и сальсой. Парень в женском платье объявлял, что пиццу уже везут, а гости в разнообразных костюмах вспоминали университет и судачили о том, кто помолвлен, кто получил повышение и как бездарно президент Буш обделался в Ираке.
Вечеринка разительно отличалась от нашей. Плоская крыша оказалась точной копией лос-анджелесского «Скай-бара»: все сверкающее, шикарное и современное… Низкие кушетки и геометрические канделябры, рассеивающие мягкий свет. Бар из стекла с «изморозью» скрывали зеленые заросли устрашающей густоты. Будка ди-джея, хитро оборудованная в противоположном углу, не заслоняла ни дюйма восхитительной панорамы ночного города, открывающейся из окна. Однако никто не проявлял интереса к Гудзону, и я сразу поняла почему - молодая плоть, выставленная на всеобщее обозрение, выглядела гораздо привлекательнее какой-то там реки и вдобавок превосходила Гудзон по площади.
Есть вечеринки, есть костюмированные вечеринки, а есть то, что разворачивалось на Калебовой крыше: в принципе действо подходило под определение костюмированного бала, но по масштабности напоминало ремейк мюзикла «Волосы» плюс сумочки «Гуччи», минус безвкусные «бабетты» 1960-х годов. Мне захотелось сбросить костюм и туфли и остаться в трусах и лифчике, чтобы не привлекать всеобщего внимания: пусть и тогда на мне осталось бы больше одежды, чем на любой из присутствующих здесь дам, но, по крайней мере, я не выглядела бы белой вороной.
Калеб исчез и через несколько мгновений вернулся с бокалом шампанского для меня и стаканом янтарной жидкости для Филипа. Выпив шампанское залпом, я, открыв рот, уставилась на девушку, которую Калеб захотел нам представить. Представлению предшествовал долгий поцелуй, причем и Калеб и девица так широко открывали рты и так активно работали языками, что я ощутила себя почти участницей действа.
- Мм-м-м… - промычал Калеб, шутливо укусив партнершу за шею, когда ему удалось извлечь свой язык из ее глотки. - Ребята, это… самая роскошная девушка на вечеринке. Какая страсть, а? Нет, вам доводилось прежде видеть что-нибудь настолько потрясающее?
- Роскошная фемина, - подхватила я, словно девица не стояла рядом. - Ты совершенно прав.
Девушке явно не было дела, что Калеб забыл (или не знал) ее имени. Ничего удивительного, решила я, многие целуются на вечеринках, не зная имен друг друга. Музыка слишком громкая, все, как правило, поддатые, но главная причина в том, что это никому не надо. «Я запомню имя человека, когда прочту его на „Шестой странице“», - высказалась однажды Элайза.
Девица не возражала против такого отношения к своей особе, видимо, не понимая ни слова из того, что мы говорили. Она лишь хихикала и временами поправляла свой туалет, сосредоточив внимание на том, чтобы как можно чаще прикасаться к Калебу. Парень, переодетый женщиной (маску-костюм с голыми грудями и блестящую подводку для глаз этот оригинал сочетал с бело-красной клетчатой «арафаткой»), подошел предупредить, что машины будут с минуты на минуту и мы отправимся в «Бунгало» на «настоящее пати».
- Надеюсь, будет получше, чем на дрянной пирушке пару лет назад, - отозвался Филип.
- Что за дрянная пирушка? - Я не особенно желала узнать, но притворилась заинтересованной, чтобы не слишком откровенно глазеть на окружающих.
- Праздник Хайди Клам в «Кэпитал»[111]. Собирались приглашать только звезд первой величины, но идиоты-секьюрити впускали всех подряд, и через час зал был переполнен «ботвой». Плохие времена.
- Это раньше, - согласился «женщина Арафат». - Раньше везде было так себе. Сегодня будет лучше: на входе - здоровяк, этот, как его, Сэмми, что ли. Не гений, но и не полный чертов идиот.
Сэмми! Мне захотелось пропеть это имя, обнять говорившего и протанцевать несколько па при мысли, что сегодня я увижу Сэмми. Однако сперва предстояло выдержать вечеринку.
- Ну а вы кто? - осведомилась креатура в «арафатке».
- Она сегодня в образе взвинченной стер… стереотипной бизнесвумен, - любезно ответил за меня Филип.
Разглядывая гостей, я гадала, почему в День всех святых парни наряжаются в женские платья, а девушки одеваются как шлюхи, причем традиция свято соблюдается независимо от крутизны вечеринки или цен на подаваемый алкоголь.
Сегодняшний вечер не стал исключением. Присутствующие поддержали традицию, но здесь игра велась по высшей ставке. Я оглядывалась в поисках символически одетых кошечек, медсестер, принцесс, певиц, французских горничных, капитанш болельщиц, учениц католических школ, дьяволиц, ангелов и танцовщиц, но гостьи и не пытались соответствовать образам. Все до единого, костюмы представляли собой лишь тончайшую амальгаму из сверкающих тканей и блестящих аксессуаров, изготовленных для демонстрации лучших образцов женской плоти, когда-либо созданных Творцом.
На одной из кушеток раскинулась брюнетка, облаченная в широкие пурпурные цыганские шаровары, волной ниспадающие из-под низко повязанного ремня и присобранные на щиколотках. Прозрачный материал позволял видеть инкрустированный бриллиантами кусочек трусиков-стрингов в ложбинке между замечательно упругими ягодицами. Выложенный бриллиантами бюстгальтер искусно приподнимал прелестные груди, словно уговаривая: «Посмотри на нас», - и возражая: «Не хочу быть как Памела Андерсон». Другая девица, на вид не более шестнадцати лет, лежала рядом с подругой, перебирая ее волосы. Серебристые сетчатые колготы были так растянуты на ее бесконечных ногах, что сеточка местами поползла. Поверх колготок красотка натянула кожаные красные шортики, настолько высоко открывающие пах и ягодицы, что девице явно пришлось просить эпиляторшу о спецуслуге. Единственным дополнением «костюма» служили кисточки с серебряной бахромой, свисающие с сосков ее грудок размером с лимон, и гигантская тиара из разноцветных перьев и меха, спускающаяся на спину. За двадцать семь лет у меня ни разу не возникало чувственного влечения к женщине, однако, клянусь, переспала бы с любой из них хоть сейчас.
- Боже мой, им бы нижнее белье рекламировать, - пробормотала я себе под нос.
- А они этим и занимаются, - отозвался Филип, не сводя глаз с воплощения порока. - Ты что, не узнала Ракель и Марию-Терезу? Самые популярные в этом году модели «Тайна Виктории». Бразильский молодняк.
Я пала духом, увидев, что волосы им вовсе не так уж поднимают феном, как я привыкла думать. Мы бродили по застекленной крыше, и Филип обменялся рукопожатиями с Джимми Феллоном и Дереком Джетером[112] и поцелуями в щечку, старательно избегая губ, - с множеством редакторов модных журналов, звезд телесериалов и голливудских старлеток.
Проверяя сотовый на случай звонков Элайзы или Келли, я заметила, как Филип массирует спинку девице, в которой узнала одну из моделей, рекламирующих хлопковые трусики-бикини, недавно заказанные мною по каталогу. Я мысленно обвинила ее в наглом мошенничестве, когда натянула трусики и взглянула в зеркало.
Мелодии саундтрека «Отель „Косте“» ревели из хитрого плоскоэкранного плазменного приспособления, висящего на наружной стене. Гости танцевали, курили, втягивали ноздрями дорожки белого порошка, жевали суши и флиртовали друг с другом. Объявление Калеба об ожидающей внизу кавалькаде машин, которая доставит всех в клуб, вызвало краткую паузу, но веселье тут же возобновилось в лифтах и продолжалось в двух дюжинах лимузинов, выстроившихся вдоль здания линией, уходящей за горизонт.
- Филип, мы не можем уехать! - прошипела я, когда он подталкивал меня к лифту. - Нужно дождаться людей из «Блэкберри».
- Нечего беспокоиться, любимая. Элайза мне звонила, на сегодня Келли дала отбой. Этого не может быть!
- Что? Ты шутишь?! - В голове не укладывалось, что меня зря выдернули с прощального ужина Пенелопы.
Филип пожал плечами:
- Ну, если за Элайзу не говорила ее задница, то я совершенно уверен, что понял правильно. Пойдем, любимая, ты можешь позвонить из машины…
Втиснувшись между Калебом и Филипом, стараясь не притрагиваться к обнаженному телу девицы, разлегшейся на наших коленях поперек машины, я набрала Элайзу и чуть не закричала от разочарования, когда услышала автоответчик. Келли ответила после третьего гудка и, судя по голосу, была немного удивлена моему звонку.
- Бетт? Я тебя плохо слышу! В любом случае на сегодня все отменяется. Мы отлично поужинали в «Сохо-Хаус», пили коктейли у бассейна, но наши гости, видно, не привыкли к вечеринкам по-нью-йоркски. Они уже вернулись в отель, так что ты свободна. Но они очень заинтересовались мероприятием на следующей неделе! - Келли старалась перекричать доносившуюся в трубке музыку, не понимая, что если она меня плохо слышит, то я слышу ее прекрасно.
- О, ну что ж, отлично. Это… э-э-э… замечательно. Раз вы уверены…
- Ты с Филипом? - проорала Келли. Услышав свое имя из телефона, Филип сжал мою
коленку и повел рукой выше.
- Да. Он рядом. Хотите с ним поговорить?
- Нет-нет, я хочу, чтобы ты с ним говорила. Надеюсь, вы в «Бунгало». Сегодня там грандиозная тусовка, будут все…
- А?
- Я говорю, множество снимков, море возможностей…
Я сознавала, что меня приравняли к проститутке, но в то время мне нравилась новая работа и Келли. Зная, что никогда не захочу вернуться к инвестиционным фондам, я искренне желала, чтобы мероприятие «Блэкберри» стало праздником года, и хотела угодить начальнице. Мне ясно дали понять - все должно пройти идеально. Я сочла, раз мы едем в «Бунгало», от меня не убудет несколько минут попозировать рядом с Филипом для фотографов, а затем незаметно смыться домой. Несмотря на ярость из-за того, что меня сдернули с вечеринки Пен, в ту ночь мне казалось, все это не лишено смысла…
- Поняла, - произнесла я с деланной бодростью, отталкивая руку Филипа, добравшегося уже до внутренней поверхности бедра и похлопывающего меня по ляжке в совершенно отеческой манере. - Спасибо за звонок, Келл. До понедельника.
Колонна лимузинов двигалась по Двадцать седьмой улице вдоль длинной, не менее ста человек, очереди шлюх и трансвеститов. Сэмми стоял немного в стороне: какой-то тип в длинноволосом блондинистом парике на очень высоких каблуках разговаривал с ним на повышенных тонах. Когда мы подошли к входу, я попыталась привлечь внимание Сэмми, но к нам обратился другой охранник.
- Сколько вас? - любезно спросил он у Филипа, не подавая виду, что знает, кто перед ним.
- Ну, парень, ты и вопросы задаешь… Сорок, шестьдесят… Кто, черт возьми, считал?
- Очень жаль, но мест нет, - произнес секьюрити, отворачиваясь.
- Мальчик мой, боюсь, ты не въезжаешь. - Филип похлопал его по спине.
Охранник обернулся с таким видом, будто готов был приложить наглеца об асфальт, но вовремя заметил кредитку, которой помахивал Филип. Черная кредитная карта! Единственная и неповторимая Черная карта!.. Начались переговоры.
- Свободны только три столика. Я согласен пропустить по шесть человек на столик плюс еще десятерых, но большего сделать не могу. Сумасшедший вечер, парень, - вздохнул он. - В любой другой вечер - пожалуйста, но сегодня ситуация вне моего контроля!
Секьюрити явно новичок и не знал, с кем имеет дело, но по виду Филипа можно было заключить, что тот вот-вот даст это понять. Придвинувшись вплотную к лицу охранника, Филип жестко и четко произнес:
- Слушай, парень, мне наплевать на твои сложности. Так не пойдет. Три столика - это дерьмо. Мне нужны восемь столов, по две бутылки на человека для начала, и чтобы всех впустили. Немедленно!
Я заметила, что Сэмми закончил разговор, и в панике попыталась спрятаться за чью-то спину, смешаться с толпой, готовая на все, только бы Сэмми не увидел меня с Филипом. Вокруг люди звонили по сотовым, выспрашивая, кто может заставить болвана на входе открыть бархатную веревку. Девицы, постукивая каблучками-шпильками, смотрели на вышибалу щенячьими глазами, поглаживали ему плечико и ласково уговаривали пропустить их в клуб. Подойдя к Филипу, Сэмми меня все-таки заметил, поэтому я снова вылезла вперед, чтобы не пропустить ни слова, отчаянно надеясь, что Сэмми предложит нам убраться ко всем чертям в другой клуб вместе с нашей толпой и деньжищами. Поглядев на меня, он бросил второму охраннику:
- Энтони, пропусти.
Энтони, проявлявший удивительную гостеприимность и дружелюбие, при этом заявлении помрачнел и начал спорить:
- Приятель, их здесь чертова прорва - человек восемьдесят. Мне все равно, сколько у них денег, я не желаю рисковать работой…
- Я сказал, впусти. Очисти, какие им нужны столы и дай все, что захотят. Выполняй. - Сэмми еще раз посмотрел на меня и ушел в клуб, оставив Энтони заниматься нами.
- Закусил? - позлорадничал Филип, уверенный, что вход нам обеспечила его слава. - Делай, как сказал этот хороший парень. Бери карточку и добудь нам чертовы столы. С этим-то справишься, надеюсь?
Энтони взял Черную карту дрожащей от ярости рукой и распахнул дверь для тех четырех десятков из нас, кто уже приехал. Пока мы проходили, очередь вела себя тихо, каждый с любопытством высматривал среди нас знаменитость.
- Вон Джонни Депп, - услышала я громкий шепот какой-то девушки.
- Боже мой! Неужели это Филип Уэстон? - негромко воскликнула другая.
- Он, кажется, встречался с Гвинет? - вступил в разговор какой-то парень.
Раздувшись от гордости, Филип подвел меня к столику, который распорядитель только что для нас освободил. Изгнанная компания понуро стояла неподалеку с бокалами в руках, а мы усаживались на их места.
Притянув меня к себе, Филип принялся сильно растирать мне ногу: это оказалось неприятно, щекотно и больно. Смешав мне тоник с водкой из четырехсотдолларовой бутылки «Кетеля», немедленно возникшей на столе, Филип приветствовал по имени каждого проходившего мимо, временами зарываясь лицом мне в волосы и проводя губами по шее сзади. Остановив подбородок на моем плече, он вдруг уставился на модель, сидящую рядом со мной, соблазнительно скрестив ноги, опустив подбородок на ладони, поставив локти на колени. Кисточки на ее грудках уже немного сместились, приоткрыв соски.
- Только посмотри, - хрипло прошептал Филип, не сводя взгляда с самой юной девочки. - Смотри, как она подражает старшим моделям, следит за движениями бедер, глаз, губ и делает точно так же, зная, что это сексуально. Девочка выросла, получила это тело и еще не вполне сознает, чем обладает. Учится, как едва оперившийся птенец. Разве не потрясающе наблюдать за этим?
Угу, потрясающе, просто дух захватывает, подумала я, стряхнула с себя Филипа и объявила, что сейчас вернусь. Едва отошла на несколько шагов, как он буквально бросился к юной модели, засыпав ее комплиментами.
Элайза возлежала на привлекательном мужчине, сидящем на диване недалеко от входа. Голова и плечи Элайзы покоились у него на груди, а босые ступни с красными полосками, выдавленными босоножками, она пристроила в руки Дэвида. Мне показалось, ее совершенно не заботит происшествие с «Блэкберри», и я решила не поднимать эту тему. Я усомнилась, в сознании Элайза и вообще жива ли она, но, подойдя поближе, заметила, что впалый живот чуть заметно поднимается и опускается при дыхании.
- Бетт, милочка, вот и ты! - Элайзе удалось перекричать музыку, но, видимо, съеденных ею задень калорий оказалось недостаточно, чтобы оставаться в вертикальном положении. Я решила вернуться к подставе с «Блэкберри» в другое время.
- Здравствуй, - подчеркнуто безразлично бросила я.
- Хочу познакомить тебя с самым талантливым кожником на Манхэттене. Марко, это Бетт. Бетт, - Марко.
- Эстетический терапевт, - поправил тот. Так, поиски Сэмми откладываются. Присев, я налила себе водки с тоником.
- Здравствуйте, Марко, рада познакомиться. Откуда вы знаете Элайзу?
- Откуда я знаю Элайзу? Ну, как же, я, можно сказать, несу ответственность за ее безупречную, сияющую кожу. - Продемонстрировав прекрасный маникюр, Марко подтолкнул ко мне Элайзу, словно неодушевленный предмет. - Смотрите! Замечаете гладкость? А полное отсутствие пятен или прыщей? Великолепный результат! - В его цветистой речи слышался легкий испанский акцент.
- Действительно, выглядит прекрасно. Может, когда-нибудь и я к вам приду. - Я брякнула это, не придумав ничего другого - в мыслях не было воспользоваться его услугами.
- Мм-м-м… - загримасничал Марко, пристально разглядывая мое лицо. - Не думаю, что многое смогу сделать.
Я приняла это как повод извиниться и откланяться, но Элайза резко выпрямилась:
- Будьте любезны, займите друг друга на несколько минут, а мы с Дэвидом пойдем кое с кем поздороваемся.
Я обернулась и увидела, как Дэвид низко наклонился над столом, пряча руки. Поставив на пол стеганую сумочку Элайзы от «Шанель», он ловко открыл ее, снял с кольца ключ, насыпал в длинное углубление ключа белый порошок из крошечного пакетика и поднес ключ к носу. Рука полностью закрывала ключ, и со стороны это выглядело так, будто у него вдруг зачесался нос или началось аллергическое чиханье. Через пару секунд Дэвид снова наполнил ключ и незаметно передал его Элайзе, которая управилась с ним с молниеносной быстротой: я едва заметила, когда она успела поднести ключ к носу. В следующую секунду ключ вновь оказался на кольце и в сумочке, а Элайза с Дэвидом бодро вскочили на ноги, готовые идти «обрабатывать» зал.
- Могли бы и нам предложить, верно? - буркнул Марко.
- Полагаю, да, - отозвалась я, не зная, стоит ли признаваться, что я никогда не пробовала наркотики и, даже пробудись во мне безумный интерес, страх заглушил бы любопытство.
Марко многозначительно вздохнул и вынул соломинку из бокала.
- Трудный день? - спросила я, опять не зная, остаться или уйти.
- Мягко сказано. Из-за Элайзы мое расписание снова скомкано к чертям. А ведь знает, что я ненавижу, когда падают в обморок в моем кресле. - Снова шумный вздох.
- Что? Она упала в обморок? Но с ней все в порядке?
Многозначительно вытаращенные глаза, длинный, усталый выдох.
- Посмотрите на нее. Как вам кажется, она «в порядке»? Я всячески за лечебное голодание, несколько раз сам себя изнурял, но надо же отвечать за свои поступки! Человек знает, когда вот-вот потеряет сознание! В глазах мелькают звездочки, обычно ощущается головокружение. Организм дает понять, что пора откусить от «Пауэрбарса»[113], который нужно иметь при себе на всякий случай. Нужно соблюдать правила и перед обмороком выметаться к дьяволу из моего кресла, иначе весь график приема летит к свиньям! Не зная, что сказать, я молча слушала.
- Эти девицы думают, что можно запросто прийти после недельного вдыхания наркоты и отсутствия еды и отключиться в моем кресле, а я о них позабочусь. Раньше я с этим мирился, но сейчас поумнел и поступаю в точности как с героиновыми наркоманами: мне нет дела, если ты ширяешься, детка, но чтобы никаких передозов у меня в доме, потому что это станет моей проблемой. Понимаете?
Я кивнула. Какое счастье, что есть такие чуткие люди, как Марко.
- А еще похлеще достается, - с жаром продолжал он. - Один мой приятель, визажист, приносит на работу одну сумку с гримом, а другую - с батончиками «Пауэрбарс» и упаковками фруктового сока, потому что клиентки вечно падают в обморок. По крайней мере, когда у меня в кресле дамочка теряет сознание, мне не приходится начинать все заново. К визажисту девицы обычно приходят накануне торжественных событий, совершенно оголодавшие, потому что неделю просидели на одной воде, чтобы влезть в платье. Отвратительно, когда они перекладывают свои проблемы на наши плечи!
- Да, я понимаю. Знаете, было очень приятно познакомиться, но мне нужно поздороваться с другом. Ничего, если я вас оставлю? - спросила я, чувствуя, что если не сбегу немедленно, то лягу здесь трупом.
- Конечно, как угодно, рад знакомству. До свидания. - Небрежно кивнув, Марко наклонился к столу смешивать коктейль.
Я хотела поблагодарить Сэмми за то, что он сделал, объяснить, что я здесь не в качестве подружки Филипа и даже не по своей воле, но когда я пробилась через толпу у дверей, заметно разросшуюся за последний час, его нигде не было видно.
- Эй, ты не видел Сэмми? - с деланной небрежностью спросила я Энтони.
Тот, вроде бы успокоившийся после нашей первой встречи, покачал головой, глядя в свой клипборд.
- Нет, он ушел пораньше, встречаться со своей девушкой. Бросил меня одного в такую напряженную ночь! Обычно он так не делает, наверное, что-то важное. А что, проблемы? Давайте я помогу через пару минут, только вот избавлюсь от некоторых…
- Нет, проблем никаких, хотела поздороваться…
- А-а, ну он завтра будет.
Стрельнув сигарету у парня в изумрудно-зеленом бальном платье, я собралась назад в клуб, но идти туда не было необходимости - вечеринка вышла ко мне.
- Бетт! Я надеялась увидеть тебя здесь! - взвизгнула Водоворот. Интересно, такие огромные груди ей свет не загораживают? - Разве ты не должна быть в зале, присматривать за своим бойфрендом?
- Привет, Эбби. Я бы поболтала с тобой, но как раз ухожу.
- Вообще-то я Абигайль. Пойдем в клуб, выкурим вместе сигаретку? За дружбу прежних дней?
Мне захотелось ответить, что в прежние дни у нас дружбы не было, но я пыталась отогнать воображаемую картину - Сэмми, кувыркающегося в постели со своей девицей, и безразлично отозвалась:
- Пожалуйста.
- Расскажи, как у вас с Филипом? Просто поразительно, что вы вместе! - Она подалась вперед с заговорщическим видом.
- Поразительно? Ничуть. - Я пыталась придумать, как закончить разговор.
- Ох, Бетт, еще как поразительно! Позволь задать тебе личный вопрос. Я давно умираю от желания узнать, каков он в постели. Уверена, ты знаешь. Ходят слухи, что…
- Эбби, не хочу показаться грубой, но мне действительно пора уходить. Я не желаю продолжать разговор.
Ее это ничуть не обескуражило.
- Конечно, нет проблем. Я понимаю, как ты теперь устаешь от своей новой работы. Обещай, что мы скоро увидимся! О, и я в восторге от того, как ты носишь эту блузку: только на тебе простецкая вещичка выглядит так мило!
Я обошла Эбби словно бешеную собаку и потащилась назад к столу Элайзы, пытаясь собраться с мыслями, однако по пути свернула к бару и выпила мартини, смешанное так, как любит Уилл. Сидеть и надираться спиртным в одиночку оказалось не так плохо, но когда целая орда роскошных полуголых девиц оккупировала мое личное пространство, искушение уйти стало слишком велико. У меня не осталось сил выслушивать занимательные рефлексии Филипа по поводу южноамериканских моделей или мнение Марко насчет наиболее эффективных методов голодания, поэтому, сбросив короткую эсэмэску Элайзе и Филипу о внезапном недомогании, я рухнула на заднее сиденье такси.
Как только включился счетчик, я принялась названивать Пенелопе и звонила до тех пор, пока, наконец, не заснула в начале четвертого утра.

Предыдущая страница 15 Следующая страница


У каждого своя цена 16

16

Я возобновила попытки дозвониться до Пен семь часов спустя, порываясь объяснить, что все не так, как могло показаться, но никто не отвечал. Наконец после полудня трубку взял сонный Эвери, судя по всему, мучимый утренним похмельем.
- Привет, Бетт, что стряслось?
- Привет, Эвери. Можно Пенелопу? - Меньше всего мне хотелось с ним разговаривать.
Послышались шорохи и звуки, подозрительно похожие на шепот, затем Эвери ответил:
- Она на бранче у родителей. Что ей передать?
- Эвери, пожалуйста, позови ее к телефону. Я знаю, она дома, и понимаю, что обижена, но я хочу все объяснить. Все не так, как она подумала!
Голос Эвери стал тише, в нем появились заговорщические нотки: он пытался говорить так, чтобы Пенелопе не было слышно:
- Эй, Бетт, да не волнуйся ты об этом. Вчера я тоже с удовольствием съездил бы на вечеринку к Калебу. Будь у меня хоть малейшая возможность улизнуть с жалкого ужина, я бы прямиком туда и отправился. Пен просто слишком бурно отреагировала.
Выходит, Эвери знает о вечеринке. Мне стало дурно.
- Все не так, Эвери. Я бы нипочем… - Тут я поняла, что оправдываюсь не перед тем человеком. - Ты не мог бы просто передать трубку Пенелопе?
Снова послышался шорох, приглушенный оклик, и в трубке послышалось Пенелопино «алло», словно она не знала, кто звонит.
- Привет, Пен, это я. Как дела?
- Здравствуй, Бетт. У меня все прекрасно. А у тебя?
Разговор сильно смахивал на беседу с изысканно вежливой, но слегка впавшей в маразм сестрой моей бабушки. Пенелопа, без сомнения, серьезно обижена, чего я и опасалась.
- Пен, я знаю, сейчас ты не хочешь со мной говорить. Извини, если Эвери обманом заставил тебя ответить на звонок, но я очень хочу извиниться. Вчера вечером все было не так, как могло показаться.
Молчание.
- Мне позвонили с работы, сказав, что некие представители «Блэкберри» неожиданно приехали в Нью-Йорк и мне необходимо с ними встретиться. Я отвечаю за организацию мероприятия для «Блэкберри», которое состоится в ближайшие дни, и у меня действительно не было возможности отказаться ехать знакомиться с ними.
- Да, ты так и сказала. - Тон Пенелопы был холоден как лед.
- Именно это и произошло! Я собиралась уйти оттуда максимум через час, чтобы успеть вернуться к десерту. Я ждала машину, которую, по словам Элайзы, за мной выслали, когда появился Филип. Оказалось, вместо машины Элайза послала за мной его, потому что люди из «Блэкберри» хотели увидеть нас обоих. Я об этом понятия не имела, Пен, клянусь! После паузы Пенелопа произнесла очень спокойно:
- Эвери сказал, тебя все видели на праздновании Хэллоуина у какого-то парня в центре города. Вряд ли это можно назвать рабочими обязанностями.
Меня покоробило от фразы «тебя все видели», но я кинулась защищаться:
- Пен, все так, но не так. По словам Филипа, Элайза просила его подъехать туда и ждать дальнейших инструкций. Либо «Блэкберри» должны были прийти к нам, либо мы ехать к ним.
- Ну и как все прошло? Встреча была удачной? - Пен вроде бы начала оттаивать, но мой ответ вряд ли поддержал этот процесс.
- Нет, мне не удалось с ними встретиться. Когда выяснилось, что они утомились и вернулись в отель после коктейля с Келли, был уже час ночи, возвращаться к тебе было поздно. Я виновата, Пен. Я ушла с твоего ужина, считая, что у меня нет выбора, а все оказалось бесполезным.
- А почему не пришла в «Черную дверь»? - грозно вопросила Пенелопа, но продолжила уже более мягким голосом: - Я знаю, ты бы не улизнула на какую-то вечеринку. Эвери настаивает, что ты придумала историю с работой, потому что хотела попасть на ультракрутой Хэллоуин, но я не верю. Однако мне стало труднее убедить себя в этом, когда я увидела, как ты уезжаешь с Филипом.
Мне захотелось пристукнуть Эвери телефонной трубкой, но я добилась от Пенелопы первых теплых слов и должна была закрепить успех.
- Ты же знаешь, я никогда бы так не поступила, Пен. Я никуда не хотела уезжать с твоего праздника. С точки зрения веселья вечеринка вообще оказалась ужасной. Абсолютно, решительно, совершенно невеселой.
- Посмотрим, когда прочтем новую страничку в блоге. - Пенелопа засмеялась, но я чувствовала, что она все еще расстроена. - Кстати, о птичках: ты уже читала утренний выпуск?
Сердце сделало паузу.
- Еще одну статью, что ли? В Интернете?
- О, она намного лучше остальных, не беспокойся, - заторопилась подруга, порываясь развеять мои опасения, но невольно добилась противоположного эффекта. - Эвери показал мне распечатку несколько минут назад. Всего лишь элегантно проехались насчет твоего появления в « Бунгало» в деловом костюме.
Невероятно. Никуда не пойти, ничего не сделать, ни с кем не увидеться без детального репортажа в режиме реального времени. Сегодняшняя порция информации оказалась сравнительно безобидной, но почему-то расстроила меня сильнее, чем вся ложь и искажения моей ночной «жизнедеятельности». Лишившись возможности выбора костюма без немедленного публичного комментария, я чувствовала, что у меня украли личную жизнь.
- Отлично, лучше некуда, - удалось мне произнести. - Ну, раз даже в Интернете подтверждают, что я явилась в ночной клуб в деловом костюме, ты должна поверить, что я не лелеяла гнусных планов улизнуть с твоего ужина.
- Я и так знаю, Бетт. Давай забудем об этом. Разговор явно подходил к концу, но я вспомнила, что не пригласила Пенелопу на мероприятие для «Блэкберри».
- Слушай, Пен, а почему бы тебе не прийти в среду? Приводи Эвери, если хочешь, или приходи одна. Праздник обещает быть.
- Правда? - спросила польщенная Пенелопа. - Как хорошо, мы с тобой сможем наконец сесть и наговориться всласть. Целую вечность не общались по-человечески.
- Я бы с удовольствием, Пен. Нет ничего лучше, чем улизнуть в укромный утолок и посмеяться над происходящим, но, боюсь, у меня не будет ни секунды свободной. Я отвечаю за мероприятие и знаю, что буду носиться колбасой, решая тысячи проблем. Приглашаю от всего сердца, но это будет не лучший вечер для разговоров.
- Ты права. Я понимаю, - помолчав, сказала подруга.
- А в четверг? Можем встретиться после ужина у Уилла и Саймона, если это не покажется тебе слишком поздно.
- Ладно. Ближе к делу будет видно.
Я снова теряла подругу. Судя по голосу, Пенелопе не терпелось повесить трубку.
- Хорошо. Еще раз прошу прощения за вчерашний вечер и очень жду четверга. В «Черной двери»?
- Угу. Приятного вечера, Бетт. До свидания.
- Пока, Пен. До скорого.

Предыдущая страница 16 Следующая страница


17 Лорен Вайсбергер

17

Когда вам двадцать семь и телефон звонит посреди ночи, вы скорее подумаете, что знакомый парень набрал по-пьяни номер и приглашает поразвлечься, нежели что произошло ужасное событие, связанное с вашей работой, которое роковым образом изменит вашу жизнь. Но когда мой сотовый зажужжал в половине четвертого утра накануне презентации «Блэк-берри», я ни секунды не сомневалась - что-то стряслось.
- Это Бетти? - послышался в трубке вальяжный женский голос.
- Алло, Бетт у телефона, кто это? - спросила я, не вполне проснувшись, но уже сидя с ручкой в руке.
- Бетти, это миссис Картер, - прозвучал женский голос.
- Простите, кто?
- Миссис Картер. - Пауза. - Мама Джей-Зета. А, вот оно что!
- Здравствуйте, миссис Картер. - Я вспомнила, как разделила приглашенных на группы и как миссис Картер оказалась единственным человеком, обозначенным как «мать знаменитости». - Мы счастливы принимать вашего сына и всю его свору… всех его друзей. Завтра ожидаем его с нетерпением! - Я поздравила себя с искренностью, неотличимой от настоящей, которую с удивлением услышала в собственном голосе.
- Да, дорогая, в связи с этим я и звоню. Сейчас ведь не очень поздно? Я решила, что организатор большого мероприятия наверняка не заснет до полуночи. Я не ошиблась, дорогая?
- Нет, совсем нет. Правда, в Нью-Йорке сейчас три утра, но, пожалуйста, не беспокойтесь. Что-нибудь случилось? - Хоть бы нет, хоть бы нет, молилась я про себя, соображая, что еще добавить к чеку на сто тысяч долларов, апартаментам в пентхаусе отеля «Хансворт» и авиабилетам бизнес-класса, которые мы предоставили модному рэперу, его мамаше, подружке-суперзвезде и девятерым близким друзьям.
- Дело в том, дорогая, что мой малыш только что позвонил и сказал, что не видит необходимости лететь завтра так рано. Он уверен, что вы можете заказать билеты на рейс попозже.
- На рейс попозже?
- Да, понимаете, на самолет, который вылетит позже того, на который биле…
- Я вас поняла, - перебила я немного резко. - Но мероприятие начинается в семь, а самолет приземлится в два. Если мы перенесем вылет на более позднее время, вы можете не успеть к началу.
- Ну, я уверена, вы решите эту проблему, дорогая. Мне необходимо отдохнуть перед трудным днем, полным переездов, - перелет из Лос-Анджелеса в Нью-Йорк всякий раз отнимает столько сил, - так что просто пришлите факсом подтверждение, что все улажено. Пока-пока. - И она повесила трубку, прежде чем я успела что-нибудь сказать.
«Пока-пока»? Какое «пока-пока», мать твою? Я швырнула сотовый в стену и не ощутила облегчения, когда он издал слабый блеющий звук. Крышка аккумуляторной батареи отскочила, экран погас. Миллингтон в ужасе сунула голову под подушку, надеясь спастись от гнева хозяйки. В отчаянии я подумала, не подсесть ли на транквилизаторы, или обезболивающие, или на то и другое сразу, причем, чем сильнее, тем лучше. К счастью, авиатранспорт работает круглосуточно. Я набрала «Американ эйрлайнз» с домашнего телефона, не натворив больше никаких разрушений.
В трубке послышался раздраженно-усталый голос оператора службы заказа билетов. Я настроилась на трудный разговор.
- Здравствуйте, видите ли, у меня небольшая проблема. Заказаны билеты на группу из двенадцати человек вашим рейсом в восемь утра из Международного аэропорта Лос-Анджелеса в аэропорт Кеннеди. Так вот: нельзя ли поменять билеты на рейс немножечко попозже?
- Имя! - рявкнула женщина не только без интереса, чего я ожидала, но и с неприкрытым раздражением. Я испугалась, чтобы она меня «случайно» не отсоединила, как в последнее время стали делать многие, столкнувшись с вопросом, который требует работы.
- Билеты заказаны на имя Глории Картер. Все летят бизнес-классом.
После напряженной краткой паузы оператор поинтересовалась:
- Глория Картер? Что, та самая Глория Картер? Мать Джей-Зета?
Как люди узнают такие вещи, для меня загадка, но я почуяла выгоду и немедленно перешла в наступление:
- Совершенно верно. Джей-Зет летит в Нью-Йорк на выступление в сопровождении друзей и мамы. Если вы находитесь в Нью-Йорке и можете решить мой вопрос, милости просим к нам на праздник, послушать песни в его исполнении.
Женщина шумно выдохнула:
- Вот это да! Правда, я работаю не в центральной справочной, а в Тампе, но мой брат живет в Куинсе, он с удовольствием придет.
- Давайте посмотрим, что можно сделать насчет другого рейса. Я не хочу, чтобы они опоздали, так что максимум на час-два позже. Самолет обычно прилетает вовремя?
- Детка, из Лос-Анджелесского международного в Кеннеди вовремя не прилетают. - Я похолодела от страха. - Но не все так плохо. Посмотрим… Есть рейс из Лос-Анджелеса в десять утра с прилетом в Ньюарк в четыре. Это подойдет?
- Да-да, прекрасно. А двенадцать мест найдется? - с надеждой спросила я, уже считая оператора ангелом во плоти.
Та невесело засмеялась. Плохой знак.
- Конечно, двенадцать мест найдется, но не все в бизнес-классе. Лучшее, что я могу сделать, - четыре места в бизнес-классе, шесть в первом и два во втором. Конечно, вам придется доплатить разницу за первый класс, это составит, сейчас подсчитаю… три тысячи долларов. Годится?
Настала моя очередь смеяться. Ничего смешного, но альтернативой было поплакать.
- А у меня есть выбор? - ласково осведомилась я.
- Никакого, - выдала оператор подозрительно бодрым голосом. - Решайте быстрее, только что купили одно место в бизнес-классе.
- Беру! - заорала я. - Бронируйте их немедленно!!
Я продиктовала номер моей корпоративной карты. Это лучше, чем сообщить миссис Джей-Зет, что более поздних рейсов нет. А то вдруг вообще откажутся лететь. С чувством исполненного долга я нырнула под одеяло.
Когда через пару часов оглушительно взревел будильник, я чувствовала себя так, словно всю ночь пролежала на твердом бетонном полу. К счастью, накануне я сложила костюм для мероприятия в отдельную сумку, поэтому все, что от меня требовалось, - сохранять стоячее положение и полное сознание под душем.
Рассудив, что если когда и бывает время шикануть и разориться на такси, то оно пришло, я пол-улицы бежала за одним из них, пока, наконец, не нырнула в машину. Не будучи зажата в поезде метро, где нет светофоров, я посетила несколько утренних веб-сайтов с новехонького карманного «Блэкберри», подаренного мне корпоративным отделом фирмы-заказчика в целях «ознакомить с их продукцией». Я просмотрела сообщения о премьере «Шрека-3», о запуске новой марки водки «Вокс» и, конечно, колонку в «Сенсациях Нью-Йорка», описывающую Филипа, меня и… мой брючный костюм.
Естественно, едва отъехав три квартала, такси застряло в сложносочиненной пробке, но я решила (вопреки совету таксиста), что ни за что не покину автомобиль с климат-контролем, независимо от того, сколько набежит на счетчике или сколько времени мы будем ползти оставшиеся две мили.
Мне нужно было закончить список гостей сегодняшнего мероприятия. С «Ред хоте» и сигаретой в руке (с благодушного разрешения таксиста) я проверила сотовый, чтобы убедиться, не звонила ли за последние четыре часа миссис Джей-Зет, и, к огромному облегчению, увидела, что не звонила. Однако не было вестей и от Пенелопы, что меня расстроило. Впервые мы не разговаривали так долго - целых пять дней после прощального ужина, - если не считать семестра за границей на предпоследнем курсе университета, который я провела во Флоренции, а Пен поехала с Эвери в Австралию - тот хотел научиться серфингу и как следует загореть.
Теперь я звонила подруге по два раза в день, оставляя сообщения дома, на ее работе, на ее сотовом, на сотовом Эвери и даже на мобильном ее родителей, но никто трубку не брал и не перезванивал. Мои попытки объяснить, что Филип появился неожиданно, и я вовсе не придумывала историю, чтобы уйти с ее ужина, казались мне самой неубедительными и жалкими, и я понимала, что в глазах Пенелопы они выглядят еще менее достойными доверия. Хуже всего, что они с Эвери уезжали сегодня. Штат домашней прислуги мамаши жениха в полном составе был командирован для сбора коробок-чемоданов и отправки багажа. Пен с Эвери должны были вылететь из аэропорта Кеннеди налегке, с небольшими сумками. Майкл, явно не в курсе событий, оставил мне сообщение, приглашая проводить друзей, но я знала, что Пенелопа не хочет меня видеть.
Единственное сообщение на сотовом оказалось от Келли, просившей с самого утра положить ей на стол окончательный список приглашенных, чтобы при необходимости мы смогли внести завершающие штрихи. Развернув порядком помятые страницы, я зубами стянула колпачок с ручки. Просмотрев список, пришла к выводу, что он готов. К тому же до прихода Келли еще оставалось время, и более важным представлялось убедиться, что Джей-Зету и компании не только сообщили о переносе вылета, но и пропустили на самолет без проблем.
Беглый взгляд на «Внимание: компромат!» открыл хорошие новости. «Шестая страница», выполняя свою часть сделки, уже назвала сегодняшнее мероприятие эксклюзивным, интересным и очень крутым.
«Как нам стало известно, на торжественной презентации поступления в продажу карманных „Блэкберри“ с улучшенным дизайном, которая состоится сегодня в „Бунгало-восемь“, можно ожидать появления Джей-Зета. Хотя Бетт Робинсон из „Келли и компании“ отказалась подтвердить слухи, источники утверждают, что дружба ее бойфренда Филипа Уэсто-на со знаменитым рэпером обеспечит присутствие последнего в качестве гвоздя программы. Кстати, отметим, что в субботу вечером, на Хэллоуин, мистера Уэстона с приятелями видели флиртующим с бразильскими моделями, младшей из которых едва исполнилось четырнадцать».
Я не была бы счастливее, открой они веб-сайт для заказа новой продукции «Блэкберри»: решительно все, от названия фирмы до упоминания компании - организатора мероприятия, было упомянуто именно так, как я велела, и я знала, что, увидев статью, Келли придет в восторг. Довольная результатом, я мысленно поздравила себя.
- Помни, между сенсационной новостью и сообщением большая разница. - Она ткнула пальцем в распечатки колонок светских сплетен, которыми был завален стол.
- Как это? Что ты имеешь в виду?
- Ну вот, смотри. - Она указала на интервью с начинающей стилисткой-гримершей, первой заметившей, что Джулия Роберте отдала расширить свои костюмы. Наблюдательная девушка предположила, что актриса снова беременна, и репортеры «Шестой страницы» первыми переговорили с молодой, да ранней гримершей, прежде других заметившей эти изменения. - Что это, по-твоему, - сенсация или простое упоминание?
- Ты меня спрашиваешь?
- Бетт, тебе необходимо знать такие вещи, иначе как ты собираешься пиарить клиентов, которые нам за это платят?
- Ну, не знаю… Сенсация…
- Правильно. Почему?
- Элайза, я чувствую, что это важно, но не знаю, как объяснить. Если ты скажешь, вместо того чтобы экзаменовать, это сбережет нам много времени.
Театрально вытаращив глаза, Элайза защебетала:
- Вдумайся, чем сенсация отличается от простого упоминания. Что-то пикантное, разоблачительное и слегка скандальное - это сенсация. Знаменитость, которую видели на светском мероприятии, на людях, где-то еще, - это упоминание. Нельзя просить журналистов об упоминании, не подбрасывая им сенсаций. Сенсационная новость - это валюта, чем ее у тебя больше, тем больше упоминаний получишь.
- То есть ты хочешь сказать, какой-то пиарщик захотел, чтобы в прессе мелькнуло имя его клиента, и взамен предоставил сенсационную информацию о Джулии Роберте? - Предположение казалось мерзким, но, безусловно, не лишенным оснований.
- Вот именно. Пиар-агент с рук на руки передала гримершу «Шестой странице», а затем потребовала нужный отзыв для одного из своих клиентов.
Схема казалась несложной, и я рассудила, что «Шестой странице» будет небезынтересно узнать, как кое-кто из самых завидных женихов Нью-Йорка приударяет за молодыми бразильянками, причем не просто несовершеннолетними, а теми, кому еще расти и расти до посещения фильмов «детям до шестнадцати» без сопровождения родителей. Журналисты действительно заинтересовались, и когда вслед за пикантной новостью я выслала им факсом наш обычный «конспект для прессы» - памятку с информацией о готовящемся мероприятии, референт с энтузиазмом сообщил о более чем вероятном упоминании нашего мероприятия в их рубрике. Все оказалось совсем не трудно. Низко, подло - да. Но не трудно.
К моменту явления Келли офису, то есть к девяти часам, я успела закончить перечень контрольных вопросов и трижды перепроверить, что факс об изменении времени вылета получен в особняке Джей-Зета, в особняке его матери, прочитан его рекламным агентом, секретарем, менеджером и еще полудюжиной работников рангом пониже. В десять минут десятого я торжественно продефилировала в кабинет Келли с папкой, набитой графиками, контактной информацией и номерами подтверждения бронирования, и уселась на раскрашенный под зебру диванчик под окном.
- Мы хорошо подготовились к сегодняшнему вечеру, Бетт? - спросила начальница, просматривая входящие сообщения по электронной почте и одновременно осушая литровую бутылку диетической колы. - Скажи, что хорошо!
- Мы хорошо подготовились, - заявила я, сунув «Пост» под нос Келли. - И даже лучше.
Келли жадно просмотрела статью. Ее улыбка становилась шире с каждым прочитанным словом.
- Боже мой, - пробормотала начальница, проглотив кока-колу, которую держала во рту. - Боже мой, Боже мой, Боже мой. Это сделала ты?
Я едва удержалась, чтобы не сплясать джигу на мохнатом ковре.
- Да, - невозмутимо ответила я, внутренне трепеща от радости.
- Но как? Они никогда не освещают события заранее!
- Ну, скажем, я прилежно выучила ценный урок Элайзы о концепции сенсации и упоминания в прессе. Думаю, в «Блэкберри» останутся довольны.
- Апофигей, Бетт. Поразительно! - Келли начала в третий раз читать статью и подняла трубку. - Немедленно отправьте это по факсу в «Блэкберри» мистеру Кронеру. Скажите ему, что я скоро позвоню. - Повесив трубку, Келли взглянула на меня: - Хорошо, отличный старт. Дай-ка мне последние сводки о положении дел.
- Конспекты для прессы разосланы десять дней назад ежедневным и еженедельным периодическим изданиям. - Я подала Келли экземпляр конспекта и продолжала, пока начальница вчитывалась: - Свое присутствие подтвердили репортеры или редакторы «Нью-Йоркмэгазин», «Готэм», «Обсервер», «Е!», «Энтертейнментуикли» и рубрики «Стиль». В качестве жеста доброй воли я дала добро на допуск представителей ряда ежемесячных изданий, хотя те никогда не пишут о светских мероприятиях. Насчет «Дейли ньюс»… - Это была одна из газет, недавно отказавшихся печатать колонку Уилла, и я чувствовала себя предательницей, даже заикнувшись о ней. - Мы не посылали им приглашения, но я очень удивлюсь, если от них никто не появится, поэтому секьюрити на входе получили инструкции пропускать всех, у кого есть корпоративная карта легальных массмедиа. Келли кивнула:
- Кстати, о входе: как контролируется допуск на мероприятие? Я не увижу «серых гусей», пытающихся провести целую толпу?
С этим небольшая загвоздка. Спонсором мероприятия стала компания «Грей гуз», бесплатно предоставившая спиртное на несколько тысяч долларов в обмен на свой логотип на приглашении и с условием, что обещанная пресса будет в наличии. Несмотря на торжественные обещания не приводить с собой людей, о ком мы заранее не навели справки, «серые гуси» печально известны привычкой приглашать десятки приятелей и деловых партнеров, считая мероприятие отчасти своим праздником. Я обсудила это с Сэмми - без особой необходимости, потому что он сотни раз с таким сталкивался и знал, что нужно делать, - и тот заверил меня, что проблем не возникнет.
- Приложим все усилия, чтобы этого не случилось. Вечером дежурит Сэмми - лучший и самый опытный охранник в «Бунгало». Я с ним уже говорила.
…Говорила, мечтая выцарапать коллаген из губищ его девицы, но об этом потом.
В отличие от Элайзы, услышав имя, Келли немедленно вспомнила человека.
- Прекрасно. Я всегда считала его очень смышленым, по крайней мере, среди охранников. Кто из важных персон подтвердил свое присутствие?
- Во-первых, Джей-Зет и команда. Рэпер желал видеть здесь звезд, но многие прислали отказ с извинениями, что по объективным причинам не могут принять наше приглашение. Точно прибудут Хлоя Севиньи, Бетси Джонсон, Софи Даль, Карсон Дали, Крис Хайнц, Николь Ричи и Джон Стюарт[114] плюс модели и светские львицы. Народу будет немало: не каждый раз знаменитый рэпер выступает с концертом на небольшом частном мероприятии, - и я жутко удивлюсь, если Бритни, или Бейонси, или Нелли, или какая-нибудь другая знаменитость не осчастливят нас неожиданным визитом. Охрана у дверей предупреждена.
- Кто утверждал окончательный список гостей?
- Список просмотрели Филип и Элайза. Окончательное одобрение всем кандидатурам дал мистер Кронер из «Блэкберри». Кстати, он выглядел очень счастливым при виде списка ожидаемых гостей.
Прикончив пластиковую бутылку диетической колы, Келли достала новую из холодильника под столом.
- Что еще? Расскажи кратко о декоре клуба, сумках с подарками, интервью и обслуживающем персонале.
Я ликовала, чувствуя, что разговор подходит к концу. Не только потому, что мне отчаянно хотелось кофе и, пожалуй, еще одной яичницы с сыром, но и потому, что я продумала мероприятие до последней детали, и на Келли это произвело впечатление. Я работала над вечеринкой с утра до вечера с того дня, когда как с куста сорвала себе поручение организовать праздник, и, несмотря на сознание нелепости того, что мы делаем, мне это нравилось. Более того, к организации праздничных мероприятий я оказалась куда способнее, чем к банковскому делу. Я почти забыла, что значит усердно работать и добиваться отличных результатов, а теперь вспомнила - оказывается, чертовски приятно.
- Ди-джей - Саманта Ронсон[115], она отлично умеет «зажигать». О декоре позаботится администрация «Бунгало». Я просила минимум украшений, обстановку простую и шикарную. Днем съезжу, проверю, как там дела, но, в принципе, ожидаю несколько грамотно размещенных подставок со множеством свеч и, конечно, пальмы с подсветкой. В любом случае все будут глазеть на моделей, которых мы ожидаем.
При слове «модели» Келли оживилась.
- Сколько их и кто они? - спросила она с дотошностью инструктора по строевой подготовке.
- Как обычно, все супермодели приглашены в качестве почетных гостей. Еще мы начали работать с новой компанией, как ее… «Красавцы бармены», они нанимают актеров и моделей обслуживать бар и разносить коктейли. Две недели назад я видела их на мероприятии компании «Калвин Клайн» и сейчас заказала большую группу молодых людей, потребовав, чтобы у всех были длинные волосы и чтобы они с головы до ног были одеты в белое. Роскошные мачо сразу задают вечеринке необходимый тон. - Кажется, я искренне начинала верить в этот бред сивой кобылы. - Что касается остального, сумки с подарками сейчас собирают стажеры. У нас есть бутылочки «Скай-уай»[116], какие подают в самолетах, помада и тени для век «МАК», свежий выпуск «Ю-Эс уикли», подарочный сертификат на тридцатипроцентную скидку в «Барнис» и темные очки от «Кейт Спейд».
- А я и не знала, что «Кейт Спейд» выпускает темные очки, - призналась Келли, приканчивая второй литр своего нектара.
- Я тоже не знала. Наверное, поэтому они и предложили очки как часть подарочной сумки. - Начальница жадно глотала темную жидкость. Я решила, что пора сворачиваться. - Вот так обстоят дела. Мистер Кронер проинструктирован, что нужно подчеркивать и от чего уходить, общаясь с прессой. Я буду присутствовать на празднике до конца на случай возникновения проблем. В целом, надеюсь, все пройдет гладко. Поговорила с Филипом, и он вроде понял, что, как ведущий мероприятия, не должен прятаться в туалете, обхаживать десятилетних детей или употреблять наркотики в открытую, невзирая на лица. Разумеется, я не могу гарантировать, что он будет играть по правилам, но, по крайней мере, ему четко объяснено, что и как.
- Что ж, люди ходят на вечеринки веселиться, и если Филипу захочется немного потешиться, мы не будем к нему слишком строги. Старайся только, чтобы пресса не пронюхала, понимаешь?
- Конечно, - серьезно кивнула я, соображая, каким, черт побери, образом я должна не подпускать журналистов и фотографов к человеку, присутствием которого их, собственно, и заманили на праздник. Попробую, пожалуй, использовать смесь угроз и подкупа, напирая на недавнюю провинность Филипа. - Еще одно, Келли. Приношу искренние извинения за негативную публикацию в «Сенсациях Нью-Йорка». Не представляю, почему незнакомый журналист с маниакальным упорством выставляет меня в идиотском виде.
Келли посмотрела на меня со странной жалостью. Видимо, очернение доброго имени ее компании в прессе достало начальницу сильнее, чем она позволяла себе высказать, решительно отметая мои извинения или объяснения. Келли клялась, что любое упоминание о нашей фирме в связи с Филипом Уэстоном лишний раз поднимает престиж компании, но я скоро наживу язву, напряженно ожидая следующего выпуска. Видимо, начальница все-таки устала от нападок, задевающих нас обеих.
- Бетт, я хочу сказать тебе одну вещь, - медленно начала Келли, доставая новую литровую пластиковую бутылку диетической колы из холодильника под столом.
Тон не предвещал ничего хорошего. Приехали, подумала я, вот тут-то меня и уволят. Наверное, Келли поперек души так поступать - она хорошо относится к Уиллу, но я не оставила ей выбора: в индустрии, где все основано на освещении событий в прессе, я потерпела полное фиаско, и долг основателя компании - избавиться от меня. Что я скажу Уиллу, родителям? Как объясню, что после нескольких прекрасных месяцев на новой работе меня с треском выгнали из-за неустановленного психа с манией преследования, публично издевающегося над каждым моим поступком? Я прикидывала, какие коррективы вносить в резюме и когда начинать поиски работы, но Келли, отпив колы, откашлялась, прочищая горло.
- Бетт, обещай, что информация, которую я тебе сообщу, не выйдет за пределы этой комнаты.
Я испытала огромное облегчение: не похоже, что меня увольняют.
- Конечно, - с готовностью пообещала я. Слова вылетали вихрем: - Если вы сказали, что об этом говорить нельзя, тогда я, конечно, не скажу.
- На днях я встречалась за ленчем с женщиной из «Поло Ральф Лорен». Я очень надеюсь на сотрудничество с ними - они стали бы крупнейшим и самым престижным нашим клиентом.
Я кивнула, и Келли продолжала:
- Дело настолько важное, что об этом пока ни с кем нельзя говорить. Если просочится информация, если ты кому-нибудь проговоришься, та женщина поймет, что утечка произошла по моей вине, и не видать нам клиента как своих ушей.
- Понимаю.
- Это касается «Сенсаций Нью-Йорка»…
- Вы хотите сказать, это касается Элли Крот? Келли взглянула на меня:
- Да. Как тебе известно, это литературный псевдоним. Она приняла все меры, чтобы сохранить инкогнито и свободно тусить на светских вечеринках. Не знаю, скажет ли тебе что-нибудь это имя, но статьи пишет некая Абигайль Абрамс.
Я сейчас не уверена, но за долю секунды до того, как Келли договорила, я знала, что услышу имя Эбби. До этого мне и в голову не приходило, что автор колонки - кто-то из моих знакомых, пусть даже бывших, но внезапно меня осенило, и я поняла, чье имя Келли назовет. Тем не менее, открытие как громом поразило, я замерла. Дыхание перехватило, как от удара под ложечку в пятом классе, когда в спортзале красный резиновый футбольный мяч отлетел мне в живот. Как же я не догадалась раньше? Но откуда мне было знать?
Сосредоточившись на восстановлении дыхания, я медленно обдумывала услышанное. Вся опубликованная грязь - преувеличения, приукрашивания, умозаключения и наглая, неприкрытая ложь - исходили не от кого иного, как от Эбби, самопровозглашенного «водоворота» медиамира. Почему, черт ее побери, она меня так ненавидит? - гадала я с иррациональной настойчивостью. Почему? Почему? Почему? Мы никогда не нравились друг другу, но что толкнуло ее к попытке разрушить мою жизнь? Что я ей сделала?
Приняв мой шок за непонимание, Келли сказала:
- Я тоже не вспомнила никого с таким именем. Совершенно неизвестная, новенькая, наверное. Очень умный ход - никто не заподозрит девицу, которую никто не знает. Женщина из «Ральф Лорен» доводится Абрамс дальней родственницей, и я торжественно поклялась молчать. У меня такое чувство, что ей давно хотелось перед кем-нибудь выговориться… Ладно, не важно. В любом случае никому ни звука. А при встрече с этой девицей постарайся, чтобы она получила нужные нам снимки или сведения.
Я-то решила, что Келли открыла мне правду о личности автора статей, чтобы я всячески ее избегала, но я ошиблась.
Келли продолжала:
- Скармливай ей любую информацию, сообщая сведения свысока, небрежно, и как бы, между прочим. Это отличная возможность предоставлять нашим клиентам нужные им отзывы в прессе.
- Отличный план, - пискнула я. Мне не терпелось выбраться из кабинета и перечитать каждое слово, написанное Эбби. Откуда у нее информация? Я с горечью подумала, что, встретив меня в ту ночь в «Бунгало», когда я познакомилась с Филипом, Эбби, должно быть, почувствовала себя старателем, наткнувшимся на золотую жилу. Все совпадало: Эбби всякий раз приезжала с опозданием, появляясь, как чертик из табакерки с противным комментарием или насмешливым взглядом наготове.
- Ладно, довольно об этом. Не забивай себе голову, сосредоточься на подготовке к вечеру. Праздник обещает быть, не правда ли?
Бормоча «отличный будет праздник», я вышла из кабинета, обдумывая стратегию обезвреживания Эбби. Передо мной открывался миллион восхитительных возможностей, и я наслаждалась предвкушением мести до той минуты, когда, усевшись за полукруглый стол и невидящим взглядом уставившись в монитор, вспомнила, что мне запрещено раскрывать инкогнито кому бы то ни было, и меньше всего - Эбби.
Сидя за ноутбуком, я пыталась сосредоточиться. Вырезав статью из «Шестой страницы» и выложив ее на середину общего полукруглого стола, я загрузила справочную страницу Интернета посмотреть, вовремя ли из Нью-Йорка вылетел самолет, который должен доставить Джей-Зета из Лос-Анджелеса. Это увеличивало шансы на своевременный прилет. Пока все шло хорошо. Я велела двум стажерам взять машины, ехать в аэропорт и караулить прибытие Джей-Зета. В этом не было особой необходимости - отель выслал за ним два длиннющих лимузина, но я хотела, чтобы кто-то из наших в аэропорту видел своими глазами, что рэпер прилетел и сел в машину, и вообще присутствовал там, на случай, если Джей-Зету что-нибудь не понравится. Краткий звонок Сэмми - молчи, грусть, молчи, - подтвердил, что приготовления в «Бунгало» идут гладко и будут закончены к трем часам. Единственное, что оставалось сделать, - расслабиться.

Предыдущая страница 17 Следующая страница


У каждого своя цена 18

18

Самолет с Джей-Зетом не только прибыл вовремя - он прилетел на несколько минут раньше. Рэпер оказался вежливым и внимательным. Почти все до единого приглашенные пришли на мероприятие, и - о чудо! - все, кто возникал в дверях клуба в последнюю минуту, не уведомив нас заранее о своем приходе, оказывались именно теми, кого мы очень хотели видеть. Мистер Кронер провел вечер, усевшись в сторонке со своими деловыми партнерами. Мы позаботились, чтобы табличка «Столик заказан» бросалась в глаза, а самые красивые девушки подходили к ним поздороваться.
Но больше всего удивил и порадовал Филип. Я с ужасом ожидала, вдруг он выкинет очередной пьяный фортель, скомпрометировав меня или компанию, но он никуда не совал свой нос (во всех смыслах) и даже не зарывался им в чье-нибудь декольте, по крайней мере, в присутствии фотографов, что, в конце концов, важнее всего.
Я многократно напоминала ему, что ведущий мероприятия обязан быть дружелюбным и любезным со всеми, но страхи оказались необоснованными. С той минуты как Филип переступил порог клуба, его поведение было безупречным: он «ходил от одной группы гостей к другой, пожимал руки, солидно раскланивался с представителями корпорации, заказывал порции спиртного для банкиров и маленькие бокалы шампанского для моделей и покровительственно, с клинтоновским шиком, похлопывал по спине знаменитостей.
Я наблюдала, как Филип расхаживает по залу, улыбается, виртуозно поддерживает разговор, покоряя обаянием и мужчин, и женщин, и мне стало ясно, почему рубрики светских сплетен держат под пристальным вниманием каждый шаг Филипа, а женщины поголовно падают в обморок от одного его взгляда. Способность говорить ни о чем, шутить и слушать собеседника казалась в нем удивительно естественной. Возникало ощущение, что сопротивляться можно кому и чему угодно, кроме Филипа Уэстона. Люди расцветали от его прикосновения, раскрывались от его присутствия, я физически ощущала непрерывную вибрацию его энергии. Не стану отрицать, меня помимо воли по-прежнему тянуло к Филипу.
Единственной проблемой стала отмена рейса Саманты Ронсон из Лондона. Мы остались без ди-джея, но тут очень кстати позвонил рекламный агент Джейка Гилленхола[117] с вопросом, нельзя ли включить его клиента в список ВИП-гостей. Недавно прочитав статью «Сам себе ди-джей», я попросила Джейка и других знаменитостей захватить личные плееры и каждого побыть ди-джеем в течение часа, когда закончится двадцатиминутное выступление Джей-Зета, признававшего только собственную аппаратуру.
Затея имела огромный успех: гости привезли множество любимых мелодий, причем завсегдатаи вечеринок с удовольствием узнали, какую танцевальную мелодию предпочитает Джерри Сейнфилд[118]. В остальном мероприятие прошло идеально: обошлось без потасовки из-за сумок с подарками, скандалов на входе и, к счастью, без происшествий: все молодые, с упругими задницами, урбанизированные и мало-мальски крутые «зажигают» сегодня на вечеринке «Блэкберри», следовательно, и сама «Блэкберри» молодая, упругозадая, урбанизированная и очень крутая. Поэтому, кто бы вы ни были, и где бы ни вычитали об этом сказочном событии, обязательно купите себе немного «Блэкберри» и тоже станете молодым, стройным, крутым и продвинутым.
Праздник прошел отлично. Келли была счастлива, клиент в восторге (а то, что слегка скандализованный и с сильным похмельем, так это потому, что мистер Кронер не привык к воодушевленному и самоотверженному употреблению спиртного, служившего стержнем вечеринки). В зале стоял непрерывный треск - фотографы снимали каждую знаменитость, и группа рекрутированных на вечер стажеров и координаторов бросалась вперед, буквально закрывая гостей своими телами. Кстати, мероприятие повлияло и на мою личную жизнь.
Когда праздник подходил к концу, я выскользнула на улицу под неоригинальным предлогом покурить. Сэмми, как обычно, читал потрепанную книжку в мягкой обложке, на этот раз «Падение империи» Рихарда Руссо.
- Веселишься? - спросил он, поднося огонек к моей сигарете.
Я сложила ладони ковшиком вокруг огонька, защищая его от ветра, нечаянно коснулась кожи Сэмми и ощутила трепет в груди. Что это - физическое влечение, любовь или первые симптомы рака легких? В тот момент я не стала разбираться.
- Как ни странно, да. - Я засмеялась, ощутив, что все получилось правильно и хорошо. - Если бы несколько месяцев назад мне сказали, что я организую светское мероприятие с Филипом Уэстоном в качестве ведущего и приглашенной звездой Джей-Зетом, я сочла бы собеседника обкурившимся. В банке было нормально, только работа не вдохновляла. Я отвыкла стремиться к хорошим результатам. Оказывается, неплохое ощущение.
- Вы отлично справились. Ваше имя у всех на слуху.
- Мое имя у всех на слуху? Что-то мне это не нравится.
Сэмми повернулся к стайке подошедших девушек, проверил наличие их имен в списке и впустил в клуб.
- Нет-нет, о вас говорят только хорошее - что праздник тщательно продуман и прекрасно организован. Не припомню, когда в последний раз мероприятие проходило у нас так гладко.
- Правда? - Сознавая, что это смешно - подумаешь, организация вечеринок, - я все равно была польщена.
- Правда. Вопрос в том, нравится ли это вам?
- Ну, «нравится» - слишком сильное слово для чего угодно. - Сэмми засмеялся, и мне пришлось сдерживаться, чтобы не обнять его. - На «Корпус мира» не похоже, но пока ничего. В целом я довольна работой, к тому же это, безусловно, нечто новое.
Сэмми помрачнел, но буркнул что-то в знак согласия.
- Ну что, какие планы на выходные? - ляпнула я, не подумав, что это смахивает на приглашение, тогда как я всего лишь хотела сменить тему. - Идете куда-нибудь с вашей девушкой? - небрежно добавила я, чтобы показать Сэмми, что я все знаю.
Смущенный взгляд и неловкая пауза четко и недвусмысленно дали понять: я перешла границы дозволенного.
- Я не имела в виду…
- Ничего, ничего, не беспокойтесь, - перебил Сэмми, прислонившись спиной к двери, словно у него закружилась голова. - Это сложно объяснить. Длинная история… В любом случае в выходные я поеду домой. Мой старик плохо себя чувствует, а я его уже два месяца не видел.
- А где ваш дом?
Сэмми с интересом взглянул на меня, словно, стараясь что-то понять по моему лицу, и спокойно ответил:
- В Покипси.
Скажи он, что родился и вырос в Лаосе, я не была бы поражена сильнее. Разыгрывает? Дурачит? Каким-то образом выяснил, что я сама из Покипси и в ближайший уик-энд собираюсь съездить к родителям, и решил таким образом подшутить? Беглый взгляд на лицо Сэмми, с улыбкой наблюдающего за моим мыслительным процессом, показал, что нет.
- Покипси, штат Нью-Йорк?
- Единственный и неповторимый.
- С ума сойти. Я сама оттуда и…
- Да, я знаю. Я все думал, узнаете вы меня или нет. Я вас помню. - Сэмми, уставился куда-то вдаль, хотя на Двадцать седьмой улице не происходило абсолютно ничего интересного.
И тут я вспомнила. Меня давно не оставляло чувство, что я видела Сэмми раньше. Недавно, когда мы стояли на этом же месте, он пошутил, что одной из только что прошедших в клуб девиц не помешает урок хиппи-стиля - ее ниспадающий балахон совершенно безвкусен, нужно ехать на север штата учиться у профессионалов. В «Старбаксе», когда Сэмми провел пятерней по волосам ото лба к затылку, я готова была поклясться, что видела этот жест, но никак не могла вспомнить где. При первой встрече, когда отмечали помолвку Пенелопы, и Сэмми не пропустил меня в клуб, он глядел на меня, словно ожидая каких-то слов.
Все стало ясно: Сэмюель Стивенс, парень из высшей школы, красота которого шла ему во вред: все принимали его за «голубого», потому что он рослый, красивый, неспортивный и держался особняком, подрабатывая в местных ресторанчиках. Мы считали его самодовольным и высокомерным, будучи слишком юными, чтобы понять, что он болезненно скромен и неловко чувствует себя в любой компании.
На уроках труда он сидел за столом наискосок от меня, прилежно занимаясь изготовлением деревянных столовых подносов или сборкой автоматов для продажи жевательной резинки, которые нас учили делать. Никогда не флиртовал, не толкался, не спал на уроках и не перешептывался с соседками. Такого парня девчонки должны были любить, но на самом деле терпеть не могли: он серьезно задумывался о будущем, не обращая внимания на нелепую школьно-тусовочную иерархию, словно забывая, что вокруг живые люди.
Сколько же времени мы не виделись? Почти двенадцать лет. Я была первогодком, он - выпускником, у нас был общий урок труда - работа по дереву, кажется, а затем он закончил школу и исчез.
- Урок труда, учитель - мистер Мерц, девяносто первый год?
Сэмми кивнул.
- Боже, почему ты раньше не сказал? - спросила я, доставая сигареты и предложив пачку Сэмми. Он зажег сначала мою сигарету, потом свою.
- Не знаю. Наверное, надо было сказать. Я понял, что ты меня не узнаешь, но сразу напомнить постеснялся, а потом стало уже поздно. Помню, когда остальные вырезали по дереву или драили изделия шкуркой, ты всегда что-то писала, кажется, письма. Строчку за строчкой, страницу за страницей, и я гадал, как у человека может быть так много чего сказать. Кто был тот счастливец?
Я почти забыла про письма, не написав ни одного за последние годы. Теперь с этим легче, так как я уже не слышала голоса родителей, спрашивавших, что хорошего я сделала для мира за истекший день. Едва я достаточно подросла, чтобы излагать мысли на бумаге, они научили меня писать письма.
Меня увлекла идея сделать мир лучше с помощью ручки, бумаги и почтовой марки. Я писала конгрессменам, сенаторам, исполнительным директорам компаний, парламентским корреспондентам, организациям, связанным с защитой окружающей среды, а иногда президенту страны.
Каждый вечер за ужином в семье обсуждали очередную несправедливость, и на следующий день я писала письмо, сообщая очередному адресату, что негодую по поводу введения смертной казни, уничтожения лесов, зависимости страны от иностранной нефти, контрацепции для подростков или законов о запрещении иммиграции.
Письма отличались раздутым самомнением и сильно смахивали на оскорбительные самоуверенные послания, коими и являлись, но родители не скупились на похвалы, и я не останавливалась. К окончанию школы поток писем превратился в скудный ручеек, который окончательно иссяк лишь на первом курсе университета, когда мой бойфренд бесцеремонно смахнул со стола очередное письмо, раскритиковав такой способ спасать мир. Скорее всего, на меня повлияли не слова, а время: стиль жизни родителей привлекал все меньше, и очень скоро я променяла образ альтернативщицы, «синего чулка», девицы «спасем мир» на мейнстрим социальной жизни университета.
Порой меня одолевают сомнения, не выплеснула ли я с водой и ребенка. Возможно, где-нибудь и существует благоприятная среда, но банковское дело и, будем откровенны, организация светских мероприятий не вернули меня на путь чистого альтруизма. Родители долго с сожалением вспоминали «сильные» письма и затронутые в них злободневные проблемы, но, в конце концов, смирились, что эпоха добрых дел завершилась у меня много лет назад.
Очнувшись от воспоминаний, я улыбнулась Сэмми:
- Счастливчик? О, письма были совсем не бойфренду. Парням мало нравились дреды и сандалии на веревочной подошве, а я в то время любила и то и другое. Это были письма… В общем, просто письма, ничего особенного.
- Еще я всегда думал, что ты очень красивая.
Почему-то это сделало меня счастливее, нежели торжественная клятва в вечной любви, но тут весьма некстати заблеял телефон, и на дисплее появилось сообщение: «Куколка, ты где? Хочу „Кристалл“ и как можно быстро».
Почему Филип не заказал коктейль любому из трех дюжин молодых красавцев официантов, курсирующих по залу, было выше моего понимания, но действительно пора возвращаться и проверить, как идут дела.
- Пожалуй, схожу убедиться, что все достаточно пьяны, чтобы веселиться, но не настолько надрались, чтобы натворить глупостей. Кстати, тебя не нужно завтра подвезти домой?
- Домой? В Покипси? Ты туда едешь?
- Не могу же я пропустить ежегодный праздник листопада!
- Праздник листопада? - Сэмми отвернулся поднять бархатную веревку, на этот раз для парочки, утратившей координацию, чтобы идти, но сохранившей силы щупать друг друга.
- Не спрашивай. Мои родители устраивают это каждый год и требуют моего присутствия. Я уверена, что дядя не поедет - он всегда в последнюю минуту вспоминает о неотложном деле или срочном обязательстве, - но он дает мне машину. С удовольствием тебя подвезу, - сказала я, молясь про себя, чтобы Сэмми согласился, а его стареющая «лучшая половина» ни под каким видом не увязалась бы с нами.
- О, конечно, то есть, если тебе удобно. Это будет отлично. Я собирался ехать в субботу утренним автобусом.
- Я отправлюсь завтра после работы. Вместо субботы поедешь в пятницу. С удовольствием проедусь в приятной компании по колдобинам вблизи Пикскилла[119]. - Я радовалась, что у нас наконец-то завязался нормальный разговор.
- Я с удовольствием, - польщенно отозвался Сэмми. «Любой обрадуется подвернувшейся возможности вдвое сократить четырехчасовую поездку автобусом „Грейхаунда“», - осадила я себя.
- Отлично. Можем встретиться в доме моего дяди часов… дай подумать… ага, в шесть. Он живет на Сентрал Парк-Уэст, рядом с Шестьдесят восьмой улицей. Годится?
Не успел Сэмми ответить в том смысле, что годится как нельзя лучше, как материализовавшийся в дверях Филип буквально втащил меня за локоть в клуб. Я не возражала, думая лишь о завтрашнем вечере, и счастливо порхала по залу, принимая бесчисленные комплименты по поводу мероприятия и с удовольствием слушая обмен мнениями об «отличном празднике», который мы отгрохали. Около двух ночи веселье начало клониться к закату. Я отпросилась у Филипа, сославшись на головную боль, и на такси уехала домой, где свернулась калачиком в постели со «Слим Джим» и новеньким романом издательства «Арлекин». Это был самый лучший вечер в моей жизни.

Предыдущая страница 18 Следующая страница


19 Лорен Вайсбергер

19

На следующий вечер я едва сдерживала волнение, ожидая Сэмми в холле квартиры Уилла. День тянулся поистине бесконечно, и дела не ускорило даже то, что Келли купила завтрак для всех сотрудников офиса в ознаменование вчерашнего успеха, а затем вызвала меня в свое логово в джунглях и торжественно сообщила, что настолько довольна мероприятием «Блэкберри», что официально назначает меня первым заместителем по организации праздника для «Плейбоя».
Элайза будто окаменела: она работала в компании на полтора года дольше и явно ожидала, что организацию события года поручат ей. Однако, отпустив пару замечаний о том, как «счастлива дать шанс кому-то еще» проявить себя в деле, которое, несомненно, окажется полным хаосом, она нацепила широкую улыбку и предложила выпить за успех.
Газеты и веб-сайты, включая те, что не прислали своих представителей на мероприятие, взахлеб писали о «море знаменитостей и светских львов», посетивших праздник в честь презентации «новейшего модного урбанистического аксессуара». Почти не замеченной прошла доставка (лично от мистера Кронера) коробки с карманными «Блэкберри», которых хватило бы на целый салон беспроводной техники, с такой восторженной запиской, что мне даже стало неловко.
Я бросила безучастный взгляд на несколько строк в «Нью-Йорк спектр», где говорилось, что меня видели льющей горькие слезы в уголке, а Филипа - страстно обнимающимся с нигерийкой - звездой «мыльной оперы», и ничуть не огорчилась, когда Элайза доверительно сообщила, что она «случайно» проехалась с Филипом на его «веспе», потому что была совсем пьяной, да еще и с Дэвидом поссорилась, «но, клянусь твоей и моей жизнью, ничего не было».
Все это не имело значения, ибо ни на минуту не сокращало день и не приближало меня к поездке в компании Сэмми. Наконец, он вошел в холл. Увидев его в выцветших джинсах и уютном свитере, со спортивной сумкой через плечо, я усомнилась, смогу ли смотреть на дорогу, хотя бы пока не выберемся из города.
- Привет, - улыбнулся Сэмми. Я сидела на скамейке, притворяясь, будто увлеченно читаю газету. - Не могу выразить, как я тебе благодарен.
- Не смеши. - Я поднялась на цыпочки, чтобы поцеловать его в щеку в знак приветствия. - Это ты делаешь мне одолжение. Подожди секунду, сейчас дядя спустится с ключами.
Уилл согласился одолжить «лексус» на выходные лишь после моей торжественной клятвы подтвердить историю, придуманную им в качестве объяснения своего отсутствия на празднике листопада. Хотя я собиралась подвезти попутчика лишь до дома его отца, дядя настоял, чтобы и Сэмми заучил легенду.
- Ты точно запомнила все подробности, дорогая? - нервно спрашивал дядя, отдавая ключи, когда мы втроем стояли в подземном гараже.
- Уилл, не волнуйся. Обещаю, я тебя не сдам, помучаюсь одна. Это мой тебе подарок.
- Утешь дядю, давай-ка, еще раз все повторим: когда мама спросит тебя, где я, что ты ответишь?
- Честно объясню, что вы с Саймоном ужаснулись перспективе провести два выходных дня в доме, обогреваемом солнечными батареями, где вечно не хватает горячей воды, зато есть кусачие простыни из натурального хлопка и не найдешь ничего чистого, так как бытовая химия не используется. Поэтому вы решили полюбоваться листопадом из апартаментов с кондиционером на курорте Оушен-Ки в Ки-Уэст. Ах да, еще ты считаешь невыносимо нудным, когда разговор за обедом вращается исключительно вокруг экополитики. Ну что, все правильно? - мило улыбнулась я.
Дядя беспомощно взглянул на Сэмми и кашлянул.
- Не волнуйтесь, сэр, Бетт все усвоила, - заверил тот, усаживаясь на пассажирское сиденье. - Саймона в последнюю минуту попросили заменить заболевшего музыканта, и вы сочли неправильным оставлять его одного на выходные и уезжать веселиться. Вы бы позвонили сами, но в жутком цейтноте из-за ублюдка-редактора, поэтому позвоните на будущей неделе. Я не позволю Бетт сбиться, если что.
Уилл выпустил ключи в мою ладонь.
- Благодарю тебя, Сэмми. Бетт, в доме матери с особым вниманием слушай лекции о раскрепощении женщин - слабый пол вправе вытворять все, что угодно, - и не думай слишком плохо о своем старом дядьке, который возляжет у бассейна с «дайкири» и новым любовным романом. - Я хотела возненавидеть Уилла, но он выглядел таким счастливым своим алиби и коварными планами, что я лишь крепко обняла его и включила зажигание. - За это с тебя причитается, как обычно.
Поставив «шерпу»[120] с Миллингтон на заднее сиденье, я сунула внутрь «грини»[121], чтобы малышка не вздумала скулить или плакать, пока мы будем ехать.
- Ты прав, дорогой. Привезу тебе хипповую футболку с бахромой или свечку из кокосового ореха. Договорились?
- Будь внимательна за рулем. Или не будь. Просто не звони мне, если что-нибудь случится с машиной, по крайней мере, ближайшее три дня. Развлекайся! - В зеркало бокового вида было видно, как дядя посылает мне вслед воздушные поцелуи.
- У тебя дядя - супер, - высказался Сэмми, когда мы медленно ехали в плотном потоке вверх по Вест-сайдскому хайвею. - Как ребенок, который притворяется больным, чтобы прогулять школу.
Я вставила «Баллады монстра»[122] (заказанные по телефону в приступе бессонницы в три часа утра) в проигрыватель на шесть дисков и пропустила несколько песен, добираясь до «Моя очередь быть с тобой» группы «Мистер Биг».
- Да, он отличный. Ума не приложу, что бы я без него делала. Только благодаря дяде я выросла нормальным человеком.
- А твои родители? Я их ни разу не встречал.
- Они - атавизм шестидесятых и относятся к этому очень серьезно. Когда в тринадцать лет я впервые побрила ноги, мать заплакала. Она испугалась, что я рабски подчинилась диктуемым мужчинами стандартам женской красоты.
Сэмми засмеялся и уселся поудобнее, вытянув ноги и закинув руки за голову.
- Пожалуйста, скажи мне, что она не убедила тебя бросить эту привычку.
- Нет, не убедила, хотя второй раз я решилась на это лишь после окончания университета. Родители все воспринимают буквально: они искренне утверждали, что я повинна в гибели экосистемы, стоило мне однажды купить меховой жилет. А в четвертом классе не пустили на суперский девичник с ночевкой: папа с мамой обратили внимание, что родители девочки, устраивавшей вечеринку, не сдают газеты в макулатуру, и решили, что их ребенок не может провести двенадцать часов в потенциально вредной среде.
- Ты шутишь?
- Нисколько. Я не говорю, что мои родители плохие, - они ничего, просто чересчур идейные. Иногда мне хочется больше походить на них.
- В школе мы мало общались, но тогда ты больше походила на них, чем на теперешнюю нью-йоркскую штучку.
Я не нашлась с ответом.
- Нет, я ничего такого не имел в виду, - поспешно произнес Сэмми. - Понимаешь, создавалось впечатление, что ты искренне неравнодушна к проблемам. Помню твою передовицу в школьной газете о праве женщины выбирать. Я слышал, как кто-то из преподавателей в учительской восхищался ею. После этого я прочитал твою заметку и не мог поверить, что это сочинение школьницы.
Я вздрогнула от удовольствия при мысли, что он читал и помнит мою статью.
- Ну, трудно держать планку, если идеи кем-то навязаны, а не сам к этому пришел.
- Честно сказано. - Боковым зрением я заметила, что Сэмми кивнул. - Похоже, предки у тебя законопослушные.
- О, ты даже не знаешь, насколько. К счастью, будучи хиппи, родители оставались евреями и не слишком тяготели к бессребреничеству по жизни. Как разумно заметил отец, «голос живущего в комфортных условиях не менее убедителен, чем исходящий из очага бедности. Только это имеет значение, а не презренный металл или его отсутствие».
Сэмми оторвался от чашки кофе в изумлении.
- Это правда. Я родилась в коммуне хиппи в Нью-Мексико, в местечке, насчет принадлежности которого к штату сильно сомневалась, пока в 2000 году по Си-Эн-Эн не увидела карту электората. Мать любит рассказывать, как рожала меня в супружеской кровати в присутствии всех детей коммуны, которых привели посмотреть на чудо появления новой жизни. Ни докторов, ни лекарств, ни чистых простыней - только муж с дипломом ботаника, полуграмотная медсестра, обучавшая дыханию по йоге, гуру коммуны, распевавший индийские гимны, и две дюжины детей от трех до двенадцати, которые, скорее всего, лет до сорока оставались девственниками после зрелища упомянутого чуда.
Не знаю, что заставило меня разоткровенничаться. В последний раз я рассказывала эту историю Пенелопе во время недельной практики в Эмори, когда мы отмечали знакомство, покуривая марихуану в кустах возле теннисного корта. В ответ Пен призналась, что ее отец знает служащих своей компании куда лучше членов семьи, и что до пяти лет она считала мамой чернокожую няньку. Я подумала, что лучший способ подбодрить подругу - показать, какие нормальные у нее родители. В тот вечер мы хохотали несколько часов, вытянувшись на траве, обкуренные и счастливые. Мне случалось представлять родителям знакомых парней, но я как-то не откровенничала с кавалерами, и те считали папу с мамой придурочными, но безобидными, а я не вмешивалась.
- Потрясающе. И сколько ты прожила в коммуне? Ты помнишь хиппи?
- Родители прожили там, пока мне не исполнилось два года, затем получили работу в Вассаре[123] и переехали в Покипси. Кстати, история моего имечка: сперва меня хотели назвать Соледад - в память калифорнийской тюрьмы, куда сажали протестующих студентов Беркли[124], но шаман, или как там его, предложил «Беттина», в честь Беттины Аптекер, единственной женщины в руководящем комитете Движения Беркли за свободу слова. В двенадцать лет я перестала откликаться на что-нибудь, кроме «Бетт»: как раз появились «Пляжи» и «Ветер в моих крыльях»[125], и Бетт Мидлер вошла в моду. Когда я поняла, что переименовала себя в честь толстой рыжей исполнительницы сентиментальных песен, вошедших в «сорок лучших вдохновенных», было поздно - меня уже все звали Бетт. Кроме родителей, конечно.
- Вот это да! Они, судя по всему, очень интересные люди. Я бы с удовольствием с ними встретился.
Я опасалась, как бы Сэмми не занервничал, если объявить ему напрямую, что они - его будущие тесть и теща. Вместо этого я стала расспрашивать о его семье. Со школьных времен ничего не вспоминалось, я понятия не имела о его близких.
- А ты сам? Расскажи о родственниках что-нибудь пикантное. Или у тебя нормальная семья?
- Ну, сказать «нормальная» будет натяжкой. Мать умерла, когда мне было шесть. От рака груди.
Я начала бормотать обычные в таких случаях неловкие извинения, но Сэмми тут же перебил:
- Звучит ужасно, но, честно признаться, я был слишком мал, чтобы запомнить. Расти без мамы было странно, хотя старшей сестре приходилось гораздо тяжелее. Зато у меня отличный отец.
- С ним все в порядке? Ты говорил, он плохо себя чувствует в последнее время.
- Все нормально. Это от одиночества, по-моему. Он много лет встречался с одной женщиной. Я не знаю, что у них произошло, но два месяца назад она переехала в Южную Калифорнию, и отец тяжело это воспринял. Я решил его подбодрить.
- А сестра?
- Сестре тридцать три, замужем, пятеро детей. Представляешь? Четверо сыновей и дочка! Она вышла замуж сразу после школы, живет в Фишкилле, имеет возможность часто навещать отца, но ее муж болван, и она сейчас учится, собирается вернуться в школу медсестер, так что…
- Вы с ней дружны? - Странно было осознавать, что у него в душе осталось место переживаниям за близких и вообще существует целый мир, который в Сэмми трудно предположить, наблюдая, как каждый вечер в «Бунгало» он похлопывает по спине великих и начинающих «моголов».
Достав из спортивной сумки бутылку кока-колы, Сэмми предложил сначала мне, а потом отпил сам.
- Дружны? Пожалуй, не очень. Мне кажется, она обиделась, когда я уехал учиться в университет, а у нее уже был ребенок и она ждала второго. Сестра часто повторяет, что я для отца - причина жить, что, по крайней мере, одним из нас он может гордиться, и тому подобное. Но она прекрасный человек… Слушай, я, кажется, гружу тебя своими проблемами. Извини.
Прежде чем я успела возразить, зазвучал мистер-биговский «Белый змей». Сэмми засмеялся:
- Неужели ты увлекаешься такой музыкой? Как ты можешь слушать это дерьмо?
Разговор легко перешел на музыку, фильмы и нелепых типов, с которыми нам обоим приходится общаться дни напролет. Сэмми предусмотрительно не упомянул Филипа, а я оказала ответную услугу, не заговорив о его девице. За исключением этого мы болтали как старые друзья. Когда до города осталось полчаса езды, я позвонила родителям предупредить, что высажу попутчика и вскоре буду у них.
- Беттина, не будь смешной. Пригласи его на ужин! - крикнула мать в телефон.
- Мама, я уверена, ему хочется домой. Он приехал проведать свою семью, а не нашу.
- Пожалуйста, передай ему наше приглашение. Мы никогда не видим твоих друзей, его визит доставит много радости твоему отцу. И на завтрашний праздник мы его ждем. У нас уже все готово.
Я пообещала передать информацию и нажала отбой.
- О чем говорили? - спросил Сэмми.
- Мать приглашает тебя на ужин, но я сказала, что ты предпочтешь поехать к отцу. Предупреждаю, отбросы, которые родители выдают за пищу, совершенно несъедобны.
- Вообще-то, если ты не возражаешь, я бы с удовольствием принял приглашение. Мой старик в любом случае не ждет меня раньше завтрашнего утра. Может, я смогу помочь на кухне? Например, сделаю тофу более съедобным?
- О, ну хорошо. Если ты не против заехать в гости, это здорово.
-?
- После я отвезу тебя домой. Обещаю не задерживать, но родителям и ужина хватит, чтобы попытаться приобщить тебя к вегетарианству. Надеюсь, ты выдержишь. - Неловкость прошла, я ощущала восторг, смешанный со страхом.
- После твоих рассказов мне хочется познакомиться с ними немедленно.
Наша машина свернула на дорожку, ведущую к дому. Она пересекала почти шесть акров земли, на которой родители прожили четверть века. Мать сидела на крыльце, завернувшись в несколько слоев шерсти. «Бьюик-скайларк» выпуска 1970 года, который родители держали для экстренных случаев, стоял на дорожке, накрытый брезентом, так как обычно они обходились велосипедами. Мама отшвырнула книгу - я заметила на руках у нее митенки (ах какой батик!) - и побежала нам навстречу.
- Беттина!
Всплеснув от волнения руками, мама за плечи потянула меня из машины и крепко обняла. Ну, кто еще, кроме матери и собаки, так счастлив меня видеть? Мы постояли, обнявшись секундой дольше, чем необходимо, и за эту секунду я забыла, как не хотела сюда ехать.
- Привет, мам, отлично выглядишь.
Это было правдой. У нас одинаковые длинные, неуправляемо густые волосы, но у мамы они со временем подернулись красивой седой тенью и чудесным серебристым плащом покрывали спину, разделенные посередине пробором, - так мать причесывалась с подросткового возраста. Она была высокой и стройной: у женщин этого типа лишь волевое выражение лица выдает, что они вовсе не так хрупки, как выглядят. Мама не делала макияж, а из украшений на ней был только бирюзовый кулон в виде солнца на тонюсенькой серебряной цепочке.
- Это мой друг Сэмми. Сэмми, это моя мама.
- Здравствуйте, миссис Робинсон. - Сэмми запнулся. - Ох, чудно прозвучало! Но вы, наверное, привыкли.
- Конечно, привыкла. «Иисус любит меня больше, чем вы можете знать». В любом случае, пожалуйста, зовите меня Энн.
- Очень мило с вашей стороны пригласить меня, Энн. Надеюсь, я не помешаю.
- Чепуха, Сэмми. Вы с Бетт будете гвоздями программы. А теперь пойдемте в дом, пока не замерзли.
Мы прошли за ней через коридор, обшитый сосновыми досками (я несла чихающую Миллингтон), мимо примитивной кухоньки к маленькой оранжерее, построенной несколько лет назад «для созерцательных натур, которым погода не желает идти навстречу». Я очень любила эту единственную современную часть сельского домика. Выгодно отличаясь от окружающих вариаций на тему бревенчатой хижины, оранжерея была выдержана в духе дзэновского минимализма, успокаивая не хуже СПА в новом отеле Шрагера[126]. Она казалась состоящей из острых стеклянных углов, красных кленов по периметру, трав, кустарников и цветов всех сортов и видов, разросшихся в настоящие джунгли. Посередине располагался пруд немногим больше песочницы для гольфа, с поверхностью, сплошь закрытой плавающими листьями кувшинок. Вокруг пруда были расставлены тиковые шезлонги. Отец правил бумаги за приземистым деревянным столом при свете китайского бумажного фонаря. Джинсовые сабо от «Наот» («Нет нужды покупать нацистские „биркенстокс“, если евреи делают не хуже», - любил говорить отец) были изобретательно надеты на мохнатые носки. Седина у папы стала заметнее, но он вскочил на ноги бодро, как прежде, и крепко обнял меня.
- Беттина, Беттина вернулась в родное гнездо, - запел он, заставив меня пройти с ним несколько па джиги.
Я смущенно отступила и быстро чмокнула его в щеку.
- Привет, пап. Хочу познакомить тебя с моим другом. Сэмми, это мой папа.
Я мысленно молилась, чтобы отец вел себя нормально. Нельзя предугадать, что он выкинет, лишь бы меня рассмешить. Когда я окончила университет, родители приехали в Нью-Йорк. На ужин я пригласила Пенелопу. Они мельком видели Пен на выпускном торжестве и один раз до этого, но папа ничего не забыл. Галантно поцеловав моей подруге руку, он сказал: «Пенелопа, дорогая, конечно, я вас помню. Мы вместе ходили в ресторан. Вы еще привели того милого мальчика - как его звали? Адам? Эндрю? Весь вечер он блистал остроумием и очень четко изъяснялся».
Это у папы такой способ шутить: Эвери пришел в ресторан под кайфом и едва мог отвечать на простые вопросы о своей специальности или родном городе. После этого отец несколько лет звонил мне, притворяясь наркодилером, поставщиком Эвери, и спрашивал фальшивым баритоном, не желаю ли я купить фунт «реально хорошей „дури“». Мы считали, что это смешно до колик. Отец вообще редко мог удержаться, чтобы не схохмить. К счастью, Пенелопа, привыкнув к тому, какими недогадливыми и занятыми бывают родители, ничего не заметила и мило улыбнулась. О Сэмми папа ничего не знал, и мы находились в относительной безопасности.
- Очень рад познакомиться, Сэмми. Присаживайся, составь старику компанию. Ты из наших мест?
Все мы сели, и отец налил лакричного чая «Египетские йоги», который мать заваривала ведрами, и Сэмми осторожно опустился на одну из больших, вышитых бисером подушек на полу, с живописной небрежностью разбросанных вокруг стола. Я плюхнулась между ним и матерью, скрестившей ноги на индийский манер так грациозно, что сразу словно помолодела лет на двадцать.
- Ну, каков план на выходные? - весело спросила я.
- Собираться начнут не раньше завтрашнего дня, часов с трех, пока ты свободна. Можете сходить посмотреть, чем живет университет. Уверена, там хорошая программа, - отозвалась мама.
- Завтра утром выступление «Элвина Эйли»[127]. Могу организовать билеты, если вам интересно, - предложил папа.
Он до сих пор преподавал экологию в Вассаре, став уже профессором. Его любили в студгородке, и он мог «организовать» что угодно. Мама работала в университетской клинике в отделении эмоционального здоровья, занимаясь как неотложной помощью (работа с изнасилованными, суицидалами, лечение депрессии), так и окучиванием университетских умов, добиваясь глобального подхода к лечению студентов (акупунктура, траволечение, йога). Родители были любимцами Вассара, точно так же как в Беркли шестнадцать лет оставались любимой всеми супружеской парой.
- Я упоминала, но вы, очевидно, забыли, что Сэмми приехал повидаться с семьей, - бросила на родителей выразительный взгляд, чтобы отвязались. Нервно схватив несколько кусков необработанного коричневого сахара, я сунула блюдо Сэмми.
- Кстати, о семье: чем Уилл отговорился на этот раз, чтобы не приезжать? - небрежно спросила мать.
Я открыла рот, но Сэмми меня опередил. Откуда ему было знать, что родители давно разобрались в трогательных сказках и невинных враках Уилла, с удовольствием пересказывая и обсуждая новые сюжетные ходы его легенд. Дядя дружил с моей матерью, несмотря на маленькую деталь: мать была раздражающе либеральной хиппи, не признающей политических партий, а Уилл - раздражающе консервативным республиканцем, жизнь положившим на соответствие этому званию. Тем не менее, они ежедневно общались, а при встрече казались любящими братом и сестрой, хотя в разговоре со мной каждый немилосердно высмеивал другого.
- Кажется, это связано с работой Саймона. Буквально в последнюю минуту из филармонии позвонили с просьбой заменить заболевшего музыканта. Ему не оставили выбора, он не мог отказаться, - выпалил Сэмми, прежде чем я успела его перебить. Да, в лояльности ему не откажешь.
Мать улыбнулась сначала мне, затем отцу:
- Вот как? Я думала, Уилл сплетет историю о срочной встрече со своим юристом в офисе в Нью-Джерси по поводу колонки о светских развлечениях.
Сэмми залился краской, решив, что все перепутал.
Я вмешалась:
- Сэмми, они в курсе, что Саймон никого не поехал заменять, и знают, что тебе это известно. Не волнуйся, ты никого не подвел.
- Не беспокойся, Сэмми, я знаю своего дорогого братца слишком хорошо, чтобы верить его сказкам. Куда они поехали? В Майами? На Багамы?
- В Ки-Уэст, - ответила я, доливая всем чаю.
- Ты выиграла, - обратился к матери отец. - Твоя мать сразу сказала, что Уилл в последнюю минуту откажется ехать и свалит все на Саймона. Честно говоря, я очень рад, что он бросил надоевшую стаpую историю про горящую статью. - Родители захохотали.
- Пойду заниматься обедом, - объявила мать. - Ходила сегодня на овощной рынок, там у них зимние скидки.
- Давайте я помогу, - предложил Сэмми. - Должен же я как-то загладить попытку солгать вам. Кроме того, я давно не бывал на домашней кухне. Мне бы очень хотелось…
Родители с любопытством уставились на гостя.
- Сэмми - шеф-повар, - пояснила я. - Окончил Американский кулинарный институт и планирует когда-нибудь открыть свой ресторан.
- Неужели? Как интересно! А пока работаете поваром где-то в Нью-Йорке? - спросил отец.
Сэмми застенчиво улыбнулся:
- Вообще-то несколько месяцев назад я начал готовить воскресный бранч в «Таверне Грэмерси». Там солидная клиентура… Очень полезный опыт.
Я была потрясена. Кто же этот мистер Сэмми?
- В таком случае пойдем со мной. Тебе под силу сделать из цуккини что-нибудь съедобное? - Мама по-хозяйски взяла его под руку.
Через пару минут гость уже хлопотал у плиты, а хозяйка скромно сидела за столом, глядя на Сэмми с нескрываемым восхищением.
- Что это будет? - поинтересовалась я, когда тот слил воду с лапши и добавил в кастрюлю оливковое масло.
Сэмми вытер руки о фартук, который ему выдала мама (верный знак, что «приемка» прошла успешно), и оглядел фронт работ.
- Первым блюдом станет салат с макаронами, жареной морковью, огурцами и кедровыми орешками; затем, пожалуй, итальянская закуска-ассорти с цуккини. Твоя мама сказала, что должно быть антре[128], и я подумываю о сандвичах с турецким горохом, приправленным карри, на фокачче[129]. Основное блюдо - красные перцы, фаршированные рисом, салатным цикорием и турецким горохом. Что скажете насчет печеных яблок со свежими взбитыми сливками и шербете на десерт? Должен сказать, миссис Робинсон, вы выбрали ингредиенты сказочного качества.
- Боже, мама, что же ты собиралась готовить? - спросила я, с удовольствием глядя на выражение лиц мамы и Сэмми.
- Фирменное блюдо. - Она не отводила взгляда от Сэмми. - Побросать все в кастрюлю и варить несколько минут.
- Что ж, можно и так, - поспешил кивнуть Сэмми. - Буду счастлив так и сделать, если вы настаиваете.
- Нет! - одновременно вырвалось у нас с матерью.
- Пожалуйста, продолжай. Сегодня у нас настоящий пир, - добавила мать, похлопав гостя по спине и попробовав смесь с турецким горохом с его пальцев.
Разумеется, обед получился замечательным, настолько вкусным, что я не отпустила ни единой колкости насчет отсутствия мяса или обилия органической пищи. Но это оттого, что большей частью не замечала, что ем.
Все опасения насчет неловкости совместного обеда Сэмми с моими родителями, встречавшими до этого только Пенелопу, исчезли, когда мы прикончили салат с макаронами. Сэмми сиял от похвал, которыми его щедро осыпали присутствующие, и стал разговорчив и счастлив, как никогда. Прежде, чем я поняла, что затеяли родители, те потащили гостя в оранжерею, пока я убирала со стола, и показали кошмарные фотографии младенца в ванночке и причиндалы, которыми снабжали меня на протяжении жизни, не интересными ни одному человеку, кроме людей, давших мне жизнь. Полночь наступила слишком быстро, и я искренне огорчилась, когда родители заявили, что уходят спать.
- Вы погуляйте, если хотите, а нам с отцом надо отдохнуть, - заявила мать, загасив окурок сигареты с гвоздикой, выкуренной на парус папой в связи с праздничным настроением. - Завтра трудный день. - Мать и отец взялись за руки. - Рада знакомству, Сэмми. Мы просто обожаем знакомиться с приятелями Бетт.
Сэмми вскочил:
- Спасибо за теплый прием. Удачно вам провести завтрашний праздник. Судя по всему, будет очень интересно.
- О, это традиция. Надеемся, вы придете. Спокойной ночи, - весело прибавил отец, направляясь за матерью в дом, но, успев наклониться и прошептать горячее «спасибо» за съедобный обед.
- Они у тебя отличные, - тихо произнес Сэмми, когда за родителями закрылась дверь. - После твоих рассказов я ожидал увидеть цирковых уродов, но они самые что ни на есть нормальные.
- Ну, это зависит от частного определения нормы. Готов ехать?
- Конечно, если ты готова.
- Наверное, тебе хочется домой, но если ты настроен, я с удовольствием схожу куда-нибудь еще.
Сэмми задумался на минуту и спросил:
- Как насчет «Старлайт»?
Официальное приглашение на свидание! Этот парень, как всегда, на высоте.
- Отличное предложение. Лучшая столовка на свете. Неужели ты любишь ее так, как я?
- Больше. В школе я сиживал там в грустном одиночестве, с книгой или журналом и чашкой кофе. Когда уволилась леди с бородавкой, это разбило мне сердце.
«Старлайт» был основным местом тусовки учеников старших классов. В юности я провела там лучшие часы с подругами. С теми, кто, как и я, не отличался выдающейся красотой или крутизной, чтобы стать популярными, но кто, тем не менее, уверенно превосходил дураков и неудачников (главным образом асоциальных компьютерных и математических гениев), считавшихся у нас париями. Социальная иерархия была четкой: крутые детки монополизировали зону для курящих, начинающие аутсайдеры играли в видеоигры за двумя автоматами у задней стены, а моя компания (разнообразные хиппи, юные альтернативщики, сопливые панки и те, кто всячески старался дотуситься до «высшей лиги», но без особого успеха) держала полдюжины столов и пространство перед барной стойкой.
Мальчики собирались за один стол, дымя сигаретами и обсуждая с якобы прекрасным знанием дела, отчего проще отказаться - от минета или секса, если заставят выбирать под дулом пистолета, а мы, их преданные подруги (не занимавшиеся с ними ни тем, ни другим), наливались кофе и скрупулезно анализировали, у кого из девочек в школе лучшая одежда, грудь и бойфренд.
«Старлайт» был покипсианской демоверсией Центрального парка, только получше: с флуоресцентными лампами, скамьями, обитыми коричневым винилом, и обслуживающим персоналом, где каждый работник, хотите - верьте, хотите - нет, мог похвастаться либо бородавкой с торчащими волосками на лице, либо недостачей пальца. Некоторые люди хранят трогательную преданность своим детским спальням или местам, где проводили летние каникулы, а я, как голубь в голубятню, возвращалась в «Старлайт» всякий раз, когда приезжала в Покипси. Представив, как Сэмми один сидел в «Старлайт», я ностальгически погрустнела.
Мы присели на наименее липкую скамью и притворились, будто изучаем пластиковое меню, которое не менялось десятилетиями. Хотя за обедом я наелась до отвала, все равно решила взять булочку с корицей или жареной картошки. Рассудив, что за пределами Манхэттена можно есть вволю углеводов, я заказала и то и другое. Сэмми попросил чашку кофе. Одна из моих любимиц, официантка с самыми длинными волосами, росшими из бородавки под нижней губой, фыркнула в ответ на его просьбу заменить сливки обезжиренным молоком, и в столовой разгорелась жаркая дискуссия по поводу обеих добавок.
Мы, не торопясь, потягивали кофе и поедали вкусности.
- Ты не говорил, что готовишь бранч в «Таверне Грэмерси». Я бы с удовольствием туда зашла.
- А ты не сказала, что была лучшей ученицей в классе и получила награду имени Мартина Лютера Кинга за общественную работу, направленную на укрепление взаимопонимания людей разных культур.
Я засмеялась:
- Боже, они ничего не забыли! Я-то радовалась - повезло, ты закончил школу на три года раньше и не можешь помнить эту ерунду, но… следовало догадаться.
Официантка наполнила чашку Сэмми, немного пролив кофе, чтобы поддержать марку заведения.
- Родители гордятся тобой, Бетт. По-моему, это прекрасно.
- Раньше гордились, а сейчас… Не думаю, что моя новообретенная способность заманивать знаменитостей в «Бунгало-восемь» и попадать под огонь рубрик светских сплетен и есть будущее, о котором они мечтали.
Сэмми невесело улыбнулся:
- Каждый идет на компромисс. Это не значит, что ты стала другим человеком.
Он сказал это так, что мне захотелось поверить.
- Может, пойдем? - Я помахала официантке, чтобы принесла счет, который, независимо от наплыва посетителей и количества заказанного, всегда был больше ровно на три доллара с носа. - Побережем силы для завтрашнего праздника. Надеюсь, ты придешь…
Сэмми положил на стол двадцатидолларовую банкноту («За все вечера, когда я оставлял паршивые чаевые, просидев здесь несколько часов», - сказал он), взял меня за руку и повел из кафе. Мы никуда не торопились, и в зале игровых автоматов Сэмми с помощью трехпалой клешни вытащил для меня игрушечного поросенка. Я нежно прижала свинюшку к груди, а Сэмми сообщил, что это лучшие два доллара четвертаками, которые он когда-либо тратил.
Десять миль до его дома мы проехали в молчании. За годы, прожитые в Покипси, мне не приходилось бывать в этом районе. Отчего-то впав в задумчивость, мы ехали без болтовни, без шуток, не поверяя друг другу секретов, как делали последние девять часов. День пролетел, как пять минут… Въехав на короткую, усыпанную гравием дорожку у скромного одноэтажного дома с полуподвалом, я остановила машину.
- Я прекрасно провел время сегодня вечером. Днем и вечером, все вместе. Спасибо, что подвезла, и за обед…
Сэмми явно не торопился выбираться из машины, и я позволила себе насладиться мыслью, что он, возможно, меня поцелует. В любом романе издательства «Арлекин» непременно упомянули бы якобы пробежавшую между нами квазиэлектрическую искру.
- Брось, это мне нужно тебя благодарить. Ты, и только ты спас целую семью от перспективы получить тяжелое пищевое отравление, - брякнула я, подсунув ладони под ляжки, чтобы унять невольную дрожь рук.
И тут Сэмми стал выбираться из машины. Вот так. Открыл дверь, подхватил спортивную сумку с заднего сиденья, вышел и помахал на прощание, добавив, что позвонит завтра. Разочарование хлестнуло как пощечиной, и я резко дала задний ход, боясь заплакать до того, как уеду.
«С какой стати вообразила, что он хоть чуть-чуть тобой интересуется? - спрашивала я себя, вновь и вновь прокручивая в голове события вечера. - Парню нужно было доехать домой, ты предложила подвезти, он вел себя дружелюбно. Поскорее выкинь из головы нелепые фантазии, пока не выставила себя полной ослицей».
Обернувшись, я кое-как выруливала задним ходом с гравийной дорожки. В это время к машине приблизилась темная фигура.
Сэмми что-то говорил, но через закрытое окно не было слышно ни слова. Я опустила стекло и нажала педаль тормоза.
- Ты что-то забыл? - Я старалась, чтобы голос не дрожал.
- Да.
- Подожди секунду. Вот, задняя дверца открыта, так что…
Я немного испугалась, когда он потянулся через мои колени, но Сэмми ухватил ручник и остановил машину. Затем, отстегнув ремень безопасности, распахнул дверь и вытащил меня наружу.
- Что случилось? Я не по…
Он коснулся моего лица ладонями именно так, как мечтает каждая девушка и не умеет делать ни один парень, - в точности как на обложке романа «Порочно ваш», если я не путаю. Тот рисунок символизировал для меня высший пилотаж романтических объятий. Ладони Сэмми оказались прохладными и сильными. Он наверняка ощутил, что у меня горят щеки, но времени волноваться об этом не осталось. Сэмми наклонился и так нежно приник губами к моим губам, что я даже не смогла ответить на поцелуй. Стояла и позволяла себя целовать, слишком потрясенная, чтобы реагировать.
- Обещаю, в следующий раз я об этом не забуду…
Голос у Сэмми чуть подсел, несомненно, от обуревающих его чувств, - такое услышишь разве что в фильмах. Он галантно придержал дверцу. Счастье, что есть, на чем доехать, потому что ноги не держали. Я неловко плюхнулась на сиденье и широко ухмыльнулась, когда Сэмми захлопнул дверцу и пошел к дому.

Предыдущая страница 19 Следующая страница


У каждого своя цена 20

20

Я привязывала последний бумажный фонарь-полумесяц, когда мать, наконец, не выдержала и заговорила о Сэмми.
- Беттина, дорогая, Сэмми - прекрасный молодой человек. Мы с отцом с удовольствием с ним пообщались.
- Да, он действительно замечательный. - Я твердо намеревалась приучить мать к упомянутому молодому человеку и наслаждалась каждой секундой процесса.
- Он придет на праздник листопада? - Мама поставила гороховое пюре рядом с подносом оливок разных сортов и отступила полюбоваться плодами трудов, прежде чем обратить внимание на дочь.
- Вряд ли. Он бы с удовольствием, но ведь мы приехали на выходные, - ему нужно побыть с отцом, сходить с ним куда-нибудь, взять стейков…
- Мм-м… вот как? - Голос мамы стал напряженным.
Она с трудом удержалась от комментария по поводу разнузданной оргии поедания мяса, немедленно возникшей в ее воображении. Сэмми сказал только, что они с отцом вместе пообедают, но не могла же я отказать себе в удовольствии немного подразнить мать.
- Может, он зайдет вечером взять образцы лучших местных продуктов?
- Обязательно передам ему это соблазнительное приглашение, - съязвила я, расстроенная известием, что Сэмми не сможет прийти на праздник и даже вернуться в Нью-Йорк вместе со мной.
Рассыпавшись в благодарностях за поездку, Сэмми объяснил, что в понедельник у него выходной, и он останется в Покипси лишний день. Сначала я решила позвонить на работу и, сказавшись больной, отпроситься до вторника, но вспомнила, что до вечеринки «Плейбоя» осталось меньше месяца и манкировать не стоит.
- Эй, Беттина, иди-ка, помоги мне с дровами, пожалуйста! - Отец любовно раскладывал груду палок на сложный изысканный манер. Гвоздем программы каждого праздника листопада был церемониальный костер, вокруг которого все танцевали, пили вино и «пели серенады луне», что бы это ни значило.
Я подчинилась, чувствуя себя, как никогда, свободно в изношенных вельветовых брюках и шерстяной кофте на «молнии». Ощущение было странным, но приятным - огромное облегчение после маленьких маечек и обтягивающих, словно вторая кожа поддерживающих-ягодицы-скрадывающих-бедра джинсов, которые должны быть у каждой уважающей себя девушки и которые я теперь носила с религиозным прилежанием. Ступни наслаждались щекочущими, как молодая травка, пушистыми носками из ангоры и мягкими, как мох, мокасинами «Миннетонка». На резиновой подошве. Вышитые бисером. С бахромой! Форменное надругательство над модой, однако, я их носила в школе. Снова натянуть мокасины теперь, когда ими пестрели страницы «Лаки», казалось кощунством, но они были слишком удобными, чтобы отказываться из принципа. Полной грудью вдохнув холодный ноябрьский воздух, я ощутила себя непонятно счастливой.
- Пап, а что мне делать?
- Забери ту кучу из оранжереи и перетащи сюда, если сможешь, - прокряхтел отец, неся на плече особенно здоровенное бревно. Он кинул мне пару рабочих перчаток огромного размера, совершенно черных от грязи, и махнул в нужном направлении. Я натянула перчатки и принялась за дело.
Мать объявила, что идет принимать душ, но в кухне нас ждет чайник горячего лакричного чая йогов. Мы уселись и налили себе чайку.
- Так расскажи мне, Беттина, какие у тебя отношения с прекрасным молодым человеком, который вчера заходил, - деланно небрежно произнес отец.
- Прекрасным и молодым? - невольно поддела я папу, хотя намеревалась всего лишь выиграть время и обдумать ответ.
Естественно, родителям очень хотелось услышать, что у нас с Сэмми все серьезно, и, видит Бог, никто не хотел этого больше, чем я, но у меня не хватило духа откровенно объяснить ситуацию.
- Можно подумать, мы с матерью спим и видим, чтобы ты вышла замуж за парня вроде Пенелопиного, как там его имя?
- Эвери.
- Точно, Эвери. Согласен, неплохо иметь под рукой неиссякаемый источник хорошей «травки», но что касается внешней красоты, парень по имени Сэмми бьет его одной левой. - Отец усмехнулся собственной шутке.
- Докладывать особенно нечего. Подвезла человека в Покипси, вот и все. - Мне не хотелось откровенничать: вроде бы немного старовата для трепетного признания папе с мамой, что влюбилась по уши.
Папа отпил чаю и уставился на меня поверх кружки с надписью «Ветераны за мир». Насколько я знала, ни он, ни мама не были ветеранами ни в едином смысле этого слова, но я ничего не сказала.
- Ладно. Тогда… Как твоя новая работа?
Мне удалось забыть о работе на целых двадцать четыре часа, но внезапно меня охватило паническое желание проверить сообщения на домашнем автоответчике. К счастью, возле дома родителей сотовый не брал, а набирать свой номер с их телефона было лень.
- Вообще-то очень хорошо, - поспешно ответила я. - Гораздо лучше, чем ожидалось. Большинство тех, с кем я работаю, мне нравятся. Вечеринки пока не приелись, хотя я уже сейчас вижу, что это может надоесть довольно быстро. Постоянно общаюсь с новыми людьми. В общем, пока меня все устраивает.
Отец кивнул, словно обдумывая услышанное, но я поняла - он хочет что-то сказать.
- Что? - спросила я.
- Нет, ничего. Все это очень интересно.
- Что интересного? Светские вечеринки с целью пропиариться. Я не считаю это чем-то особенным.
- Именно это я имел в виду. Не пойми меня превратно, Бетт, но мы с матерью немного удивлены, что ты выбрала такую сферу деятельности.
- По крайней мере, не «Ю-Би-Эс». Помнишь, у мамы чуть сердечный приступ не случился, когда она узнала, что один из наших клиентов «Дау кемикалс»[130]? Целых три недели она изводила меня ежедневными письмами, обвиняла, что я причастна к уничтожению лесов, развитию рака легких у детей и даже - правда, я не совсем поняла, каким боком, - к войне в Ираке. Она подняла такую панику, что мне пришлось добиваться разрешения не работать с этим клиентом. А теперь вы расстраиваетесь, что я нашла новую работу?
- Мы не поэтому расстраиваемся, Бетт, просто надеялись, что ты уже созрела для занятий чем-то… ну, чем-то значительным. Может быть, сочинительством. У тебя ведь хорошо получалось. Куда все это делось?
- Мало ли о чем я говорила, папа. Подвернулась пиар-компания, и я рада. Чем плохо? - Я сознавала, что говорю излишне резко, но обсуждать работу не было сил.
Отец улыбнулся:
- Ничем не плохо. Мы уверены, в конце концов, ты найдешь свой путь.
- Ас чего такая снисходительность? Я занимаюсь нормальным делом, и…
- Бетт? Роберт? Где вы? Только что позвонили девушки из продовольственного кооператива, они уже в пути. Праздничный костер готов? - Мамин голос гулко раздавался в деревянном доме. Переглянувшись, мы встали.
- Мы идем, дорогая, - отозвался отец.
Я поставила обе чашки в раковину и шмыгнула мимо отца вверх по лестнице, сменить одни мешковатые штаны на другие. Проведя расческой по волосам и слегка смазав губы вазелином (те самые губы, которые Сэмми целовал каких-нибудь двадцать часов назад…), я услышала голоса на заднем дворе.
Через час от наплыва гостей дом трещал по швам. Я почти никого не узнавала, кроме горсточки соседей и университетских служащих, знавших меня с детства. Толпы незнакомцев наводнили дом, угощаясь сидром и пробуя огромную ромовую бабу.
- Мам, кто все эти люди? - спросила я, проскользнув в кухню, где мать намешивала еще лимонаду.
Солнце только что село, вернее, небо потемнело, так как в тот день солнца не было. Какой-то клезмер-ансамбль[131] начал играть. При звуках музыки незнакомец в сандалиях, как у отца, издал восторженный вопль и принялся подпрыгивать в судорожной джиге, какую мог бы отхватить пациент с ущемлением грыжи, появись у него желание потанцевать.
- Давай посмотрим. В этом году на празднике листопада много новых лиц - у нас появилось больше времени для общения, потому что в этом семестре отец ведет только один предмет. Компания за столом - из нашего продовольственного кооператива; ты знаешь, что мы сменили кооператив два месяца назад? Прежний превратился в форменное фашистское логово! А с теми двумя очаровательными парами мы познакомились на субботнем зеленом рынке на Эвклидовой улице. Так… Это люди, с которыми мы встретились в прошлом месяце во время недельной акции молчания в поддержку отмены смертной казни, вот несколько человек из комитета по строительству субсидируемых экопоселений… - Между объяснениями мама наполняла льдом подносы и аккуратно расставляла их на столе. Опираясь на барную стойку, я меланхолично размышляла, как сильно отдалилась от жизни родителей. - Пойдем, представлю тебя Эйлин, сотруднице кризисной «горячей линии», ставшей нашим спасением в этом году. Она все о тебе знает и мечтает познакомиться.
Эйлин нам искать не пришлось: женщина вплыла в кухню, прежде чем мы успели расставить кувшины на подносы и вынести их во двор.
- Боже, это наверняка Беттина! - выдохнула Эйлин и кинулась ко мне, тряся мясистыми руками. Она была толста, но общая дородность, округлые формы и открытая улыбка сразу вызывали симпатию. Я не успела уклониться от объятий, и Эйлин сгребла меня в охапку как ребенка. - Наконец-то я с тобой познакомлюсь! Твоя мама столько рассказывала о тебе, даже давала прочесть несколько потрясающих писем, которые ты писала в школе.
Я бросила на мать убийственный взгляд, но та лишь пожала плечами.
- О, это было так давно… Я тоже слышала о вас много хорошего, - солгала я.
Я узнала о существовании Эйлин тридцать секунд назад, но мать выглядела довольной.
- Хм! Правда? Ну, иди сюда, присядь рядом с тетушкой Эйлин и расскажи, что такое быть знаменитой.
«Тетушка Эйлин» - откровенная лесть. Вряд ли гостья старше меня, больше чем, на десять лет. Но я решила подыграть и уселась за кухонный стол.
- Знаменитой? Боюсь, вы меня с кем-то путаете. Я встречаюсь с известными людьми в сфере пиара, - но я не назвала бы себя знаменитой.
- Подруга! Может, я и живу в Покипси, но не пропускаю ни одного таблоида! Ну, каково это - встречаться с божественным Филипом Уэстоном? -
Эйлин шумно вздохнула и театрально возвела очи горе. - Выкладывай, не упуская ни единой подробности. Подумать только, самый роскошный мужчина на свете!
Я неловко засмеялась, соображая, как свести разговор к шутке, однако при виде маминого лица у меня сжалось под ложечкой.
- Извини, какой-какой Филип? - спросила мама. Эйлин повернулась к ней.
- Энн, только попробуй сказать, будто не знаешь, что твоя плоть и кровь встречается с самым желанным в мире мужиком! Только попробуй! - заорала она. - Я не спрашивала тебя прямо лишь по той причине, что знала - встречу сегодня Беттину и узнаю все пикантные подробности из первых уст!
Пораженная новостью, мать замерла на месте. В голове мелькнула спасительная мысль: ни мама, ни Эйлин, к счастью, не читали последние статьи Водоворота.
- Я и не знала, что у тебя есть бойфренд… Она, видимо, ощущала себя жертвой двойного предательства: родная дочь не поделилась важнейшей информацией, и это упущение в материнско-дочерних отношениях выяснилось в присутствии сотрудницы. Я хотела обнять маму, увести ее в укромный уголок и попытаться все объяснить, но Эйлин обрушила на меня град вопросов:
- Он сказал, почему расстался с Гвинет? Это меня очень интересует. Неужели он встречался с королевой Англии? Наверное, да, раз его семья королевской крови, но страшно любопытно, как это происходило.
- Королевской крови? - задохнулась мать, схватившись за барную стойку. Судя по всему, на языке у нее вертелся миллион вопросов, но наружу вырвался основной: - А как же парень, заходивший вчера вечером?
- Он был здесь? - завопила Эйлин. - Филип Уэстон здесь был? В Покипси? Вчера вечером? Боже мой!..
- Филипа Уэстона здесь не было. Я подвозила приятеля, живущего по соседству, он зашел познакомиться с мамой и отцом. Строго говоря, я не встречаюсь с Филипом, мы видимся лишь на официальных мероприятиях. Кстати, он в приятельских отношениях со всеми моими коллегами.
- О-о-о-о-о, - разочарованно протянула Эйлин. Объяснение получилось неплохим, но мать не успокоилась.
- Ответь, с кем ты ходишь на вечеринки? Он - из знаменитых британских Уэстонов или их однофамилец?
Я немного возгордилась, что Филип так известен: даже моя мать о нем что-то слышала.
- Нет, тот самый, единственный и неповторимый, - ответила я, про себя порадовавшись приличному знакомству.
- Беттина, ты отдаешь себе отчет, что Уэстоны - известные антисемиты? Ты помнишь случай со счетами в швейцарском банке, где хранятся средства, украденные у жертв Холокоста? Если тебе этого мало - про Уэстонов говорят, что они размещают заказы на южноамериканских потогонных фабриках, где попираются нормы охраны труда! И у тебя отношения с одним из них?
До Эйлин наконец дошло, что разговор принял нежелательный оборот, и она тихо вышла из кухни.
- Нет у меня с ним отношений…
Мать пристально посмотрела на меня, словно видела впервые, и медленно покачала головой:
- Не ожидала от тебя, Беттина.
- Не ожидала чего?
- Что моя дочь свяжется с такими людьми. Мы мечтали, чтобы ты в полной мере проявила ум, честолюбие, добиваясь успеха, но мы также старались привить тебе чувство социальной и гражданской ответственности. Куда все это делось, Беттина?
И снова пришло спасение, откуда не ждали. Не знакомый мне гость вбежал на кухню с возгласом, что во дворе собираются делать снимок для местной газеты и ждут только мою мать. За последние пять лет родители наловчились использовать осеннюю вечеринку как способ собрать средства на организацию убежищ для женщин - жертв домашнего насилия, и праздник листопада превратился, чуть ли не в городское мероприятие, ежегодно освещаемое университетской прессой и газетой Покипси. Я смотрела, как фотограф снимал моих родителей сначала на фоне оранжереи, затем у праздничного костра, и остаток вечера потратила на то, чтобы перезнакомиться с максимально возможным количеством их друзей и сотрудников. Ни мать, ни отец больше не упоминали о моей работе или Филипе Уэстоне, но мысли об этом не давали мне покоя. На душе остался неприятный осадок. Впервые в жизни я не могла дождаться возвращения в Нью-Йорк.

Предыдущая страница 20 Следующая страница


21 Лорен Вайсбергер

21

В понедельник я появилась на работе на час раньше, чем нужно, отдохнувшая и относительно счастливая впервые за много месяцев. Огорчение родителей тяготило, но сознание истинного характера наших с Филипом отношений придавало бодрости. С Сэмми в моей жизни я чувствовала, что дела пошли в гору. Усевшись за стол с сандвичем с яйцом и чашкой кофе, я позволила себе несколько минут мечтательно повспоминать о поцелуе, не менее шести раз прокрутив в памяти, как Сэмми вытащил меня из машины, и тут одна из списочных девушек отправила мне по гладкому столу распечатку «Внимание: компромат!».
Я радостно взяла листок, готовясь просмотреть статьи, где обо мне не будет ни строчки: в последнее время я привыкла к неожиданностям, но могла поручиться, что на празднике листопада во дворе у родителей Эбби не было. Поэтому меня вдвойне ошеломило собственное имя в заголовке первой же статьи: «Гром в раю? Робинсон зализывает раны в родном городишке». Далее Эбби отмечала, как красноречиво мое «внезапное отсутствие»: в последнее время мы с Филипом были «неразлучны», и то, что я «сбежала» под отчий кров на север штата, свидетельствует о серьезных проблемах в наших отношениях. Подлинной находкой автора я сочла намек, что «выходные вдали от шума городского и светских вечеринок» могли быть вызваны необходимостью «детоксикации» или, возможно, «зализыванием ран выбракованной пассии». Статья заканчивалась призывом к читателям следить за дальнейшим развитием саги об Уэстоне и Робинсон.
Оторвав первый лист из сколки, я скомкала его и с яростью запустила через комнату, к сожалению, ни в кого не попав. Меня подмывало завизжать. Проблемы в отношениях? Детоксикация? Выбракованная пассия? Оскорбительнее предположения, что мы с Филипом встречаемся, могло быть только предположение, что мы уже не встречаемся. При чем тут детоксикация? Унизительно ходить с ярлыком пати-девочки без тормозов, но еще хуже знать, что у тебя связаны руки.
Нелепость сложившейся ситуации не укладывалась в голове. Накопив достаточный опыт в мерах первой самопомощи, я поспешно отключила мобильный телефон во избежание объяснений с друзьями, родителями, коллегами, знакомыми, которые скоро захотят обсудить потрясающие до нервной дрожи[132] новости.
К несчастью, я не могла так же просто отключить традиционное утреннее собрание работников компании. У меня ушло почти полчаса, чтобы заверить Келли (и Элайзу, которая казалась особенно огорченной), что мы с Филипом не ссорились, что я не искала в Покипси реабилитационную клинику и что у меня нет намерения в ближайшем будущем дать Филипу отставку. Я буквально обмякла от облегчения, когда Келли, удовлетворенная моими клятвами и обещаниями, заговорила о другом.
- Рада сообщить, что у нас появился новый перспективный клиент, - с широкой улыбкой объявила начальница. - С сегодняшнего дня мы являемся официальным представителем Ассоциации владельцев ночных клубов Стамбула.
- Есть ли ночная жизнь в Стамбуле? - риторически поинтересовался Лео, изучая безукоризненную кутикулу.
- Вот не знала, что в Сирии разрешены ночные клубы! - воскликнула Элайза. - Я имею в виду, мусульманам ведь запрещено пить, верно?
- Стамбул в Турции, Элайза, - с удовольствием поправил Лео. - Турция тоже мусульманская страна, но открытая влиянию Запада, и церковь, в смысле мечеть, у них отделена от государства.
- Совершенно верно, Лео. Как всем вам известно, мы готовы к профессиональному росту и работе с зарубежными клиентами. По моему мнению, это отличный старт. Ассоциация объединяет приблизительно тридцать владельцев клубов в Стамбуле. Они сочли, что оживленной ночной жизни Стамбула не помешает реклама, и выбрали нас. - Келли широко улыбнулась.
- Кто поедет в Турцию развлекаться? - фыркнула Элайза. - Тоже мне Ибица!
- Именно поэтому ассоциации понадобилась наша помощь, - отрезала Келли. - Стамбул - в высшей степени космополитичный, шикарный город, переполненный потрясающими европейцами всех мастей, обожающими пляжи, клубы и дешевые магазины. Однако после одиннадцатого сентября туристический бизнес потерпел значительные убытки, и турки решили попытаться выйти на американцев, особенно молодых, показав, что тусоваться в Стамбуле можно не хуже, чем в Европе, к тому же гораздо дешевле и намного экзотичнее. Наша задача - сделать так, чтобы народ к ним поехал.
- Как именно мы будем это делать? - скучным голосом осведомился Лео, рассматривая пряжку ремня от Гуччи.
- Для начала необходимо ознакомиться с тем, что мы собираемся продвигать. Ассоциация заказала на всех билеты в Стамбул. Кайли останется со мной, помочь с текущими делами. Остальные вылетают в среду.
- Что? - Я не удержалась от выкрика. - Мы летим в Турцию? В среду? - Несмотря на откладывающуюся подготовку к «Плейбою», я взволновалась так, словно Келли объявила, что «Калча клаб» собирается вживую исполнить «Карму хамелеон»[133].
- Келли, я согласен с Бетт. Не слишком удачная идея. Я как бы не привык посещать страны, истерзанные войнами.
- Я не сказала, что не хочу ехать, - робко прошептала я.
- Истерзанные войнами? Ты что, дурак? - поинтересовалась Кайли.
- Ну, не совсем истерзанные и не совсем войнами, но меня мало привлекает перспектива ехать в страну «третьего мира» с опасной для здоровья пищей, грязной водой и без приличного обслуживания гостиничных номеров. Неужели все-таки Ближний Восток? - Лео вопросительно уставился на Келли.
- В этом-то и проблема, - отозвалась Келли, сохраняя хладнокровие куда лучше, чем смогла бы на ее месте я. - Турция - страна западной демократии, вот-вот вступит в Евросоюз. В Стамбуле есть «Времена года», «Ритц» и «Кемпински». Там есть бутик Версаче, черт побери! Уверяю, вы устроитесь там с наивысшим комфортом. Единственное, что от вас требуется, - посетить столько клубов, баров и ресторанов, сколько в человеческих силах. Покупайте красивую одежду. Пейте шампанское, которое вам будут наливать. Ходите по магазинам. Тратьте деньги. Тусуйтесь, сколько можете. И конечно, развлекайте своих гостей.
- Гостей? Ты имеешь в виду владельцев клубов? Я не собираюсь, в задницу, подкладываться под каких-то турок, Келли! Даже ради тебя! - заявила Элайза, скрестив руки на груди в знак высоких моральных принципов.
- Забавно. Мне казалось, у тебя с этим почти нет проблем. Но не страшись, юная Элайза: гости, о которых я говорю, - тщательно подобранная группа людей, формирующих вкусы и модные тенденции, отсюда, из Манхэттена.
Элайза встрепенулась:
- Кто? Кто эти гости? Что ты имеешь в виду? С нами поедут сказочные принцы?
Кайли и Лео тоже насторожились.
- Ну, мы еще не ото всех получили подтверждения, но пока у нас есть согласие Марлены Бержерон, Эммануэля де Сильвы, Моники Темплтон, Оливера Монтрашона, Алессандры Юрайбы Сандоваль и Камиллы фон Альбург. Вы вылетаете в среду, встречаетесь с представителями клиента, инспектируете самые крутые кабаки. Остальные прилетят в пятницу частным рейсом и присоединятся к вам во «Временах года». С этого момента клиент все берет на себя - машины, выпивку, ужины, - все, что вам понадобится, чтобы обеспечить гостям и фотографам отличное времяпрепровождение.
- Частным рейсом… - пробормотала я.
- Фотографы? Келли, неужели ты посылаешь нас в Турцию с целым самолетом папарацци? - заныла Элайза.
- Будут только свои, их не больше трех, все фрилансеры. Добавьте четверых, ну, может, пятерых свободных репортеров, и восторг прессы нам обеспечен.
Я размышляла. Менее, чем через сорок восемь часов я буду на пути в Стамбул (Турция) с рабочим заданием пить, танцевать и возлежать в шезлонге возле бассейна в одном из лучших отелей мирового класса с единственной реальной обязанностью следить, чтобы у тщательно отобранной у Манхэттена горстки элитных тусовщиков не иссякали запасы алкоголя и наркотиков, дабы на фотографиях хозяева жизни выглядели счастливыми, но могли, по возможности, связно отвечать на вопросы репортеров.
Когда фоторепортажи об увеселительной поездке наводнят таблоиды, а еженедельные нью-йоркские газеты выйдут с заголовками, кричащими, что все приличные люди ездят отдыхать в Стамбул, никто не догадается, что светской тусовке буквально заплатили за приезд, оплатив заодно и специально отобранные снимки, и репортеров для описания веселухи.
Блестящий ход, как нельзя лучше отражающий девиз пиар-индустрии: «Организуй и освещай».
- Бетт, я взяла на себя смелость заказать вам с Филипом через ассоциацию апартаменты для новобрачных «Медовый месяц». По крайней мере, это я могу сделать для моей любимой пары, - с гордостью сообщила Келли.
- Филип тоже едет? - поперхнулась я. После поцелуя Сэмми фиктивный роман с Филипом казался плодом больного воображения.
- Конечно, едет. Большей частью это его идея! Я рассказала Филипу о нашем новом клиенте на презентации «Блэкберри», и он любезно предложил свои услуги, сказав, что с удовольствием повезет в Стамбул своих друзей, если это поможет проекту. Филип даже предложил личный самолет отца, но ассоциация уже решила использовать собственный воздушный транспорт. Бетт, ты должна быть счастлива.
Я открыла рот, чтобы сказать хоть что-нибудь, но Келли уже шла к дверям конференц-зала.
- Детки, за оставшиеся дни нам предстоит многое сделать. Элайза, назначаю тебя ответственной за связи с клиентом и приглашенными особо важными персонами. Подтвердить и переподтвердить все детали поездки. Убедись, что каждый знает, куда и когда поедет и что нужно иметь с собой. Лео, сосредоточься на контактах с репортерами и фотографами, а заодно и редакторами. Набросай кратенько пресс-релиз и пресс-конспект и дай им столько фотографий наших гостей, сколько сможешь стибрить. Дэвид, начинай создавать досье на группу, которую повезете. Все приглашенные есть в базе данных, поэтому напиши их биографии и оперативно собери полный анамнез - симпатии, антипатии. Убедись, что во «Временах года» найдутся минералка, вина и лакомства в соответствии с личными вкусами каждого из наших постояльцев. Не думаю, что возникнут серьезные романтические конфликты, но проверить надо. Если не брать в расчет, что Камилла раньше трахалась с Оливером, а теперь Оливер предположительно спит с Моникой, думаю, друг друга они не интересуют. Нам же проще.
Все лихорадочно строчили в блокнотах. Списочные девушки, которым разрешили присутствовать на собрании, с изумлением глазели на нас с последнего ряда.
- Келли, а мне что делать? - спросила я, когда начальница была уже в дверях.
- Тебе? Бетт, единственное, о чем тебе нужно волноваться, - это Филип. В этой поездке он - ключевая фигура, поэтому сконцентрируйся на том, чтобы он был абсолютно счастлив. Чего бы ни захотел - добудь. Что потребует. Если Филип счастлив - его друзья тоже довольны, и весь проект окажется прогулкой в парке. - Келли, не скрываясь, подмигнула на тот случай, если кто-нибудь не совсем понял ее слова, и ушла в свой кабинет.
Оживленно щебечущие Лео, Кайли и Элайза решили продолжить планирование за ленчем в соседнем кафе. Я осталась в офисе, опустив голову на стол, не сознавая, что задремала, пока внезапно не проснулась в ужасе от приснившегося кошмара: на балконе роскошных апартаментов для новобрачных Филип в одних шелковых трусах принимает различные йоговские асаны, а фотограф делает снимки, пристроившись на широкой двуспальной кровати.

Предыдущая страница 21 Следующая страница


У каждого своя цена 22

22

Во вторник вечером Пенелопа, наконец, ответила на один из десятков моих звонков. После конфуза с прощальным ужином в качестве искупления я поставила целью как можно чаще звонить подруге, но мы обе были настолько заняты, что поговорить удавалось редко. Пенелопа отдалилась как физически - на большое расстояние, так и во времени (в другой часовой пояс), но беда была не в этом. Несмотря на заверения, что она давно меня простила, чувствовалось, подруга не забыла прощальную вечеринку. Я еще не рассказала ей о поцелуе Сэмми, о разговоре с родителями на празднике листопада и даже о доверенном мне секрете, что отвратительные статейки кропает Водоворот.
Я четвертый час укладывала вещи, периодически набирая номер Пенелопы, и думала о Сэмми, гадая, дома ли он, готовится ли к разрыву со своей девушкой, чтобы мы с ним могли быть вместе. Невзирая ни на что, я была уверена - он сделает правильный выбор, что означало немедленно порвать с ней и начать долгий любовный роман со мной. Это же так очевидно… По крайней мере, для меня.
Мысленно я дошла до середины трогательной истории любви, когда Пенелопа сняла трубку.
- Привет, - мягко и как-то нерешительно произнесла она.
- Привет! Как поживаешь?
- Ничего. Извини, что я так долго не объявлялась.
- Никаких проблем, мы обе были заняты. Я завтра уезжаю в Турцию, звоню, чтобы попрощаться. Всего на пару дней, но до отъезда хочу узнать, как твои дела.
- В Турцию? - удивилась Пенелопа. - Почему в Турцию?
- Не поверишь, снова по работе. У нас новый клиент - Ассоциация владельцев ночных клубов. Им нужно, чтобы мы обеспечили хороший пиар ночной стамбульской жизни. Мы буквально импортируем к ним тусовку и обеспечиваем нужную прессу.
- Господи, какая же у тебя работа! Великолепно! У тебя будет время на осмотр достопримечательностей? Я слышала, люди описывали Айя-Софию как нечто божественное. Голубая мечеть… Большой базар… Туристический теплоход до самого Босфорского пролива… Боже мой, Бетт, это изумительно!
Мне не хотелось говорить, что одинокой дневной вылазкой нашей группы станет сеанс массажа горячими камнями, а единственная запланированная прогулка на теплоходе подразумевает круиз с обилием спиртного, поэтому я пробормотала что-то в знак согласия и сменила тему:
- Да, здорово. А что нового у тебя?
- Ничего особенного…
- Пенелопа, если мне не изменяет память, ты переехала на другой конец страны. Как там живется? Что происходит? Расскажи мне! - Я закурила сигарету и посадила на колени Миллингтон, готовая слушать о сказочно прекрасном, залитом солнцем Городе Ангелов.
- Пока все нормально, - тщательно подбирая слова, ответила Пен.
- Ты чем-то расстроена? Что случилось?
- Не знаю, - вздохнула подруга. - Калифорния прекрасна. Здесь хорошо, очень хорошо. Если привыкнуть ко всяким приставалам, которых тут как грязи, это действительно неплохое для жизни местечко. У нас отличная квартира в Санта-Монике, за пару кварталов от пляжа, а уехать подальше от папы с мамой - давняя мечта. Просто я…
- Просто - что?
- Ну, я надеялась, после отъезда из Нью-Йорка Эвери немного угомонится, но он немедленно связался с целой бандой деток Хораса Манна[134], которые переехали сюда после колледжа. Я почти не вижу его. Занятия начнутся лишь в январе, впереди еще пять недель безделья, и он каждый вечер уходит развлекаться. Каждый вечер.
- О, дорогая, я уверена, это просто процесс привыкания к новому городу. Дела придут в норму, как только он начнет учиться.
- Надеюсь… Конечно, ты права. Правда, он… ладно, не важно.
- Пенелопа, что ты хотела сказать?
- Ты сочтешь меня самым дурным человеком на свете.
- Позволь напомнить, подруга, ты разговариваешь с девицей, которой приписывают связь с молодым человеком в карьеристских целях. Вряд ли мне к лицу кого-нибудь осуждать.
Пенелопа вздохнула.
- Ну, вчера вечером я проверяла «ящик» Эвери в «Иеху!», пока он был в «Вайсрое»[135], и нашла несколько посланий, весьма меня обеспокоивших.
- У вас есть доступ к электронной почте друг друга? - ужаснулась я.
- Конечно, нет, но вычислить пароль оказалось нетрудно. Я написала «кальян для курения марихуаны» - и вуаля! Немедленный доступ.
- У Эвери есть кальян для марихуаны? И что ты нашла?
Естественно, я не сочла предосудительным маленькое хакерство Пенелопы. Я месяцами пыталась подсмотреть пароль Кэмерона, но он печатал слишком быстро.
- Я, наверное, слишком бурно реагирую, но там есть очаровательные письма некоей девушке, с которой он работал в Нью-Йорке.
- Объясни, что значит «очаровательные».
- Эвери с восхищением вспоминает, что она может выпить больше любой другой девчонки, с которыми он встречался.
- Ух, ты, да он настоящий донжуан, Пи. Этот парень может написать практическое руководство по обольщению.
- Скажи, да? Понимаю, это звучит смехотворно, но тон посланий был фривольный. Он подписал их «экс-оу-экс-оу»[136].
- Ба-атюшки… Может, он гей? Нет, он точно не гей. Но как же парень традиционной ориентации может этим увлекаться?
- Ну, мне он ничего подобного не показывал - от такого меня просто передергивает. Я как бы, между прочим, спросила Эвери вчера, когда он вернулся домой в три утра, поддерживает ли он контакт с кем-нибудь из прежних коллег. Он ответил «нет», а затем его вырвало. Как, по-твоему, может, я делаю из мухи слона? Сегодня утром он был таким милым, предложил походить по магазинам, провести вместе целый день…
Я не знала, что ответить. До венчания оставалось восемь месяцев. С известной долей осторожности можно допустить, что Пенелопа наконец-то осознала, что Эвери - засранец, каких свет не видывал, и нужно бежать от него подальше, пока не поздно. Я бы с удовольствием подлила масла в огонь, но Пенелопа должна прийти к такому выводу сама.
- Ну, - тщательно подбирала я слова, - у любых пар бывают светлые и темные дни, поэтому принято сперва обручаться. Ты всего лишь помолвлена. Если узнала о нем что-то, с чем вряд ли сможешь смириться в совместной жизни, что ж, ты ему еще не жена и…
- Бетт, я не об этом, - резко оборвала Пенелопа. О-опс… - Я люблю Эвери и, конечно, выйду за него замуж. Я делюсь с лучшей подругой тем, что, не сомневаюсь, является нелепым, необоснованным, параноидальным подозрением. Это стопроцентно моя проблема, а не Эвери. Мне просто нужно укрепиться в этом мнении, вот и все.
- Конечно, Пен. Я и не намекала ни на что другое. Я всегда готова тебе помочь, хотя бы выслушать. Прости, сказала не подумав…
- Это я излишне эмоциональна - немного устала сидеть дома… Спасибо, что выслушала, извини, если я наговорила чепухи. Как у тебя дела? Как Филип? Хорош?
Интересно, когда ситуация настолько вышла из-под контроля, что лучшая подруга не только уверена, что я встречаюсь с Филипом, но понятия не имеет о Сэмми? Можно не общаться пару недель, но оставаться в курсе дел друг друга, а мы здорово отдалились за последние месяцы. В голове не укладывается, что я могла поцеловать кого-то вроде Сэмми и не поделиться этим с Пенелопой в течение тридцати секунд. Но с тех пор, когда после работы мы каждый вечер шли в «Черную дверь», казалось, прошли века.
- Знаешь, все так запуталось… Все считают, что у нас роман, может, даже Филип так думает, но на самом деле между нами ничего нет. - Я отлично понимала, что это звучит смехотворно, но не имела сил объяснять все сначала.
- Наверное, это не мое дело, но я не уверена, что он тебе подходит, Бетт.
Я вздохнула, подумав, что Пен еще не слышала тирады моей матери по поводу Уэстонов.
- Знаю, Пен. У меня сейчас все так совпало… Понимаешь?
- Не очень. Ты ничего не объясняешь.
- Моя работа, можно сказать, проникла в другие сферы моей жизни. Начальница не очень умеет отделять то, что происходит в офисе от того, что имеет место во внерабочее время. В результате получается множество накладок. Непонятно говорю, да?
- Нет. Почему ты позволяешь своей начальнице влиять на твою личную жизнь?
- Не все так просто. Келли взяла меня на работу по просьбе Уилла, в качестве благодарности за прошлую помощь и от меня ожидали хороших результатов. Надеюсь, я просоответствовала ожиданиям, что бы это ни значило. Отношения с Филипом стали частью, что ли, моих профессиональных обязанностей. - Я понимала, что несу полную ахинею, с тем же успехом могу говорить на щелкающем африканском диалекте, но мне претило пускаться в подробные объяснения по телефону.
- Ну ладно, - недоверчиво хмыкнула подруга. - Не понимаю, к чему ты клонишь, но всегда готова тебе помочь. Я не только «телефонная» подруга.
- Знаю, дорогая, и очень это ценю. Еще раз прости меня за твой прощальный ужин. Чувствую себя полным дерьмом.
- Не беспокойся, со мной бывало и похуже, - отозвалась Пенелопа.
- Господи, я почти забыла тебе сказать! Как же я могла забыть!.. Ты знаешь, что «Сенсации Нью-Йорка» публикуют обо мне всякие гадости?
- Да, в последнее время это трудно не заметить.
- Догадайся, кто ведет рубрику?
- Подожди, я, кажется, помню имя. Элли как-то там…
- Да, и ты знаешь, кто это?
- Нет, а что, должна?
- Это, дорогая Пен, не кто иная, как Эбби Водоворот. Эта шлюха за мной шпионит и публикует всякий вздор под псевдонимом Элли Крот.
В трубке послышался вздох:
- Вот ведь тварь! А ты уверена, что это она? И что ты собираешься предпринять? Надо же заткнуть рот гадине!
- Ты мне говоришь! - фыркнула я. - Келли недавно поделилась секретом, но взяла слово никому не рассказывать! Я с ума схожу из-за этого, но мы с тобой так давно не общались, что я чуть не забыла тебе сказать. Ну не идиотизм? Никогда не думала, что она меня настолько ненавидит.
- Да, странно. Я знаю, что она тебя недолюбливает - и меня тоже, если уж на то пошло, - но такое кажется чересчур мерзким даже с ее стороны.
- Все, чего я хочу, - встретиться с ней с открытым забралом. Но не могу. И от этого мне еще хуже. - Бросив взгляд на часы, я спрыгнула с дивана: - Боже мой, Пен, уже восемь! Сегодня книжный клуб собирается у меня, нужно все подготовить.
- Не понимаю, почему, но мне нравится, что ты все еще читаешь эту ерунду. Ты неисправимый романтик, Бетт.
Я вспомнила о Сэмми и едва не выложила все Пенелопе, остановившись в последнюю секунду.
- Ты же меня знаешь, пока живу - надеюсь, - весело бросила я.
После разговора с Пен я почувствовала себя немного лучше. Я должна была провести вечер по уши в «Гугле»[137], читая о людях, которых мы повезем в Турцию, но не смогла пожертвовать заседанием книжного клуба. Целый час ушел на то, чтобы подготовить квартиру для девчонок, но когда раздался первый звонок интеркома, я решила, что оно того стоило.
- Сегодня я решила обратиться к латиноамериканской теме, - заявила я, когда все расселись по местам. Темой вечера выбрали «Купленную любовником-латиноамериканцем», где на обложке был изображен высокий мужчина в черном галстуке (не иначе латиноамериканский любовник), обнимавший элегантную женщину в вечернем платье на палубе яхты. - Вот здесь один графин с сангрией, а другой - с «Маргаритой».
Все зааплодировали, повеселели и налили себе того или другого.
- Кроме того, имеются кесадильи[138], мини-бурритос[139] и отличные чипсы с гуакамоле. На десерт кексы «Магнолия».
- А что общего у кексов с розовой глазурью и латинской темой? - спросила Кортни, взяв с подноса «Магнолию».
- О, это случайность. Среди испанских десертов не нашлось ничего лучше кексов «Магнолия», - ответила я. Миллингтон тоненько тявкнула из-под кухонной раковины. - Детка, иди сюда, иди ко мне, хорошая девочка, - позвала я. Миллингтон сделала одолжение и подошла, позволив всем полюбоваться крошечным сомбреро, надетым специально по этому случаю.
- О нет, - засмеялась Джилл, подхватив собачку и восхищаясь шляпой.
- О да. Купила в магазине детских костюмов недалеко от центра. Смотрите, здесь есть резинка, поэтому сомбреро не свалится. Ну, как, красиво?
Джени взяла еще квесадилий и рассеянно почесала Миллингтон.
- Бетт, если прикинуть путь, который ты прошла от колеблющегося новичка, отказавшегося вести заседание клуба, посвященное роману Марты Стюарт… Должна признать, прогресс впечатляет.
Я засмеялась:
- Моя работа повлияла и на другие сферы жизни. Я уже могу придумывать мероприятия во сне.
Мы поели и выпили, прикончив сангрию, оказавшуюся довольно приличной, чтобы без стеснения обсудить сегодняшнюю тему. Когда Вика вытащила сильно потрепанную книжку из ультраурбанистической «почтальонской» сумки, нам уже было совсем хорошо.
- Ладно, я прочту краткое содержание с веб-сайта, - объявила она, разворачивая распечатку. - Все готовы?
Мы закивали. Вика смущенно улыбнулась.
- Значит, так: «Испанский миллионер Сезар Монтарес захотел Розалинду с той минуты, как увидел; подобной электризующей страсти ему еще не доводилось испытывать. Сезар не уважал охотниц за деньгами - любовниц или пустых красавиц жен, но Розалинда не соглашается стать ни той, ни другой. Сезар узнает, что у нее есть тайные долги. Теперь он может купить ее как любовницу, и Розалинде ничего не остается, как заплатить назначенную им цену». Bay, как заводит… Попрошу высказываться.
- Самая романтичная сцена - когда он заметил Розалинду в ресторане на берегу моря… Сразу понял, что именно ее искал всю жизнь. Почему обычные парни так себя не ведут? - возмутилась Кортни.
Уверена, Сэмми такой, подумала я, позабыв про окружающих.
Собравшиеся добрых двадцать минут обсуждали любимых персонажей, сюжетные повороты и любовные сцены, прежде чем перешли, так сказать, на личности. Три часа мы наперебой говорили о происшествиях на работе, выслушивали бесконечные сетования на семейную жизнь, но в основном разговор вращался вокруг мужчин.
Была почти полночь (причем я так и не уложила вещи), когда зазвонил интерком.
- Да? - отозвалась я, нажав кнопку.
- У меня в холле мистер Уэстон, хочет тебя видеть, Бетт. Пропустить его наверх?
- Филип? Здесь? Сейчас? - изумилась я, не сознавая, что произнесла это вслух, пока Симус не ответил:
- Да, так и есть, Бетт.
- Но я не одна, - запаниковала я. - Симус, попроси Филипа позвонить, когда он доедет к себе домой!
- Бетт, любимая, нажми кнопочку, впусти меня. Мы с моим приятелем - как тебя зовут? Симус? Хороший здоровяк, хороший! - распиваем пиво и говорим о том, какая ты славная. Будь умницей, позволь подняться!
Я окинула взглядом рваные джинсы и потрепанную футболку, гадая, зачем Филип заявился в полночь. С нормальным парнем такого вопроса не возникло бы, но Филип никогда не ломился к девушкам, будучи подшофе, хотя и привез меня к себе пьяную в стельку… От этого воспоминания меня замутило.
- Пошло все к черту, - вздохнула я. - Поднимайся.
- Боже мой, Филип Уэстон здесь? Сейчас? - У Джеыи, судя по голосу, перехватило дыхание. - Но мы все ужасно выглядим. Ты просто как чучело!
Она была права, но времени прихорашиваться не осталось.
- Бетт, не надейся, что отмолчишься. Мы уходим, но приготовься все объяснить на следующем заседании клуба, - зловеще процедила Вика.
- Ты говорила, будто статьи в «Сенсациях Нью-Йорка» - ложь, а Филип Уэстон ходит к тебе по ночам? Мы заслуживаем пикантных подробностей! - подхватила Кортни.
Послышался стук в дверь, а потом глухой удар в коридоре. Я открыла дверь, и Филип вкатился в квартиру.
- Бетт, дорогая, я слегка перебрал, - пробормотал он, привалившись к стене.
- Вижу. Заходи. - Я буквально втащила Филипа на себе.
Мои гости расступились, чтобы дать нам дорогу к дивану.
- Филип Уэстон, - выдохнула Джени.
- Единственный и неповторимый, - ухмыльнулся тот, оглядевшись вокруг, прежде чем тяжело осесть на задницу. - Куколка, откуда все эти потрясные пышечки?
Кортни поедала его глазами добрых десять секунд, прежде чем повернуться ко мне:
- Бетт, мы уже выметаемся. Девочки, а ну пошли по домам. Оставим Бетт и Филипа наедине. Она все нам расскажет на следующем заседании клуба. Кстати, что на повестке?
Алекс подняла над головой «Любовницу магната», наклонив так, чтобы всем было видно:
- Предлагаю эту.
- Договорились, - отозвалась я. - Все прочтем к следующему разу. Спасибо за компанию.
- Нет, это тебе спасибо, - улыбнулась Джени.
- Не могу дождаться подробностей свидания, - шепнула Джил.
Проводив девчонок, я повернулась к пьяному англичанину, развалившемуся на моем диване:
- Чай, кофе?
- Джин с тоником, любимая. Хочу маленький стаканчик перед сном.
Поставив чайник, я села в кресло напротив, не в силах придвинуться ближе - запах перегара валил с ног. Пары спиртного источались порами кожи, как это бывает у парней, не просыхавших целый вечер, пропитывая воздух на пять футов вокруг характерным запахом мужского студенческого общежития, где обитают первокурсники. При этом Филип ухитрялся выглядеть восхитительно: темный загар скрывал зеленоватую бледность, наверняка заливавшую сейчас его лицо, а слипшиеся пряди волос спутались самым живописным образом.
- Ну и где ты был сегодня вечером? - Я прикидывала, успеет ли он протрезветь к завтрашнему перелету.
- О, везде, дорогая… Чертова репортерша целый вечер ходила за мной хвостом со своим гребаным оператором. Я велел им отвалить, но думаю, они и сюда за мной увязались. - Он потянулся к Миллингтон, которая, взглянув на него, зарычала и отошла. - Иди сюда, малыш, иди, поздоровайся с Филипом. Что это с твоей собакой, любимая?
- О, она всегда с подозрением относится к длинным пьяным англичанам в туфлях от Гуччи на босу ногу. Ей-богу, ничего личного.
Почему-то это показалось Филипу страшно смешным, и он едва не прикончил диван своими конвульсиями.
- Ну, раз она не хочет здороваться, иди, поприветствуй меня как следует!
Чайник засвистел. Миллингтон съежилась на полу темной ванной, слегка дрожа.
- Любимая, не стоило так беспокоиться, - произнес гость уже более связно и осмысленно.
- Это чай, Филип. Мне нетрудно вскипятить воду.
- Нет, дорогая, я имел в виду твой хипповый прикид. Я приласкаю мою красотку независимо от того, что на ней надето. - Он снова зашелся истерическим смехом, и я недобро подумала, как это некоторым удается быть такими умными.
Я поставила перед ним чашку, а он ущипнул меня за задницу.
- Филип, - вздохнула я.
Он обнял меня за бедра и с неожиданной силой усадил к себе на колени.
- Все думают, что ты моя подружка, деточка. Все, - он снова стал бормотать.
- Чудно, правда? Учитывая, что мы не были… э-э-э… близки.
- Но ты же это не раззвонила, а? - быстро спросил Филип, насторожившись впервые за время своего визита.
- Не раззвонила что?
- Иди ко мне, куколка. Поцелуй меня.
- Я здесь, Филип.
Он запустил руку мне под футболку и начал гладить по спине. Это оказалось так приятно… На несколько секунд я забыла, что это делает пропащий Филип, а не, к примеру, Сэмми. Повинуясь порыву, я обняла красавца за шею и приникла долгим поцелуем к полуоткрытым губам, не сразу поняв, что он открыл рот в знак протеста.
- Уф, дорогая, постарайся не выпрыгивать из трусов. - Филип отодвинулся, глядя на меня так, словно я только что сбросила одежду и кинулась на него.
- В чем проблема? Что не так? - На этот раз я решила не дать ему возможности отвертеться.
Нужно убедиться, что это не игра воображения и не совпадение дурацких обстоятельств и предлогов: по непонятной причине Филип скорее умрет, чем займется со мной любовью.
- Ты у меня забавница, дорогая. Где мой джин с тоником? Вот сейчас заправлюсь и поговорим.
Я слезла с колен Филипа и отыскала в холодильнике бутылку «Стеллы Артуа», купленную примерно год назад: тогда я прочитала в «Гламур», что нужно всегда иметь бутылку крутого пива в холодильнике на случай, если в гости нагрянет молодой человек. Мысленно я поаплодировала добрым людям из редакции журнала. Когда вернулась, Филип лежал, якобы без чувств.
- Филип, эй, смотри, вот тебе пиво!
- Агхр-р-р-р, - простонал тот, потрепетав ресницами в знак того, что на пиво он плевать хотел.
- Давай вставай. Может, ты и пьян, но не спишь. Пойдем, я погружу тебя в такси…
- Мм-м… Только немного посплю, любимая. Агхр-р-р. - Филип неожиданно бодро уселся обутым на диван и подчеркнуто крепко обнял подушку.
Я набросила одеяло на старательно храпящего Филипа, вытянула все еще трясущуюся от страха Миллингтон из ее убежища между ванной и раковиной и укрыла нас обеих одеялом, не став морочить себе голову тем, чтобы раздеться на ночь или погасить свет. Чемодан соберу завтра. Пусть сейчас вокруг творится какая-то дьявольщина, зато завтра в это время я буду по другую сторону Атлантики, на пути к одному из красивейших экзотических городов мира.

Предыдущая страница 22 Следующая страница


23 Лорен Вайсбергер

23

Мне стало ясно, что день не задался, когда, придя на работу, я увидела факс от Уилла. На первой странице красовалось единственное слово «Уф!», вторым листком шла заметка из «Сенсаций Нью-Йорка» с заголовком: «Любимый пати-бой Манхэттена „голубой“ или просто ошибся?» Автор, естественно, Элли Крот. Знать, кто эта стерва, было еще хуже. Черным по белому излагалось следующее:
«Филипу Уэстону, наследнику состояния Уэстонов и яркому представителю британской „золотой молодежи“ в Нью-Йорке, оставалось лишь вытаращить глаза, когда вчера его заметили в „Рокси“[140], известном ночном клубе в Челси. По сообщению источников, Уэстона, которому пресса приписывает романы с редакторами раздела моды журнала «Вог», бразильскими моделями и голливудскими старлетками, застали в объятиях неустановленного мужчины в ВИП-зоне клуба. Когда Уэстон понял, что его узнали, он поспешил на личной «веспе» к своей пассии, Беттине Робинсон, работающей в «Келли и компании» (см. страницу ниже), и оставался там до полудня следующего дня. После ленча помятого, мучимого похмельем Филипа видели в «Крават»[141]. Представитель Уэстона по связям с общественностью отказался прокомментировать этот случай».
«См. страницу ниже… см. страницу ниже… см. страницу ниже… » Перечитав эти слова десяток раз, я набралась храбрости взглянуть ниже. Естественно, там красовалась моя фотография, сделанная в «Бунгало» в тот вечер, когда я познакомилась с Филипом. На снимке я откровенно прильнула к кавалеру, в экстазе запрокинув голову, причем, казалось, буквально вливала шампанское себе в глотку, не подозревая о наличии фотографа и не замечая, что Филип обеими руками тискает мои ягодицы. Если мне требовалось доказательство, каким отстоем я была до того, как отключилась, это было самое оно.
Заголовок: «Кто такая Беттина Робинсон? » Автор Элли Крот. Ниже следовала статья в один столбец длиной до конца страницы, содержащая полный перечень биографических данных, включая дату и место рождения (к счастью, был указан только штат Нью-Мексико), учебные заведения, дипломы, должность в «Ю-Би-Эс» и родство с Уиллом, который описан, как «неоднозначный автор колонки в ряде национальных изданий, чья читательская аудитория состоит сугубо из богатых белых от 50 и старше». В страшном сне не приснится, но убийственно верно, думала я, пока не дочитала до последнего абзаца, от которого меня едва не вывернуло. Эбби якобы нашла человека, официально заявившего для печати, что я «была отлично знакома с постелями многих парней, пока училась в Эмори и что против меня были выдвинуты „обвинения в нарушении академической честности, но дело замяли“. Цитировали еще кого-то, расписывавшего, как я интриговала, чтобы пролезть в „Келли и компанию“, не имея опыта работы с пиаром. В ответ на просьбу пояснить последнее утверждение „источник“ сообщал: „Все отлично знали, что она не сама писала свои сочинения и умела подлизаться к ассистентам преподавателей тех предметов, которые находила особенно трудными, а таких, уверяю, было большинство“. Заключительная фраза содержала прозрачный намек на то, что я в открытую вешаюсь Филипу на шею исключительно в целях саморекламы и продвижения по служебной лестнице.
Естественно, первой реакцией стало острое желание отловить Эбби и предать изощренной, мучительной казни, но трудно творчески подойти к процессу, не дыша: несколько секунд я хватала воздух ртом. Однако я высоко оценила беспристрастность самооценки Абигайль. Если бы эта дрянь не приписала мне собственные подвиги, я могла бы поаплодировать ее точности и честности. Проблеск уважения исчез, как только в дверях появилась Келли с распечаткой в руке, улыбаясь настолько маниакально, что я инстинктивно вжалась в кресло на колесиках.
- Бетт, ты уже видела? Ты читала? - бешено заорала Келли, бросаясь ко мне с грацией и энтузиазмом футбольного полузащитника.
Мое оцепенение Келли приписала неосведомленности и буквально швырнула листок на стол.
- Но хоть «Внимание: компромат!» прочла? - крикнула она. - Девочки мне уже домой позвонили.
- Келли, я… Я не знаю, как объяснить… то есть я понимаю, это звучит смешно, но…
- Ах ты, маленькая шельма! Я-то привыкла считать тебя скучной рабочей пчелкой, прозябавшей в банке, а ты у нас, оказывается, подпольная пати-принцесса? Бетт, не выразить словами, какой шок я испытала. Все считали тебя немного замкнутой и даже - без обид, ладно? - лишенной драйва, изюминки, что ли. Бог знает, где ты пряталась последние пару лет. Ты хоть понимаешь, что заняла целую страницу? Вот, почитай.
- Я читала, - пролепетала я, уже не удивляясь, что Келли вопит от восторга, вместо того чтобы кричать от ужаса, увидев подобный отзыв в прессе. - Но вы же понимаете, все это чушь до последнего слова! Понимаете, девица - автор этой статьи - училась со мной в университете и…
- Бетт, ты заняла целую страницу. Повторяй за мной: целую страницу. И это в «Сенсациях Нью-Йорка»! Здесь твоя огромная фотография, выглядишь как рок-звезда. Ты и есть звезда, Бетт. Мои поздравления! Это нельзя не отметить!
Келли унеслась галопом, наверное, искать какой-нибудь тост под шампанское с утра пораньше, а я всерьез задумалась о том, чтобы улететь в Стамбул и остаться там насовсем.
Через минуту сотовый взорвался шквалом пренеприятных звонков. Позвонил отец, сообщив, что один из студентов показал ему газету в восемь часов сорок минут утра. Папа хотел знать, что, собственно, я собираюсь предпринять «для возвращения доброго имени». Через секунду позвонила мать, сообщив, что волонтеры на горячей антикризисной линии судачат о том, что я в открытую встречаюсь с антисемитом, использующим труд рабов, и спросила, не хочу ли я с кем-нибудь проконсультироваться по поводу «зависимости промискуитета от низкой самооценки». Незнакомая женщина предложила свои услуги в качестве пиар-агента, подчеркнув, что, если бы она за мной присматривала, такого бы не случилось. С другого конца страны позвонили два автора, пишущие в рубрики светских сплетен маленьких газетенок, спрашивая, не соглашусь ли я в телефонном интервью ответить на некоторые животрепещущие вопросы, в частности, сообщить свое мнение насчет разрыва Брэда и Джен[142], назвать любимый ночной клуб в Нью-Йорке и дать оценку сексуальной ориентации Филипа. Майклова Мегу позвонила от его имени сказать, что, если я захочу поговорить, они всегда рядом и готовы помочь. Элайза позвонила из такси по пути на работу поздравить меня с «цельностраничным» статусом, секретарша Филипа Марта - тоже. Саймон позвонил, когда я ехала в аэропорт, заверив - очень ласково, если учесть наши предыдущие разговоры, - что ни один уважающий себя человек не читает «Сенсаций Нью-Йорка» и мне не о чем беспокоиться, так как статью все равно никто не увидит.
Я решила игнорировать все звонки, но вспомнила, что, уезжая из страны, принято прощаться с родителями. Я набрала номер папиного сотового, надеясь, что звонок будет отключен, и я смогу оставить сообщение им обоим с пожеланием хороших выходных и обещанием позвонить по возвращении. Однако мне не повезло.
- Ох, посмотрите, кто это. Энн, иди сюда, звонит наша знаменитая дочь. Беттина, мать хочет с тобой поговорить.
В трубке послышались шорохи, затем что-то пискнуло - родители случайно нажали на кнопку, передавая друг другу мобильник, и, наконец, в трубке загремел мамин голос:
- Беттина? Почему они пишут о тебе такие гадости? Это все - правда? Я ведь даже не знаю, что отвечать людям, когда они спрашивают. Я ни минуты не сомневалась, что все это ложь, но когда услышала об Уэстоне…
- Мам, сейчас нет времени объяснять, я еду в аэропорт. Конечно, все это ложь. Как вы могли подумать иначе?
Мама вздохнула, и я не могу сказать наверняка - с облегчением или огорчением.
- Беттина, деточка, ты должна понимать, как волнуется мать, обнаружив, что дочь живет странной и загадочной жизнью.
- Странной - возможно, но не загадочной. Обещаю, я все объясню, когда вернусь, но сейчас мне надо торопиться, не то опоздаю на самолет. Попрощайся за меня с папой. Позвоню, когда вернусь. До воскресенья! Целую вас крепко-крепко.
Повисла пауза - мать колебалась, настаивать на немедленных объяснениях или потерпеть, затем послышался вздох.
- Хорошо, поговорим в воскресенье. Посмотри как можно больше, дорогая, и береги себя. И постарайся не выставлять личную жизнь на всеобщее обозрение!
Короче говоря, утро выдалось дерьмовое, а тут еще предстояло разобраться с «Луи Вюиттоном». «Вюиттона» было много, целые тележки. Горы чемоданов, сумок на колесиках, несессеров, складных саквояжей для платьев, спортивных сумок на ремне и защелкивающихся дамских сумочек, гордо носящих переплетенные L и V, из главного магазина в Милане или чудовищных размеров бутика на Пятой авеню. Каждый приглашенный, поднявшийся на борт самолета, очевидно, запомнил, что «дорожные сумки от „Луи Вюиттона“ - наш выбор»[143]. Три носильщика в бордовой униформе «Миллионэйр» (тонкая ирония!) прилагали все силы, чтобы уместить багаж в брюхе «Гольфстрима», но преуспели мало, хотя и взмокли от усилий. Несколько часов назад мы с Элайзой, Дэвидом и Лео приехали на лимузине из Нью-Йорка в Тетерборо[144] убедиться, что все готово к прибытию вертолета, на котором Филип и компания должны прилететь с вертодрома на Уолл-стрит в аэропорт.
Утром я оставила Филипа дрыхнуть на диване, поставив радиобудильник на час позже и заткнув горе-кавалеру за брючный ремень записку с напоминанием явиться к вертолету не позже шести часов вечера.
За отслеживанием погрузки «луи вюиттонов» наших гостей, проверкой, достаточно ли на борту самолета увлажняющего аэрозоля для лица «Эвиан», у меня не осталось времени переживать из-за пустяков вроде публично навешенного ярлыка лживой, вероломной шлюхи, да еще в самой популярной газете светских сплетен, которую читают все без исключения друзья, коллеги и родственники.
Приближалось время отлета - собрались все, кроме приглашенной в последнюю минуту светской львицы и ее «гостя», предупредившей по телефону, что они стоят в пробке в туннеле Линкольна, - когда разразился первый кризис.
Чемоданов набралось столько, что багаж не умещался в самолете.
- Борт предельно загружен, - вздохнул носильщик. - Обычно «Гольфстрим» принимает шесть средних или четыре больших места багажа на человека, а у вашей группы значительное превышение.
- Насколько значительное?
- Ну, - другой носильщик наморщил лоб, - в вашей группе у всех по четыре здоровенных чемодана на рыло, а у какой-то бабы - семь, причем один сундук таких габаритов, что для погрузки пришлось вызывать кран из ангара.
- Что вы предлагаете? - спросила я.
- Ну, это, мэм, проще всего оставить здесь часть багажа.
Не сомневаясь, что события будут развиваться по наименее простому сценарию, я, тем не менее, пошла навстречу и решила проверить, не согласится ли кто-нибудь расстаться с частью собственности. Я поднялась на борт, попросила у второго пилота микрофон интеркома и по громкой связи объяснила пассажирам ситуацию. В ответ раздался хор свистков и воплей.
- Шутить изволите, - зашелся от смеха Оливер. - Это чертов частный самолет, если у кого склероз. Скажи им так, чтобы поняли.
Оливер привык выступать с подобными заявлениями: он основал страховой фонд, приносящий такую прибыль, что журнал «Готэм» назвал Оливера самым желанным холостяком Манхэттена 2004 года.
- Если кто-то хоть на секунду решил, что я поеду без туфель, он жестоко ошибся, - крикнула Камилла, наследница косметической империи, между глотками «Кристалла». - На четыре дня у меня одежды на двенадцать возможных комбинаций и по две пары обуви для каждого варианта, чтобы был выбор. Я ничего не собираюсь оставлять.
- Я требую, чтобы весь багаж был погружен в самолет, - заявила Алессандра. - Если я взяла с собой пустые чемоданы, чтобы было в чем везти домой вещи, купленные в Турции, пусть носильщики сообразят, как поднять их на борт.
Мать Алессандры - известная шопингоманка, печально известная миллионными, а-ля Имельда Маркос, тратами на одежду, обувь и сумки. Судя по всему, Алессандра оказалась способной ученицей.
- Да не волнуйся ты так, любимая. Иди сюда, присядь, возьми себе выпить. Пусть голова болит у экипажа - мы им за это платим, - высказался Филип.
Он приехал вовремя и теперь возлежал на кремовом кожаном диване. Клетчатая рубашка от Армани живописно расстегнута на одну пуговицу ниже, чем принято. Элайза тоже не проявила интереса к проблеме и удобно устроилась на коленях у Дэвида, сосредоточившись на подключении своего плеера к динамикам стереосистемы в салоне.
Справедливо. Что мне, больше всех надо? Раз носильщики не собираются оставлять в Нью-Йорке жесткий и абсолютно немодный одинокий серебристый «самсонит», составляющий весь мой багаж, остальное не моя забота. Я приняла бокал шампанского от стюардессы, чья прекрасная фигура только выигрывала от темно-синей униформы. Один из пилотов с внешностью кинозвезды - с волевым подбородком а-ля Брэд Питт и тонкими высветленными прядями волос - объяснил, как будет проходить полет. Я ощущала легкую неловкость при виде пассажиров и команды, словно сошедших с экрана, где демонстрировался очередной выпуск «Сказочной жизни»[145].
- Время полета - десять часов. Над Атлантикой возможна небольшая турбулентность, - сообщил пилот с неотразимой улыбкой и неизвестным европейским акцентом. За наши жизни не должен отвечать такой красавец, подумала я. Более уродливый и менее крутой пилот должен по идее меньше пить и больше спать.
- Хельмут, а не махнуть ли нам на этой пташке на Миконос?[146] - окликнул пилота Филип, проводивший в компании Хельмута больше времени, чем в обществе собственного папаши.
Вокруг все радостно встрепенулись.
- Миконос? - спросила Марлена, наследница косметической империи. - Это гораздо лучше Бейрута. Там, по крайней мере, цивилизация, «Нобу»[147]…
Никто не возразил, что мы и не собирались в Бейрут и вообще в Ливан.
Хельмут снова засмеялся:
- Скажите только слово, ребята, и я доставлю вас, куда захотите.
Послышался женский возглас, доносившийся откуда-то со взлетной полосы или трапа:
- Мы летим на Миконос? А я-то думала, в Стамбул… Чертов пиар-агент, ничего не может нормально сделать! Я собралась купить турецкий ковер! - скандалила дама.
Я решила, что это Изабель, опоздавшая светская львица, никогда не работавшая и не имевшая необходимости в агенте по связям с общественностью. Я с изумлением отметила, что львица знает, где находится Стамбул. Поднявшись на борт, новоприбывшие огляделись. Пара обычно состоит из двух людей, и лишь через долгую секунду до меня дошло: мужчина в упомянутой паре не кто иной, как Сэмми. Мой Сэмми!
- Изабель, дорогая, не сомневайся - мы летим в Стамбул, в точности как тебе сказали. Мальчики просто дурачатся - ты же знаешь, как они себя ведут, стоит упомянуть греческие острова! Бросай вещи и возьми себе выпить. - Элайза кинулась удобнее устраивать женщину, которую я сразу узнала - видела в парке, - но мне и в голову не пришло, что с нами летит та самая Изабель. - Представь же нас твоему роскошному приятелю!
Услышав это, Сэмми буквально окаменел. Я даже испугалась, не станет ли ему дурно. Не замечая меня, еще не успев рассмотреть пассажиров, он ответил срывающимся, высоким голосом:
- Я Сэмми. Из «Бунгало».
Элайза непонимающе уставилась на Сэмми, а Изабель тем временем втащила в салон вместительную спортивную сумку - разумеется, от «Луи Вюиттона». Хлопнув Сэмми по плечу, она кивнула на сумку, которую тот без усилия поднял и сунул под один из кожаных диванов.
- «Бунгало»? Мы с вами встречались в «Бунгало»? - смущенно спросила Элайза. Я полдюжины раз ходила с Элайзой в клуб и видела, как она флиртовала с Сэмми, обнимала его, благодарила и вообще обходилась как с лучшим другом. Похоже, сейчас Элайза не притворялась - она действительно не помнила, кто такой Сэмми.
Возникшая неловкость привлекла всеобщее внимание. Пассажиры, должно быть, ломали головы, где они могли видеть этого симпатичного и чертовски знакомого парня.
- Я там работаю. - Сэмми взглянул на Элайзу в упор.
- В «Бунгало»? - Элайза была озадачена. - О, я поняла! Вы имели в виду, что днюете и ночуете в «Бунгало», как в офисе! Я отлично понимаю, что это значит. Мы примерно в таком же положении, скажи, Бетт? - Хихикнув, она отпила глоток из бокала с явным облегчением - загадка решена.
Сэмми вздрогнул при звуке моего имени, но продолжал смотреть на Элайзу. Целая вечность прошла, прежде чем он медленно повернулся и взглянул на меня. На лице его появилась улыбка, невеселая, но без удивления.
- Привет, - произнес он почти шепотом. Изабель усаживалась рядом с Элайзой, остальные вернулись к прерванным разговорам, и это придало моменту еще большую интимность.
- Привет, - отозвалась я с деланно непринужденным видом, лихорадочно обдумывая неожиданный поворот.
Снабдив нас окончательным списком гостей, Келли упомянула, что Изабель Вандемарк согласилась ехать лишь в сопровождении секретаря. Естественно, условие было принято. Значило ли это, что Изабель - подружка Сэмми? Мне нужно было это установить.
- Здесь есть место. - Я указала слева от себя. - Если хочешь…
Он посмотрел на Изабель, которую, похоже, абсолютно не заботило его местонахождение, и начал осторожно пробираться ко мне, переступая через вытянутые ноги и бесчисленные сумки. Сэмми резко контрастировал с подчеркнуто ярким Лео и тщательно одетым Филипом. Он выглядел более мужественным и беззащитным одновременно. Когда Сэмми уселся в соседнее кожаное кресло, мне показалось, что из обитого замшей салона выкачали воздух.
- Бетт, - начал Сэмми так тихо, что мне пришлось наклониться, иначе не расслышать. - Я понятия не имел, что встречу тебя. Извини, я действительно не знал, что ты в этом участвуешь.
- Ага, она минуту назад сообщила, что вы летите в Стамбул на пару дней! - шепотом возмутилась я.
- Да, если ты можешь в это поверить, все именно так и есть. На прошлой неделе она высказала желание, чтобы я сопровождал ее в пиар-поездке, но до вчерашнего дня не говорила ничего определенного. Я не задавал вопросов, просто собрал сумку…
- И ты поехал, куда она сказала? А как же работа? А твоя учеба? Не понимаю, как ты мог все бросить только потому, что ей приспичило. Никто из этой компании не работает, поэтому им ничего не стоит сняться с места и махнуть в Стамбул. Ты что, уволился?
Сначала Сэмми сидел с пришибленным видом, затем на его лице появилось волевое выражение.
- Нет, на работе понимают. Всякое случается…
- О, теперь ясно, - буркнула я сварливо. - Вот теперь ты объяснился начистоту.
- Бетт, прости, это все очень запутанно. В смысле - с ней все очень запутанно.
Я немного смягчилась, заметив, каким жалким он выглядит.
- Послушай, Сэмми, извини, не мое это дело. Немного неожиданно, вот и все.
Я вовремя вспомнила, что, к сожалению, на данном этапе наших отношений Сэмми не обязан мне ничего объяснять. После поцелуя всех времен и народов я видела Сэмми лишь один раз в «Бунгало», осаждаемом группой банковских клерков в прикидах цвета хаки, громко негодующих, что их держат на улице. В тот вечер Сэмми мельком взглянул на меня, улыбнулся и поднял бархатную веревку, чтобы я могла пройти.
- Давай забудем об этом, ладно? У меня сегодня был не день, а каторга, пока довез ее до аэропорта, - попросил Сэмми и прикрыл глаза.
Я подумала о последних десяти часах, когда, проснувшись, увидела Филипа на моем диване, затем на глаза попалась чудовищная «Внимание: компромат!»… Если Сэмми не успел прочесть «Сенсации», это - единственный позитивный момент за весь день.
Служащим удалось, наконец, разрулить ситуацию с лишним багажом, и после пугающе краткой инструкции по технике безопасности в исполнении сногсшибательных стюардесс взмыли в безлунное небо. Через несколько минут Элайза разложила на столике перед собой горку таблеток и открыла аукцион в стиле «Сотбиз».
- Энерджайзеры, транквилизаторы, что вам предложить? Мы будем веселиться или дрыхнуть? - затеребила она заскучавших гостей. - Это не для записи, ладно? - повернулась Элайза к одному из репортеров, который безразлично кивнул.
- Мы будем спать, - капризно заявила Изабель. - Дьявольски трудный день, с ног валюсь.
- Определенно - спать, - согласился Лео, сбросив туфли-мокасины от «Прады» и с наслаждением шевеля напудренными пальцами.
Дэвид согласно кивал, и даже Филип держался мнения, что, наверное, разумнее выспаться во время полета, раз уж единственным занятием в ближайшие четыре дня станут круглосуточные развлечения.
- Вы совсем не умеете веселиться! - ребячливо надулась Элайза, покачав головой в знак насмешливого разочарования. - Раз так желает большинство - что я могу поделать…
- Что там у тебя? - с вялым интересом спросил Эммануэль, аргентинский миллиардер, с трудом приподняв голову от бокала мартини размером с хорошую вазу, который держал двумя руками.
- Все, что хотите, просто назовите, что нужно. Необходимо избавиться от этого до посадки. Я видела «Полуночный экспресс»[148] и не хочу влипнуть, - заявила Элайза.
- Да, у турок с наркотиками лучше не шутить, - поддакнул Филип. - На месте консьерж о нас позаботится, но я бы не советовал брать что-то с собой.
- Я бы взял пару таблеток валиума, - заявил Лео.
- А мне - ксенакс.
- У тебя есть амбиен? Если две таблетки я запью шампанским, будет кайф.
- Перкосет найдется?
Все терпеливо дожидались своей очереди, пока Элайза обходила салон, обслуживая согласно порядку заказов, как по волшебству находя любые препараты в нужных количествах. Промолчали только я и Сэмми, но никто, к счастью, не обратил внимания. Я закурила сигарету в попытке не казаться слишком уж ангелоподобной, но до остальных мне было далеко. Сэмми извинился, сославшись на головную боль, и спросил Филипа, можно ли прилечь в спальне.
- Конечно, парень, располагайся. Надеюсь, ты не будешь в претензии, если позже я попрошу тебя ненадолго выйти, - приветливо отозвался Филип, с вожделением посмотрев в мою сторону.
Я невольно съежилась и принялась глядеть какую-то ненаучную фантастику на плазменном экране, занимающем целую стену. Увлекшись фильмом, я выбросила Сэмми из головы на целых тридцать секунд, но тут ко мне подсела Элайза.
- Эй, я так и не просекла, кто этот парень, - сказала она, срывая фольгу с пачки «Мальборо лайте».
- Какой парень? Сэмми?
- Парень Изабель. Что он имел в виду, сказав, что работаете «Бунгало»?
- Он секьюрити на входе, Элайза. Ты видела его тысячу раз.
- Секьюрити?! Что вышибала делает в нашем проекте? - прошипела та, но почти сразу отвращение на ее лице сменилось озарением. - О, дошло. Он из «Даунтаун бойз»[149]. Теперь все ясно.
- Вряд ли он живет в центре, - возразила я, соображая, известно ли мне, где живет Сэмми.
Элайза презрительно посмотрела на меня:
- Бетт, давай вспоминай «Даунтаун бойз». Подсказываю: это компания, нанимающая молодых красавчиков на роль барменов, охранников или официантов на частные вечеринки или светские мероприятия. Ты ведь заказывала смазливых мальчишек для обслуживания праздника «Блэкберри»? Так вот, «Даунтаун бойз» рангом повыше. Ни для кого не секрет, что они выполняют абсолютно все требования клиентов.
- Что ты сказала?!
- Только то, что не удивлюсь, если Изабель доплачивает Сэмми за сопровождение на торжественные мероприятия, за обслуживание на закрытых вечеринках, словом, за эскорт. Мужа не особенно интересует, с кем тусуется жена…
- Она замужем?
Лучшая новость за целый день!
- Да ты что? - изумилась Элайза. - Неужели решила, что она самая известная манхэттенская тусовщица, поскольку красавица? Ее муж - австрийский виконт… Хотя нужно очень постараться, чтобы найти австрийца без титула… С начала восьмидесятых журнал «Форбс» ежегодно называет его в числе ста богатейших людей мира. Черт, наверное, на всю жизнь таким останется. А ты решила, что охранник - ее бойфренд?
Мое молчание выдало все.
- Боже мой, ты так подумала! Очаровательно, Бетт! Это ж надо - вообразить, будто у Изабель Вандемарк роман с вышибалой! - Элайза чуть не задохнулась от смеха. - Боже мой, картина маслом! Она может с ним трахаться, но никогда не возьмет его в любовники!
Сначала я хотела ткнуть ее сигаретой, но слишком обрадовалась новой информации, чтобы уж настолько возненавидеть Элайзу. Через пару минут тема ей наскучила, и она вернулась тереться о Дэвида, не сводящего взгляда с груди Изабель, и попыталась флиртовать с Филипом, увлеченно обсуждающим с Лео преимущества и недостатки снятия ороговевшей кожи с подошв бритвой для педикюра по сравнению с обработкой пемзой. Фотографы и репортеры держались обособленно, играя в покер за большим обеденным столом, то и дело опрокидывая в себя бокалы бурбона. Остальные были в отрубе или близко к тому, и еще до сцены в фильме, когда Эрик Штольц втыкает иглу шприца в грудь Умы Турман, я тоже заснула.

Предыдущая страница 23 Следующая страница


У каждого своя цена 24

24

Лишь в два часа пополудни следующего дня мне удалось остаться одной. Приземлившись вечером во вторник, мы перебрались из прохладной замшевой мягкости «Гольфстрима» в прохладу кожаных салонов стаи лимузинов, любезно присланных Ассоциацией владельцев ночных клубов, или АВНК, как четко произнес Камал Авигдор. Последнего явно проинструктировали, как нужно выглядеть, чтобы не уронить себя в глазах нашей маленькой группы, поэтому господин Авигдор представлял собой великолепный образец классического стиля.
В сопровождении двух очаровательных девушек - по его словам, секретарш, хотя слепому было видно, что каждая по первому или второму кругу подвизается в амплуа его подружки, - с приятной улыбкой, освещающей красивое лицо, Камал Авигдор ожидал нас на красной ковровой дорожке, постеленной на взлетной полосе. Черный, прекрасно сидящий костюм шел господину Авигдору так, как костюмы могут идти только европейцам, а зеленая рубашка и пестрый галстук красиво оттеняли смуглую кожу, темные волосы и зеленые глаза турка. Натурально, аксессуары ему подобрали не хуже: туфли от «Феррагамо», часы «Филипп Патек» и мягчайшей кожи «педерастку»[150], которая заставила бы любого нормального мужчину всхлипнуть от унижения, но необъяснимым образом придавала хозяину еще более мужественный вид. На вид Авигдору было лет тридцать - тридцать пять, но я бы не удивилась, узнав, что он на десять лет старше или моложе. Поразительнее всего, что каждого гостя, выходящего из самолета, господин Авигдор приветствовал по имени.
Элайза, Лео и я ехали в город в машине господина Авигдора, всячески настаивавшего, чтобы его называли Камал, а остальные тащились в лимузинах позади. Камал подробно рассказал нам о программе на уик-энд, предупредив, что только наша взаимная ответственность позволит гостям отлично провести время. Сам он брался обеспечить остальное. Нам предлагалось обращаться к господину Авигдору по поводу любых прихотей гостей («Говоря „все, что угодно“, я подразумеваю все, что угодно: мальчиков, девочек, кожаные изделия, редкие яства, напитки, химические препараты для веселья - словом, абсолютно все»), и господин Авигдор заверил, что искомое будет незамедлительно доставлено. Врученные нам расписания выглядели скорее списком ресторанов и клубов, чем графиком: дневные часы остались незаполненными, оставляя время для «великолепного отдыха, СПА-процедур, шопинга и загорания, от которых никто не откажется», зато ночи были расписаны до минуты.
Трое суток подряд в восемь часов вечера нас собирались угощать ужином в сказочном ресторане, затем водить по двум первоклассным барам, а заканчивать ночь предстояло в невиданном, обалденном ночном клубе, развлекаясь до рассвета наравне с молодыми турками и европейскими туристами.
Фотографы запечатлеют каждую минуту безудержного веселья, и, по мнению Камала, последующее освещение событий окажет огромное влияние на развитие туристического бизнеса в Турции. В конце концов, каждому захочется поесть в том самом заведении, где Филип Уэстон отведал сочный кебаб из молодого барашка.
Расселение прошло на удивление гладко, если не считать полдюжины жалоб на номера («слишком близко к чулану, где горничные хранят свое чистящее дерьмо», «недостаточно полотенец, чтобы высушить такие густые волосы, как у меня», «очень мне нужно смотреть из окна на мечеть!»).
Впечатляюще элегантный бранч с шампанским в нашу честь был устроен на крыше отеля, откуда открывалась панорама величественного дворца Топкапы[151]. Когда все повалились спать после тягот семичасового путешествия в условиях высочайшего комфорта, я потихоньку улизнула на Большой базар, расположенный в нескольких кварталах, - мне хотелось походить и поглазеть на всех и все.
Пройдя через ворота Нурусмани под крики «мисс, у меня есть то, что вы ищете», я бесцельно бродила по огромному, скупо освещенному зданию, заходя в ломящиеся от товаров лавчонки, упиваясь зрелищем бесчисленных бус, серебра, ковров, пряностей и кальянов. Торговцы то и дело отпивали кофе и затягивались из мундштука кальяна, глоток - затяжка, глоток - затяжка. Я торговалась со сморщенным стариком лет девяноста за светло-голубую пашмину, когда кто-то тронул меня за плечо.
- Ты понимаешь, что сражаешься приблизительно центов за сорок? - ухмыльнулся Сэмми, словно открыв невесть какой секрет.
- Конечно, понимаю! - раздраженно ответила я, хотя на самом деле не догадывалась ни о чем подобном.
- Тогда зачем это делать?
- Ты незнаком со здешними обычаями. Тут принято торговаться. Продавец оскорбится, если платить не торгуясь.
- Неужели? Мистер, сколько вы просите за этот шарф? - спросил он, обращаясь к сгорбленному продавцу самым мягким тоном.
- Шесть американских долларов, сэр. Шарф самого лучшего качества, с юга, сделан моей внучкой всего неделю назад. Прекрасный шарф. - Старик улыбнулся, обнажив розовые беззубые десны, и почему-то стал от этого еще дружелюбнее.
- Берем. - Сэмми вытащил из бумажника несколько турецких лир и бережно вложил их в тонкую как пергамент ручку старика. - Спасибо, сэр.
- Вам спасибо, сэр. Красивая пашмина для красивой девушки. Удачного вам дня. - Старик весело похлопал Сэмми по спине и вернулся к кальяну.
- Да, ты права, - снова ухмыльнулся Сэмми. - Продавец выглядел смертельно оскорбленным.
Он накинул шарф мне на плечи, приподняв волосы и отпустив их на мягкий шелк.
- Вовсе не обязательно это делать.
- Знаю, но я хочу извиниться за испорченную поездку. Клянусь, я не знал, что ты летишь, и очень сожалею о случившемся.
- О чем вопрос? - непринужденно отмахнулась я. - Не будь смешным, тебе не за что извиняться.
- Выпьешь со мной кофе? Я здесь несколько часов и еще не пробовал кофе по-турецки. Я в восторге от мысли, что здесь не окажется обезжиренного молока и сахара, а кофе не будет горячим как огонь, взбитым или смешанным.
- В моей книге сказано, что лучшая кофейня - через несколько галерей от нас.
- В твоей книге?
- «Одинокая планета»[152]. Разве можно куда-то отправляться без «Одинокой планеты»?
- Ты такая чудачка. - Сэмми потянул за конец пашмины. - Нас размещают во «Временах года», возят туда-сюда с частным водителем, предоставляют неограниченный кредит для личных расходов, а ты взяла с собой «Одинокую планету»? Фантастика.
- Почему фантастика? Может, я хочу увидеть то, что не входит в цикл «посещение СПА - обед на берегу океана - клуб для избранных»?
Сэмми покачал головой, расстегивая рюкзак.
- Вот почему фантастика, - сообщил он, покопавшись и вытащив такую же книгу. - Пошли, отыщем кофейню.
Примостившись на миниатюрных табуретках за крошечным столиком, мы показали на пальцах - две чашки кофе. Нам тут же принесли заказ вместе с маленьким блюдцем сахарного печенья.
- Могу я тебя кое о чем спросить? - начала я, прихлебывая густую жидкость из чашечки размером с катушку ниток.
- Конечно. Спрашивай.
- В каких ты отношениях с Изабель?
Лицо Сэмми стало непроницаемым. Он замолчал, уставившись на стол.
- Забудь, это не мое дело, - быстро прибавила я, не желая портить момент.
- Это сложно объяснить, - наконец выдавил Сэмми.
- Понятно. - Крошечный котенок вспрыгнул с земли на самый верх огромной груды ковров, и девочка-продавщица немедленно дала ему миску молока. - Ну… дело твое. Тогда давай просто пить кофе.
- Она платит мне за то, что я провожу с ней время, - негромко произнес Сэмми, взглянув на меня.
Я не знала, как реагировать. Признание не стало полной неожиданностью, учитывая подозрения Элайзы, но спокойная интонация Сэмми - похоже, его ничто не могло вывести из равновесия, - мягко говоря, удивляла.
- Это как-то связано с работой в агентствах, которые нанимают красивых парней для работы барменами или официантами?
Сэмми захохотал:
- Нет, такого я никогда не пробовал, но спасибо за предположение. Лестно думать, что я соответствую строжайшим требованиям, которые там предъявляют к внешности кандидатов.
- Ну, тогда я совсем ничего не понимаю.
- Обычная практика. Завсегдатаи клуба нанимают секьюрити на разовую работу на закрытых вечеринках и тому подобное. Прошлым летом я работал в «Бунгало» барменом, Изабель проводила там много времени, и я ей приглянулся. Началось с того, что она предложила мне несколько тысяч за вечер с просьбой поработать барменом на торжественном ужине, встречать и приветствовать гостей на благотворительных балах… Потом ее выбрали сопредседателем ежегодного благотворительного мероприятия в пользу Нью-Йоркских ботанических садов, и она решила взять секретаря. Выбор пал на меня, потому что я умею делать всякую работу.
- Всякую? Она платит тебе за то, что ты с ней спишь? - не удержавшись, ляпнула я.
- Нет! - резко ответил Сэмми, бросив на меня горящий взгляд. - Извини, вывод напрашивается сам собой, но я довольно болезненно на это реагирую. Если отвечать коротко - нет, я с ней не сплю, но не знаю, сколько еще смогу увиливать. Вначале я и не предполагал, что столкнусь с таким требованием, но чем дальше, тем яснее становится: от меня ждут именно этого.
- А как же ее муж?
- А при чем тут муж?
- Ему все равно, что жена наняла красивого молодого парня, чтобы проводить с ним время у себя дома, собирать средства на благотворительность и кататься в романтические поездки в Стамбул? Полагаю, он не в восторге. - Я ощутила приятный трепет, назвав Сэмми красивым, пусть и не напрямую.
- А чего ему огорчаться? Пока жена держится в рамках, не ставя его в неловкое положение, и сопровождает его на деловые встречи, ему и в голову не придет расстраиваться, что не приходится ходить на дерьмовые тусовки, осыпать жену комплиментами и подробно обсуждать, что ей больше идет - наряды от Стеллы Маккартни или туалеты от Александра Мак-Куина. Между прочим, именно он подписывает чеки на оплату моих услуг. Вполне нормальный парень.
Слегка растерявшись от таких новостей, я пыталась собраться с мыслями и придумать необидную реплику.
- Это работа, за которую очень хорошо платят. Если я хочу когда-нибудь открыть свой ресторан, неразумно отказываться от шестизначных сумм за то, что несколько часов в неделю я сопровождаю красивую женщину по злачным местам.
- Шестизначных? Шутишь?
- Нет. Иначе стал бы я этим заниматься). Безумно унизительно. Заставляю себя сосредоточиться на цели… Кстати, о цели; возможно, ждать осталось недолго.
- Неужели? Каким образом?
- Ну, пока ничего определенного, но ребята из кулинарного института вышли на меня с предложением открыть совместный ресторан.
- Да что ты? - Я придвинулась ближе. - Расскажи!
- Говоря банковским языком, это скорее франшиза[153], а не собственное заведение. Ресторан принадлежит владельцам «Хьюстонс», на Западном побережье уже несколько таких. Говорят, дела у них идут хорошо. Традиционное американское меню - без шансов создать что-нибудь свое, потому что концепция обсуждению не подлежит, но зато это будет моим. По крайней мере, отчасти. - Сэмми говорил взволнованно, как человек, который минуту назад узнал, что подцепил венерическую болезнь.
- Что ж, отлично. - Я постаралась изобразить энтузиазм. - Тебе это нравится?
Сэмми вздохнул.
- Не то чтобы нравится, но это хорошая возможность. Не о таком я мечтал… Ну, хоть шаг в правильном направлении. Глупо считать, что уже сейчас я смогу обзавестись рестораном по своему вкусу, - это нереально. Отвечая на твой вопрос, горю ли я желанием стать владельцем одной трети «Хьюстонс» в Верхнем Ист-Сайде, говорю «нет». Но если новая возможность позволит мне бросить работу в «Бунгало» и станет ступенькой в карьере ресторатора, тогда, думаю, игра стоит свеч.
- Честный ответ. Что ж, отличное начало.
- На какое-то время сойдет. - Сэмми встал, купил еще две чашки кофе и поставил их на столик. - Ладно, теперь твоя очередь.
- Моя очередь? - переспросила я, хотя сразу поняла, что он имеет в виду.
- Что у тебя с мистером Уэстоном?
- Это сложно…
Сэмми выразительно округлил глаза:
- Очень мило! А я ей выложил всю подноготную! Как тебя угораздило попасть к нему в подружки?
- Что ты имеешь в виду?
- Ничего, кроме того, что вы с ним очень разные.
- В чем разные? - Я отлично понимала, к чему клонит Сэмми, но уж больно забавно было наблюдать, как он выкручивается.
- Ох, ладно тебе, Бетт, прекращай болтовню. Я знаю, каково это - переехать из Покипси и затусоваться с крутыми в Нью-Йорке. Это понятно. Но вот чего я не постигаю, так это чем он тебя привлек. Ты можешь день и ночь общаться со всей гоп-компанией, но это не твой формат. Что, кстати, неплохо.
- Я не встречаюсь с ним по-настоящему.
- Каждая рубрика светских сплетен на Манхэттене называет вас неразлучной парой. Я сам постоянно вижу вас в «Бунгало». Может, с твоей точки зрения, это не романтические отношения, но Филип наверняка считает иначе.
- Не знаю, как объяснить, сама не до конца понимаю… У нас с Филипом молчаливое соглашение - на публике притворяться любовниками, хотя на самом деле мы ни разу не переспали.
- Вы - что?! Невозможно.
- Ничего невозможного. Я солгала бы, сказав, будто мне безразлично, что Филип не настаивает на сближении, но, уверяю тебя, так далеко мы не зашли…
Сэмми осушил маленькую чашечку и посидел молча, обдумывая услышанное.
- Говоришь, ни разу не занималась с ним сексом?
- Нет. Если уж на то пошло, несколько раз я пыталась его соблазнить, но у Филипа всегда находился предлог для отказа - то он слишком пьян, то допоздна охаживает в клубе другую девушку… Конечно, это унизительно, но, если вдуматься, что я могу сделать? Время, проведенное в обществе Филипа, обеспечивает мне карьерный рост. Келли в восторге от рекламы, которую Филип обеспечил компании, и все, что от меня требуется, - продолжать с улыбкой позировать для новых снимков. Никогда не думала, что стану заниматься чем-то подобным, но у нас существует странная невысказанная договоренность: я притворяюсь подружкой Филипа, а он помогает мне двигаться вверх по служебной лестнице. Сделка сомнительная, но в определенном смысле равноценная: выигрывает каждый. - С огромным облегчением я высказывала то, что обдумывала месяцами, но еще ни с кем не делилась.
- Я ничего не слышал.
- Ну и правильно. Кстати, ты единственный, кто спросил.
- Я имею в виду - у меня уши заложило после открытия, что ты с ним не спала. Вы правда не любовники?
- Сэмми, ты же видел, что Филип за человек. Он не способен на роман. Ума не приложу, почему он выбрал меня, хотя это крайне лестно для самооценки, но я не способна полюбить такого человека, пусть даже у него пресс потрясающей красоты.
- Потрясающий пресс? Что, лучше этого? - Сэмми задрал рубашку и продемонстрировал восхитительно плоский живот.
- Черт, - выдохнула я, похлопав по твердым рельефным мышцам. - Пожалуй, придется признать ошибку.
- Пожалуй? - возмутился Сэмми, опуская рубашку, и, ухватив меня за руку, притянул к себе: - Иди сюда.
На этот раз мы поцеловались по-настоящему, придвинувшись так близко, как позволил крошечный стол, страстно оглаживая лица, волосы и шеи друг друга.
- Э-э, тут это нельзя, - произнес невысокий мужчина, дважды стукнув по столу. - Не положено.
Мы отпрянули, смущенные полученным выговором, и сели прямо. Сэмми извинился (мужчина кивнул и пошел дальше) и снова повернулся ко мне.
- Мы только что впервые публично целовались? - спросил он.
- Точно. - Я засмеялась от удовольствия. - Это даже больше, чем поцелуй. Можно квалифицировать как полноценную чувственную сцену, причем не где-нибудь, а на стамбульском Большом базаре.
- Какие еще заведения тут имеются? - спросил он. Я пошла к выходу, но Сэмми остановил меня и повернул к себе: - Я не шучу, Бетт. Для меня это не игра.
- Я тоже серьезно, Сэмми.
У меня перехватило дыхание, но улыбка Сэмми вернула меня к жизни, и я задышала снова.
- Мне не терпится обнять тебя прямо сейчас, но не хочу, чтобы нас выслали из страны за непристойное поведение в общественном месте. - Сэмми дотронулся до моего плеча. - Давай дождемся конца поездки, ладно? Здесь тоже можно выбрать минуту для встречи, но нас не должны застукать.
Я кивнула, хотя все, чего мне хотелось, - всыпать лошадиную дозу валиума в бокалы Изабель и Филипа и полюбоваться непродолжительными судорогами, плавно переходящими в спокойный, мирный, вечный сон. Хотя ладно, смерть - слишком суровая кара для любого. Я мысленно согласилась сохранить им жизнь, если они возьмут билеты в один конец до какой-нибудь африканской деревушки в районе Сахары, по своему выбору. Меня бы это устроило.
Обратный путь в отель вдоль пяти многоэтажных домов занял почти час. Мы целовались, обнимались, тискали друг друга, используя каждый подъезд, каждую укромную или пустую улочку, открытую дверь, дерево или скамейку, на несколько минут скрывавшие нас от неодобрительных взглядов. Когда впереди показалось золотисто-желтое здание «Времен года», у меня в активе было два любовных укуса от Сэмми, на один из которых мне удалось ответить, а также непреложно установленный мною факт, что Сэмми носит трусы от Калвина Клайна.
- Иди первой. Работай, делай все, что нужно, чтобы пережить оставшиеся дни, кроме соприкосновения с Филипом Уэстоном в любой форме, месте или местах. Мне отвратительна мысль, что вы живете в одном номере, - Сэмми скривил губы в знак отвращения и передернул плечами.
- Зато я, можно подумать, в восторге от того, что ты ложишься в постель с Изабель, воркуя, как она неотразима в новом комплекте от «Ла Перла». - При одной мысли об этом меня замутило.
- Иди. - Сэмми ласково коснулся моих губ. - Увидимся за ужином, хорошо?
- Хорошо. - Я поцеловала его в ответ и, позабыв о своих принципах, добавила: - Я буду скучать по тебе.
Улыбнувшись швейцару улыбкой наркоманки, сидящей на крэке, я буквально проскакала через холл к лифтам и от лифта к апартаментам, где на кровати, перепоясав чресла полотенцем, возлежал Филип в шелковой маске на глазах.
- Где ты была, любимая? Я совершенно разбит, умираю от похмелья, а ты бросаешь меня одного, - заныл он. - Почему бы тебе не позаботиться о холодном компрессе? Это было бы шикарно.
- Почему бы тебе самому не сделать себе холодный компресс, Филип? - весело спросила я. - Я забежала переодеться перед СПА. Прими таблетку эдвила, оденься и жди в вестибюле в семь сорок пять, ладно?
Захлопнув дверь как можно громче, я словно на крыльях полетела в отделанные скользким мрамором турецкие бани отеля. Заказав массаж и педикюр в дополнение к скраб-процедуре, я прихватила высокий стакан с мятным чаем и стала медленно раздеваться в пахнущей эвкалиптом парной, думая о Сэмми.

Предыдущая страница 24 Следующая страница


25 Лорен Вайсбергер

25

Дюжина людей, у которых не было других дел, кроме как пить и тусоваться, собравшись в первый вечер за ужином, затеяли викторину. Конечно, разговор за столом никто не назвал бы викториной - это сочли бы моветоном, но манера обмена вопросами напоминала некое соревнование. Я невольно вспомнила, как Майкл с Пенелопой выясняли, кто лучше знает сериал «Беверли-Хиллз, 90210». «Кто настоящий владелец „Персиковой косточки“ и „После заката“[154]?» - с серьезным видом выпаливал Майкл, подавшись вперед. «Хм, ну кто же этого не знает? Раш Сандерс, дядя Стива. Легкотня!» - отбивала подачу Пенелопа. Так они развлекались часами («В каком отеле Дилан жил со своим отцом Джеком? », «Как имя персонажа из серий первого сезона, который застрелился на собственном дне рождения?», «Вправду ли Донна переспала с Рэем Прюиттом?»), отчаянно желая доказать, что знают каждую серию, любого персонажа и все сюжетные повороты сериала, не заботясь о том, насколько смехотворным это выглядит со стороны. Пару лет назад Майкл все-таки проиграл Пенелопе самодельную футболку с фотографией Дженни Гарт[155] и подписью «Келли Тейлор - кокаинистка и шлюха». Пенелопа неделю носила ее, не снимая, и до сих пор считает самой ценной своей собственностью.
Поэтому не поймите меня превратно: я не считаю себя умнее Элайзы и Камиллы только потому, что те знают поименно всех членов секты «Каббала», которую посещает Мадонна, тем более что мои друзья, разбуди их посреди ночи, ответят, когда именно Мел Сильвер обманул Джеки, маму Келли. Да и не только у них эта беда: я не смогу навскидку сказать, где, когда и почему произошла война в Корее, но сразу назову, кто организовал свадьбу Тристы и Райана[156] или как зовут приемного сына-камбоджийца Анжелины Джоли. В скобках замечу, что я впервые увидела наших демонстративно скучающих, подчеркнуто безразличных ко всему гостей пылающими азартом и возбуждением.
- О, да все в курсе, что у Марка Энтони было двое детей, прежде чем он женился на Джей Ло[157]. Элементарная фигня! А вот скажи-ка мне, в какой суд он подал прошение о разводе! - Алессандра буквально кричала на Монику.
- П-жалста, - фыркнула та. - Тоже мне сложность. Если ты в жизни хоть страницу прочла, знала бы, что на развод он подал в Доминиканской Республике, чтобы ускорить дело. А вот что тебе наверняка неизвестно - об этом не пишут в дешевых таблоидах, - название лодки, которую Джордж держит при своем доме на озере Комо.
- Джордж? - заинтересовался Оливер. Собравшиеся мало-помалу подтягивались к спорящим.
- Клуни, - утомленно отмахнулась Марлена. - Какой же еще?
- Боже мой, не могу больше слушать, - простонал Лео. - Вы жалкие!
Я мысленно поздравила Лео с наличием здравого смысла, но, как оказалось, преждевременно.
-Я спросила что-то сложное? А вот назови-ка троих мужчин, с которыми встречалась Джейд Джаггер[158], и вспомни ювелирную компанию, с которой у нее текущий контракт.
Филип со вздохом похлопал Лео по спине с видом крайнего безразличия.
- Дружище, придумай что-нибудь потруднее. Худший вопрос на свете, учитывая, что все присутствующие были на торжественном открытии бутика «Гаррард».
- Что-то я не слышал от тебя хороших вопросов, - воинственно возразил Лео, проглотив последнюю зеленую оливку.
Викторина продолжалась в течение всего ужина - целых два часа полувраждебных, скрытоагрессивных вопросов, заданных с единственной целью выставить себя эрудитом, а собеседников - невеждами. К счастью, к десерту неиссякаемый «Дом Периньон» успокоил даже самых взвинченных, и разговор перешел на турецкие ночные клубы.
- Не стану я сильнее прикрываться. Знаю, это мусульманская страна и все такое, но я и так надела самое консервативное, что нашлось в моем гардеробе, - заявила Изабель, опустив глаза долу, то бишь на свой наряд.
Сногсшибательное платье, по виду цельнометаллическое, оставляло открытыми спину и часть ягодиц, хотя все неприличное было, признаюсь, прикрыто, и длина платья казалась вполне пристойной - до колен. Спереди вырез углублялся до пупка, но чудесная ткань плотно закрывала прелестные груди у самых сосков, и при внимательном рассмотрении я пришла к выводу, что тут не обошлось без липкой ленты. Ансамбль завершали серебряные босоножки на шпильках и крокодиловая сумочка.
- Как вы думаете, у них подают «Кристалл»? - с беспокойством спросил Дэвид. - Здесь есть служба доставки бутылок, Бетт?
Я хотела сказать Дэвиду, что он как-нибудь переживет сегодняшнюю ночь независимо от того, найдется в баре «Кристалл» или нет, но бесстрастно слушавший Камал поспешил вмешаться:
- Друзья, заверяю вас, вы получите все, что только пожелаете, останетесь довольны. Сегодня в клубе вам обязательно понравится - мы предусмотрели все.
- Камал, давай поговорим о девушках! Какие они на вкус, турчанки? - спросил Филип.
Дэвид одобрительно заржал, пожимая Филипу руку. Элайза театрально округлила глаза, повернувшись ко мне. Сообразив, как должны вести себя «подружки» наших мальчиков, я, в свою очередь, вытаращила глаза, добавив шумный неодобрительный вздох для пущего эффекта.
- В каком смысле? - вопросительно приподнял брови Камал.
- Ты правильно нас понял, парень. Они такие же доступные, как наши соотечественницы?
За столом раздался хор фальшиво встревоженных женских голосов.
- Леди, леди, я просто развлекаюсь. Кроме шуток, Камал, давай колись: ваши девушки сидят взаперти из-за всякой религиозной чепухи или они из тех, кто строит из себя девственниц, а на деле не пропускает ни одного чувака?
Филип видел, что Камалу не по себе от оборота, который принял разговор, и, естественно, не отставал.
- Расслабься, я приехал с девушкой. - Филип подмигнул сначала мне, потом Камалу. - Я спрашиваю теоретически, из спортивного интереса.
- Теоретически? - Камал минуту подумал и ответил: - Мистер Уэстон, я думаю, вы найдете турчанок очень похожими на американок, англичанок и женщин других наций; одни… э-э-э… более сговорчивы, другие происходят из хороших семей и ничего такого себе не позволяют.
- А с кем мы познакомимся вечером? Со сговорчивыми или со снежными королевами?
Филип явно побеждал, потому что при этом вопросе Камал улыбнулся совершенно идиотской улыбкой. Отхлебнув внушительный глоток, он придал лицу нечто отдаленно напоминающее серьезное выражение и ответил:
- С первыми, мистер Уэстон. Предсказываю, что большинство девушек, которых вы сегодня встретите, будут из первой категории.
В ответ Филип ухмыльнулся и протянул руку, которую мистер Камал с готовностью пожал.
- Это нам подходит, мистер Авигдор. Благодарю вас. Естественно, никакого счета нам не принесли, и к тому времени, когда мы погрузились на корабль - яхту или, может быть, парусник, - который пошел к проливу Босфор, я была слегка под хмельком и вечер начинал мне нравиться. Пытаясь не смотреть, как Изабелла лапает Сэмми, зажав его у борта, шепча пошлые банальности и глядя на звезды, я обходила гостей с просьбой попозировать для фотографов полчаса, которые займет дорога до ночного клуба, и «поработать» для прессы первые тридцать минут в «Белле», когда все, что они скажут или сделают, будет подхвачено нашими репортерами. После напряженной часовой фотосессии можно будет считать деловую часть законченной и пуститься во все тяжкие, невзирая на лица, веселясь и дебоширя как угодно без риска увидеть в завтрашних газетах нелестные заголовки вроде «Кокаинисты и шлюхи!». Конечно, потенциальной угрозой для нас оставались турецкие журналисты, но Камал обещал не подпускать их к ВИП-зоне. Перспектива всем пришлась по душе, и к Босфору группа прибыла в приподнятом настроении. Когда яхта подошла к причалу, перечеркнутому красной ковровой дорожкой, Элайза спросила Камала, обеспокоенно вытаращив глаза:
- Ваши мужчины будут на нас пялиться?
- Пялиться на вас? Но почему? Конечно, они заметят вашу красоту, но не думаю, что тут возникнет неловкость, - ответил тот.
- Но если они привыкли видеть женщин только в бурках, представляю, как мы выделяемся, - самодовольно заявила Элайза.
Мы с Сэмми переглянулись - мы часто переглядывались, усевшись за ужином напротив друг друга, - и мне удалось подавить смех, не справившись, однако, с фырканьем. Элайза обернулась как ужаленная:
- Что? Хочешь, чтобы толпа поселян глазела на тебя всю ночь? Зачем тогда было сюда лететь? За острыми ощущениями можно скатать в Нью-Джерси!
Камал тактично проигнорировал треп, помог каждому сойти с яхты и представил нас группе привлекательных и по виду весьма преуспевающих мужчин. Это оказались члены ассоциации, наши клиенты. При каждом находились от двух до четырех сногсшибательных красоток, смотрящих им в рот и предлагающих помощь в решении любых задач. К изумлению Элайзы и Изабель, девушки бурок не носили. Если на то пошло, они не надели даже бюстгальтеров. Я заметила, как Филип и Дэвид вновь обменялись восторженными рукопожатиями, попытавшись втянуть в свою компанию и Сэмми, который, пожав плечами, протянул им пятерню. Догадаться о причинах восторга не составляло труда: количество обнаженной женской плоти ослепляло уже у входа в клуб.
Один из мужчин, представившийся Недимом, торжественно отрекомендовался владельцем «Беллы» - раскинувшегося перед нами обширного развлекательного комплекса. Для знаменитостей и ВИП-гостей был построен отдельный причал, чтобы не возникало проблем с единым входом. С корабля гости попадали на бал - не успевали они присесть, как им уже несли все, чего душа пожелает. Я ожидала увидеть человека в прекрасном костюме и дорогих туфлях, но Недим выглядел в точности, как остальные владельцы ночных клубов, которых мне доводилось встречать: не выпускающий сигарету изо рта тип с торчащими волосами, в винтажной футболке и ретро-тапочках, на которого никто и не посмотрел бы, не езди он на красном «порше» и не выпивай бутылку шампанского одним глотком, при том что собственная цена Недима не превышала двадцать - тридцать баксов в базарный день.
- Леди и джентльмены, добро пожаловать в «Беллу», - объявил счастливый владелец, - первую остановку на длинном маршруте стамбульского экспресса ночных развлечений. Как вы можете заметить, «Белла» расположена вблизи пролива Босфор, на границе Европы и Азии, отсюда интернациональность нашей клиентуры. А теперь любезно прошу пройти за мной. Приготовьтесь насладиться всем, что «Белла» в состоянии предложить.
Недим провел нас к массивному круглому столу, водруженному прямо на воде внутри огороженного веревками а-ля спортивный ринг участка, при виде которого всякий проникался уважением и понимал, что это ВИП-зона. От реки нас отделяли хлипкие тиковые ворота, возвышающиеся над водой всего на два с половиной фута, - потенциальный риск утонуть пьяным, - но вид открывался изумительный: большие и малые суда медленно скользили по поверхности непрозрачной темной воды, проплывая мимо красиво освещенной мечети с устремленными ввысь минаретами.
Полы в клубе оказались полированного темного дерева, почти черные, диваны обиты шелковой парчой с вплетенными в ткань золотыми нитями. Клуб находился почти на открытом воздухе - стенами служили раздуваемые ветром полотнища белой парусины, создающие чувственную, экзотическую атмосферу. Освещение состояло из стеклянных турецких светильников и сотен огоньков спиртовок под увешанными бусами массивными треножниками, на которых подогревались чайники. Повсюду были расставлены грубо обработанные деревянные миски с мелкими абрикосами и фисташками.
«Белла» оказалась самым сексапильным ночным клубом, в котором мне довелось побывать, уверенно превосходя модные заведения Нью-Йорка подлинным шиком и отсутствием раздражающего самодовольства: клубу еще предстояло осознать, что он действительно великолепен.
Стайка стильных официантов немедленно окружила стол и приняла заказы на напитки. Через полчаса настроение собравшихся заметно поднялось, а к полуночи Элайза и Филип уже танцевали на столах, тесно прижимаясь и тискаясь без всякого смущения. Танец намекал на что-то романтическое - и недавнее. Фотографы снимали без перерыва, но Недим и команда так усердно угощали их выпивкой, девочками и бог знает, чем еще, что те бездарно прошляпили кадр вечера - Марлену верхом на коленях знаменитого турецкого игрока в соккер, пробравшегося в ВИП-зону. Я поспешила разъединить сладкую парочку, пока никто не заметил, напомнив, что во «Временах года» им будет гораздо удобнее, и они даже не протестовали, когда я отвела их в ожидающий у входа лимузин, велев водителю отвезти гостей в отель. Я созвонилась с консьержем, заверившим, что любострастники будут препровождены в номер, а фотографов и журналистов он на порог не пустит. В эту минуту появился Сэмми.
- Эй, где ты прячешься? - Он подошел сзади, обнял и поцеловал меня в шею. - Целый вечер тебя видел, и вдруг ты исчезла.
- Привет, - отозвалась я.
Сэмми оглянулся удостовериться, что в поле зрения не видно Изабель, Филипа или кого-нибудь с фотоаппаратом.
- Давай сбежим, - прошептал он. - Все так напились, что не заметят.
Он снова поцеловал меня в шею, уже более страстно. Я впервые осознала, что Сэмми может быть гадким мальчиком. Слава Богу!
- Не могу, Сэмми, очень хочу, но не могу. Сегодня моя единственная обязанность - присматривать за нашими гостями.
- Уже почти два часа ночи. На сколько же их хватит?
- Смеешься? Минимум до рассвета. Что-нибудь придумаем, когда вернемся в отель, но сейчас мне нужно идти в клуб.
Он вздохнул:
- Работа есть работа, но все это мне уже… Ты иди первая, а я зайду минуты через две. - Сэмми провел пальцами по моим волосам, но тут же отдернул руку, вздрогнув от резкого окрика.
- Сэмми, ты здесь? Кто видел моего мальчика, моего… секретаря? - Пронзительный голос Изабель эхом разнесся над водой.
Обернувшись, я увидела, что она обращается к секьюрити в униформе, внимательно следящему, чтобы на нас никто не напал.
- Господи Иисусе, - отпрянув, пробормотал Сэмми. - Что она, туалет сама найти не может? Придется идти.
- Дай-ка я это разрулю. - Я незаметно сжала его руку. - Изабель, сюда! Сэмми здесь.
Изабель повернулась. На ее лице сначала отразилось облегчение, а затем замешательство. Не глядя на меня, она обратилась к Сэмми:
- Я тебя повсюду ищу!
Дамочка, очевидно, сразу забыла, что я стою рядом, а вспомнив, решила, что это не важно.
- Извините, что похитила его у вас, Изабель. Марлена с кавалером были немного подшофе, и Сэмми любезно помог усадить их в машину. Мы уже шли назад.
Это вроде бы успокоило Изабель, хотя она по-прежнему в упор не замечала моего присутствия и пристально смотрела на Сэмми, который внимательно разглядывал свои туфли.
- Ну ладно, пойду, посмотрю, как дела в клубе, - весело произнесла я и, уже подойдя к двери, услышала голос Изабель, моментально сменившей тон с капризного на холодный, не обещающий ничего хорошего.
- Я плачу такие деньги не за то, чтобы ты пренебрегал мною, бросал одну!
- О, прекрати, Изабель, - отмахнулся Сэмми скорее устало, чем раздраженно. - Попросили помочь, меня не было каких-то пять минут. Вряд ли можно считать, что я бросаю тебя одну.
- А как называется, когда я сижу в клубе одна-одинешенька, а мой парень мчится по первому зову помогать всем подряд?
К сожалению, ответа Сэмми я не расслышала. Пробившись сквозь плотную толпу завсегдатаев клуба, я увидела, что ВИП-зона опустела. Американский рэп и хип-хоп уступили место турецкой транс-музыке, и зал вибрировал от ритмично двигающихся полуобнаженных женских тел. Камилла, Алессандра и Моника отхватили себе по кавалеру - футболиста из мадридского «Реала», диктора новостей Си-Эн-Эн и английского плейбоя, утверждавшего, что знаком с Филипом еще по частной школе-интернату.
Благодаря неусыпному присмотру «белловладельца» Недима и остальных членов ассоциации свежие парочки уютно разместились в уголках потемнее. Заметив на танцполе бурно жестикулирующих Элайзу и Дэвида, я решила, что у них ссора, пока не подошла поближе. Оказалось, они ни о чем не спорили - между ними вообще не наблюдалось диалога. Просто коллеги так нанюхались кокаина, что говорили каждый о своем, и, захваченные важностью собственных идей, искренне старались перекричать друг друга.
Фотографы и репортеры попросили маленький столик подальше от нас и теперь надирались там крепчайшим спиртным, кидая пустые сигаретные пачки прямо на пол. На всякий случай я поинтересовалась, не нужно ли им чего-нибудь, но работники пера и объектива уже не реагировали на вопросы.
Лео куда-то запропастился, зато найти Филипа труда не составило: отыскав глазами блондинку с самыми большими в клубе сиськами, я перевела взгляд на несколько дюймов правее. Филип обнимал девицу за талию, стоя перед будкой ди-джея. Девица выглядела смутно знакомой, но со спины я ее не узнавала и ждала, когда та повернется.
Вытащив из заднего кармана своих «пейпер де-ним»[159] внушительную пачку банкнот, Филип швырнул их тощему парню, сидящему в классической ди-джейской позе - ухом прижимая наушник к плечу.
- Эй, приятель, сколько денег нужно, чтобы услышать музыку с какими-нибудь чертовыми словами? - спросил Филип. Девица захихикала и приложилась к бокалу. - Не катит твое турецкое г…
Ди-джей без звука принял деньги, которые тут же исчезли под одной из установок на его столе, и что-то сказал парню, сидящему рядом. Тот повернулся к Филипу:
- Что вы желаете услышать? Ди-джей поставит все, что хотите.
- Скажи ему, нам охота послушать Бон Джови или «Ганз энд Роузес».
Помощник перевел. Ди-джей кивнул с видом скорее озадаченным, чем смущенным. Через десять секунд из наушников загремела «Парадайз-сити», в такт которой Филип принялся шутовски изображать, что бьется головой о стены. Заметив меня, он нагнулся и шепнул что-то своей девице. Та кивнула и быстро ушла.
- Привет, любимая, правда, этот мотивчик получше? - спросил он, поглядевшись, как в зеркало, в стекло ди-джейской будки.
- Это Лиззи Грабмэн[160]? - спросила я, поняв, наконец, почему девушка показалась знакомой.
Филип снова принялся биться головой о воображаемые стены.
- Конечно. Они с Тарой Рид[161] узнали о суперской вечеринке и приехали взглянуть.
- Она… э-э-э… хорошенькая, - вякнула я, зная, что с профессиональной точки зрения могу только радоваться, что Лиззи Грабмэн и Тара Рид потянулись в Стамбул.
- Морда, как крокодиловая сумка, - отозвался Филип, потянув меня натанцпол. - Пошли, любимая, расслабимся немного. Потанцуем!
Через несколько минут я вывернулась из цепких объятий и подошла к Элайзе, которая немного успокоилась и мило щебетала, сидя у Дэвида на коленях, а тот массировал ей плечи, от души затягиваясь «косячком» с марихуаной.
- Ребята, вы сможете присмотреть за вечеринкой без меня? По-моему, многие гости вернулись в отель, хочу съездить взглянуть, как чего.
- Ну конечно. Не суетись, Бетт, все отлично развлекаются. Куда подевался Лео? Его тоже предупреди, что возвращаешься. Встретимся в отеле. - Элайза хихикнула, когда Дэвид выдохнул полный рот дыма ей в лицо.
- Отлично, увидимся завтра.
- Завтра я буду спать до вечера. Найду тебя, когда встану. Да, а где Филип? - с деланной небрежностью спросила Элайза.
- По последним данным, танцует с Лиззи Грабмэн и Тарой Рид.
- Что? Они здесь? - Элайза спрыгнула с колен Дэвида и изобразила широкую улыбку. - Пойду, поздороваюсь. Пока!
Лео нигде не было видно. Я рассудила, что он нашел себе мальчика и удалился в номер поразвлечься.
Недим предложил отвезти меня в отель на своем «порше», и я уже хотела согласиться, когда он с многозначительной улыбкой погладил меня по заднице и предложил роскошный тур по ночным клубам Стамбула с заездом в свой дом, который случайно является одним из самых дорогих в стране. Вежливо отказавшись, я доехала в отель на «линкольне». Регистраторша за стойкой поздоровалась, назвав меня по имени, и коротко доложила, кто и во сколько вернулся.
- О, подождите, тут для вас записка. - Она вручила мне сложенный листок, который я поспешно развернула, ожидая очередной катастрофы. Крупными печатными буквами было написано:
КОГДА ВЕРНЕШЬСЯ, ИДИ В 18 НОМЕР. Я БУДУ ТАМ.
Подписи не было. В листке оказался пластиковый ключ от номера.
Я смекнула, что записка, скорее всего от Сэмми, каким-то образом ухитрившегося организовать номер подальше от Изабель, чтобы побыть со мной. Самый чудесный романтический жест за всю мою жизнь! Сияя отполированной после утреннего СПА кожей, я иду на зов тайного возлюбленного… Голова закружилась.
Подъем на лифте показался бесконечным. В качестве антуража к победной презентации ладони вспотели, а рот пересыхал со страшной быстротой, по мере того как я шла извилистыми коридорами. Когда я постучала в дверь с номером 18, во рту ощущалась просто наждачная бумага.
Дверь открылась через минуту, показавшуюся мне веком. Мелькнула кошмарная мысль, что записку написал вовсе не Сэмми или что она предназначалась кому-то еще. За шестьдесят секунд в голове пронеслась масса возможных недоразумений, ноги словно приросли к ковру. Я стояла, тихо паникуя и гадая, как действовать, если в номере окажется не Сэмми, готовый сорвать с меня одежду и опрокинуть на королевски широкую кровать во всей пуховой красе, с постельным бельем от «Фретт»[162]. «Пожалуйста, - молила я неизвестное божество, - ну, пожалуйста, пусть это будет Сэмми! Пусть он хочет меня так же отчаянно, как я его, и пусть в постели он меня не разочарует».
Дверь распахнулась настежь, и не успела я опомниться, как Сэмми втащил меня в комнату и впился поцелуем в губы, захлопнув дверь ногой.
- Боже мой, как же я тебя хочу, - выдохнул он, водя губами по моему лицу, шее, плечам.
Бретельки нарядного топа Сэмми попытался оттянуть, но, убедившись в их нерастяжимости, стащил с меня платье через голову.
Больше ни я, ни он не произнесли ни слова, рухнув на постель, оказавшуюся в точности такой восхитительной, как я себе представляла, и набросившись друг на друга с неистовством, которое могло испугать, если бы не доставляло столько удовольствия. Невозможно было сказать, где мои руки, а где руки Сэмми. Я потеряла представление о времени, утратив всякое понятие о том, где нахожусь или где меня сейчас поглаживают. Настоящее переполнение чувств - вес тела Сэмми, запах его дезодоранта, ощущение, что волосы на руках и на затылке встают дыбом, когда он касается меня…
Сексуальная сцена, признаюсь, получилась как в «арлекиновских» романах, а может, и лучше. Я не замечала ни дюжины свечей, расставленных по комнате, ни двух бокалов с красным вином, оставшихся непригубленными, ни прекрасных мелодий саунд-трека «Будда бар»[163], доносящихся из прикроватного плеера «Боуз», пока не раздался стук в дверь.
- Кто знает, что ты здесь? - шепнула я, слезая с Сэмми. Наваждение рассеялось.
- Никто, кроме консьержки. Я платил за номер с личной кредитки.
- Может, Изабель подслушала?
- Нет, она проглотила пригоршню амбиена - никак не привыкнет к разнице во времени - да еще ночью хорошенько набралась, так что проспит до послезавтра.
Еще минуты четыре мы бестолково гадали, кто это может быть, но постепенно до меня дошло, что ночь уступила место утру и лучше вернуться в законные апартаменты, если я не хочу отвечать на множество неприятных вопросов.
Сэмми притянул меня к себе и принялся щекотать языком ухо, сережку и шею.
- Не уходи. Побудь еще немного!
- Жаль, но мне пора. Ты же пока не хочешь раскрывать всем правду о нас? Тем более так?
- Ты права, так - не стоит. У нас в запасе целая вечность, вот вернемся в Нью-Йорк…
- Не надейся избавиться от меня в Нью-Йорке, - шепотом пригрозила я.
Короткое, расшитое бисером платье лежало на столе крошечной горкой. Натянув его и кое-как разгладив, я привела себя в мало-мальски сносный вид и тут же снова шлепнулась на постель. Мысль надеть нижнее белье была невыносима. Сдернув лифчик со спинки кровати, я затолкала его и безобразные хлопчатобумажные трусы в сумочку.
Сэмми сдернул простыню с кровати, которую мы превратили, бог знает во что, обернул ее вокруг бедер и проводил меня до двери.
- Бетт, спасибо за чудесную ночь, - сказал он на прощание, нежно прикоснувшись ладонями к моему лицу и заставив ощутить, какое оно маленькое, нежное и удивительно красивое.
Я приподнялась на цыпочки и обняла Сэмми за шею:
- Все было замечательно.
Все действительно казалось замечательным - именно о таком свидании я мечтала уже несколько недель, пролетевших после Поцелуя, - пока не открыла дверь.
Меня встретила ярчайшая, самая агрессивная вспышка фотоаппарата, какую я когда-либо видела. Не меньше минуты я простояла под обстрелом частых вспышек, от шока не имея сил пошевелиться.
- О, простите, я ошибся дверью, - послышался голос Джона, одного из привезенных нами фотографов.
- Какого черта, что происходит? - загремел Сэмми.
- Подожди, я с этим разберусь. Останься здесь. Я вышла в коридор и закрыла за собой дверь.
- Какого черта, что происходит? Что ты себе позволяешь? - заорала я.
- Эй, детка, я же извинился! Ни о чем не волнуйся, я ничего не видел, - очень неубедительно заверил фотограф.
Джон был самым скользким типом из всей группы и с самого начала вызвал у меня инстинктивное напряжение: он пользовался славой отъявленного папарацци, продавал скандальные снимки гнуснейшим таблоидам, заламывая самые высокие цены. На его присутствии в поездке настояла Келли, потому что газеты хватают на лету все, что он предлагает.
- Почему ты следишь за моим номером? В смысле - его номером? Я с раннего утра обхожу гостей, обсуждаю расписание на сегодняшний вечер, что в этом интересного? Сам должен понимать…
- Слушай, мне все равно, с кем ты трахаешься, - гоготнул Джон. - Конечно, можно найти тех, кому покажется любопытным, что девушка Филипа провела ночь с другим, но ты хорошо относилась к нам в этой поездке, поэтому давай забудем об этом.
Негодяй откровенно разглядывал измятое платье и смазанный макияж доказательства секса ночь напролет.
- Кроме того, - продолжал Джон, отсоединяя вспышку от фотоаппарата и убирая ее в черную сумку на плече, - то, что происходит в апартаментах Филипа, намного круче, чем твой перепихон с парнем Изабель.
- Что ты сказал?!
Мне хотелось придушить мерзавца, посмевшего покуситься на прелесть нашей с Сэмми ночи, за то, что не поверил смехотворной истории насчет согласования расписания на вечер, и за то, что у него хватает наглости утверждать, что Сэмми принадлежит Изабель. Естественно, в нужный момент в голову не пришло ничего хоть немного оскорбительного или умного.
- Ну, скажем, источники не исключают небольшую групповуху с участием твоего бойфренда и его старых подружек Лиззи и Тары. - Джон обнажил зубы и десны в улыбке, самодовольно бросив: - Под «бойфрендом» я имею в виду Филипа Уэстона.
Я подавила гнев.
- Мм-м… очень интересно. Мне пора продолжать обход номеров, так что извини… - И я гордо прошла мимо Джона босиком, с босоножками в одной руке и сумочкой в другой, к лифтам, путь до которых занял целую вечность.
Чем больше я думала о случившемся, тем меньше видела причин для беспокойства, учитывая, что Джон вроде бы не очень заинтересован в наличии или отсутствии пикантной ситуации, связанной со мной или Сэмми.
Оно ему надо? Человек тратит жизнь, бегая за непомерно известными представителями светской тусовки и запечатлевая на пленку связанные с ними скандалы. С какой же стати ему опускаться до малозначительной пиарщицы, в кои-то веки сбегавшей налево? Вокруг знаменитостей пруд пруди. Правда, остается Филип. Если Келли узнает, что меня накрыли в постели эскорт-мальчика Изабель, я буду тут же уволена. Да и сама Изабель вряд ли придет в восторг, не говоря уж о дяде Уилле: племянница снова попадет в героини рубрик светских сплетен, причем не в том ракурсе, которым он сможет гордиться.
Хотя, скорее всего, я зря себя накручиваю: Джон обещал не болтать, а если даже что-нибудь растреплет, вряд ли газеты сочтут произошедшее сенсацией.
Разве что Водоворот изойдет слюной, но у нее щупальца коротки дотянуться до Стамбула. Причина испорченного настроения при встрече с фотографом отчасти состояла в том, что на благословенные 24 часа я забыла, что, значит, быть уязвимой и преследуемой. Отделенная от Эбби пятью тысячами миль, я не испытывала омерзительного ощущения, что мою личную жизнь выставляют на всеобщее обозрение. Отвыкнув от непреклонного чужого стремления меня унизить, я невольно расслабилась и с утренним визитером столкнулась неподготовленной. Глубоко вздохнув, напомнила себе, что могло быть хуже, причем намного, и возблагодарила Бога, что Водоворот находится на другом континенте.
Из-за неплотно закрытой - не заметишь, если специально не приглядеться, - двери апартаментов доносились неясные звуки. На часах было начало девятого - можно сказать, полночь, с учетом того, что я вернулась в отель в три утра, а Филип оставался в «Белле». Значит, пресловутая групповуха в самом разгаре. У меня мелькнула мысль постучать, но я толкнула дверь и вошла.
Пройдя через гостиную к французским дверям, ведущим в спальню, я увидела на кровати вольготно раскинувшегося обнаженного Лео и лишь спустя секунду поняла, что шевелюра, ритмично двигавшаяся вверх-вниз пониже его пупка, и приветственно поднятая в моем направлении голая задница принадлежат мистеру Филипу Уэстону. Прежде чем я опомнилась, Лео меня заметил.
- Привет, Бетт, что стряслось? - спросил он небрежно, не делая попыток прикрыться или заслонить любовника.
Услышав мое имя, Филип резко поднял голову, открыв взгляду еще несколько дюймов тела Лео, которыми я не успела полюбоваться.
- О, привет, малышка, как жизнь? - спросил он, незаметно вытирая рот углом подушки. - Где ты была целую ночь?
- Где я была всю ночь? - Как обычно, от шока я утратила способность ясно мыслить и могла лишь повторять, словно передразнивая, слова собеседника.
- Любимая, я ждал целую вечность, - капризно пожаловался Филип, бодро соскочив на пол, словно маленький мальчик в рождественское утро, и накинул халат.
- Целую вечность, значит? - блеснула я находчивостью.
- Вернись ты вовремя, Лео не оказался бы в моей постели. Ведь так, малышка?
Это чересчур. Я расхохоталась:
- Филип, перестань. Ты еще ни разу не захотел со мной переспать за…
- Расслабься, куколка, успокойся немного. Наш общий знакомый вернулся пять минут назад и сразу вырубился. Я, должно быть, тоже заснул. Конечно, мы сглупили, столько выпив, но, по крайней мере, теперь у нас все прошло.
- Ты всерьез пытаешься утверждать, что я не видела того, что только что отлично рассмотрела? - Если бы хоть у одного из них хватило такта по крайней мере притвориться смущенным, я бы еще как-нибудь пережила зрелище.
- Знаете что, пойду-ка я возьму кофе, апельсинового сока да еще, пожалуй, круассанов. Чувствую, надвигается грандиозное похмелье, - заявил Лео, дотянувшись до пульта от телевизора.
Не меняя живописной позы, он принялся переключать с канала на канал. По кабельному телевидению отеля крутили разные фильмы.
- Отличная идея, друг. Возьми мне двойной эспрессо, несколько таблеток аспирина и самую большую «Кровавую Мэри», - отозвался Филип.
- Ущипните меня, я сплю, - тупо произнесла я, гадая, в какой момент истекшая ночь и вся моя жизнь превратились в сумеречную зону. Ощущение, будто я попала в другую реальность, причем оказалась там в одиночестве.
- А? - отозвался Филип, без стеснения сбросив перед нами халат, и удалился в душ, оставив дверь открытой. - Лео, не сочти за труд, попроси свою сотрудницу прекратить пи… галдеж. Мы с тобой добрые приятели, вот и все.
Лео, наконец, выпутался из простыней, смятых так, будто на них резвились несколько часов, и натянул джинсы, не позаботившись надеть нижнее белье.
- Конечно. Бетт, милая, мы с Филипом просто приятели. Принести тебе что-нибудь поесть?
- Нет-нет-нет, спасибо, я позавтракаю внизу. Увидимся позже. - Схватив чистые джинсы, футболку и босоножки, я сунула все в пластиковый пакет, предназначавшийся для грязного белья, и бегом бросилась из комнаты, борясь с тошнотой. Пусть Филип и Лео наслаждаются почти семейным утром.
Я отправилась убивать время и перекусить в ресторан на первом этаже, собираясь вернуться в номер позже, но когда официант принес кофейник с чашкой и корзину с восхитительным печеньем и оладьями, в зал на подламывающихся ногах вошла Элайза и уселась напротив.
- He помешаю? - спросила она. - Не могу спать, на фиг, уже готова сдохнуть.
Я запаниковала, решив, что Элайза узнала от фотографа об утреннем происшествии, - в такой час все наши видели десятый сон, - но спутанные волосы, черные круги вокруг глаз и заметно дрожащие руки указывали, что вчера бедолага перебрала с кокаином, сна нет и в помине, и она спустилась в ресторан посидеть и подождать, когда пройдет искусственное возбуждение.
- Конечно, присаживайся, - сказала я по возможности небрежно, сидя как на иголках при мысли, что ей все известно.
Официант тут же принес Элайзе чашку с блюдцем. Остекленевшими глазами Элайза уставилась на посуду, словно никогда раньше не видела, но очнулась и налила себе кофе.
- Ты что-то рано. Где Филип? - Она судорожно выхлебала черную жидкость.
- Филип? - Я попыталась беспечно рассмеяться, но получилось похоже на полузадушенное кудахтанье. - Спит, наверное. Я зачем-то поднялась ни свет ни заря. Наверное, разница во времени.
- Разница во времени? - фыркнула Элайза. - Если это твоя единственная проблема, прими амбиен. Мне вот совсем паршиво.
- Ну, так поешь. Выглядишь так, что завтрак не помешает.
Снова презрительное фырканье.
- Такая оладья по содержанию жиров, углеводов и калорий хуже двух биг-маков. Нет уж, спасибо. - Налив еще чашку черного кофе, Элайза выпила ее одним глотком.
- Дэвид наверху? - спросила я из вежливости.
- Да не знаю я, где его носит. Исчез из клуба часов около трех. Наверное, поехал домой к какой-нибудь турецкой цыпочке. - В ее голосе не слышалось ни удивления, ни огорчения.
Я молча смотрела на нее. Элайза вздохнула:
- Филип, наверное, никогда так с тобой не поступает. Какой замечательный парень…
Я чуть не подавилась апельсиновым соком, но сдержалась.
- Угу, - пробормотала я. - А тебе не приходилось слышать, что Филип… ну, в смысле… ну, как бы интересуется…
Элайза смотрела на меня, не отрываясь:
- Интересуется чем?
- Ну, не знаю… Мужчинами?
У Элайзы перехватило дыхание, и она уставилась на меня с открытым ртом.
- Филип Уэстон - гей? Издеваешься? Бетт, как можно быть такой наивной? Если человек обладает фантастическим чувством стиля, ездит на «веспе» и занимается йогой, это не значит, что он предпочитает мужчин.
Да, подумала я, не означает. А вот как быть с тем, что полчаса назад он орально ублажал нашего «голубого» как небо, удивительно общительного сотрудника…
- Нет, я понимаю, о чем ты говоришь, просто…
- Бетт, когда же ты по достоинству оценишь этого парня? Любая девушка в здравом уме пойдет на что угодно, чтобы его удержать, а ты… Кстати, у нас тут скандал с утра пораньше. - Элайза сменила тему так быстро, что я едва успела сообразить, что речь, возможно, обо мне.
- Скандал? С кем-то из нашей группы?
Элайза посмотрела мне в глаза. Я уже решила, что ей все известно, но в ответ прозвучало:
- Точно не знаю. Один фотограф - ну тот, толстый, - похвастался, будто сделал несколько компрометирующих снимков, застав кого-то в интересной ситуации. Не знаешь, кто бы это мог быть?
Я сосредоточенно жевала круассан, уставившись на первую страницу «Интернэшнл геральд трибюн».
- Правда? Хм, нет, не слышала. Что, пора беспокоиться? В смысле, нам угрожают ненужные эксцессы?
Элайза налила себе третью чашку кофе, на этот раз позволив себе пакетик «иквала»[164]. Руки у нее тряслись от усилий.
- Поживем-увидим. Я, пожалуй, пойду, вздремну - у меня запись на скраб через два часа. В турецких банях. Пока.
Я проводила взглядом Элайзу, неуверенно переставляющую ножки-макаронины, силясь уяснить, почему на душе остался неприятный осадок, однако упоминание о скрабе напомнило мне о собственных делах, поэтому, доев завтрак, перед экскурсией по городу я отправилась на массаж, заказав для порядка еще и парафиновые ванночки для ног.

Предыдущая страница 25 Следующая страница


У каждого своя цена 26

26

- Должен признаться, это моя любимая. - Уилл протянул мне через стол компьютерную распечатку. В дядином голосе не слышалось особого удовольствия. Он взялся коллекционировать статьи, где за последние шесть месяцев упоминалось мое имя, и сейчас, за бранчем, мы рассматривали накопившиеся материалы. Неделю назад вернувшись из Турции, я считала, что съездила удачно: по крайней мере, никто не догадался об инцидентах с Филипом и Сэмми. Оказывается, расслабляться рано.
Вездесущая Эбби каким-то образом вышла на фотографа Джона, вытянула из него микроскопическую частицу правды и раздула ее в громадную ложь. Очередная «жемчужина» вышла два дня назад, в пятницу, и я испугалась, что Келли хватит удар.
«Агент по пиару Бетт Робинсон ударилась в саморекламу, затеяв сей маленький побочный бизнес в прошлом месяце во время пресс-поездки в Стамбул. Известная в основном связью с Филипом Уэстоном, Робинсон, как сообщают источники, завела интрижку с Риком Соломоном, знаменитым доморощенным папарацци, предоставившим широкой публике запись секса с Пэрис Хилтон[165], причем в том самом отеле, где делила апартаменты с Уэстоном. Возможно, читатели скоро увидят ремейк знаменитого секс-видео, на этот раз с участием популярной организаторши светских тусовок вместо популярной тусовщицы. Оставайтесь с нами».
Рядом с комментарием был помещен один из снимков, сделанных в тот момент, когда я открыла дверь номера Сэмми, держа в одной руке босоножки, а другой, приглаживая спутанные после бурной ночи волосы. Рот у меня был некрасиво приоткрыт, размазанная под глазами тушь привлекательности не добавляла. Я выглядела такой же шлюхой, как Пэрис, за исключением ее дивного тела и наряда. В смазанной фигуре на заднем плане при внимательном рассмотрении удавалось разглядеть мужчину с полотенцем, обмотанным вокруг бедер, но определить конкретнее было невозможно. С Сэмми мерзавец-фотограф провел пять дней бок о бок и не мог его не знать, но, к счастью, не озаботился сообщать об этом Эбби, продав снимок. Полагаю, эта дрянь недолго терялась в догадках, кто снят со мной на фотографии, и, выбрав наобум типа поодиознее, назначила его на роль моего поправшего приличия ночного paramour[166].
Впервые за время работы в компании я увидела недовольную Келли. Начальница потребовала признаться как на духу, есть ли в статье хоть крупица правды, засыпав вопросами, откуда Эбби такое выкопала. Я поклялась, что не знакома со случайным любовником Пэрис Хилтон и, естественно, не занималась с ним сексом - ни перед камерой, ни без оной. Келли вроде поверила. Как ни странно, она не догадалась спросить, кто же тот мужчина, если не «мистер Пэрис Хилтон», и мне не пришлось придумывать красочные небылицы.
Покончив с импровизированным катехизисом (вопрос - ответ, вопрос - ответ), Келли велела кардинально решить вопрос с Эбби, раз ее реклама перестала быть нам полезной, и предупредила, что не желает видеть больше ни строчки. Начальница пояснила, что до вечеринки «Плейбоя» осталось всего две недели, и в печати не должна появляться антиреклама, правдивая или, наоборот, касающаяся моей личной жизни. Я торжественно поклялась положить конец безобразию, хотя, честно говоря, не представляла, как это сделать. Видимо, придется звонить Эбби и в открытую с ней схлестнуться, но одна мысль об этом вызывала тошноту.
Филип, разумеется, хранил молчание. Одна я догадывалась, что он вздохнул с облегчением, увидев, что снимок разоблачает не его краткий визит в «другую команду», а лишь мое неподобающее поведение. Он безропотно смирился с амплуа лоха, которого в открытую обманывает подружка, или рогоносца, как титуловал его дядя Уилл. Ни я, ни Филип не заговаривали о том, что случилось в первую ночь нашего пребывания в Турции. Ни слова, ни ползвука.
Дела вернулись в обычное русло. Турция для нас закончилась так же, как началась: окружающие считали меня и Филипа влюбленной парой, хотя если бы кто-то дал себе труд присмотреться, заметил бы, что в апартаментах я ни разу даже не прилегла. Вернувшись в Нью-Йорк, мы с Филипом целую неделю появлялись в ночных клубах вместе, косвенно подтверждая наш роман. Это по-прежнему позволяло мне лавировать перед Келли. Однако я ощущала назревшую необходимость скорейшего разрыва «романтических отношений». Дело упиралось в отсутствие мелодраматической причины…
Единственная хорошая новость - мало-мальски авторитетные ежедневные и еженедельные издания посвятили целые полосы тщательно срежиссированным дебошам нашей группы в Стамбуле, а осчастливленная Ассоциация владельцев ночных клубов взахлеб сообщала о беспрецедентном наплыве американских туристов после публикации снимков и репортажей в Соединенных Штатах. Расстроенная статьей Водоворота, Келли, скрепя сердце смирилась с положением вещей. Сэмми, естественно, был само великодушие (и некоторая отстраненность, но я старалась не падать духом). А вот мои родители пришли в ужас.
Мать закатила по телефону такую истерику, что я повесила трубку посреди разговора и попросила Уилла объяснить сестре, что нельзя верить газетам, особенно рубрикам светских сплетен. Дяде удалось немного урезонить мою маму, но это мало помогло: пусть я не путалась с парнем, имевшим секс с Хилтон и снявшим это на видеокамеру, но фотография явно свидетельствовала, что я с кем-то переспала. Родители были крайне расстроены моим поведением, газетной шумихой и тем, что не могли взять в толк, что дочь делает в рамках профессиональных обязанностей, а что - по собственной воле и почему. Ситуация упорно не желала улучшаться, но кризис миновал, и только дядя Уилл никак не мог успокоиться.
И вот ровно через неделю после возвращения из Турции на традиционном воскресном бранче дядя выложил на стол очередную заметку. Я робко заблеяла что-то об отсутствии в статье фактов и правды, но дядя меня перебил:
- Бетт, дорогая, перестань использовать слово «правда», когда речь заходит о рубриках светских сплетен. Напоминает анекдот о сверхнаивности.
- А что мне делать? Радоваться, что эта мстительная сучка придумывает обо мне гадости, а их печатают? Просто чудо и благословение Божие, что меня еще не выперли с работы.
- Вот как? - Дядя отпил из бокала джина с тоником.
- Ты практически приказал мне поступить на работу к Келли, настаивая, что мне нужно расширить круг общения, веселиться и жить полной жизнью. Вот я и послушалась.
- Это, - дядя сделал многозначительную паузу, - не то, что я имел в виду. И потом, дорогая, я рад поддержать тебя в любых начинаниях, если это поможет тебе стать счастливой, но не будет преувеличением сказать, что счастье ждет тебя не здесь.
Возразить было нечего.
- И что ты предлагаешь мне делать? - сварливо огрызнулась я. - Банковское дело, по-твоему, скучища. Должность, на которую сам же меня посадил, ты не одобряешь из-за происков какой-то дряни, с которой я сто лет назад была шапочно знакома и у которой на меня зуб. Так нечестно!
Дядя вздохнул:
- Дорогая, смотри сама. Ты уже большая девочка, выбери что-нибудь, как бы выразиться, менее публичное, чем нынешний стиль жизни. Организация светских мероприятий, вечеринки, бокал-другой спиртного, интрижка с красивым парнем - это одно, дорогая, и это я всецело поддерживаю. Но встречаться с испорченным, избалованным извращенцем ради удовольствия начальницы, позволять трепать свое имя и лицо по всем нью-йоркским таблоидам или, еще того хуже, забыть день рождения родного старого дядьки, увлекшись игрой в международную няньку для кучки почти звезд полупервого ряда и второсортных тусовщиков - не совсем то, для чего я рекомендовал тебя на эту должность.
День рождения Уилла. На прошлой неделе. А я забыла…
Уилл жестом попросил официанта принести еще одну «Кровавую Мэри».
- Выйду-ка я на улицу с мобильным телефоном и выясню, куда подевался Саймон, - обычно он не опаздывает. Надеюсь, ты извинишь меня, дорогая. - Положив салфетку на стул, дядя, как всегда безупречный джентльмен, легкой походкой пересек огромный зал.
Вернулся улыбающийся и успокоенный.
- Как у тебя с личной жизнью, деточка? - спросил он, словно мы только что не разговаривали об Уэстоне.
- Я мало повторяла? Филип меня не интересует.
- Перестань, детка, я говорю не о Филипе. Как обстоят дела с тем здоровяком, которого ты подвозила в Покипси? Мне он понравился.
- Как это «понравился», Уилл? Ты видел Сэмми меньше минуты.
- Да, но за это время он выказал похвальную готовность лгать, выгораживая меня, - стало быть, это человек высоких моральных качеств. Ответь, он тебя интересует или нет? - Дядя глядел на меня неожиданно настойчиво.
Я поколебалась, нужно ли посвящать Уилла в стамбульскую историю, и решилась. Пусть хоть один близкий человек знает, что я не законченная шлюха.
- Да, думаю, можно так сказать, - промямлила я.
- Сказать что? Тебе интересен этот парень? Или нет?
Я глубоко вздохнула.
- Это он изображен на снимке, просто нельзя разглядеть.
Уилл выглядел так, словно пытался подавить широкую улыбку.
- Он ездил с тобой в Турцию? Ты сама это организовала, деточка?
- Длинная история. Скажу одно: я не знала, что он тоже летит в Стамбул.
Уилл приподнял бровь:
- Вот как? Рад слышать. Прискорбно, что это попало в рубрику светских сплетен, но я рад, что вы, кхе, сцементировали ваши отношения.
Дядя пустился в рассуждения насчет того, что всегда желал меня видеть с кем-то вроде Сэмми, сильным и молчаливым, и как вовремя я нашла подходящего парня, понимающего истинные жизненные ценности, и не знаю ли я, случайно, каковы его политические взгляды. Я с удовольствием отвечала, наслаждаясь разговором о Сэмми, раз уж не могла быть рядом с ним. Мы уже приступили к омлету, когда Уилл задал единственный вопрос, который мне не хотелось затрагивать.
- Ну, по крайней мере, теперь я вижу уважительную причину отсутствия родной племянницы в течение целой недели после возвращения в страну. Я бы оскорбился, болтайся ты вечерами по клубам и ресторанам в связи с очередным рабочим заданием, но раз на сцене появился бойфренд… Свежие романы нужно лелеять, начало - самое лучшее время. О, как я помню начало! Вы не можете насытиться друг другом, минута разлуки кажется мукой. Это длится около двух лет, затем чувства можно делить на восемь, и вот уже стараешься улучить часок, чтобы побыть одному… Но вам до этого еще далеко. Расскажи, как у вас все происходит?
Я наколола кусок омлета и провела им по тарелке, затем отложила вилку.
- Вообще-то мы не виделись после возвращения в Нью-Йорк, - ответила я, не сразу осознав, как ужасно это звучит. - Мы не ссорились, - поспешила заверить я. - Дело в том, что Сэмми занят переговорами об открытии совместного «Хьюстонс», - это не конечная его цель, но отличная возможность на нынешнем этапе, - а у меня форменный сумасшедший дом с вечеринкой для «Плейбоя». Мы несколько раз перезванивались, но… ну, ты знаешь, как можно закрутиться.
Словно со стороны я слышала свои слова, понимая, что выгляжу как девица, пытающаяся убедить себя и окружающих, что кавалер к ней неравнодушен, несмотря на явные доказательства противного. Было до слез обидно, что после возвращения у нас не было свиданий, но и я, и Сэмми действительно были заняты по горло и, кроме того, нет ничего необычного в том, чтобы неделю не видеться с новым парнем в Нью-Йорке. Опять же, напомнила я себе, он позвонил три раза за семь дней, всякий раз повторяя, как чудесно нам было в Турции, как ему не терпится, чтобы все поскорее решилось, и мы могли бы встречаться как люди.
Я прочла достаточно романов, чтобы знать - хуже нет, чем педалировать отношения или чего-то требовать. Пока все развивалось органично, и хотя было бы чудесно увидеться с Сэмми раз или два за истекшую неделю, я не унывала. В конце концов, раз нас ждет долгое и прекрасное совместное будущее, какой смысл бежать сейчас впереди паровоза?
- М-м, понимаю. - Мгновение дядя выглядел обеспокоенным, но затем морщины на лбу разгладились. - Уверен, ты знаешь, что делаешь, дорогая. Когда вы собираетесь увидеться?
- Завтра вечером я присутствую на вечеринке для «Ин стайл»[167], а Сэмми как раз будет работать. Он просил меня выпить с ним кофе после мероприятия.
Это Уилла, кажется, успокоило.
- Превосходно. Передай ему мой горячий привет, - подался вперед, словно подружка, сгорающая от желания услышать последние новости. - И приказываю пригласить его на бранч в следующее воскресенье.
В этот момент в зале появился Саймон.
- Сэмми? Отличная идея! Нас будет четверо. Дай нам шанс познакомиться с твоим молодым человеком, - немедленно вмешался он. Мой «тайный» роман явно был секретом Полишинеля.
- Как ни заманчиво ваше приглашение, по воскресеньям Сэмми готовит бранч в «Таверне Грэмерси» и вряд ли сможет прийти. Может, в другой раз, - прибавила я, увидев, как они приуныли.
- Ну, возможно, мы подъедем в «Грэмерси», - нехотя произнес Уилл. - Я слышал, там приличная кухня.
Саймон кивнул без особого энтузиазма.
- Да, почему бы и нет? Неплохое предложение. В какой-то степени…
К счастью, они заговорили о своей запланированной в скором времени поездке на Карибы, и я получила возможность сидеть молча, изображая интерес, и мечтать о романтическом свидании за поздним кофе с моим потрясающим новым другом.

Предыдущая страница 26 Следующая страница


27 Лорен Вайсбергер

27

Понедельник слился в сплошное мутное пятно. От волнения, что вечером увижусь с Сэмми, я работала словно в полусне, не запомнив ни слова из утреннего обсуждения. Пришлось просить списочную девушку сделать мне копию протокола, хотя я присутствовала на собрании от начала до конца. Офис жил как на военном положении - до вечеринки «Плейбоя» оставалось тринадцать дней, но хотя я официально несла ответственность за организацию мероприятия (после Келли, разумеется), сосредоточиться у меня не получалось.
За ленчем я улизнула на маникюр. В три объявила, что иду пить кофе, но на самом деле сбегала в химчистку в том же здании забрать купленное в выходные сексуальное «коктейльное» платье, которое после чистки стало еще короче. К шести я начала мямлить какую-то ложь, плести глупые истории о родителях, дяде Уилле, больной подруге, о чем угодно, что помогло бы уйти пораньше, пару часов побыть дома, расслабиться и тщательнейшим образом привести себя в порядок. Сообщив по электронной почте Келли и Элайзе, что посещу мероприятие «Ин стайл» и доложу об увиденном завтра, я ушла из офиса в половине седьмого.
Вечер пролетел в вихре подготовительной деятельности, включая бритье, скраб, выщипывание волосков, подпиливание ногтей, прическу, раскраску и увлажнение, где требовалось. Подъезжая к «Бунгало» на такси, я задыхалась от волнения. Вчера после бранча Уилл погнал меня в «Бергдорф» и настоял, что заплатит за роскошный наряд от Чайкен. Платье с завышенной талией удачно маскировало мою собственную талию и изящно ниспадало до колен. Еще никогда у меня не было столь роскошной и дорогой вещи, и час назад застегнув «молнию» платья, я поняла, что вечер будет особенным.
Выражение лица Сэмми не разочаровало. Он оглядел меня от сверкающих серебристых туфель на каблуках до гламурных серег, подаренных Пенелопой на прошлый день рождения. Улыбка Сэмми становилась все шире, пока он, наконец, не закончил осмотр и не сказал «вау», издав затем какой-то сложный звук, похожий на низкий стон. Я испугалась, что сейчас умру от счастья у его ног.
- Нравится? - Я подавила желание покрутиться вокруг себя.
Как по волшебству у входа мы остались вдвоем. Все курильщики вернулись в ресторан.
- Бетт, ты фантастически красива!
- Спасибо, ты тоже отлично смотришься! - Легко и непринужденно, повторяла я про себя, продолжай легко и непринужденно, заставь его желать большего.
- После встречаемся? - Сэмми жестом попросил подождать двух девушек, приблизившихся к бархатной веревке.
- Конечно. Я готова, если ты не раздумал, - обронила я, собрав все силы, чтобы не задохнуться от нахлынувшей надежды.
- Только об этом и думаю. Ты не против подождать - я освобожусь в час, самое позднее, в четверть второго? «Старбакс» будет уже закрыт, но поблизости есть неплохое местечко.
Я с облегчением выдохнула - свидание не отменяется. Ничего, что еще только десять и завтра на работе я буду сонной клушей. Все это не имеет значения, ведь через несколько часов я уютно устроюсь в уголке за столиком на двоих, склонив голову к сильному мускулистому плечу Сэмми, смакуя крошечную чашечку эспрессо, и, как девчонка, засмеюсь приятным пустякам, которые он будет нашептывать мне на ухо.
Он скажет, мол, скоро мы «разрулим ситуацию» с Изабель и Филипом и сможем открыто встречаться, что еще никто не понимал его так, как я, и какое невероятное стечение обстоятельств, что мы знали друг друга еще детьми в Покипси. Он предупредит, что нам придется непросто, учитывая личные и профессиональные осложнения, которые неминуемо возникнут, но нам есть, чем дорожить и он готов и счастлив за это бороться.
Притворяясь, будто слушаю, я буду иногда кивать: «Понимаю, что ты имеешь в виду», - а потом посмотрю ему в глаза и соглашусь: «Да, дорогой, ты все правильно придумал». Сэмми притянет меня к себе и примется целовать, сначала нежно, затем все настойчивее, и с этого момента мы пойдем по жизни рука об руку, лучшие друзья, страстные любовники и родственные души. А если судьба бросит нам вызов, вместе мы выдержим любые испытания. Я много раз читала об этом в романах, но боялась поверить, что дожила до настоящего романтического объяснения.
- Конечно, подожду. Договорились.
Не дав Сэмми возможности передумать или что-нибудь добавить, я грациозно (надеюсь) проплыла мимо, сама открыла дверь и вошла в переполненный клуб.
Время пролетело с удивительной быстротой. Окрыленная хорошим настроением, я обошла зал, перебросилась парой слов с Элайзой и Дэвидом, поболтала с компанией молодых людей, которых немного знала через Эвери. Ничто не могло испортить мне вечер, даже когда в темном углу возле бара я увидела Эбби. Поймав мой взгляд, она тут же оказалась рядом и полезла с приветственными объятиями. Я отступила, пристально глядя ей в лицо, словно не узнавая, затем повернулась и пошла прочь. Эбби несколько раз окликнула меня по имени и даже попыталась догнать, но я, не останавливаясь, вытянула руку в отстраняющем жесте. Когда подошла к столику «Келли и компании», Эбби уже нигде не было видно. Я спокойно налила себе бокал шампанского. Сэмми с бесстрастным видом прошел мимо, незаметно дав понять, что готов идти.
Пройдя несколько кварталов, мы добрались до крошечной закусочной, где в окнах уже выставили рождественские свечи. Сэмми придержал дверь, пропуская меня вперед, и попросил маленький столик на двоих в углу, в точности как я мечтала. Я подышала на пальцы, пытаясь согреться, затем обхватила чашку с горячим шоколадом. Сэмми накрыл мои руки ладонями.
- Бетт, я хочу тебя кое о чем попросить. - Он посмотрел мне в глаза.
Дыхание перехватило, но я справилась с собой. Попросить? О чем? Остановиться, если я встречаюсь с кем-нибудь еще, потому что, по мнению Сэмми, сейчас самый подходящий момент? Представить себя в роли его подруги жизни до конца дней? С удовольствием, но не рановато ли для подобной беседы? Я обдумывала возможные ходы-повороты, а Сэмми продолжал:
- Я хочу попросить тебя потерпеть.
Это несколько сбило меня с толку. Потерпеть?! Как-то не похоже на начало разговора о взаимных обязательствах, описанного в каждом уважающем себя любовном романе.
Как обычно, от удивления и смущения я забыла родной английский и могла лишь переспрашивать услышанное.
- Потерпеть?
- Бетт, я хочу быть с тобой больше всего на свете, но тебе придется проявить терпение. Сегодня утром мне позвонили с отличной новостью.
- Позвонили? - хмуро повторила я. Новость мне уже не нравилась.
- Ну да, от юриста, партнера в крупной юридической фирме с офисом в центре Нью-Йорка. Он сказал, что представляет инвесторов, готовых вложить деньги в новый ресторан. У них уже есть несколько предприятий, а ресторанов еще не было. По словам юриста, инвесторы подыскивают молодого крутого шеф-повара - его собственное выражение, не мое, - и рассматривают несколько вариантов. Он спросил, привлекает ли меня такое предложение.
Не знаю, чего я ожидала, но точно не этого. К счастью, быстро вспомнила, что от меня ждут ответа.
- Поздравляю! Прекрасная новость, не правда ли?
Сэмми с облегчением подхватил:
- Конечно! Но понимаешь, если дело стоящее, я скоро буду занят по горло. Инвесторы требуют, чтобы я написал убедительное обоснование, изложив свою концепцию заведения, включая размеры, направление, декор, коронные блюда, напитки и даже фирменную выпечку. В следующем месяце они хотят видеть обоснование плюс три оригинальных меню.
Мне стало ясно, что значит «потерпеть». Сэмми продолжал:
- Я и так разрываюсь между работой и учебой, а теперь потребуется все время до последней секунды. Понимаю, я не имею права просить тебя подождать, но если бы ты поняла…
- Не говори больше ничего. Я все понимаю и очень за тебя рада…
Я заставила себя произнести правильные слова и позже, когда мысленно прокручивала весь разговор, сидя дома с Миллингтон на коленях, осталась довольна проявленной выдержкой. Я не услышала того, на что надеялась, но, как любая героиня романа, собиралась бороться за свою любовь.
Через силу улыбнувшись Сэмми, сидевшему с расстроенным видом, я легонько сжала его запястье, убедительно добавив:
- У тебя все получится.
Не разнимая рук, мы допили кофе. Я сдерживала слезы, пока Сэмми не посадил меня в такси. Ну и что, если придется ждать! Париж стоит обедни. Я давно решила, что Сэмми - стоящее приобретение, и если цена тому - терпение, я заплачу, не раздумывая. Нам судьбой предначертано быть вместе.

Предыдущая страница 27 Следующая страница


У каждого своя цена 28

28

- Отлично, ребята. Угомонитесь, и давайте начинать! - Высосав четвертый бокал диетической колы, Келли заказала пятый. Собрание накануне плейбоевского праздника проходило за частным отгороженным столом в «Бальтазаре», любимом ресторане Келли, куда она ходила на ленч и где собирала сотрудников накануне важных мероприятий. Еду только что принесли. Отодвинув салат с анчоусами, Келли встала, слегка дрожа от избытка кофеина.
- Как вам известно, завтра важный день. Мы вместе пробежимся по окончательному списку дел, но это простая формальность. Почему простая формальность, спросите вы? Да потому что все - все! - пройдет без единой накладки. Если от нас когда-либо требовалось идеальное исполнение, так это завтра вечером. На случай, если у кого-то остались сомнения, повторяю: праздник будет бе-зу-пре-чен, черт побери, потому что иного я не потерплю.
Мы согласно кивали, привыкнув к волюнтаристским высказываниям и традиционному пинку для старта перед масштабными мероприятиями. На входе возникло легкое оживление. Сидящие за столом обернулись поглядеть, в чем дело. Лео заговорил первым.
- Эшли и Джессика Симпсон[168] с… - он вытянул шею, чтобы разглядеть сопровождающих, - с этим парнем, как его зовут, кого Эшли то бросает, то снова встречается… Райан. И их отец.
- Кто займется? - рявкнула Келли.
- Уже делаю, - отозвалась Элайза.
Выудив сотовый из большой, цвета морской волны сумки «Стелла» от «Марк Джейкобс», Элайза принялась просматривать номера. Найдя нужный, нажала кнопку «звонить». Через десять секунд она тараторила, а мы наблюдали.
- Здравствуйте, это Элайза из «Келли и компании»… Совершенно верно. Я только что узнала, что девочки в городе. Мы будем очень рады увидеть их на завтрашнем мероприятии для «Плейбоя».
Слушая собеседника, Элайза улыбнулась и многозначительно поглядела на Келли, указывая на телефон.
- Да, конечно. Нет, я отлично понимаю. С удовольствием обеспечим абсолютную приватность: пятнадцатиминутное «окно» среди прибывающих, и девочкам не придется делить ковер ни с кем другим. Конечно, отдельный столик в ВИП-зоне. - Она замолчала и после паузы продолжила: - У девочек будет отдельный консьерж на весь вечер, все, что им понадобится, тут же доставят. Гарантирую, им не придется давать интервью. Однако если они любезно согласятся на фотосессию для нескольких специально отобранных фотографов, мы будем рады оплатить им номера в отелях, укладку волос, услуги визажиста, транспортные расходы и, при необходимости, наряд.
Снова пауза, затем некоторое напряжение:
- Да, конечно, будут оба. Угу, с радостью организуем. - Восторг Элайзы угас, она явно притворялась. - Отлично! Я позвоню завтра утром сообщить детали. С нетерпением ждем встречи с девочками завтра вечером. Изумительно! Чао!
- Отличная работа! - похвалила Келли, а группа разразилась легкими аплодисментами. Нельзя отрицать - как босс Келли выше всяких похвал. - Что за последняя просьба, которую ты обещала выполнить?
Элайза буркнула:
- Пиар-агентша упомянула, что обе девочки сходят с ума по Филипу Уэстону, и потребовала, чтобы он лично их встретил.
- Ну конечно! Ничего проще! - воскликнула Келли. - Бетт, вы с Филипом встретите девушек у входа и проводите к столику. Передай Филипу - флиртовать, флиртовать и еще раз флиртовать. Элайза, проследи, чтобы Бетт позвонила Филипу, а завтра возьми на себя пиар-агентшу, хорошо? Кстати, Бетт, как дела на твоем участке?
Я ощутила на себе неприязненный взгляд Элайзы.
- Все в порядке… - Кульминацией вечеринки должно было стать полуночное шоу-сюрприз, и я не сомневалась, что представление произведет фурор. Келли одобрила мои планы, но настояла на строжайшей секретности, чтобы в прессу не просочилось ни полнамека. Только мы с ней и Хеф были посвящены в детали. - Полуночное шоу обещает быть. Считаю, все должно пройти гладко. Элайза громко зевнула.
- Для представителей прессы изготовлены пропуска, которые невозможно скопировать, изменить или подделать. Каждый пропуск доставят получателю с нарочным ровно за час до начала праздника. Вот список представителей прессы. - Сделав паузу, я вытащила стопку бумаг и раздала их присутствующим. - Здесь перечислены все репортеры и фотографы, упомянуто, что их больше всего интересует, и кому они собираются уделять основное внимание, указаны гости и зоны клуба, доступ к которым будет открыт или закрыт, и, конечно, названы любимые напитки представителей прессы.
Келли кивнула, внимательно изучая листок:
- Сопровождающие назначены?
- Конечно. Сотрудники компании будут по очереди, согласно графику, провожать репортеров и фотографов к нужным нам гостям.
- У меня вчера была встреча с «Бюро Батэк», производственной компанией, спонсорскими услугами которой мы пользуемся, и я осталась довольна результатом, - вмешалась Элайза. - Их планы насчет оформления бара, освещения, лестницы, музыки, декора, барменов и официантов совпадают с нашими инструкциями и пожеланиями клиента. - Она покопалась в зеленом салате на тарелке, но передумала и отпила глоток шардонне.
- М-м, это хорошо, - пробормотала Келли. - Но вернемся к прессе. Бетт, тебе удалось договориться с фоторедакторами, пообещав нашу полную поддержку во всем, что им понадобится?
- Да. В начале недели по моей просьбе их обзванивали два стажера, и вопрос был улажен еще к среде. В целом у нас все схвачено.
Обед-собрание продолжался еще час, затем Келли объявила, что остаток дня в нашем распоряжении, и предложила всем пойти домой, расслабиться и морально настроиться на завтрашнее мероприятие. Я давно собиралась засесть на весь вечер перед телевизором с Миллингтон и огромной миской вкуснейшего масляного попкорна из микроволновки и смотреть всякую муру по телевизору, поэтому с восторгом приняла известие. Хотя досуг всегда желанен, неожиданное свободное время несло в себе потенциальный риск замечтаться о Сэмми. Последние две недели грустные мысли меня не одолевали - я была поглощена подготовительной работой, но боялась, что, дав себе волю, от мыслей о Сэмми полезу на стену.
Келли оплатила счет, все принялись прощаться. Элайза отвела меня в сторону:
- У тебя есть минута?
- Конечно, что случилось?
- Слушай, в последнее время между нами возникло некоторое напряжение, но я считаю, что завтра вечером нужно действовать единым фронтом. Никто из нас не собирается весь вечер работать как вол, значит, нужно придумать систему, когда один работает, а остальные отдыхают. А затем меняться. Понимаешь?
Я удивилась признанию, но обрадовалась, что Элайза уже не выглядит раздраженной.
- Неплохая идея. Пока я не совсем представляю, как кому-то удастся выкроить время для отдыха, но можно попытаться.
- Вот и отлично. До завтра, Бетт.
Я наблюдала, как Элайза обмотала шарф с бахромой вокруг тощей шеи и вышла на улицу. Странная девушка, подумала я, глядя, как она ловит такси. Подождав, пока машина отъедет, я вышла, впервые за много месяцев имея в распоряжении свободный день и не желая терять впустую ни минуты.

Предыдущая страница 28 Следующая страница


29 Лорен Вайсбергер

29

Насладившись фильмом «Вам письмо», я досматривала «Ты не можешь купить мне любовь», когда зазвонил телефон. Увидев высветившийся номер Пенелопы, я удивилась и обрадовалась. Мы пару раз общались после «прощального» инцидента, но как-то чересчур официально. Пенелопа заверяла меня, словно заботливую мамашу, что в восторге от Калифорнии и все у нее прекрасно, а я слишком закрутилась на работе, чтобы сесть и подумать, правду ли она говорит. Я вкратце рассказала подруге о Сэмми, но она и понятия не имела, как в действительности я его обожаю. Между строк ее ура-счастливых монологов я читала, что Эвери часто отсутствует, а Пенелопа еще не нашла работу, что молодые пары, с которыми они общаются, ей не нравятся, но напрямую подруга не жаловалась. Об остальном много не поговоришь, и мы возвращали друг другу е-мэйлы, дописывая туда глупые банальности, перезванивались редко и говорили только на нейтральные темы. Уже не помню, когда последний раз Пенелопа звонила мне в лучших традициях девичьей дружбы - поздно вечером.
- Привет, Би, как поживаешь? Прости за поздний звонок, но я по-прежнему мучаюсь из-за разницы во времени. Надеюсь, и ты не спишь. Эвери снова уехал из города, у меня здесь никого, кому позвонить и по-надоедать, так что сегодня ты - счастливый победитель.
В голосе Пенелопы угадывалось напряжение, и я огорчилась, что подруга так далеко.
- Пен, я очень рада твоему звонку! Как дела?
- Я хоть тебя не разбудила?
- Нет, что ты. Смотрю плохие фильмы. Как поживаешь? Очень приятно слышать твой голос.
- Где «подарок небес»? Как у тебя дела с британским «трастовым фондом»? - спросила Пенелопа.
Я подавила неприятное ощущение, что подруга совершенно отстала от моей жизни. В нормальной ситуации Пенелопа уже сто раз получила бы краткий конспект привычек, причуд, метких словечек и размера обуви Сэмми, двадцать раз проанализировала, что означает просьба «быть терпеливой», и многократно заверила бы меня, что я и Сэмми обязательно будем вместе, это лишь вопрос времени. Сейчас подруга, похоже, не понимала, что наши с Филипом отношения далеки от романтических.
- Пен, ты прекрасно знаешь, у меня с ним ничего нет. На торжество по случаю юбилея «Плейбоя» нас обязали явиться вместе, позировать для фотографов.
- Ну да, конечно. Когда состоится торжество? Масштабный, должно быть, праздник?
- Завтра вечером. Я выложилась полностью - подготовка длится уже несколько месяцев, отвечаю практически за все, после Келли, конечно. Дело на мази, и если фотографы будут вести себя прилично и «зайчики» не подведут, все будет отлично.
Еще несколько минут мы продолжали в том же тоне, словно чужие люди, а не подруги, которые два месяца назад были неразлучны.
- А что планируешь делать с глупой шлюхой, продолжающей печатать о тебе всякую ложь? - наконец спросила Пенелопа совсем как прежде.
Я старалась не думать об Абигайль, иначе гнев, вернее, бешенство заставляло терять разум.
- По-прежнему теряюсь в догадках, за что она меня ненавидит. Настоящее мучение не иметь возможности дать ей отпор. Как считаешь, люди верят, что у меня была интрижка с парнем, записавшим секс с Хилтон на видео? Я даже не знаю его имени!
- Никто не помнит его имени, - прищелкнула языком Пенелопа. - Неясно, в чем ее проблема, но меня не слишком удивляет поток лжи, если вспомнить, как в университете она крала доклады других учениц и выдавала за свои. А на втором курсе - помнишь? - не поехала на похороны бабушки, чтобы не пропустить собеседование на вакансию автора колонки в университетской газете. Девица явно не в себе. Эвери говорит, она из тех, кто продаст собственных родителей, если это поможет карьере. Наверное, он прав. Он с ней спал, значит, должен знать наверняка.
- Он спал с Абигайль? Я и не знала.
- Голову на отсечение не дам, но думаю, да. Все его приятели с ней переспали. Черт, да ее поимели все парни в университете! Конечно, я не держала свечку, но доведись мне спорить…
Подавив подступившую тошноту, я спросила:
- Кстати, как поживает твой жених? Говоришь, уехал по делам?
Ее вздох сказал мне больше, чем слова.
- Наверное, нормально. Я мало его вижу. Надеялась, все изменится, когда начнутся занятия, и он каждый день будет в студгородке, но это дало ему лишний повод допоздна не являться домой. Он завел целую тучу новых приятелей, так что, полагаю, у него все в порядке.
- Ты подружилась с кем-нибудь из девушек его друзей?
Пенелопа фыркнула:
- Им всем по двадцать два года, только что школу окончили. Эвери строит из себя мафиози и держит их за «шестерок». Неприятно, конечно, но я не в силах повлиять на ситуацию.
Ну, у меня та же проблема. Что, черт побери, с этим можно поделать?.. Я попыталась держаться нейтральной середины:
- Ну, я уверена, это просто период адаптации. Вы с ним по крайней мере осматривали город? Лос-Анджелес, конечно, не Нью-Йорк, но там наверняка ест, чем заняться.
- Иногда я хожу на пляж. Делаю покупки в «Хоул фудс», записалась на йогу, ем пророщенные семена пшеницы… Много хожу на собеседования. Знаю, что-то обязательно попадется, но пока ничего подходящего. Эвери вернется послезавтра, может, съездим на машине в Лагуну или еще куда. Если ему не нужно будет заниматься учебой… - Голос Пенелопы звучал так безжизненно, что я чуть не заплакала от жалости.
- Где же он, дорогая? И на сколько уехал?
- О, всего на три дня в Нью-Йорк. Семейный бизнес, встреча с трастовым чиновником, бухгалтером или кем-то еще, точно не знаю. Эвери сказал, что справится один, и мне нет нужды лететь через всю страну.
- Ясно. Что ж, Лагуна - это здорово. Жаль, что ты не придешь на праздник «Плейбоя». Я нарядила бы тебя в костюм «зайчика» и определила в Банни-патруль - следить, чтобы никто из гостей не раздевался прилюдно. Ощущаешь трепет и восторг?
- О да, Би, еще какой. Очень хотела бы прийти. Я сильно по тебе скучаю.
- И я скучаю, Пен. Если хочешь, садись на самолет и лети в Нью-Йорк, навестить своих. Ты ведь не на Гуам переехала, всего-то на левое побережье. Надоело сидеть дома - милости прошу к нам. Сходим на ленч с Абигайль, а назавтра узнаем из газет, что занимались сексом со всеми защитниками «Гигантов». Ну, не сказка ли?
Пенелопа засмеялась, и мне захотелось ее обнять.
- Сказать правду, я не против секса со всей командой. Это ведь не очень плохо, правда?
- Отнюдь, дорогая, даже хорошо. Слушай, мне необходимо немного поспать - завтра чертовски длинный вечер, но мы поговорим, когда праздник будет позади, ладно?
- Конечно. Очень приятно слышать твой голос, Би. Желаю тебе пережить завтрашний вечер без серьезных происшествий. Я тебя очень люблю.
- Я тоже люблю тебя, Пен. Обещаю, все наладится. Мне так тебя не хватает. Созвонимся.
Положив трубку, я залезла в постель досматривать фильм, радуясь, что у нас с Пенелопой скоро все будет хорошо, как раньше.

Предыдущая страница 29 Следующая страница


У каждого своя цена 30

30

- Проверка, раз-два-три, проверка. Как слышите? Рассчитаемся. Один… - пробубнила я в микрофон и послушала, как остальные называют свои номера, желая убедиться, что радиотелефоны работают нормально. Когда Лео произнес «шестнадцать», стало ясно, что связь в порядке. Я глубоко вздохнула. Гости начинали собираться, и я в панике отбивалась от проблем, которые множились как кролики по весне. Все мое вчерашнее хладнокровие и уверенность в себе вместе с четким графиком летели к чертям. Сохранять самообладание становилось все труднее.
- Кайли, ты меня слышишь? - прошипела я в микрофон, предательски съезжающий из уха на верхнюю губу.
- Бетт, лапочка, я здесь. Успокойся, все идет замечательно.
- Я успокоюсь, когда ты скажешь мне, что «зайчик» наконец закончен. Десять минут назад он выглядел как дерьмо.
- Я стою снаружи, здесь все хорошо. Тридцатифутовый картонный «зайчик» так и ждет желающих сфотографироваться. Уже нанесены последние штрихи, через пару минут «зайчик» высохнет. Не волнуйся.
- Элайза! У нас есть уточненный список представителей прессы для секьюрити? Сэмми из «Бунгало» сегодня отвечает за вход ВИП-гостей, ему необходимо знать, каких фотографов пускать, - отчеканила я как заведенная, все сильнее проникаясь отвращением к звуку собственного голоса.
Мне удалось спокойно произнести имя Сэмми, и это прогресс. Когда несколько часов назад он поцеловал меня в щеку и шепнул: «Ни пуха, ни пера», - все, на что хватило сил, - не упасть в обморок. Сознание, что Сэмми будет рядом ближайшие шесть часов, придавало сил.
- Проверяй: лучшие места получат «И-ти» и «Доступ в Голливуд». «Е!» все еще колеблется, присылать репортеров или нет, - оскорбились, что не получили право на эксклюзивное освещение праздника. Но если явятся, мы готовы. Вышеперечисленных вместе с Си-Эн-Эн, MTV и парнем, который делает документальные репортажи о мероприятиях для «Фокс» и имеет официальные полномочия от главы одной студии с громким именем, - запускаем внутрь. Таблоидные папарацци останутся снаружи. Каждого оперативно опрашиваем, кто есть кто и кто достаточно ВИП, чтобы идти через главный вход. Остался один вопрос: кто такой Сэмми?
Я не стала напоминать, что Сэмми слышит все, о чем мы говорим, и признаваться, что теряю голову от одного его вида.
- Очень смешно, Элайза. Просто дай ему список, хорошо? - Я молилась, чтобы она на этом и заткнулась, но, видимо, постоянное недоедание отрицательно влияет на скорость соображения, и Элайза не отставала:
- Нет, правда, Бетт, кто этот чертов Сэмми? Погоди, так зовут главу компании-спонсора? А зачем ему уточненный список особо важных персон?
- Элайза, Сэмми сегодня руководит охраной на входе. Мы отказались от услуг гестаповцев, которых в «Святилище» держат в качестве секьюрити, и Сэмми любезно согласился нам помочь. Скорее всего, он сейчас у входа, наблюдает за последними приготовлениями. Отнеси ему список. - Я думала, что вопрос решен, но Элайза еще не закончила:
- Ой, подожди, это не тот парень, которого Изабель держит на побегушках? Точно! Теперь я вспомнила. Он был с нами в Стамбуле, да? Она гоняла его как раба всю поездку. Ты еще решила, что они…
- Что? Элайза, не слышу тебя! Сейчас я говорю с Дэнни, поэтому выключаю радиотелефон. На связи буду через минуту. - Сорвав наушники, я плюхнулась на ближайший диван, боясь представить, что Сэмми подумал об этой дискуссии.
- Что стряслось? - Неисправимый любитель выражаться кратко и сильно засел у барной стойки и пытался охаживать «зайчиков», которые семенили по залу, готовясь отражать атаки орды жадных мужчин и завистливых женщин.
- Ничего. По-моему, мы хорошо подготовились?
- Гламурно.
- Как, по-твоему, я что-нибудь упустила? Допив третью за пять минут кружку пива, Дэнни рыгнул:
- Не-а.
Оглядевшись, я осталась довольна увиденным. Мы превратили клуб в прекрасное место для празднования пятидесятилетнего юбилея фотографий на развороте «Плейбоя». Оба входа - один для ВИП-гостей, другой для остальных - оформлены в виде черных шатров, устеленных красными коврами и украшенных знаменитым логотипом. Секьюрити, все как один в костюмах и при почти незаметных радиотелефонах, ничем не походили на охранников.
Пройдя внутрь, гости попадали в задрапированный черным длинный коридор, заканчивающийся крутой лестницей наверх. Поднявшись по лестнице и пройдя через глухой черный занавес, отделяющий верхнюю площадку, гости оказывались на высокой платформе и у всех на глазах сходили с импровизированной сцены в зал.
Левую стену зала занимал впечатляющих размеров бар. Тридцать пять молоденьких барменш в соблазнительных шортах, бюстгальтерах-бикини и с заячьими ушками всю ночь напролет должны были смешивать коктейли.
Стену за баром от пола до потолка закрывал коллаж из фотографий, появлявшихся на развороте «Плейбоя» за последние пятьдесят лет, - в полном цвете, вдвое больше журнального варианта, расположенные в кажущемся беспорядке (кроме снимков, сделанных в эпоху, когда восковая эпиляция области бикини еще не стала популярной). В дальнем правом углу была устроена ВИП-зона - отгороженная веревками секция с диванами, обитыми черным бархатом, и табличками «Столик заказан» на стеклянных столах рядом с мини-холодильниками для бутылок.
В центре зала возвышалась подсвеченная круглая сцена в виде гигантского торта. Два нижних яруса «торта» предназначались для танца «зайчиков» во время полуночного представления, а верхняя площадка скрывала от собравшихся наш сюрприз - таинственную ВИП-гостью. Трехъярусную сцену окружал огромный танцпол, за ним стояли низенькие велюровые диваны.
- Бетт, как дела? - окликнула меня Келли и покрутилась, чтобы похвастаться ультракоротким обтягивающим, почти прозрачным платьем. - Нравится?
- Выглядите сногсшибательно.
- Бетт, хочу познакомить тебя с Генри. Генри, это одна из моих ярчайших звезд, Бетт.
Приятный мужчина лет сорока с совершенно не поддающейся описанию внешностью - среднего роста, обычного телосложения, с каштановыми волосами - пожал мне руку, подарив одну из самых теплых улыбок в мире.
- Рад познакомиться, Бетт. Келли о вас много рассказывала.
- Надеюсь, только хорошее, - брякнула я, обнаружив полное отсутствие фантазии. - Надеюсь, вы не скучаете? Скоро начинаем.
Келли и Генри засмеялись и поглядели друг на друга с нежностью, вызвавшей у меня острый приступ неприязни.
К десяти часам вечера праздник был в полном разгаре. Хеф с шестью подружками расположился за двумя самыми большими ВИП-столами, попивая «Джек Рэббитс» - смесь рома и диетической колы. За бесчисленными столиками сидели всевозможные знаменитости с личным «антуражем»: Джеймс Гандольфини, доктор Рут, Памела Андерсон и Кид Рок, Хелен Гёрли Браун, Иванка Трамп и Джа Рул[169], довольные неиссякаемым потоком напитков, шоколадками в виде плейбоевского зайчика и клубникой, обеспеченной специально для них.
Обычные посетители, обретя нужную кондицию после нескольких бокалов, разгорячились и затанцевали. Девушки-«зайчики» мелькали по залу, привлекая внимание всех мужчин и большинства женщин.
Было, на что заглядеться: почти две сотни красоток с белыми заячьими ушками, в черных атласных бюстье и трусиках-танго трясли задницами, демонстрируя прикрепленные там заячьи хвостики, и виляли бедрами, опоясанными ленточками вроде тех, что бывают на скачках, с указанием имени обладательницы и города, откуда она родом.
Гости не подозревали, что настоящий пир для глаз проходит внизу, в женских туалетах, где «зайчишки» собирались покурить, поболтать и поднять на смех пораскрывавших рты мужиков. Чтобы помочиться, девушкам приходилось расстегивать «молнию» на бюстье и полностью выбираться из костюма, причем снова одеться без посторонней помощи было невозможно. Прислонившись к стене, я ожидала, когда освободится кабинка, и тут одна блондинка шутливо схватилась за огромные, как подушки, груди другой «зайчишки». Несколько секунд она восхищалась ими и, не отпуская, спросила:
- Настоящие или сделала?
Обласканная «зайка» хихикнула и протанцевала па шимми:
- Подружка, ну конечно, товар из магазина! Присев, она наклонилась вперед, стиснув груди и приподняв их параллельно полу, и жестом попросила блондинку застегнуть «молнию» на бюстье. Когда пышногрудая красотка выпрямилась, черный атлас едва прикрывал ей соски. Я испугалась, как бы она не рухнула ничком от столь несбалансированного распределения веса.
Девушки прикончили стибренные «Космополитены», оставив пустые бокалы на раковине, и вприпрыжку побежали вверх по лестнице, присоединяться к празднику.
Вернувшись в зал, я по радиосвязи провела беглую проверку, желая убедиться, что все идет, как задумано. К счастью, происшествий оказалось немного: сорвался один зеркальный шар, к счастью, никого не задев, вспыхнула пара небольших потасовок, оперативно прекращенных Сэмми и его командой, и закончились вишенки к ликеру, виновницами чего стали голодные «зайцы», хватавшие ягоды горстями, перегнувшись через стойку. Трезвая с виду Элайза наблюдала за ВИП-гостиной, а Лео, проявив выдающийся самоконтроль и не смывшись кувыркаться с симпатичным мальчиком, держал в орбите внимания бар и танцпол. Подозвав списочных девушек, я велела им проверить, все ли готово к полуночному шоу. Они подчинились без возражений и вскоре доложили: учитывая, что до полуночи еще час, все будет готово вовремя.
Эффектное полуночное представление было вымечтано и вынянчено мною, как младенец. После возвращения из Турции я без отдыха работала над проектом, и мне страстно хотелось, чтобы все прошло идеально. Содержание шоу знали только Келли, глава службы «Плейбоя» по связям с общественностью и Хеф, и мне не терпелось увидеть реакцию окружающих.
Заканчивая тройную конференцию с участием Сэмми и охранника на входе, я напомнила им не пускать Водоворот, если та попытается пробраться в клуб. Через секунду в наушниках снова раздался любимый голос:
- Бетт? Это Сэмми. Подъехали Джессика и Эшли.
- Встречай, я уже иду.
Держа взятый в качестве приманки для Филипа бокал джина с тоником, я оглядывала зал, но мистер Уэстон изволили куда-то запропаститься. Нельзя допустить, чтобы сестры шли к столику без эскорта. Объявив в радиотелефон, чтобы любой, кто видит Филипа, гнал его ко входу, я бросилась к гостьям, как раз выходившим из специально посланного за ними «бентли».
- Привет, девчонки, - довольно бесцеремонно выпалила я. - Мы очень рады, что вы смогли прийти. Проходите внутрь, я вам все покажу. - Я вывела сестер на красную ковровую дорожку и зажмурилась от вспышек фотоаппаратов.
Уверенно держась на пятидюймовых каблуках, девушки профессионально позировали в течение оговоренных пятнадцати минут, оттопыривая задницы и обнимая друг дружку за талии, после чего я провела их мимо Сэмми (который мне подмигнул) прямо в ВИП-зону, где их немилосердно атаковали завсегдатаи клуба. Поручив девиц заботам специально нанятого молодого красавца консьержа, я бросилась на поиски неуловимого Филипа.
Я посылала ему многочисленные SOS-эсэмэски и раз десять лично обошла клуб, но Филипа нигде не было видно. Я уже хотела послать кого-нибудь в мужской туалет - вдруг Филип лежит там в пьяном обмороке, когда, взглянув на часы, увидела, что уже без пяти двенадцать. Шоу могло начаться в любую минуту. Я кинулась вверх по лестнице и замахала ди-джею, который, оборвав на полуслове «Танцующую королеву», включил запись барабанной дроби. Это был сигнал. Хеф стряхнул с себя подружек, вскарабкался на второй ярус сцены-торта, щелкнул разок по микрофону и от души рявкнул:
- Благодарю всех, кто пришел!
Его прервал бешеный шквал приветственных криков. Собравшиеся аплодировали, визжали и скандировали:
- Хеф, Хеф, Хеф!
- Да, спасибо вам. Благодарю, что пришли отпраздновать со мной и моими коллегами… - На секунду Хеф сделал паузу и подмигнул собравшимся. Толпа восторженно взвыла. - …Пятьдесят лет выдающихся произведений, прославленных авторов и, конечно, красивых девушек!
Вопли собравшихся, не стихавшие во время торжественной речи, превратились в оглушительный рев, когда в заключение Хеф поблагодарил гостей праздника и вернулся к нетерпеливо ожидающим подружкам.
Решив, что это все, гости начали возвращаться к бару или на танцпол, но замерли на месте при звуках «С днем рожденья тебя», которую заиграл ди-джей. Прежде чем собравшиеся поняли, что происходит, из центра «торта» стала подниматься накрытая тканью крошечная круглая площадка, на которой едва мог уместиться человек. Под тканью постепенно вырисовывался женский силуэт.
Гости застыли, задрав головы. Когда мини-платформа поднялась на высоту примерно в три этажа, белый газовый материал словно растаял в воздухе, и на площадке осталась блистательная Ашанти[170] в обтягивающем расшитом вечернем платье цвета морской волны с меховым боа. Низким грудным голосом певица исполнила неимоверно чувственную версию «С днем рожденья тебя», копируя знаменитый «гимн» Мэрилин Монро в честь Джона Кеннеди, назвав Хефа «президентом страны кошечек», и, когда закончила, зал неистовствовал.
Золотые сияющие конфетти дождем посыпались на скандирующую поздравления толпу, и все наличные «зайки» - красотки выстроились кордебалетом на нижнем ярусе сцены-«торта». Ди-джей немедленно врубил «Всегда вовремя», и восторженный танец перерос в сумасшедшую пляску.
Какой-то мужчина за моей спиной кричал в свой сотовый: «Чувак, да это праздник века, черт побери!» Устрашающее количество едва познакомившихся парочек принялись без стеснения целоваться и тискаться на танцполе. Если не считать фразы «президент страны кошечек», все прошло в точном соответствии с моим планом, а может быть, даже лучше.
Элайза, Лео и Сэмми наперебой докладывали, что представление произвело фурор. Даже Келли выхватила у кого-то радиотелефон и прокричала что-то одобрительное.
Минут через семь или десять разразилась катастрофа. События развивались с нечеловеческой быстротой, угрожая захлестнуть меня своим потоком. Обходя ВИП-гостиную в поисках Филипа, в одном из самых дальних углов я, наконец, увидела знакомую светловолосую голову, торчащую между огромными, как у наших «зайчиков», грудями. Я нетерпеливо оглянулась в поисках фотографа в безумной надежде, что завтра в каждой газете Нью-Йорка появится снимок Филипа, по уши зарывшегося в декольте грудастой телки, и я, к своему ликованию, смогу с ним порвать.
Странно, что Филип охаживает женщину, - совсем недавно я видела его в минуту интимной близости с мужчиной. Но я не желала упускать отличный повод для разрешения наболевшей ситуации. Для прессы мы продолжали играть роль любовников, ради моей работы и репутации Филипа, но в последнее время это стало невыносимым, и я охотно смирилась бы с амплуа покинутой подружки, лишь бы избавиться от Уэстона раз и навсегда. Нагнувшись, я похлопала парня по плечу, дрожа от желания устроить публичный скандал, и отшатнулась от неожиданности, когда мужчина, обернувшись, огрызнулся:
- Что вам нужно, черт возьми? Не видите, я занят? Не Филип! Ни британского акцента, ни волевого подбородка, ни бесстыжей улыбки, означавшей «вот такой я гадкий мальчишка». К безмерному удивлению, искаженное раздражением и гневом лицо принадлежало другому моему знакомому. Эвери. Узнав меня, тот обмяк и прошептал:
- Бетт…
- Эвери?..
Я знала, что это он, но была не в силах шевелиться, думать или искать подходящую реплику. Рассеянно отметила, что девица смотрит на нас с непонятным самодовольством, но в полутьме не могла ее хорошенько рассмотреть. Губы девицы распухли от поцелуев, щеки и подбородок в помаде, и лишь через несколько секунд до меня дошло, что я ее тоже знаю. Водоворот.
- Бетт… хм… все не так, как могло показаться… Ты ведь знакома с Эбби?
Эвери заметно вспотел и судорожно размахивал руками, словно стрелками часов, указывая на свою даму и одновременно пытаясь делать вид, что ее здесь нет.
- Бетт! Какая приятная встреча! Видела недавно о тебе статью. - Эбби демонстративно поглаживала спину Эвери.
Я как зачарованная следила за ее движениями, а Эбби с удовольствием позволяла мне смотреть. Похоже, считала, что мне неизвестно об авторе статей. Происходящее не укладывалось в голове, и я застыла, не в силах решить, с кого начать разнос. Эвери счел, будто я жду объяснений, и заторопился:
- Пенелопа знает, что я в Нью-Йорке. Она в курсе, что я люблю веселиться на вечеринках, но… я не уверен, стоит ли ей говорить, ну, вот… об этом. Она… э-э-э… Ей приходится ко многому привыкать в связи с переездом и вообще, и я думаю, будет самым…э-э-э… самой большой заботой о ней, если мы не станем ее расстраивать, понимаешь?..
Водоворот принялась лениво лизать ухо Эвери, подчеркнуто поглядев на меня в упор и затем прикрыв глаза якобы в приливе страсти. Отмахнувшись как от комара, Эвери поднялся, подхватил меня под локоть и повел к столику. Он был жутко пьян, но двигался довольно уверенно.
Несколько секунд я позволяла себя вести, затем очнулась.
- Ублюдок! - воскликнула я.
Мне хотелось завизжать, но голоса не было.
- Какие-то проблемы? - Эбби незаметно возникла рядом с Эвери.
Я взглянула на нее, почти испугавшись собственной ненависти.
- Проблемы? Нет, с чего ты решила? Никаких проблем. Смешно, но у меня возникло неприятное подозрение, что ты не напишешь, как прыгнула на чужого жениха, будущего мужа девушки, с которой ты знакома восемь лет. Держу пари, в завтрашней колонке не упомянут тебя или Эвери. Напротив, читателям предложат очаровательную историю о том, как я украла чаевые из бара, или ширялась на танцполе, или занималась групповым сексом с фотографами, верно?
На меня уставились две пары глаз. Первой заговорила Абигайль:
- Что ты такое говоришь, Бетт? Несешь какую-то бессмыслицу…
- Неужели? Интересно… Не повезло тебе, Эбби. Мне известно, что ты - Элли Крот. Хочешь знать, почему «не повезло»? Потому что я не остановлюсь, пока об этом не узнают все. Я позвоню всем репортерам, издателям, блоггерам и референтам в этом чертовом городе и расскажу, кто ты есть и как ты лжешь. Но с особым удовольствием я выложу правду твоему редактору. А в разговоре оброню слова «клевета» и «судебный иск», так, между прочим. Может, ее заинтересует рассказ о том, как тебя чуть не вышвырнули из университета за кражу чужих рефератов? Или она сочтет более пикантной историю о той ночи, когда ты переспала не с одним, не с двумя, даже не с тремя, а с четырьмя парнями из команды по лакроссу? А, Эбби? Как считаешь?
- Бетт, послушай, я… - Эвери будто не слышал ни слова из сказанного мною, озабоченный лишь тем, как инцидент заденет его лично.
- Нет, Эвери, слушать будешь ты, - прошипела я, отвернувшись от Водоворота и глядя ему в глаза. - У тебя одна неделя с сегодняшнего дня, чтобы во всем признаться Пенелопе. Слышал? Одна неделя, или она обо всем узнает от меня.
- Господи, Бетт, да ладно тебе… Ты не представляешь, о чем говоришь. Черт, ты понятия не имеешь, что в действительности произошло. На самом деле ничего такого не было!
- Эвери, слушай и воспринимай. Ты меня слышишь? У тебя одна неделя.
Я повернулась и пошла прочь, мысленно молясь, чтобы он не раскусил мой блеф и мне не пришлось бы рассказывать обо всем Пенелопе. Трудно сообщить лучшей подруге, что помолвленный с ней урод бросил ее одну в чужом городе, улизнув домой на выходные пить и бегать за девками, но еще хуже поднимать эту тему, когда наши отношения еще не вполне восстановлены.
Я не успела отойти далеко: Эвери сжал мне руку повыше локтя. От резкого рывка я нырнула и чуть не упала лицом вперед, но Эвери вздернул меня на ноги и толкнул на диван. Придвинувшись вплотную, обдавая меня горячим перегаром, он неожиданно четко прошипел:
- Бетт, я стану отрицать каждое твое вонючее слово. Кому она поверит? Мне, мужчине, которого бо-го-тво-рит последние десять лет, или тебе, подружке, смывшейся с ее прощального ужина веселиться с каким-то парнем? А? - Эвери навис надо мной с искаженным лицом, источая неясную угрозу. Я подумала дать ему по яйцам. Интересно, это будет слишком агрессивно или в самый раз? Меня не очень волновала собственная безопасность - отвращение заглушило страх. Но не успела я отвести колено для удара, как Эвери необъяснимым образом взмыл вверх и назад.
- Чем могу помочь? - осведомился Сэмми, держа Эвери за ворот рубашки.
- Отвали, козел. Кто ты такой, мать твою? - захрипел Эвери в пьяной злобе. Таким я его еще не видела. - Это не твое собачье дело, понял?
- Я охранник, и это как раз мое собачье дело.
- Ну а это моя подружка, и мы беседуем, поэтому от…сь от нас на все четыре. - Эвери выпрямился, безуспешно пытаясь вспомнить, как держаться с достоинством.
- Неужели? Забавно, потому что твоя подружка выглядит ох…нно не в восторге от вашей беседы. Проваливай!
Я слушала обмен репликами, растирая локоть и соображая, кто из них первым дважды выматерится в одном предложении.
- Чувак, а ну отвял быстро. Никто твоей ср…ной помощи не просит, вник? Я знаком с Бетт ох… нно долгое время, так что отскочил к стенке и прикинулся ветошью. Иди, разноси стаканы с выпивкой или другим чем займись.
На секунду я подумала, что Сэмми сейчас врежет Эвери, но тот сдержался, глубоко вздохнул и повернулся ко мне:
- С тобой все в порядке?
Мне захотелось объяснить, что Эвери - будущий муж Пенелопы, я застала его с другой, и другая оказалась Водоворотом, она же Элли Крот, и хотя я всегда знала, что Эвери - лживый ублюдок, я никогда прежде не видела его таким воинственным. Я мечтала повиснуть у Сэмми на шее и благодарить его снова и снова за то, что охранял меня и вступился, решив, будто я в беде, а заодно попросить совета, говорить ли Пенелопе о выходке ее жениха и как поступить с Эвери.
На секунду я почти решилась послать подальше праздник, собственную работу, дерьмо, которое завтра напишет Водоворот, взять Сэмми под руку и уйти, куда глаза глядят. Очевидно, он прочел это на моем лице, потому что наклонился и тихо шепнул:
- Успокойся, Бетт. Поговорим об этом потом.
Я с трудом сохраняла самообладание. Летящей походкой к нам подошла Элайза под ручку с Филипом.
- Что здесь происходит? - спросил Филип, хотя, судя по всему, ему на это было в высшей степени наплевать.
- Ничего особенного, Филип, не вмешивайся, - буркнула я, мечтая, чтобы эта парочка исчезла.
- Элайза, убери от меня своего громилу на хрен, - потребовал Эвери, налив себе водки. - Этот тупица лезет не в свое дело. Сижу, болтаю со старой подругой, и ни с того ни с сего какой-то разъяренный бык. Он на вас работает?
Потеряв к происшествию всякий интерес, Филип пьяно осел на диван рядом с Эвери и немедленно припал к бокалу водки с тоником. Элайза, напротив, проявила живейший интерес к тому, что наемный работник портит настроение ее любимому пати-мальчику.
- Кто вы такой? - жестко спросила она. Сэмми взглянул на нее с улыбкой, словно говоря: ты шутишь, что ли, идиотка, мы недавно ездили за границу, целых пять дней жили в одном отеле, как ты можешь не знать, кто я? Однако, встретившись с ее пустым взглядом, ответил:
- Я Сэмми, Элайза. Мы несколько десятков раз встречались в «Бунгало» и вместе ездили в Стамбул. Сегодня на празднике я отвечаю за безопасность. - Это было сказано громко и ровно, без намека на сарказм или снисходительность.
- Мм-м… очень интересно. То есть вы хотите сказать, если несколько вечеров в неделю стоите на входе в «Бунгало» и служите пажом у Изабель Вандемарк, это дает вам право грубо третировать одного из наших друзей, ВИП-гостя? - Было видно, что Элайза пьяна и рада лишний раз показать, кто здесь главный.
Сэмми бесстрастно глядел на нее.
- При всем моем уважении замечу, что ваш друг приставал к моей… то есть физически угрожал вашей коллеге. Все выглядело так, что ей не нравится подобное проявление внимания, поэтому я попросил его перенести внимание на другой объект.
- Знаете что, Сэмми… вас так зовут? - с издевкой угочнила Элайза. - Эвери Уэйнрайт - один из наших близких друзей. И я точно знаю, что в его компании Бетт ничто не угрожает. Вам нечем заняться? Идите, разнимайте драки в туалете или скажите всякой швали, деткам подземки, в очереди у входа, что их здесь не ждут!
- Элайза, - негромко вмешалась я, - он всего лишь выполнял свои обязанности, посчитав, что мне нужна помощь.
- Нечего его защищать, Бетт! Обязательно доведу до сведения Эми, что он виновник инцидента с одним из ВИП-гостей. - Она повернулась к Сэмми и помахала в воздухе пустой бутылкой «Грей Гуз». - А пока сделай полезное дело - принеси нам выпить.
- Элайза, милочка, она защищает его, потому что трахается с ним, - пропел за моей спиной девичий голосок. Водоворот. - По крайней мере, это моя догадка. Филип, ты же не станешь очень уж психовать из-за этого, правда? Твоя подружка трахается с вышибалой из «Бунгало». Горячая девчонка, - хихикнула она.
Филип хохотнул, явно не в восторге от перспективы публичного выяснения вопроса, кто с кем спит.
- Чепуха, - фыркнул он, пристроив ноги на стеклянный стол. - Может, она и неверна мне, но зачем же опускаться до обвинений, будто Бетт путается с обслугой. Бетт, ты ведь не путаешься с обслугой, любимая?
- Еще как путается, - хихикнула Водоворот. - Элайза, почему ты мне ничего не сказала? Это же бросается в глаза - ты не могла не знать. Как же я раньше не догадалась?
Меня будто огрели лопатой по голове. «Почему ты мне ничего не сказала? » Внезапно все стало ужасающе ясным. Эбби каждый раз знала, где и с кем я буду, потому что Элайза держала ее в курсе. Как просто… Конец истории. Единственное, чего я не могла постичь, - почему Элайза на это пошла. С Водоворотом все ясно: мстительная, испорченная дрянь, дышащая злобой ко всему живому, которая продаст умирающую мать, если это хоть немного поможет ее карьере или поспособствует репутации. Она всегда меня недолюбливала, но о такой ненависти я не подозревала. Появись у Водоворота шанс, не сомневаюсь, обошлась бы так с кем угодно. Но почему Элайза?..
Не придумав ничего лучше, Элайза захихикала и отпила шампанского. На меня она посмотрела лишь однажды, достаточно долго, чтобы понять - мне все ясно, и отвела взгляд, прежде чем я успела сказать хоть слово. Эвери что-то обиженно бубнил. Сэмми повернулся и пошел к выходу с выражением отвращения на лице. Но Филип был либо слишком пьян, либо не придавал значения происходящему.
- Как же так, малышка? Ты обольстила вышибалу? - подтрунивал Филип, рассеянно играя с волосами Водоворота.
Мне вдруг пришло в голову, что он с самого начала знал о маленьком альянсе Эбби и Элайзы, а то и принимал в этом деятельное участие, чтобы заручиться всеобщим признанием собственной гетеросексуальности. Такая мысль меня ужаснула.
- Интересный вопрос, Филип, - набравшись духу, громко произнесла я. Эвери, Элайза, Филип, Водоворот, Сэмми - все обернулись в мою сторону. - Чрезвычайно интересно, что тебя волнует, занимаюсь ли я сексом с «вышибалой», как ты изволил выразиться. Не можешь же ты ревновать! В конце концов, у нас с тобой дело не зашло дальше слюнявых и довольно неуклюжих поцелуев!
Казалось, Филип сейчас умрет на месте.
- Что? А ну налетай на новости! Знаете всё обо всех, но вам невдомек, что этот самопровозглашенный Божий подарок нью-йоркским женщинам предпочитает мужчин? Так вот, можете мне поверить!
Все заговорили разом.
- Нуда, как же… - протянула Элайза.
- Она болтает что придется, лишь бы самой выпутаться, - прошипела Водоворот.
- Бетт, любимая, ну почему ты несешь такую чепуху? - спросил Филип спокойным тоном, так не вязавшимся с его побледневшим лицом.
Крик неустановленного стажера, послышавшийся в наушниках, означал: только что без предупреждения приехал Пи Дидди[171], веселившийся где-то неподалеку. В обычных обстоятельствах его появление вызвало бы бурю восторга, однако сегодня, учитывая добрую сотню увязавшихся за ним приятелей, это стало катастрофой. Естественно, гость негодовал, что его держат у входа, но Сэмми находился в зале, а его заместитель не желал брать на себя ответственность.
Как поступить? Сказать гостю, что вход закрыт, потому что клуб переполнен? Пропустить Дидди с десятком приятелей за ВИП-столик, предложив остальным разойтись? Сообразить, как выставить на улицу сотню гостей праздника, чтобы разместить новоприбывших? Кто пойдет сообщать Пи Дидди радостную новость? Добровольцев в счастливчики не отыскалось.
Не успели мы разобраться с ураганом Дидди, как другой стажер доложил, что участников приглашенного крутого ансамбля забирает полиция за покупку наркотиков в туалете (том самом туалете, куда недавно забежал один из лучших в Нью-Йорке охранников перед тем, как идти на вход сдерживать толпу у двери). Беспокойство вызвал не сам инцидент, а то, что, согласно сообщению стажера, арест засняли, по меньшей мере, пять папарацци и снимки, появившись в таблоидах, наверняка сведут на нет все положительное, что мы надеялись рекламировать.
Третье сообщение было от Лео: тот пожаловался, что каким-то образом - никто не понимает как, - заказывая продукты, компания-спонсор ошиблась в подсчетах, и только что закончилось шампанское.
- Это невозможно!.. Они знали, сколько будет гостей, им известно, что шампанское важнее ликеpa и пива: его пьют «зайчики», девушки, банкиры… Единственный способ удержать девиц допоздна - дать им шампанского. Сейчас только половина первого! Что нам делать? - кричала я, перекрывая оглушительную песню Эшли Симпсон[172].
- Понимаю, Бетт, я этим занимаюсь. Уже послал несколько барменов в город искать шампанское с приказом купить все, что смогут найти, но в такое время это будет нелегко. Несколько бутылок можно купить в винных магазинах, но ума не приложу, где мы возьмем сотню ящиков.
- Бетт, мне нужно знать, что делать с новым ВИП-гостем, - послышался в наушниках голос Сэмми. - Он проявляет беспокойство.
- Бетт, ты слышишь меня? - загремела Келли в моем левом ухе. Очевидно, она выхватила чей-то радиотелефон, осознав, наконец, ситуацию. - Тебе известно, что несколько парней арестованы в туалете по обвинению в покупке наркотиков? На наших вечеринках людей НЕ АРЕСТОВЫВАЮТ, ты меня поняла? - Келли ревела так, что наушник в ухе вибрировал. Милая леди-босс исчезла, уступив место демоническому монстру: - Бетт! Ты меня слышишь? Ты нужна мне около входа! Все идет кувырком, а тебя нигде не могут найти! Где тебя носит, черт побери?
Я заметила, как Элайза сняла наушники - из обдуманного саботажа или простой испорченности, не знаю, - и уселась рядом с Филипом, всячески добиваясь его внимания. К чему бороться, когда можно напиться? Я собиралась с силами идти решать проблемы, на которые мне было начхать, когда последнее сказанье, то есть замечание, закончило летопись.
- Эй, приятель! Да, ты, ты. - Филип, с Водоворотом под мышкой слева и Элайзой справа, окликнул Сэмми. Эвери сидел, бормоча что-то несвязное.
- Да, мистер? - отозвался Сэмми, не вполне уверенный, что Филип обращается к нему.
- Будь хорошим парнем и принеси нам выпить. Девочки, что будете? Шампанское? Или предпочитаете коктейли с водкой?
Сэмми как будто дали пощечину:
- Простите, я не официант.
Найдя ответ донельзя комичным, Филип зашелся от смеха.
- Просто добудь нам выпить, понял? Меньше всего меня интересует, как ты это сделаешь.
Я не стала ждать, врежет ли ему Сэмми, проигнорирует просьбу или, в самом деле, сбегает за водкой. Я подумала, как сейчас прекрасно улечься в кровать и как мало меня волнует, проведет Пи Дидди одного гостя или сотню или вообще отвалит. Мне пришло в голову, что, за исключением Келли, последние месяцы я день и ночь общалась с худшими людьми на свете и не нажила ничего, кроме обувной коробки с гнусными газетными статьями, унижающими не только меня, но и тех, кого я любила.
Я наблюдала, как фотограф щелкает увлеченного петтингом Филипа, слышала вопли в наушниках, полные такой паники, словно возникшие проблемы грозили международным кризисом, и вспоминала Уилла, Пенелопу, девчонок из книжного клуба, родителей и, конечно, Сэмми. Абсолютно спокойно (впервые за много месяцев) я сняла радиотелефон, положила его на стол и негромко сказала, обращаясь к Элайзе:
- Я ухожу.
Повернувшись к Сэмми, не заботясь, кто еще меня слышит, я добавила:
- Я пошла домой. Хочешь, заходи попозже, буду очень рада. Мой адрес - Двадцать восьмая улица, дом сто сорок пять, квартира тринадцать тринадцать. Буду ждать.
Прежде, чем кто-нибудь сказал хоть слово, я повернулась и пошла к выходу. Обогнув любострастную парочку, занявшуюся сексом на танцполе прямо перед ди-джеем, я вышла на улицу, где множество людей пританцовывали под доносящуюся из клуба музыку. Краем глаза я заметила Келли и списочных девушек, флиртующих с парнями из свиты Пи Дидди, но мне удалось незаметно выскользнуть на тротуар. Толпа грозила затопить всю улицу, и никто не обратил на меня внимания. Я прошла незамеченной полквартала и уже нашла такси, когда меня окликнули по имени. Подбежавший Сэмми с размаху захлопнул дверцу машины, в которую я собиралась сесть.
- Бетт, не делай этого. Не уходи из-за меня, не руби сплеча. Я вполне могу о себе позаботиться. Возвращайся в клуб, поговорим обо всем позже.
Привстав на цыпочки, я поцеловала его в щеку и подняла руку, останавливая другое такси.
- Я не хочу возвращаться, Сэмми. Я еду домой. Надеюсь, мы скоро увидимся, но сейчас мне нужно отсюда выбраться.
Он открыл рот, чтобы запротестовать, но я уже села в машину.
- Я тоже могу о себе позаботиться, - добавила я с улыбкой. Такси тронулось, унося меня прочь от надвигающегося катаклизма.

Предыдущая страница 30 Следующая страница


31 Лорен Вайсбергер

31

К половине третьего утра Сэмми не объявился. Телефон разрывался от звонков Келли, Филипа и Эвери; я не ответила ни на один. Немного успокоившись и сочинив для Келли письмо с извинениями, к трем часам утра я пришла к выводу, что Элайза, в отличие от Эбби, не обязательно испорченная дрянь, просто с голоду уже бросается на людей. Часы показывали четыре, но от Сэмми по-прежнему не было ни слуху, ни духу, и в душу стали закрадываться самые черные опасения. Около пяти утра я заснула и, проснувшись спустя два часа, чуть не разревелась от отсутствия сообщений от Сэмми и самого Сэмми.
Он позвонил лишь в одиннадцать утра. Я поколебалась, стоит ли брать трубку - вообще-то я твердо решила не отвечать на звонок, - но имя Сэмми, высветившееся на маленьком экране сотового, мгновенно растопило мою решимость.
- Алло. - Я старалась говорить весело и уверенно, но вырвавшиеся звуки скорее напоминали хрипение от недостатка кислорода.
- Бетт, это Сэмми. Ты сейчас можешь говорить?
Ну, это как сказать, хотела я ответить. Если ты звонишь, чтобы извиниться за вчерашний вечер или, по крайней мере, объяснить, почему не зашел, то теперь как нельзя более подходящее время для беседы. Заходи прямо сейчас, и я смешаю для тебя воздушный омлет, разомну твои уставшие плечи и покрою их поцелуями. Но если ты звонишь хотя бы намекнуть на то, что что-то не так - с тобой, со мной или, хуже всего, с нами, - тогда, пожалуй, я сейчас очень занята.
- Да-да, конечно, могу. Что-нибудь случилось? - Я надеялась, что это прозвучало беззаботно и непринужденно.
- Я остался на мероприятии до конца и здорово за тебя волновался - ты ушла в разгар праздника. - Сэмми не упомянул о моем приглашении зайти, но заботливые нотки в голосе искупили этот промах с лихвой. Сознание, что я ему небезразлична, побудило меня говорить, и, разговорившись, я с разгону не могла остановиться.
- Это был сволочной номер с моей стороны - все бросить и уйти: совершенно не по-взрослому и ужасно непрофессионально. Я обязана была остаться до конца мероприятия, как бы паршиво мне ни было, но я была буквально вне себя. Встала и ушла. А теперь я даже рада, что ушла. Ты знаешь, что выяснилось прошлым вечером?
- Нет. Все, что я для себя выяснил, - это что мне сильно не нравятся эти люди, Бетт. Почему какой-то Эвери тянет к тебе лапы? Что произошло?
И я рассказала Сэмми, как в Стамбуле застала Филипа в постели с Лео; объяснила ситуацию с Эбби - Элли, получавшей информацию от моей коллеги; призналась, что, несмотря на неприкрытую враждебность Элайзы в последнее время, вызванную желанием понравиться Филипу и ревностью ко мне, такой подлости я не ожидала. Я рассказала Сэмми историю Пенелопы и Эвери от знакомства до дня помолвки и описала, как застукала жениха лучшей подруги с Эбби. Покаялась, что пропустила много ужинов с Уиллом и Саймоном и часто отпрашивалась с воскресных бранчей, ибо меня вечно ждали неотложные важные дела, и призналась, что не ответила ни на один из звонков Майкла, приглашавшего посидеть за бокалом вина, потому что была занята по горло и, честно говоря, не знала, о чем мы будем говорить. Я не стала утаивать, что родители настолько разочаровались во мне, что мы теперь едва разговариваем, и посетовала, что совершенно забросила лучшую подругу. В заключении я извинилась перед Сэмми за то, что скрывала или отрицала наш роман, потому что я в восторге от наших отношений и вовсе их не стыжусь.
Сэмми внимательно слушал, иногда задавая вопросы, но когда я закончила, тяжело вздохнул. Плохой знак.
- Бетт, я знаю, что ты не стыдишься, - понимаю, что ничего подобного. Мы с тобой договорились хранить правду в секрете до поры до времени, поэтому не упрекай себя ни в чем. Вчера ты поступила правильно. Это мне нужно перед тобой извиняться.
Раскрыв пластиковую упаковку «Ред хоте», я вытряхнула на ладонь несколько батончиков.
- О чем ты говоришь? Ты отлично держался.
- Надо было разбить морду этому подонку, - ответил Сэмми. - Просто и сильно.
- Которому из них? Эвери?
- Эвери, Филипу, какая разница… Пришлось призвать на помощь все самообладание, чтобы не убить их на месте.
Сэмми говорил правильные слова, но в желудке ощущалась неприятная тяжесть. Должно быть, я переволновалась, где Сэмми и почему он ни разу не позвонил за десять часов, или мне не по себе оттого, что он не произнес ни слова о нашем совместном будущем. Пожалуй, все проще и это обычный стресс от неожиданной потери работы и необходимости подыскивать новое занятие. Я всегда чувствовала, что банковское дело не для меня, но было огорчительно попробовать себя в диаметрально противоположной сфере - дьявольски веселой! - и убедиться, что и здесь не кроется мое призвание. Словно подслушав эти мысли, Сэмми поинтересовался моими планами. Я ответила, что утром Келли любезно предложила мне вести несколько проектов в качестве фрилансера, но просьбу об увольнении приняла без возражений, и добавила, что, наверное, придется проглотить собственную гордость и поступить на работу к Уиллу. Отвлекшись от мыслей о празднике, я вдруг сообразила, что не спрашиваю, как дела с рестораном.
Услышав вопрос, Сэмми ответил после секундной запинки:
- Есть хорошие новости.
- Тебя взяли! - заорала я, не удержавшись. Горячо помолившись за это целую секунду, я спросила осторожнее: - Ты получил место?
- Да, меня приняли. - Чувствовалось, что Сэмми улыбается. - Я представил несколько меню меньше чем за две недели. Юрист сообщил, что это произвело впечатление на его клиентов, и меня наняли на должность шеф-повара в недавно приобретенный маленький ресторан в Ист-Виллидж.
У меня дух захватило от восторга, но Сэмми вроде бы не заметил и продолжал:
- Обстоятельства здорово торопят. Судя по всему, ресторан вот-вот должен был начать работать, но в последнюю минуту неизвестные инвесторы увели его из-под носа владельца: наверное, парень влип в какой-нибудь корпоративный скандал. Те купили заведение по дешевке и спешно начали подыскивать шеф-повара - хотят открыть ресторан как можно скорее. Представляешь, как здорово?
- Поздравляю! - завопила я с искренним энтузиазмом. - Это потрясающе, я знала, что у тебя получится! - Я не кривила душой, но в ту минуту, когда слова вылетали изо рта, желудок сжался в тугой комок. Меня коробило от этой мысли, но, похоже, для нашего романа назначение Сэмми могло стать финалом.
- Спасибо, Бетт, для меня это важно. Не мог дождаться, когда поделюсь с тобой.
Не успев обдумать и немного завуалировать фразу, я брякнула напрямик:
- Но как же теперь наши отношения?
Наступила минута ужасного, вселенского, непреодолимого молчания, а я все еще не верила очевидному, зная, что нам с Сэмми суждено быть вместе, а возникающие препятствия - лишь ступеньки на пути к счастью.
- В ближайшее время я буду женат на этом ресторане, - подавленно и печально произнес Сэмми, и я поняла: ожидаемого не произойдет. Под ожидаемым я разумею развитие нашего романа.
- Естественно, - рассеянно отозвалась я. - Такой случай выпадает раз в жизни.
В подобный момент герой «арлекинки» говорит: «Такую женщину, как ты, дорогая, тоже встречаешь один раз в жизни, вот почему я приложу все силы, чтобы скорее выполнить свою работу». Но Сэмми не сказал ничего похожего, а тихо добавил:
- Главное сейчас - уложиться в сроки. Я слишком уважаю тебя, Бетт, чтобы просить подождать, хотя в глубине души надеюсь, что ты меня дождешься.
«Черт бы тебя побрал! - подумала я в сердцах. - Попроси, и я буду ждать! Скажи, что сейчас сложный период, но когда он закончится, мы будем счастливы, влюблены и больше не станем разлучаться. Отбрось свое изощренное уважение - я не хочу, чтобы ты меня уважал, я мечтаю, чтобы ты сходил с ума от страсти ко мне!»
Ничего такого я, естественно, не сказала. Вытерев слезы, капавшие с подбородка, я собралась с силами, не желая выдать предательской дрожи в голосе, и, заговорив, ощутила невольную гордость за собственное самообладание и четкую дикцию:
- Сэмми, я понимаю, что тебе выпал редкий шанс, и не могла бы обрадоваться сильнее, чем сейчас. Разумеется, ты направишь все время и силы на то, чтобы создать ресторан своей мечты. Уверяю, я не сержусь, не расстроена и ничего такого, напротив, очень за тебя счастлива. Иди и делай то, что должен. Надеюсь, ты пригласишь меня на обед, когда твой ресторан станет самым модным заведением в Нью-Йорке. Не пропадай, звони. Я буду скучать.
Тихо положив трубку, я не сводила глаз с телефона долгих пять минут, прежде чем разрыдалась по-настоящему. Сэмми не перезвонил.

Предыдущая страница 31 Следующая страница


У каждого своя цена 32

32

- Расскажи еще раз, как моя жизнь однажды изменится к лучшему, - попросила я Пенелопу. Я лежала на диване в гостиной в тренировочных штанах, почти пять месяцев не имея сил смотреть на одежду для улицы.
- Бетт, милая, конечно, изменится. Только посмотри, как сказочно налаживается моя жизнь, - отозвалась подруга без тени сарказма.
- Что сегодня по телевизору? Ты не забыла записать «Отчаянных домохозяек»[173]?
Подруга отшвырнула журнал «Мэри Клэр» и посмотрела на меня:
- Бетт, мы смотрели их в прошлое воскресенье по телевизору. Для чего нам их записывать?
- Хочу посмотреть еще раз, - заканючила я. - Найдется у нас что-нибудь интересное? Может, «Спускаясь в долину», документальная порнушка Эйч-Би-О? У нас осталась хоть одна серия?
Пенелопа вздохнула.
- А «Реальный мир»? - Я нехотя села и начала переключать кнопки пульта видеомагнитофона. - Должна же быть хоть одна вонючая серия, пусть даже старая. Как же у нас может не быть «Реального мира»? - Я чуть не плакала.
- Господи, Бетт, возьми себя в руки. С тобой уже что-то не то.
Пенелопа права. Длительная депрессия стала для меня почти нормой. Пять месяцев без работы ничем не походили на отдых после увольнения из банка: не было чудесных утренних часов блаженной дремы, восхитительных походов в кондитерскую или долгих прогулок по изучению собственного района. Я не делала попыток найти работу - ни усердных, ни вялых - и кое-как зарабатывала на жизнь, выполняя быстро оплачиваемые заказы, которые из сострадания подбрасывал Уилл и некоторые его знакомые. Я выполняла работу за утро, сидя в трениках на диване, искренне считая себя вправе бездарно прожигать остаток дня. В отличие от меня Пенелопа, у которой были куда более веские основания падать духом, с каждым днем становилась все более деятельной, и это внушало тревогу.
Сэмми не объявлялся после телефонного разговора, состоявшегося через несколько часов после плейбойского праздника три месяца, две недели и четыре дня назад. В то утро, буквально через минуту после Сэмми, позвонила Пенелопа с известием, что переговорила с Эвери и «знает все». Эвери все-таки отзвонился невесте еще во время вечеринки и признался, что сильно напился и «нечаянно» поцеловал случайную девушку. Пенелопа была расстроена, но все еще сочиняла ему оправдания. Я собралась с духом и выложила ей правду. Тогда она, не шутя взялась за жениха, и припертый к стенке Эвери признался, что недавно возобновил связь с Эбби и некоторыми другими.
Пенелопа очень спокойно велела домработнице («подарку» на обручение от родителей Эвери) упаковать ее, Пенелопы, вещи и отослать их в Нью-Йорк. Затем заказала два билета первого класса на ближайший авиарейс, оплатив их кредиткой жениха, вызвала самый большой и роскошный лимузин, какой смогла отыскать, и утопила неприятные воспоминания в шампанском, развалившись на двух оплаченных сиденьях в салоне первого класса. Встретив подругу в аэропорту Кеннеди, я повезла ее прямо в «Черную дверь», где мы упились едва не до потери сознания. Первые недели она ночевала у своих родителей, которые, к их чести, ни разу не завели с дочкой разговор о том, чтобы дать Эвери шанс, а когда Пенелопа уже не могла выносить тепло семейного очага, я помогла ей переехать ко мне в гостиную.
Жалкие, с разбитыми сердцами, безработные почти пять месяцев, мы составляли прекрасную пару, деля ванну, туалет, каждую бутылку вина, плату за квартиру и просмотр пугающего количества исключительно плохих телефильмов. Все шло прекрасно, пока недавно Пенелопа не нашла работу. Подруга объявила, что будет ежедневно кататься в страховой фонд какого-то бутика в Коннектикуте и через две недели съедет на отдельную квартиру. Я понимала, что наша затянувшаяся вечеринка в пижамах не может длиться вечно, но в глубине души не могла избавиться от чувства, что меня предают. У Пенелопы дела наладились, и она даже упомянула, что парень, проводивший собеседование, оказался очень милым и очаровательным. Истина открывалась с пугающей ясностью: Пенелопа двигалась вперед, а мне суждено доживать дни жалкой развалиной.
- Как, по-твоему, сколько нужно выждать для приличия, прежде чем посетить его заведение? - в тысячный раз спросила я Пенелопу.
- Я же тебе говорила: с удовольствием замаскируюсь и проскользну в ресторан вместе с тобой. Он меня даже не знает. Разумно? Нет. Зато весело!
- Ты видела статью в «Уолл-стрит джорнал»? Панегирик, да и только. Назвали Сэмми одним из лучших новых шеф-поваров за последние пять лет.
- Да, дорогая, я читала. Или ты за него не рада?
- Ох, ты даже представления не имеешь насколько, - прошептала я.
- Что?
- Ничего, ничего. Я за него просто счастлива. Жаль, что не могу быть счастлива вместе с ним.
Семь недель назад Сэмми без особой помпы открыл в Миддл-Ист собственное заведение - прелестный маленький ресторан в стиле фьюжен. Уилл упомянул об этом на традиционном ужине в четверг, и с того момента я жадно следила за новостями. Сначала о ресторане писали мало - максимум биография шеф-повара и секрет столь быстрого открытия. Оказывается, чудесный итальянский ресторанчик на двенадцать столиков в Нижнем Ист-Сайде был любимым проектом выдающегося в прошлом директора инвестиционного банка, попавшего под огонь Элиота Спитцера[174]. Для уплаты огромного штрафа, назначенного Комиссией по ценным бумагам и биржам, парню пришлось расстаться с недвижимостью, и инвесторы Сэмми купили ресторан по дешевке. Так как внутреннюю отделку помещения и обстановку обновили совсем недавно, а кухня была оборудована по последнему слову техники, Сэмми смог открыть ресторан уже через три с половиной месяца, отделав заведение в стиле рокко[175]. На некоторых веб-сайтах появились отзывы клиентов, и еще новый ресторан удостоился упоминания в статье, посвященной «облагораживанию» района. Но затем случилось необычное: за какие-то две недели ресторан Сэмми из солидного заведения местного масштаба попал в разряд городских достопримечательностей.
Согласно последней статье в «Уолл-стрит джорнал», обыватели близлежащих кварталов веселятся часто и начинают рано. Сэмми удавалось держать двери открытыми, а меню роскошным. Когда ресторан посетил Фрэнк Бруни, автор обзоров для «Нью-Йорк таймс», Сэмми уже вполне развернулся. Бруни оценил заведение в пять звезд - неслыханное дело для неизвестного шеф-повара и его первого проекта. Восторженные рецензии незамедлительно появились и в других нью-йоркских газетах и журналах. На прошлой неделе «Нью-Йорк мэгазин» опубликовал великолепную, нарочито небрежную статью, озаглавленную: «„Мистер N“: единственный приличный ресторан». Репутация ресторана ракетой взлетела от никому не известного заведения до нью-йоркского клуба класса «должен-зарезервировать-столик-или-уме-реть-ужасной-смертью-третьесортного-тусовщика».
Камнем преткновения стало то, что Сэмми не резервировал мест. Ни для кого. Ни при каких обстоятельствах. В каждом интервью - уверяю, я прочла их все - Сэмми настаивал, что клиентов ждут, всем посетителям рады, но никто не получит приоритета в обслуживании. В статье приводили его слова: «Я провел не один год, определяя, кого пускать, а кого нет, и не собираюсь больше этим заниматься. Если люди хотят здесь поесть, кто бы они ни были, пусть заходят в ресторан на общих основаниях». Это было единственным требованием Сэмми к посетителям.
- Но никто не пойдет, если нельзя заранее заказать столик! - возбужденно заорала я Пенелопе, когда прочла об этом впервые. - Не сочти, что я волнуюсь о его благополучии, но…
- Что ты имеешь в виду - никто не пойдет? - заинтересовалась подруга.
- Нужно иметь в штате стервозного менеджера по резервированию мест, который с пеной у рта доказывал бы, что свободных столов нет и не будет в ближайшие полгода в период с пяти вечера до полуночи.
Пенелопа рассмеялась.
- Я серьезно! Я эту публику знаю! Люди повалят в ресторан в одном случае - если заставить их поверить, что им туда нельзя, как ты не понимаешь! Скорейший путь заполнить столики - это отвечать звонящим, что все места заказаны и тут же поднять цены на салаты до восьми долларов, а на напитки - до четырех. Нужно нанять официантов, считающих себя выше обслуживания столов, и распорядительницу, надменно меряющую вошедших взглядом с головы до ног, - только тогда у Сэмми появится шанс! - Это было шуткой лишь наполовину, но его политика и без того срабатывала.
Автор обзора в «Уолл-стрит джорнал» сетовал на засилье высококлассных клубов и выдающихся шеф-поваров в Нью-Йорке. В одном «Таймуорнер» насчитали пять эксклюзивных ресторанов. Горожане устали от помпы и пышности, соскучившись по хорошей еде в простой обстановке. Именно этим критериям и отвечало заведение Сэмми. Я гордилась им до слез всякий раз, когда читала новую статью или слышала упоминание о ресторане, что происходило чертовски часто, помирая от желания увидеть все своими глазами. Однако Сэмми не звонил и не приглашал меня.
- Вот, - сказала подруга, вручая папку с рекламными листовками доставки обедов. - Мы вместе последний вечер, поэтому сегодня за ужин плачу я. Давай закажем что-нибудь поесть, а попить и выпить сходим в город.
Я уставилась на Пенелопу, словно та предложила вот так запросто смотаться в Бангладеш:
- В город? Ты шутишь. - Я без интереса пролистывала меню. - Тут есть нечего.
Подруга отобрала у меня папку и наугад взяла несколько листочков:
- Нечего есть? Вот китайская кухня, бургеры, суши, тайская кухня, пицца, индийская кухня, вьетнамская, гастроном, салат-бар, итальянские блюда… Все, больше есть нечего. Выбери что-нибудь, Бетт. Давай выбирай.
- Что возьмешь для себя, то и мне заказывай.
Я наблюдала, как она набрала номер какого-то заведения под названием «Наваб» и заказала два куриных тикка масала с рисом басмати и двумя корзинами чапатти. Положив трубку, подруга повернулась ко мне:
- Бетт, в последний раз тебя спрашиваю: как планируешь провести выходные?
С выразительным вздохом я вытянулась на диване.
- Пен, мне все равно. Дата не круглая. И так предстоит принимать у себя книжный клуб, этого больше, чем достаточно. В толк не возьму, почему обязательно надо что-нибудь устраивать, - я бы лучше пропустила этот день рождения. Подруга фыркнула.
- Нуда, правильно. Каждый говорит, что ему все равно, но только об этом и думает. Хочешь, я организую маленький ужин в субботу вечером? Ты, я, Майкл, несколько человек из «Ю-Би-Эс», девушки из твоего книжного клуба?
- Прекрасная идея, Пен, но Уилл просил не занимать субботу - мы идем в приличный ресторан, не помню, куда именно. Хочешь с нами?
Мы болтали, пока не доставили еду, и я не перетащила свежеотрощенную задницу с дивана к столу. Выкладывая ложкой куски острой курятины на тарелки с рисом, я внезапно ощутила, что буду очень скучать по Пенелопе. Ее присутствие несказанно облегчало ситуацию, и, что еще важнее, наши отношения наконец-то наладились. Я наблюдала, как Пен размахивает вилкой, подчеркивая какие-то смешные моменты в забавной истории, потом встала и крепко обняла подругу.
- Чего это ты? - спросила она.
- Мне будет очень не хватать тебя, Пен. Я буду жутко тосковать.

Предыдущая страница 32 Следующая страница


33 Лорен Вайсбергер

33

- Спасибо, девочки, вы самые лучшие. - Я обняла всех по очереди.
Во время внеплановых сессий книжного клуба по случаю дня рождения кого-нибудь из нас мы ели торт и немножко выпивали, обычно какой-нибудь ликер. Сегодня был мусс из белого шоколада и старая добрая лимонная водка с пакетиками сахара и нарезанным лимоном. Выпив, я пришла в отличное расположение духа, тем более что кульминацией заседания стало торжественное вручение мне подарочного сертификата книжного отдела «Барнс энд Нобл» на сумму сто долларов.
- Хорошего тебе вечера, - пожелала Вика. - Позвони, если захочешь встретиться с нами после ужина с дядей.
Я кивнула, помахала на прощание и пошла вниз по лестнице, меланхолически размышляя, что пора заново учиться принимать приглашения поразвлечься. Был только час дня, Уилл ждал меня не раньше восьми, поэтому я уселась за маленький столик в «Старбаксе» с чашкой кофе лате с запахом ванили и свежей «Пост».
Привычки умирают, но не сдаются: я автоматически открыла «Шестую страницу» и с изумлением увидела большую статью о Водовороте с фотографией. Там говорилось, что «Сенсации Нью-Йорка» отказались печатать колонку Абигайль, уволив ее за фальсификацию резюме. Детали упоминались скупо, но, согласно неназванному источнику, она написала, что окончила Эмори, тогда как в действительности доучилась лишь до второго курса и не имела диплома бакалавра. Я набрала номер Пенелопы, прежде чем дочитала до конца.
- Пен, ты, случайно, не читала сегодня «Шестую страницу»? Ты должна это видеть. Немедленно!!!
Хотя я не забыла о Водовороте, но не пошла дальше клятвенных обещаний погубить ее карьеру. Эбби не написала обо мне ни строчки после мероприятия для «Плейбоя», то ли испугавшись моих угроз, то ли потому, что я ушла из «Келли и компании» и прекратила встречаться с Филипом. Однако я не переставала горячо желать ее краха.
- С днем рождения, Бетт!
- Что? А, да, спасибо. Так ты видела или нет сегодняшнюю «Пост»?
Пенелопа хохотала целую минуту, и у меня возникло ощущение, будто я что-то пропустила.
- Это мой тебе подарок, Бетт. С двадцативосьмилетием!
- О чем ты? Ничего не понимаю, что происходит? Ты имеешь к этому отношение? - спросила я с такой надеждой, что со стороны могла показаться жалкой.
- Можно и так сказать, - лукаво ответила Пенелопа.
- Пен, немедленно выкладывай, как все было! Это, может, лучший день в моей жизни! Объясняй!
- Ладно, не волнуйся. Затея совершенно невинная, все, можно сказать, само попало мне в руки.
- Что попало-то?
- Информация о том, что наша дорогая подруга Абигайль не закончила университет.
- Но каким образом ты узнала?
- Ну, когда мой бывший жених признался, что спутался с ней…
- Уточнение, Пен. Он сообщил, что спутался со случайной девушкой. Это я сказала, что он спутался с ней.
- Правильно. Так или иначе, когда я узнала, что между этой шлюхой и моим неудачником женихом что-то было, мне захотелось написать ей письмо и высказать все, что я о ней думаю.
- А при чем здесь университет? - Мне хотелось услышать самую грязь, а не излишние подробности.
- Бетт, к этому я и веду! Я не хотела посылать е-мэйл, потому что всегда есть вероятность, что электронное письмо прочтут миллионы людей. Но оказалось, адреса Эбби в Нью-Йорке нет в справочниках. Она, должно быть, мнила себя знаменитостью и опасалась, что у дверей будут топтаться поклонники в надежде хоть мельком увидеть звезду. Я позвонила в «Сенсации Нью-Йорка», но адреса от них не добилась, и тогда мне пришло в голову позвонить в Эмори.
- Теперь понимаю.
- Я решила, что, как выпускнице, мне не составит труда получить координаты соученицы, и позвонила в центр, где печатают альбомы выпускников, сказав, что ищу однокурсницу, чтобы пригласить на свадьбу.
- Отлично придумано, - похвалила я.
- Спасибо, я тоже так думаю. Короче, они проверили свои записи и не нашли выпускницы с таким именем. Не буду утопать в подробностях, скажу одно: буквально через несколько минут «раскопок» выяснилось, что хотя дражайшая Абигайль поступала с нами, ей не удалось закончить университет ни с нашим выпуском, ни с другим.
- Иисусе! Я, кажется, догадываюсь, к чему ты клонишь, и горжусь тобой, как никогда.
- Мало того, я пообщалась по телефону с девушкой из регистратуры, и она под большим секретом сообщила, что Эбби забрала документы за три курса до окончания, потому что декан факультета изящных искусств узнала, что Эбби спит с ее мужем, и предложила той немедленно уйти из университета. Мы не знали, потому что Эбби ни с кем не делилась, болтаясь по студгородку до самого нашего выпуска.
- Потрясающе, - выдохнула я. - Но вовсе не удивительно.
- За несколько минут я создала анонимный ящик на одном портале и оповестила милейшую редакцию «Сенсаций Нью-Йорка», что их прославленный автор колонки не имеет высшего образования, заодно намекнув, почему та осталась без диплома. Я звонила в их офис каждый день, спрашивая Абигайль, пока вчера мне не ответили, что такая у них больше не работает. Я тут же послала анонимный пасквиль-конспект в «Шестую страницу».
- Боже мой, Пенелопа, злая ты стерва, я и не подозревала, что ты на такое способна!
- Ну, как я уже сказала, с днем рождения! Я узнала об этом давно, но решила придержать новости и сделать тебе подарок, да и себе тоже, - добавила Пенелопа.
Разговор привел меня в бессовестно прекрасное настроение. Я представляла Эбби с протянутой рукой, просящую милостыню, или еще лучше - в фартуке продавщицы «Макдоналдса». Когда через две секунды телефон зажужжал снова, я открыла трубку, не посмотрев, кто звонит.
- Что, что еще? - Я решила, Пенелопа нечаянно упустила пикантную подробность.
- Алло? - послышался в трубке мужской голос. - Бетт?
Господи, Сэмми. Сэмми! Сэ-э-э-э-э-эмми!!! Меня охватило желание петь, танцевать и орать его имя гулким холмам, всей кофейне и окрестным кварталам.
- Приве-ет, - выдохнула я, едва веря, что звонок, которого я ждала пять месяцев, который вымолила своей волей и желанием, наконец-то раздался.
Сэмми рассмеялся моей откровенной радости.
- Приятно услышать твой голос.
- Твой тоже. Как дела?
- Хорошо. Я, наконец, открыл собственный ресторан, и…
- Знаю, я читаю об этом все статьи. Поздравляю! Огромный успех; по-моему, это просто невероятно! - Сгорая от Желания узнать, как ему удалось так быстро справиться, я боялась рисковать, атаковав Сэмми тысячей несносных вопросов.
- Спасибо. Так это, значит, мне нужно бежать, я только хотел позвонить и…
О-о… Он говорил тоном человека, который обзавелся новой квартирой и подружкой с приличной должностью, у которой нет поношенных тренировочных штанов с пятнами, а по квартире она разгуливает исключительно в прелестной шелковой пижаме… В общем, ничем не похожа на меня.
- …и спросить, не согласишься ли ты поужинать со мной сегодня?
Я подождала, желая убедиться, что правильно расслышала, но Сэмми ничего не добавил, и образовалась пауза.
- Ужин? - отважилась я переспросить. - Сегодня?
- У тебя, наверное, другие планы, да? Прости, что приглашаю в последний момент, но…
- Нет никаких планов! - закричала я, боясь, что он передумает, и наплевав, как это прозвучит. Бросив «Келли и компанию», я снова регулярно виделась с Уиллом на воскресных бранчах и ужинах по четвергам, поэтому надеялась, что дядя не обидится на мое отсутствие. - Я целиком за ужин.
По голосу Сэмми я поняла, что он улыбается.
- Прекрасно, тогда я заеду за тобой около семи. Можем посидеть за бокалом чего-нибудь в твоем квартале, а потом сходим в ресторан, если ты не против…
- Не против? Отличное, превосходное предложение. - Меня прорвало. - В семь? Ладно, тогда - до семи.
Я со щелчком сложила сотовый, боясь сказать лишнее слово и все испортить. Судьба. Непреложно, несомненно, очевидно - сама судьба подсказала Сэмми позвонить мне в день рождения. Это знак, что нам суждено быть вместе. Я соображала, стоит ли признаваться, что сегодня мне стукнуло двадцать восемь, и тут осознала, что вечером у меня свидание.
Приготовления были сумасшедшими. Я позвонила Уиллу из такси по дороге домой и рассыпалась в извинениях, но дядя лишь рассмеялся и сказал, что счастлив отложить ужин, если я наконец-то иду куда-то с молодым человеком. Полетев к маникюрше на углу, я сделала маникюр и педикюр, затем, спустив десять долларов, взяла десять минут расслабляющего массажа на специальном кресле.
Пенелопа оставила у меня часть вещей, пока в новой однокомнатной квартире в Грэмерси укрепляли дверь и окна, - многочисленные предметы одежды, среди них три платья, искусно расшитый топ, две пары туфель, четыре сумки и драгоценности, подаренные родителями в попытке отвлечь дочку от мрачных мыслей. Я примеряла, роняла, разбрасывала, лихорадочно металась по квартире, танцевала под песню «Нам хорошо» Пэт Бенетар[176] с Миллингтон на руках и, наконец, к шести часам уселась на диван ждать.
При сообщении Симуса о том, что приехал Сэмми, я испугалась, что перестану дышать. Через минуту Сэмми был уже в дверях. Он изумительно выглядел в рубашке и пиджаке, но без галстука, - стильно и модно, но без излишних потуг. Волосы отпустил до прекрасной длины, когда их не назовешь ни длинными, ни короткими. Как у Хью Гранта, если хотите. Когда Сэмми наклонился поцеловать меня в щеку, от него чудесно пахло мылом и мятой, и если бы я не держалась за дверной косяк, точно хлопнулась бы в обморок.
- Очень рад встрече, Бетт. - Сэмми за руку вел меня к лифту.
«Арлекинки» не подвели: хотя после нашей последней встречи прошло несколько месяцев, у меня было ощущение, что мы расстались не далее как вчера.
- Я тоже, - отозвалась я, радуясь возможности целый вечер любоваться его профилем.
Сэмми повел меня в прекрасный винный бар в трех кварталах от дома, где мы уселись за дальний столик и всласть наговорились. Я с удовольствием убедилась, что он совсем не изменился.
- Расскажи, как твои дела, - попросил он, отпив красного вина, которое заказал со знанием дела. - Чем ты занималась все это время?
- Не у меня одной отличные новости, - возразила я, подумав, что от скромности не умру. - Я прочла, наверное, каждое слово о твоем заведении - отзывы фантастические!
- Ну, мне улыбнулась удача. Редко кому так везет. - Сэмми кашлянул со смущенным видом. - Бетт, мне… нужно тебе кое-что сказать.
О Господи. Плохой знак. Я выбранила себя за скороспелый энтузиазм - это же надо вообразить, что телефонный звонок Сэмми, пусть даже в мой день рождения, означает нечто большее, чем дружба. Он всего лишь сдержал обещание, данное знакомой. Проклятые «арлекинки», это они во всем виноваты. Я решила немедленно избавиться от этих жалких творений, слишком легко пробуждающих беспочвенные ожидания. Доминик или Энрике никогда не произносят «мне нужно что-то тебе сказать», перед тем как сделать предложение женщине своей мечты. Это слова мужчины, готового объявить, что он влюблен - но в другую. Вряд ли я смогу выдержать даже малую порцию плохих новостей.
- Неужели? - Я скрестила руки на груди в невольной попытке физически защититься от сообщения. - И что же?
Он как-то странно поглядел на меня, но тут некстати вмешался официант, положив перед Сэмми счет:
- Простите, ребята, что тороплю, но мы закрываемся на частную вечеринку. Прошу освободить столик как можно скорее.
Мне захотелось завизжать. Стоит ли ждать, чтобы услышать, что Сэмми влюблен в гибрид модели для купальников и матери Терезы? Наверное, да, потому что я ждала, пока Сэмми наберет в бумажнике денег без сдачи, ждала, пока он сбегает в комнату для мальчиков, ждала такси на улице, ждала, пока Сэмми с таксистом обсуждали, как лучше проехать в ресторан «Мистер N». Я с облегчением услышала, что мы идем в его ресторан, до этого я лишь робко надеялась на это. Затем Сэмми позвонили по-сотовому. Он что-то пробормотал, несколько раз сказал «угу» и один раз «да», но в целом был немногословен, и я поняла - у меня сжалось под ложечкой, - что он говорил с Ней. Когда Сэмми наконец сложил телефон, я повернулась, взглянула ему прямо в глаза и спросила:
- Так что ты хотел мне сказать?
- Невероятная штука… клянусь, я сам узнал об этом лишь пару дней назад, но… Помнишь, я упоминал о неизвестных инвесторах?
Хм, не похоже на признание в любви к другой женщине. Позитивный поворот, однако.
- Которые искали молодого шеф-повара? Тебе еще пришлось сочинять обоснование, предлагать меню и новые идеи?
- Точно, - кивнул он. - Так вот, оказывается, этим я обязан тебе.
Я смотрела на Сэмми с обожанием, ожидая признания, что я была его музой, вдохновляла и придавала сил, но продолжение относилось не совсем ко мне.
- Чудно, что именно я тебе об этом сообщаю, но они настояли, чтобы так и было… Инвесторы, которые меня поддержали, - это Уилл и Саймон.
- Что? - подскочила я. - Мои Уилл и Саймон? Он кивнул и взял меня за руку.
- Ты правда не знала? Я думал, может, ты их как-то убедила, но они уверяли, что ты и понятия об этом не имеешь. Я тоже не подозревал, пока позавчера юрист не представил нас друг другу.
От изумления я потеряла дар речи, обдумывая самое главное: Сэмми не признался в безнадежной и страстной любви к другой.
- Не знаю, что и сказать…
- Скажи, что ты не сумасшедшая. - Он наклонился ко мне.
- Сумасшедшая? Почему я должна быть сумасшедшей? Я счастлива за тебя! Интересно, почему Уилл ничего не сказал? Завтра за бранчем вытяну из него все.
- Да, он так и обещал, что расскажет завтра. Раздумывать над открытием было некогда: мы уже ехали по Нижнему Ист-Сайду и вскоре остановились у крошечного навеса, знакомого по газетным снимкам. Выйдя из такси, мы заметили прилично одетую пару, уныло смотревшую на табличку «Закрыто», висевшую снаружи. Повернувшись к нам, они разочарованно вздохнули:
- Похоже, сегодня не работают.
И они отправились искать счастья в другом месте. Я озадаченно посмотрела на Сэмми. Он улыбнулся:
- У меня для тебя сюрприз.
- Закрытая вечеринка? - спросила я с такой надеждой, что даже стало неловко.
Сэмми кивнул:
- Да, сегодня особенный вечер. Я закрыл ресторан, чтобы мы могли побыть одни. Надеюсь, ты не станешь возражать, если я ненадолго зайду на кухню. К сегодняшнему дню рождения у меня придумано специальное праздничное меню.
Я боялась упасть в обморок от счастья, поэтому сосредоточилась на том, чтобы аккуратно переставлять ноги, и прошла за Сэмми в затемненный обеденный зал, пытаясь что-то разглядеть в полумраке. В этот момент зажегся свет, и я увидела все. Вернее, всех.
- Сюрприз! - закричали собравшиеся и нестройно запели «С днем рожденья тебя». Я видела вокруг только знакомые лица.
- Боже мой!
Маленькие столы были сдвинуты вместе посреди зала. Все мои друзья и родные сидели за этим длинным столом и приветственно махали руками, что-то крича.
- Бо-же мой-й-й-й…
- Иди, присядь. - Сэмми за руку провел меня во главу стола.
По пути я обнимала и целовала каждого гостя. Когда уселась, Пенелопа надела мне на голову картонную тиару и сказала что-то вроде «сегодня ты героиня вечера», отчего я смутилась чуть не до слез.
- С днем рождения, детка! - воскликнула мама, целуя меня в щеку. - Мы с отцом ни за какие сокровища не согласились бы пропустить такой праздник!
От мамы слабо пахло ладаном. Она была одета в прелестное пончо ручной вязки, сделанное, несомненно, из неокрашенной шерсти. Отец сидел рядом с ней с тщательно причесанным «конским хвостом», в своих лучших «наотс», гордо выставленных на всеобщее обозрение.
За столом собрались все: Пенелопа с матерью, ликующей, что известность дочери позволила ей пройти в модное заведение; Майкл с Мегу, специально взявшие выходные; Келли, Генри - мужчина, с которым меня познакомили на празднике «Плейбоя»; книжный клуб в полном составе - у каждой в руках по новому роману в подарочной упаковке, - а на другом конце стола, напротив меня, - Саймон в облаке льна и Уилл, с удовольствием смакующий коктейль-тезку с мартини (потом я узнала, что Сэмми назвал фирменный напиток «Уилл»).
После многократных призывов «речь, речь» мне удалось подняться со стула и сказать несколько неуклюжих слов. Официант принес шампанское, и все выпили за мой день рождения и успех Сэмми.
А затем начался настоящий праздничный ужин. Горы тарелок с едой на подносах на плечах официантов, дымящиеся, источающие восхитительные ароматы кушанья, поставленные перед каждым с великой помпой… Я видела, как Сэмми занял место на другом конце стола и подмигнул мне, затем начал говорить с Викой, показав пальцем на пирсинг у нее в носу и чем-то ее насмешив.
Отдавая должное тающей во рту пряной молодой баранине, я обводила взглядом собравшихся за столом: гости оживленно разговаривали, передавая блюда по кругу и подливая друг другу шампанского. Я слышала, как родители знакомились с Келли, Кортни рассказывала матери Пенелопы о книжном клубе, а Саймон потешал анекдотами Майкла и Мегу.
Я наслаждалась атмосферой праздника, когда Уилл пододвинул ко мне стул.
- Особый вечер, не правда ли? - спросил он. - Ты удивлена?
- Безмерно! Уилл, как ты мог не сказать мне, что этот проект - дело ваших с Саймоном рук? Даже не знаю, как вас благодарить…
- Тебе не за что благодарить меня, дорогая. Мы сделали это не для тебя и даже, признаюсь, не для Сэмми, хотя я его очень люблю. Ты упомянула, что по субботам он готовит бранч в «Таверне Грэмерси», и нам стало любопытно. Несколько месяцев назад мы с Саймоном отважились сходить на бранч, и должен сказать, это сложило нас пополам. Мало того, что парень гениально готовит, он еще умеет прислушиваться к пожеланиям клиентов. Бранч был идеальный: «Кровавую Мэри» подали в точности, как я люблю, с каплей «Табаско»[177] и двумя лаймами, «Нью-Йорк таймс» на столе оказалась заранее открытой на рубрике брачных объявлений, и в поле зрения не было картофеля. Ни одной картошки! Ни для нас, ни для кого другого в целом ресторане. Я несколько десятков лет хожу на бранч в «Эссекс-Хаус», и они до сих пор не освоили правильную организацию процесса. Мы с Саймоном только об этом и говорили и, в конце концов, решили прибрать парня к рукам, прежде чем это сделает кто-то другой.
- Ты ходил на бранч в «Таверну Грэмерси» специально, чтобы посмотреть на Сэмми?
- Дорогая, тебя явно сразил этот парень - это бросалось в глаза, - и мы с Саймоном заинтересовались. Конечно, не ожидали, что его искусство произведет на нас такое впечатление, но все обернулось дополнительным бонусом. Когда я спросил Сэмми о планах на будущее, он забормотал что-то насчет чего-то под названием «Хьюстонс». Стало ясно, что нужно вмешиваться и спасать парня от ада франшизы.
- Да, он еще в Турции признался, что вместе с приятелями из кулинарного института собирается открыть «Хьюстонс» в Верхнем Ист-Сайде.
Уилл звучно вздохнул и кивнул.
- Ужас, правда? Этот парень не создан для франшизы. Я сказал юристу, что дам деньги на все, но Сэмми придется взять на себя деловую часть. Я просил меня не беспокоить, разве что речь зайдет о столах для инвалидов. Теперь у меня есть более интересное занятие, чем колонка, от которой я решил отказаться.
Я была потрясена. Среди сюрпризов вечера этот оказался самым шокирующим.
- Что? Ты серьезно? А почему сейчас? Сколько лет существует колонка, сто или больше? Тебя читает весь мир, Уилл. Что будет с миром?
Дядя отпил мартини с задумчивым видом.
- Сколько вопросов, дорогая, как много вопросов… Неинтересная история, поверь мне. Все просто. Я и без «Сенсаций Нью-Йорка» знаю, что моя колонка - пережиток прошлого. Она имела успех очень долгое время, но пришла пора заканчивать.
- Понимаю. - В глубине души я сочла это правильным решением, но Уилл вел колонку еще до моего рождения, и как-то не верилось, что она перестанет существовать.
- Кстати, я говорил с редактором - сущий ребенок! - и получил уверения, что для тебя в газете всегда найдется место. Не хочу показаться занудой, Бетт, но повторяю: тебе стоит об этом задуматься. Ты прирожденный писатель, не пойму, почему ты зарываешь в землю свой талант. Скажи лишь слово, и мы устроим тебя сначала референтом, затем, надеюсь, помощником репортера.
- Я действительно хочу попробовать себя в писательском деле… - Ну вот, выдала то, что хотела хранить в секрете, пока все хорошенько не обдумаю.
- Слава Богу, я надеялся это услышать. Честно говоря, давно пора. Но лучше поздно, чем никогда. Сегодня же позвоню редактору.
- Нет, Уилл, не то. Боюсь, тебе не понравится…
- Боже милостивый, только не говори, что будешь писать о свадьбах в рубрику «Стиль». Только не это!
- Хуже, - ответила я больше для эффекта, чем искренне. - Я собираюсь написать любовный роман. Уже придумала общий сюжет, и, по-моему, получилось неплохо. - Я приготовилась обороняться, но, к моему удивлению, это не понадобилось.
Дядя пристально посмотрел на меня и кивнул.
- Может, виноваты производители мартини, но это кажется мне не лишенным смысла, детка. - Уилл поцеловал меня в щеку.
Любовные романы… Это правда. После Турции и блестящего мирка, куда я попала благодаря «Келли и компании», в голове возникли два незадачливых персонажа и цепочка соединивших их событий. Пусть кто-то скажет, что я взяла сюжет из личного опыта, или сочтет это плодом моей фантазии, но в любом случае мне понравилось сочинять. Впервые за долгое время мне что-то понравилось, не считая сегодняшнего праздника.
Я собиралась поделиться планами с родителями, когда зазвонил сотовый. Как странно, удивилась я, все родные и знакомые здесь, в зале. Потянувшись к сумке выключить мобильник, на дисплее я увидела номер Элайзы. С ней я не виделась и не общалась после вечеринки «Плейбоя». Со мной хотела говорить девица, которая по какой-то причине - то ли мозг не получал достаточно питания, то ли одержимость Филипом перешла все границы, то ли просто ради спортивного интереса - не один месяц поставляла информацию обо мне Абигайль. Стало любопытно. Я вышла в кухню и ответила на звонок:
- Алло, Элайза?
- Бетт, это ты? Слушай, у меня потрясающие новости!
- Неужели? И какие же? - Я с удовольствием ощущала, что интонация удалась: холодная, отчужденная и в высшей степени безразличная, в точности как я и хотела.
- У тебя вроде были… э-э-э… некоторые отношения с вышибалой из «Бунгало», открывшим ресторан «Мистер N»?
Она снова притворялась, будто не помнит имени Сэмми, но мне было лень ее поправлять.
- Да. Кстати, я сейчас здесь и нахожусь.
- Ты там? Ты сейчас в ресторане?! Боже мой, это слишком хорошо! Слушай, я только что получила информацию, что Линдси Логан[178] сейчас проездом в Нью-Йорке, на одну ночь, по пути из Лондона в Лос-Анджелес. «Фон датч»[179] недавно стал нашим клиентом, Линдси - их новый представитель по работе с прессой. И знаешь что? Она хочет, во что бы то ни стало поужинать в «Мистере N»! Я сейчас еду забирать ее из «Мандарин ориентал». Не знаю, сколько с ней народу, но, полагаю, всего несколько человек. Мы будем у вас через полчаса, максимум через час. Скажи твоему шеф-другу, чтобы все было ВИП с сегодняшним меню. Бетт, только подумай, какую прессу это ему обеспечит!
Я солгала бы, сказав, что не колебалась, сообщать ли Сэмми о предложении Элайзы, - это обеспечило бы ресторану упоминание в тех немногих национальных изданиях, которые еще не писали о «Мистере N». Но, украдкой взглянув через застекленную кухонную дверь, я увидела, как Сэмми водружает торт в центре стола. Необъятных размеров прямоугольное сооружение с гигантскими пирамидами из взбитых сливок украшал узор из цветной глазури. Я подалась вперед, желая разглядеть получше, и узнала обложку любовного романа «Высокий и смуглый кейджан»[180], изображенную на поверхности торта с помощью кондитерского шприца. Все смеялись, указывая друг другу на торт, и спрашивали Уилла, куда я подевалась.
Появившаяся на долю секунды потенциальная возможность «пиарить» ресторан при помощи Линдси Логан исчезла, поскольку я ответила:
- Спасибо за заботу, но ничего не получится. Ресторан закрыт на спецобслуживание - частная вечеринка.
Прежде чем Элайза успела запротестовать, я дала отбой и вернулась за стол. Никакой лжи, думала я, растроганно оглядываясь вокруг. Это, безусловно, лучший праздник сезона

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 17)
  • 18 (Страница 18)
  • 19 (Страница 19)
  • 20 (Страница 20)
  • 21 (Страница 21)
  • 22 (Страница 22)
  • 23 (Страница 23)
  • 24 (Страница 24)
  • 25 (Страница 25)
  • 26 (Страница 26)
  • 27 (Страница 27)
  • 28 (Страница 28)
  • 29 (Страница 29)
  • 30 (Страница 30)
  • 31 (Страница 31)
  • 32 (Страница 32)
  • 33 (Страница 33)


Лорен Вайсбергер

У каждого своя цена

Перевод: О. А. Мышаков
Lauren Weisberger, “EVERYONE WORTH KNOWING”, 2005

 Читать книгу

Аннотация

Вчера вы были замотанной бизнес-леди, не имевшей времени ни на развлечения, ни на личную жизнь…
Сегодня вы — своя в модной тусовке, постоянное украшение элитных ночных клубов, жертва вездесущих папарацци и любимица модных журналов.
Сказка о Золушке?
Нет. Перемена работы!
Вам просто ПЛАТЯТ за роль «светской львицы», за появление на престижных вечеринках и за интрижки с плейбоями.
А развлечения? Да какие уж тут развлечения!
А личная жизнь?
Ее по прежнему следует искать ГДЕ-ТО В ДРУГОМ МЕСТЕ!
Только — КАКОМ?

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR Roland; SpellCheck Amber http://lib.aldebaran.ru
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Лорен Вайсбергер - Биография

Лорен Вайсбергер

На основную страницу

Биография

Lauren Weisberger


[1] | Ресторан, известный оригинальной, изысканной кухней. — Здесь и далее примеч. пер.
[2] | В американской системе образования различают колледжи — аналоги наших училищ и колледжи — факультеты университета. Здесь речь идет о втором варианте
[3] | Аллюзия на черную комедию «Стэнфордские жены», где мужья городка Стэнфорда с помощью некоего ученого превратили своих жен в идеальных
[4] | «Ю-Би-Эс» — банковская финансовая группа
[5] | То есть два совмещенных санузла плюс еще один туалет
[6] | Злорадство (нем.)
[7] | Диета доктора Роберта Аткинса основана на использовании продуктов с низким содержанием углеводов
[8] | Сен-Барте — фешенебельный курорт на Карибах в конце января
[9] | Палм-Спрингс — курорт в Калифорнии в середине марта
[10] | Бриджхэмптон — городок на Лонг-Айленде на месте существовавшей несколько веков деревни китобоев, ныне — курорт с неповторимой исторической атмосферой в августе
[11] | Ки-Уэст — курортный город в штате Флорида, место проведения разнообразных фестивалей
[12] | «Розенталь» — флоридская компания, выпускающая эксклюзивные изделия из хрусталя и фарфора — от посуды до украшений и часов
[13] | Энди Роддик — знаменитый американский теннисист
[14] | Имеется в виду Роберт Фицджеральд Кеннеди, сенатор США, брат Джона Кеннеди
[15] | Патрисия Кэмпбелл Хёрст, наследница «газетной империи» Хёрста, в 1974 г. была похищена боевиками Симбионской армии освобождения с целью выкупа, но через некоторое время примкнула к похитителям и вместе с ними ограбила банк
[16] | Си-СПЭН — общественно-политическая кабельная телесеть
[17] | Эм-Эс-Эн-Би-Эс — кабельный новостной канал американской медиакорпорации
[18] | Фрэнк Рич — известный американский публицист
[19] | Джейсон Блэр — журналист-афроамериканец, уволенный в 2003 г. из «Нью-Йорк таймс» за плагиат
[20] | Кристиан Лубутен — французский дизайнер эксклюзивной обуви
[21] | Эмори — университет в Атланте
[22] | Виноградник Марты — Остров, входящий в Массачусетское содружество, фешенебельный курорт
[23] | Имеются в виду футболки с нанесенным изображением умерших или погибших знаменитых людей
[24] | Редвудс — калифорнийский национальный парк, в защиту экологии которого проводятся ежегодные слеты неформалов различного толка
[25] | Имеется в виду Хью Хефнер, основатель империи «Плейбоя»
[26] | Так называется раздел светской хроники, моды, новостей кино и т.п. в «Нью-Йорк пост»
[27] | Ричард Джонсон — журналист, автор колонки в «Санди тайме» и «Гардиан
[28] | Намек на название знаменитого романа Д. Апдайка «Беги, кролик, беги!»
[29] | Имеются в виду Леонардо Ди Каприо с подругой Жизель Бундхен, известной моделью
[30] | Фалафель — турецкое блюдо, шарики из мякиша черного хлеба и гороха, обжаренные в масле и поданные на палочках
[31] | Сен-Бернарс — частная школа для мальчиков в Нью-Йорке; Эксетер — университет в Великобритании; Принстон — один из лучших университетов США в штате Нью-Джерси
[32] | Лакросс — командная игра, где игроки стараются поразить ворота соперника резиновым мячом с помощью снаряда, представляющего собой нечто среднее между ракеткой и клюшкой
[33] | «Харрисон и Шрифтман» — компания, занимающаяся стратегическим планированием, рекламой, маркетингом, покупкой масс-медиа и др.
[34] | Каталог сезонной одежды
[35] | Компания, выпускающая довольно дорогую одежду и обувь для отдыха
[36]Вера Вонг — популярнейший американский дизайнер свадебных платьев;
Каролина Эррера — известный модельер, автор свадебного платья Рене Зеллвегер;
Моник Луиллер — модный модельер, в ее платьях щеголяют известные актрисы на церемонии вручения «Оскара»
[37] | «Лига плюща» — объединение престижнейших университетов и частных колледжей на северо-востоке США
[38] | Имеется в виду комедия с Роном Ливингстоном и Дженнифер Энистон
[39] | «Девушки любят веселиться» — комедия с Сарой Джессикой Паркер, Хелен Хант и др.
[40] | «Справедливая цена» — телевизионное игровое шоу
[41] | «Биркенстокс» — компания, выпускающая дешевую обувь
[42] | «Энн Тейлор» — компания, выпускающая недорогую готовую одежду разных стилей
[43] | Покипси — город на северо-востоке штата Нью-Йорк
[44] | «Маленький домик в прерии» — роман Лауры Уайлдер
[45]Алан Дершовиц защитник американских гражданских прав и демократических ценностей, автор книги «Почему терроризм эффективен: понимая угрозу, отвечая на вызов»;
Тина Браун — редактор «Нью-Йоркер»;
Такер Карлсон — комментатор Си-Эн-Эн, республиканец;
Доминик Данн — автор колонки в «Вэнити фэр», писатель;
Барбара Уолтерс — известная тележурналистка, лауреат премии «Эмми»
[46] | «Грязный мартини» — коктейль из водки, мартини и сухого вермута с оливками
[47] | Чарли Роуз — ведущий телевизионного шоу, лауреат премии «Эмми», один из лучших американских интервьюеров
[48] | «Эрсуотч» — общественная экологическая организация, основанная в 1971 г., со штаб-квартирой в Уотертауне, Массачусетс
[49] | Боб Баркер — ведущий игрового телешоу «Справедливая цена»
[50] | «Ред хоте» — сладкие батончики в форме сосисок, с ароматом корицы
[51] | Имеется в виду ведущий ежедневного теле-шоу
[52] | «Голубой глаз» — теле-шоу, где пятеро мужчин нетрадиционной ориентации полностью меняют жизнь и облик мужчины традиционной ориентации, буквально превращая скучного, лишенного стиля и «заеденного бытом» парня в сказочного принца
[53] | Фабио — известный ди-джей, секс-символ, «Мистер Романтика-2005
[54] | Имеется в виду список самых уважаемых семей Америки с адресами. В настоящее время издается два раза в год, служит надежным средством для общения «членов списка
[55] | «Питер Люгер» — известный стейк-хаус
[56] | Деревянные щипцы, которыми едят салат без заправки. Напоминают расщепленную вдоль палочку
[57] | Непереводимая игра слов: «Gap» — название сети универмагов, gap — разрыв; каламбур можно понять и как «вещь, купленная в „Гэп“ в восемьдесят седьмом году», и как «непоправимо устаревшая шмотка»
[58] | «Слим Джим» — соломка с различными вкусами — мясным, луковым, сырным и т.д
[59] | Игра слов: anal-retentive — обладающий цепкой памятью и аналитическими способностями; дословно — вцепляющийся в задницу (англ.)
[60] | Имеется в виду модная, оригинальная (с ремешками поперек боковых швов) кожаная сумка фирмы «Куба» стоимостью свыше 500 долларов
[61] | Известная фирма, производящая джинсовую одежду
[62]Николь Ричи — молодая актриса, звезда телефильма «Детки в Америке»;
Каренна Гор Шифф — дочь и советник бывшего вице-президента США Альберта Гора;
Кристина Риччи — молодая актриса, известная нам по роли Уэнсдей из «Семейки Адамс»;
Жизель Бундхен — модель, подруга Леонардо Ди Каприо;
Кейт и Энди Спейд — супруги, популярные дизайнеры форменной одежды;
Брет Истон Эллис — писатель, автор, в частности, романа «Американская психопатка»;
Рэнд Гербер — муж Синди Кроуфорд, владелец сети ночных клубов
[63] | Пати-планнер — организатор вечеринок
[64] | Игра слов: название колонки можно перевести как «Уилл, принадлежащий народу» или как «Воля народа»
[65] | Имеется в виду конкурс песни, где победитель выбирается голосованием слушателей и получает звание «Кумир Америки»
[66] | «Загат» — справочник ресторанов, клубов и т.п. по всему миру с указанием рейтингов, отзывами посетителей и координатами заведения
[67] | «Пока живем» — песня группы «Майк и механика», основанной в 1985г. Майком Рутефордом
[68] | Пригоршня любви — ласковое название пресловутого жирка на животе (фр.)
[69] | То есть «Секс в большом городе»
[70] | Пилатес — комплекс упражнений на растяжку с элементами йоги
[71] | «Лестница в рай» — песня Тайни Тима и Брейва Комбо
[72] | «Таргет» — магазин ширпотреба, товары которого можно заказывать через Интернет
[73] | Имеется в виду ламинат
[74] | «Линь Розе» — знаменитая компания, выпускающая эксклюзивную мебель и аксессуары
[75] | Хельмут Ланг — знаменитый дизайнер, член Совета дизайнеров Америки
[76] | Имеется в виду «Симпсон Тэчер и Бартлетт» — известная американская консалтинговая фирма, специализирующаяся на слияниях и поглощениях. Основана в 1883г.
[77] | «Конде наст» — всемирно известный американский туристический журнал
[78] | Блог — персональный дневник в Интернете
[79] | Намек на популярную одноименную комедию, где главная героиня — современная Золушка, приехавшая покорять Нью-Йорк. В баре «Гадкий койот» официантки устраивали собственные танц-шоу на барной стойке перед посетителями, чтобы заставить их раскошелиться на пиво
[80]Фрэнк Рич — автор колонки, посвященной досугу и искусству в «Нью-Йорк таймс»;
Дэн Разер — корреспондент Си-Би-Эс;
Барбара Уолтерс (см. ранее);
Руперт Мёрдок — медиамагнат, владелец «Ньюс корпорейшн»;
Мортимер Зукерман — глава и издатель «Дейли ньюс»;
Том Броко — тележурналист, бывший диктор новостей на Эн-Би-Си ньюс;
Артур Сульцбергер — глава издательской корпорации «Нью-Йорк таймс»;
Томас Л. Фридман — журналист, автор колонки в «Нью-Йорк таймс»
[81] | Знаменитая британская ювелирная фирма
[82] | «Мацури» — японский ресторан, «Маркиза» — стильныйклуб для «золотой молодежи»в Челси
[83] | «Барниз» — сеть дорогих универмагов
[84] | «Сити сёрч» — справочный сайт, где приведены данные по увеселительным заведениям Нью-Йорка
[85] | «Студия 54» — ночной диско-клуб в Нью-Йорке, открытый на Пятьдесят четвертой улице в 1977г. и сразу ставший местом паломничества знаменитостей — Сальвадора Дали, Лайзы Миннелли, Энди Уорхола, Мика Джаггера и т.д
[86] | Джей-Зет (Шон Корей Картер, р. в 1969г.) — афроамериканец, знаменитый рэпер и исполнитель музыки в стиле хип-хоп; Линдсей — видимо, Арто Линдсей, поп-музыкант и продюсер, «человек двух культур» — бразильской и нью-йоркской
[87] | Софи Даль — знаменитая британская модель
[88] | Любой парень или девушка, выиграв конкурс в этой программе, может пройти серию пластических операций и профессионального макияжа, чтобы стать похожим на какую-нибудь знаменитость
[89] | «Опасность» — телевикторина
[90]Кристин Дэвис — актриса, известная нам по роли Шарлотты в телесериале «Секс в большом городе»;
Сюзанна Сомерс — актриса, автор книг по диетологии;
Стинг и Труди Стайлер — семейная пара, рок-певец и актриса;
Мэгги Райзер — знаменитая модель;
Кармен Касс — модель, известная, в частности, по рекламе духов «Жадор»;
Зак Позен — талантливый молодой нью-йоркский дизайнер
[91] | Итон Хоук — актер, бывший муж Умы Турман; Андре Балаз — предприниматель
[92] | «Раш и Маллой» — колонка светских сплетен в «Нью-Йорк дейли ньюс»
[93] | Противокашлевое лекарственное средство, по вызываемому привыканию сравнимо с кодеином
[94] | Имеется в виду джин «1 энкерей»
[95] | «Ауткаст» — популярный дуэт, работающий в стилях авангард, рэп и хип-хоп
[96] | Имеется в виду «И-Джи ланчионетт» — заведение на Амстердам-авеню с простой, но хорошего качества кухней
[97] | «Дримворкс» — студия полнометражных анимационных фильмов («Мадагаскар», «Шрек» и т.д.)
[98] | <Знаменитая супермодель
[99]Мэтт Лауэр — ведущий телешоу «Тудей» на Эн-Би-Эс;
Сьюзан Сарандон — известная американская актриса;
Кейти Курик — ведущая новостей утреннего блока «Тудей»;
Айрин Лаудер — вице-президент компании «Эсте Лаудер», внучка Эсте;
Рассел Симмонс — хип-хоп-продюсер и известный общественный деятель;
Кортни Кокс — голливудская актриса
[100] | Патрик Макмаллен — известный фотограф, снимающий знаменитостей
[101] | «Пастис» — ресторан с французской кухней
[102] | «Мохито» — коктейль с ромом и мятой
[103] | «Блэкберри» — компания по производству высокотехнологичных сотовых телефонов с доступом вИнтернет. «Ти-мобайл» — их новая разработка
[104] | Аббревиатуру CIA можно расшифровать как ЦРУ и как Американский кулинарный институт (Cooking Institute of America)
[105] | Бариста — продавец, который варит и подает эспрессо и другие виды кофе
[106] | «Блэкберри» («Blackberry») в переводе с англ. — «ежевика», «черная смородина»
[107] | Раш Лимбо — известный американский теле — и радиожурналист, ведущий ежедневной телепрограммы политических комментариев, известен консервативными взглядами
[108] | СДВГ — синдром дефицита внимания с гиперактивностью
[109] | Сеть дорогих ресторанов с отличной кухней
[110] | «Как девственница» — песня Мадонны
[111]Хайди Клам — знаменитая супермодель, недавно получившая титул самой эротичной женщины Германии;
«Кэпитал» — нью-йоркский клуб-ресторан
[112]Джимми Фэллон — актер («Нью-йоркское такси» и др.);
Дерек Джетер — самый высокооплачиваемый игрок баскетбольного клуба «Янкис юнайтед»
[113] | «Пауэрбарс» — батончик, лидер «спортивного питания», на основе злаковых, шоколада и энергетических добавок
[114]Хлоя Севиньи — голливудская актриса («Сломанные цветы» и др.);
Бетси Джонсон — американский дизайнер;
Карсон Дали — известный продюсер;
Крис Хайнц — «томатный король», сын покойного сенатора от штата Пенсильвания Джона Хайнца;
Джон Стюарт — голливудский актер
[115] | Саманта Ронсон — певица, автор песен, популярный ди-джей
[116] | «Скай-уай» — эксклюзивная водка
[117] | Джейк Гилленхол — американский актер («Дэнни Дарко», «Хорошая девчонка» и др.)
[118] | Джерри Сейнфилд — американский актер, знаменитый комик, автор книг
[119] | Пикскилл — небольшой городок на реке Гудзон, штат Нью-Йорк, известный горным заповедником Блу-Маунтинс
[120] | «Шерпа» — мягкая сумка-контейнер для перевозки домашних питомцев
[121] | «Грини» — жвачка для собак
[122] | «Баллады монстра» — сборник из 32 популярных рок-баллад конца 1980-х
[123] | Вассар — престижный колледж в Покипси
[124] | В сентябре 1964 г. администрация калифорнийского университета Беркли запретила студентам вести политическую пропаганду на расстоянии, ближе 26 футов к территории университета и у входов в студгородок. Посчитав факт запрещения ограничением свободы самовыражения, студенты организовали акцию Движение Беркли за свободу слова, превратившуюся в крупнейший протест среди студентов в 1960-е гг.
[125]Бетт Мидлер — известная певица и актриса. «Пляжи» (другое название — «Подруги навсегда») — фильм с ее участием;
«Ветер в моих крыльях» — лирическая баллада в ее исполнении
[126] | Имеется в виду отель Йена Шрагера на Грэмерси-Парк-Норт, Нью-Йорк, концепцией которого является соединение лучших черт городской и сельской жизни
[127] | Речь идет о «Театре танца Элвина Эйли» — одной из крупнейших американских танцевальных трупп
[128] | Антре — закуска перед основным блюдом
[129] | Фокачча — итальянские лепешки
[130] | «Дау кемикалс» — крупная химическая компания, производящая химикаты, пластмассы, удобрения и т.д
[131] | Имеется в виду еврейский уличный ансамбль
[132] | В оригинале — непереводимая игра слов: Bette news (новости о Бетт) звучит почти так же, как bad news (плохие новости)
[133]«Калча клаб» — группа Бой Джорджа;
«Карма хамелеон» — их популярный хит
[134] | Имеются в виду стипендиаты Хораса Манна — выдающегося американского педагога (1796—1859)
[135] | Роскошный отель в Санта-Монике, Калифорния
[136] | Видимо, имеется в виду порносайт (xoxolinks) с буквально всевозможными фотографиями (от подростков до однополой любви и секс-игрушек) и видеозаписями соответствующего толка
[137] | «Гугл» — поисковый интернет-портал
[138] | Кесадилья — сырная палочка
[139] | Бурритос — горячие лепешки с различной начинкой
[140] | «Рокси» — популярный нью-йоркский гей-клуб
[141] | «Крават, Суэйн энд Мур» — крупнейшая юридическая фирма
[142] | Имеются в виду Брэд Питт и Дженнифер Энистон
[143] | Рекламный слоган компании «Луи Вюиттон»
[144] | Аэропорт штата Нью-Джерси, находится рядом с Нью-Йорком
[145] | «Сказочная жизнь» — развлекательная документальная программа «из жизни звезд»
[146] | Миконос — греческий остров, молодежный курорт и известное место встречи геев
[147] | «Нобу» — сеть суши-баров
[148] | «Полуночный экспресс» — фильм Алана Паркера о молодом американце, задержанном в аэропорту Стамбула за хранение гашиша и приговоренного к пожизненному заключению
[149] | Downtown Boys — букв, перевод: мальчики из центра города (англ.)
[150] | Так называют маленькую мужскую сумочку типа барсетки
[151] | Дворец Топкапы — прежде официальная резиденция Османской империи, сейчас — Музей фарфора и сокровищ Османской империи
[152] | «Одинокая планета» — популярный путеводитель по всему миру с советами путешественникам
[153] | То есть право пользования помещением и оборудованием компании-собственника
[154] | Закусочная «Персиковая косточка», где получил работу один из героев «Беверли-Хиллз», впоследствии была переделана в ночной клуб и названа «После заката»
[155] | Дженни Гарт - актриса, сыгравшая в «Беверли-Хиллз» Келли Тейлор
[156] | Имеется в виду реалити-шоу телеканала Эй-Би-Си «Свадьба Тристы и Райана»: реальные жених и невеста (Триста Рен и Рай-ан Саттер) согласились готовить и играть свадьбу на глазах у зрителей, получив за это возможность воспользоваться услугами эксклюзивных дизайнеров, флористов и т.д
[157] | Марк Энтони — популярный в США латиноамериканский певец; Джей Ло — Дженнифер Лопес, известная поп-певица и актриса
[158] | Джейд Джаггер — популярная супермодель, дочь фронтмена «Роллинг Стоунз» Мика Джаггера
[159] | «Пейпер деним» — высококачественные джинсы, при изготовлении которых применяется ручной труд
[160] | Лиззи Грабмэн — известная публицистка и дочь видного адвоката Элизабет Грабмэн
[161] | Тара Рейд — популярная актриса («Американский пирог»)
[162] | «Фретт» — итальянская компания, производящая эксклюзивное постельное белье
[163] | «Будда бар» — сеть знаменитых клубов (проект 1996 г. французского диск-жокея Клода Шаля)
[164] | «Иквал» калорий— заменитель сахара с пониженным содержанием.
[165] | Пэрис Хилтон — фотомодель, представительница династии мультимиллиардеров, владельцев сети отелей «Хилтон». Речь идет о скандале, когда в Интернет попали записи любовной сцены Пэрис с ее бойфрендом Риком Соломоном
[166] | Любовника (фр. )
[167] | «Ин стайл» — популярный журнал мод
[168] | Эшли и Джессика Симпсон — сестры, молодые певицы, актрисы, «лица» канала MTV. Их отец, Джо Симпсон, в прошлом священник баптистской церкви, выполняет обязанности их менеджера
[169]Джеймс Гандольфини — американский актер театра и кино;
доктор Рут (Рут Веистхамер) — известный сексотерапевт, автор энциклопедии по человеческой сексологии;
Памела Андерсон — американская актриса и модель;
Кид Рок — музыкант и певец, бойфренд Памелы Андерсон;
Хелен Гёрли Браун была редактором журнала «Космополитен» в течение 30 лет, автор книги «Секс и одинокая женщина»;
Иванка Трамп — модель, дочь миллиардера Дональда Трампа;
Джа Рул — американский рэпер
[170] | Ашанти — молодая темнокожая певица, актриса и композитор
[171] | Пи Дидди — псевдоним Шона Комбса, известного певца-рэпера
[172] | Эшли Симпсон — молодая американская поп-певица
[173] | «Отчаянные домохозяйки» — сериал (2004) жанра «черная комедия» о жизни в пригороде
[174] | Элиот Спитцер — прокурор штата Нью-Йорк, известный непримиримой борьбой с финансовыми нарушениями
[175] | То есть с резной деревянной мебелью в итальянском стиле
[176] | Пэт Бенетар — певица, исполнительница лирических песен под гитару
[177] | Острый соус Чили
[178] | Американская актриса
[179] | Компания — производитель джинсовых изделий
[180] | Кейджан — житель южных регионов штата Луизиана, потомок французов, насильственно переселенных из Канады.