Лорен Вайсбергер - Дьявол носит «Прада»

1 Лорен Вайсбергер

На перекрестке Семнадцатой авеню и Бродвея еще не загорелся зеленый сигнал светофора, а целая орава нахальных желтых такси уже с ревом двинулась мимо меня, не обращая ни малейшего внимания на мои бесплодные попытки совладать с автомобилем. Сцепление, газ, теперь переключить скорость (с нейтральной на первую? или с первой на вторую?), отпустить сцепление». Я снова и снова мысленно твердила заклинание» которое очень мало успокаивало и еще менее могло служить руководством к действию среди ревущего потока машин. Маленький автомобильчик дважды взбрыкнул и, вильнув, рванул через перекресток. Сердце у меня так и подпрыгнула Внезапно ход машины выровнялся, и я начала набирать скорость. Да еще как набирать. Я посмотрела вниз, желая убедиться, что действительно включила вторую передачу, - но багажник идущей впереди машины вдруг вырос до угрожающих размеров, мне оставалось только вдавить в пол педаль тормоза - и у меня сломался каблук. Вот черт! Еще одна пара туфель стоимостью семьсот долларов принесена в жертву моему полнейшему неумению изящно разрешать трудные ситуации: уже третий случай за этот месяц, Я испытала почти облегчение, когда машина стала (похоже, во время отчаянного торможения я упустила из виду сцепление), У меня было несколько секунд - вполне спокойных, если не принимать во внимание раздраженное гудение и всяческие вариации со словом «мать», обрушившиеся на меня со всех сторон, - чтобы снять искалеченные туфли от Маноло и швырнуть их на заднее сиденье. Нечем было вытереть потные ладони - разве только о замшевые брюки от Гуччи, которые обхватывали мои бедра так туго, что ноги затекали через несколько минут после того, как я застегивала последнюю кнопку. Мокрые пальцы оставили полосы на мягкой замше. В самый час пик, в центре города, на каждом шагу таящем в себе опасности, я пыталась управлять автомобилем стоимостью восемьдесят четыре тысячи долларов, автомобилем с откидным верхом и механической коробкой передач - тут было не обойтись без сигареты.
- Эй, детка, вали отсюда к чертовой матери! - надрывался смуглый водитель с таким обилием волос на груди, что они торчали из-под майки. - Что тебе здесь, гребаная автошкола? Уйди с дороги!
Я показала ему трясущуюся руку с оттопыренным средним пальцем и больше не обращала на него внимания. Меня занимало одно: как в кратчайший срок наполнить свои сосуды никотином. Ладони у меня опять взмокли, и спички постоянно выскальзывали из пальцев. Зеленый свет загорелся как раз в тот момент, когда я поднесла-таки пламя к кончику сигареты. Сжимая сигарету губами, я вновь попыталась повторить загадочную последовательность действий: сцепление, газ, теперь переключить скорость (с нейтральной на первую? или с первой на вторую?), отпустить сцепление, - при этом с каждым вдохом я глотала дым. Мне пришлось проехать еще три квартала, пока движение машины не стало достаточно ровным, только после этого я могла убрать сигарету, - но было уже слишком поздно: ее длинный хрупкий сгоревший кончик обрушился прямо на темную полосу на моих замшевых брюках. Зрелище весьма плачевное. Но прежде чем я успела осознать, что, считая с туфлями от Маноло, меньше чем за три минуты испортила вещей на три тысячи сто долларов, громко заблеял мобильник. И хотя жизнь в самой своей глубинной сути в этот момент и так казалась отвратительной, определитель подтвердил худшее, что я только могла предположить: это была она. Миранда Пристли. Мой босс.
- Ан-дре-а! Ан-дре-а! Вы слышите меня, Ан-дре-а? - заверещала она в тот момент, как я открыла свою «Моторолу», что потребовало немалой ловкости, ведь мои руки и ноги (босые) были заняты выполнением разнообразных водительских функций. Плечом я прижала телефон к уху и швырнула за окно сигарету, чуть не попав в курьера на велосипеде, и, перед тем как унестись вперед, он несколько раз крайне неоригинально проорал «твою мать».
- Да, Миранда, я слышу вас очень хорошо.
- Ан-дре-а, где моя машина? Вы уже поставили ее в гараж? Впереди наконец-то зажегся благословенный красный свет, и, похоже, собирался гореть достаточно долго. Автомобиль вздрогнул и остановился, не ударившись ни о кого и ни обо что. Я с облегчением вздохнула:
- Я сейчас как раз в машине, Миранда; через пару минут буду в гараже.
Подумав, что она, возможно, беспокоится о том, все ли в порядке, я постаралась уверить ее, что нет никаких проблем и мы с машиной вот-вот прибудем - обе в отличном состоянии.
- Вот еще что, - резко сказала она, оборвав меня на полуслове, - заберите Митци и отвезите ее ко мне домой, перед тем как вернетесь в офис.
Щелк. Телефон замолчал, и я тупо уставилась на него. До меня не сразу дошло, что она повесила трубку вполне сознательно, поскольку, с ее точки зрения, я получила всю необходимую информацию. Митци. Кто эта чертова Митци? Где она сейчас может быть? Известно ли ей, что я должна ее забрать? Зачем ее надо везти домой к Миранде? И с какой стати Миранда, у которой есть шофер, экономка и няня, взвалила эту заботу на меня?
Вспомнив, что в Нью-Йорке за рулем запрещено говорить по мобильнику, и вполне понимая, что последнее, что мне сейчас нужно, - это столкнуться с каким-нибудь не в меру усердным копом, я перестроилась в правый ряд и включила аварийку. «Вдох-выдох», - я не позволяла себе расслабиться и даже вспомнила, что перед тем, как оттянуть рычаг ручного тормоза, следует убрать ногу с педали ножного. Давненько я не водила автомобиль с механической коробкой передач, а точнее, уже пять лет, с тех пор как в колледже один приятель по собственной инициативе одолжил мне свою машину для нескольких занятий по вождению» на которых я - чего уж греха таить - потерпела полный крах. Но похоже, Миранда вовсе не задумывалась об этом, когда полтора часа назад позвала меня в свой кабинет.
- Ан-дре-а, нужно забрать мою машину и перегнать ее в гараж. Займитесь этим сейчас же. Она понадобится нам сегодня вечером для поездки в Хэмптон. Это все.
Я словно приросла к полу, стоя перед ее чудовищных размеров столом, но она уже не замечала меня. Или так мне казалось.
- Это все, Ан-дре-а. Сделайте это как можно скорее, - добавила она, даже не взглянув на меня.
«Ну конечно, это ведь Миранда», - думала я, выйдя из ее кабинета и пытаясь уяснить, с чего надо начать выполнение поручения, несомненно, таящего в себе тысячи подвохов. Выходило так, что сначала нужно было найти место, откуда следовало забрать машину. Скорее всего она находилась в автосервисе. Но это мог быть любой из миллиона автосервисов в одном из пяти районов Нью-Йорка. Могло быть и так, что Миранда одолжила автомобиль подруге и теперь он занимал тепленькое местечко в гараже со всеми удобствами где-нибудь на Парк-авеню. Ну и конечно» не исключено, что она имела в виду какую-то новую машину - неизвестной марки, - которую только что приобрела и которую еще не успели перегнать к ней домой из автосалона (опять же неизвестного). Мне предстояла отличная работка.
Я начала с того, что позвонила няне детей Миранды, но там работал автоответчик. Следующей по списку была экономка, и это оказалось то, что нужно. Выяснилось, что речь шла не о новой машине неизвестной марки, а о зеленом спортивном авто с откидным верхом» которое обычно стоит в гараже возле дома Миранды. Но экономка понятия не имела, какой она марки и где может находиться, Следующей по списку была секретарша мужа Миранды, которая сообщила, что, насколько ей известно, чета владеет ультрасовременным черным джипом «линкольн-навигатор» и вроде бы еще маленьким зеленым «порше». То, что надо! Я нашла ниточку. После звонка в автосалон «Порше» на Одиннадцатой авеню между Двадцать седьмой и Двадцать восьмой улицами выяснилось, что да, они только что закончили покраску зеленого кабриолета «Карре-ра-4» для миссис Миранды Пристли и установили в нем новую магнитолу. Прямо в яблочко!
До автосалона я добралась на служебной машине. Там я предъявила записку с подделанной мной подписью Миранды, согласно которой они должны были отдать машину мне. Никто не задался вопросом» кем я прихожусь Миранде Пристли и с чего бы постороннему лицу заявляться сюда и требовать чужой «порше». Они бросили мне ключи и лишь посмеялись, когда я попросила помочь мне вывести машину из гаража, потому что я не была уверена, что смогу включить заднюю передачу. За полчаса я одолела десять кварталов и сейчас направлялась к району, где жила Миранда и где находился гараж, который мне описала ее экономка. Я все еще не могла сообразить, где мне следует повернуть. Шансы на то, что, продолжая в том же духе, я не нанесу серьезного ущерба себе, автомобилю, велосипедистам, пешеходам и прочим движущимся объектам, были весьма невелики, и этот новый звонок не прибавил мне оптимизма.
Я снова начала обзванивать всех подряд, и на этот раз няня детей Миранды ответила после второго гудка.
- Кара, привет, это я.
- Привет, что там такое? Ты на улице? Тебя почти не слышно.
- Да, вот именно. Мне пришлось забирать из сервиса «порше» Миранды. Я толком и не умею водить спортивные машины. А сейчас она позвонила, хочет, чтобы я забрала какую-то Митци и привезла ее к вам. Кто эта чертова Митци и где она может быть?
Прошло минут десять, пока Кара перестала смеяться:
- Митци - это их французский бульдог, она сейчас у ветеринара. Ее стерилизовали. Предполагалось, что ее заберу я, но только что Миранда позвонила и велела забрать близнецов из школы пораньше, потому что они все вместе собираются в Хэмптон.
- Ты шутишь. Как я смогу привезти эту чертову собаку на этом «порше» и при этом не разбиться? Это просто невозможно.
- Она в ветлечебнице на Пятьдесят второй улице, между Первой и Второй авеню. Извини, Энди, мне сейчас надо за девочками, но ты звони, если что, ладно?
Для того чтобы добраться на упрямой зеленой скотине до нужного места, мне пришлось собрать в кулак всю оставшуюся волю, и к тому времени, когда я доехала до Второй авеню, у меня от напряжения ныло все тело. Ничего худшего случиться уже не может, успокаивала я себя, когда очередная машина тормозила в каких-то миллиметрах от моего бампера. Любая царапина на авто неминуемо означала бы потерю работы (что вполне естественно), но такая прогулка вполне могла стоить мне и жизни. Места для парковки не осталось - полдень! - поэтому я позвонила в лечебницу и попросила вынести мне Митци. Через несколько минут явилась любезная женщина с подвывающей и сопящей собачонкой (мне как раз хватило времени, чтобы ответить на очередной звонок Миранды, которая интересовалась, почему я еще не в офисе). Женщина показала мне швы на животе у Митци и объяснила, что ехать надо очень, очень осторожно, потому что собака «испытывает небольшой дискомфорт». Ну конечно, леди, я поеду очень, очень осторожно, единственно для того, чтобы сохранить свою работу, а может быть, и свою жизнь, - а если собака от этого выиграет, так это только к лучшему.
Когда Митци свернулась калачиком на сиденье, я закурила сигарету и растерла свои онемевшие от холода ступни, чтобы вернуть им способность нажимать на педали. «Сцепление, газ, теперь переключить скорость, отпустить сцепление», - нараспев повторяла я, стараясь не обращать внимания на жалобные стенания собаки, раздававшиеся каждый раз, когда я разгонялась. Собачонка то скулила, то подвывала, то фыркала. К тому времени как мы добрались до места, она была уже на грани истерики. Я попыталась ее погладить, но она почувствовала мою неискренность, да и руки у меня были заняты, чтобы прижимать ее к себе и успокаивать. Вот чем закончились четыре года изучения и подробного разбора книг, постановок, стихов и рассказов: мне вменяется в обязанность с комфортом доставить маленькую, похожую на сардельку белую собачонку и при этом не поцарапать невероятно дорогую чужую машину. Веселенькая у меня жизнь. Как раз то, о чем я мечтала.
Мне удалось вручить собаку и машину привратнику Миранды целыми и невредимыми, но руки у меня продолжали трястись даже после того, как я забралась в служебную машину, которая следовала за мной через весь город.
- Едем назад в «Элиас-Кларк-билдинг», - со вздохом сказала я водителю, он вырулил на проезжую часть, и мы направились на юг, к Парк-авеню. Этим маршрутом я ездила ежедневно, иногда даже по два раза в день, и знала, что у меня всего шесть минут, чтобы перевести дух, собраться с мыслями и придумать, как получше замаскировать пятна от пепла и пота, которые, похоже, стали неотъемлемым украшением моего замшевого наряда от Гуччи. Туфли безнадежны, хотя, может, с ними и сумеют что-нибудь сделать мастера, которых для этого специально держат в «Подиуме». На дорогу на этот раз ушло всего четыре с половиной минуты, и я, будто стреноженный жираф, заковыляла к дверям на единственном уцелевшем каблуке высотой десять сантиметров. Быстренько в кладовую - переобуться в ультрамодные высокие (до колена) темно-бордовые сапоги от Джимми Чу; они здорово смотрелись с юбкой из мягкой кожи, которую я надела, швырнув свои замшевые брюки в груду вещей, ожидающих «суперделикатной чистки» (цены у них от семидесяти пяти долларов). Оставалось только привести в порядок лицо; одна из редакторов в костюмерной, глянув на мой потекший макияж, подтолкнула ко мне коробку с косметикой.
«Совсем неплохо», - подумала я, увидев себя в одном из больших, в человеческий рост, зеркал, которые здесь были повсюду. Даже не догадаешься, что всего пару минут назад я была на волосок от того, чтобы разбиться самой и прикончить любого на моем пути. Я уверенно вошла в роскошное помещение секретариата, откуда вела дверь в апартаменты Миранды, и спокойно заняла свое место, зная, что у меня есть несколько свободных минут, пока она не закончит обедать.
- Ан-дре-а, - позвала она из своего кабинета, от которого, несмотря на продуманную до мелочей обстановку, отчаянно веяло холодом, - Где автомобиль и собака?
Я сорвалась с места и побежала так быстро, как только можно бежать по ворсистому ковровому покрытию на двенадцатисантиметровых каблуках.
- Я передала машину служащему в гараже, а Митци - вашему привратнику, - сказала я, стоя перед ее столом и гордясь тем, что сохранила в целости машину, собаку и даже себя.
- И зачем вы это сделали? - рявкнула она, глянув на меня поверх ежедневного выпуска «Женской одежды» - в первый раз с тех пор, как я вошла. - Ведь я же ясно сказала вам доставить их сюда, сейчас подъедут девочки, и нам понадобится машина.
- Ой, на самом деле я думала, вы сказали, что хотите, чтобы…
- Достаточно. Ваши оправдания интересуют меня меньше всего. Заберите машину и собаку и доставьте сюда. Все должно быть сделано через пятнадцать минут. Вам ясно?
Пятнадцать минут? Бредит она, что ли? Мне понадобится минута или две, чтобы спуститься, еще четыре или шесть - чтобы добраться до ее квартиры, а потом еще примерно часа три, чтобы найти бульдога в восемнадцати комнатах, извлечь со стоянки своенравную колымагу и проехать на ней двадцать кварталов назад к офису.
- Ну конечно, Миранда, через пятнадцать минут.
Меня затрясло сразу же, как я выбежала из ее кабинета; даже стало интересно, можно ли в двадцать три года - в цвете, что называется, лет - получить разрыв сердца. Первая же сигарета, которую я закурила, приземлилась прямо на кончик моего сапога и, вместо того чтобы сразу же упасть на пол, продержалась там достаточно долго, чтобы прожечь аккуратную маленькую дырочку.
- Здорово, - пробормотала я, - все это просто чертовски здорово.
Подведем черту под моими сегодняшними потерями: похоже, это новый персональный рекорд. «Может, она подохнет раньше, чем я вернусь. - Я рассудила, что сейчас самое время подумать о светлой стороне вещей. - Может быть - ведь не исключено же такое, - она сляжет от чего-нибудь редкого, экзотического, и это освободит нас от нее на какое-то время». Я с наслаждением затянулась в последний раз, растоптала окурок и велела себе быть благоразумной. «Ты ведь не хочешь, чтобы она умерла, - думала я, вытягиваясь на заднем сиденье, - ведь если это произойдет, у тебя не останется никакой надежды прикончить ее своими руками. А вот это-то и будет настоящая неприятность».
Я была полной невеждой, когда, явившись на свое первое собеседование, вошла в один из прославленных лифтов «Эли-ас-Кларк»; лифты эти были самым популярным транспортным средством в роскошном мире высокой моды. Я и понятия тогда не имела о том, что наиболее осведомленные журналисты, пишущие для колонок светской хроники, завсегдатаи светских раутов и влиятельные фигуры массмедиа неустанно охотятся за безукоризненно элегантными, одетыми в соответствии с последними веяниями моды пассажирами этих бесшумно скользящих лифтов. Я в жизни не видала женщин с такими сияющими светлыми волосами, не знала, что на поддержание достигнутого эффекта они тратят по шесть тысяч долларов в год и что человек посвященный может определить, какой именно стилист красил эти волосы, лишь мельком глянув на его творение. Я никогда не встречала таких красивых мужчин. Они были в замечательной форме - не слишком мускулисты, ведь это «несексуально», - но, глядя на их трикотажные обтягивающие майки и облегающие кожаные брюки, вы всегда понимаете, что видите перед собой фанатов гимнастических залов. Сумки и туфли, каких не бывает у простых смертных, так и кричали: «Прада! Армани! Версаче!» Я слышала от друга своего друга, помощника редактора журнала «Шик», что частенько те или иные аксессуары встречаются в этих самых лифтах со своими творцами - трогательное свидание, во время которого Миуччиа, Джорджио или Донателла могут еще раз полюбоваться туфлями на шпильках из своей летней коллекции 2002 года или сумочкой из прозрачных бусинок, бывшей частью весенней коллекции. Да, я знала, что жизнь моя изменится, но не была уверена, что к лучшему.
Мне было тогда двадцать три года; я провела их в зауряднейшем американском городке, и существование мое тоже было вполне заурядным. Вырасти в захолустном Эйвоне, штат Коннектикут, означало непременное участие в спортивных состязаниях старшеклассников, школьных диспутах-семинарах и «вечеринках с выпивкой» в милых загородных фермерских домиках, когда чьи-то родители находились в отъезде. У нас были тренировочные брюки для школы, джинсы для субботнего выхода и гофрированные юбки-солнце для «полуофициальных» вечеров с танцами. Что уж говорить об университете! После всего этого он стал для нас открытием нового мира. В университетском городке проводилось бесчисленное множество общественных мероприятий, имелось огромное число факультативов и кружков для всех «талантов», незадачливых оригиналов и компьютерных шизиков, какие только могли уродиться на свет. Даже если избранный вами вид творческой или интеллектуальной деятельности изначально был доступен лишь избранным - даже тогда университет Брауна давал вам возможность проявить себя. Единственным, пожалуй, исключением была высокая мода. Четыре года шатаний по Род-Айленду в майке и кроссовках, изучения французского импрессионизма и кропания бесконечных курсовых и рефератов не дали мне ничего хоть сколько-нибудь полезного для той работы, которую я получила по окончании университета.
Я оттягивала этот момент как только могла. Сразу после выпускного я собрала всю небольшую наличность, какая у меня имелась, и отправилась в путешествие, растянувшееся на пять месяцев. Месяц я колесила по Европе, проводя больше времени на пляжах, чем в музеях, и по глупости не поддерживала связей ни с кем, кроме Алекса, с которым мы были вместе три последних года. Он знал, что недель через пять я непременно почувствую себя одинокой и заброшенной, а его стажировка как раз подходила к концу, и у него оставалось несколько свободных месяцев до назначения на должность учителя в одну из американских школ. Вот так я вышло, что в Амстердаме он преподнес мне сюрприз. Я к тому времени уже достаточно насмотрелась на Европу, он уже совершал подобную поездку прошлым летом, поэтому, пообедав в кафе (не обошлось тогда и без спиртного), мы объединили наши дорожные чеки и купили два билета до Бангкока.
Мы проехали с ним большую часть Юго-Восточной Азии и редко тратили больше десяти долларов в день. Говорили мы в основном о нашем будущем. Ему не терпелось начать преподавать английский в какой-нибудь заурядной городской школе, он горел желанием облагораживать юные умы из самых бедных и самых отверженных слоев населения, так гореть способен был только Алекс Я же собиралась найти работу в каком-нибудь журнальном издательстве. Конечно, я знала, что в «Нью-Йоркер»[1] меня сразу после учебы скорее всего не возьмут, но я была полна решимости попасть туда в ближайшие пять лет. Это было все, чего я желала для себя, единственное место, где мне на самом деле хотелось работать. Это запало мне в душу еще тогда, когда я услышала разговор своих родителей - они обсуждали только что прочитанную статью» и мама сказала: «Хорошо написано» такого больше нигде не найдешь», а отец согласился: «Да уж, это единственная стоящая вещь во всей сегодняшней макулатуре». Я влюбилась в этот журнал. Я влюбилась в его живые, меткие обзоры и остроумные иллюстрации, в то особое чувство сопричастности, какое он давал своим читателям. Вот уже семь лет я прочитывала каждый номер от корки до корки и знала названия всех разделов, имена всех редакторов и авторов статей.
Мы говорили о том, как мы вступим на новое поприще, и о том, как здорово, что мы делаем это вместе. Мы вовсе не рвались обратно, словно предчувствуя, что это лето - последнее затишье перед бурей, и продлили наши визы в Дели, чтобы иметь возможность еще несколько недель путешествовать по чудесной экзотической Индии.
Что ж, нет лучшего средства, чтобы вернуться из сказки в суровую реальность, чем амебная дизентерия. Неделю я провалялась в замызганной индийской гостинице, умоляя Алекса не оставлять меня умирать в этом забытом Богом месте. Еще через четыре дня мы приземлились в Ньюарке, и моя перепуганная мать уложила меня на заднее сиденье машины и причитала надо мной всю дорогу. Сбылась мечта еврейской матери: у нее появилась законная возможность приглашать в дом одного доктора за другим, пока она совершенно не убедилась в том, что последний мерзкий паразит оставил в покое ее маленькую девочку. Через четыре недели я вновь почувствовала себя человеком, еще через две поняла, что жизнь дома, с родителями» для меня невыносима. Мама и папа были славные, но имели привычку выспрашивать, куда я иду, всякий раз, как я собиралась уходить, и где я была - когда возвращалась, и это очень быстро мне надоело. Я позвонила Лили и спросила, могу ли я рассчитывать на диванчик в ее крохотной квартирке в Гарлеме. По доброте душевной она сказала «да».
Лежа в этой самой крохотной нью-йоркской квартирке, я открыла глаза. Я вся вспотела, голова раскалывалась, в животе бурлило; каждая жилка моего тела дрожала - и эта дрожь была явно не эротического свойства. «О Боже, - с ужасом подумала я, - опять». Паразиты вновь пробрались в мой организм, и я обречена страдать вечно. А может, и того хуже, я подхватила редкую форму тропической лихорадки с длительным инкубационным периодом. Что, если это малярия? Или даже смертельная лихорадка Эбола? Некоторое время я лежала в полной тишине и пыталась примириться с мыслью о грозящей мне неминуемой гибели, потом витающие в воздухе обрывки сновидений вновь овладели моим сознанием. Какой-то прокуренный бар в южном Манхэттене. Слышна негромкая монотонная музыка. Что-то розовое и крепкое в бокале для мартини - ох, только бы перестало тошнить! Друзья поздравляют с возвращением домой. Звучит тост, мы пьем, снова тост. Благодарение Богу, это не редкая форма геморрагической лихорадки, а лишь похмелье. Мне и в голову не пришло, что, потеряв десять килограммов после дизентерии, я больше не смогу безнаказанно выпивать свою прежнюю норму спиртного. Мои без малого метр восемьдесят роста и пятьдесят пять килограммов веса не слишком вписываются в реалии загульных вечеринок, зато, оглядываясь назад, я понимаю, что менеджеров модных журналов мои параметры устраивали совершенно.
Я храбро поднялась с ветхого диванчика, на который неделю назад впервые опустилась, и стала мысленно концентрироваться на том, что мне нельзя болеть. Снова привыкнуть к Америке и ее кухне, типичной манере общения и маниакальному пристрастию к личной гигиене было не особенно трудно, но не следовало злоупотреблять гостеприимством Лили. Я подсчитала, что остатка обращаемых в доллары батов и шекелей мне хватит недели на полторы, после чего финансы иссякнут, а единственный способ получить что-либо от моих родителей - это вернуться к бесконечному пережевыванию сто раз обговоренных проблем. Именно это здравое рассуждение и выгнало меня из постели в некий судьбоносный ноябрьский день, направив туда, где мне предстояло пройти первое в моей жизни собеседование для приема на работу. Всю последнюю неделю, слабая и истощенная, я провалялась на диванчике у Лили; в конце концов она заявила, что я обязана выходить - по крайней мере на несколько часов, но каждый день. Не зная, куда себя девать, я купила карточку для проезда на метро. Сидя в поезде подземки, я безучастно заполняла анкеты для поступающих на работу и оставляла их у охранников всех крупных журнальных издательств - вместе с письмами, в которых без всякого энтузиазма объяснялось, что я желала бы получить место помощника редактора и набраться опыта работы в журнале. Я чувствовала себя совсем слабой и разбитой, и меня очень мало заботило, читает ли кто-нибудь мои послания; на собеседование же я вообще не рассчитывала. Но вот в квартире Лили раздался телефонный звонок и кто-то из служащих «Элиас-Кларк» пригласил меня прийти «пообщаться». Я не была уверена, что это действительно официальное собеседование, но «пообщаться» звучало даже приятнее.
Я запила таблетку анальгина желудочной микстурой и надела жакет и брюки, которые, хоть и не очень сочетались между собой, неплохо сидели на моих тогдашних мощах. Синий кардиган, не слишком игривый конский хвост и несколько поношенные туфли без каблуков довершили мой облик. Нельзя сказать, что я смотрелась великолепно, на самом деле скорее страшновато, но я полагала, что этого достаточно. «Не могут же они принять меня или отказать, ориентируясь только на то, как я одета», - помнится, думала я тогда. Похоже, я была едва в состоянии Соображать.
Я пришла к одиннадцати часам, точно в назначенное время, и не чувствовала никакого волнения, пока не натолкнулась на вереницу длинноногих, неимоверно стройных девиц, ожидавших лифта. (Ох уж эти лифты!) «Глубокий вдох, потом выдох, - напомнила я себе. - Ты сумеешь. У тебя все получится».
«Да, разумеется, я бы хотела работать в журнале „Отклик“. Безусловно, „На слуху“ мне вполне подходит. О, что вы сказали? Мне предстоит выбрать? В таком случае мне нужны сутки, чтобы обдумать ваше предложение и приглашение от журнала „Ваш дом“. Восхитительно!»
Спустя некоторое время я прикрепила довольно непритязательную «гостевую» карточку к моему довольно непритязательному псевдокостюму (я не скоро узнала, что люди осведомленные просто наклеивают эти карточки на свои кейсы или вообще тут же их выбрасывают, и только растяпы-неудачники на самом деле носят их). После этого я направилась к лифтам. А потом… я вошла внутрь. Все выше, выше и выше, пронзая пространство и время, возносясь к вершинам безграничной сексуальности, стремилась я… в отдел кадров.
Во время этого бесшумного перелета я позволила себе немного расслабиться. Насыщенный аромат духов смешивался в этих лифтах с запахом дорогой кожи, и это создавало в них почти эротическую атмосферу. Мы скользили между этажами, останавливаясь, чтобы дать выйти красоткам из «Шика», «Мантры», «На слуху» и «Кокетки». Двери раскрывались почтительно, без единого звука, и я видела белоснежные приемные. На шикарную, простых и благородных линий мебель было страшно присесть; казалось, что стоит кому-нибудь - не дай Бог! - плюнуть, как она в ужасе закричит. На стенах при входе чернели названия журналов, и каждая надпись была легкоузнаваема. Внутренние помещения редакций прятались за массивными дверями из матового стекла. Это были названия, знакомые каждому американцу, но никому из американцев и в голову бы не пришло, что все это вертится, крутится, варится под крышкой одного гигантского котла.
Признаться, самое впечатляющее, чем мне до сих пор приходилось заниматься, - это торговать мороженым, однако я достаточно наслушалась рассказов друзей, уже получивших работу, и знала, что настоящая деловая жизнь - нечто совсем иное. Здесь не было отвратительных флюоресцентных ламп и ковровых покрытий, на которых не видна грязь. Вместо вечно неряшливых секретарш всем заправляли элегантно одетые ухоженные девочки с высокими скулами. И в помине не было извечных офисных принадлежностей - органайзеров, корзин для мусора, книг, - их просто не существовало. Я во все глаза смотрела на пролетающее мимо меня белое великолепие, пока - через шесть этажей - не услышала голоса.
- Она. Просто. Стерва. Ну не могу я с ней больше. А кто смог бы? Нет, правда, ну кто такое вынесет? - свистящим шепотом говорила девушка двадцати с небольшим в юбке из змеиной кожи и маечке с глубоким вырезом, больше подходившей для отвязной вечеринки в «Лотосе», чем для офиса (тем более зимой).
- Я знаю. Зна-а-аю. Ты и не представляешь, что мне пришлось вынести в последние шесть месяцев. Ну конечно, она стерва. Да еще у нее такой ужасный вкус, - согласилась ее подруга, энергично тряся очаровательными кудряшками.
К счастью, я уже приехала, и дверь лифта мягко отворилась. Интересно, думала я, если сравнить здешнюю атмосферу с обычной замкнутой жизнью старшеклассницы, неизвестно, что окажется лучше. Можно ли сказать, что все это будоражит и подстегивает воображение? Вряд ли дело в этом. Правда ли, что это приятная, доставляющая радость работа? Нет, конечно же, нет. Но если вы ищете нечто утонченное, изысканное до извращения и стильное до душевных судорог, «Элиаc-Кларк» - как раз то, что вам нужно.
Великолепные драгоценности и безупречный макияж секретарши в отделе кадров нисколько не помогли побороть овладевшее мной чувство собственной неуместности. Девушка попросила меня присесть и «не стесняться, смотреть журналы». Я же вместо этого с маниакальным упорством старалась запомнить имена всех ведущих редакторов, словно мне предстоял экзамен. Ха! Я уже знала Стивена Александера из «Отклика», и мне не составило труда запомнить Таннера Майкла из «На слуху». Больше ничего интересного в журналах я не обнаружила. Тем лучше.
Невысокая худощавая женщина представилась Шэрон.
- Значит, вы хотите работать в журнале? - спросила она, когда мы шли мимо шеренги похожих одна на другую длинноногих девиц в ее несколько безликий и холодный кабинет. - Это не так-то легко сразу после университета. Столько желающих получить здесь работу! А вакантных мест очень мало. И места эти не слишком высокооплачиваемы - надеюсь, вы меня понимаете.
Я посмотрела на свой дешевый костюм и очень неудачные туфли и спросила себя, зачем я вообще все это затеяла. Мне не терпелось вернуться на мой диванчик и, прихватив побольше чипсов с сыром и сигарет, проваляться на нем недельки две. Погруженная в эти мысли, я едва услышала, как она негромко произнесла:
- Но как раз сейчас есть одна замечательная возможность. Конечно, это ненадолго.
Хм… Я насторожилась и попыталась поймать ее взгляд. Возможность? Ненадолго? Мой мозг бешено работал. Она хочет мне помочь? Я ей нравлюсь? Да я еще и рта не раскрывала, когда я успела ей понравиться? И почему вдруг она стала похожа на торговца автомобилями?
- Дорогая, вы знаете, как зовут главного редактора «Подиума»? - спросила она, первый раз за все время глядя прямо на меня.
Пустота. В памяти абсолютная пустота. Ничто не приходит на ум. Я не могу поверить - это и правда экзамен. Я в жизни не прочла ни одной строчки из «Подиума». Вообще-то так прямо она меня об этом и не спрашивала. Да и кому только интересен «Подиум»: это ведь журнал мод. Боже милосердный, в нем, кажется, вообще нет текста, одни фотографии изнуренных диетой топ-моделей да броская реклама. Несколько мгновений я лихорадочно перебирала в памяти имена и фамилии, которые только что силилась запомнить и которые теперь беспорядочно плясали в моем воспаленном мозгу. В глубине души я была уверена, что знаю это имя, да и кто его не знает? Но в голове у меня была сплошная каша.
- Э-э… знаете ли, мне никак не удается сейчас его вспомнить. Но я знаю его, знаю, конечно же. Просто я… э-э… не могу вспомнить прямо сейчас.
Мгновение она в упор смотрела на меня, ее большие карие глаза изучали мое лицо, которое тотчас покрылось испариной.
- Миранда Пристли, - почти прошептала она, и в голосе ее слышались благоговение и страх, - ее зовут Миранда Пристли.
Последовало молчание. Почти минуту никто из нас не говорил ни слова, но потом Шэрон, должно быть, приняла решение закрыть глаза на мой чудовищный промах. Я не знала тогда, что она уже отчаялась найти еще одну секретаршу для Миранды, не знала, что Миранда имела обыкновение названивать ей днем и ночью и допрашивать о качествах потенциальных кандидаток. Она отчаялась уже подобрать такую кандидатуру, которую не отвергла бы Миранда. И если у меня был - что весьма сомнительно - хоть маленький шанс получить эту работу и, следовательно, освободить ее, значит, я заслуживала внимания.
Шэрон вымученно улыбнулась и сказала, что теперь мне следует поговорить с одной, из двух секретарш Миранды. Две секретарши?
- Ну конечно, - подтвердила Шэрон с некоторым раздражением, - Миранде необходимо иметь двух секретарш. Старшую, Элисон, повысили до редактора в «Подиуме», а младшая, Эмили, займет ее место. Остается открытая вакансия. Андреа, я знаю, что вы только что из университета и, возможно, не вполне знакомы с внутренними делами журнального мира, - она сделала многозначительную паузу, подыскивая нужное слово, - но я чувствую, что это мой долг, моя обязанность, рассказать, что за перспективы открываются перед вами. Миранда Пристли, - она снова сделала паузу, словно мысленно склоняясь перед обладательницей этого имени, - Миранда Пристли - самая влиятельная женщина в модной индустрии и, несомненно, одна из самых известных в мире редакторов модных журналов. В мире! Быть рядом с ней в ее работе, встречаться со знаменитыми авторами и топ-моделями, помогать ей и разделять ее успех - каждый божий день… о, стоит ли говорить о том, что миллионы девушек готовы на все, чтобы заполучить такую работу!
- Хм… да, конечно, это звучит потрясающе, - сказала я, спрашивая себя, почему Шэрон так расхваливает передо мной то, ради чего другие готовы на все. Но времени на размышления не было. Несколько слов по телефону, и вот она уже ведет меня к лифтам знакомиться с двумя секретаршами Миранды Пристли. Мне несколько наскучили однообразные излияния Шэрон, но предстояла еще беседа с Эмили. Я спустилась на нужный этаж и оказалась в белоснежной приемной «Подиума». Через полчаса из-за стеклянной двери наконец появилась высокая стройная девушка. На ней была кожаная юбка до середины икр, а непослушные рыжие волосы не слишком строго, но живописно собраны в узел на макушке. Ее бледная кожа казалась безукоризненной - ни единой веснушки или пигментного пятнышка, ни единой морщинки; у нее были самые высокие скулы, какие я когда-либо видела. Она присела рядом и взглянула на меня внимательно, но без особого интереса и без улыбки. Поверхностный осмотр. И тут же, без всякого вступления, даже не представившись, девушка, которую, как я поняла, звали Эмили, начала рассказывать мне о своей работе. Монотонность ее повествования сказала мне больше, чем сами слова: она явно повторяла это уже в сотый раз, почти не рассчитывая на то, что я могу чем-то отличаться от остальных, а потому не хотела тратить на меня время.
- Не стоит рассчитывать на то, что это легкая работа. Иногда проводишь здесь по четырнадцать часов в день, не так уж часто, конечно, но и не редко, - бубнила она, не глядя на меня. - Необходимо понять, что ваша работа не будет связана с редакторскими функциями. В качестве младшего секретаря Миранды Пристли вы должны будете предугадывать и исполнять ее пожелания; заказывать канцелярские принадлежности ее любимой фирмы, сопровождать ее во время походов по магазинам - это может быть все, что угодно, но это всегда интересно. День за днем, неделю за неделей вы будете проводить рядом с этой удивительной женщиной. А она удивительная женщина! - Тут Эмили слегка оживилась, впервые с момента нашей встречи.
- Звучит здорово, - сказала я, искренне так думая. Мои друзья, которые устроились на работу сразу после выпуска, уже отработали полные шесть месяцев в качестве начинающих, и все, как один, чувствовали себя несчастными. Не важно, чем они занимались - банковским делом, рекламой или книгоиздательством, - все они были разочарованы. Со слезами в голосе они рассказывали о бесконечно тянущихся днях, о сослуживцах, о подковерных интригах, но больше всего - о скуке. По сравнению с учебой в университете то, что они делали теперь, было бессмысленным и никчемным мартышкиным трудом. Долгими часами они забивали цифры в базу данных или обзванивали людей, которые не желали, чтобы им звонили. Неделями они безучастно сортировали информацию в компьютере и узнавали совершенно не относящиеся к делу детали - и их наниматели считали, что они работают вполне продуктивно. Все мои друзья были убеждены, что за короткое время после окончания университета они изрядно поглупели, и никакой надежды на лучшее у них не было. Я, может, и не особенно интересовалась модой, но уж лучше делать что-то интересное, чем умереть от скуки.
- Да, это действительно так. Просто здорово. То есть на самом деле здорово. В любом случае приятно было с вами познакомиться. Сейчас придет Элисон. Она очень славная.
Едва рыжие кудряшки и кожаная юбка исчезли за стеклянной дверью, как оттуда появилась подвижная гибкая фигура.
Эффектная негритянка назвалась Элисон, это была получившая повышение секретарша Миранды. Она была невероятно, нечеловечески стройной (отпечаток, налагаемый институтом благородных девиц), живот у нее был невероятно впалый, а тазовые кости выпирали, но самый факт того, что она открыто демонстрировала свой живот даже на работе, завораживал. На ней были черные узкие кожаные брюки и пушистая (меховая?) белая курточка, обтягивающая грудь и на пять сантиметров не доходящая до верхней кнопки брюк. Ее длинные волосы были черны как смоль и, сияя, ниспадали на плечи. Ногти на руках и ногах, покрытые белым перламутровым лаком, казалось, светились изнутри. Открытые туфли, в которые она была обута, добавляли к ее собственным ста восьмидесяти с лишним сантиметрам еще семь. Она смотрелась крайне сексуально: полуодета и вместе с тем очень элегантна; но меня при взгляде на нее начал бить озноб. В прямом смысле. В конце концов, на дворе была уже середина ноября.
- Привет, я Эдисон, как вам, может быть, уже известно, - начала она, снимая белую пушинку со своего кожаного бедра, - меня только что повысили до редактора. Вообще работать на Миранду - это действительно здорово. Работа требует времени и усилий, но она невероятно интересна, и миллионы девушек готовы ради нее на что угодно. А Миранда просто чудесная - как женщина, как редактор, как личность; она по-настоящему заботится о своих сотрудницах. Вам не придется долгие годы карабкаться по служебной лестнице. Если вы успешно проработаете у нее всего год, она поможет вам подняться на самую вершину… - Элисон говорила рассеянно, бесстрастно. Она не показалась мне глупой, просто витала в высотах, доступных лишь посвященным, а может, ей основательно промыли мозги. У меня возникло стойкое ощущение, что я могу сейчас заснуть, начать ковырять в носу или просто уйти - и она даже не заметит.
Когда она наконец закончила и ушла просвещать какого-то другого собеседника, я почти рухнула на один из роскошных диванов в приемной. Все происходило очень быстро, независимо от моей воли, и все же мне это нравилось. Ну и пусть я не знаю, кто такая Миранда Пристли. Все остальные, похоже, о ней очень высокого мнения. Да, конечно, это всего лишь модный журнал, а не что-то более интересное, но ведь во сто крат лучше работать в «Подиуме», чем в каком-то третьесортном издании, разве не так? Упоминание о таком престижном месте в моей анкете придаст мне больше веса, когда я буду наниматься в «Нью-Йоркер», чем если бы я работала, скажем, в «Сам себе мастер». Кроме того, я была уверена, что миллионы девушек на все готовы ради такой работы.
Через полчаса, проведенных в подобных размышлениях, в приемную вошла еще одна высокая и невероятно худая девушка. Она назвала мне свое имя, но я не могла сосредоточиться ни на чем, глядя на ее тело. На ней были обтягивающая юбка из кусочков джинсовой ткани, прозрачная белая блузка и босоножки из серебристых ремешков. Великолепный загар, маникюр и полное пренебрежение к наступившей зиме. Она жестом пригласила меня следовать за ней, я встала и в этот момент пронзительно ощутила, что на мне ужасно неподходящий к случаю костюм, что волосы мои не уложены и у меня нет ни аксессуаров, ни драгоценностей, ни внешнего лоска. И по сей день мысль о том, как я была одета, и о том, что в руках у меня был какой-то нелепый портфель, не дает мне покоя, а лицо пылает, стоит мне вспомнить, какой клушей я казалась среди самых стильных женщин Нью-Йорка. Позже, когда я приблизилась к тому, чтобы стать одной из них, я узнала, как они потешались надо мной тогда.
После такого предварительного ознакомления меня отвели в кабинет Шерил Керстен, исполнительного редактора «Подиума», - очень симпатичной, хотя и несколько странной. Она тоже долго говорила со мной, но на этот раз я действительно слушала. Я слушала, потому что она, очевидно, действительно любила свое дело, поскольку восторженно распространялась о «текстовом» аспекте журнала, о «чудесном материале», который она готовит к печати, об авторах, с которыми имеет дело, о редакторах, за работой которых следит.
- Я не имею никакого отношения к тому, что хоть как-то связано с модой, - гордо заявила она, - поэтому если у вас есть подобные вопросы, задайте их кому-нибудь другому.
Я сказала ей, что меня больше всего увлекает именно ее работа и я не особенно интересуюсь всякими закулисными делами мира моды. Ее лицо засияло от удовольствия.
- В таком случае, Андреа, возможно, вы как раз то, что нам нужно. Я думаю, вам пора познакомиться с Мирандой. Вы позволите дать вам небольшой совет? Смотрите ей прямо в глаза и постарайтесь хорошо себя подать. Торгуйтесь - она это оценит.
Тут же, словно услышав эти слова, появилась ее секретарша, чтобы препроводить меня в кабинет Миранды. Это заняло всего полминуты, но, пока мы шли, я чувствовала, как все глаза устремились на меня. На меня смотрели из-за матовых стеклянных дверей редакторских кабинетов и из-за перегородок, окружающих столы секретарей. Смазливый паренек у копировального аппарата повернул голову в мою сторону, то же сделал потрясающе красивый мужчина, по всей видимости, гей, которого заинтересовала только моя экипировка. В тот момент, когда я входила в дверь, отделяющую приемную от кабинета Миранды, Эмили выхватила у меня из рук портфельчик и затолкала под свой стол. Я мгновенно поняла, что это означало: «Если вы внесете такое внутрь, доверия вам не будет». И вот я уже стою в ее кабинете. Помню огромные окна и заливающий просторную комнату свет, никаких деталей обстановки память моя в тот день не сохранила: я смотрела только на нее.
Мне никогда не приходилось видеть Миранду Пристли, даже на фотографии, и в тот момент я была потрясена тем, какая она тощая. Ее рука, которую она мне подала, была маленькая, женственная, мягкая. Ей пришлось поднять голову, чтобы посмотреть мне в глаза, но она не встала. Ее искусно выкрашенные светлые волосы были собраны в шикарный узел» умышленно небрежный для придания эффекта естественности, но при этом в высшей степени аккуратный. Она не улыбалась, и в ней не было ничего особенно пугающего. Она казалась вполне милой и какой-то очень маленькой за своим зловещим черным столом, и, хотя она не пригласила меня сесть, я совершенно непринужденно расположилась на одном из неудобных черных стульев. И тут я заметила, что она пристально наблюдает за мной, мысленно отмечая мои потуги продемонстрировать знание светских манер, и, кажется, все это ее изрядно забавляет. «Много мнит о себе, и характер неуживчивый, - подумала я, - но не особенно сволочная». Она заговорила первая.
- Что привело вас в «Подиум», Ан-дре-а? - спросила она с британским акцентом - свидетельством ее принадлежности к высшему обществу, - не отводя своих глаз от моих.
- Ну, я говорила с Шэрон, и она сказала, что вы ищете секретаря, - начала я с легкой дрожью в голосе. Она кивнула, и я почувствовала себя немного увереннее. - А сейчас, после беседы с Эмили, Элисон и Шерил, я почувствовала, что знаю, какой человек вам нужен, и уверена, что отлично вам подойду, - продолжала я, припоминая слова Шерил. Ее это, казалось, позабавило, но она оставалась совершенно невозмутимой.
В ту минуту я начала страстно желать получить эту работу, - так люди жаждут вещей, которые не надеются иметь. Это было, конечно, совсем не то, что поступление на юрфак или публикации в университетском журнале. Это был настоящий вызов для моего жаждущего успеха сознания - еще и потому, что я была самозванкой, причем даже не очень искушенной. С той самой минуты, как ступила на порог «Подиума», я знала, что не гожусь на эту должность. Не теми, что нужно, были мои волосы и одежда, но самое главное - не той была моя жизненная позиция. Я ничего не знала о модельном бизнесе, да и не хотела знать. Нисколько. А значит, я должна получить эту работу. К тому же миллионы девушек готовы ради нее на что угодно.
Я отвечала на ее вопросы о моей жизни открыто и уверенно, чего сама от себя не ожидала. Бояться было некогда. Она вела себя достаточно любезно, и, как ни странно, ничего неприятного в ней я тогда не заметила. Небольшая заминка возникла, когда она спросила, какими иностранными языками я владею. Я ответила, что знаю иврит, она помолчала, прижала ладони к столу и проговорила ледяным тоном:
- Иврит? Я надеялась, вы знаете французский или хоть что-нибудь более полезное.
Мне почти захотелось извиниться, но я вовремя сдержалась.
- К сожалению, я совсем не говорю по-французски, но уверена, что с этим не будет никаких проблем.
Она сжала ладони.
- Здесь написано, что вы учились в университете Брауна.
- Да, э… я специализировалась по английскому языку, точнее, писательскому мастерству. Это всегда было моей страстью. - Что за пошлость! Неужели я не могла обойтись без слова «страсть»?
- Что касается вашей приверженности к писательству, не означает ли это, что вы мало интересуетесь модельным бизнесом - Она глотнула какой-то шипучей жидкости из стакана и спокойно поставила его на место. Одного взгляда на стакан хватило, чтобы убедиться: эта женщина умеет пить, не оставляя отвратительных следов губной помады. Ее губы всегда безупречно накрашены, в любое время дня и ночи.
- Ах, ну конечно, я обожаю модельный бизнес, - отважно солгала я, - мне бы очень хотелось узнать о нем побольше, чтобы когда-нибудь иметь возможность писать о моде.
Где я только этого набралась? Инстинктивно я начала говорить чужие слова.

1 Следующая страница


Дьявол носит «Прада» 2

Так все и шло достаточно гладко, пока она не задала свой заключительный вопрос: какие журналы я обычно читаю? Я с готовностью наклонилась вперед и начала перечислять:
- Ну, я подписываюсь только на «Нью-Йоркер» и «Ньюс-уик», но нередко читаю «На слуху». Иногда «Тайм», но он слишком официален, а «Ю-эс ньюс» слишком консервативен. Еще, от нечего делать, я листаю «Шик», а с тех пор как я вернулась из-за границы, читаю все журналы о путешествиях и…
- А вы читаете «Подиум», Ан-дре-а? - перебила она, тоже наклоняясь вперед и глядя на меня еще внимательнее, чем прежде.
Это было так внезапно, так неожиданно, что я была застигнута врасплох. Я не лгала, не выкручивалась, даже не пыталась оправдаться:
- Нет.
Последовали десять секунд ледяного молчания, после чего она позвала Эмили и приказала ей проводить меня. Я поняла, что получила работу.
- Не очень-то похоже, что ты получила работу, - мягко сказал Алекс, поигрывая моими волосами, когда я, положив голову к нему на колени, отдыхала от всех треволнений дня.
Сразу после собеседования я поехала к нему в Бруклин: не захотела оставаться еще на ночь у Лили, к тому же мне необходимо было поделиться с ним всем, что со мной произошло.
- Я даже не знаю, зачем тебе это нужно, - продолжил он, немного помолчав.
- Ну, это, кажется, и впрямь очень заманчиво. Если эта девушка, Эдисон, начинала как помощница Миранды, а теперь уже редактор, то мне бы это очень подошло. Дело того стоит.
Он очень старался показать, что на самом деле рад за меня. Мы встречались с первого курса, и я успела изучить каждое изменение его интонации, выражения лица и все его жесты. Вот уже несколько недель он работал в муниципальной средней школе в Бронксе и так уставал, что едва мог говорить по вечерам. Хотя его ученикам было всего по девять-десять лет, он был поражен их цинизмом. Ему внушало отвращение и то, как свободно они говорят об «отсосах», и то, что они знают не менее десяти жаргонных названий марихуаны, и то, как они хвалятся тем, что им удавалось украсть, и родственниками, не вылезающими из тюрем строгого режима. «Тюремные эксперты» - так начал называть их Алекс. «Любой из них сумел бы написать книгу о всех преимуществах отсидки в „Синг-Синге“ по сравнению с „Райкерз-Айлендом“, но не умеет ни читать, ни писать по-английски». Он пытался понять, чем может им помочь.
Я просунула руку под его майку и стала легонько поглаживать ему спину. Бедненький. Он выглядел таким несчастным, что я почувствовала себя виноватой, что досаждаю ему разговорами о своем собеседовании, но мне просто необходимо было с кем-то это обсудить.
- Я понимаю, что мне не светит никакой редакторской работы, но через несколько месяцев я начну писать, я уверена, - сказала я. - Ты ведь не думаешь, что я хватаюсь за что попало, раз собираюсь работать в журнале мод, правда?
Он сжал мою руку и прилег рядом со мной.
- Детка, у тебя чудесный, большой писательский талант, и я знаю, что у тебя получится все, чем бы ты ни занималась. И конечно же, ты не хватаешься за что попало. Это поможет тебе встать на ноги. Ты ведь говоришь, что, если поработаешь годик для «Подиума», тебе не придется три года надрываться где-то еще.
Я кивнула:
- Эмили и Эдисон говорят, что это само собой разумеется. «Поработай годик на Миранду так, чтобы тебя не уволили, и она устроит тебя на любое место, на какое только пожелаешь».
- Чего же тогда колебаться? Серьезно, Энди, поработаешь с год и устроишься в «Нью-Йоркер». Ты ведь всегда этого хотела. И похоже, так ты добьешься этого быстрее всего.
- Ты прав, ну конечно, ты прав.
- И потом, это означает, что ты переедешь в Нью-Йорк, а мне бы очень этого хотелось, правда. - Он поцеловал меня одним из тех долгих, ленивых поцелуев, во время которых нам казалось, что мы созданы друг для друга. - И не волнуйся так сильно. Ты ведь сама говоришь, что еще не уверена, что получила эту работу. Поживем - увидим.
Мы приготовили простой ужин и заснули как раз посередине шоу Леттермана. Мне снились отвратительные девятилетние детишки, которые занимались сексом на спортплощадке, хлестали дрянное виски и орали на моего дорогого любимого Алекса, когда внезапно зазвонил телефон.
Алекс, не открывая глаз и не говоря ни слова, снял трубку, поднес к уху - и тут же перебросил мне. Я не была уверена, что справлюсь с ней.
- Да, - пробормотала я, глядя на часы, - всего четверть восьмого. У кого хватает совести звонить мне в этот час?
- Это я! - сердито рявкнула в трубку Лили.
- Привет, все в порядке?
- Ты думаешь, я стала бы звонить, если бы все было в порядке? У меня дикое похмелье, того и гляди помру. Я едва проблевалась, еле-еле заснула - и тут меня будит какая-то жутко наглая тетка, которая говорит, что она из отдела кадров «Эли-ас-Кларк» и разыскивает тебя. В четверть восьмого утра. Перезвони ей немедленно. И скажи, чтобы она забыла мой номер телефона.
- Прости, Лили. Я дала им твой номер, поскольку у меня еще нет сотового. Странно, что она позвонила так рано. Интересно, хорошо это или плохо? - Я взяла телефон, тихонько вышла из спальни и осторожно прикрыла за собой дверь.
- Да ладно. Удачи. Дай знать, когда все выяснится. Только не в ближайшие четыре часа, идет?
- Ну конечно. Спасибо. Еще раз извини.
Я снова взглянула на часы: не верилось, что мне вот-вот предстоит начать деловой разговор. Я поставила варить кофе и, подождав, пока он будет готов, отнесла чашку к диванчику. Пора было звонить, выбора у меня не было.
- Здравствуйте, это Андреа Сакс, - сказала я твердо, хоть и предательски сиплым со сна голосом.
- Доброе утро, Андреа! Надеюсь, я позвонила вам не слишком рано! - радостно запела трубка. - Уверена, что нет, ведь вы и сами скоро станете ранней пташкой. У меня прекрасные новости. Вы произвели на Миранду очень хорошее впечатление; она сказала, что весьма заинтересована в работе с вами. Разве это не чудесно?! Поздравляю, дорогая! Ну и как вы чувствуете себя в новом качестве? Могу представить себе, вы просто…
У меня закружилась голова. Я хотела подняться с диванчика и налить себе кофе, воды - чего угодно, лишь бы в голове у меня прояснилось и я начала наконец понимать, о чем говорит эта женщина, - но я лишь еще глубже зарылась в подушки. Она спрашивает, довольна ли я? Или делает официальное предложение? Из сказанного ею я не уловила ровным счетом ничего - ничего, кроме того, что понравилась Миранде Пристли.
- …восхищены этим известием. Как тут не восхититься, не правда ли? Что ж, вы можете приступить в понедельник, идет? Придете ко мне за некоторыми общими указаниями, а потом сразу отправитесь в офис Миранды. Вообще-то она будет в Париже на показе, но это самое подходящее время. У вас будет возможность познакомиться с девочками, они все такие милые!
Общие указания? Что? Приступить в понедельник? Милые девочки? Мой неповоротливый мозг отказывался это понимать. Я не без труда выразила свое отношение к происходящему.
- Э… знаете… не думаю, что смогу в понедельник, - тихо сказала я, надеясь на то, что мои слова звучат осмысленно. Весь этот разговор свалился на меня как снег на голову. Вчера я впервые в жизни вошла в двери «Элиас-Кларк», и вот сейчас кто-то будит меня и говорит, что мне следует приступить к работе через три дня. Сегодня пятница - проклятущие семь утра, - а они хотят, чтобы я начала с понедельника? Все это ни в какие ворота не лезет. К чему такая безумная спешка?
Неужто эта женщина так загружена работой, что без меня ей не обойтись? И почему, судя по голосу, Шэрон так боится Миранды?
Приступить к работе в понедельник невозможно. Мне негде жить. Моим постоянным местом жительства был дом моих родителей в Эйвоне, куда я неохотно вернулась после окончания университета и где оставалась большая часть моих вещей, пока я путешествовала летом. Вся моя одежда валялась на диванчике у Лили, Я старалась сама мыть посуду, вытряхивала пепельницы и покупала мороженое в огромных количествах, поэтому она терпела меня, но я думала, что будет только справедливо дать ей отдохнуть от моего набившего оскомину присутствия, и перебралась на уик-энд к Алексу. Таким образом, вся моя выходная одежда и косметика были у Алекса в Бруклине, мои разношерстные костюмы - у Лили в Гарлеме, а все остальное добро - у родителей в Эйвоне. У меня не было жилья в Нью-Йорке, и я никак не могла понять, почему все окружающие уверены в том, что Мэдисон-авеню ведет к окраине, а Бродвей - к центру города. Мне даже не вполне было ясно, что такое «окраина». И она хочет, чтобы я приступила к работе в понедельник?!
- Э… понимаете… я не уверена, что смогу с понедельника, ведь у меня в Нью-Йорке нет постоянного жилья, - быстро говорила я» сжимая в руке телефонную трубку. - Мне нужно несколько дней, чтобы найти квартиру, купить какую-то мебель, переехать.
- О, ну тогда конечно. Думаю, среда подойдет, - бросила она.
Поторговавшись еще несколько минут, мы сошлись на следующем понедельнике, семнадцатом ноября. Таким образом, у меня оставалось чуть больше восьми дней, чтобы найти и обставить квартиру на одном из самых безумных рынков жилья в мире.
Я положила трубку и повалилась на диван. Руки у меня тряслись, телефон упал на пол. Неделя. Через неделю я приступлю к работе и стану помощницей Миранды Пристли. Подождите-ка! Один момент… Ведь на самом деле я еще не получила работу, потому что официального предложения не было. Шэрон даже не произнесла обычное в таких случаях «мы бы хотели предложить вам» - похоже, у нее не было и тени сомнения, что любой, у кого в голове есть хоть капля ума, не сможет дать отрицательного ответа. Я чуть не расхохоталась. Что это, какая-то тактическая операция» которую они блестяще провернули? Подождали, пока жертва после беспокойной ночи погрузится в глубокий сон, а потом набросились на нее с ошеломляющим судьбоносным известием? А может, она просто рассудила, что делать традиционное предложение и ожидать ответа - это бессмысленная трата времени и сил? Ведь это же «Подиум»! Шэрон не сомневалась, что я не упущу такой возможности, что я взволнована ею до глубины души. И она оказалась права, как все они в «Элиас-Кларк» всегда оказываются правы. События развивались с фантастической быстротой, и у меня не было времени все обдумать, как это мне обычно свойственно. Но кроме того, я почувствовала, что это действительно шанс. Глупо было бы упускать его, ведь он мог потом помочь попасть в «Нью-Йоркер». Я обязана попробовать. Мне повезло.
Вновь воодушевившись, я залпом допила кофе, сварила еще одну чашку для Алекса, быстренько приняла горячий душ. Когда я вернулась в комнату, он только что проснулся.
- Ты уже оделась? - спросил он, нащупывая маленькие очки в тонкой оправе, без которых почти ничего не видел. - Утром кто-то звонил или мне приснилось?
- Не приснилось, - сказала я, забираясь под одеяло, хотя на мне были джинсы и свитер. Я старалась, чтобы мои мокрые волосы не касались его подушки. - Это была Лили. Женщина из отдела кадров «Элиас-Кларк» позвонила ей, потому что я оставила им ее номер. Ну и что ты думаешь?
- Ты получила работу?
- Я получила работу.
- Ого! Ну иди ко мне, - сказал он, приподнимаясь и обнимая меня. - Я так тобой горжусь! Это здорово, правда здорово.
- Значит, ты думаешь, из этого выйдет толк? Мы уже говорили об этом, но сейчас они даже не дали мне возможности решить. Они просто не сомневались, что я хочу получить эту работу.
- Все складывается удачно. Модельный бизнес не самая плохая вещь на свете. Может, тебе даже понравится.
Я закатила глаза.
- Ну ладно. Но упоминание «Подиума» в твоей анкете и рекомендация этой женщины, Миранды, а может, даже несколько блестящих материалов, которые ты к тому времени тиснешь, - черт, да ты сможешь все, что угодно. «Нью-Йоркер» будет охотиться за тобой.
- Хотелось бы верить, да, хотелось бы. - Я соскочила с кровати и начала собирать свои вещи в рюкзачок. - Ты по-прежнему не возражаешь, если я возьму твою машину? Чем скорее я попаду домой, тем скорее вернусь. Тут ничего такого, ведь я все равно переезжаю в Нью-Йорк. Это дело решенное.
Алекс дважды в неделю ездил домой в Уэстчестер, чтобы посидеть с младшим братишкой в дни, когда его мама работа да допоздна. Поэтому она отдала ему свой старый автомобиль. Но машина понадобится ему только во вторник, к тому времени я уже вернусь. Я в любом случае планировала смотаться домой в эти выходные, а сейчас у меня к тому же хорошие новости.
- Ну конечно. Какие проблемы?… Она в полуквартале отсюда, на Гранд-стрит. Ключи на кухонном столе. Звякни, когда доедешь, ладно?
- Обязательно. А ты не хочешь поехать? Будет потрясающий обед - ты же знаешь, моя мама заказывает все самое лучшее.
- Звучит заманчиво. Я хотел бы, но мы договорились с молодыми учителями завтра вечером собраться - повеселиться. Мне кажется, это поможет нам сработаться. Я не могу не пойти.
- Ах ты, несчастный филантроп. Все творишь добро, повсюду, где бы ни появился. Я бы тебя возненавидела, если бы не любила так сильно. - Я наклонилась и поцеловала его.
- Смейся-смейся. Ну, хороших тебе выходных.
- И тебе тоже. Пока.
Я сразу же нашла его маленькую зеленую «джетту» и всего через двадцать минут выехала на шоссе, где почти не было машин. Похолодало, столбик термометра упал ниже нуля, и на обочинах виднелись замерзшие лужицы. Но зимнее солнце светило вовсю, так что глаза с непривычки слезились, в легкие вливался чистый холодный воздух. Весь путь я проделала с опущенным стеклом и несколько раз прослушала песню «Солнечный свет» группы «Линен». Я собрала свои влажные волосы в конский хвост, чтобы они не падали на глаза, и дула на руки, чтобы они согрелись - по крайней мере согрелись настолько, чтобы держать руль. После университета прошло всего полгода, и вот уже в моей жизни грядут великие перемены. Миранда Пристли, женщина, которую я до вчерашнего дня не знала, но, безусловно, наделенная большой властью, выбрала меня для работы в своем журнале. Теперь я с полным основанием могу покинуть Коннектикут и переехать - совсем одна, прямо как взрослая, - на Манхэттен и поселиться там. Я ехала в город своего детства, и радостное волнение переполняло мое сердце. Щеки у меня раскраснелись и горели от ветра, волосы развевались. На моем лице не было косметики, и я испачкала джинсы, когда пробиралась через городскую слякоть, но в тот момент я чувствовала себя красавицей. Вот такая - ненакрашенная, холодная - бросилась я открывать входную дверь и позвала маму. Мне было тогда так легко, как не было уже больше никогда.
- Через неделю? Солнышко, я не представляю, как ты можешь начать работать через неделю, - сказала мама, помешивая ложечкой чай. Мы, как обычно, сидели за кухонным столом; мама, как всегда, пила чай без кофеина с сахарозаменителем, я - «Английский завтрак» с сахаром. Я не жила дома уже четыре года, но двух больших кружек чая и вазочки с арахисовым маслом хватило, чтобы мне показалось, что я отсюда и не уезжала.
- Выбора у меня нет, и, если честно, мне повезло. Ты бы слышала эту женщину, как она говорила по телефону. - Мама молча посмотрела на меня - ну и что с того?… Я все-таки буду работать в очень известном журнале, у одной из самых влиятельных женщин в этой отрасли. Да за такую работу миллионы девушек готовы на что угодно!
Мы улыбнулись друг дружке, только ее улыбка была печальной.
- Я так рада за тебя, - сказала она. - • Совсем взрослая красавица дочь. Солнышко, ведь для тебя начинается такое чудесное, замечательное время. Ах, помню, как я окончила колледж и приехала в Нью-Йорк. Совсем одна, а город такой большой - безумный город. Пугающий, но такой волнующий. Я хочу, чтобы ты наслаждалась каждой минутой, проведенной в Нью-Йорке, чтобы тебе понравились его спектакли и фильмы, его люди, его книги, его магазины. Ты вступаешь в лучшую пору своей жизни - я знаю это по себе. - Она положила свою руку на мою, что делала нечасто. - Я так тобой горжусь.
- Спасибо, мамочка. А ты, случайно, не настолько гордишься мной, чтобы купить мне квартиру, мебель и помочь обновить гардероб?
- Вот-вот, - сказала она и, шлепнув меня по голове журналом, направилась к микроволновке, чтобы налить еще две чашки чаю. Она мне не отказала, но и за чековой книжкой тоже не потянулась.
Остаток вечера я связывалась по электронной почте со всеми своими знакомыми и спрашивала, не нужен ли им компаньон, чтобы вместе снимать квартиру, и не знают ли они тех, кому это нужно. Я отправляла послания и звонила людям, с которыми не общалась месяцами. Безрезультатно. Я решила, что, если я не хочу застрять на диванчике у Лили и неизбежно разрушить нашу дружбу или поселиться у Алекса, к чему ни он, ни я не были готовы, мне остается только одно - снять что-нибудь на короткий срок, пока я не начну ориентироваться в городе. Надо подыскать себе комнату, и желательно меблированную, чтобы не возиться с этим.
Около полуночи зазвонил телефон, я рывком потянулась к нему и чуть не свалилась со своей детской кровати. Со стены улыбалась вставленная в рамку фотография теннисистки Крис Эверт - кумира моего детства - с ее автографом; над ней все еще висели журнальные вырезки с актером Керком Камероном, который был моим первым детским увлечением.
- Привет, мышка, это Алекс. - По его голосу было ясно, что у него есть новости, но не ясно, плохие или хорошие. - Я только что получил сообщение, что одна девушка, Трейси Макмэйкин, ищет кого-нибудь, чтобы вместе снимать квартиру. Она из Принстона. Кажется, я ее раньше видел. Вроде бы она встречается с Эндрю, ничего плохого о ней не знаю. Тебе это интересно?
- Ну конечно. А у тебя есть ее номер?
- Нет, только электронная почта, но я перешлю тебе ее сообщение, и ты сможешь связаться с ней. Она, кажется, ничего.
После разговора с Алексом я написала Трейси и наконец легла спать в свою собственную постель. Может быть - по крайней мере не исключено, - это сработает.
Побывала у Трейси Макмэйкин: ничего особенного. Темная и унылая квартирка посреди Хеллс-Китчен[2]. Когда я туда приехала, по ступенькам взбирался какой-то наркоман. Все остальное было не намного лучше. Одна парочка, сдающая комнату в своей квартире, все время намекала, что они привыкли часто и шумно заниматься сексом; у другой хозяйки - художницы немного за тридцать - было четыре кошки, и она страстно желала иметь еще больше. Одна комната помещалась в конце длинного темного коридора, в котором не было ни окон, ни стенных шкафов; другую сдавал двадцатилетний парень-гей в своем «бардачке». И все эти жалкие клетушки стоили больше тысячи долларов, а моя предполагаемая зарплата приближалась к тридцати двум с половиной тысячам в год. И хотя я не была сильна в математике, не нужно было никаких особенных талантов, чтобы подсчитать, что на жилье у меня уйдет более двенадцати тысяч от этой суммы. Да еще мои родители закрыли мою кредитку «для экстренных случаев», раз уж теперь я стала «взрослая». Мило.
Лили наконец пришла в себя после трехдневной депрессии. Будучи непосредственно заинтересованной в том, чтобы освободить от меня свой диванчик, она связывалась по электронной почте со всеми своими знакомыми. У ее сокурсника по Колумбийскому университету был друг, у которого был босс, тот знал двух девушек, которые искали компаньонку, чтобы вместе снимать квартиру. Я тут же позвонила очень милой девушке по имени Шанти, и она сказала мне, что они с подругой Кендрой ищут кого-нибудь, кто бы поселился с ними в квартире на Манхэттене; комната была совсем крошечной, но в ней имелись окно и встроенный шкаф, одна стена была из неоштукатуренного кирпича. Стоила она восемьсот долларов. Я спросила, есть ли в квартире ванная и кухня. Оказалось, что они там были (конечно, без посудомоечной машины и ванны, да и лифта в доме не было, - но вряд ли стоило надеяться на роскошные условия в своей первой квартире). В целом это было то, что надо. Шанти и Кендра оказались очень милыми и спокойными индианками; они только что окончили университет Дьюка, с утра до вечера пропадали на работе в инвестиционных банках, и, как мне показалось в первый день и в чем я не разуверилась и после, были совершенно неотличимы одна от другой. Так я обрела свой дом.
Я прожила в своей новой квартире уже три дня и все никак не могла к ней привыкнуть. Комната была очень маленькая, ну, может, чуть побольше кладовки в нашем доме в Эйвоне, но вряд ли. Обычно, когда обставляешь мебелью пустое пространство, оно увеличивается в размерах - моя же комната съежилась вдвое. Впервые увидев эти девять квадратных метров, я наивно решила, что комната почти нормальна и не хватает только обстановки: кровати, платяного шкафа, может, одного или двух ночных столиков. Мы с Лили взяли машину Алекса и поехали в «Икею» - Мекку для вчерашних студентов, подбирающих себе меблировку. Кровать и все прочее мы выбрали из светлого дерева, прикупили и плетеный коврик, расцвеченный всеми небесными оттенками - от голубого до сине-фиолетового. Интерьер, как и мода, не является моей сильной стороной, но я думаю, что тогда у «Икеи» был «голубой период». Мы купили стеганое одеяло - все в синих крапинках и самое легкое, какое у них только нашлось. Лили посоветовала приобрести бумажный китайский абажур для ночного столика, а я выбрала несколько черно-белых фотографий в рамках, чтобы оттенить красную шероховатую стену. Элегантно и естественно, в духе дзен-буддизма. Как раз то, что нужно для первого взрослого жилья в большом городе.
Так мне казалось до тех пор, пока все это не привезли. Измерение на глаз и точное обмеривание дают совсем разные результаты. Купленная мебель в комнате не умещалось. Алекс собирал кровать, и когда ему удалось-таки установить ее напротив «намеренно неоштукатуренной» кирпичной стены (на Манхэттене так называют недоделанные стены), она заняла все пространство. Мне пришлось отослать назад платяной шкаф с шестью отделениями, два очаровательных ночных столика и даже большое напольное зеркало. Но Алекс с грузчиками приподняли кровать, и я умудрилась-таки засунуть под нее мой небесного цвета коврик, и лазурная кромка выглядывала из-под этого деревянного мастодонта. Не на что было поставить абажур, и в конце концов я приткнула его на полу, на пятнадцати незанятых сантиметрах между кроватью и раздвижной дверью встроенного шкафа. И хотя я перепробовала специальную клейкую ленту для картона, гвозди, упаковочный скотч, шурупы, проволоку, суперклей, двустороннюю клейкую ленту и все известные мне проклятия, фотографии отказывались держаться на кирпичной стене. Промучившись почти три часа и ободрав до крови костяшки пальцев, я в конце концов пристроила их на подоконнике. Так даже лучше, думала я, хоть какая-то защита от любопытных глаз женщины, живущей напротив. На самом же деле все эти неприятности не имели никакого значения. Было не важно, что окно выходит из вентиляционную шахту и в него совсем не видно неба, не важно, что стенной шкаф был слишком мал для зимнего пальто. Это была моя первая комната, которую я могла обставить сама, без малейшего вмешательства родителей или живущих здесь же приятелей, - и мне она очень нравилась.
Был вечер воскресенья, до начала работы оставалась только одна ночь, и я мучилась неразрешимой задачей, думая о том, что мне надеть завтра. Кендра, наиболее приятная из двух моих товарок, то и дело просовывала в дверь голову и мягко спрашивала, не может ли она чем-то мне помочь. Зная, в каких ультраконсервативных костюмах обе они ходят на работу, я отклоняла все их попытки меня принарядить. Я прошла через гостиную, если можно так назвать комнату, длина которой составляла всего-навсего пять больших шагов, и села на пуфик перед телевизором. Хотела бы я знать, что следует надевать, если предстоит работать у великолепно разбирающегося в моде редактора самого модного в мире журнала мод. Я слышала, конечно, о Праде (от девушек-японок, которые таскали в университет рюкзаки от этого модельера); о Луи Вюиттоне (потому что обе мои бабки щеголяли фирменными сумками, даже не подозревая о собственной продвинутости) и о Гуччи (потому что кто же не знает Гуччи?). Но у меня не было ни единой шмотки ни от кого из них, а если бы даже творения всех троих вдруг оказались в моем миниатюрном стенном шкафчике, я все равно не знала бы, что с ними делать.
Я вернулась в свою комнату - точнее, к моему огромному, от стены до стены, ложу, которое я и называла «своей комнатой», - и повалилась на эту большую красивую кровать, ударившись лодыжкой о ее чудовищных размеров остов. Вот дерьмо! Ну и что теперь?
После продолжительной истерики со швырянием одежды я остановила свой выбор на голубом кашемировом свитере и черной юбке по колено, а к ней - черных по колено же сапога ах» Я уже поняла, что портфель не пользуется успехом, поэтому мне оставалась только черная холщовая сумочка. Последнее, что я еще помню о той ночи, - это как я дефилировала вокруг своей огромной кровати на высоких каблуках, в юбке, но без блузки, а потом, сев, переводила дух после только что затраченных титанических усилий.
Должно быть, из-за всех этих пережиганий я в конце концов отключилась, потому что разбудил меня в шесть утра не иначе как всплеск адреналина. Я пулей вылетела из постели. Все последнее время нервы у меня были как натянутые струны, и сейчас голова раскалывалась от перенапряжения. У меня оставалось полтора часа на то, чтобы принять душ, одеться и добраться от моего коммунального жилья на пересечении Третьей авеню и Девяносто шестой улицы до центра, пользуясь при этом все еще непривычным и таящим в себе всевозможные опасности общественным транспортом. Таким образом, у меня в запасе было час на дорогу и полчаса на то, чтобы привести себя в порядок.
Душ был отвратителен. Он пищал, словно собачий свисток, и все время, пока я находилась в ледяной ванной, вода текла чуть тепленькая, - зато потом она становилась просто обжигающей. Такое безобразие продолжалось три дня, в конце концов я стала выскакивать из постели, включать душ, а потом прыгать под одеяло еще на пятнадцать минут. Немного вздремнув и лишний раз послушав будильник, я вновь бросалась в ванную, где к тому времени зеркала уже запотевали от чудесной горячей - хотя и льющейся тонкой струйкой - воды.
Через двадцать пять минут, напялив свою нехитрую экипировку, я уже была за дверью, установив личный рекорд. Всего через десять минут я нашла ближайшую станцию подземки - это следовало сделать раньше, но я была слишком занята, чтобы последовать совету мамы и заранее проделать дорогу от дома до места будущей работы, что избавило бы меня от блужданий в ответственный момент. Когда ездила устраиваться на работу, я брала такси, и у меня не было никаких сомнений в том, что необходимость, пользоваться подземкой - это наказание божье. Но дежурная по станции удивительным образом оказалась на месте и говорила по-английски; она посоветовала мне ехать до Пятьдесят девятой улицы по шестой линии, сказав, что я выйду прямо на Пятьдесят девятую улицу и мне останется пройти два квартала на запад до Мэдисон-авеню. Проще простого. В вагоне было холодно и тихо; не много нашлось таких ненормальных, кто, как и я, встал в разнесчастные шесть утра да еще потащился куда-то, когда на дворе стояла середина ноября. Все было хорошо, пока не пришло время выходить на улицу,
Я поднялась по ступенькам и оказалась в холодном сумраке, где единственным источником света были горящие окна круглосуточных пивнушек. Позади меня виднелся универмаг «Блумингдейл», больше ничего знакомого вокруг не было.
«Элиас- Кларк», «Элиас-Кларк», «Элиас-Кларк»… Ну и где он? Я вертела головой, пока не увидела указатель: «Шестидесятая улица и Лексингтон-авеню», Что ж, Пятьдесят девятая улица должна быть где-то недалеко, но в какую сторону мне идти, чтобы это было «на запад»? И где находится Мэдисон-авеню? В тот первый раз меня высадили прямо у входа в здание, и сейчас я не видела ничего, что напоминало бы окрестности «Элиас-Кларк». Я немного поблуждала, радуясь, что у меня еще оставалось на это время, и наконец толкнулась в закусочную, чтобы выпить чашку кофе.
- Доброе утро, я, кажется, не могу найти дорогу к «Элиас-Кларк-билдинг». Вы не подскажете мне, как туда добраться? - спросила я нервного человека за кассовым аппаратом. Я постаралась не улыбаться: все мои нью-йоркские знакомые рекомендовали мне не делать этого, потому что «здесь не Эйвон» и люди «не привыкли отвечать добром на добро». Человек хмуро глянул на меня, и я занервничала от того, что он, наверное, считает меня грубой. Я улыбнулась.
- Одна долла, - сказал он, протягивая руку.
- Это за то, чтобы объяснить мне дорогу?
- Одна долла, молоко, без молока, что ваша хочет.
Я не сразу поняла, что все его познания в английском ограничиваются продажей кофе.
- О, с молоком в самый раз. Спасибо большое. - Я отдала доллар и вышла наружу в еще большей растерянности. Я спрашивала продавцов в газетных киосках, дворников, даже бродягу, который прикорнул за продуктовым фургончиком. Но никто не владел английским настолько, чтобы суметь объяснить мне, как пройти к Пятьдесят восьмой улице и Мэдисон-авеню. Перед глазами у меня замелькали картины прошлого: Дели, депрессия, дизентерия. Нет! Я найду то, что мне нужно.
Еще после нескольких минут бесцельного блуждания по просыпающемуся городу я и впрямь наткнулась на главный вход «Элиас-Кларк». Сквозь стеклянную дверь проникал мягкий свет из вестибюля, в утреннем полумраке здание казалось уютным и гостеприимным. Но когда я толкнула вращающуюся дверь, она не поддалась. Я толкала снова и снова, но лишь после того, как я с размаху налегла на дверь всем своим весом, при этом чуть не припечатавшись лицом к стеклу, она чуть-чуть приоткрылась. Сначала она двигалась еле-еле, и это поощряло меня действовать энергичнее, но, набравшись сил, стеклянное чудовище вдруг повернулось вокруг своей оси и швырнуло меня внутрь, так что я чуть не упала; после этого дверь вернулась в исходное положение. Охранник при входе расхохотался.
- Норовистая, да? Уже не в первый раз я такое вижу, да и не в последний! - хихикал он, и его жирные щеки тряслись. - Зверюга лягается дай Боже.
Одного взгляда на него хватило, чтобы понять, что я возненавижу его и что он всегда будет относиться ко мне с неприязнью независимо от того, как я себя поведу. Все же я улыбнулась.
- Меня зовут Андреа, - сказала я, снимая вязаную перчатку и протягивая руку, - сегодня я поступаю на работу в «Подиум». Я новый секретарь Миранды Пристли.
- Сочувствую! - взревел он, ликующе вертя своей круглой башкой. - Так и запишите: я вам сочувствую. Ха! Ха! Ха! Эй, Эдуардо, ты только посмотри: Миранда нашла себе новую игрушку! Откуда ты только, такая наивная дурочка, взялась? Небось какая-нибудь сраная-Топика-долбаный-Канзас? Да она тебя живьем слопает, ха-ха-ха!
Прежде чем я успела ответить, к нам подошел тучный мужчина, одетый в такую же униформу, и без всякого смущения оглядел меня с головы до ног. Я приготовилась к новым насмешкам и взрывам хохота, но их не последовало. Напротив, лицо его подобрело, он посмотрел мне в глаза.
- Я Эдуардо, а этот идиот - Микки, - указал он на первого охранника, которому явно не понравилось, что Эдуардо своей обходительностью помешал веселью. - Обращать внимания никакого не надо на него, он это разыгрывает вас. - Эдуардо говорил на нью-йоркском наречии с испанским акцентом. Он протянул мне регистрационную книгу. - Просто заполните сюда» и я выдам вам временный пропуск пройти наверх. Им скажете, что вам нужно заводить карточку с фотографией в отделе кадров.
Я, должно быть, посмотрела на него с благодарностью, потому что он смутился и подтолкнул ко мне книгу.
- Ну давайте, это заполните. И удачи вам сегодня, девушка. Она понадобится.

Предыдущая страница 2 Следующая страница


3 Лорен Вайсбергер

Я была слишком взволнована, чтобы его расспрашивать, да в этом и не было особой необходимости. Чуть ли не единственное, чем я действительно занималась на прошлой неделе, был поиск информации о моем новом боссе, Я с изумлением узнала, что Миранда Пристли - урожденная Мириам Принчек из лондонского Ист-Энда[3]. Ее семья, подобно множеству других правоверных еврейских семей, отличалась крайней бедностью и благочестием. Ее отец время от времени находил какие-то сомнительные приработки, но в основном они существовали на средства общины, потому что большую часть времени он уделял изучению древнееврейских текстов. Ее мать умерла, когда рожала Мириам, и мать ее матери переехала к ним, чтобы помочь вырастить детей. А детей в семье хватало. Одиннадцать, Мириам - самая младшая. Большинство ее братьев и сестер пошли по стопам отца и стали работать и молиться, некоторые сумели окончить университет а рано завели собственные огромные семьи. Мириам стала единственным исключением.
Скопив карманные деньги, которыми все старшие родственники снабжали ее по мере возможности» Мириам, едва ей стукнуло семнадцать лет, бросила школу (не доучившись всего три месяца) и поступила на работу к перспективному британскому дизайнеру, помогая ему (ей - если принять во внимание его ориентацию) в подготовке показов. Несколько лет она не покладая рук трудилась, чтобы создать себе репутацию в зарождающемся модельном бизнесе Лондона, а по ночам учила французский язык, пока ей не удалось получить место младшего помощника редактора французской версии журнала «Шик»; к тому времени у нее осталось очень мало общего с ее семьей. Они не понимали ее образа жизни, ее честолюбия, она - их ветхозаветной набожности и крайней неприхотливости. Разрыв стал окончательным, когда после поступления в «Шик» двадцатичетырехлетняя Мириам Принчек стала Мирандой Пристли, сменив свое слишком явно указывающее на национальную принадлежность имя на более изысканное. Грубое наречие лондонских трущоб вскоре уступило место прекрасному литературному произношению, и еще до того, как Миранде исполнилось тридцать, она окончательно превратилась из еврейской простолюдинки в безупречную светскую даму. Быстро и решительно шагала она вверх по ступеням журнальной карьеры.
После того как она провела десять лет у штурвала французского «Подиума», «Элиас» отправил ее руководить американской версией журнала, что было уже потолком возможного продвижения. Она перевезла двух своих дочек и мужа - рок-звезду (он был рад-радешенек вырваться из малоперспективного Лондона и «раскрутиться» в Америке) в пентхаус между Пятой авеню и Семьдесят шестой улицей, и для журнала «Подиум» началась новая эра - эра Миранды Пристли. К тому времени, когда я там появилась, она длилась уже шесть лет.
По какому-то удивительно удачному стечению обстоятельств мне более месяца предстояло проработать в отсутствие хозяйки - каждый год она брала отпуск так, чтобы он начинался за неделю до Дня благодарения и кончался сразу после Нового года. Как правило, она проводила несколько недель в своей лондонской квартире, но в этом году, как мне сказали, она потащила своего мужа и дочек в поместье Оскара де ла Ренты в Доминиканской Республике, а Рождество и Новый год собиралась встречать в Париже, в отеле «Ритц», Кроме того, меня предупредили, что хотя она и «в отпуске», но на самом деле пребывает в состоянии полной и непрерывной боевой готовности, что надлежит делать и всем ее служащим. В ее высочайшее отсутствие я буду как следует вышколена, и это избавит Миранду от страданий, причиняемых моими промахами, каковые в период обучения неизбежны. Это звучало обнадеживающе. Итак, ровно в семь часов утра я вписала свое имя в регистрационную книгу и впервые прошла через турникет. «Не робейте!» - крикнул мне вслед Эдуарде за секунду до того, как двери лифта сомкнулись.
На Эмили были замечательная блузка - облегающая и мятая одновременно - и оливкового цвета брюки. Она ждала меня в приемной с чашкой кофе и новым декабрьским номером «Подиума» в руках. Ее высокие каблуки покоились на стеклянном кофейном столике, был хорошо виден черный кружевной бюстгальтер сквозь хлопок блузки. Непричесанные рыжие волосы, рассыпавшиеся по плечам, и немного размазанная губная помада придавали ей такой вид, словно последние трое суток она провела в постели.
- Добро пожаловать, - невнятно пробормотала она, внимательно окидывая меня взглядом, так же как это только что сделал охранник. - Славные сапоги.
У меня дрогнуло сердце. Она серьезно? Или издевается? По ее тону понять это было невозможно. Ступни у меня болели, пальцы были чудовищно сжаты, но если меня и правда похвалили, то за такой комплимент от человека из «Подиума» стоило пострадать.
Эмили чуть задержала на мне взгляд, потом сбросила со стола ноги и театрально вздохнула:
- Что ж, начнем. Тебе очень повезло, что ее сейчас нет… Дело, конечно, не в том, что она… Одним словом, она классная, - закончила Эмили, и в этом проявилась (как я потом поняла) классическая паранойя внутренней политики «Подиума». Паранойя заключалась в том, что стоило служащим «Элиас-Кларк» помянуть - пусть и заслуженно недобрым словом - Миранду Пристли, как их мгновенно сковывал невыразимый страх, что она непременно узнает об этом, и совершался поворот на сто восемьдесят градусов. Впоследствии я часто развлекалась, наблюдая, как коллеги всячески стараются загладить богохульство, которое незадолго до этого себе позволили.
Эмили пропустила свою карточку через считывающее устройство, и мы молча пошли по извилистым коридорам к самому центру помещения - туда, где располагался кабинет Миранды. Я смотрела, как Эмили открывает двустворчатые двери; войдя, она бросила сумку и пальто на один из столов у входа в апартаменты нашей начальницы.
- Теперь это твое место, - указала она на полированный столик в форме перевернутой буквы «г», стоявший напротив ее собственного. На столе были: новенький бирюзовый компьютер «Аи-Мак», телефон и пластиковая горка для документов, в ящиках уже лежали ручки, скрепки и записные книжки. - Я оставила тебе почти все свои канцелярские принадлежности. Мне проще заказать для себя новые.
Эмили только что повысили до старшего секретаря, и для меня освободилось место младшего. Элисон уже покинула приемную, заняв должность в отделе косметики, где в ее обязанности входило тестирование новинок и подробное описание косметических средств, увлажняющих кремов и всяческих шампуней. Я не была уверена, что работа в качестве секретаря Миранды дает надлежащую подготовку для выполнения этих функций, но впечатление было сильное. Факт оставался фактом: те, кто работал на Миранду, неплохо устраивались в жизни.
Остальные служащие начали прибывать около десяти часов, всего в редакции работало человек пятьдесят. Самым большим был отдел моды с тридцатью сотрудниками, включая помощников по аксессуарам. Повсюду слонялись люди из отделов косметики, макияжа и из арт-секции. Почти все они заглядывали к нам, чтобы поболтать с Эмили, услышать какую-нибудь сплетню о ее хозяйке и посмотреть на сотрудников. В то первое утро я перезнакомилась с массой людей, и все они были до крайности ухоженные, все белозубо улыбались и, казалось, были искренне мне рады.
Все мужчины были откровенными геями, облаченными в облегающие кожаные брюки и рубчатые майки» которые обтягивали их выпуклые бицепсы и рельефные мышцы торса. Арт-директор, стареющий блондин с начинающими редеть волосами цвета шампанского, выглядел так» будто посвятил всю свою жизнь соперничеству с Элтоном Джоном: он пользовался подводкой для глаз и носил мокасины из кроличьего меха. Здесь это было в порядке вещей. У нас в университете были голубые, я даже дружила с несколькими, но ни один из них не выглядел так, как эти. Казалось» вокруг меня собрали полный актерский и технический состав бродвейского мюзикла «Рента» - только с лучшими костюмами.
Женщины» или, точнее» девушки, были красивы, и каждая - по-своему. Они будоражили воображение. Большинству на вид было лет двадцать пять, и ни одной из них нельзя было дать больше тридцати. Почти у всех на безымянных пальцах сияли огромные кольца с бриллиантами, но, глядя на этих девушек, невозможно было представить себе, что они когда-либо рожали - или вообще могли родить. Они входили и выходили, двигаясь на своих десятисантиметровых каблуках плавно и грациозно, протягивали мне свои ухоженные молочно-белые руки с длинными пальцами и называли себя: «Джоселин, я работаю с Хоуп», «Николь из отдела моды» или «Стеф, я занимаюсь аксессуарами». Только одна девушка, Шей на, была ниже ста восьмидесяти, но она была такой субтильной, что, казалось, ей не выдержать еще пары сантиметров. Все они весили меньше пятидесяти пяти килограммов.
Я сидела на вращающемся стуле и пыталась запомнить все эти имена - и тут вошла девушка, которая была красивее всех виденных мной сегодня. На ней был кашемировый свитер, похожий на нежное розовое облако. Изумительные белокурые локоны ниспадали на плечи. На ее сто восемьдесят с лишним сантиметров роста, казалось, приходилось ровно столько веса, сколько нужно, чтобы тело сохраняло вертикальное положение; при этом двигалась она с грацией танцовщицы. На ее щеках играл румянец, на руке сверкало обручальное кольцо с бриллиантом в четыре карата. Наверное, она перехватила мой взгляд, потому что сунула руку мне под нос.
- Я сама это придумала, - объявила девушка, любуясь своей рукой и следя за моей реакцией.
Я посмотрела на Эмили, чтобы она намекнула мне, кто это может быть, но Эмили разговаривала по телефону. Я полагала, девушка имеет в виду» что она сама придумала дизайн своего кольца, но тут она сказала:
- Разве не превосходный оттенок? Один слой «Зефира» и один слой «Балета». Вообще-то основа - «Балет». Здорово получается - светлый тон, и нет впечатления, что одно просвечивает сквозь другое. Я так теперь всегда буду делать.
Она повернулась и с важным видом удалилась. «Да, мне тоже было приятно с вами познакомиться», - мысленно проговорила я ей вслед.
Мне понравились коллеги; все они казались очень добрыми и милыми, и все - кроме этой чудаковатой красотки, влюбленной в собственные ногти, - проявляли ко мне, казалось, неподдельный интерес. Эмили не бросала меня на произвол судьбы. Она пользовалась любой возможностью чему-то меня научить. Не тратя лишних слов, давала понять, кто имеет реальный вес, с кем не следует связываться, а с кем стоит подружиться, потому что у них бывают лучшие вечеринки. Когда я описала Девушку с Маникюром, лицо Эмили оживилось.
- О! - выдохнула она с таким возбуждением, с каким не говорила ни о ком другом. - Правда она чудная?!
- Хм… ну да, она милая. Мы с ней толком не поговорили, она только показала мне свои ногти.
Эмили просто сияла от удовольствия:
- Ты ведь, конечно, знаешь, кто она такая?
Я напрягла свою память, пытаясь вспомнить, на кого из кинозвезд, певиц или топ-моделей похожа эта девушка, но так и не решила. Значит, она знаменитость! Может, поэтому она и не представилась - думала, что я и так ее узнала. А я не узнала.
- Нет, если честно, не знаю. Она что, какая-то знаменитость?
Во взгляде, которым наградила меня Эмили, смешались недоверие и презрение.
- Хм… да, - сказала она, ударяя на этом «да», словно желая подчеркнуть, что я безнадежная идиотка. - Это же Джессика Дюшан! - Эмили выжидающе помолчала. Я тоже выжидающе помолчала. Ничего. - Ты ведь знаешь, кто это, правда?
Я попыталась выудить из своей памяти что-нибудь с помощью этой новой информации, но в очередной раз пришла к заключению, что никогда ничего подобного не слышала. Кроме того, эта игра успела мне надоесть.
- Эмили, я никогда прежде ее не встречала и имя тоже в первый раз слышу. Не будешь ли ты любезна сказать мне, кто она такая? - Я изо всех сил старалась оставаться спокойной. Ирония заключалась в том, что меня вовсе не интересовало, кто эта девушка, но было очевидно: Эмили не успокоится, пока я окончательно не почувствую себя неудачницей. Она покровительственно улыбнулась:
- Ну конечно. Стоит только попросить. Джессика Дюшан - это Джессика Дюшан. Ну, знаешь самый известный французский ресторан в городе?! Это ресторан ее родителей! Очуметь, да?! Они невероятно богатые!
- Да ну? - Я попыталась изобразить воодушевление тем фактом, что эту потрясающе красивую девушку следует знать потому, что она дочка рестораторов. - Здорово.
После этого я ответила на несколько телефонных звонков, каждый раз представляясь как «Офис Миранды Пристли», причем и я, и Эмили переживали, что вдруг позвонит сама Миранда, а я не смогу сориентироваться. Панику внес звонок неизвестной мне женщины, которая рявкнула что-то неразборчивое, но с сильным британским акцентом, - я тут же перебросила трубку Эмили, даже не попытавшись сказать что-нибудь сама.
- Это она, - шептала я возбужденно, - возьми трубку.
Эмили впервые посмотрела на меня своим особенным взглядом: она не имела привычки подчеркивать свои эмоции» но ее поднятые брови и чуть опущенный подбородок ясно выразили сожаление и презрение.
- Миранда? Это Эмили, - сказала она, и лицо ее осветилось улыбкой, словно Миранда могла просочиться по телефонным проводам и увидеть ее. Молчание. Неодобрительно сдвинутые брови. - А, Мими, извини, пожалуйста! Это новая девушка решила, что ты Миранда! Да, очень смешно. Нам, похоже, надо приучаться к тому, что не каждый, у кого британский акцент, непременно наш босс. - Она выразительно посмотрела на меня, ее тщательно выщипанные брови еще больше округлились.
Она поболтала еще немного, пока я отвечала на звонки и принимала для нее сообщения, потом перезвонила всем и прокомментировала степень важности каждого звонившего в жизни Миранды Пристли. Около полудня, когда стали ощущаться первые приступы голода, я сняла трубку и услышала британский акцент.
- Алло? Элисон, это вы? - прозвучал холодный властный голос. - Мне понадобится юбка.
У меня расширились глаза, я прикрыла трубку рукой.
- Эмили, это она, это точно она, - шептала я, размахивая трубкой, чтобы привлечь ее внимание, - она хочет юбку!
Эмили повернулась, увидала мое возбужденное лицо и сразу же оборвала разговор, даже не сказав «я перезвоню вам позже» или хотя бы «всего хорошего». Она нажала кнопку, чтобы переключить Миранду на свою линию, и вновь расплылась в улыбке.
- Миранда? Это Эмили. Что я должна сделать? - Она наморщила лоб и яростно застрочила что-то в блокноте. - Ну да, конечно. Обязательно.
Все закончилось так же внезапно, как и началось. Я выжидательно смотрела на нее. Она вытаращила глаза, передразнивая мое нетерпение.
- Что ж, похоже, у тебя есть первое задание. Миранде к завтрашнему дню нужна юбка и еще кое-что в придачу, так что нам надо будет отправить все это самолетом сегодня вечером, не позже.
- И какая юбка ей нужна? - спросила я, пытаясь уложить в голове тот факт, что юбка полетит в Доминиканскую Республику только из-за того, что она затребована Мирандой Пристли.
- Она не сказала, - пробормотала Эмили невнятно, так как в этот момент набирала номер телефона.
- Привет, Джоселин, это я. Ей нужна юбка. Сегодня вечером полетит миссис де ла Рента, и я должна доставить ей юбку, чтобы она передала Миранде. Нет, понятия не имею. Нет, она не сказала. Я правда не знаю. Ну ладно, пока. Спасибо. - Она повернулась ко мне и сказала: - Когда она не конкретизирует, это осложняет дело. Она слишком занята, чтобы беспокоиться о таких мелочах, вот и не назвала ни ткани, ни цвета, ни фасона, ни фирмы. Но все в порядке. Я знаю ее размер, знаю ее вкус - и могу угадать, что ей точно понравится. Я сейчас говорила с отделом моды. Они всех мобилизуют.
Я представила себе Джерри Льюиса[4], руководящего юбочной кампанией на фоне гигантского табло, под барабанную дробь: вуаля! Гуччи! - все аплодируют.
Не слабо. «Юбочная мобилизация» стала для меня первым примером абсурдности всего происходящего в «Подиуме», хотя, должна сказать, операция проводилась с военной четкостью. Мы с Эмили проинструктировали восемь человек из отдела моды, и каждый из них начал созваниваться с определенными - строго по списку! - дизайнерами и магазинами. Они запускали годами отлаженный механизм связей, вступали в контакт со «своими людьми» в домах моды и лучших универмагах Манхэттена, сообщая им, что Миранде Пристли - да, Миранде Пристли, да, именно для личного пользования - нужно то-то и то-то. Через пару минут механизм срабатывал, и человек из пиар-отдела Майкла Корса, Гуччи, Прады, Версаче, Фенди, Армани, Шанель, Барни, Хлоэ, Сони Рикель, Кельвина Кляйна, Бергдорфа, Роберто Кавалли и Сакса присылал (а иногда и приносил) все имеющиеся у них в наличии юбки, которые могли понравиться Миранде Пристли. Я наблюдала за развитием событий как за грандиозной хореографической постановкой, в которой каждый исполнитель точно знает, что и как он должен делать в каждый конкретный момент. Когда это действо, бывшее работникам «Подиума» не в диковинку, завершилось, Эмили послала меня за другими вещами, которые следовало отправить сегодня вместе с юбкой.
- Твоя машина ждет на Пятьдесят восьмой улице, - бросила она, одновременно говоря по двум телефонам и царапая для меня инструкцию на обрывке бланка «Подиума». Сделав короткий перерыв, она подтолкнула ко мне сотовый телефон и сказала: - Вот, возьми. Вдруг ты мне понадобишься или у тебя появятся вопросы. Никогда не отключай его и всегда отвечай на звонки.
Я взяла мобильник, листочек и стала спускаться к Пятьдесят восьмой улице, спрашивая себя, как я найду «свою машину» и что бы это вообще могло означать. Но только я вышла на улицу и неуверенно огляделась по сторонам, как ко мне приблизился приземистый белобрысый мужчина с курительной трубкой в зубах.
- Ты новая девушка Миранды? - пророкотал он, не вынимая изо рта свою коричневато-красную трубку; губы у него обметало от постоянного курения.
Я кивнула.
- Я Рич, диспетчер. Если нужна машина - надо говорить мне. Поняла, красавица?
Я снова кивнула и забралась на заднее сиденье черного «кадиллака». Рич захлопнул за мной дверцу и помахал вслед.
- Так куда вам, мисс? - спросил водитель, возвращая меня к реальности. Я поняла, что не знаю, и вытащила из кармана свой листочек.
Первая остановка: студия Томми Хилфигера, Пятьдесят седьмая Западная улица, 355, шестой этаж. Спросить Линн, она даст все, что нужно.
Я назвала водителю адрес и уставилась в окно. Был холодный зимний день, час пополудни; мне двадцать три года, я сижу на заднем сиденье «кадиллака», и меня везут в студию Томми Хилфигера. Мне со страшной силой хочется есть. Час был обеденный, но мы потратили почти сорок пять минут на то, чтобы проехать пятнадцать кварталов, - это было мое первое знакомство с нью-йоркскими пробками. Водитель сказал, что, пока я буду находиться в здании, он объедет вокруг квартала, и я отправилась в студию Томми. В приемной на шестом этаже я спросила Линн, и сверху прибежала очаровательная девчушка не старше восемнадцати лет.
- Привет! - крикнула она, растягивая «и». - Ты, должно быть, Андреа, новая секретарша Миранды. Мы все тут ее обожаем, так что добро пожаловать в команду!
Она улыбнулась. Я улыбнулась в ответ. Откуда-то из-под стола она вытащила объемистую пластиковую сумку и вытряхнула все ее содержимое на пол.
- Здесь у нас любимая трехцветная джинса Каролины и детские маечки. А Кэссиди просто обожает юбки цвета хаки - вот здесь оттенки оливок и щебенки.
Из сумки вылетели джинсовые юбки, курточки и несколько пар носков: одежды было столько, что ее хватило бы, чтобы одеть как минимум четверых подростков. Господи, кто такие эти Кэссиди и Каролина, думала я, глазея на вываленное добро. Какой уважающий себя человек наденет трехцветную джинсу Томми Хилфигера?
Наверное, у меня был растерянный вид, потому что Линн, вновь укладывая вещи, специально повернулась ко мне спиной и сказала:
- Просто я точно знаю, что дочкам Миранды все это понравится. Мы уже несколько лет поставляем им одежду, и Томми всегда сам ее подбирает.
Я с признательностью посмотрела на нее и перебросила сумку через плечо.
- Всего хорошего! - крикнула она, когда я уже была в лифте; на лице ее играла доброжелательная улыбка. - Почетная у тебя работа.
Я мысленно докончила: и миллионы девушек готовы ради нее на что угодно. И в этот момент, только что побывав в студии знаменитого дизайнера и забрав оттуда одежды на несколько тысяч долларов, я нисколько не сомневалась, что так оно и есть.
Начало было успешным; между тем день давно перевалил за середину. Я задалась вопросом, не слишком ли много себе позволю, если потрачу минуту на то, чтобы перехватить сандвич, и пришла к выводу, что двух мнений здесь быть не может. Я ничего не ела с семи утра, когда купила круассан, а сей час было уже почти два. Я попросила водителя притормозить у закусочной и в последний момент решила взять сандвич и ему тоже. У него челюсть отвисла, когда я подала ему индейку с горчицей, и я подумала, что, возможно, поставила его в неловкое положение.
- Просто мне показалось, что вы тоже голодны, - сказала я, - вы ведь целый день за рулем, вряд ли у вас есть время на еду.
- Спасибо, мисс, я признателен. Я уж семнадцать лет вожу девушек из «Элиас-Кларк», но они не такие заботливые. Вы очень милая. - Он говорил с сильным акцентом, но я не могла определить, каким именно.
Я поймала его взгляд в зеркале заднего вида, и вдруг меня охватило дурное предчувствие. Но оно тут же исчезло, и мы с ним сидели в пробке, жевали индейку и слушали его любимые песни, которые, с моей точки зрения, больше походили на истерический женский визг - непрестанное повторение одних и тех же слов на неизвестном мне языке под бесконечное бренчание ситара.
Следующее, что я должна была сделать согласно инструкции Эмили, - это забрать белые шорты, без которых Миранда не могла играть в теннис. Я думала, что за шортами надо ехать к Поло, но Эмили написала «Шанель». Белые теннисные шорты от Шанель? Мы приехали в салон, и немолодая женщина, у которой из-за подтяжки лица глаза превратились в щелочки, вынула белые - хлопок с лайкрой - спортивные шорты нулевого размера на изящной вешалочке и положила их в бархатную упаковочную сумку. Как мне показалось» шорты были слишком малы не только для женщины, но даже для шестилетнего ребенка.
- Хм, а вы действительно думаете, что Миранда это наденет? - спросила я, внутренне готовая к тому, что женщина сейчас откроет свою бульдожью пасть и проглотит меня целиком. Она уставилась на меня.
- Я надеюсь, мисс, раз уж они скроены и сшиты на заказ и с учетом всех специфических особенностей ее телосложения, - огрызнулась она, вручая мне мини-шорты. - Да, и передайте ей, что мистер Копельман шлет ей наилучшие пожелания.
Ну конечно, леди. Кем бы ни был этот ваш Копельман.
Следующий пункт был обозначен Эмили как «по дороге к центру» - магазин «Компьютерный мир», неподалеку от мэрии. Оказалось, что только этот магазин во всем городе имеет в продаже игру «Воины Дикого Запада», которую Миранда желала презентовать Мозесу, сыну Оскара и Аннетт де ла Рента. К тому времени, когда как мы добрались до центра, я сообразила, что сотовый вполне годится для междугородних звонков и у меня есть удобная возможность рассказать родителям о своей замечательной работе.
- Пап? Привет, это Энди. Угадай, где я? Ну конечно, на работе, но сейчас я в машине, с водителем, мы с ним разъезжаем по Манхэттену, Я уже побывала у Томми Хилфигера и Шанель, сейчас куплю компьютерную игру и поеду домой к Оскару де ла Ренте на Парк-авеню. Там все и оставлю. Нет, это не для него. Миранда в Санто-Доминго, и Аннетт летит туда к ним. Ну конечно, на своем самолете. Что, пап? Санто-Доминго? Доминиканская Республика!
Голос отца звучал настороженно, но он был рад, что я так счастлива. А я пришла к выводу, что меня наняли в качестве курьера с высшим образованием. Ну что ж, меня это вполне устраивало. После того как я оставила сумку с одеждой от Хилфигера, шортами и компьютерной игрой невероятно импозантному швейцару в невероятно роскошных апартаментах на Парк-авеню (так вот что люди имеют в виду, когда с придыханием говорят о Парк-авеню!), я вернулась в «Элиас-Кларк». Когда я вошла, Эмили сидела на полу в позе лотоса и упаковывала подарки в белую бумагу, обвязывая свертки белыми атласными ленточками. Вокруг нее возвышались горы одинаковых по форме красных и белых коробок, их были сотни, может быть, тысячи; они занимали все пространство между нашими столами и терялись где-то в кабинете Миранды. Эмили не знала, что я наблюдаю за ней, а я видела, что она тратит на каждый сверток всего две минуты и еще пятнадцать секунд на то, чтобы украсить его атласным бантиком. Ее движения были отработанны и точны, она не теряла ни единой секунды, и гора свертков у нее за спиной все росла и росла, однако гора незапакованных коробок меньше не становилась. Я прикинула, что она могла просидеть так дня четыре - и все же не закончить.
Я позвала ее, стараясь перекричать песенку восьмидесятых годов, доносившуюся из динамиков компьютера:
- Эй, Эмили, я уже здесь!
Она повернулась и мгновение, казалось, не понимала, кто я такая, глядя на меня совершенно пустыми глазами. Но затем она все же идентифицировала меня в качестве новой девушки.
- Ну и как? - быстро спросила она. - Все достала? Я кивнула.
- Даже видеоигру? Когда я им позвонила, у них оставался только один диск. Ты успела?
Я снова кивнула.
- И ты отдала все это швейцару де ла Ренты? Одежду» шорты и так далее?
- Ну да. Все нормально. Все прошло как по маслу, я отдала вещи несколько минут назад. Мне только интересно, Миранда что, в самом деле будет носить эти…
- Послушай-ка, мне надо в туалет, я ждала, когда ты вернешься. Посиди минутку на телефоне, ладно?
- Ты что, ни разу не ходила в туалет с тех пор, как я ушла? - недоверчиво спросила я. Прошло уже пять часов. - Но почему?
Эмили завязала бантик на только что обернутой коробке и холодно посмотрела на меня.
- Миранда терпеть не может, когда кто-нибудь, кроме секретарей, отвечает на ее звонки; поэтому, если бы ты не появилась, я бы никуда и не пошла. Я могла бы выйти на минутку, но знала, что как раз сейчас у нее сумасшедшее расписание, и хотела быть уверена, что она в любой момент сможет связаться со мной. Поэтому мы никогда не уходим в туалет - или еще куда-нибудь, - не подменив друг друга. Мы должны работать вместе и всегда помнить о том, что работа должна максимально удовлетворять ее высоким стандартам. Это ясно?
- Вполне, - ответила я, - действуй. Я никуда не уйду. Она вышла, а я оперлась рукой о стол, чтобы не упасть.
Нельзя выходить в туалет без согласования с центром? Она что, правда просидела здесь все пять часов, сдерживая позывы своего мочевого пузыря, потому что женщина, находящаяся за тысячи километров отсюда, могла позвонить в те две с половиной минуты, которые нужны, чтобы сбегать в дамскую комнату? Похоже, так оно и есть. Это несколько необычно, но я решила, что Эмили просто уж слишком исполнительна. Не может быть, чтобы Миранда и в самом деле требовала этого от своих секретарей. Или может?
Я вынула из принтера несколько листков бумаги и увидела, что они озаглавлены «Рождественские подарки»: одна, две, три, четыре, пять, шесть страниц с перечислением подарков и именами отправителей. Двести пятьдесят шесть предметов. Похоже на список даров к бракосочетанию английской королевы» и мне потребовалось некоторое время, чтобы просмотреть его. Там был набор косметики от Бобби Браун, присланный самой Бобби Браун, эксклюзивная кожаная сумочка от Кейт Спейд, присланная Кейт и Энди Спейд, винно-красный кожаный органайзер от Грейдона Картера, подбитый мехом норки спальный мешок от Миуччии Прады, браслет из бисера от Айрин Лодер, инкрустированные бриллиантами часики от Донателлы Версаче, ящик шампанского от Синтии Роули, маечка из бисера и вечерняя сумочка от Марка. Бэдгли и Джеймса Мишки; Ирв Равиц прислал набор ручек от Картье, Вера Бонг - шиншилловый палантин, Альберта Ферретти - полосатый жакет, Розмари Браво - кашемировое одеяло. Но это было только начало. Там были сумочки всех форм и размеров - от Герба Риттса, Брюса Вебера, Жизель Бундхен, Хиллари Клинтон, Тома Форда, Кельвина Кляйна, Энни Лейбовиц, Николь Миллер, Адриены Виттадини, Кевина Окойна, Майкла Корса, Гельмута Ланта, Джорджио Армани, Джона Саага, Бруно Мальи, Марио Тестино и Нарсисо Родригеса - всех не перечислить. Там были дюжины уведомлений о пожертвованиях, сделанных от имени Миранды в различные благотворительные учреждения; сотни бутылок вина; восемь или десять искусно ограненных камней от Фенди, пара дюжин ароматических свечей, несколько великолепных восточных керамических вещиц, книги в окладах аз тисненой кожи, принадлежности для ванны, шоколад, браслеты, икра, кашемировые свитера, фотографии в рамках и цветы (в горшках и без) в количестве, достаточном, чтобы декорировать один из тех китайских футбольных стадионов, на которых устраивают массовые бракосочетания для пятисот пар одновременно. О Боже мой! Уж не сплю ли я? И это случилось со мной? Я работаю у женщины, которая получила на Рождество двести пятьдесят шесть подарков от самых известных людей мира? Или не таких уж известных? Я не была в этом уверена. Сама я узнала только нескольких знаменитостей и модельеров, но понятия тогда не имела, что остальными были самые преуспевающие фотографы, визажисты, манекенщицы, светские знаменитости и вся руководящая верхушка «Элиас-Кларк». Как раз в тот момент, когда я гадала, знает ли Эмили, кто все эти люди, она вернулась. Я попыталась сделать вид, что не читала список, но она не имела ничего против.
- С ума сойти, правда? Миранда самая популярная женщина в мире, - выдохнула Эмили из самой глубины души. Она схватила листочки и уставилась на них с таким выражением лица, которое лучше всего описать как «сладострастное». - Ты видела когда-нибудь такие восхитительные вещи? Может, самое приятное в нашей работе - это открывать все ее подарки.
Я смутилась. Мы открываем ее подарки? Почему же она сама это не делает? Я спросила об этом у Эмили.
- Да ты что, рехнулась? Девяносто процентов всего этого Миранде не понравится. Некоторые подарки просто оскорбительны, я их даже показывать не буду. Вот, например, - сказала она, выхватывая маленькую коробочку. Это был радиотелефон фирмы «Бэнг энд Олуфсен» - серебристый, гладкий, обтекаемой формы, с диапазоном уверенного приема до двух тысяч миль. Всего несколько недель назад я была в универмаге, видела, как Алекс пускает слюни, любуясь на их стереосистему, и знаю, что такой телефончик стоит по крайней мере пятьсот долларов и имеет все навороты, какие только может пожелать небедный покупатель. - Мобильник. Представляешь, у кого-то хватило наглости послать Миранде мобильник. - Она перебросила его мне. - Возьми, если хочешь, я даже не буду ей это показывать. Она выйдет из себя, если узнает, что ей прислали что-то электронное.
Она произнесла слово «электронное» так, как будто оно означало то же, что «заразное».
Я спрятала добычу под стол и постаралась не улыбаться. Вот здорово! Это было именно то, чего так недоставало в моей новой квартирке (у меня в комнате был спаренный телефон), - и вот я получаю пятисотдолларовую вещицу, при этом совершенно бесплатно.
- Ну вот, - продолжала Эмили, вновь усаживаясь на пол в позе лотоса, - давай-ка упакуем эти бутылки вина, а потом можешь открыть подарки, которые пришли сегодня. Они вон там, - указала она на разноцветную гору коробок, сумок и корзинок за ее столом.

Предыдущая страница 3 Следующая страница


Дьявол носит «Прада» 4

- А это то, что мы посылаем от имени Миранды, да? - спросила я, начиная заворачивать одну из коробок в плотную белую бумагу.
- Ну да. Каждый год, как обычно. Высшая каста у нас получает «Дом Периньон» - сюда входят руководители «Элиас» и видные дизайнеры, которые являются личными друзьями. Еще ее юрист и бухгалтер. Середнячкам мы посылаем «Вдову Клико», этих большинство: учителя девочек, стилисты, парикмахеры, Юрий и прочие. Для всякой мелкоты есть кьянти «Руффино». Это в основном те, кто присылает формальные подарки, только чтобы отделаться. Кьянти отправляется ветеринару, приходящим няням, которые замещают Кару, служащим магазинов, куда Миранда частенько заходит, и людям, которые ухаживают за ее летним домом в Коннектикуте. В общем, я заказала этого добра на двадцать пять тысяч долларов, «Шерри-Леман» заказ выполнил, и теперь у нас, как обычно, уйдет не меньше недели на то, чтобы все упаковать. Ничего, «Элиас» все оплатит.
- Наверное, было бы вдвое дороже, если бы упаковкой занимался «Шерри-Леман», да? - поинтересовалась я, все еще переваривая сведения о подарочной иерархии.
- Да ты что? - фыркнула она. - Уж можешь мне поверить, здесь не привыкли мелочиться. Просто Миранде не нравится их оберточная бумага. В прошлом году я пробовала давать им нашу белую, но у них все равно не получаются такие хорошенькие свертки.
В ее голосе прозвучала гордость.
За этим занятием мы просидели до шести часов, и Эмили неустанно просвещала меня относительно всего происходящего в этом странном и увлекательном мире, а я, по мере своих сил, старалась следить за ходом ее рассуждений. В тот момент, когда она расписывала, какой именно кофе любит Миранда (латге с двумя кусочками нерафинированного сахара), в дверях появилась запыхавшаяся блондиночка» державшая в руках плетеную корзину размером с детскую коляску. Внутрь она не входила, словно бы опасаясь, что, стоит ей сделать шаг, как мягкое серое ковровое покрытие превратится под ее ногами в зыбучий песок.
- Привет, Эм. Вот… юбки принесла. Извини, что так долго, - в такое время, между Днем благодарения и Рождеством, никого не найдешь. Думаю, тут ей кое-что должно понравиться, - кивнула она на свою корзину, полную сложенных юбок.
Эмили, все так же сидя на полу, посмотрела на нее с плохо скрываемым презрением.
- Положи на мой стол. Я отошлю назад все, что не подойдет. Наверняка большую часть, если их подбирала ты. - Последние слова она произнесла очень тихо, только для меня.
Блондиночка выглядела смущенной. Не бог весть что, но вполне миленькая. И с чего это Эмили так ее ненавидит? Л сегодня целый день моталась по городу, выслушивала ее поучения, пыталась запомнить сотни лиц и имен - так что тут я даже спрашивать не стала.
Эмили поднялась и, подбоченясь, заглянула в корзину. С пола мне было видно, что там лежало около двух дюжин юбок - разных цветов, из разных тканей и разной длины. Неужели она даже не намекнула, что именно хочет? Не сказала, для чего это ей нужно - для делового обеда» теннисного корта, а может, для того, чтобы на пляже надевать поверх купальника? Что подойдет лучше: шифон или хлопок? И откуда это можем знать мы?
Казалось, что сейчас я получу ответ. Эмили поднесла корзину к Дверям кабинета Миранды и осторожно, с почтением поставила ее на ковер недалеко от меня. Сев на пол, она начала вынимать из нее юбки - одну за другой - и раскладывать их вокруг нас. Вот изумительной ажурной вязки полотнище радикального цвета фуксии - о Селин; жемчужно-серая юбка с запахом - от Кельвина Кляйна; черная замша, расшитая по низу черным же бисером, - от самого мистера де ла Ренты. Там были красные юбки, юбки цвета небеленого полотна и сиреневые, юбки из кашемира, юбки с кружевами. Длина нескольких была как раз такой, чтобы элегантно покачивать ими у самых лодыжек; другие были такие короткие, что напоминали колпачки от зубной пасты. Я взяла одну, длиной до середины икры, красавицу из коричневого шелка, приложила ее к талии - но ее ширины хватало только на одну мою ногу. Еще одна юбка опустилась на пол облаком тюля и шифона - казалось, она была сшита для светского раута на свежем воздухе где-нибудь в Чарлстоне. Потом показалась линялая джинса с огромным коричневым кожаным ремнем, потом нечто серебристое - полупрозрачный чехол и прозрачная, в морщинках, легкая верхняя юбка. Что же это такое?
- Похоже, юбки - это пунктик Миранды, а? - сказала я, чтобы хоть что-то сказать.
- Вообще-то нет. У нее есть некоторая страсть к шарфам. - Эмили избегала смотреть мне в глаза, как человек, признающийся, что подцепил лишай. - Это одна из ее причуд, о которых тебе следует знать.
- Да ну? - произнесла я, стараясь, чтобы в моем голосе звучало удивление, но не озабоченность. Страсть к шарфам? Я любила одежду, сумки, туфли - как любая другая девушка, - но не могла бы назвать это страстью, И что-то в голосе Эмили подсказывало мне: тут все не так просто.
- Да, ей, конечно, может в том или ином случае потребоваться юбка, но по-настоящему она любит шарфы. Знаешь, это что-то вроде фирменного знака. - Она посмотрела на меня. По моему лицу было видно, что я не понимаю, к чему она клонит. - Ты ведь помнишь ее на собеседовании?
- Ну конечно, - быстро соврала я, чувствуя, что не стоит говорить этой девушке, что я и имя-то Миранды не могла запомнить, не то что ее одежду. - Но я не уверена, что помню шарф.
- Она всегда, всегда, всегда носит белый шарф от «Гермес». Чаще всего на шее, но иногда повязывает им волосы, а случается, использует вместо ремня. Это ее фирменный знак, фишка. Все знают, что Миранда Пристли носит белые шарфы от «Гермес», и не важно почему. Разве не здорово?
В этот самый момент я заметила, что сквозь шлевки джинсов Эмили пропущен желто-зеленый шарф, он едва выглядывал из-под ее белой маечки.
- Она любит иногда задать задачку, как сейчас, например. А эти идиоты из отдела моды никогда ничего путного достать не могут. Ты только посмотри, некоторые просто ужасны. - Она подняла потрясающе красивую струящуюся юбку, чуть более нарядную, чем все остальные, благодаря золотистому мерцанию на желто-коричневом насыщенном фоне.
- Н-да, - согласилась я, и это был первый из тысяч, миллионов случаев, когда я соглашалась с любыми ее словами для того только, чтобы она замолчала. «Она просто отвратительная». Юбка была такая красивая, что я не отказалась бы надеть ее на свою свадьбу.
Эмили продолжала распространяться о юбках, о тканях, о потребностях Миранды и желаниях Миранды, время от времени поминая недобрым словом кого-нибудь из коллег. Наконец она выбрала три совершенно разные юбки и отложила их в сторону, чтобы отослать Миранде; все это время она говорила, говорила и говорила. Я устала слушать, было уже около семи, и я попыталась понять, голодна ли я, или это меня тошнит, или я чертовски устала. Наверное, все вместе. Я даже не заметила, как в комнате вдруг появился самый высокий человек, какого я когда-либо встречала в жизни.
- Ты! - раздалось откуда-то из-за моей спины. - Ну-ка встань, я на тебя посмотрю!
Я повернулась и увидела человека ростом определенно выше двух метров, с оливковой кожей и черными волосами, указывающего прямо на меня. В нем было не меньше ста двадцати килограммов, и он был такой мускулистый, пышущий здоровьем} что, казалось, мышцы вот-вот разорвут изнутри его джинсовый… кэтсыот. Боже ты мой! На нем был кэтсьют. Да-да, эротический комбинезон - обтягивающие брюки, ремень на талии, закатанные рукава. И накидка. Меховая накидка размером с одеяло, обернутая вокруг его толстой шеи, и до блеска начищенные черные армейские сапоги, след от которых совпал бы по величине с теннисной ракеткой. На вид ему было лет тридцать пять, но мускулы, сильный загар и жесткие черты лица могли старить его лет на пять - или скрывать десять лишних. Он махал на меня руками и жестами показывал, чтобы я поднялась с пола.
Я встала, не в силах отвести от него глаз, и он тут же принялся осматривать меня.
- Ну так что мы здесь име-е-ем? - заревел он так, как только может реветь обладатель фальцета. - Ты хорошенькая» но уж слишком здравомыслящая. И тебе наплевать на то, как ты одета.
- Меня зовут Андреа. Я новый секретарь Миранды.
Он водил глазами по моему телу, изучая каждый его сантиметр. Эмили насмешливо улыбалась. Молчание было невыносимым.
- Сапоги по колено с юбкой до колена? Не шути так, деточка. На тот случай, если ты не заметила, если ты пропустила большие черные буквы вон там, на стене. Это журнал «Подиум», деточка, самый, черт возьми, от-кутюрный журнал на планете. На планете! Но не волнуйся, милая, скоро ты не будешь выглядеть как серая мышка-лохушка, уж Найджел об этом позаботится.
Он положил свои лапищи мне на бедра и развернул меня к себе. Я чувствовала, как его взгляд изучает мои ноги и зад.
- Скоро, зайка, скоро, конфетка. Я тебе обещаю, материал позволяет. Хорошие ноги, красивые волосы, и главное - не толстая. С такими можно работать. Скоро, милая.
Я хотела обидеться, хотела вырваться из его рук и потом уж поразмыслить над тем, что какой-то незнакомый человек - и сослуживец, не иначе - только что выдал полный и непредвзятый отчет о моей одежде и моей фигуре, но у меня ничего не вышло. Мне понравились его добрые зеленые глаза, которые смеялись, но не насмехались, и - больше того - мне понравилось то, что со мной сейчас случилось: ведь это был Найджел - человек, единственный в своем роде, как Мадонна или Принц, - законодатель мод, которого даже я знала по телепередачам, журналам, светским хроникам - где он только не появлялся! - и он сказал, что я хорошенькая, И у меня хорошие ноги! Я простила ему даже «мышку-лохушку». Мне безумно понравился этот парень.
Откуда- то доносился голос Эмили, она просила оставить меня в покое, но я вовсе не хотела, чтобы он уходил. Поздно, он уже был на полдороге к двери, меховой палантин летел за ним. Я хотела окликнуть его, сказать, что не обижаюсь, что я рада с ним познакомиться и мечтаю, чтобы он занялся моей внешностью, -но не успела я вымолвить ни слова, как Найджел круто развернулся и двумя огромными шагами преодолел расстояние между нами. Он придвинулся вплотную, облапил меня своими ручищами и прижал к себе. Моя голова находилась на уровне его груди, и я вдыхала ни на что не похожий запах лосьона «Джонсоне беби». И в тот самый момент, как до меня дошло, что я тоже обнимаю его, он отодвинулся, взял мои руки в свои, так что они утонули в его ладонях, и проорал:
- ДОБРО ПОЖАЛОВАТЬ В КУКОЛЬНЫЙ ДОМИК, ДЕТКА!
- Так и сказал? - Лили отправила в рот ложечку мороженого. В девять часов вечера мы встретились в суши-баре» и я посвятила ее во все подробности своего первого рабочего дня. Родители нехотя продлили мою кредитку для экстренных случаев до того времени, как я получу свою первую зарплату, и сейчас, поглощая сандвичи с тунцом и салат из водорослей, я чувствовала, что это и есть экстренная необходимость, а посему мысленно благодарила маму и папу за то, что они так добры к нам с Лили.
- Это его точные слова: «Добро пожаловать в кукольный домик, детка», - именно так. Ничего себе, да?
Она смотрела на меня, полуоткрыв рот, ложечка застыла в воздухе.
- У тебя самая обалденная работа, какую я только могу себе представить. - Это сказала Лили, которая считала, что, прежде чем поступать в аспирантуру, ей следовало с годик поработать в каком-нибудь приличном месте.
- Ну да, судя по всему, это классное место. Странноватое, конечно, но классное, - Я поковырялась в своем подтаявшем шоколадном мороженом. - Хотя я не знаю, может, на самом деле мне лучше было бы продолжить учебу.
- Вот-вот, тебе бы жуть как понравилась какая-нибудь почасовая работа, и чтобы весь заработок уходил на до неприличия дорогую и совершенно ненужную аспирантуру. Понравилось бы, скажи? Ты чему завидуешь - месту бармена в студенческой пивнушке, тому, что я торчу там до четырех утра и мне может нахамить любой надравшийся сопляк первокурсник, а потом, с восьми до шести, у меня занятия? Ты этого хочешь, да? И если я закончу аспирантуру - а это еще большой вопрос, закончу ли я, - нет никакой гарантии, что я найду работу. Совершенно никакой гарантии нет. - Она усмехнулась и отхлебнула глоток пива «Саппоро».
Лили занималась на кафедре русской литературы при Колумбийском университете и все свободное от занятий время занималась поисками каких-то ненадежных приработков. У ее бабки денег едва хватало на себя, стипендию ей тоже не выплачивали, поэтому было удивительно, как ей вообще сегодня удалось выбраться в суши-бар.
И, как всегда, когда она начинала жаловаться на судьбу, я повторила испытанный прием.
- Так зачем же тебе все это нужно, Лили? - спросила я, хотя уже миллион раз слышала ответ.
Она фыркнула и закатила глаза.
- Наверное, мне все это нравится, - протянула она, подчеркивая иронию своих слов.
И хотя она никогда бы в этом не призналась - ведь жаловаться действительно намного приятнее, - ей и вправду это нравилось. Страсть к русской литературе пробудилась у нее в восьмом классе, когда однажды ее учитель сказал, что вот такой, как она, он и представляет Лолиту - круглолицей, черноволосой, с кудряшками. Она пришла домой - и тут же взялась читать этот шедевр разврата, чтобы избавиться от неприятных для нее учительских аллюзий. Потом она прочла всего Набокова. Потом Толстого. И Гоголя. И Чехова тоже. Пришло время поступать в колледж - Лили отправилась в университет Брауна, к профессору, специализирующемуся на русской литературе, и тот, побеседовав с Лили, заявил, что никогда еще - ни среди первокурсников, ни среди выпускников - не было у него такой начитанной и влюбленной в предмет студентки. Она и сейчас любила эту литературу, изучала русскую грамматику, читала всех авторов в оригинале, - но плакаться ей нравилось больше.
- Ну конечно, я согласна, ничего лучшего сейчас не найти. Томми Хилфигер. Шанель. Апартаменты Оскара де ла Ренты. И это только первый день. Просто не знаю, поможет ли мне это попасть в «Нью-Йоркер», но, наверное, еще рано судить. Просто все это кажется таким нереальным, понимаешь?
- Что ж, как только тебе захочется соприкоснуться с реальностью, разыщи меня, ты знаешь где. - Лили достала из кошелька проездной на метро. - Если тебе вдруг понадобится маленькое гетто, ты всегда обретешь его в Гарлеме, мои роскошные пятьдесят квадратных метров в твоем полном распоряжении.
Я расплатилась, и мы обнялись. Она хотела объяснить мне, как лучше добраться от Седьмой авеню до моего нового жилища, и я несколько раз поклялась, что знаю, как найти подземку, и где сделать пересадку, и как добраться от остановки на Девяносто шестой улице до своего дома, но, лишь она ушла» я тут же поймала такси.
«Это только сегодня, - сказала я себе, устраиваясь на теплом заднем сиденье и стараясь дышать так, чтобы не чувствовать запаха, исходящего от водителя, - ведь я теперь работаю в „Подиуме“».
Приятно было убедиться в том, что весь остаток недели не слишком отличался от первого дня. В пятницу мы с Эмили вновь встретились в семь утра в белоснежном вестибюле, на этот раз она вручила мне мой собственный электронный пропуск; на нем была моя фотография, но я никак не могла припомнить, когда она была сделана.
- Это от камеры внутреннего наблюдения, - сказала Эмили, видя мое недоумение, - они здесь повсюду, чтоб ты знала. У нас случались серьезные кражи, и отделы одежды и драгоценностей попросили установить видеонаблюдение.
Похоже, курьеры, а то и редакторы сами и таскали. Так что сейчас администрация следит буквально за каждым.
- Следит? Что значит «следит»?
Она быстро шла по коридору, направляясь к кабинету Миранды; ее бедра в облегающих желто-коричневых бриджах от «Севен» размеренно покачивались. Днем раньше она сказала, что мне следует всерьез задуматься над тем, чтобы купить себе такие же» потому что другие Миранда надевать в офис не разрешала. Эти и еще Марк, но только по пятницам и только с высокими каблуками. Марк? «Марк Джекобе», - пояснила она раздраженно.
- Ну, благодаря камерам и карточкам они всегда знают, что ты делаешь. - Эмили бросила на стол сумку с логотипом Гуччи и принялась расстегивать сильно приталенный кожаный блейзер, который, как мне показалось, очень мало подходил для декабря. - Вряд ли они смотрят на эти камеры, нока что-нибудь не пропадет, но вот электронные пропуска - эти все расскажут. Каждый раз, как тебе надо пройти мимо охраны, ты пропускаешь его через считывающее устройство, и у них появляется информация о твоих перемещениях. Поэтому они знают, находится ли человек на своем рабочем месте, и если тебе вдруг понадобится уйти - а тебе никогда не понадобится, если, конечно, не случится что-то уж совсем ужасное, - ты отдашь мне свой пропуск, и я отмечу его. Так ты не потеряешь деньги за то время, которое отсутствовала. И ты, если будет нужно, сделаешь то же самое для меня - все так делают.
Я еще не пришла в себя после этого ее «тебе никогда не понадобится», а она продолжала:
- То же самое в столовой. Там есть особая расчетная карточка; заносишь на нее определенную сумму, а касса потом вычитает. Так они узнают, что ты ешь. - Эмили отперла дверь в кабинет Миранды, шлепнулась на пол и тут же принялась заворачивать очередную коробку.
- А им есть дело до того, что я ем? - Мне вдруг представилось, что я несчастная героиня Шэрон Стоун в фильме «Щепка».
- Может, и нет. Но знать они знают. То же самое в тренажерном зале - ты пользуешься карточкой и там, и в книжном киоске, когда покупаешь журналы. Наверное, это помогает им поддерживать внутреннюю организацию.
Поддерживать организацию? Я работаю на компанию, которая понимает «организацию» как постоянную слежку за тем, куда ходит каждый сотрудник, что он предпочитает на обед и сколько минут способен крутить педали велотренажера. Повезло же мне.
Вот уже четвертое утро подряд я вставала в половине шестого, совершенно вымоталась от постоянного недосыпания, и сейчас мне потребовалось пять минут, чтобы вылезти из пальто и усесться за стол. Хотелось положить голову на руки и закрыть глаза, но Эмили кашлянула. Очень громко.
- Ты мне не поможешь? - Это явно не было вопросом. - Ну-ка заверни что-нибудь. - Она выразительным жестом подтолкнула ко мне груду белой бумаги. Ее компьютер громко пел голосом Джуэл Килчер,
Отрезаем, кладем, сгибаем, заклеиваем; так мы с Эмили проработали все утро, останавливаясь только затем, чтобы позвать курьера после каждых двадцати пяти коробок. Коробки пролежат в отделе доставки до середины декабря, а потом, по нашему указанию, их разнесут по всему Манхэттену. Коробки, предназначенные для пересылки в другие города, были собраны в кладовой и ожидали отправки экспресс-почтой «Ди-эйч-эл». Я знала, что все они будут отправлены без малейшей задержки и прибудут в место назначения не позднее следующего утра, - поэтому никак не могла понять, к чему такая спешка в конце ноября. Но лучше было не спрашивать. По всему миру будет разослано больше тысячи бутылок: они отправятся в Париж, Канны, Бордо, Милан, Рим, Флоренцию, Барселону, Женеву» Брюгге, Стокгольм, Амстердам и Лондон. В Лондон - целыми дюжинами. Их доставят в Пекин и Гонконг, Кейптаун и Тель-Авив, и даже в Дубай. За здоровье Миранды Пристли поднимут бокалы в Лос-Анджелесе, Гонолулу, Новом Орлеане, Чарлстоне, Хьюстоне, Бриджхэмптоне и Нантакете. Бутылки разнесут по всему Нью-Йорку - городу, целиком состоящему из друзей Миранды, докторов Миранды, ее прислуги» стилистов, нянечек, визажистов, психотерапевтов, инструкторов по йоге и гимнастике» ее водителей и лично ее обслуживающих продавцов. Ну и конечно, они достанутся множеству людей, так или иначе связанных с модной индустрией. Дизайнеры, манекенщицы, актеры, редакторы, специалисты по рекламе, по связям с общественностью - каждый имеющий хоть какое-то отношение к миру моды получит соответствующую своему рангу бутылку, заботливо доставленную курьером «Элиас-Кларк».
- Как думаешь, сколько все это стоит? - спросила я Эмили, отрезая, кажется, уже миллионный кусок плотной белой бумаги.
- Я же говорю, я заказала спиртного на двадцать пять тысяч долларов.
- Да нет, как ты думаешь, сколько это стоит все вместе? Я имею в виду, разослать все эти свертки за одну ночь по всему миру. Наверняка в некоторых случаях доставка будет стоить больше, чем сама бутылка третьего разряда.
Казалось, Эмили была заинтригована. Впервые брошенный ею на меня взгляд выражал нечто большее, чем неприязнь, раздражение иди безразличие.
- Ну-ка посмотрим. Доставка по стране обойдется в среднем в двадцать долларов, а международная доставка стоит кучу денег, уж наверняка не меньше внутренней. Я вроде где-то слышала, что расходы на курьера составляют одиннадцать баксов за посылку» Вели же мы посылаем тысячи посылок, тоща, чтобы подсчитать дополнительные затраты, надо все умножить на одиннадцать. Или взять нас: у нас уходит целая неделя на то, чтобы вдвоем все это упаковать. Значит, складываем ваш недельный заработок и получаем еще четыре тысячи… - Тут я запнулась, осознав, что наша с ней недельная зарплата - это, похоже, чуть ли не самая малая капля в море.
- Да уж, кругленькая получается сумма. Впечатляет, да? Но тут рассуждать нечего: она - Миранда Пристли, и этим все сказано.
Около часа Эмили заявила, что хочет есть, и пошла вниз, в столовую, с девушками из отдела аксессуаров. Я думала, что она возьмет обед наверх, потому что так мы обычно и делали, Я прождала десять, пятнадцать, двадцать минут - она не показывалась. В столовой мы еще ни разу не обедали, чтобы не прозевать звонок Миранды, но вообще-то это было смешно. Прошел еще час, потом полтора, два - я уже не могла думать ни о чем, кроме еды. Попыталась позвонить Эмили на мобильник, но у нее был включен автоответчик. Что она там, умерла, что ли? Подавилась салатом или просто задремала после фруктового коктейля с мороженым? Я уже хотела было попросить кого-нибудь принести мне поесть, но потом подумала» что это неудобно. С чего бы совершенно незнакомым людям нести мне обед? Скорее это мне по должности полагается бегать за чужими обедами. «Ах, дорогая, я так занята, так занята со всеми этими коробками, что никак не могу отлучиться. Может, вы принесете мне сюда индейку и круассан? Как мило с вашей стороны». Я так и не смогла это произнести. И вот, когда прошло уже три часа, а от Эмили все еще не было ни слуху ни духу и точно так же не подавала о себе знать Миранда, я совершила немыслимое: оставила офис без присмотра.
Непрерывно озираясь по сторонам, я спустилась в вестибюль и, убедившись, что Эмили в пределах видимости нет, рванула через приемную. Кнопку лифта я нажала раз двадцать. Софи, секретарь приемной, очень красивая азиатка, вскинула брови и тут же отвела глаза, и было непонятно: она просто удивляется моему нетерпению или наверняка знает, что я бросила офис Миранды на произвол судьбы? Не было времени об этом думать. Двери лифта раскрылись, и я сумела-таки вскочить внутрь, даже несмотря на то что костлявый, похожий на законченного наркомана парень в зеленых кроссовках со слипшимися от геля волосами, глумливо улыбаясь, нажимал на кнопку «Ход». Никто не подвинулся, чтобы дать мне место, хотя в кабине его было предостаточно. В обычных обстоятельствах это вывело бы меня из себя, но сейчас я могла думать только о том, как бы раздобыть что-нибудь поесть и тут же вернуться.
Столовая была огромным залом из стекла и гранита: перед входом толпились восторженные трещотки; они наклонялись друг к дружке и шептались, обмениваясь мнениями обо всех выходящих из лифта. Друзья-приятели здешней администрации, сразу догадалась я, вспомнив описание Эмили. Они явно пребывали в экстазе от того, что находятся в самом центре событий. Лили уже успела попросить меня сводить ее в эту столовую - ведь почти все газеты и журналы Нью-Йорка расхваливали здешнюю кухню, не говоря уже о посетителях, - но я все никак не могла решиться.
Я пробилась сквозь толпу девушек и почувствовала, что они повернули головы в мою сторону, пытаясь понять, представляю ли я собой что-нибудь или нет. Ответ отрицательный. Полная решимости, я стремительно прошла мимо соблазнительных ломтиков молодой баранины под соусом «марсала» в секции закусок, пробралась сквозь строй любителей пиццы (с вялеными помидорами и козьим сыром)- неприметный столик, где продавали эту пиццу, любовно именовался «углеводным». Сквозь встречное движение нелегко было пробиться к стойке с салатами, также известной как «зелень» (например: «встретимся, где „зелень“»). Стойка была длинная, как взлетно-посадочная полоса, и осаждалась с четырех сторон, но после того, как я громко объявила, что меня не интересует последняя оставшаяся порция соевого творожка, мне все же дали пройти. В самом дальнем углу обеденного зала, полускрытый стойкой с пряностями, которая очень напоминала витрину с косметикой, виднелся одинокий, неприкаянный столик секции супов. Причиной низкой популярности этого стола было то, что отвечающий за него повар, единственный во всей столовой, отказался прилагать какие-либо усилия к тому, чтобы снизить в своих блюдах процент жира, натрия и углеводов. Он просто не захотел этого делать. Следствием его отказа стало то, что возле его стола - единственного во всем огромном зале - никогда не бывало очереди. Пользуясь этим обстоятельством, я каждый день мчалась прямиком к нему. Облеченным властью администраторам «Элиас» потребовалась всего неделя, чтобы выяснить, что суп, кроме меня, никто не покупает, поэтому они сочли разумным урезать меню этой секции до одного блюда в день. Я страстно желала, чтобы сегодня им оказался томатный чеддер, но вместо этого у повара был наготове суп с моллюсками, и он не упустил случая громко похвастаться, что сливки самые жирные. Трое вегетарианцев, стоявших возле «зелени», повернулись и уставились на меня. Оставалось еще пройти мимо стола специально приглашенного шеф-повара, который в этот момент священнодействовал над сашими. Я прочла его имя на карточке, приколотой к накрахмаленному белому воротничку: «Нобу Мацухита». Поднявшись по лестнице и взглянув на него сверху, я почувствовала моральное удовлетворение от того, что я, похоже, единственная во всем здании, кто перед ним не заискивает. Интересно, что есть большее преступление: не знать имя мистера Мацухиты или имя Миранды Пристли?
Миниатюрная кассирша взглянула сначала на суп, а потом на мои бедра. От ее взгляда у меня проснулась задремавшая было совесть. Я уже привыкла каждый раз перед выходом из дома досконально осматривать себя в зеркало и сейчас поклялась бы, что она смотрит на меня с тем же выражением, с каким я посмотрела бы на двухсоткилограммового толстяка, купившего себе восемь биг-маков, - чуть расширив глаза, словно спрашивая: «Неужели ты не можешь без этого обойтись?» Но я решительно отбросила параноидальные сомнения и напомнила себе, что передо мной всего лишь кассир, а не профессиональный диетолог. И не редактор журнала мод.
- Сейчас не многие это покупают, - сказала она негромко, пробивая чек.
- Ну да, суп с моллюсками мало кто любит, - пробормотала я, терзая свою карточку и мысленно умоляя ее работать быстрее, как можно быстрее.
Она перестала набирать цифры, и ее узкие карие глаза поймали мой взгляд.
- Нет, я думаю, это оттого, что повар отказывается делать их более легкими. Вы хоть представляете себе, сколько там калорий? Как много жира в этой маленькой чашке супа? Да от одного только его запаха можно прибавить сразу пять кило!
«А ты не из тех, кто может позволять себе лишние пять кило», - ясно говорил ее взгляд.
О Господи! После того как все эти высокие и нечеловечески стройные красотки из «Подиума» так на меня глазели, мне едва удалось убедить себя, что для моего роста у меня вполне нормальный вес. И вот сейчас кассирша фактически открытым текстом заявляет, что мне следует похудеть. Я схватила сумку и, расталкивая всех подряд, бросилась в туалетную комнату, удачно расположенную прямо напротив столовой, чтобы облегчить душу и тело после только что состоявшегося праздника чревоугодия. И хотя я точно знала, что зеркало покажет мне абсолютно то же самое, что я уже видела сегодня утром, я все же направилась прямиком к нему. Оттуда на меня уставилось искаженное от злобы лицо.
- Какого черта ты здесь делаешь? - заорала Эмили моему отражению. Я стремительно повернулась и увидела, что она пытается спрятать в сумку свой кожаный блейзер, а на лбу у нее солнечные очки. До меня дошло, что, когда три с половиной часа назад она сказала, что выйдет пообедать, ее следовало понимать буквально - в том смысле, что она выйдет из здания. А значит, отправится на улицу. Оставив меня на три часа фактически привязанной к телефону, без возможности пообедать идя даже облегчиться. Но это ничего не значило. Я виновата, я не должна была уходить - и вот какая-то девчонка, моя ровесница, уже открыла рот, чтобы наорать на меня. Бог сжалился надо мной: дверь распахнулась, и в проеме появилась женщина, шеф-редактор «Кокетки». Она с изумлением наблюдала за тем, как Эмили, буквально вцепившись в мою руку, тащит меня к лифту. Я не сопротивлялась, чувствуя, что натворила дел и сейчас буду расхлебывать. Все это сильно смахивало на сцену из какого-нибудь фильма: маньяк среди бела дня, приставив пистолет к затылку своей жертвы, хладнокровно ведет ее к месту пыток.
- Как ты могла? - прошипела Эмили, втолкнув меня в приемную «Подиума». - Как старшая, я отвечаю за все происходящее в офисе. Да, ты новенькая, но я ведь тебе в самый первый день сказала: мы обязаны выполнять все ее поручения.
- Но ее тут нет, - пискнула я.
- Но она запросто могла позвонить, а в офисе не было никого, кто бы мог подойти к этому чертову телефону! - Эмили с треском захлопнула дверь приемной. - Наша первейшая обязанность - наша единственная обязанность - заботиться об интересах Миранды Пристли. Точка. Если ты не в состоянии осознать это, вспомни о том, что вокруг миллионы девушек, которые готовы на что угодно ради такой работы, как у тебя. А сейчас проверь автоответчик. Если она звонила, мы пропали. Ты пропала.
Мне хотелось заползти под стол и умереть. Ну как я могла все так испортить в первую же неделю? Миранды даже не было в офисе, а я уже подвела ее. Я была голодна - ну и что, могла бы и подождать. Люди занимаются серьезным делом, они рассчитывают на меня, а я только все порчу. Я проверила свой автоответчик.
«Привет, Энди, это я, Алекс. Ты где? Такого еще не было, чтобы ты не отвечала. Я насчет сегодняшнего вечера - мы ведь договорились, правда? Сама выбери, куда пойти. Звякни мне по возможности; после четырех я на кафедре. Целую».
Я почувствовала новые угрызения совести. После сегодняшней встряски я уже решила, что отложу это свидание. Первая неделя была совершенно безумной, мы с Алексом почти не виделись, вот и решили, что сегодня поужинаем где-нибудь вместе, только он и я. Но выйдет не очень весело, если я за столом буду клевать носом. К тому же мне хотелось, чтобы сегодня ночью меня никто не беспокоил. Я хотела побыть одна. Позвоню ему, может, перенесем на завтра.
Эмили уже проверила свой автоответчик. Лицо у нее было более-менее спокойным, и я поняла, что Миранда не оставила ей никаких особенно чудовищных угроз. Я помотала головой, чтобы показать, что еще не закончила.
«Привет, Андреа, это Кара (няня детей Миранды). Пару минут назад звонила Миранда, - у меня замерло сердце, - и сказала, что пыталась дозвониться до офиса, но никто не брал трубку. Я решила, что у вас что-то случилось, и сказала ей, что только что разговаривала с вами обеими. Но ты не волнуйся. Она хотела, чтобы ей в „Ритц“ сбросили свежий номер „Женской одежды“, а у меня как раз нашелся экземпляр. Пришло подтверждение, что она его получила, так что побереги нервы. Я просто хотела, чтобы ты знала. В общем, отдохни за выходные как следует, потом поговорим. Пока».
Обошлось. Эта девушка сущий ангел. Мне трудно было поверить, что я знаю ее всего неделю - и даже не в лицо, поскольку мы общались только по телефону, - так я успела ее полюбить. Она была полной противоположностью Эмили; спокойная, очень практичная и абсолютно равнодушная ко всему, связанному с модой. Она, конечно же, осознавала всю нелепость притязаний Миранды, но не позволяла ей выводить себя из равновесия; у нее была редкая и очень ценная способность относиться с юмором к себе и к окружающим. В ее лице я нашла друга.
- Не-а, она не звонила, - торжествующе улыбаясь, соврала я Эмили, - повезло нам.
- Это тебе повезло на этот раз! - отрезала она. - Помни, что, хоть мы и работаем вместе, ответственность лежит на мне. И если я выйду пообедать - а я имею на это право, - ты останешься здесь. Такое больше не повторится, ведь так?
Я удержалась от желания сказать ей какую-нибудь гадость.
- Конечно, - ответила я, - разумеется.
К семи часам вечера мы управились со всеми оставшимися бутылками и отдали их рассыльным. Эмили больше не вспоминала о моем преступлении. В восемь я наконец-то упала на заднее сиденье такси (это только сегодня!), в десять, не раздеваясь, распласталась на своей кровати. Я до сих пор ничего не ела» да и не собиралась, потому что сама мысль о необходимости отправляться на улицу в поисках съестного, рискуя при этом заблудиться (как это было четыре последних вечера), была мне невыносима. Я решила поплакаться Лили позвонила ей по своему новому телефону.
- Привет! А я думала, ты сегодня с Алексом, - сказала она.
- Ну да, мы и собирались, но я умираю от усталости. Поэтому мы с ним решили перенести все на завтра. Ладно, что нового?
- Только одно: я на пределе. Просто нет слов. Ты ни за что не угадаешь, что случилось. Нет, угадаешь, конечно, у меня всегда так…
- Не тяни, Лили, я вот-вот умру.

Предыдущая страница 4 Следующая страница


5 Лорен Вайсбергер

- Ладно. Сегодня ко мне на семинар пришел совершенно потрясающий парень. Все занятие просидел в полном восторге и остался меня ждать. Попросил прогуляться с ним, и тут выясняется, что он знаком с моими брауновскими публикациями.
- Здорово. И чем он занимается?
Лили каждый день знакомилась с разными парнями, но никак не могла найти свой идеал.
Она разработала «Шкалу достоинств идеального мужчины», после того как однажды наши знакомые парни оценивали при ней достоинства своих подружек по десятибалльной шкале. «Первое - шесть, второе - восемь, третье - Б»- так описал Джейк девушку, ассистента по рекламе, с которой встречался накануне вечером. Само собой, все вокруг поняли, что имелось в виду. В первую очередь по десятибалльной шкале оценивалась внешность, во вторую - фигура, в третью - характер, который обозначался буквами алфавита. Оценка парней требовала, конечно, более серьезного подхода, и Лили разработала свою «Шкалу», включавшую десять достоинств, каждое из которых измерялось особо. Идеальный мужчина должен был обладать пятью «приоритетными» достоинствами: интеллектом, чувством юмора, хорошей фигурой, привлекательной внешностью и работой, которая подпадала бы под широкое определение «нормальной». Поскольку возможность существования в природе подобного идеала была весьма сомнительной, выделялось пять «второстепенных» достоинств. Сюда входило отсутствие шизанутой «бывшей», ненормальных родителей или повернутых на сексе товарищей по комнате; кроме того, учитывалось наличие у парня каких-либо жизненных интересов (не считая спорта и порнухи), До сих пор у самого идеального из ее парней набралось лишь девять таких качеств из десяти - но он ее бросил.
- Ну, сначала у него было крепкое семь из десяти. Он натурал, изучал драму в Йеле, рассуждал об израильской политике и ни разу не ляпнул, что «самое простое- шарахнуть по ним ядерной боеголовкой».
- Ясно-понятно. Ну тогда в чем дело? Что не так? Он что, много говорил о любимой компьютерной игре?
- Хуже, - вздохнула она.
- Слишком худой?
- Хуже.
- Жуткий пошляк?
- Хуже. - В ее голосе звучала полнейшая безнадежность, - Да брось ты, что может быть еще хуже?
- Он живет на Лонг-Айленде.
- Ах вот как! Тебе не нравится его местожительство. Но это еще не значит, что с ним нельзя встречаться. Ты же знаешь…
- С родителями, - перебила она. Вот так.
- Все последние четыре года. Бог ты мой.
- И ему это очень нравится. Говорит, что не понимает, зачем жить одному в большом городе, если мама и папа такие замечательные.
- Ничего себе! Можешь не продолжать. Не припомню, чтобы экземпляр, набравший семь из десяти, свел бы все к нулю в первое же свидание. Это новый рекорд. Поздравляю. Денек у тебя был похуже моего.
Я вытянула ногу, чтобы пнуть приоткрытую дверь своей комнаты, и услышала, что Шанти и Кендра уже дома. Еще я услышала мужской голос, и мне стало интересно: неужели у одной из моих соседок есть парень? За последние десять дней я видела их в общей сложности десять минут, потому что им, похоже, приходилось работать еще больше, чем мне.
- Что значит «похуже»? У тебя-то откуда взяться плохому даю? Ты работаешь в журнале мод.
В дверь тихонько постучали.
- Подожди секунду, кто-то пришел. Войдите! - крикнула я чересчур громко для такого маленького пространства.
Я думала, это одна из моих застенчивых соседок хочет спросить, не звонила ли я нашему квартирному хозяину, чтобы внести свое имя в договор об аренде (не звонила), или не купила ли я бумажные тарелочки (не купила), или не звонил ли им кто-нибудь в их отсутствие (не звонил), но в дверном проеме возник Алекс.
- Эй, я перезвоню тебе, ладно? Тут Алекс пришел.
Я была рада его видеть и взволнована его неожиданным появлением, но тоненький голосок в самой глубине души говорил, что лучше всего сейчас было бы принять душ и заползти под одеяло.
- Ну конечно, привет ему от меня. И помни, ты счастливица и парень у тебя на все ста Просто классный. Береги его.
- Будто я не знаю. Он у нас просто ангел во плоти, - улыбнулась я ангелу.
- Ну пока.
- Привет,
Я заставила себя сначала сесть» потом встать и подойти к нему.
- Здорово ты придумал! - Я хотела обнять его, но он отступил назад и спрятал руки за спину. - Что-то не так?
- Все в порядке. Просто я знаю, что ты вкалывала всю неделю. Немного изучил твои повадки и думаю, что на еду ты махнула рукой. Вот и принес кое-что.
Оказалось, за спиной он прячет большой коричневый пакет наподобие тех, в которые раньше расфасовывали бакалею, - на бумаге успело расплыться ароматное жирное пятно, Я вдруг поняла, как я голодна.
- Не может быть! Но как ты догадался, что я сижу здесь, подыхаю от голода и никак не могу заставить себя пойти поискать чего-нибудь съестного? Я уж почти перестала надеяться, что сегодня мне удастся что-нибудь съесть.
- Ну так давай ешь. - Вид у него был очень польщенный; он открыл пакет, но на полу моей комнаты для нас двоих не хватило места, Я подумала, что можно поесть в гостиной, но Кендра и Шанти лежали перед телевизором, их нетронутые тарелочки с салатом стояли поодаль. Я думала, они ждут, когда кончится передача, но потом заметила, что они просто уснули. Хорошенькая же у нас жизнь.
- Не вешай нос, у меня есть идея, - прошептал Алекс и на цыпочках прошел на кухню. Он вернулся с двумя большими пакетами для мусора и постелил их поверх моего одеяла. Нырнув в свой жирный пакет, он достал оттуда два больших бургера и порцию картошки фри. Он не забыл о кетчупе, соли и даже салфетках. От восторга я захлопала в ладоши - хотя перед моим мысленным взором на миг предстало разочарованное лицо Миранды, и я словно услышала ее вопрос: «Как? Вы едите бургеры?»
- Это еще не все. Ну-ка оцени. - Из пакета появились ванильное печенье, бутылка красного вина и два бумажных стаканчика.
- Ты шутишь, - прошептала я, все еще не веря, что он принес сюда все это после того, как я отменила наше свидание.
Он протянул мне вино, и мы чокнулись бумажными стаканами.
- Да нет, не шучу. Ты думала, я забыл, какое важное событие произошло в твоей жизни? За мою девочку, самую лучшую в мире.
- Спасибо, - сказала я, медленно делая глоток, - спасибо тебе.
- Ох, Боже ты мой, да неужели это наше модное светило собственной персоной? - насмешливо вскричала Джил, когда я открыла входную дверь. - Ну-ка постой спокойно и дай своей глупой старшей сестре преклонить колена.
- Светило? - фыркнула я. - Это вряд ли. Скорее неудачница от моды. Поздравляю с возвращением в цивилизованный мир.
Я крепко се обняла и долго не хотела отпускать. Мне было тяжело расставаться с ней, когда она уехала учиться в Стэнфорд, а я, девятилетняя, осталась с родителями, и еще тяжелее, когда она отправилась за своим парнем (сейчас уже мужем) в Хьюстон. Хьюстон? Сырое, кишащее москитами место, и, словно этого было еще недостаточно, моя сестра, утонченная красавица, влюбленная в неоклассическое искусство и проникновенно читавшая Байрона, умудрилась подцепить там южный акцент. И не нежную, почти неуловимую южную певучесть, нет - это была вульгарная манера растягивать гласные, от которой меня передергивало. Я не могла простить Кайлу, что он затащил ее в это ужасное место, и то, что он был вполне порядочным зятем, теряло всякое значение, стоило ему открыть рот.
- Привет, Энди, сестренка, ты все хорошеешь (ты все ха-ра-а-шеешь). Они там, в «Подиуме», небось балуют тебя, а?
Мне захотелось засунуть зятю в рот теннисный мячик, чтоб оттуда уже больше не вылетело ни слова» но он улыбнулся» и я подошла и обняла его. Он, конечно, говорил как деревенщина, да и ухмылялся слишком широко и часто, но он старался вести себя прилично, а сестру просто обожал. Я приложила все усилия, чтобы не кривиться, когда он открывал рот.
- Ну, я бы не сказала, что это такая уж синекура, если ты понимаешь, о чем я. Это не молочные реки, кисельные берега. Но и ничего страшного. Кайл, ты сам здорово выглядишь. Надеюсь, ты не даешь сестре скучать в вашем Богом забытом Хьюстоне?
- Энди, голубушка, приезжай и посмотри. Захвати и Алекса - приезжайте вместе. Там не так уж плохо, сама увидишь. - Он улыбнулся сначала мне, потом Джил. Она улыбнулась в ответ и потрепала его по щеке. Просто смотреть противно, до чего они влюблены друг в друга.
- Нет, правда» Энди, это место с богатой культурой, ты бы там нашла чем заняться. Нам бы очень хотелось, чтобы ты приезжала к нам почаще. Это неправильно, что мы видимся только в этом доме, - сказала она и потащила меня в гостиную. - Если ты можешь вынести Эйвон, то» уж конечно, вынесешь и Хьюстон.
- Смотри-ка, эта Энди Джей, наша большая занятая девочка вырвалась-таки из Нью-Йорка. Выйди поздороваться! - закричала мама, появляясь из кухни. - А я думала, ты позвонишь со станции.
- Миссис Майерс встречала Эрику, вот и подбросила меня. А когда будем есть? Я просто умираю с голоду.
- Сейчас и будем. А ты не хочешь помыться с дороги? Мы подождем, а то ты с поезда немножко взъерошенная. Ты же знаешь, будет лучше» если…
- Ну, мамочка! - бросила я на нее умоляющий взгляд.
- Энди! Сногсшибательно выглядишь. Ну-ка дай твоему старику тебя обнять. - Мой папа, высокий и в свои пятьдесят с небольшим все еще очень красивый, улыбался мне из коридора. Я заметила, что за спиной он прятал коробку с набором для игры в скраббл. Подождав, пока все перестанут смотреть на него, он показал коробку мне и крикнул: - Достанется тебе от меня. Считай, что я предупредил.
Я улыбнулась и кивнула. Вопреки здравому смыслу я почувствовала такую радость от того, что следующие сорок восемь часов мне предстоит провести с семьей, какой не чувствовала ни разу за последние четыре года. День благодарения был моим любимым праздником, и в этом году я ждала его с особым нетерпением.
Мы собрались в столовой и увлеченно занялись грандиозным обедом, заказанным мамой и вполне соответствующим еврейским представлениям о пиршестве в канун Дня благодарения. Бейгели с копченой лососиной и брынза, сиг и картофельная запеканка - все профессионально разложено на сервировочных подносах, все дожидается бумажных тарелочек, пластмассовых вилок и ножей. Мама смотрела, как насыщается ее семейство, и ее лицо светилось такой гордостью, словно она сама всю неделю готовила, чтобы накормить своих крошек.
Я рассказывала о своей работе, изо всех сил стараясь описать ее суть, хотя сама еще до конца не разобралась в ней. Я подумала, не слишком ли отдает идиотизмом рассказ о юбочной мобилизации и о том, сколько часов я провела, пакуя подарки, и об электронном пропуске, который сообщает обо всем, что ты делаешь. Было нелегко убедить всех в целесообразности, необходимости и даже важности того, что я делаю. Я говорила и говорила, но мне не удавалось раскрыть перед ними этот мир, который был совсем близко» в часе езды на машине - и словно бы в другом измерении. Они кивали, улыбались, задавали вопросы, притворялись заинтересованными, но я знала, что все это чуждо им - чуждо и непонятно, как иностранная речь, - и это неудивительно, ведь они, как и я всего пару недель назад, никогда не слышали о Миранде Пристли. Меня их непонимание не слишком расстроило: пусть в моей работе порой было чересчур много театральных эффектов и благоговения перед начальством, она все же восхитительна. Просто высший класс. Против этого ведь никто не будет возражать?
- Ну как, Энди, думаешь, хватит тебя на год? Может, ты даже хочешь побыть там подольше, а? - Отец положил себе рыбку.
В моем контракте с «Элиас-Кларк» было сказано, что я нанимаюсь к Миранде на год - если до этого меня не уволят (что вполне могло произойти). И если за это время я обнаружу высокий профессионализм и инициативность - это не было упомянуто в договоре, но подкреплялось словами Эмили, Эдисон и десятка служащих из отдела кадров, - мне будет предоставлена возможность самой выбрать работу, которой я хотела бы заниматься в дальнейшем. Ожидалось, конечно, что это будет работа в «Подиуме» или по крайней мере в «Элиас-Кларк», но я могла потребовать чего угодно - от места обозревателя отдела культуры до должности ответственного за контакты с голливудскими знаменитостями. Десять из десяти секретарш, которые работали у Миранды до меня, предпочли отдел моды «Подиума» или другого журнала «Элиас-Кларк». Работа в офисе Миранды представляла собой кратчайший путь от незначительной должности к вполне достойному, престижному месту.
- Ну конечно. Пока все идет просто прекрасно. Эмили… хм… иногда придирается, но это не важно. А так все замечательно. Если послушать, что рассказывает Лили о своих экзаменах или Алекс - о своей проклятой работе, - так мне просто повезло. Ну где бы еще мне удалось в первый же день поездить по городу в автомобиле с шофером? Нет, правда. В общем, я с нетерпением жду возвращения Миранды. Думаю, я к нему готова.
Джил закатила глаза и бросила на меня взгляд, который означал: «Не заливай, Энди, мы обе знаем, что ты работаешь - если это можно назвать работой - на психопатку, окружившую себя свихнувшимися на моде доходягами, и сейчас рисуешь эту розовую картинку, только чтобы самой не сойти с ума», - но вместо этого она сказала:
- Здорово, Энди, правда здорово. Чудесная возможность. Да, Джил единственная из сидящих за столом могла меня понять, ведь до того, как она поселилась у черта на рогах, она год проработала в небольшом частном музее в Париже и проявляла интерес к haute couture. Это был интерес скорее эстета, чем потребителя, но она неплохо узнала подноготную мира моды.
- У нас тоже есть хорошая новость, - продолжила она, взяв за руку Кайла; он положил бейгель и протянул ей обе руки.
- Ну слава Богу! - воскликнула мама, вздыхая, словно с ее плеч наконец сняли стокилограммовый груз, который она таскала лет двадцать. - Давно пора!
- Да уж, поздравляем вас обоих! Должен сказать, заставили вы мамочку поволноваться. Вы ведь давно не молодожены, мы уж думали…- Отец, сидящий во главе стола, выразительно поднял брови.
- Вот здорово! Давненько я хотела стать тетей! И когда ждать маленького?
Оба они выглядели растерянными, и я вдруг испугалась! что мы все не так поняли, что «хорошие» новости заключаются в том, что они решили перебраться в новый просторный дом в своем же дремучем Хьюстоне; а может, Кайл наконец решил бросить юридическую фирму своего папаши и открыть вместе с моей сестрой галерею, о которой она всегда мечтала. Может, мы слишком поторопились - потому что слишком уж хотели услышать, что вот-вот у нас появится внучка или племянник. Родители в последнее время только об этом и говорили, то так, то эдак прикидывали, почему у сестры и Кайла - ведь им уже за тридцать и они женаты четыре года- все еще нет детей. За последние полгода этот вопрос из любимой семейной темы вырос до уровня назревшего кризиса.
Сестра, казалось, была встревожена. Кайл нахмурил брови. Родители словно воды в рот набрали. Напряжение росло,
Джил встала со стула, подошла к Кайлу и села ему на колени. Она полуобняла его за шею и зашептала что-то на ухо. Я взглянула на маму - она будто только что очнулась от обморока, между бровями у нее залегла глубокая складка.
Вдруг они захихикали, повернулись к столу и в один голос объявили:
- Мы ждем ребенка.
И у всех отлегло от сердца. И все захохотали как сумасшедшие. И стали обниматься. Мама сорвалась с места так стремительно, что перевернула стул, а потом и горшок с кактусом, примостившийся у двери. Отец крепко обнял Джил и поцеловал ее в обе щеки и в макушку, и - впервые со дня их свадьбы - он поцеловал и Кайла.
Я постучала вилкой о банку вишневой шипучки и заявила, что нам нужен тост.
- Давайте поднимем бокалы, все вместе поднимем бокалы за прибавление в семействе Сакс. - Кайл и Джил посмотрели на меня многозначительно. - Формально он Харрисон, но в душе, конечно, будет настоящим Саксом. За Кайла и Джил, будущих лучших в мире родителей лучшего в мире ребенка.
Мы чокнулись банками с газировкой и кружками с кофе и выпили за ухмыляющуюся парочку и сестрицыну талию, обхват которой пока еще составлял шестьдесят сантиметров. Я убирала со стола, бросая все, что на нем оставалось, в пакет для мусора, в то время как мама прилагала все усилия, чтобы убедить Джил назвать ребенка в честь какого-нибудь умершего родственника. Кайл потягивал кофе и явно был доволен собой. Около полуночи мы с папой наконец уединились в его кабинете и приступили к игре.
Он включил стерео, и комнату заполнил мерный шум льющейся воды - так он делал всегда, когда у него были пациенты, чтобы до них не долетали звуки дома, а в доме не слышали, какие проблемы обсуждаются в кабинете. Как у любого уважающего себя психотерапевта, в дальнем углу кабинета у него стоял серый кожаный диван; он был очень мягкий, и я любила лежать на нем, положив голову на валик. Еще там стояли три стула; спереди сиденья у них были приподняты, и они поддерживали пациента в особом положении, которое мой отец называл «эмбриональным». Стол был полированный, черный, на нем возвышался монитор с плоским экраном; кресло - под стать столу: черное, кожаное, с высокой спинкой, очень удобное. Стеклянная стена стеллажей с книгами по психиатрии, коллекция бамбуковых тростей в высокой хрустальной напольной вазе и несколько цветных репродукций в рамках (единственное яркое пятно в комнате) довершали футуристическое убранство кабинета. Я уселась на пол между диваном и столом, отец сделал то же самое.
- Давай рассказывай, что происходит, Энди, - сказал он, передавая мне коробочку с буквами, - тебя, наверное, сейчас переполняют эмоции.
Я достала семь костяшек и аккуратно разложила их перед собой.
- Да, сумасшедшие были дни. Сначала переезд, потом работа. Это странное место, мне даже трудно объяснить. Все красивые, стройные, носят потрясающую одежду. И все вроде бы такие милые, такие дружелюбные. Похоже даже, что у них что-то вроде медикаментозной эйфории. Я не знаю…
- Что? Что ты не знаешь?
- Я не могу понять самой сути, но у меня такое ощущение, словно я в карточном домике и он вот-вот развалится. Дело не в том, что я работаю в журнале мод, а это несерьезно. Конечно, до сих пор все, что я делала, было довольно-таки бессмысленно, но я не об этом. Стимул у меня есть, ведь всегда хочется добиться успеха в новом деле, правда?
Он кивнул.
- Конечно, это классная работа, хотя я и сейчас не уверена, что она поможет мне попасть в «Нью-Йоркер». Наверное, надо ждать худшего, ведь до сих пор все шло слишком уж гладко, слишком хорошо, чтобы быть правдой. Хотя, может, я просто сошла с ума.
- Это вряд ли, деточка, я думаю, ты просто очень чувствительна. Но знаешь, я согласен с тем, что тебе повезло. Люди могут прожить всю жизнь - и не увидеть того, что увидишь ты за один этот год. Ты только подумай! Ты едва закончила университет - и уже работаешь у самой влиятельной женщины в самом престижном журнале и в крупнейшем журнальном издательстве в мире. Ты увидишь, как крутятся колесики в самом сердце механизма. Если ты будешь держать ушки на макушке и добросовестно выполнять свои обязанности, ты за один год узнаешь больше, чем многие твои коллеги за всю свою карьеру.
В центре доски он выложил свое первое слово: УДАР.
- Неплохо для начала, - сказала я и подсчитала очки, умножив их на два, потому что это было первое слово, открывающее игру. Папа: 22 очка; Энди: 0. Мои буквы не выглядели многообещающе, но потом я вдруг поняла, что, если бы у меня было еще одно А, я смогла бы написать ПРАДА, но это имя собственное и, конечно, не считается. Вместо этого я прибавила к Д Е и А и получила свои жалкие шесть очков.
- Я хочу убедиться, что ты встряхиваешь по-честному, - сказал папа, размахивая коробкой с буковками. - Чем больше я об этом думаю, тем больше мне кажется, что для тебя грядут великие перемены.
- Надеюсь, ты прав, по крайней мере обрезков оберточной бумаги мне теперь хватит надолго. Может, и получше что-нибудь подвернется.
- Обязательно, детка, непременно. Вот увидишь. Тебе, может быть, кажется, что ты занимаешься чепухой, но это не так, поверь мне. Это начало чего-то грандиозного» я чувствую. Я тут разузнал кое-что о твоем боссе. Эта Миранда считается женщиной с тяжелым характером, что верно, то верно. Но я думаю, тебе она понравится. И еще я думаю, что и ты ей понравишься.
Весьма довольный собой, он составил на доске слово СКАТЕРТЬ, использовав мое Е.
- Надеюсь, ты прав, папочка, я очень на это надеюсь.
- Она главный редактор «Подиума», ну, знаете, это журнал мод, - настойчиво твердила я в трубку, сдерживаясь из последних сил.
- А! Поняла, о ком вы! - сказала Джулия, младший агент по рекламе из «Книг для молодежи». - Классный журнал, и мне страшно нравятся эти письма, где девочки-подростки рассказывают о своих проблемах. Неужели все это правда? Помните одно письмо, там…
- Нет, нет, это не для подростков, это скорее для взрослых женщин (теоретически по крайней мере). Как, вы действительно никогда не видели «Подиум»? (Да неужто такое вообще возможно, думала я.) В общем, ее фамилия ПРИСТЛИ. Да, Миранда, - сказала я с поистине ангельским терпением.
Интересно, как бы она отреагировала, если бы узнала, что я говорила по телефону с человеком, который никогда не слышал ее имени? Вряд ли ей бы это понравилось.
- Если вы свяжетесь со мной, я буду очень вам признательна, - сказала я Джулии, - и если придет старший агент по рекламе, передайте ей, пожалуйста, мою просьбу - пусть она позвонит мне.
Было утро пятницы, середина декабря. От сладостных, безоблачно свободных выходных меня отделяло всего десять часов. Только что я пыталась убедить совершенно равнодушную к моде Джулию из «Книг для молодежи», что Миранда Пристли - важная персона, персона, ради которой стоит поступиться правилами и забыть о здравом смысле. Это требовало гораздо больших усилий, чем я ожидала. Я и предположить не могла, что мне придется растолковывать, кто такая Миранда, человеку, который никогда в жизни не слышал ни об одном из самых авторитетных в мире модных журналов, ни о его знаменитом редакторе. За три коротких недели в «Подиуме» я уже поняла, что такое давление авторитетом - всего лишь часть моей работы, но обычно человек» которого я пыталась убедить или запугать, сдавал позиции при одном лишь упоминании одиозного имени моей хозяйки.
К несчастью, Джулия работала в академическом издательстве, где VIP-персоной считается скорее кто-нибудь вроде Норы Эфрон или Венди Вассерштейн, нежели женщина, известная своим безупречным вкусом при выборе меха. Я понимала это и пыталась мысленно вернуться в то время (всего пять недель назад), когда сама еще ничего не слышала о Миранде Пристли, - и не могла. Но я точно знала, что это благословенное время было. И я завидовала безразличию Джулии, но у меня было задание, а она ничем мне не помогла.
Завтра, в субботу, должна была увидеть свет четвертая книга о Гарри Поттере, и восьмилетние дочки Миранды пожелали иметь каждая по экземпляру. В магазинах книга появится только в понедельник, но мне необходимо получить уже в субботу утром - прямо из типографии, после чего Гарри и компания отправятся на личном самолете в Париж.
Мои размышления прервал телефонный звонок. Я взяла трубку- теперь я всегда это делала, потому что Эмили наконец разрешила мне разговаривать с Мирандой. И Бог мой, мы разговаривали - порой по тридцать раз на дню. Даже находясь так далеко, Миранда умудрялась вторгаться в мою жизнь и все в ней переворачивать, сварливо командуя, требуя и превращая длинный промежуток времени между семью утра и девятью вечера в сплошную полосу препятствий.
- Ан-дре-а? Алло? Есть там кто-нибудь? Ан-дре-а! - Я вскочила со стула, как только услышала свое имя. Потом я вспомнила, что ее нет в офисе - и даже в стране - и поэтому некоторое время мне ничто не угрожает. Эмили уверяла меня, что Миранде нет никакого дела до того, что Элисоя повысили, а меня взяли на работу. Это для нее ничего не значащие детали. Главное, чтобы кто-то отвечал по телефону и выполнял ее требования, а кто этот человек - ей безразлично.

Предыдущая страница 5 Следующая страница


Дьявол носит «Прада» 6

- Не понимаю, почему вам нужно столько времени, чтобы подойти к телефону, - заявила она. В устах любого другого человека это прозвучало бы как жалоба, но Миранда, как обычно, говорила холодно и твердо. - 'Если вы до сих пор еще себе этого не уяснили, все должно происходить так: когда я звоню, вы отвечаете. Кажется, понять не трудно. Поняли? Я звоню. Вы отвечаете. Можете вы это уяснить, Ан-дре-а?
Я кивнула, как шестилетняя девчонка, которую только что отчитали за то, что она запустила в потолок спагетти, хотя Миранда даже не могла меня видеть. Мысленно я сконцентрировалась на том, чтобы не называть ее «мадам» - ошибка, за которую неделю назад меня чуть не уволили.
- Да, Миранда, - сказала я кротко, кивая. И в тот момент я действительно сожалела, сожалела, что ее слова дошли до меня мгновением позже, чем должны были; сожалела, что задержалась со своим «Офис Миранды Пристли» на секунду дольше, чем это было необходимо. Ее время было- как я постоянно себе напоминала - намного, намного дороже, чем мое собственное.
- Хорошо. Теперь, когда мы потеряли столько времени, приступим. Вы сделали заказ для мистера Томлинсона? - спросила она.
- Да, Миранда, я заказала столик для мистера Томлинсона во «Временах года»[5].
Я как будто знала, что так получится. Всего десять минут назад она позвонила и велела мне зарезервировать столик во «Временах года», позвонить мистеру Томлинсону, водителю и няне, чтобы оповестить их о ее планах, - и вот теперь она хочет все переиграть.
- Я передумала. «Времена года» - не самое подходящее место для встречи с Ирвом. Закажите столик на двоих в «Ле Серке» и не забудьте напомнить метрдотелю, что они желают сидеть в глубине зала. Не на виду. В глубине. Это все.
Когда я только начинала разговаривать с Мирандой по телефону, я убеждала себя, что, когда она произносит «Это все», она хочет таким образом сказать «спасибо». Ко второй неделе я поняла, что это не так.
- Конечно, Миранда. Спасибо, - сказала я, улыбнувшись. Я чувствовала, как она запнулась на другом конце провода, соображая, как ответить. Понимала ли она, что я пытаюсь обратить ее внимание на то, что она никогда не говорит «спасибо»? Понимала ли она, что странно благодарить ее за эти указания? Я начала это делать недавно, отвечала «спасибо» на каждое ее язвительное замечание и на каждый грубый приказ, - и моя тактика оказалась на удивление удачной. Она отдавала себе отчет, что я таким образом поддразниваю ее, но что она могла сделать? Сказать: «Ан-дре-а, я не желаю, чтобы вы впредь говорили мне „спасибо“. Я запрещаю вам выражать свою благодарность таким способом». Однако, если подумать» от нее и этого можно ожидать.
«Ле Серк», «Ле Серк», «Ле Серк», - снова и снова прокручивала я в голове. Надо поскорее сделать этот заказ и вернуться к операции «Гарри Поттер». Администратор ресторана тут же согласился оставить столик для мистера Томлинсона, когда бы тот ни соизволил появиться.
Пришла Эмили и спросила, не звонила ли Миранда.
- Всего три раза, и при этом ни разу не угрожала меня уволить, - гордо сказала я, - конечно, она намекала на это, но открыто не угрожала. Прогресс, а?
Эмили засмеялась так, как смеялась, только когда я прикидывалась дурочкой, и спросила, чего желает ее гуру, Миранда.
- Просто чтобы я заказала столик для Глухонемого Папочки. Уж не знаю, зачем это должна делать я, а не его секретарша, но вопросы тут лучше не задавать.
Глухонемым Папочкой прозвали третьего мужа Миранды. Конечно, широкая публика и понятия не имела, что он глухой и немой, но мы-то, посвященные, знали, что он еще и слепой. По крайней мере только этим можно было объяснить, что этот в принципе неплохой мужик был в состоянии терпеть такую, как она.
Теперь следовало позвонить самому Глухонемому Папочке. Если не позвонить вовремя, он может не успеть добраться до ресторана. Он прилетел из Парижа на деловую встречу с Ирвом Равицем - гендиректором «Элиас-Кларк». Эта встреча была очень важной, и Миранда хотела, чтобы все прошло без сучка без задоринки, - впрочем, как обычно. Настоящее имя Глухонемого Папочки было Хантер Томлинсон. Они с Мирандой поженились за год до того, как я поступила к ней на службу, после довольно необычного (как мне говорили) романа: она наседала, он колебался. Эмили рассказывала, что она преследовала его с непоколебимым упорством - и он, устав от нее бегать, в конце концов сдался. Она бросила своего второго мужа (солиста одной из самых известных групп конца шестидесятых и отца девочек), который даже не подозревал об этом, пока ее юрист не принес ему на подпись документы. Через двенадцать дней после официального развода она вновь вышла замуж. Мистер Томлинсон подчинился приказу и переехал в пентхаус на Пятой авеню. Я видела Миранду только один раз и ни разу еще не встречалась с ее мужем, но уже достаточно долго общалась по телефону с ними обоими, чтобы понять, что они - увы! - одна семья.
Три звонка, четыре, пять… Хм, интересно, где шляется его секретарша? Лучше всего было бы попасть на автоответчик, я сегодня не в состоянии выслушивать бессмысленную дружелюбную болтовню, до которой Глухонемой Папочка был большой охотник. Но мне ответила его секретарша:
- Офис мистера Томлинсона. - Она налегала на «р» и по-южному растягивала гласные. - Чем могу помочь? (Чем магу памочь?)
- Привет, Марта, это Андреа. Послушай, совсем не обязательно беспокоить мистера Томлинсона. Может, ты просто примешь для него сообщение? Я заказала столик…
- Дорогая, ты же знаешь, что мистеру Томлинсону всегда приятно поговорить с тобой. Подожди секундочку. - И не успела я воспротивиться, как в трубке уже звучало «Нос кверху. Нет стрессам» Бобби Макферрена. Это было так похоже на Глухонемого Папочку - выбрать для своего телефона самую оптимистическую песню из всех когда-либо написанных.
- Энди, это ты, сокровище мое? - Он говорил негромко, густым приятным басом. - Мистер Томлинсон уж начал думать, что ты его избегаешь. Лет сто не имел удовольствия разговаривать с тобой. - На самом деле прошло недели полторы. Вдобавок к своей слепоте, глухоте и немоте мистер Томлинсон имел неприятную манеру постоянно говорить о себе в третьем лице.
Я сделала глубокий вдох.
- Здравствуйте, мистер Томлинсон. Миранда попросила меня сообщить вам, что встреча состоится сегодня в час в «Ле Серке». Она сказала, что вам…
- Сокровище, - он говорил медленно, спокойно, - подожди со всеми этими планами. Доставь старику капельку удовольствия, расскажи мистеру Томлинсону, как ты поживаешь. Ты ведь не откажешь ему? Ну так скажи, моя дорогая, ты счастлива, работая у моей жены?
Счастлива ли я, работая у его жены? Хм. Дайте подумать. Испытывает ли счастье кролик, когда его проглатывает удав? Ну конечно, я просто ужасно счастлива, работая у вашей жены. Когда нам нечем заняться, мы делаем друг другу косметические маски и говорим о парнях. Такая расслабуха, вы, наверное, знаете. Одним словом, оттягиваемся по полной.
- Мистер Томлинсон, я люблю свою работу, и мне нравится моя хозяйка. - Я старалась не дышать и молилась, чтобы на этом он успокоился.
- Что ж, мистер Томлинсон в восторге от того, что у тебя все получается.
Хорошо, придурок, вот только правда ли, что ты в восторге?
- Спасибо, мистер Томлинсон, приятного вам обеда. - Я положила трубку, не дожидаясь неизбежного вопроса о том, что я делаю в эти выходные.
Я откинулась на спинку стула и посмотрела по сторонам. Эмили была всецело поглощена очередным счетом на двадцать тысяч долларов, который Миранде прислали из «Американ экспресс». Ее ухоженные брови были сосредоточенно сдвинуты. Операция «Гарри Поттер» вновь замаячила передо мной: я должна не мешкая приступить к ее выполнению, если хочу, чтобы у меня были выходные.
Мы с Лили решили весь день смотреть телевизор. Я вымоталась на работе, она выдохлась на занятиях - вот мы и пообещали друг дружке, что в воскресенье устроимся у нее на диванчике с пивом и чипсами. Никаких «легких закусок». Никакой диетической колы. И уж конечно, никакой деловой одежды. Хотя мы с Лили часто говорили по телефону, мы еще ни разу по-хорошему не посидели с тех пор, как я переехала в Нью-Йорк.
Мы с ней были лучшими подругами с восьмого класса, с тех пор, как я увидела ее за столиком в кафе: Лили сидела там одна и плакала. Она тогда только что переехала жить к бабушке и поступила в нашу школу - после того как стало совершенно очевидно, что ее родители не собираются к ней возвращаться. За несколько месяцев до этого они примкнули к странствующим фанатам «Мертвых»[6] (когда у них родилась Лили, им обоим было по девятнадцать лет, и эксперименты с ЛСД интересовали их куда больше, чем их ребенок). Девочку они оставили на попечение своих безбашенных соратников по коммуне в Нью-Мексико (Лили предпочитала называть это коллективом). Когда через год стало абсолютно ясно, что гастроли затянулись, бабушка Лили забрала ее из коммуны (бабушка предпочитала называть это сектой) и привезла в Эйвон. В тот день, когда я увидела Лили плачущей за столиком в кафе, бабушка заставила ее отрезать грязные спутанные космы и надеть платье. И Лили была от этого совсем не в восторге. Что-то в ее манере говорить, в том, как она сказала: «Ты похожа на последовательницу дзен» и «Надо постараться отрешиться от всех проблем», тронуло мое сердце, и мы тут же стали подругами. Мы были не разлей вода в старших классах, все четыре года в университете прожили в одной комнате и вот теперь обе сумели устроиться в Нью-Йорке, Лили еще не решила, что ей нравится больше: помада от «МАК» или ожерелье из пеньки, и была немножко слишком чудачка, чтобы хоть что-то делать «как все», но мы с ней отлично дополняли друг друга. И я скучала по ней. Потому что в тот год, когда она стала аспиранткой, а я - фактически рабыней Миранды, мы забыли нас прежних.
Я не могла дождаться выходных. Четырнадцатичасовой рабочий день сказывался на моих ногах, плечах, пояснице. Вместо контактных линз, которые я носила последние десять лет, мне пришлось надеть очки, потому что глаза были сухими и болели. Я выкуривала по пачке сигарет в день и питалась исключительно кофе (списанным на представительские расходы) и принесенным из столовой суши (тоже за счет «Элиас»). Я уже начала худеть. Здесь какой-то особый воздух, решила я, а может, сказывалось то, с каким упорством вокруг преследовалось все связанное с пищей. Я уже подцепила насморк и утратила здоровый цвет лица - а ведь прошло только три недели. Мне всего двадцать три года. И Миранды даже нет в Нью-Йорке. Да пошло оно все к черту. Я заслужила хорошие выходные.
И вдобавок ко всему мне на голову свалился этот Гарри Поттер. Миранда позвонила сегодня утром. Она говорила всего пять минут, но у меня всегда уходила уйма времени на то, чтобы вникнуть в ее указания. Я быстро усвоила, что в мире Миранды Пристли лучше сделать что-нибудь неправильно и потратить потом массу времени и денег на то, чтобы это исправить, чем признаться, что ты не поняла ее замысловатые, изложенные с сильным британским акцентом инструкции, и попросить дополнительных разъяснений. Поэтому, когда она невнятно проговорила что-то о «Гарри Поттере» для близняшек и самолете в Париж и не назвала мне ни одного конкретного человека, к которому я могла бы обратиться, я интуитивно почувствовала, что над моими выходными нависла нешуточная угроза. Она, как обычно, без предупреждения повесила трубку, а я в панике посмотрела на Эмили.
- Ну что, что она сейчас сказала? - простонала я, презирая себя за то, что не отважилась переспросить саму Миранду. - Ну почему я ничего не могу понять, когда она говорит? Ведь это на меня не похоже, Эм. Ведь я говорю по-английски, что называется, с пеленок. Это она специально, хочет, чтобы я рехнулась.
Эмили посмотрела на меня с обычным выражением неприязни и сожаления.
- Книга выходит завтра, сами они купить ее не могут, потому что находятся в Париже» поэтому Миранда хочет, чтобы ты достала два экземпляра и привезла их в Тетерборо. Оттуда их самолетом доставят в Париж. - Она говорила холодно и четко, опровергая мое утверждение о нелепости инструкций Миранды. Я в очередной раз убедилась, что Эмили сделает все - абсолютно все - для того, чтобы Миранда чувствовала себя хоть чуточку комфортнее. Я закатила глаза и решила сохранять спокойствие.
Поскольку я не собиралась жертвовать ни секундой своего заслуженного отдыха на удовлетворение прихотей Миранды, и коль скоро я не знала недостатка в деньгах (ее деньгах) и влиянии (ее влиянии), весь остаток дня я провела, устраивая Гарри Поттеру перелет в Париж. Прежде всего письмо Джулии из «Книг для молодежи».
Дорогая Джулия!
Мой секретарь Андреа говорит, что Вы настоящее сокровище и что я могу обратиться к Вам со своей просьбой. Она сообщила мне, что Вы и только Вы можете завтра прислать мне два экземпляра этой чудесной книги. Знайте, что я очень высоко ценю Ваш труд и Вашу компетентность. Подумайте, какую радость Вы доставите моим милым дочуркам. И не стесняйтесь, непременно сообщите мне, чем бы я могла отблагодарить такую замечательную девушку, как Вы.
С наилучшими пожеланиями
Миранда Пристли.
Я подделала ее подпись, безукоризненно вывела росчерк (сказались долгие часы тренировки, когда Эмили стояла надо мной и показывала, как нужно выводить финальную закорючку), приложила к записке свежий номер «Подиума» (он еще даже не появился в журнальных киосках) и велела курьеру доставить пакет в офис «Книг для молодежи». Если это не сработает - значит, ничто не сработает, Миранде было безразлично, что мы подделываем ее подпись, - это избавляло ее от лишней возни; но она, наверное, посинела бы от злости, если бы узнала, что я поставила ее имя под таким любезным посланием.
Три недели назад я бы тут же отменила все свои планы, если бы Миранда позвонила и сказала, что я понадоблюсь ей в выходные, но сейчас я уже знал а, что к чему, во мне не осталось прежнего энтузиазма, и я не так неукоснительно следовала правилам. Раз уж Миранды с девочками не будет в аэропорту в Нью-Джерси, когда туда приедет «Гарри», я не вижу причины везти его туда самой. Действуя по наитию и умоляя Бога, чтобы Джулия прислала мне эти два экземпляра, а занялась деталями. Звонок, еще звонок - ив течение часа план был готов.
Брайан, секретарь редакции, в течение двух часов получит указания Джулии и возьмет с собой домой два редакционных экземпляра «Гарри Поттера», чтобы не пришлось ехать за ними в субботу. Книги будут у привратника, и около одиннадцати часов я пошлю за ними машину. После этого Юрий, водитель Миранды, позвонит мне на сотовый и подтвердит, что получил сверток и везет его в аэропорт Тетерборо, откуда книги на личном самолете мистера Томлинсона отправятся в Париж. Я хотела даже присвоить всей операция какое-нибудь кодовое название, чтобы это еще больше походило на фильмы про шпионов, но вовремя вспомнила, что Юрий плоховато говорит по-английски и может запутаться. Я узнала даже, насколько быстро может осуществить доставку экспресс-почта «Ди-эйч-Эл»: выходило, что не раньше понедельника, а это было абсолютно неприемлемо. Только самолет. Если все пройдет как надо, маленькие Кэссиди и Каролина откроют глазки и, попивая молочко в постели, будут читать о приключениях Гарри в воскресенье утром - а значит, на целый день раньше» чем все их друзья. И мысль об этом грела мне душу - на самом деле грела.
Через несколько минут после того, как я договорилась со всеми нужными людьми, мне позвонила Джулия. Хотя подобные поступки строго наказуемы и у нее, вероятно, будут из-за этого неприятности, она с радостью посылает два экземпляра для миз Пристли. Аминь.
- Нет, ты только подумай, он обручился! - объявила Лили, перематывая пленку с только что отсмотренным «Феррисом Бюллером». - Ну вот нам с тобой, слава Богу, по двадцать три года, к чему такая дикая спешка?
Лили никогда не ругалась. Это было, пожалуй, единственное, что меня в ней раздражало. Это и еще недавно развившееся стойкое желание говорить о своем «бывшем» - хотя последнее в свете нынешних обстоятельств было объяснимо.
- В самом деле странно. Может, девушка залетела?
- Хм… да, может быть, если только его на это хватило. - Она хихикнула. - В чем я весьма сомневаюсь, уж поверь мне.
- Да уж. А может, мама с папой не захотели подпускать Тимми к трастовому фонду, пока он не остепенится? Это могло подвигнуть его надеть кольцо на палец. А может, ему просто одиноко?
Лили посмотрела на меня и засмеялась.
- Ну да, единственное, чего никак не могло произойти, так это того, что он влюбился и захотел провести рядом с ней всю оставшуюся жизнь. Это мы уже установили, не так ли?
- Точно. Это мы отметаем. Какие еще будут предположения?
- Значит, так. Пришла пора снять покров тайны. Он голубой. Он наконец-то это понял - мне-то уж с самого начала все было ясней ясного, - и еще понял, что мама с папой этого никогда не поймут. Вот он и решил замаскироваться: женился на первой подвернувшейся девушке. Ну, как тебе объясненьице?
Следующей по списку шла «Касабланка», и, пока Лили перематывала титры, я делала нам горячий шоколад на крохотной кухоньке. В ее однокомнатной квартирке в Морнингсайд-Хайтс. Мы пролежали пластом всю ночь с пятницы на субботу, поднимаясь только для того, чтобы закурить сигарету или поставить еще один блокбастер. В субботу, уже после полудня, в нас наконец скопилось достаточно энергии, чтобы на пару часов выбраться в «Сохо». Мы купили себе по новой маечке для грядущей новогодней вечеринки и одну большую кружку гоголя-моголя в открытом кафе. Наконец мы вернулись домой, падая от усталости, но в отличном настроении, и весь остаток вечера провели перед телевизором, переключая то на «Когда Гарри встретил Салли», то на «Субботним вечером в прямом эфире». Я так хорошо расслабилась, так плотно отгородилась от всех ничтожных переживаний, которыми в последнее время была заполнена моя жизнь, что начисто забыла об операции «Гарри Поттер» - пока в воскресенье не зазвонил телефон. Ох, Господи, это Она! Тут я услышала, что Лили говорит с кем-то по-русски, наверное, с кем-то из университета. Это был ее сотовый телефон. Спасибо, спасибо тебе, милосердный Боже, это не Она! Но мне некогда было расслабляться. Было уже утро воскресенья, а я понятия не имела, попали ли эти чертовы книги в Париж. Я так была рада освободиться, что даже забыла это проверить. Конечно, телефон у меня был включен и поставлен на самую большую громкость, но вряд ли кто-то позвонил бы мне, чтобы рассказать о возникших трудностях, - разве только если решить их было уже невозможно. Мне следовало принять превентивные меры и, войдя в контакт с каждым задействованным лицом, убедиться, что наш тщательно разработанный план сработал.
Я остервенело рылась в сумке, разыскивая мобильник, который мне презентовали в «Подиуме», чтобы я всегда была в пределах досягаемости Миранды. Наконец я нашла его на самом дне и бросила на кровать. На дисплее светилась надпись, сообщавшая, что в этом месте нет сигнала, и я сердцем, печенкой почувствовала, что она звонила, звонила - и попала на автоответчик. Я ненавидела свой мобильник всей душой. Я ненавидела и домашний телефон. Я ненавидела телефон Лили и тех, кто продает телефоны; я ненавидела рекламу телефонов и даже самого Александра Г. Белла. С тех пор как я стала работать на Миранду, у меня появилось много неприятных качеств, но самым сильным из них была дикая ненависть к телефонам.
Когда звонит телефон, большинство людей радуются. Кто-то хочет пообщаться с тобой, поздороваться, порасспросить о жизни, о планах. Для меня же телефон стал дамокловым мечом, назойливым кошмаром, от которого замирает сердце. Люди часто считают, что многочисленные телефонные «навороты» - это всего лишь интересные новинки; меня же прежде всего интересовало, как они могут помочь мне хоть частично остановить льющийся из трубки поток приказов. Я никогда прежде не пользовалась «вторым звонком» но уже через несколько дней работы в «Подиуме» написала заявление на «второй звонок» (чтобы она никогда не попадала на сигнал «занято»), определитель номера (чтобы избегать ее звонков), «второй звонок с определителем номера» (чтобы избегать ее звонков, если разговариваю с другим человеком) и автоответчик (чтобы она не могла догадаться, что я избегаю ее звонков). Пятьдесят баксов в месяц, выплачиваемые телефонной компании, показались скромной платой за обретенное душевное спокойствие. То есть не то чтобы спокойствие, но хотя бы своевременное предупреждение об опасности.
Однако с сотовым телефоном такой номер не прошел. Конечно, у него были все перечисленные функции, но, с точки зрения Миранды, не существовало никакой уважительной причины, чтобы сотовый не отвечал, Этого просто не могло быть. Несколько доводов, которые я привела Эмили, когда она вручила мне телефон стандартной офисной модели, были тут же отвергнуты.
- А если я сплю? - спросила я с идиотским видом.
- Проснись и ответь. - Она обрабатывала пилочкой длинный узкий ноготь.
- А если ем что-нибудь очень вкусное?
- В Нью-Йорке все говорят за едой.
- А если я на приеме у гинеколога?
- Там ведь не уши проверяют, правда? Ну ладно. Я поняла.
Я ненавидела чертов телефон, но не обращать на него внимания не могла.
Он привязывал меня к Миранде, как пуповина, затянувшаяся вокруг горла, и не давал вырваться и спастись от грозящего удушения. Она звонила постоянно, и я, как больная собака Павлова, стала всеми внутренностями отзываться на ее звонок. Дринь-дринь. Учащается сердцебиение. Дри-и-нь. Автоматически судорожно скрючиваются пальцы и напрягаются плечи. Дри-и-и-и-инь. Ох, ну почему она не оставит меня в покое, всего лишь в покое, я ведь больше ни о чем не прошу! Лоб покрывается испариной. За эти чудесные выходные я ни разу и не подумала, что мобильник может попасть в мертвую зону, просто решила, что он зазвонит, если произойдут неприятности. Роковая ошибка. Я бродила по квартире, пока не поймала сигнал, задержала дыхание и включила автоответчик.
Папа прислал привет и пожелание нам с Лили хорошенько повеселиться. Приятель из Сан-Франциско вдруг объявился в Нью-Йорке, хочет встретиться. Сестра напоминала, чтобы я не забыла поздравить с днем рождения ее мужа. И только после этого совершенно неожиданно раздался ненавистный британский акцент: «Ан-дре-а. Это Ми-ран-да. В Париже воскресенье, девять часов утра, а девочки до сих пор не получили свои книги. Перезвоните мне в „Ритц“, я хочу быть уверена, что они прибудут незамедлительно. Это все». Щелк.
Я почувствовала горечь во рту. Как обычно, сообщение было предельно формальным: ни приветствия, ни благодарности. Это понятно. Но самое главное, оно было оставлено по крайней мере двенадцать часов назад, а я до сих пор ей не перезвонила. Я вела себя как дилетант: решила, что мой план будет работать безупречно, хотя даже не услышала от Юрия подтверждения того, что получение и отправка прошли успешно. Я просмотрела телефонную книгу своего мобильника и нашла там номер Юрия - ему сотовый телефон также был вручен Мирандой, с тем чтобы иметь его на связи двадцать четыре часа в сутки семь дней в неделю.
- Привет, Юрий, это Андреа. Прости, что звоню тебе в воскресенье, но меня беспокоят эти книги, которые ты должен был вчера забрать.
- А, Энди, рад слышать, - загудел он с сильным русским акцентом, который на меня всегда почему-то действовал успокаивающе. С самого первого дня он звал меня Энди» как любимый дядюшка, и хотя я терпеть не могла, когда меня так называл Глухонемой Папочка, тут я ничего не имела против, - Ну конечно, я взял книжки, все как ты сказала. Думаешь, я не хочу тебе помочь?
- Нет, Юрий, конечно, я так не думаю. Просто у меня тут сообщение от Миранды, она утверждает, что до сих пор их не получила, вот я и пытаюсь выяснить, в чем дело.
Он немного помолчал, а потом назвал мне имя и номер телефона пилота, летавшего вчера в Париж.
- Спасибо, спасибо тебе большое. - Я отчаянно царапала номер на клочке бумаги и молилась, чтобы пилот с пониманием отнесся к моим проблемам. - Мне надо бежать» прости, что не могу говорить, приятного тебе воскресенья.
- Да, Энди, и тебе тоже. Наверняка летчик поможет тебе узнать про книжки. Всего тебе хорошего, - сказал он весело. Конец связи.
Я знала, что Лили на кухне делает вафли, и страшно хотела присоединиться к ней, но теперь мне нужно разобраться со всем этим - иначе меня уволят. А может, уже уволили и никто даже не потрудился сообщить мне об этом? Что ж, это вполне в духе «Подиума», если вспомнить, что одну девушку-редактора уволили во время ее медового месяца. Она узнала, что осталась без работы, совершенно случайно, когда купила на Бали экземпляр «Женской одежды». Я быстро набрала номер, который продиктовал мне Юрий, и чуть не взвыла от отчаяния, когда услышала автоответчик. «Здравствуйте, Джонатан. Это Андреа Сакс из журнала „Подиум“. Я секретарь Миранды Пристли, мне необходимо спросить вас о вчерашнем рейсе. Вы, возможно, находитесь в Париже» а может, даже уже летите обратно. Я только хотела узнать насчет книг, вы, конечно, доставили их в Париж, все нормально, ведь правда? Вы не могли бы перезвонить мне? Мой телефон 917-555-549. Пожалуйста, как только сможете. Спасибо. Всего хорошего».
Я хотела позвонить консьержу в «Ритц», чтобы выяснить, не знает ли он, привез ли водитель, ездивший за посылкой в частный аэропорт в окрестностях Парижа, ее в отель, но вспомнила, что мой сотовый не предоставляет услуг международной связи. Это было, наверное, единственное, чего он не мог делать, К именно это мне и понадобилось. Тут Лили позвала меня пить кофе с вафлями. Я прошла в кухню и взяла тарелку. Лили попивала «Кровавую Мэри». Господи, сейчас же утро. Ну как можно позволять себе алкоголь в воскресенье утром?
- Миранда на связи? - спросила она сочувственно. Я кивнула.
- Похоже, на этот раз я крепко влипла. Эта женщина просто возьмет и уволит меня.
- Радость моя, ты всегда так говоришь. Да не уволит она тебя. И уж правда лучше б не увольняла - у тебя самая потрясающая работа на свете.
Я настороженно посмотрела на нее, стараясь оставаться спокойной.
- Да, да, - продолжала Лили, - ей, похоже, трудно угодить, и она немножко чокнутая. Ну так все мы не ангелы. Зато тебе бесплатно дают обувь, косметику, одежду, делают прически. Бесплатно! Да кто еще получает ультрамодную одежду, стоящую бешеных денег, просто так, только за то, что ходит на работу? Энди, ты работаешь в «Подиуме», неужели ты этого не понимаешь? Да миллионы девушек сделают все, что угодно, чтобы получить твое место.
Я поняла. Вот в этот момент я поняла, что Лили - впервые за девять лет, что мы с ней знакомы, - меня не понимает. Ей, как и другим моим друзьям, нравилось слушать диковатые истории о моей работе, которых у меня за несколько недель накопилось множество - я стала настоящим кладезем гламурных сплетен, - но она так и не поняла, насколько тяжело мне дается каждый день. Она не понимала, что я продолжаю день за днем ходить на работу не для того, чтобы получать бесплатную одежду, не понимала, что даже вся бесплатная одежда на свете не сможет облегчить мою участь. Пора было поближе познакомить мою лучшую подругу с миром, в котором мне приходилось жить. Она поймет, конечно же, она поймет, я в этом не сомневаюсь. Ей просто нужно все рассказать. Да! Пришло время рассказать кому-то, что же на самом деле происходит. Мне не терпелось приобрести союзника, я открыла рот, и тут зазвонил телефон. Вот адская машина!
Я хотела швырнуть его о стену и послать звонившего - кто бы он ни был- ко всем чертям… но где-то в глубинах моего сознания теплилась надежда, что, может быть, это Джонатан и, может быть, он сейчас мне что-нибудь сообщит. Лили улыбнулась и сказала, чтобы я не стеснялась. Я покорно кивнула и нажала кнопку приема.
- Это Андрея? - прозвучал мужской голос.
- Да, а это Джонатан?
- Он самый. Я только что звонил домой и получил ваше сообщение. Я как раз сейчас лечу из Парижа, нахожусь над Атлантикой, но у вас был такой встревоженный голос, что я решил вам сразу же перезвонить.
- Спасибо! Спасибо! Для меня это действительно очень важно. Да, я немножко обеспокоена, потому что мне звонила Миранда, и странно, что они до сих пор не получили посылку. Вы ведь отдали ее водителю в Париже?
- Ну конечно, отдал. Знаете, мисс, я предпочитаю не задавать вопросов, просто делаю свое дело. Лечу, куда и когда мне скажут, и остальные пусть выполняют свои обязанности. Но мне не часто приходилось летать через океан с одной-единственной посылкой на борту. Я подумал, что это, должно быть» что-то очень важное, может, орган для трансплантации или секретные документы. Я уж старался, как мог, и сам отдал посылку водителю прямо в руки, как было условлено. Такому симпатичному парню из «Ритца». Так что все в порядке.
Я поблагодарила его, и связь прервалась. Консьерж из «Ритца» должен был послать водителя в аэропорт, чтоб тот привез «Гарри» в отель. Если все прошло по плану, Миранда должна была получить книги в семь утра по местному времени. Сейчас в Париже скорее всего уже почти вечер. Что могло случиться? У меня не было выбора, мне нужно было позвонить консьержу, и, раз уж мой сотовый не способен обеспечить международную связь, я должна найти телефон, который может это сделать.
Я отнесла остывшие вафли на кухню и выбросила их в мусорное ведро. Лили лежала на диванчике и дремала. Я обняла ее на прощание, сказала, что позвоню, и направилась к двери. Мне нужно было поймать такси и ехать в офис.
- А как же наши планы? - жалобно протянула она. - Я уже собиралась поставить «Президента США». Не уходи, наше воскресенье еще не кончилось.
- Я знаю, Лил, мне тоже жаль. Но я должна с этим разобраться. Мне самой больше всего хочется остаться здесь, но я у нее под колпаком и не могу не пойти. Я тебе потом позвоню, ладно?
В офисе, ясное дело, не было ни души; все девушки, похоже, завтракают в «Пасгисе» с дружками-банкирами. Я села в свой темноватый уголок, вдохнула поглубже - и позвонила. Слава Богу, мсье Рено, консьерж, не заставил себя ждать.
- Андрея, дорогая, как вы? Мы просто счастливы, что Миранда с дочками вновь гостит у нас, - солгал он в трубку.
- Да, мсье Рено, и я знаю, какое наслаждение доставляет ей ваше гостеприимство, - солгала я в ответ. Какие бы чудеса гостеприимства ни проявлял несчастный консьерж, Миранда, несомненно, придиралась к каждому его шагу. К его чести, он не оставлял попыток угодить ей - и продолжал лгать о том, как он ее любит. - Дело в том, что я хочу узнать, вернулась ли машина, которую вы посылали встретить самолет Миранды.
- Ну разумеется, дорогая. И уже давно. Еще и восьми часов не было. Я послал нашего лучшего водителя, - сказал он гордо. Если бы он только знал, за чем ездил его лучший водитель.
- Это немного странно» потому что я получила сообщение от Миранды, и она утверждает, что никакой посылки ей не приносили. Я уже говорила с водителем, который клянется, что доставил ее в аэропорт, с пилотом, который клянется, что передал ее водителю в Париже; и вот теперь вы говорите, что посылка прибыла в отель. Так почему же Миранда ее не получила?
- Единственное, что остается, это спросить саму леди, - пропел он с фальшивым энтузиазмом в голосе. - Соединить вас с ней?
Я молилась, чтобы до этого не дошло, чтобы мне удалось все выяснить, не вступая с ней в контакт. Ну что я отвечу, если она вновь скажет, что не получила посылку? Может, мне стоит посоветовать поискать ее на столе в прихожей, куда ее, конечно, уже давно положили? А может, она ждет, что я проделаю все заново: с самолетом и всем прочим, достану еще два экземпляра и пришлю их ей до конца сегодняшнего дня? А может, впредь мне следует нанимать секретного агента спецслужбы, чтобы он сопровождал книжки в перелете через Атлантику и по мере сил обеспечивал их сохранность и надежность доставки? Здесь есть над чем подумать.

Предыдущая страница 6 Следующая страница


7 Лорен Вайсбергер

- Ну конечно, мсье Рено, спасибо за помощь. Несколько щелчков, и в трубке вновь послышались гудки. Я вспотела от напряжения и вытерла ладонь о спортивные штаны, старясь не думать о том, что было бы, если бы Миранда увидела, что я ношу в ее офисе. «Успокойся, соберись, - внушала я себе, - она не может перегрызть тебе горло по телефону».
- Да? - услышала я далекий голос и оборвала свои мысленные заклинания. Это была Каролина, которая в восемь лет в совершенстве овладела манерой своей матери разговаривать по телефону бесцеремонно и резко.
- Привет, малышка, - запела я, презирая себя за то, что подлизываюсь к ребенку. - Это Андреа из офиса. А твоя мамочка где-нибудь рядышком?
- Ты имеешь в виду, моя мама, - поправила она, как делала это всегда, - да, я сейчас передам ей трубку.
Через пару секунд я услышала голос Миранды.
- Да, Ан-дре-а? Надеюсь, у вас ко мне что-то срочное; вы же знаете, как я не люблю, когда меня беспокоят, когда я с девочками.
Мне хотелось закричать: «Да что вы, смеетесь надо мной, леди? Вы думаете, я позвонила ради своего удовольствия? Что я дня не могу прожить, не услышав ваш противный голос? Или вы думаете, что у меня нет своих девочек, с которыми я бы хотела провести время?» Я думала, что от злости меня хватит удар, но я сделала глубокий вдох и заворковала в трубку:
- Миранда, мне очень жаль, если я не вовремя, но я звоню, чтобы убедиться, что вы получили «Гарри Поттера». Вы сообщили, что еще не получили эту книгу, но я говорила буквально с каждым и…
Она перебила меня, не дав закончить фразу. Ее слова звучали медленно и уверенно:
- Ан-дре-а. Вам следует быть более внимательной. Я не говорила ничего подобного. Мы получили эту посылку сегодня рано утром. Между прочим, настолько рано, что еще спали и нас разбудили из-за такой глупости.
Я не верила своим ушам. Ведь она оставила мне сообщение. Или нет? В моем возрасте еще не может быть болезни Альцгеймера, даже на ранней стадии, ведь правда?
- Что я действительно сказала, так это то, что мы не получили два экземпляра книги, как я вам приказывала. В посылке оказалась только одна, и вы даже не можете себе представить, как были расстроены девочки. Они рассчитывали иметь каждая по собственному экземпляру, как я вам и приказывала. Я желаю получить объяснения, почему мой приказ не был выполнен.
Это неправда. Такого просто не может быть. Я, конечно, сплю и пребываю в каком-то из параллельных миров, где не действуют законы разума и логики. Я никак не могла заставить себя одолеть абсурдность происходящего.
- Миранда, я помню, что вы говорили о двух экземплярах, я и заказывала два, - промямлила я, презирая себя за мягкотелость. - Я говорила с девушкой из «Книг для молодежи» и была совершенно уверена, что она поняла, что вам нужно два экземпляра, поэтому я не представляю…
- Ан-дре-а, вы же знаете, как я отношусь к извинениям. У меня нет никакого желания выслушивать их сейчас. Вам следует уяснить себе, что такое больше не должно повториться. Вам ясно? Это все. - Она повесила трубку.
Наверное, я минут пять стояла с прижатой к уху трубкой и слушала жалобные короткие гудки. Мысли у меня путались. Может, мне убить ее? Я взвесила свои шансы. Что, вели подозрение сразу же падет на меня? Да нет, это вряд ли; здесь, в «Подиуме», мотив есть у каждого. Неужели я смогу спокойно смотреть, как она умирает, - видеть ее долгую, мучительную агонию? Что ж, если это потребуется для большей уверенности… Но каким же способом лучше всего избавить мир от ее гнусного присутствия?
Я медленно положила трубку. Могла ли я неправильно понять, чего она от меня хотела? Я взяла телефон и прослушала сообщение: «Ан-дре-а. Это Миранда. В Париже воскресенье, девять часов утра, а девочки до сих пор не получили свои книги. Перезвоните мне в „Ритц“, я хочу быть уверена, что они прибудут незамедлительно. Это все».
Все было в порядке. Может, она и вправду получила один экземпляр вместо двух, но намеренно постаралась дать мне понять, что я совершила ужасную, непоправимую ошибку? Ей не было никакого дела до того, что девять часов утра в Париже - это три часа утра в Нью-Йорке и что она испортит мне выходной. Она позвонила для того, чтобы лишний раз свести меня с ума, чтобы задеть меня побольнее. Она позвонила, чтобы спровоцировать меня. Она позвонила, чтобы я возненавидела ее еще больше.
Новый год у Лили отпраздновали весело и без особой помпы: шампанское в бумажных стаканчиках, компания университетских приятелей и несколько человек, которых они притащили с собой. Я никогда не сходила с ума по новогодним праздникам. Не помню, кто первый назвал их вечером дилетантов (кажется, Хью Хефнер), говоря, что предпочитает Новому году остальные триста шестьдесят четыре дня в году» но я готова с этим согласиться. Принудительная пьянка и развлекательная программа совсем не гарантируют, что вы хорошо проведете время. Лили учла это и устроила небольшую вечеринку, вместо того чтобы покупать стопятидесятидолларовые билеты в клуб или - того хуже - всю ночь мерзнуть на Таймс-сквер. Мы все принесли с собой по бутылке более-менее пристойной выпивки, Лили раздала погремушки и короны из мишуры, и мы здорово набрались и очень весело встретили Новый год на крыше ее дома, глядя на испанский Гарлем. Хотя все мы были изрядно подогретыми, лучше всех была сама Лили, и к тому времени, когда отбыл последний гость, ее совсем развезло. Два раза ее стошнило, и я боялась оставить ее одну, поэтому мы с Алексом собрали ее сумку и отвезли Лили к себе на такси. Ночевали мы у меня (Лили спала в гостиной), а на следующий день все вместе отправились в ресторан.
Я была рада, когда праздники остались позади. Жизнь вновь пошла своим чередом, пора было приступить - по-настоящему приступить - к своей новой работе. Ведь хоть я и чувствовала себя так, словно работаю уже десять лет, фактически была новичком. Я очень надеялась, что все пойдет так, как надо, когда мы с Мирандой начнем работать бок о бок. Любой может показаться по телефону бессердечным чудовищем, особенно если это человек, который не любит отпусков и, будучи оторванным от работы, чувствует себя неуютно. Но я нисколько не сомневалась, что печальный опыт моего первого месяца уступит место новым, деловым отношениям, и я буду рада этим переменам.
Было пятое января, холодное пасмурное утро, начало одиннадцатого, и я наслаждалась своей работой. Именно наслаждалась! Эмили была целиком поглощена своим новым романом с каким-то парнем, которого она встретила на новогоднем вечере в Лос-Анджелесе. И этот «потрясающе сексуальный мужик», который «сам пишет песни, и они непременно будут хитами», обещал приехать в Нью-Йорк и навестить ее в ближайшие две недели. Я болтала с ассистентом из отдела красоты, очень милым парнишкой; он только что окончил Вассар[7], и его родители умудрялись - несмотря на выбор колледжа и его работу в журнале мод, в отделе красоты - не замечать того очевидного факта, что их сыну нравятся мальчики.
- Ох, ну пойдем со мной, ну пожалуйста! Будет так весело, я познакомлю тебя кое с кем из тех, кто сейчас пользуется большим успехом, вот увидишь, Энди. У меня есть шикарные друзья-натуралы. И главное, это ведь вечеринка Маршалла, там будет действительно здорово, - нараспев тянул Джеймс, склонившись над моим столом. Я проверяла электронную почту. На другом конце кабинета Эмили весело расписывала кому-то подробности своего свидания с длинноволосым певцом.
- Я бы хотела, правда, очень хотела пойти, но на этот вечер я уже договорилась со своим парнем, - сказала я, - мы давно собираемся поужинать вместе, и я уже один раз отменила встречу.
- Потом пообщаетесь! Ну давай, соглашайся, ведь не каждый же день выдается возможность встретиться с самым талантливым колористом всех времен и народов! Будет куча знаменитостей, все такие шикарные- просто блеск! Да я точно знаю, что это будет самая крутая тусовка за всю новогоднюю неделю! Организаторы - Харрисон и Шрифтман. Бог мой, да лучше этого ничего быть не может! Ну скажи «да». - Он скорчил гримаску, вытаращил свои самодовольные глазки, и я не удержалась от смеха.
- Джеймс, мне бы правда хотелось пойти- я ведь никогда не была в «Плазе», Но я никак не могу отменить эту встречу; Алекс заказал столик в итальянском ресторанчике, я не могу ничего переиграть.
Я не могла переиграть, да и не хотела - я собиралась провести вечер с Алексом, послушать, как продвигаются его дела с факультативом, - но мне было жаль, что наш вечер совпал с вечером в «Плазе».
Я читала об этом в газетах всю прошедшую неделю; казалось, весь Манхэттен в экстазе ждет прибытия Маршалла Мэддена, величайшего в мире специалиста по окраске волос, который приезжает в Нью-Йорк на свой обычный постновогодний кутеж. Говорили, что в этом году он будет еще более грандиозным, чем обычно, потому что Маршалл только что выпустил новую книгу «Покрась меня, Маршалл», Но я не собиралась отказывать своему парню из-за какой-то звездной тусовки.
- Ну ладно. Но только не говори потом, что я тебя никогда никуда не приглашаю. И не плачь, когда завтра прочтешь на «Шестой странице», что меня видели с Мэрайей или с Дженнифер. - И он удалился, изображая оскорбленное самолюбие, что было для него нетрудно, ведь он и вправду был до крайности самолюбив.
В общем, пока что первая неделя после Нового года шла вполне гладко. Мы до сих пор распаковывали подарки и составляли их каталог - сегодня утром я торжественно открыла коробку с великолепными босоножками на шпильках от Джимми Чу и Сваровски, - но свои посылки мы уже отправили, и телефоны молчали, потому что многие сотрудники еще не вернулись. Миранда должна была прилететь из Парижа в конце недели, но в офисе собиралась появиться только в понедельник. Эмили была уверена, что я готова принять на себя заботу о Миранде, - и я чувствовала то же самое. Мы все обсудили, и я исписала заметками целый блокнот. Я просматривала его и надеялась, что смогу все это запомнить. Кофе: только из «Старбакс», латте в высокой кружке, два кусочка нерафинированного сахара, две салфетки, одна ложечка. Завтрак; доставка из «Манхьи», 555-39-48, датский мягкий сыр, четыре ломтика бекона, две колбаски. Газеты: газетный киоск в вестибюле, «Нью-Йорк тайме», «Дейли ньюс», «Нью-Йорк пост», «Файнэншл тайме», «Вашингтон пост», «Ю-эс-эй тудей», «Уолл-стрит джорнал», «Женская одежда»; по средам - «Нью-Йорк обсервер». Еженедельные журналы (приходят в понедельник): «Тайм», «Ныосуик», «Ю-эс ньюс», «Ныо-Йоркер», «Тайм аут Нью-Йорк», «Нью-Йорк мэгэзин», «Экономист». Бесконечные списки: ее любимых цветов и цветов, внушающих наибольшее отвращение, имена ее лечащих врачей, их адреса и домашние телефоны, имена и телефоны всех ее домочадцев, Я знала, что она предпочитает, когда ей надо быстро перекусить, какую воду пьет, какие размеры носит (от Нижнего белья до лыжных ботинок); я составила список людей, с которыми она желала разговаривать («Всегда»), и отдельный список для тех, с кем не желала («Никогда»), Несколько недель Эмили посвящала меня в мир Миранды Пристли, а я писала и писала, и когда мы наконец закончили, я знала о ней буквально все. Кроме того, конечно, что именно делает ее настолько важной особой, что мне пришлось исписать весь блокнот заметками о том, что ей нравится, а что - нет. Иначе почему бы мне было до этого дело?
- Да, он просто чудо, - вздыхала Эмили, поигрывая телефонным шнуром, - у меня еще никогда не было такого романтического Нового года.
Щелк! «Вам пришло сообщение от нового абонента, Александра Файнемана, Для просмотра кликните здесь». О-о-о, здорово. Алекс частенько присылал мне сообщения в «Элиас-Кларк», но по какой-то непонятной причине всегда назывался «новым абонентом». Я открыла сообщение.
«Эя, детка, ну как ты? Здесь у нас все вверх дном, как обычно. Помнишь, я рассказывая тебе, что Иеремия угрожал девочкам перочинным ножиком, который притащил из дома? Так Он, похоже, не шутил: сегодня на переменке порезал руку одной девочке и сказал, что она сука. Порез совсем не глубокий, но, когда дежурный учитель спросил его, как ему это пришло в голову, он ответил, что видел, как приятель его мамы сделал это маме. Ему же всего шесть лет, Энди, ты представляешь? В общем, директор назначил на сегодняшний вечер срочное совещание, и боюсь, я не смогу сегодня с тобой поужинать. Мне очень жаль, правда. Но я все-таки рад, что они зашевелились, я на это даже не надеялся. Ты ведь понимаешь меня, да? Пожалуйста, не злись. Я позвоню тебе попозже, мы все наверстаем, я обещаю… Люблю, А.».
«Пожалуйста, не злись»? «Ты понимаешь меня…»? Какой-то второклассник порезал другого второклассника- и он надеется, что я не буду иметь ничего против, если наши планы рухнут? Ну да, я один раз отменила нашу встречу, потому что вымоталась, разъезжая целый день по городу и пакуя подарки. Мне хотелось зарыдать во весь голос, позвонить ему и сказать, что я не только не злюсь - я горжусь тем, как он заботится о своих детках, и тем, что работа у него всегда на первом месте. Я щелкнула по опции «ответ» и уже занесла руку над клавиатурой, чтобы сообщить ему все, что я о нем думаю, как вдруг услышала свое имя,
- Андреа! Она едет! Она будет здесь через десять минут, - громко объявила Эмили, изо всех сил стараясь сохранять спокойствие.
- М-м-м? Извини, я не расслышала…
- Миранда едет в офис, вот сейчас едет. Нам надо приготовиться.
- Едет в офис? Но я думала, она пробудет во Франции до субботы…
- Значит, она передумала. Быстрее! Иди вниз, возьми газеты, разложишь их так, как я тебе говорила. Потом протри стол и поставь слева бокал с «Пеллегрино». Не забудь лед и ломтик лайма. И проверь, все ли на месте в ее туалетной. Иди! Она уже в машине, максимум через десять минут будет здесь, если, конечно, не попадет в пробку,
Выбегая из офиса, я слышала, как Эмили названивает по внутреннему телефону и кричит одно и то же: «Она едет! Скажи всем.'» За три секунды, не больше, я пронеслась по коридорам и через отдел моды, но отовсюду уже летели панические крики: «Эмили сказала, она едет!», «Миранда вернулась!» - и один совершенно душераздирающий вопль «Она зде-е-е-е-е-есь!!!». Ассистенты, как безумные, приводили в порядок одежду на вешалках, выставленных вдоль стен, редакторы мчались в свои кабинеты, и я видела, как одна девушка меняла туфли с низкими каблуками на другие - на двенадцатисантиметровых шпильках, а еще одна рисовала себе губы» подкручивала ресницы и приводила в порядок бюстгальтер - и все это почти одновременно. Из мужского туалета вышел издатель» и я заметила там Джеймса. Он как ненормальный вертелся перед зеркалом, проверяя, не прицепилась ли к его черному кашемировому свитеру какая-нибудь ниточка, и энергично гоняя во рту таблетку или леденец. Я даже представить себе не могла, как он успел узнать, разве что в мужском туалете предусмотрена громкая связь специально для этих случаев.
Мне хотелось остановиться и посмотреть, как будут развиваться события, но на то, чтобы достойно предстать перед Мирандой в качестве ее секретарши, у меня оставалось от силы десять минут, и я собиралась использовать их по максимуму. До сих пор я старалась не показывать, что отчаянно спешу, но все вокруг явно не видели в этом ничего зазорного, и я устроила настоящий спринтерский забег.
- Андреа! Ты, конечно, знаешь, что Миранда уже едет? - окликнула меня Софи, когда я проносилась через приемную.
- Да, А тебе откуда это известно?
- Солнышко, я всегда все знаю. Полагаю, и ты знаешь, что сейчас от тебя требуется. Только учти, Миранда Пристли не любит ждать.
Я прыгнула в лифт и оттуда крикнула:
- Спасибо! Я вернусь через три минуты.
Две женщины в лифте посмотрели на меня с неудовольствием, и тут до меня дошло, что я веду себя неприлично.
- Простите, - сказала я, пытаясь отдышаться, - мы только что узнали, что наш главный редактор едет в офис, а мы не подготовились, поэтому все немножко нервничают.
Ну почему я оправдываюсь перед этими людьми?
- Бог мой, да вы работаете на Миранду! Ну-ка дайте угадаю. Вы ее новый секретарь? Андреа, не так ли? - Длинноногая брюнетка сверкнула четырьмя дюжинами зубов (не меньше) и надвинулась на меня словно пиранья. Лицо ее подруги тотчас прояснилось.
- Хм… да. Андреа, - повторила я, словно сама не до конца была уверена в этом. - И я действительно новая секретарша Миранды.
В этот момент лифт остановился в вестибюле, и перед нашими глазами предстали белоснежные мраморные стены. Не успели двери полностью раздвинуться, как я уже шагнула вперед и вдруг услышала за спиной:
- Повезло вам, Андреа. Миранда чудесная женщина. Миллионы девушек готовы на что угодно ради такой работы.
Я постаралась не задеть группку стоявших с унылыми лицами юристов- по всей видимости, они собрались на корпоративный банкет - и почти влетела в газетный киоск в углу вестибюля. Там всем заправлял миниатюрный выходец из Кувейта по имени Ахмед; в его ведении находились аккуратно разложенная глянцево блестевшая периодика и заметно поредевший запас не содержащих сахара конфет и диетической газировки. Эмили познакомила нас с Ахмедом перед Рождеством - это входило в программу моей подготовки, и я надеялась, что сейчас он мне поможет.
- Стой! - вскричал он, когда я стала вытягивать газеты из проволочных ячеек. - Ты новая девушка Миранды, верно? Иди сюда.
Я повернулась и увидела, что Ахмед наклонился и шарит под стойкой; лицо у него даже покраснело от напряжения.
- Ага! - закричал он снова, вскакивая на ноги так проворно, как только мог это сделать пожилой человек, у которого были сломаны обе ноги. - Это тебе. Не надо портить мою выставку - я откладываю их для тебя каждый день. Можешь не сомневаться, я ничего не теряю, - подмигнул он.
- Ахмед, огромное спасибо! У меня нет слов, чтобы сказать, как я вам благодарна. Как вы думаете, может, взять и журналы?
- Конечно. Сегодня среда, а все журналы вышли уже в понедельник. Твоя хозяйка не любит ждать, - сказал он, демонстрируя необыкновенную осведомленность. И снова полез под стойку, и снова поднялся с охапкой журналов; и мне хватило одного взгляда, чтобы убедиться в том, что там было все, что мне нужно, - ни больше ни меньше.
Пропуск, пропуск, где этот чертов электронный пропуск? Я ощупала свою строгую белую блузку и нашла шелковую ленточку, которую Эмили вырезала для меня из одного из белых шарфов Миранды. «Пропуск не следует носить в ее присутствии, - пояснила она, - но если уж ты забыла его снять, пусть он будет не на пластиковой цепочке». Последние слова Эмили произнесла с нескрываемым презрением.
- Спасибо, Ахмед. Спасибо вам большое за помощь, но я ужасно, ужасно спешу. Она вот-вот приедет.
Он пропустил мою карточку через считывающее устройство и повесил ее мне на шею, как олимпийскую медаль,
- Беги, теперь беги!
Я схватила набитый пластиковый пакет и понеслась; на бегу я снова вытянула карточку: чтобы пройти к лифтам, ее нужно было пропустить через считывающее устройство у турникета, где сидели охранники. Я сунула карточку в прорезь и толкнула. Ничего, Я снова сунула и толкнула посильнее. Никакого результата.
- Пусть целуют, пусть ласкают, я совсем не возражаю, - послышался тенорок грузного и всегда немного потного охранника Эдуарде. Вот черт. Мне не надо было даже смотреть на него - я и так знала, что он улыбается во весь рот и заговорщицки мне подмигивает. Это повторялось каждый день, вот уже две недели, всякий раз, когда мне нужно было пройти через турникет. У Эдуарде имелся неиссякаемый запас попсовых мотивчиков, которые он постоянно напевал, и он не пропускал меня, пока я не изображала что-нибудь в тему. Вчера это было «Я слишком сексапильна». Он пропел: «Я слишком сексапильна для Милана и Нью-Йорка», а я должна была пройтись по воображаемому подиуму. Это бывало весело, когда у меня было подходящее настроение. Иногда я даже улыбалась. Но сегодня мне предстояло встретиться с Мирандой, и я должна была успеть привести все в порядок - я просто обязана была успеть. Мне хотелось ударить Эдуарде за то, что не дает мне пройти, в то время как все остальные в это самое время свободно проносились через турникет по обе стороны от меня.
- Если денег пожалеют, я пошлю их - я умею, - пропела я, растягивая и полупроглатывая слова, совсем как Мадонна.
Он поднял брови:
- Где энтузиазме, подружка?
Я думала, что просто взорвусь, если услышу его голос, и сейчас бросила сумку на барьер, резким движением подняла руки и с силой двинула бедрами влево, сложив губы в недовольную гримасу.
- Да, я такая: свое не упускаю! - Я почти кричала. Он закудахтал, захлопал, застонал от восторга, и я наконец прошла.
Не забыть бы обсудить с Эдуарде, когда можно, а когда нельзя выставлять меня полной идиоткой.
Я поднялась вверх, снова промчалась мимо Софи - она заботливо раскрыла передо мной дверь, ни о чем не спрашивая, - не забыла заскочить по дороге в мини-буфет, чтобы положить дед в один из высоких бокалов, которые мы держали отдельно- специально для Миранды. Со стаканом в одной руке и газетой в другой я стремительно завернула за угол- и столкнулась с Джессикой, также известной как Девушка с Маникюром. Она казалась одновременно раздосадованной и до смерти напуганной.
- Андреа, ты уже знаешь, что Миранда едет в офис? - спросила она, оглядывая меня с головы до пят.
- Конечно. Вот у меня ее газеты, и вода ее тоже тут. Все это нужно отнести к ней в кабинет. Извини, мне некогда.
- Андреа! - вскрикнула она, когда я вновь пустилась бежать; кубик льда вылетел из стакана и приземлился у дверей арт-секции. - Не забудь сменить туфли!
Я встала как вкопанная и посмотрела на свои ноги. На мне были обычные мокасины, у которых было только одно достоинство: они классно смотрелись. По молчаливому уговору в отсутствие Миранды все сотрудники «Подиума» переходили на более свободную форму одежды, и хотя выглядели они тогда просто здорово, никто из них ни за что на свете не надел бы ничего подобного в присутствии Миранды. Лучшим тому примером служили мои ярко-красные мокасины.
В секретарскую я вернулась покрытая испариной.
- Ну вот, принесла все газеты, и журналы захватила на всякий случай. Только не уверена, годятся ли такие туфли…
Эмили оторвала от уха трубку и бросила ее на стол.
- Нет, совсем не годятся, - Она схватила трубку, моментально набрала номер и скомандовала: - Джеффи, принеси мне пару от Джимми, размер… - Она посмотрела на меня.
- Девять с половиной. - Я достала из шкафчика бутылочку «Пеллегрино» и наполнила стакан.
- Девять с половиной. Нет, сейчас. Нет, Джеф, я не шучу. Прямо сейчас. У Андреа тапочки - красные тапочки, - а Она вот-вот появится. Спасибо.
В этот момент я заметила, что за те четыре минуты, пока я была внизу, Эмили успела сменить свои линялые джинсы на кожаные брюки, а кроссовки - на босоножки на шпильках. Она прибралась, смела все со столов в ящики и спрятала в шкаф подарки, которые мы не успели отослать на квартиру к Миранде. Эмили подкрасила губы и щеки и сейчас жестом приказывала мне поторапливаться.
Я схватила пакет с газетами и вытряхнула их на столик с подсветкой в кабинете Миранды. Эмили говорила, что Миранда по нескольку часов простаивает возле этого столика, изучая присланные фотопленки. И она любит, чтобы здесь же были разложены ее газеты. Я сверилась с блокнотом, чтобы не перепутать порядок. Сначала «Нью-Йорк тайме», затем «Уолл-стрит джорнал», а уж потом «Вашингтон пост»: одно за другим, по порядку, в котором я не улавливала никакой системы, издания ложились на стол, и каждое новое чуть накрывало предыдущее, пока наконец не образовался широкий веер. Единственным исключением была «Женская одежда»: ее следовало класть посреди рабочего стола.
- Она здесь! Андреа, выходи, она уже поднимается, - послышался снаружи свистящий шепот Эмили, - только что звонил Юрий, он уже высадил ее возле здания.
Я положила «Одежду» на стол, поставила «Пеллегрино» на льняную салфетку (с какой стороны стола, я никак не могла вспомнить) и бросилась из кабинета, метнув последний взгляд, чтоб удостовериться, что все в порядке. Джеф, ассистент из кладовой, помогавший организовывать выставку одежды, швырнул мне закрытую коробку и тут же исчез. Я открыла ее. Там была пара босоножек от Джимми Чу: на высоких каблуках, с прихотливо переплетенными ремешками из верблюжьей шерсти, с пряжками посередине. Стоили они, наверное, не меньше восьмисот долларов. Черт! Их бы теперь еще надеть! Я сбросила мокасины и влажные от пота носки, затолкала все под стол. Правую босоножку я надела довольно легко, но у меня никак не получалось застегнуть пряжку на левой. В конце концов я дернула пряжку, с силой толкнула ногу- и ремешки впились в кожу. Я поправила пряжку, начала подниматься, и тут… появилась Миранда.
Я застыла. Я просто застыла на месте, так и не успев распрямиться. Я не настолько утратила рассудок, чтобы не сообразить, насколько нелепо я выгляжу, но не могла найти в себе силы сесть прямо. Она заметила меня сразу же - может, ожидала увидеть на этом месте Эмили - и направилась прямо ко мне. Она оперлась на барьерчик, за которым стоял мой стол, и перегнулась через него так, чтобы видеть все мое прикованное к стулу тело. Ее яркие голубые глаза осматривали меня е головы до ног: белую блузку, красную вельветовую мини-юбку из «Гэп» и теперь уже застегнутые босоножки из верблюжьей шерсти. Я чувствовала, что она пристально изучает меня всю: кожу, волосы, одежду. Ее глаза скользили по мне, но лицо оставалось совершенно бесстрастным. Она наклонилась еще ближе, ее лицо оказалось в тридцати сантиметрах от моего, и я ощутила тонкий аромат эксклюзивного шампуня и дорогих духов, увидела тонкие морщинки возле ее губ и глаз» незаметные с обычного расстояния. Но я не могла смотреть ей в лицо слишком долго, потому что она очень уж откровенно меня рассматривала. Не похоже было, чтобы она осознавала, что: а) мы с ней уже встречались; б) я ее новая служащая; в) я не Эмили.
- Здравствуйте, мисс Пристли, - пискнула я, повинуясь неожиданному импульсу, хотя внутренний голос напомнил мне, что она еще не произнесла ни слова. Но напряжение было невыносимым, а у меня не было другого способа разрядить ситуацию. - Я так счастлива работать у вас. Спасибо вам огромное за возможность, которую…
«Заткнись! Заткнись же, идиотка! Ну чего ты унижаешься?!»
Она отошла от меня. Перестала меня разглядывать, распрямилась и пошла, не слушая, что я несу. Я вспыхнула от унижения и никак не могла успокоиться, хотя чувствовала на себе свирепый взгляд Эмили. Наконец я подняла пылающее лицо. Да, Эмили действительно смотрела на меня.
- Последние сводки получены? - спросила Миранда, ни к кому конкретно не обращаясь. Она вошла в свой кабинет, и я с удовлетворением отметила, что она направилась прямо к газетам.
- Да, Миранда, все здесь, - услужливо отозвалась Эмили, подбегая к ней и подавая папку, в которую мы собирали распечатки для Миранды.
Я сидела молча и наблюдала за всеми передвижениями Миранды с помощью фотографий, которыми были увешаны стены ее кабинета: они находились под стеклом, и в них было видно ее отражение. Вернулась Эмили, и воцарилось молчание. Мне стало интересно: что же, мы теперь никогда не будем разговаривать, если Она в кабинете? Я спросила об этом Эмили в записке, которую послала по электронной почте. Ее ответ пришел тут же. «Вот именно, - писала она, - если нам надо поговорить, мы делаем это шепотом. Иначе - никаких разговоров. И НИКОГДА не говори с ней, пока она не заговорит с тобой. И НИКОГДА не называй ее мисс Пристли; она Миранда. Поняла?» Я снова почувствовала себя так, словно меня отшлепали, но посмотрела на нее и кивнула. И в этот момент я заметила пальто. Оно лежало прямо передо мной, возвышалось грудой великолепного меха у меня на столе, один рукав перевесился через край. Я взглянула на Эмили. Она округлила глаза, махнула в направлении шкафа и прошептала: «Повесь!» Пальто было тяжелое, как одеяло, которое достаешь из стиральной машины; мне пришлось держать его обеими руками, чтобы оно не касалось пола, но я аккуратно повесила его на плечики и тихонько, старательно прикрыла дверцы.
Не успела я сесть на место, как возле меня появилась Миранда, и теперь ее глаза могли свободно шарить по всему моему телу. Странная вещь: от ее взгляда тело мое горело - но одновременно меня словно сковало льдом» и я не могла сесть на свое место, не могла даже пальцем пошевелить. И в тот момент, когда, казалось, уже готовы были вспыхнуть волосы, ее безжалостные голубые глаза встретились с моими.
- Мне нужно мое пальто, - сказала она тихо, глядя прямо на меня, и я вновь подумала, отдает ли она себе отчет в том, что перед ней новый человек, или ей нет до этого абсолютно никакого дела. В ее глазах не было ни малейшего проблеска узнавания» хотя моя встреча с ней состоялась всего несколько недель назад.
- Конечно» - выдавила я и снова направилась к шкафу, что было довольно затруднительно, так как она стояла на дороге. Я развернулась так, чтобы не задеть ее, и постаралась боком добраться до шкафа, который только что закрыла. Она не подвинулась ни на сантиметр, и я чувствовала, что ее глаза продолжают меня осматривать. Наконец, благодарение Богу, мои пальцы коснулись меха, и я осторожно высвободила его из шкафа. Мне вдруг захотелось бросить его ей и посмотреть, сумеет ли она его поймать, но в последний момент я сдержалась и подала ей пальто так, как джентльмен подает его даме. Она шагнула в него одним грациозным движением и взяла сотовый телефон - единственную вещь, которую привезла с собой в офис.
- Сегодня вечером мне понадобится Книга, Эмили, - сказала она и важно вышла из кабинета, похоже, даже не заметив группку из трех женщин, которые, завидев ее, бросились врассыпную.
- Да, Миранда. Я распоряжусь, чтобы Андреа привезла ее вам.
Вот так- то. Она ушла. Визит, породивший в офисе дикую панику, суматошные приготовления и спешные переодевания, продлился всего четыре минуты и -как показалось моему неискушенному глазу - не имел ровным счетом никакого смысла.
- Только не пялься слишком откровенно. - Джеймс говорил не разжимая губ, как чревовещатель. - Риз Уизерспун на горизонте.
Я резко повернулась (Джеймс дернулся от смущения) и увидела Риз: она пила шампанское и смеялась, откинув голову. Я не хотела показывать свое провинциальное восхищение, но ничего не могла с собой поделать: это была одна из моих самых любимых актрис.

Предыдущая страница 7 Следующая страница


Дьявол носит «Прада» 8

- Джеймс, дорогуша, я так рад, что ты выбрался на мой скромный вечер, - насмешливо заговорил красивый худощавый мужчина, подошедший к нам сзади. - А кто это здесь у нас? - Они поцеловались.
- Маршалл Мэдден - виртуоз цвета, а это Андреа Сакс. Она…
- Новый секретарь Миранды, - перебил Маршалл, улыбаясь мне, - наслышан о вас, малютка. Добре пожаловать в семью. Я надеюсь, вы придете навестить меня; обещаю, что вместе мы,., хм… прибавим вам лоска.
Его пальцы нежно пробежали по моей шевелюре, он осмотрел кончики моих волос, сравнил их с корнями.
- Да, стоит добавить легкий медовый оттенок, и вы - топ-модель. Возьмите у Джеймса мой телефончик, обязательно возьмите, детка, и заходите в любую свободную минутку. Хотя, наверное, они не так уж часто у вас случаются! - пропел он и танцующей походкой направился к Риз.
Джеймс вздохнул, в его взгляде сквозила тоска.
- Он мастер. Он самый-самый. Лучше уже некуда. Все остальные рядом с ним просто мальчишки. Настоящий мужчина. Шикарный.
Настоящий мужчина? Забавно. Раньше, когда я слышала эту фразу, я всегда представляла себе Шакила О'Нила, мчащегося с мячом к кольцу, - и уж никак не специалиста по окраске волос.
- Он действительно шикарный, в этом я с тобой согласна. Вы с ним встречались?
Они бы здорово подошли друг другу: помощник редактора отдела красоты журнала «Подиум» и самый успешный колорист цивилизованного мира.
- Я-то не против. Но у него уже четыре года один партнер. Ты представляешь? Четыре года! Я бы запретил таким сексуальным геям иметь постоянного партнера. Это просто несправедливо.
- Ничего себе! А как насчет постоянной партнерши у сексуального мужчины с традиционной ориентацией? Если эта партнерша я, значит, все справедливо. - Я глубоко затянулась и выпустила почти безукоризненное колечко дыма.
- Ну признавайся, Энди, ты ведь рада, что пошла сегодня со мной? Это же самая крутая тусовка на свете! - улыбаясь, проговорил Джеймс.
Я нехотя согласилась пойти с ним, когда Алекс отменил нашу встречу, скорее из-за того, что не хотела оставаться одна. С трудом верилось, что на вечеринке по поводу нашумевшей книжки может произойти хоть что-нибудь интересное. Но я оказалась приятно удивлена. Поздороваться с Джеймсом подошел Джонни Депп, и меня потрясло не только то, что он вообще способен связно говорить по-английски, но и то, что он выдал несколько по-настоящему забавных шуток. И я испытала невыразимое удовлетворение, увидав, что Жизель - эта самая-пресамая из красоток, мелькающих на обложках журналов, - на самом деле до смешного маленького роста. Естественно, еще приятнее было бы обнаружить, что она переедает и что у нее угревая сыпь, которую из-за толстого слоя косметики не видно на ее шикарных фотографиях, - но мне пришлось удовольствоваться низким ростом. В общем, последние полтора часа все шло совсем неплохо.
- Ну, я бы не сказала, что самая крутая, - ответила я, наклоняясь к Джеймсу, чтобы взглянуть на диджея Моби, который с мрачным видом стоял возле стола с книгами, - но здесь совсем не так плохо, как я ожидала. И потом, знаешь, после всего, что сегодня произошло, мне просто необходимо было как-то поднять себе настроение.
После внезапного отъезда Миранды (которому предшествовало столь же внезапное появление) Эмили сообщила, что сегодня мне впервые предстоит везти Книгу ей на квартиру. Книгой именовалась огромная, как телефонный справочник, подшивка, где были собраны все текущие материалы по «Подиуму». Эмили объяснила, что, когда Миранда находится в офисе, никакой производительной работы быть не может, потому что сотрудники весь день совещаются с Мирандой, а она ежечасно меняет свое мнение. Когда же около пяти часов она наконец уходит (чтобы провести немного времени с близняшками), вот тут-то и начинается настоящая работа. Арт-секция заново перекраивает макет и вставляет в него только что полученные снимки, редакторы распечатывают материал, который - все-таки! - получил одобрение Миранды: огромные небрежные буквы МП, занимающие целую страницу. Все найденные изменения посылаются в арт-секцию, и один из ее сотрудников еще несколько часов после того, как все остальные уйдут, пропускает снимки и тексты через специальный аппарат, который вощит страницы; после этого их в надлежащем порядке подшивают в Книгу. Затем начинается моя работа: я должна отвезти Книгу на квартиру к Миранде. Происходит это где-то между восемью и одиннадцатью вечера - в зависимости от того, когда завершается производственный процесс. Миранда сделает в Книге свои пометки и на следующий день привезет ее обратно, после чего все вышеуказанное повторится.
Когда Эмили краем уха услышала, что я собираюсь на вечер с Джеймсом, она так и подпрыгнула,
- Ты ведь знаешь, что не можешь уйти, пока не будет готова Книга?
Я уставилась на нее. По лицу Джеймса можно было подумать, что он сейчас бросится на Эмили с кулаками.
- Да, не скрою, это та часть работы, от которой я особенно рада избавиться. Порой это затягивается допоздна, но Книга необходима Миранде каждый вечер. Она привыкла работать дома. В общем, сегодня я посижу с тобой и покажу, как это делается, но потом ты будешь все делать сама.
- Спасибо. Как думаешь, во сколько сегодня будет готова Книга?
- Понятия не имею. Каждый вечер по-разному, об этом лучше спросить в арт-секции.
В этот день с Книгой закончили рано - всего в половине девятого. Я приняла ее у вконец измученного сотрудника арт-секции, и мы с Эмили спустились к Пятьдесят девятой улице. Эмили несла ворох одежды, только что доставленной из химчистки, - в пластиковых пакетах и на плечиках. Она пояснила» что вычищенная одежда всегда доставляется вместе с Книгой. Свою грязную одежду Миранда привыкла привозить в офис, и - вот радость-то! - моей обязанностью было звонить в химчистку и сообщать им, что у нас есть для них работка. Как правило, они тут же посылали кого-нибудь в «Элиас-Кларк», чтобы забрать одежду, и на следующий день возвращали ее в идеальном состоянии. Мы убирали все в шкаф, а потом отдавали Юрию или отвозили к ней на квартиру сами. С каждой минутой моя работа казалась мне все более высокоинтеллектуальной!
- Эй, Рич! - заискивающе улыбаясь, окликнула Эмили посасывающего трубку диспетчера, которого я встретила в первый день работы. - Это Андреа. Она будет отвозить Книгу каждый вечер, так что вы уж позаботьтесь, чтобы ей доставалась хорошая машина, ладно?
- Сделаем, Рыженькая. - Он достал изо рта трубку и указал на меня: - Я позабочусь о Блондиночке,
- Вот и хорошо. Ой, а не могли бы вы дать нам еще одну машину? После того как мы отвезем Книгу, нам с Андреа надо ехать в разные места.
Два массивных «таун-кара» остановились перед нами, и верзила водитель открыл для нас дверь. Эмили забралась в машину первой и тут же достала мобильник.
- Квартира Миранды Пристли, будьте добры. Водитель кивнул, завел мотор, и мы тронулись с места.
- А что, всегда бывает один и тот же водитель? - спросила я, удивившись, что он знает дорогу.
Эмили жестом велела мне помолчать: она оставляла сообщение для девушки, вместе с которой снимала квартиру, а потом сказала:
- Нет, в компании работает довольно много водителей. Я с каждым ездила раз по двадцать, так что теперь дорогу знают все.
После этого она снова занялась телефоном. Я оглянулась назад и увидела вторую машину: она аккуратно повторяла все наши повороты и остановки.
Мы остановились перед типичным для Пятой авеню домом: идеально чистый тротуар, ухоженные балконы и шикарный, уютно подсвеченный вестибюль. Человек в смокинге и шляпе тут же подошел к машине и открыл дверь. Эмили вышла. Я подумала: почему бы нам просто не оставить Книгу и одежду этому человеку - в конце концов, разве не для этого и нужны швейцары? Это их работа. Но Эмили вытащила из сумки ключ на кожаном брелоке от Луи Вюиттона и протянула его мне.
- Я подожду здесь. Отнеси все в ее квартиру, в пентхаус А. Просто открой дверь, оставь Книгу на столике в фойе и повесь одежду на крючки возле шкафа. Не в сам шкаф - возле шкафа. А потом уходи. Не вздумай стучать или звонить, она терпеть не может» когда ее беспокоят. Просто тихо войди и выйди. - Она передала мне пластиковые пакеты и проволочные вешалки и снова взялась за свой мобильник.
Ну хорошо, я отнесу все это, только к чему такие сложности?
Лифтер грустно улыбнулся мне и нажал кнопку пентхауса. Он был похож на женщину, которую колотит муж: унылую, целиком покорившуюся своей участи.
- Я подожду вас здесь, - кротко сказал он, глядя в пол, - это займет у вас не больше минуты.
Ковер в холле был сочного рубинового цвета; я чуть не упала, когда мой каблук запутался в его густом ворсе. Стены были затянуты плотной кремовой тканью, по длине полотна виднелись крохотные кремовые же шляпки обойных гвоздиков; возле стены стояла обитая кремовой замшей скамеечка. На раздвижных дверях прямо передо мной было указано «пентхаус Б»; я развернулась и увидела точно такую же дверь с надписью «пентхаус А». Вовремя вспомнив предостережение Эмили, я отдернула руку от звонка и вставила ключ в замочную скважину. Дверь тут же открылась, и не успела я и глазом моргнуть, как очутилась в просторной комнате и ноздри мне защекотал чудесный запах бараньей отбивной. Она была там: изящно подносила вилку ко рту, а две совершенно одинаковые черноволосые девочки, разделенные столом, оглушительно кричали друг на друга. Высокий, сурового вида мужчина с крупным носом и серебристой шевелюрой читал газету.
- Мам, скажи ей, что она не имеет права заходить в мою комнату и брать мои джинсы! Она меня не слушает! - вопила одна из малюток, обращаясь к Миранде. Та отложила вилку и отпила из бокала, который взяла с левой половины стола, из чего я заключила» что это «Пеллегрино».
- Каролина, Кэссиди, ну хватит. Я уже достаточно этого наслушалась. Габриэль, принесите еще мятного желе.
Мужчина, по всей вероятности повар, поспешно внес в комнату широкую серебряную чашу на серебряном подносе.
И в этот момент я осознала, что уже полминуты стою и смотрю, как они ужинают. Они меня еще не заметили, но непременно заметят, как только я направлюсь к столику в прихожей. Я двигалась затаив дыхание, но чувствовала, что все они повернулись и смотрят на меня. Я хотела как-то их поприветствовать, но сдержалась, вспомнив, как я вляпалась сегодня утром, когда мычала и бормотала что-то словно идиотка. Столик, столик. Вот он. Кладем на него драгоценную Книгу. Теперь одежда. Я отчаянно озиралась в поисках места, куда следовало повесить вещи, но у меня все расплывалось перед глазами. Стол молчал, и я кожей чувствовала на себе их взгляды. Никто со мной не поздоровался. Девочки, похоже, нисколько не удивились, что в их квартире оказался совершенно посторонний человек. Наконец я заметила за дверью небольшой шкаф для верхней одежды и сумела аккуратно повесить ненадежные гнущиеся плечики на перекладину.
- Не в шкаф, Эмили, - прозвучал размеренный голос Миранды, - на крючки: они предназначены специально для этого.
- Ох да, конечно. Здрасте.
Идиотка! Заткнись! Ей вовсе не нужно, чтобы ты отвечала, просто делай, что она говорит! Но я ничего не могла с собой поделать. Мне было дико, что они не поздоровались, не поинтересовались, кто я такая, - вообще никак не отреагировали на мое вторжение в их квартиру, И что значит «Эмили»? Она что, издевается? Ослепла? Не видит, что я не та девушка, которая проработала у нее уже почти два года?
- Я Андреа, Миранда, ваша новая секретарша. Тишина. Все покрывающая, нестерпимая, оглушающая, отупляющая, нескончаемая тишина.
Я знала, что должна замолчать, знала, что сама рою себе могилу, но я действительно ничего не могла с собой поделать.
- Простите, что я перепутала. Я сейчас перевешу все на крючки, как вы сказали, и тут же уйду.
Да перестань же распинаться! Она плевать на тебя хотела. Просто сделай все как надо и выметайся.
- Ну вот, всем приятного аппетита. Приятно было познакомиться.
Я повернулась, чтобы уйти, и поняла, что не только поставила себя в глупейшее положение, просто заговорив с ними, но и на самом деле несу ужасную чушь. Приятно познакомиться?! Да ведь никто меня ни с кем не знакомил!
- Эмили! - услышала я ее голос, едва коснувшись дверной ручки. - Эмили, постарайтесь, чтобы этого больше не повторилось. Мы не терпим вмешательства в нашу личную жизнь.
Ручка повернулась, и я оказалась в холле. Прошло всего около минуты, но мне казалось, будто я на едином вдохе проплыла дорожку олимпийского бассейна.
Я тяжело опустилась на скамеечку и перевела дух. Ну что за стерва! В первый раз она могла назвать меня Эмили просто по ошибке, но во второй она, конечно же, сделала это нарочно. Лучший способ унизить и обезличить человека, коль скоро вы открыто игнорируете сам факт его присутствия в вашем доме. Не хотела ли она таким образом указать мне на мое место - место на низшей ступени развития и в самом низу журнальной иерархии?
Я вполне могла просидеть всю ночь, сверля взглядом двери пентхауса А, но тут возле меня кто-то кашлянул. Я подняла глаза и увидела маленького лифтера: он смотрел в пол и терпеливо ждал, когда я присоединюсь к нему.
- Простите, - сказала я, входя в лифт.
- Ничего, - проговорил он чуть слышно, настойчиво изучая пол, - потом будет легче.
- Что? Простите, я не расслышала, что вы…
- Ничего, ничего. Ну вот, мисс. Приятно вам провести вечер.
Двери открылись, и я очутилась в вестибюле, где Эмили громко болтала по телефону. Увидев меня, она прервала разговор.
- Ну, как все прошло? Все нормально?
Я хотела все ей рассказать и всей душой желала, чтоб она посочувствовала мне. Мне хотелось, чтобы мы могли доверять друг другу, но я знала, что получу только новую словесную оплеуху. А это мне сейчас совсем ни к чему.
- Все прекрасно. Никаких проблем. Они ужинали, и я просто оставила все, где ты сказала.
- Вот и хорошо. Теперь будешь делать это каждый вечер. Потом просто езжай домой, и все. В общем, повеселись сегодня у Маршалла. Я бы тоже пошла, но мне нужно сделать эпиляцию зоны бикини, я не могу это отменить. Представляешь, у них все расписано на два месяца вперед. И это в середине зимы! Похоже, все забили те, кто собирается в зимние отпуска, Я просто понять не могу, с чего это вдруг всем женщинам в Нью-Йорке вдруг понадобилось делать эпиляцию области бикини. Просто удивительно, но тут уж ничего не поделаешь.
Я покачивала головой в такт ее словам, и не имело абсолютно никакого значения, что я делаю или что думаю по этому поводу, я была обречена постоянно выслушивать ее излияния по поводу восковой эпиляции. Может, было бы лучше, если б она наорала на меня за то, что я помешала Миранде спокойно поужинать?
- Да, что уж тут поделаешь. Ладно, я поеду, я сказала Джеймсу, что мы встретимся в девять, а сейчас уже больше десяти. До завтра.
- До завтра. Да, я еще хотела сказать, что ты теперь уже достаточно подготовлена и будешь продолжать приходить в семь, но я буду приходить не раньше восьми. Миранда в курсе. Оно и понятно: старший секретарь приходит позже, потому что ему приходится работать намного больше. - Я чуть не вцепилась ей в глотку. - Короче, утром делай все, как я тебя учила. Если понадоблюсь, звони, но вообще-то пора справляться и самой. Пока!
Она впорхнула на заднее сиденье второй машины.
- Пока, - откликнулась я и расплылась в фальшивой улыбке.
Водитель хотел выйти из машины и открыть мне дверь, но я сказала, что справлюсь сама.
- «Плаза», пожалуйста.
Джеймс ждал меня на ступеньках у входа, хотя было семь градусов мороза, не меньше. Он заехал домой переодеться и сейчас выглядел очень изящно - в черных замшевых брючках и белой рубчатой майке с вырезом, выгодно оттеняющей искусно созданный в солярии загар.
- Эй, Энди, ну что, отвезла Книгу? Мы тут стояли в очереди в гардеробную, и я увидел Брэда Питта.
- Господи, ты шутишь. Да неужели Брэд Питт здесь?
- Ну да, Маршалл ведь работал и с Дженнифер. Наверняка и она где-то здесь. Так что, Энди, в следующий раз ты будешь более серьезно относиться к моим приглашениям. Пойдем-ка пропустим по стаканчику.
Знаменитости мелькали там и сям, и к часу ночи я пропустила уже четыре стаканчика и весело болтала с каким-то сотрудником «Bora». Мы обсуждали восковую эпиляцию зоны бикини. Очень увлеченно. И это ничуть меня не смущало. Бог мой, думала я, пробираясь сквозь толпу в поисках Джеймса и попутно посылая воздушные поцелуи в том направлении, где появилась приветствуемая всеми Дженнифер Энистон, - тут очень даже неплохо. Но я изрядно выпила, а меньше чем через шесть часов мне нужно быть па работе, при этом дома я не была уже почти сутки. Поэтому, как только заметила Джеймса- он обнимался с кем-то из салона Маршалла, - я сразу же устремилась к нему. И тут я почувствовала, что кто-то обнял меня за талию.
- Эй, - сказал один из самых шикарных мужчин, каких я только видела в жизни. Я дала ему время осознать, что он, должно быть, ошибся, потому что со спины я, возможно, похожа на его девушку, но он продолжал улыбаться. - Вы не слишком разговорчивы, верно?
- А вы, как я посмотрю, говорите «эй» и считаете, что этого достаточно?
«Энди, закрой рот! - мысленно приказала я себе. - На вечеринке, где полно знаменитостей, с тобой вдруг заговаривает потрясающе красивый мужик, а ты тут же отшиваешь его?!» Но он, похоже, и не думал обижаться, и улыбка его растянулась прямо-таки до ушей.
- Простите, - пробормотала я, разглядывая свой почти пустой стакан, - меня зовут Андреа. Ну вот. Это, пожалуй, более подходящее начало для знакомства. - Я протянула ему руку, мне было интересно, чего он от меня хочет.
- Да нет, мне нравится ваша манера общаться, правда. Меня зовут Кристиан. Очень приятно с вами познакомиться, Энди. - Он отвел русую прядь, спадающую ему на левый глаз, и отхлебнул пива из бутылки, которую держал в руке. Его лицо казалось смутно знакомым, но я никак не могла припомнить, кто это.
- Пиво? - спросила я, указывая на бутылку. - Вот уж не думала, что здесь есть такие непритязательные напитки.
Я ждала, что он захихикает, но он засмеялся громко и искренне.
- Вы всегда говорите то, что думаете?
Я, похоже, выглядела смущенной, потому что он снова улыбнулся и сказал:
- Нет-нет, это очень хорошо. И большая редкость, особенно если вы работаете в индустрии моды. Просто я не смог заставить себя пить шампанское через соломинку, как здесь подают. Это, на мой взгляд, немного неестественно. Бармен откуда-то принес мне эту бутылку, вроде бы с кухни для обслуживающего персонала.
Он снова поправил прядь, но завиток упал ему на глаза, как только он отвел руку. Из кармана черного пиджака спортивного покроя он достал пачку сигарет и предложил мне закурить. Я взяла сигарету и тут же ее уронила» чтобы иметь возможность, нагнувшись, как следует его разглядеть.
Сигарета приземлилась в десяти сантиметрах от квадратных носов его пижонских мокасин с кисточками - непременная фишка Гуччи. Распрямляясь, я отметила, что на нем джинсы «Дизель», живописно вытертые, длинные, немного расклешенные. Они закрывали задники мокасин и от постоянного соприкосновения с землей порядком поистрепались. Черный ремень, видимо, тоже от Гуччи, но благородно оставлявший возможность сомневаться, эффектно обхватывал талию. В джинсы была заправлена белая футболка- такая футболка вполне могла быть из «Хейнс», но скорее всего была от Хьюго Босса или от Армани; носят их только для того, чтобы выгодно оттенить красивую, загорелую кожу. Его черный дорогой пиджак отлично на нем сидел и, возможно, даже был сшит на заказ, чтобы подчеркнуть выигрышные особенности его в общем-то самой обычной, но вместе с тем удивительно сексуальной фигуры. Его зеленые глаза так и притягивали к себе. Цвет морской волны, подумала я, припоминая названия любимых мной в школе акварельных красок, а может, цвет крыла селезня. Рост, телосложение, весь его облик смутно напоминали Алекса, только в нем было гораздо больше от европейца и намного меньше от американца - приверженца «Аберкромби»[8]. Чуточку самоувереннее, капельку привлекательнее. Явно старше: что-то около тридцати. И, пожалуй» слишком уж эффектный.
Он тут же щелкнул зажигалкой и наклонился ко мне, поднеся пламя к моей сигарете.
- Так что вас привело на подобную вечеринку, Андреа? Вы, случайно, не одна из тех немногих счастливиц, которые могут назвать Маршалла Мэддена своим личным стилистом?
- Боюсь, что нет. По крайней мере пока, хотя он довольно ясно намекнул, что я могу попасть в их число, - засмеялась я, ловя себя на том, что мне ужасно хочется произвести впечатление на этого мужчину. - Я работаю в «Подиуме» и вот пришла сюда с одним из своих коллег.
- А, журнал «Подиум»! Классное место для тех, кто увлекается садомазохизмом. Ну и как, вам нравится?
Я не была уверена, имеет ли он в виду садомазохизм или мою работу, но допускала возможность, что передо мной человек достаточно осведомленный - настолько, чтобы понимать, что скрывается за внешним лоском модной индустрии. Может, я произведу впечатление, если расскажу» как сегодня отвозила Книгу? Нет, понятия не имею, кто этот парень… Может, он тоже работает в «Подиуме» - я еще не всех знаю, а может, в каком-то другом журнале «Элиас-Кларк»? А может - и это тоже нельзя исключать, - он один из тех пронырливых репортеров, что пишут для «Шестой страницы»? Эмили была очень убедительна, предостерегая меня против них. «Они появляются черт знает откуда, - зловещим тоном говорила она, - появляются и стараются запудрить тебе мозги, чтоб ты сболтнула что-нибудь о Миранде и о „Подиуме“. Просто имей это в виду». Подобные обработки и не дающие расслабиться электронные карточки заставляли журнальную мелкую сошку держать рот на замке. Столь характерное для работников «Подиума» параноидальное стремление всегда все делать с оглядкой брало верх.
- Да, - я постаралась, чтобы мой смех звучал естественно и непринужденно, - это довольно необычное место. Я не так уж интересуюсь модой - я бы скорее предпочла писать, но, думаю, это неплохое начало, А вы чем занимаетесь?
- Я писатель.
- Неужели? Вот здорово.
Я надеялась, что в моем голосе не прозвучало легкое разочарование, которое я сразу же почувствовала. Ну почему все, абсолютно все в Нью-Йорке представляются либо писателями, либо актерами» либо поэтами, либо художниками? Я, было дело, тоже писала для школьной газеты, а когда училась в универе, у меня - черт побери! - даже взяли статью в «Хадасса нэшнл мэгэзин». Означало ли это, что я автоматически стала писательницей?
- И что вы пишете?
- В основном беллетристику, но как раз сейчас я работаю над своим первым историческим романом. - Он снова глотнул из бутылки и нетерпеливо поправил надоедливую, но совершенно потрясающую прядь.
«Первый» исторический роман явно подразумевал, что до него уже были другие, неисторические. Это становилось интересным.

Предыдущая страница 8 Следующая страница


9 Лорен Вайсбергер

- И о чем роман?
Он немного подумал и ответил:
- Это рассказ от имени вымышленной героини, молодой женщины, о жизни в нашей стране в годы Второй мировой войны. Я еще не совсем закончил подготовительную работу, беседую с очевидцами и все такое, но то, что уже написано, вроде ничего. Думаю…
Он продолжал говорить, но я уже поняла, кто передо мной. Вот повезло так свезло. Описание книги было знакомо мне по статье в «Нью-Йоркере», которую я только что прочла. Казалось, весь читающий мир сходит с ума в предвкушении его нового романа и не устает восхищаться его реалистической манерой и глубиной проникновения во внутренний мир героини. Выходит, я стою и непринужденно болтаю с Кристианом Коллинсвортом, литературным гением, опубликовавшим свое первое произведение в двадцать лет (молодой, да ранний!), еще даже не выйдя из стен Йельского университета. Критики просто на стену лезли, кричали, что эта книга - одно из самых значительных событий в литературе двадцатого века. И он не остановился на достигнутом, издав еще два романа, каждый из которых продержался в списке бестселлеров дольше, чем предыдущие. Статья в «Нью-Йоркере» включала интервью, где Кристиана не только называли «гарантом грядущих успехов книжной индустрии», но и отмечали его «удивительную привлекательность, стильность и врожденное обаяние», которые, несомненно, обеспечивали ему (как будто для этого не хватало одной только популярности) «колоссальный успех у женщин».
- Ух ты, это и вправду здорово, - сказала я и вдруг поняла, что слишком устала для того, чтобы изображать остроумие, проницательность или веселость. Этот парень - преуспевающий писатель, так какого черта ему нужно от меня? Может, он просто хочет убить время, пока его подружка завершит дефиле, за которое ей платят по десять тысяч долларов в день, и соберется уходить? «Да и в любом случае, Андреа, какое это имеет значение? - резко осадила я себя. - Пора бы вспомнить, что тебе уже повезло, у тебя есть невероятно добрый, чуткий и сексапильный парень. Ну и хватит с тебя!» Я наспех состряпала историю о том, как мне срочно нужно домой. Кристиан выглядел удивленным.
- Вы боитесь меня? - улыбнулся он, словно поддразнивая.
- Боюсь вас? С какой стати мне бояться вас? Если бы для этого был какой-то повод… - Сама того не желая, я кокетничала с ним» и это было чрезвычайно приятно.
Он взял меня за локоть и повернул к себе:
- Пойдемте, я посажу вас в такси.
И прежде чем я успела сказать, что прекрасно найду дорогу сама» что мне приятно было с ним познакомиться, но не собирается же он напрашиваться ко мне в гости, - как мы уже стояли на красной ковровой дорожке на ступеньках «Плазы».
- Ну что, нужно такси? - спросил швейцар. - Да, одно, для леди, - ответил Кристиан.
- Нет, у меня есть машина. Вон там, - сказала я, указывая на лимузины, припаркованные вдоль Пятьдесят восьмой улицы напротив кинотеатра «Париж».
Я не смотрела на него, но почувствовала, что он снова улыбнулся - одной из этих своих особенных улыбок. Он подвел меня к машине, открыл дверь и галантным жестом указал на заднее сиденье.
- Спасибо, - сказала я чрезвычайно вежливо и безо всякого замешательства, протягивая ему руку, - было очень приятно с вами познакомиться, Кристиан.
- И мне тоже, Андреа.
Он взял руку, которую я протянула ему для рукопожатия, прижал к губам и задержал на долю секунды дольше, чем это было необходимо.
- Надеюсь, мы с вами скоро увидимся.
Я благополучно забралась на заднее сиденье и теперь изо всех сил старалась не покраснеть, чувствуя, что у меня это плохо получается. Кристиан захлопнул заднюю дверь и смотрел вслед отъезжающей машине.
В этот момент мне уже не казалось странным, что я, всего несколько недель назад не видевшая изнутри ни одного лимузина, запросто разъезжаю на нем последние шесть часов; что меня, никогда не встречавшую знаменитостей даже местного масштаба, только что касались локтями голливудские звезды, а в мою руку тыкался носом - да, именно так! - самый желанный холостяк литературного Нью-Йорка. Нет, все это чушь и мишура, снова и снова напоминала я себе. Все это годится лишь для этого мира, к которому ты вовсе не хочешь принадлежать. Над этим можно посмеяться, думала я, но особых иллюзий питать не следует. И в то же самое время я смотрела на свою руку, не в силах отвести от нее глаз, и пыталась припомнить до мелочей, как он целовал ее, - а потом резко сунула смущающую меня руку в сумочку и достала телефон. Набирая номер Алекса, я отчаянно старалась придумать, что же я все-таки ему скажу.
Мне хватило двенадцати недель, чтобы пресытиться безграничными, по-видимому, запасами шикарной одежды, которой «Подиум» только-только начал меня снабжать. Двенадцать нескончаемо долгих недель, когда рабочий день длился по четырнадцать часов, а для сна оставалось не более пяти. Двенадцать мучительных недель ежедневного придирчивого осмотра с головы до ног - без тени одобрения, даже без единого намека на признание самого факта моего существования. Двенадцать невыносимых недель постоянного ощущения собственной глупости, некомпетентности, недоразвитости. И вот, когда пошел третий месяц моего пребывания в «Подиуме» (осталось всего только девять!), я решила стать новым человеком и начать одеваться подобающим образом. Крещение состоялось.
Предшествующие ему двенадцать недель вставания, одевания и выхода из дома ни свет ни заря полностью вымотали меня - мне даже пришлось скрепя сердце согласиться с тем, что иметь у себя дома собственный шкаф, полный «подобающей» одежды, очень удобно. До этого момента одевание было самой мучительной частью моего и без того ужасного утра. Звонок будильника раздавался так рано, что я даже никому не могла рассказать, во сколько именно я встаю: одно лишь упоминание об этом причиняло мне физическую боль. Приезжать на работу к семи часам утра, по моему убеждению, граничило с идиотизмом. Конечно, в моей жизни бывали случаи, когда я оказывалась на ногах до семи - например, в аэропорту, ожидая раннего рейса, или если в тот день мне предстояло сдавать экзамены. Но чаще всего этот рассветный час заставал меня бодрствующей, потому что я еще не успела добраться до постели после проведенной вне дома ночи, и жизнь тогда не казалась такой ужасной - ведь я могла отсыпаться целый день. Теперь же было совсем другое. Это было постоянное, безжалостное, противное человеческой природе недосыпание. И не важно, сколько раз я пыталась лечь спать до полуночи, - мне никогда это не удавалось. Последние две недели были особенно тяжкими, потому что мы готовили первый весенний номер и мне порой приходилось просиживать на работе, ожидая Книгу, до одиннадцати часов. Я отвозила ее и возвращалась домой за полночь, а ведь мне еще надо было что-то поесть и стащить с себя одежду, прежде чем окончательно отключиться.
Будильник- единственная вещь, на которую я реагировала, - начинал трезвонить в 5.30 утра. Я высовывала босую ступню из-под одеяла и тянула ее к будильнику (он предусмотрительно помещался на другом конце комнаты, чтобы мне пришлось сделать хоть какое-то усилие); некоторое время я беспорядочно лягала воздух, потом наконец попадала по будильнику, и отвратительный звон на некоторое время стихал. Он возобновлялся, упорно и последовательно, через каждые семь минут, пока в 6.04 я не начинала паниковать и не бежала в душ.
Возня с одеванием начиналась между 6.31 и 6.37. Лили, сама не больно-то разбиравшаяся в моде, постоянно таскавшая джинсы, дешевые свитера и пеньковые фенечки, каждый раз, как мы с ней виделись, говорила мне: «Не понимаю, в чем ты ходишь на работу. Это же журнал „Подиум“, детка. Ты смотришься неплохо, как любая девушка, но для „Подиума“, Эн-Ди, все это не годится».
Я не говорила ей, что несколько месяцев вставала до безобразия рано, чтобы состряпать из своего гардероба жителя «банановой республики» нечто достойное «Подиума». По получасу простаивала я с кружкой кофе в руках над туфлями и ремнями, шерстью и микрофиброй. Я каждый день приходила на работу в чулках нового цвета- и все для того, чтобы услышать, что все это «не то, не то, не то». Каблуки моих туфель всегда были слишком низкими, слишком неизящными. Я не могла позволить себе вещи из кашемира. Я никогда прежде не слышала о стрингах (!) и мучилась, не зная, как сделать так, чтобы на брюках или юбке не выступали рубцы от нижнего белья, бывшие предметом постоянного обсуждения и осуждения во время обедов и перекуров. И сколько я ни пыталась, я не могла заставить себя носить на работу короткие топы и завязывающиеся на животе рубашки.
И вот через три месяца я сдалась. Я просто слишком устала - эмоционально, физически, умственно; ежеутреннее самоистязание высосало все мои соки. Но это произошло лишь через три месяца после моего первого выхода на работу. Это был день как день, я стояла со своей желтой университетской кружкой в одной руке, а другой перебирала свои любимые вещицы из «Аберкромби». Зачем бороться, спрашивала я себя. Если я стану носить их одежду, это еще не будет значить, что я продалась -им с потрохами, не так ли? Кроме того, замечания по поводу моих нарядов становились все более частыми и ядовитыми, и я начинала думать, что надо мной нависла угроза увольнения, Я увидела себя во весь рост в зеркале и не могла удержаться от смеха: девушка в дешевом бюстгальтере и трикотажных трусиках пытается соответствовать духу «Подиума»? Ха. Ха-ха. Только не в этих тряпках. Да ведь я работаю в журнале «Подиум», черт побери, и сегодня не стану надевать обтрепанные, поношенные вещи. Хватит. Я отбросила в сторону свои безликие блузки и извлекла на свет твидовую юбку от Прады, черный свитер-водолазку от Прады и полусапожки от Прады же. Все это однажды вечером, когда я ждала Книгу, принес мне Джеффи.
- Что это? - спросила я, расстегнув молнию на сумке.
- Это, Энди, то, что тебе надо носить, если ты не хочешь, чтобы тебя уволили. - Он улыбнулся, но в глаза мне не смотрел.
- То есть?
- Послушай, ты должна понять, что ты… твой внешний вид не очень хорошо гармонирует с этим местом. Я знаю, что такие вещи дороги, но эту проблему не так уж трудно решить. У меня в кладовой этого добра навалом, никто и не заметит, если ты время от времени что-нибудь… позаимствуешь. - Он сделал многозначительную паузу. - И уж, конечно, тебе стоит созвониться с людьми из отдела рекламы и взять у них дисконтную карту на покупку работающих с ними дизайнеров. Лично у меня скидка всего тридцать процентов, но ты - секретарь Миранды, и я не удивлюсь, если они вообще не будут брать с тебя денег. Тебе нет никакой необходимости носить эти штучки из «Гэп». _
Я не стала объяснять ему, что, когда я надеваю «Наин уэст» вместо «Маноло» и джинсы, купленные в молодежном отделе универмага «Мейси», а не в «Джинсовом рае» - на восьмом этаже шикарного универмага «Барни», я тем самым пытаюсь показать, что меня не соблазняет блестящий антураж «Подиума», Вместо этого я просто кивнула, заметив, что Джеффи явно нервничает, ему неудобно, что приходится говорить мне такие вещи. Интересно, кто его подучил? Эмили? А может, сама Миранда? Ладно, в конце концов, это не важно. Черт побери, я продержалась здесь уже три месяца, и если водолазка от Прады поможет мне продержаться еще девять, значит, придется надеть водолазку от Прады. Я решила, что больше не буду противиться улучшениям в своем гардеробе.
В 6.50 я наконец вышла на улицу и действительно была чертовски довольна тем, как выгляжу. Парень из ближайшего ларька даже присвистнул, и не успела я пройти и десяти шагов, как меня остановила какая-то женщина и сказала, что она уже три месяца ищет такие сапоги. Я привычно вышла на угол Третьей авеню, сразу поймала такси и без сил упала на заднее сиденье, не чувствуя даже радости от того, что мне не придется толкаться в метро.
- Мэдисон-авеню, шестьсот сорок. Побыстрее, пожалуйста, - прохрипела я.
Таксист сочувственно (клянусь!) посмотрел на меня в зеркало заднего вида и сказал:
- А-а, «Элиас-Кларк-билдинг».
И мы моментально свернули налево, на Девяносто пятую улицу, а потом еще раз налево, на Лексингтон-авеню, промчались до Пятьдесят девятой улицы и направились на запад, к Мэдисон-авеню. Машин было мало, и ровно через шесть минут мы затормозили перед высоким, стройным, сверкающим монолитом, великолепно гармонирующим с внешним обликом своих многочисленных обитателей. Счет, как всегда, составил бы долларов сорок центов, и я, опять-таки как всегда, расплатилась десятидолларовой банкнотой.
- Сдачу оставьте себе, - пропела я, чувствуя ежеутренний прилив радости от того, что лицо водителя расплывается в растерянной счастливой улыбке, - «Подиум» угощает.
С этим как раз не было никаких проблем. Уже в первую неделю своей работы я поняла, что бухгалтерия не была сильной стороной «Элиас-Кларк», как не была и приоритетной. Мне не составляло никакого труда каждый день списывать по десять долларов на дорожные расходы. Другая компания заинтересовалась бы, кто дал вам право ездить на работу на такси; «Элиас-Кларк» могло заинтересовать лишь почему вы снисходите до такси, когда есть служебные машины. Почему-то мысль о том, что я ежедневно надуваю компанию на десять баксов - хотя мне прекрасно было известно, что никто в ней не страдал от моей расточительности, - здорово поднимала мне настроение. Кто-то назовет это ребячеством. Я называла это сведением счетов.
Я выскочила из такси, все еще довольная тем, что благодаря мне чей-то день начался удачно, и пошла ко входу в «Элиас-Кларк-билдинг». Здание было воплощением лоска и шика, как и все его обитатели. Хоть оно и называлось «Элиас-Кларк-билдинг», половину его арендовал «Дж.С. Бергман» - один из самых престижных банков города. У нас с ними даже лифты были разные» но их богатенькие банкиры и наши стильные красотки не упускали случая как следует рассмотреть друг друга в вестибюле.
- Эй, Энди, как дела? Давненько не виделись. - Голос сзади прозвучал робко и словно нехотя, и я подумала, зачем бы этому человеку, кто бы он ни был, вообще со мной заговаривать.
В этот момент я как раз внутренне подготавливала себя к обычной утренней разминке с Эдуарде, Услышав свое имя, я повернулась и увидела Бенджамина, одного из многочисленных университетских экс-парней Лили. Он сидел прямо на тротуаре и, казалось, не видел в этом ничего необычного. Он был лишь одним из многих, но при этом единственным, кого она по-настоящему любила. Я не разговаривала со стариной Бенджи (он ненавидел, когда его так называли) с тех пор, как Лили застала его занимающимся сексом с двумя девушками из кружка пения, который она посещала. Она вошла в его квартиру в тот самый момент, когда он, распластавшись на полу в гостиной, изображал из себя секс-гиганта, в чем ему помогали сопрано и контральто - две тихони, так никогда больше и не осмелившиеся взглянуть Лили в глаза. Я пыталась убедить Лили, что это была всего лишь мальчишеская выходка, но это не помогло. Она проплакала несколько дней и взяла с меня обещание, что я никогда никому не расскажу о том, что она видела. Я и не рассказывала никому, рассказывал он - каждому, кто соглашался его слушать, - как «трахал двух певичек», а в это время «третья смотрела». Он представил все так, будто Лили была в комнате с самого начала, забралась на диван и с приятным изумлением наблюдала оттуда, как ее большой плохой мальчик доказывает свою мужественность. Лили поклялась, что никогда больше не даст себе влюбиться, и до сих пор, похоже, держала слово. Она спала со многими, но рвала с ними прежде, чем могла обнаружить в них что-то достойное более пристального внимания.
Я снова посмотрела на окликнувшего меня человека и постаралась найти в нем хоть что-то от прежнего Бенджи. Тогда у него были приятное лицо и хорошая фигура, он был обычным, нормальным парнем. Банк Бергмана превратил его в тень. На нем был мятый костюм, слишком большой для него, и выглядел он так, словно сейчас ему необходим не никотин (в руках он держал сигарету), а кокаин. По его виду можно было подумать, что его вымотал тяжелый рабочий день - а ведь было всего семь утра, - и я почувствовала себя лучше. Я злорадствовала и потому, что он так по-свински вел себя с Лили, и потому, что не одной мне приходится за уши тащить себя на работу в такой безбожно ранний час. Ему-то, вероятно, за все эти неудобства платили по сто пятьдесят тысяч долларов в год, но по крайней мере он уставал не меньше меня.
Бенджамин отсалютовал мне зажженной сигаретой, жутковато светящейся в полумраке зимнего утра, и жестом попросил подойти поближе. Я боялась опоздать, но Эдуарде взглядом просигналил «не волнуйся, ее еще нет, все в порядке», и я направилась к Бенджамину. Весь его вид выражал безразличие и безнадежность. Он небось еще думает, что его босс - настоящий тиран. Ха! Знал бы он! Мне хотелось смеяться во весь голос.
- Ты, похоже, одна приходишь так рано, - промямлил он, пока я искала в сумочке губную помаду, чтобы накрасить губы перед штурмом лифта. - Ну и как у тебя дела?
Он был высоким светловолосым детиной, но сейчас казался таким усталым, таким раздавленным, что в душе у меня мелькнуло сочувствие. Но я и сама чуть не валилась с ног от недосыпания и помнила, какие глаза были у Лили, когда один из его тупых дружков спросил ее, достаточно ли ей было просто смотреть или хотелось присоединиться, - и мое сочувствие как рукой сняло.
- Дела мои таковы, что я работаю на весьма требовательную начальницу и должна быть на работе за два с половиной часа до всех остальных сотрудников этого чертова журнала, чтобы успеть все приготовить к ее приходу. - Я не смогла удержаться от раздражения и сарказма.
- Ого. Да я просто спросил. Извини, если что. И на кого ты работаешь?
- Я работаю на Миранду Пристли, - ответила я и мысленно взмолилась, чтобы это имя не произвело на него никакого впечатления. Почему-то мне доставляло несказанное удовольствие, когда выяснялось, что образованный и успешный человек не имеет ни малейшего представления о том, кто такая Миранда. Это наполняло меня восторгом. И сейчас мои надежды оправдались. Бенджи пожал плечами, затянулся и выжидательно глянул на меня.
- Она главный редактор «Подиума», - понизив голос, ликующе начала я, - и самая большая стерва, какую я когда-либо встречала. Серьезно, честно тебе говорю, я никогда не встречала таких, как она. Она, я думаю, даже не человек…
У меня был наготове неиссякаемый запас жалоб, которые я хотела обрушить на голову Бенджамина» но в это время во мне заговорила наша привычка всегда все делать с оглядкой. Я задергалась, занервничала, во мне вдруг неизвестно откуда появилась уверенность в том, что эта малосимпатичная мне личность, несомненно, подослана подхалимами Миранды из «Обсервера» или с «Шестой страницы». Я понимала, что это смешно, просто чушь собачья. Я знала Бенджамина уже много лет и была вполне уверена, что он не работает на Миранду ни в каком качестве. Правда; не на сто процентов. В конце концов, как можно быть в чем-то уверенной на сто процентов? И откуда я знаю, может, сейчас кто-то стоит у меня за спиной и подслушивает мои дерзкие речи? Допущенный промах следовало немедленно загладить.
- Конечно, она ДЕЙСТВИТЕЛЬНО самая влиятельная женщина в модельном и издательском бизнесе, а такой человек не может позволить себе рассыпаться в любезностях. Да, с ней нелегко работать, но это можно понять. А с кем было бы легко? Вот так-то. Ну ладно, мне пора бежать. Приятно было повидаться. - И я побежала к входной двери, втянув голову в плечи, как я это частенько делала в последнее время, если **не приходилось разговаривать с кем-нибудь, кроме моих родителей, Алекса и Лили. При этом я не могла удержаться и негромко сказала: «Чур меня».
- Эй, не слишком расстраивайся, - прокричал он мне вслед, когда я бежала к лифтам, - я здесь всего с прошлого четверга!
И, сказав это, он бросил свой тлеющий окурок и в сердцах втоптал его в асфальт.
- Доброе утро, Эдуарде, - сказала я, жалобно глядя на него усталыми глазами, - ненавижу чертовы понедельники.
- Не волнуйся, подружка. По крайней мере сегодня ты ее опередила, - ответил он улыбаясь. Он имел в виду те злосчастные дни, когда Миранда заявлялась в пять утра и ее нужно было проводить наверх, поскольку она отказывалась носить электронный пропуск. Едва добравшись до офиса, она принималась названивать Эмили и мне- пока не добивалась того, чтобы кто-нибудь из нас проснулся, собрался и прибыл на работу так поспешно, словно этого требовали интересы национальной безопасности.
Я толкнулась в турникет, молясь, чтобы этот понедельник стал исключением, но Эдуарде не дал мне пройти без представления.
- Эй, скажи мне, как ты хочешь, как ты правда-правда хочешь, - пропел он с испанским акцентом, ухмыляясь во весь рот. И все удовольствие от того, что я порадовала таксиста и приехала раньше Миранды, исчезло. Мне вновь, как и каждое утро, захотелось через барьер дотянуться до его лица и вонзить в него ногти. Но раз уж я была такая компанейская девчонка, а он был одним из моих немногих друзей в «Элиас-Кларк», я нехотя подчинилась.
- Я хочу-хочу-хочу - я хочу немало, я хочу-хочу-хочу, чтоб меня забрало… - слабым голосом пропела я, отдавая жалкую дань спайсгерловскому хиту девяностых. Эдуарде ухмыльнулся и впустил меня.
- Эй, не забудь: шестнадцатое июля! - крикнул он мне вслед.
- Да-да, шестнадцатое июля, - откликнулась я на это напоминание о нашем общем дне рождения. Не имею понятия, как уж он узнал дату моего рождения, но ему чрезвычайно нравился тот факт, что она совпала с его собственной. И по какой-то необъяснимой причине это стало частью вашего утреннего ритуала. Без этого не обходился ни один день.
На собственно издательской половине «Элиас-Кларк» находилось восемь лифтов: одна половина для этажей с первого по десятый, другая - с десятого и выше. По-настоящему котировались первые десять этажей, на которых помещались солидные арендаторы; о своем присутствии они возвещали с помощью подсвеченных панелей над дверями лифтов. На втором этаже находился бесплатный гимнастический зал для сотрудников, оснащенный автономным освещением и как минимум сотней разнообразных тренажеров. При раздевалках были сауны, джакузи, парильни, горничные в униформе, а в салоне при необходимости можно было сделать маникюр, педикюр и массаж лица. Там имелся даже зал боевых искусств, по крайней мере мне так сказали, и пробиться туда было невозможно. Не только потому, что у меня не хватало времени, - между шестью и десятью утра там бывало чертовски много народу. Авторы, редакторы, ассистенты из рекламных отделов записывались на занятия по кикбоксингу за три дня вперед, но если не приходили на пятнадцать минут раньше, их просто-напросто вычеркивали. И, как и все задуманное в «Элиас-Кларк» для того, чтобы улучшить жизнь сотрудников, это лишь злило меня еще больше.
Краем уха я слышала, что в полуподвале «Элиас» находились ясли, но не знала никого, у кого имелись бы дети, поэтому не была в этом полностью уверена. То, что касалось непосредственно меня, начиналось с третьего этажа, где располагалась столовая. Миранда отказывалась есть там, среди черни, за исключением тех случаев, когда ей приходилось обедать с гендиректором Равицем, который любил быть «поближе к народу».
Лифт поднимался все выше, замелькали знаменитые названия. Большинству журналов приходилось делить этаж с кем-то другим, располагаясь по разные стороны от приемной. Я вышла на десятом этаже и проверила, как я выгляжу: в порыве озарения архитектор, к счастью, сохранил зеркала у выхода из лифта. Как обычно, я забыла свой электронный пропуск - тот самый, что следил за всеми нашими передвижениями и покупками. Софи приходила только в девять, и мне пришлось залезть под ее стол, нащупать кнопку, открывающую стеклянные двери, и сломя голову броситься к ним, чтобы успеть проскочить, пока они не закроются снова. Иногда мне это удавалось только с третьей или четвертой попытки, но сегодня увенчалась успехом уже вторая.
Когда я приходила, на этаже всегда бывало темно, но я находила дорогу автоматически. Налево был отдел рекламы и маркетинга, там работали девушки, особенно любившие наряжаться в маечки от «Хлоэ» и сапоги на шпильках от Джимми Чу и щедро раздававшие визитки «Подиума». Они были полностью отрезаны от всего происходящего в самой редакции: именно редакция подбирала одежду и аксессуары для модных выставок, договаривалась с лучшими авторами, проводила собеседования с манекенщицами, нанимала фотографов, занималась дизайном и выпуском журнала. Сотрудники редакции разъезжали по всему миру, получали подарки и скидки от всех дизайнеров, улавливали все модные поветрия и ходили на вечеринки в «Пасгис» и «Флоут», потому что «должны были быть в курсе, во что одеваются люди».
Отдел рекламы тоже пытался не отставать, используя имеющиеся у него возможности. Иногда они устраивали вечеринки, но знаменитости на них не ходили, и нью-йоркский бомонд оставался к ним глубоко равнодушен (если верить язвительным замечаниям Эмили). В дни подобных тусовок мой телефон раскалялся докрасна: мне звонили совершенно незнакомые люди, жаждущие получить приглашение. «Э-э… знаете, я слышала, в „Подиуме“ сегодня банкет. Почему же меня не пригласили?» Выходило так, что о готовящейся вечеринке я всегда узнавала от посторонних: сотрудников редакции никогда не приглашали, потому что они бы и не пошли.
Девушкам из «Подиума» словно мало было высмеивать, запугивать и изгонять из своего общества всех, кто не принадлежал к их кругу, - они еще и внутри себя разделились на враждующие кланы.
За отделом рекламы начинался длинный узкий коридор. Кажется, я шла целую вечность, пока слева не появилась крохотная кухонька. Здесь имелись различные сорта кофе и чая, а в холодильнике хранились обеды, но все это было излишним, поскольку монополией на чаепития сотрудников обладала сеть кафе «Старбакс», а все блюда заказывались в столовой или в одной из многочисленных закусочных, предлагавших услуги доставки. Но все равно заходить сюда было приятно, кухонька словно говорила: «Эй, посмотри-ка, здесь у меня чай „Липтон“ в пакетиках, и сахарозаменители, и даже микроволновка, если тебе вдруг понадобится подогреть вчерашний обед. Я не хуже других!»
Наконец в 7.05 я проникла во владения Миранды. Я так устала, что с трудом могла передвигаться. Но мои ежедневные обязанности не позволяли мне расслабиться, и я добросовестно принялась за дело. Я отперла дверь в ее кабинет и включила свет. Снаружи по-прежнему было темно. Я любила стоять в темноте у окна кабинета своей всемогущей начальницы и смотреть на светящийся огнями неугомонный Нью-Йорк. Я представляла себя героиней кинофильма (можете выбрать любой, где есть жаркие объятия на роскошной широкой террасе с видом на реку) и чувствовала, что я - на вершине мира. А потом вспыхивали лампы, и мои фантазии рассеивались. Исчезало навеянное нью-йоркским рассветом чувство, что на земле нет ничего невозможного, и перед глазами всплывали совершенно одинаковые ухмыляющиеся рожицы Каролины и Кэссиди.
Затем я отперла шкаф, куда вешала ее пальто (и свое, если она в тот день не надевала меха: Миранда терпеть не могла, когда наш с Эмили прозаический драп висел рядом с ее чернобуркой), В этом же шкафу хранились и другие вещи: поношенные пальто и одежда стоимостью в десятки тысяч долларов, вещи из химчистки, которые мы еще не успели отправить на квартиру к Миранде, и как минимум двести пресловутых белых шарфов от «Гермес». Я слышала, что фирма «Гермес» приняла решение изменить своему стилю и прекратить выпуск этих простых и элегантных белых прямоугольников. Кто-то в компании почувствовал, что не мешало бы извиниться перед Мирандой, и позвонил ей. Не удивившись, она холодно ответила» что очень разочарована, - и»тут же скупила весь остававшийся у них запас. Произошло это пару лет назад, в офис доставили что-то около пятисот шарфов, а сейчас их осталось меньше половины. Миранда забывала их повсюду: в ресторанах, кинотеатрах, на показах мод и в такси. Она забывала их в самолетах, в школе у девочек и на теннисном корте. Конечно, шарф всегда служил стильным дополнением ее внешнего облика, без него я еще никогда ее не видела. Но и это не могло объяснить их исчезновения. Может, она думает, что это носовые платки? А может, ей больше нравится делать заметки на шелке, чем на бумаге? Как бы то ни было, она, похоже, искренне считала, что достать такой шарф ничего не стоит, и никто из нас не знал, как ее в этом переубедить. «Элиас-Кларк» заплатил по двести долларов за штуку, но это не имело никакого значения; мы подавали их ей так, будто это были бумажные салфетки. Если Миранда будет продолжать в том же духе, то меньше чем через два года ее запасы неминуемо иссякнут.
Я разложила твердые оранжевые коробочки на отдельные полки, откуда их легко было достать и где они никогда подолгу не задерживались. Через каждые три-четыре дня, собираясь на обед, она вздыхала: «Ан-дре-а, подайте мне шарф». Я успокаивала себя тем, что к тому времени, когда она останется совсем без шарфов, меня здесь уже не будет. Какой-то другой несчастной придется объяснять ей, что нет больше ни одного белого шарфа от «Гермес» и что их нельзя достать, купить, заказать, выписать по почте из-за границы или получить каким-либо иным способом. Одна мысль об этом заставляла меня содрогнуться.
Как только я закончила со шкафом, позвонил Юрий.
- Андреа? Привет, привет. Это Юрий. Можешь спуститься вниз? Я на Пятьдесят восьмой, ближе к Парк-авеню, как раз напротив Нью-Йоркского спортклуба. У меня тут для тебя кое-какие вещи.
Такой звонок был хорошим, хотя и не вполне совершенным способом предупредить меня, что Миранда, возможно, скоро явится в офис. Чаще всего она посылала Юрия вперед с вещами, которые нужно было почистить, актуальными на данный день сумками и туфлями, а также всем, что она брала читать домой, в том числе и Книгой. В этом случае я должна была встретить машину и поднять наверх все вышеперечисленные малосимпатичные вещи до того, как она сама появится в офисе. Обычно между прибытием ее атрибутики и ее собственным прибытием проходило около получаса - столько, сколько требовалось Юрию для того, чтобы передать вещи, а потом забрать ее оттуда, куда ее занесло накануне.
А занести ее могло куда угодно, тем более что, по словам Эмили, она никогда не спала. Я не верила в это, пока не стала приходить в се кабинет раньше всех и первой прослушивать автоответчик. Каждую ночь, без исключения, а точнее, между часом и шестью утра, Миранда оставляла нам с Эмили от восьми до десяти невнятных сообщений примерно такого содержания: «Кэссиди хочет нейлоновую сумку вроде тех, с какими сейчас ходят все девочки. Закажите одну среднего размера и цвета, какой она сама выберет» или «Мне нужен точный адрес и номер телефона антикварного магазина где-то на Семидесятых улицах, того, где я видела старинный комодик». Как будто мы знали, какие нейлоновые сумки популярны сейчас у восьмилетних и в каком из четырехсот антикварных магазинов на Семидесятых улицах она что-то присмотрела за последние пятнадцать лет. Но каждое утро я добросовестно выслушивала и записывала эти послания, а потом прослушивала их снова и снова, пытаясь интерпретировать интонацию и извлечь смысл из ударений, лишь бы не обращаться за дополнительными разъяснениями к самой Миранде.
Однажды я уже сделала такую ошибку, и единственным результатом был испепеляющий взгляд Эмили. Спрашивать Миранду было последним делом. Лучше уж наломать дров и подождать, пока тебе об этом скажут. Чтобы определить местонахождение комода, который приглянулся Миранде, я провела два с половиной дня в лимузине, раскатывая по Манхэттену. Я исключила Йорк-авеню (жилой район) и проехала вверх по Первой, вниз по Второй, вверх по Третьей и вниз по Лексингтон-авеню. Парк-авеню я тоже исключила (по той же самой причине), но возобновила прочесывание с Мэдисон-авеню. С ручкой наготове и раскрытой телефонной книгой на коленях я не отрываясь смотрела в окно и выпрыгивала из машины, едва завидев антикварный магазин. Каждый из них, равно как и часто встречающиеся мебельные магазины, я удостоила своим личным посещением. Уже где-то к четвертому у меня выработался определенный навык.
«Здравствуйте, у вас есть в продаже маленькие старинные комоды?» - кричала я прямо с порога. Начиная с шестого магазина я уже не трудилась заходить внутрь. Некоторые несимпатичные торговцы оглядывали меня с головы до ног - куда от этого денешься! - прикидывая, стоит ли из-за меня суетиться. Большинство из них замечали ожидавший меня лимузин и нехотя давали мне положительный или отрицательный ответ, хотя кое-кто требовал более детального описания искомого предмета.
Если они признавались, что у них имеется нечто, соответствующее моему лаконичному определению, я немедленно делала следующий выпад: «А заходила ли сюда в последнее время Миранда Пристли?» Если до сих пор им еще и не приходило в голову, что я рехнулась, то сейчас они явно были готовы позвать охрану. Несколько человек никогда не слышали ее имя; это было невероятно приятно и потому, что придавало мне новые жизненные силы (вот есть же еще нормальные люди, не зависящие от ее всеподавляющей воли), и потому» что я тут же могла закругляться и ехать дальше. Душераздирающее большинство, которое знало ее имя, не переставало удивляться. Кое-кто даже спрашивал, для какой колонки сплетен я пишу. Но независимо от того, какую легенду я им выдавала, никто не видел ее в своем магазине (за исключением трех, которых мисс Пристли не навещала уже несколько месяцев, и - о! - как же мы скучаем по ней! Пожалуйста, передайте ей наилучшие пожелания от Фрэнка, Шарлотты и т.д. и т.п.).
Когда к двенадцати часам третьего дня я так и не смогла найти нужный магазин, Эмили наконец дала мне добро обратиться к Миранде за разъяснениями. Когда машина затормозила у «Элиас-Кларк», я покрылась испариной. Я пригрозила Эдуарде, что перелезу через турникет, если он не пропустит меня без представления. Когда я добралась до нашего этажа, блузка у меня взмокла от пота, руки начали трястись, а из головы начисто вылетела отлично подготовленная и двадцать раз отрепетированная речь. («Добрый день, Миранда. Я в полном порядке, спасибо, что спросили. А как вы? Послушайте, я всего лишь хотела сказать вам, что очень старалась отыскать антикварный магазин, который вы описали, но у меня ничего не вышло. Не могли бы вы уточнить, где это на востоке или на западе Манхэттена? А может, вы даже вспомните его название?») Нарушив протокол, я не изложила свой вопрос в письменном виде, а попросила разрешения приблизиться к ней и ее столу; ее, похоже, шокировала моя дерзость, но, может быть, именно поэтому она и дала согласие. Если опустить детали, Миранда вздохнула и, изобразив усталую снисходительность, стала оскорблять меня всеми доступными ей изощренными способами, но под конец раскрыла черный кожаный органайзер от «Гермес» (перевязанный без всякой необходимости, но со всем изяществом белым шарфом от «Гермес») и достала из него… визитную карточку магазина.
«Я же оставила для вас информацию на автоответчике, Ан-дре-а. Неужели так трудно было записать ее?» Я почувствовала страстное желание порвать вышеупомянутую карточку на мелкие кусочки и высыпать их ей на голову, но вместо этого просто кивнула и согласилась. Злоба вновь охватила меня, когда я взглянула на карточку и увидела адрес: Восточная Шестьдесят восьмая улица, 244. Ну конечно. Восток или запад, Первая авеню или Мэдисон-авеню - все это было совершенно безразлично, потому что магазин, поискам которого я посвятила последние тридцать три часа рабочего времени, находился вовсе не на Семидесятых улицах.
Я вспоминала об этом, записывая последние требования Миранды, а потом побежала вниз, чтобы встретить Юрия. Каждое утро он очень подробно описывал, где припарковался, поэтому теоретически мне было легко найти его машину. Но каждое утро, как бы быстро я ни спускалась в вестибюль, он уже стоял там со всеми вещами, и мне не приходилось бегать и высматривать его на улице. И сегодняшний день, к моему удовольствию, не был исключением: он опирался о турникет, держа в руках сумки и пакеты, похожий на щедрого доброго дедушку.
- Не беги ко мне, не надо, - сказал он с сильным русским акцентом, - день-деньской бегаешь, бегаешь, бегаешь. Уж очень много работы она на тебя взвалила, ну я и принес тебе вещички, - добавил он, помогая мне поудобнее ухватить груду сумок и коробок, - будь умницей и не горюй.
Я бросила на него благодарный взгляд, полушутливо посмотрела на Эдуарде - таким способом я обычно говорила ему: «Я прибью тебя, идиот чертов, если тебе придет в голову заставлять меня сейчас выделывать эти номера», - и немного смягчилась, когда он беспрепятственно впустил меня внутрь. Каким-то чудом я не забыла остановиться у газетного киоска, и Ахмед подал мне все востребованные Мирандой утренние газеты. Хотя почтовая служба доставляла их ей к девяти часам утра, я тем не менее обязана была снабжать ее комплектом-дубликатом, чтобы свести к минимуму риск, что она- не дай Бог! - хоть на секунду останется без своих газет. То же самое было и с еженедельными журналами. Никого, похоже, не заботило, что мы тратимся на девять ежедневных газет и семь еженедельных журналов для человека, который читает только светские сплетни и модные обзоры.
Я свалила все ее барахло под свой стол. Наступило время первого раунда заказов. Я набрала давно знакомый номер ближайшей «Манхьи» - закусочной для разборчивых клиентов, и, как обычно, мне ответил Хорхе.
- Привет, пупсик, это я, - сказала я, прижимая телефон плечом так, чтобы можно было одновременно забраться в компьютер. - Ну что, будем считать, что день начался?
Мы с Хорхе были друзьями. Просто забавно, как быстро могут сойтись люди, если им приходится говорить по три, четыре и пять раз за утро.
- Привет, детка, я прямо сейчас кого-нибудь пошлю. Она еще не пришла? - спросил Хорхе; он знал, что «она» - это моя полоумная хозяйка и что она работает в «Подиуме», но не совсем понимал, что именно представляет собой та, кому предназначается заказываемый мной завтрак. Хорхе был одним из моих «утренних мужчин», как я любила их называть, Эдуарде, Юрий, Хорхе и Ахмед помогали мне начать рабочий день так гладко, как это только было возможно. Они чудесным образом не вписывались в рамки «Подиума», хотя их и моя жизни соприкасались как раз в том, чтобы максимально облегчить работу его редактора. Ни один из них по-настоящему не понимал всей меры власти и престижа Миранды.
Итак. Завтрак номер один вот-вот отправится на Мэдисон, 640, и, судя по всему, мне придется его выбросить. Каждое утро Миранда съедала четыре ломтика жирного, калорийного бекона, две колбаски и мягкий датский сыр и запивала все это элитным кофе «Старбакс» со сливками (и двумя кусочками нерафинированного сахара). Насколько мне было известно, в редакции преобладало два мнения: одни считали, что их Миранда - приверженица диеты Аткинса[9], другие - что у нее сверхчеловеческий обмен веществ, заложенный какой-то невероятно удачной комбинацией генов. Как бы то ни было, она безо всякого ущерба для себя продолжала поглощать жирную, нездоровую пищу - хотя «ее девочкам» такая роскошь не дозволялась. Поскольку после того, как еду приносили, она оставалась горячей максимум десять минут, я должна была продолжать заказывать новые завтраки и выбрасывать их до тех пор, пока она не появится. Я могла подогреть все в микроволновке, но это экономило мне только пять минут, а у нее появлялась возможность сказать: «Ан-дре-а, это гадость. Принесите мне свежий завтрак, немедленно». И так я делала заказы через каждые двадцать минут, пока она не звонила мне на сотовый и не распоряжалась насчет завтрака («Ан-дре-а, я приеду в ближайшее время. Закажите для меня завтрак»). Как правило, между этим предупреждением и ее появлением проходило всего две-три минуты, поэтому заказывать все равно приходилось заранее - кроме того, довольно часто она вообще не утруждала себя звонком. Обычно к тому времени, когда она звонила, завтрак был уже два или три раза.
Зазвонил телефон. Должно быть, она; в такую рань больше некому,
- Офис Миранды Пристли, - прощебетала я, заранее готовя себя к тому, что меня обдадут холодом.
- Эмили, я приеду через десять минут. Я хочу, чтобы завтрак был готов.
Она продолжала называть так и меня, и Эмили, справедливо полагая, что мы совершенно неразличимы и вполне взаимозаменяемы. В глубине души я обижалась, но уже привыкла. И к тому же слишком устала, чтобы всерьез заботиться о такой мелочи, как собственное имя.
- Да, Миранда, сию минуту.
Но она уже отключилась, В офис вошла настоящая Эмили.
- Она здесь? - прошептала Эмили, с опаской глядя на дверь кабинета Миранды. Этот вопрос она задавала каждое утро и так же, как и ее наставница, никогда не здоровалась,
- Нет, но она только что звонила, сказала, что будет через десять минут. Я сейчас вернусь.
Я сунула мобильник и сигареты в карман пальто и побежала. У меня было всего лишь несколько минут, чтобы спуститься, пересечь Мэдисон-авеню, занять очередь у кофейни «Старбакс» и выкурить на бегу свою первую за день сигарету. На перекрестке Пятьдесят седьмой улицы и Пятой авеню я раздавила ногой тлеющий окурок и осмотрела очередь. Если в ней было меньше восьми человек, я стояла, как все нормальные люди. Однако сегодня, как, впрочем, всегда, здесь толпилось более двадцати бедолаг, жаждущих дорогого кофеина[10], и мне ничего не оставалось, как пролезть без очереди. Мне неприятно было это делать, но ведь Миранда не простит не только если ее ежеутренний латте не будет доставлен, но и если его доставка займет полчаса. Две недели назойливых и раздраженных телефонных звонков («Ан-дре-а, я не понимаю. Я уже пятнадцать минут назад предупредила вас, что скоро буду, а мой завтрак все еще не подан. Это недопустимо») вынудили меня поговорить с администратором кафе.
- М-м, здравствуйте. Спасибо за то, что уделили мне минутку, - сказала я миниатюрной негритянке, - знаю, что это покажется вам несколько странным, но не могли бы мы придумать что-нибудь, чтобы мне не приходилось ждать в очереди? - И я принялась объяснять со всей убедительностью, на какую только была способна, что работаю на важную и чрезвычайно требовательную персону, которой не нравится ждать свой утренний кофе, и нельзя ли мне заходить вне очереди - -конечно, очень деликатно - и сделать так, чтобы мой заказ выполнялся незамедлительно? По невероятно удачному совпадению Марион, как звали управляющую, по вечерам изучала маркетинг в Технологическом институте моды на Седьмой авеню.
- Боже мой, вы не шутите? Вы работаете у Миранды Пристли? И она пьет наш кофе? Латте? В высокой кружке? Каждое утро? Невероятно. Ну да, да, конечно. Я скажу всем, чтобы они помогали вам. Не волнуйтесь ни о чем. Да, она самая влиятельная персона в модельной индустрии, - заливалась Марион, а я заставляла себя энергично кивать.
Вот так и получилось, что я при необходимости могла пройти мимо усталых, агрессивных, громко протестующих ньюйоркцев и сделать заказ раньше тех, кто прождал уже много, много минут. Это не прибавляло мне ни хорошего настроения, ни сознания собственной значимости, ни даже куража, и я здорово трусила, когда мне предстояло такое испытание. Когда очередь бывала до отвращения длинной- вот как сегодня: змея, протянувшаяся вдоль всего прилавка и выползающая наружу, - я чувствовала себя еще хуже и знала, что чашу возмущения и ненависти придется испить до дна. В голове у меня стучало, в горле пересохло. Я старалась не думать о том, что четыре года изучала поэзию и анализировала прозу, получала хорошие оценки и поэтому вправе ожидать от жизни большего. Я заказывала Миранде латте в высокой кружке и добавляла к этому несколько своих заказов: большой капуччино-амаретто, мокко-фрапуччино и карамельный макьято. Все это плотно устанавливалось в четыре гнезда картонной коробки с ручками, туда же укладывалось с полдюжины горячих булочек и рогаликов. Общий счет составлял 28 долларов 83 цента, и я старательно укладывала квитанцию в уже распухший особый кармашек моего бумажника, чтобы потом затраты были возмещены надежным, как скала, «Элиас-Кларк».
Надо было спешить, потому что со времени звонка Миранды прошло уже двенадцать минут и я могла предположить, что сейчас она кипит от негодования и недоумевает, куда это я пропадаю каждое утро, - логотип «Старбакс» на чашке кофе не наталкивал ее ни на какие догадки. Но не успела я забрать чашки с прилавка, как зазвонил телефон. И, как обычно, сердце у меня екнуло. Я знала, что это она, я абсолютно точно знала это - но снова и снова пугалась. Определитель номера подтвердил мои подозрения, и я удивилась, когда услышала, что это Эмили звонит с телефона Миранды.
- Она здесь, и она вне себя, - прошептала Эмили, - поторопись.

Предыдущая страница 9 Следующая страница


Дьявол носит «Прада» 10

- Спешу как могу, - проворчала я, балансируя с коробкой в одной руке и телефоном в другой.
Это и было главной причиной разногласий между мной и Эмили. Она была «старшим» секретарем, а я в основном занималась мелкими нуждами Миранды: бегала за кофе и обедом, помогала ее дочкам делать домашние задания и носилась по всему городу, добывая деликатесы для ее званых обедов. Эмили вела бухгалтерию, отвечала за организацию поездок и - самое главное - каждые несколько месяцев приводила в порядок ее личный гардероб. И когда по утрам я выходила за покупками, Эмили приходилось одной отражать все телефонные звонки и требования находившейся по утрам не в духе Миранды. Я ненавидела ее за то, что она может носить на работу блузки без рукавов, за то, что она всегда сидит в тепле и ей не приходится метаться по всему Нью-Йорку, разыскивая, добывая, выклянчивая. Она ненавидела меня за то, что у меня есть возможность выходить из офиса на улицу, где, как она была уверена, я всегда задерживаюсь дольше, чем нужно, болтаю по сотовому и курю одну сигарету за другой.
Дорога обратно всегда занимала больше времени, чем дорога к кафе, потому что мне нужно было раздать кофе и булочки бездомным бродягам, ночующим где придется - на ступеньках, в дверных проемах, а то и прямо на тротуаре, - вопреки всем потугам городских властей «вымести их вон». Полицейские всегда прогоняли их до того, как новый день набирал полную силу, но, когда я совершала свой первый ежеутренний забег за кофе, они еще находились там. Было что-то необычайно приятное и воодушевляющее в том, что эти отверженные всеми люди пьют самый дорогой и изысканный кофе за счет «Элиас».
Спящий у стены бродяга, от которого исходил острый запах мочи, каждое утро получал мокко-фрапуччино. Он не просыпался, но я оставляла чашку (разумеется, с соломинкой) у его левого локтя, и, когда через несколько часов я совершала следующий кофейный забег, она чаще всего исчезала - разумеется, вместе с ним.
Пожилая дама, сидевшая в маленькой тележке и державшая картонку с надписью «Негде жить. Могу мыть полы. Хочу есть», получала карамельный макьято. Вскоре я узнала, что ее зовут Тереза, и сначала покупала ей латте, как Миранде. Она всегда благодарила, но не притрагивалась к кофе, пока он был еще горячий. Когда я наконец спросила ее, должна ли я перестать приносить ей кофе, она энергично затрясла головой и прошамкала, что терпеть не может привередничать, но ей бы хотелось чего-нибудь послаще, потому что этот кофе для нее слишком крепкий. На следующий день я принесла ей латте с ароматом ванили и взбитыми сливками. Ну как, это лучше? О да, это намного, намного лучше, но, пожалуй, чересчур сладко. Еще через день я наконец ей угодила: оказалось, что Тереза всем прочим сортам предпочитает неароматизированный кофе со взбитыми сливками и жженым сахаром. Она расплывалась в беззубой улыбке и принималась жадно глотать кофе сразу же, как только я подавала ей чашку.
Третья кружка кофе предназначалась Рио, нигерийцу, который торговал CD-дисками с одеяла, разложенного у подножия «Башни Трампа». Он вряд ли был бездомным, но однажды, когда я подавала кофе Терезе, подошел ко мне и сказал - а точнее, пропел: «Ну и ну, вы фея из кафе „Старбакс“? А где же мне-е?» На следующий день я принесла ему гранде капуччино-амаретто - и с тех пор мы стали друзьями.
Каждый день я тратила на кофе на 24 доллара больше, чем это было необходимо (латте Миранды стоил всего четыре доллара), чтобы провести еще одну подпольную акцию против компании, - так я мстила им за то, что они отдали столько бесконтрольной власти в руки Миранды Пристли. Я тратила их деньги на людей запущенных, грязных и чокнутых - и если бы они узнали об этом, то и в самом деле почувствовали бы себя униженными, а значит, я добивалась своей цели.
Когда я вошла в вестибюль, Педро, разносчик из «Манхьи», болтал с Эдуарде по-испански.
- А вот и наша девочка, - сказал Педро, и несколько трещоток уставились на нас. - У меня, как обычно, бекон, колбаса и что-то вроде сыра. Сегодня только один сорт. Не знаю, как ты ешь эту гадость и остаешься такой же худой, - ухмыльнулся он. Я подавила желание сказать ему, что он еще не видел по-настоящему худых. Педро, конечно, знал, что не я съедаю его завтраки, но, как и любой из дюжины людей, с которыми я разговаривала до восьми часов, не знал всех деталей. Как обычно, я дала ему десятку за четырехдолларовый завтрак и поднялась наверх.
Когда я вошла в секретарскую, Миранда разговаривала по телефону, а на моем столе распласталось ее полупальто из змеиной кожи от Гуччи. У меня застучало в висках. Неужели она сдохнет, если сделает пару лишних шагов к шкафу, откроет его и повесит на плечики свое собственное пальто? Почему она позволяет себе бросать его на мой стол? Я поставила кофе, посмотрела на Эмили, которая разговаривала одновременно по трем телефонам и которой было не до меня, и повесила змеиную кожу в шкаф, вытащив оттуда свою собственную одежду и сложив ее, чтобы затолкать под стол: ведь она могла бы заразить ее пальто, если бы осталась висеть рядом.
Я схватила два куска нерафинированного сахара, ложечку и салфетку из запаса, который был у меня в ящике стола, и сжала их в кулаке. Подавила вспыхнувшее было желание плюнуть в ее кофе, достала с полки фарфоровую тарелочку и положила на нее жирное мясо и влажный сыр. Вытерла руки о ее грязные вещи, спрятанные у меня под столом, чтобы она не видела» что их еще не забрали. Теоретически я должна была мыть ее тарелку в раковине на кухне каждый раз, как она поест, - но тут уж я ничего не могла с собой поделать. Мыть ее тарелки на глазах у всех было слишком унизительно, поэтому я их не мыла, а вытирала салфетками и отскребала остатки желтка и сыра ногтями. Если тарелка была очень грязной - или все уже успело присохнуть, - я открывала бутылку «Пеллегрино» и наливала немного в тарелку. Я не очень переживала из-за моральной деградации - настораживало лишь, что планка снизилась так легко.
- Помните, я хочу, чтобы мои девочки улыбались, - говорила она в телефонную трубку. По интонации я поняла, что она разговаривает с Люсией, директором отдела моды, отвечающей за экстерьер манекенщиц на предстоящей фотосессии в Бразилии. - Счастливые, белозубые, здоровые, ухоженные девочки. Никакого уныния, никаких мрачных тонов, макияж только светлый. Я хочу, чтобы они сияли. Я говорю серьезно, Люсия, ничто другое неприемлемо.
Я поставила тарелку с сандвичем на край ее стола, рядом пристроила латте, салфетку и все прочие принадлежности. Она на меня не взглянула. Я помедлила с минуту: вдруг она даст мне стопку бумаг, которые надо отослать по факсу, или просмотреть, или разложить по папкам, - но она не обращала на меня никакого внимания, и я вышла. Восемь тридцать утра. Всего три часа, как я на ногах, а мне кажется, что я проработала все двенадцать. Сейчас я могла присесть - первый раз за все утро. Но лишь только я собралась залезть в свой электронный почтовый ящик, посмотреть, нет ли там каких-нибудь вестей из внешнего мира, как появилась она. На ней были жакет из твида с ремнем, туго стягивавшим ее и без того тонкую талию, и прекрасно гармонировавшая с жакетом узкая юбка. Она выглядела сногсшибательно.
- Ан-дре-а. Кофе ледяной. Не могу понять почему. Думаю, вы отсутствовали слишком долго. Принесите мне другой.
Я сделала глубокий вдох и постаралась, чтобы на моем лице не появилось выражение ненависти. Миранда поставила невыпитый кофе на мой стол и взяла оставленный для нее свежий номер «Вэнити фэар». Я чувствовала, что Эмили смотрит на меня и что во взгляде ее смешались сочувствие и злость: ей было жаль, что мне придется повторить чертову гонку, но она злилась на то, что я смею из-за этого расстраиваться. В конце концов, разве не ради такой работы, как у меня, миллионы девушек готовы на все, что угодно?
Я издала выразительный вздох - тщательно отрепетированный, настолько громкий, чтобы Миранда могла его слышать, но все же не настолько, чтобы она потребовала объяснений, - снова надела свое пальто и поплелась в направлении лифта. Мне предстоял мучительно долгий день.
Второй кофейный забег прошел более гладко. Народу перед кафе немного поубавилось, и Марион уже была на своем рабочем месте. Она лично принималась готовить кофе Миранде, когда я за ним приходила. На этот раз я не думала снова выступать в роли растратчицы - уж очень мне хотелось поскорее вернуться и сесть, - но все же заказала два добавочных капуччино для себя и Эмили в качестве компенсации. Когда я расплачивалась, зазвонил телефон. О, черт, эта женщина невыносима. Ненасытная, нетерпеливая, невозможная. Всего четыре минуты, как я ушла, из-за чего тут же лезть на стену? Снова одной рукой я держала поднос, а другой полезла в карман за телефоном. Я уже решила, что такое свинство с ее стороны дает мне право выкурить еще одну сигарету - и не важно, что это будет стоить ее кофе еще нескольких минут, - но тут увидела, что это звонит Лили со своего домашнего телефона.
- Ну как, плохи дела? - спросила она с восторгом в голосе. Я взглянула на часы и увидела, что ей полагалось быть на занятиях.
- Да так себе. Совершаю второй кофейный забег, все прекрасно. Я страшно довольна жизнью, если тебе это интересно. А что случилось? Разве ты не должна быть на занятиях?
- Ну да, но вчера я второй раз встречалась с Парнем в Розовой Рубашке, и мы оба выпили слишком много коктейлей. Восемь «Маргарит»- это чересчур. Он все еще в отключке, не могу же я бросить его и уйти. Но я не из-за этого звоню,
- Да? - Я почти не слушала, потому что из одной чашки начал выливаться кофе. Телефон я держала плечом и шеей, а освободившейся рукой пыталась вытянуть и зажечь сигарету.
- У хозяина квартиры хватило наглости постучаться ко мне сегодня в восемь утра и сказать, что меня выселяют. - В ее голосе слышалось ликование.
- Выселяют? Да почему? И что же ты будешь делать?
- Похоже, они наконец-то расчухали, что я не Сандра Гере и что она не живет здесь уже полгода. Поскольку мы с ней не родственницы, ей не разрешали передать мне квартиру. Естественно, мне пришлось сказать, что я - это она. Понятия не имею, как они узнали. Но это все фигня, потому что теперь мы с тобой будем жить вместе. Ведь у тебя помесячный договор с Шанти и Кендрой, верно? Ты ведь поселилась с ними только потому, что тебе было негде жить, ведь так? - Так.
- Ну вот, а теперь мы можем снять квартиру вдвоем, где только захотим!
- Здорово! - Самой мне мой голос показался неискренним, хотя на самом деле я была очень рада.
- Так ты за? - спросила она, но ее энтузиазм несколько угас.
- Конечно, за, Лил. Правда, это классная идея. А что у меня голос такой, так это оттого, что я стою на улице с коробкой обжигающе горячего кофе, который уже начал подтекать, а идет дождь со снегом, и…
Бип- бип. Раздался второй звонок, и хотя я чуть не сожгла себе щеку сигаретой, пытаясь отвести телефон от уха, я все же умудрилась рассмотреть, что это звонит Эмили.
- Черт, Лил, это Миранда. Мне надо бежать. Поздравляю с выселением! Я очень рада за нас Звякну попозже, ладно?
- Ладно, я поговорю с…
Но я уже прервала связь и мысленно приготовилась к обороне.
- Это опять я, - сдержанно сказала Эмили, - что ты там вытворяешь с этим чертовым кофе? Ты забыла, что я раньше выполняла твою работу и знаю, что для этого не нужно столько времени…
- Что? - громко переспросила я, зажимая пальцами микрофон. - Что ты сказала? Я тебя не слышу. Ты меня слышишь? Я сейчас буду.
Я захлопнула крышку телефона и сунула его поглубже в карман. Хотя сигарета у меня была еще не докурена, я бросила ее на тротуар и побежала обратно в офис.
Миранда милостиво согласилась принять чуть теплый кофе и даже подарила нам несколько минут покоя между десятью и одиннадцатью, пока за закрытыми дверями своего кабинета ворковала по телефону с Глухонемым Папочкой. Официально мы с ним познакомились неделю назад, в среду, когда я отвозила Книгу, что-то около девяти часов. Он как раз забирал свое пальто из шкафа в передней и десять минут проговорил о себе в третьем лице. С этой встречи он начал уделять мне особое внимание, всегда выкраивая несколько минут, чтобы расспросить о настроении или похвалить за хорошо выполненную работу. Конечно, все эти любезности не могли загладить грубость его жены, но с ним хоть можно было общаться.
Я как раз собиралась связаться с людьми из пиар-отдела, чтобы разжиться у них какой-нибудь подходящей для работы одеждой, когда голос Миранды оторвал меня от моих размышлений. «Эмили, я хочу получить свой обед». Снова она не обращалась ни к кому конкретно, потому что «Эмили» могло обозначать любую из нас. Настоящая Эмили посмотрела на меня и кивнула; это был сигнал к действию. Номер «Смита и Воленски» был заложен в память моего телефона, и я узнала голос девушки, снявшей трубку на другом конце линии.
- Привет, Ким, это Андреа из офиса Миранды Пристли. Себастьян там?
- О, привет! Как, ты сказала, тебя зовут?
Не имело значения ни то, что я всегда звонила в одно я то же время, дважды в неделю, ни то, что я уже назвала себя, - она всегда вела себя так, будто мы разговаривали впервые.
- Это из офиса Миранды Пристли. Из «Подиума», Слушай, я не хочу показаться невежливой, - да нет же, конечно, хочу, - но я спешу. Не могла бы ты просто дать мне Себастьяна? - Если бы мне ответил кто-то другой, я бы просто заказала обычный обед Миранды, но этой тупице нельзя было доверять, я по опыту знала, что лучше поговорить с самим управляющим.
- А-а-а, я сейчас посмотрю, не занят ли он.
Поверь мне, Ким, он не занят. Миранда Пристли - его богиня.
- Энди, милочка, ну как вы? - задышал в трубку Себастьян. - Надеюсь, вы звоните потому, что наш любимый редактор хочет чего-нибудь покушать, не так ли?
Интересно, что бы он запел, если бы я сказала ему - всего один разок, - что хочу покушать я, а не Миранда? Вообще-то они не практиковали вынос обедов за пределы ресторана, но для королевы делалось особое исключение.
- Да, именно поэтому. Она только что сказала, что с удовольствием съела бы что-нибудь вкусненькое из вашего ресторана, а вам она посылает наилучшие пожелания.
Даже под страхом мучительной смерти Миранда не смогла бы вспомнить не то что имя управляющего рестораном, но даже сам ресторан, откуда ей каждый день доставляют обед, но Себастьян бывал чертовски доволен, когда я говорила ему что-нибудь в этом роде. Сегодня он даже захихикал от восторга.
- Невероятно! Просто невероятно. К тому моменту как вы придете, все будет готово, я уже бегу. И разумеется, передайте ей мои наилучшие пожелания!
- Ну конечно, передам. Я сейчас буду.
Так подогревать его энтузиазм было утомительно, но он настолько упрощал мне жизнь, что дело того стоило. Каждый день, когда Миранда обедала в офисе, я накрывала ей на стол в ее кабинете, и она не спеша съедала свой обед за закрытыми дверями. На антресолях у меня специально для этих целей хранились фарфоровые тарелки. Большинство образцов присылалось дизайнерами, только что запустившими новые линии, но некоторые я сама принесла из столовой. Было бы чересчур хранить еще и подносы, ножи, льняные салфетки - Себастьян всегда посылал их вместе с едой.
И вот я снова влезла в свое черненькое пальтишко, сунула в карман сигареты и мобильник и вышла в серенький мартовский день, который не обещал никакого прояснения. Хотя до ресторана было всего пятнадцать минут ходу, я рассчитывала взять машину, но передумала, когда мои легкие ощутили свежий, чистый воздух. Я зажгла сигарету, втянула дым, выдохнула; уж не знаю, от холодного ли воздуха, от дыма или от раздражения, но мне было чертовски хорошо.
Уворачиваться от зевак-туристов теперь стало легче. Я, бывало, с неприязнью смотрела на пешеходов, разговаривающих по мобильным телефонам, но лихорадочный темп жизни приучил к этому и меня. Я достала сотовый и позвонила Алексу в школу; мне смутно помнилось, что сейчас у него обед.
Высокий, сдавленный женский голос ответил не сразу.
- Алло. Вы позвонили в муниципальную среднюю школу N района Бронкс, с вами говорит миссис Уитмор. Чем могу помочь?
- Могу я поговорить с Алексом Файнеманом?
- А кто его спрашивает, простите?
- Это Андреа Сакс, подруга Алекса.
- Ах Андреа! Мы столько слышали о вас.
Ее голос звучал так сдавленно, словно она задыхалась.
- Вот как? Это… э… это приятно. Я тоже много слышала о вас. Алекс очень тепло отзывается обо всех своих коллегах.
- Разве это не мило? Но похоже, Андреа, вы очень заняты. Должно быть, это так интересно - работать на столь талантливую женщину. Вам повезло, Андреа, вам в самом деле повезло.
О да, миссис Уитмор, мне в самом деле повезло. Так повезло, что вы и представить себе не можете. Я и передать не могу, какой везучей себя ощутила хотя бы вчера, когда меня послали за тампонами для моей хозяйки - и только для того, чтобы потом сказать, что я купила не те, и спросить» почему я ничего не могу сделать как надо. И не иначе, как везением, можно объяснить тот факт, что каждое утро мне приходится копаться в потной и грязной чужой одежде. Постойте-ка. Думаю, апофеоза везения я достигла, когда в течение трех недель обзванивала собаководов трех штатов в поисках безупречного щенка кокер-спаниеля для двух невероятно избалованных маленьких злючек. Да, не иначе!
- Конечно, это чудесная возможность, - машинально сказала я, - ради такой работы миллионы девушек готовы на что угодно.
- Можете не сомневаться, дорогая. И знаете что? Только что вошел Алекс. Даю вам его.
- Привет, Энди, как дела? Что у тебя творится?
- Лучше не спрашивай. Я сейчас иду за ее обедом. А как ты?
- Пока вроде все нормально. У моего класса сегодня после обеда музыка, поэтому у меня полтора часа свободного времени, что очень радует. А потом мы еще поделаем устные упражнения. - В его голосе был оттенок безнадежности. - Хотя, судя по тому, что мы имеем сейчас, читать они так никогда и не научатся.
- А как на сегодня с вооруженными нападениями?
- Ни одного.
- Ну так чем же ты недоволен? День проходит относительно спокойно и бескровно. Вот и наслаждайся им. Оставь премудрости чтения на потом. Ты знаешь, сегодня звонила Лили. Ее выселяют-таки из Гарлема, так что мы собираемся жить вместе. Здорово, правда?
- Еще бы! Пора уж. Повеселитесь на всю катушку. Только, если подумать, это не совсем безопасно. Все время рядом с Лили… и с ее парнями… Пообещай, что будешь приезжать ко мне почаще.
- Конечно, но ты будешь чувствовать себя как дома и у меня, совсем как в последний год в университете.
- Жаль, что она потеряла такую дешевую квартиру. Ну а в остальном это хорошие новости.
- Да, я рада. Шанти и Кендра очень славные, но я подустала жить с совершенно чужими людьми, - Да еще этот вечный запах карри. Мне нравилась индийская кухня, но этим запахом пропиталась вся моя одежда и постельное белье. - Я хочу повидаться сегодня с Лил, выпить и отпраздновать. Ты как, «за»? Встретимся где-нибудь в Ист-Виллидже, это не далеко от тебя.
- Ну да, конечно, здорово. Я сегодня еду в Ларчмонт, навестить Джоуи, но к восьми вернусь. Ты к тому времени еще даже не освободишься, так что я заеду к Максу, а потом уж мы соберемся все вместе. Кстати, как Лили, она сейчас встречается с кем-то? Макс вполне может… э…
- Может что? - засмеялась я. - Ну давай, не стесняйся. Уж не хочешь ли ты сказать, что моя подруга - шлюха? Она просто без комплексов, вот и все. Встречается ли она с кем-то? Ну что за вопрос! Некий Парень в Розовой Рубашке был у нее прошлой ночью. Не уверена, что знаю его настоящее имя.
- Ну ладно. Вообще-то только что прозвенел звонок. Звякни мне, когда закруглишься с Книгой.
- Ладно. Пока.
Я хотела убрать телефон, но тут он снова зазвонил. Номер был мне не знаком, и я ответила от одной только радости, что это не Миранда и не Эмили.
- Офис… э… алло? - Я часто отвечала по сотовому и по домашнему телефону: «Офис Миранды Пристли», - и испытывала крайнюю неловкость, когда звонил кто-нибудь, кроме родителей и Лили. Надо над этим поработать.
- Это очаровательная Андреа Сакс, которую я ненароком напугал на вечере у Маршалла? - спросил хрипловатый и очень сексуальный голос. Кристиан! Я уже почти успокоилась и забыла о нем, поскольку он ни разу не дал о себе знать после того, как водил тогда губами по моей руке. Но желание обаять его, блеснуть перед ним вновь вспыхнуло во мне, как и тогда, на вечере, - и я тут же поклялась себе не ударить в грязь лицом.
- Она самая. А с кем я говорю? В тот вечер было немало мужчин, которые заставили меня испытать страх по самым разным причинам.
Вот так, пока порядок. Вдохни поглубже, будь естественной.
- Я не предполагал, что у меня так много соперников, - сказал он спокойно. - Впрочем, мне следовало быть к этому готовым. Как вы поживаете, Андреа?
- Чудесно. Замечательно, - быстро солгала я, вспомнив статью в «Космо», которая учила быть «легкой в общении, веселой и всем довольной», когда разговариваешь с новым парнем, потому что большинство «нормальных» парней не слишком хорошо реагируют на отъявленный цинизм. - На работе все в порядке, пока мне на самом деле очень нравится, Очень интересно, есть чему поучиться, столько всего происходит. Да, просто здорово. А как вы?
«Не говори о себе слишком много, не пытайся доминировать в разговоре; создай ему необходимые условия, чтобы он мог говорить на любимую и наиболее близкую ему тему: о себе самом».
- Вы довольно убедительно врете, Андреа. Человек неподготовленный мог бы принять это за чистую монету, но вы же знаете - нельзя обмануть того, кто и сам обманщик. Впрочем, на этот раз вам это сойдет с рук. - Я открыла рот, чтобы отмести обвинение, но вместо этого просто засмеялась. Какой проницательный, однако. - Давайте-ка я перейду прямо к делу, потому что я уже готовлюсь сесть на самолет в Вашингтон и охранникам вовсе не нравится, что я собираюсь пройти через «рамку», разговаривая по сотовому телефону. У вас есть планы на субботний вечер?
Я терпеть не могла, когда люди так формулировали свой вопрос, спрашивали, есть ли у вас планы, не сказав, что собираются предложить. Может, он хочет устроить дочери соседей протекцию в «Подиум» и попросит меня взглянуть на ее резюме? А может, ему нужно, чтобы кто-нибудь погулял с его собакой, пока он будет давать очередное интервью «Нью-Йорк тайме»? Я соображала, как поуклончивее ответить на его вопрос, но тут он сказал:
- Дело в том, что у меня заказан столик в «Баббо» на эту субботу. На девять вечера. Будет дружеская компания, в основном редакторы журналов и просто интересные люди. Одна дама из «На слуху», кое-кто из «Нью-Йоркера». Хорошие ребята. Ну, как вы на это смотрите?
Мимо меня, завывая и сверкая мигалками, проехала карета «скорой помощи». Машина пыталась прорваться через безнадежно глухую пробку, но, как обычно, водители игнорировали «скорую», и ей пришлось встать на красном наравне со всеми.
Неужели он только что пригласил меня? Да, именно это и произошло. Он меня пригласил! Он пригласил меня. Кристиан Коллинсворт пригласил меня на свидание - и не просто так, а в субботу вечером, в «Баббо», где у него заказан столик на самое лучшее время и где соберутся такие же умные, интересные люди, как он сам. Что уж говорить о «Нью-Йоркере»! Я напрягала мозги, пытаясь припомнить, говорила ли я ему на вечере, что «Баббо» - тот самый нью-йоркский ресторан, который я больше всего хочу посетить, что я люблю итальянскую кухню. Я знала, как этот ресторан любит Миранда, и мне мучительно хотелось туда пойти. Я даже подумывала прокутить там недельный заработок, и звонила, чтобы заказать столик для нас с Алексом, но у них все было забито на ближайшие пять месяцев. И вот уже два с половиной года как мне не назначал свиданий никто, кроме Алекса.
- Э-э… Кристиан, ей-богу, мне бы хотелось… - начала я, пытаясь тут же забыть, что я только что сказала «ей-богу». «Ей-богу»! Ну кто так говорит?! В памяти всплыла неловкая сцена из «Грязных танцев», где Малышка гордо заявляет Джонни, что она «притаранила арбуз», но я затолкала ее поглубже и заставила себя перейти в наступление:- Мне бы хотелось… - Ну да, идиотка, ты это уже сказала, теперь развей эту мысль. - Но я никак не могу. У меня… э… уже есть планы на субботу, - Хороший ответ, что так, что этак, подумала я. Из-за сирены «скорой» я была вынуждена кричать, но думаю, мне все же удалось продемонстрировать чувство собственного достоинства. Не стоит соглашаться на свидание, до которого остается всего два дня, не стоит и обнаруживать существование моего парня… в конце концов, это не его дело. Разве не так?
- У вас в самом деле какие-то планы, Андреа, или вы просто боитесь, что ваш друг не одобрит, если вы проведете время с другим мужчиной?
Догадливый, ничего не скажешь.
- Как бы то ни было, вас это не касается, - сказала я сдавленно, как та женщина в школе Алекса, и укоризненно покачала головой. Я переходила Третью авеню, не глядя на светофоры, и меня чуть не смел микроавтобус.
- Что ж, ладно, я не буду настаивать. Но я приглашу вас снова. И думаю, что в следующий раз вы скажете «да».
- Неужели? И почему вы так думаете? Самоуверенность, делавшая его голос таким сексуальным,
теперь очень походила на высокомерие; беда только, что от этого он стал звучать еще сексуальнее.
- Это предчувствие, Андреа, просто предчувствие. И не стоит забивать этим свою очаровательную головку - или голову вашего друга; я просто подбираю друзей для хорошего ужина и хорошей компании. Может быть, и он захочет к нам присоединиться, Андреа? Ваш друг. Он, должно быть, замечательный парень. Мне бы очень хотелось с ним познакомиться.
- Нет! - почти закричала я, ужаснувшись перспективе увидеть их двоих за одним столом, таких изумительных и таких разных.

Предыдущая страница 10 Следующая страница


11 Лорен Вайсбергер

Я буду чувствовать себя неловко перед Кристианом из-за правильности и добродетельности Алекса. Он наверняка сочтет его простоватым провинциалом. Но еще большую неловкость я испытаю перед Алексом - из-за того, что он своими глазами увидит все то, что мне так нравится в Кристиане: стиль, самонадеянность и такую непоколебимую уверенность в себе, что оскорбить его, казалось, невозможно.
- Нет, - засмеялась я, или, вернее, издала смешок, и постаралась, чтобы он звучал непринужденно, - я не думаю, что это хорошая идея. Хотя он наверняка тоже был бы рад с вами познакомиться.
Он засмеялся в ответ, но неискренне и немного покровительственно.
- Это была просто шутка, Андреа. Я уверен, что ваш друг действительно хороший малый, но мне не особенно интересно с ним знакомиться.
- Ну конечно. Да. Я хочу сказать, я знаю…
- Послушайте, мне надо идти. Почему бы вам не перезвонить мне, если вы вдруг передумаете… или измените свои планы? Ну как? Предложение остается в силе. Да, и всего хорошего. Пока, - И не успела я вымолвить и слова, как связь прервалась.
Что же, черт возьми, сейчас произошло? Я мысленно перебрала факты: знаменитый писатель каким-то образом нашел номер моего мобильного, позвонил по нему и пригласил меня в шикарный супермодный ресторан. Я не была уверена, что он с самого начала звал, что у меня есть парень» но такая возможность его явно не обескураживала. Единственное, в чем не приходилось сомневаться, так это в том, что я очень долго болтала по телефону; этот факт подтверждали и мои наручные часы. Прошло уже двадцать две минуты с тех пор, как я ушла из офиса; обычно за такое время я успевала вернуться.
Я убрала телефон, и до меня дошло, что я уже стою перед рестораном. Я открыла массивную деревянную дверь и вступила в тихий и темный обеденный зал. Хотя все места были заняты банкирами и юристами, поглощавшими свои любимые отбивные, шума практически не было слышно из-за хорошо продуманного расположения столиков и коврового покрытия с густым ворсом. Казалось, даже весьма удачное цветовое решение в красноватой гамме также поглощало звук.
- Андреа! - раздался восторженный голос Себастьяна. Он устремился ко мне, словно я была его последней надеждой. - Мы всегда так рады вас видеть!
Две девушки в серых костюмах серьезно кивнули, подтверждая его слова.
- Неужели? Почему бы это? - Я никогда не могла отказать себе в удовольствии поддразнить Себастьяна - так, слегка. Он был такой невероятный подхалим.
Он доверительно наклонился ко мне, его восхищение можно было потрогать пальцами.
- Ну, вы же знаете, как мы все тут в «Смит и Боленски» относимся к миз Пристли, не так ли? «Подиум» такой шикарный журнал, с такими грандиозными фотографиями, потрясающе стильный, ну и, конечно, с восхитительными литературными текстами. Мы его просто обожаем!
- Литературными текстами? - переспросила я, едва сдерживаясь, чтобы не ухмыльнуться.
Он важно кивнул и повернулся к официанту, который тронул его за плечо, чтобы передать сумку.
Себастьян буквально взвыл от восторга.
- Ага! А вот и он - лучший обед для лучшего редактора - и лучшего секретаря, - добавил он, подмигнув мне.
- Вот спасибо, Себастьян, мы обе очень вам признательны.
Я открыла холщовую сумку вроде тех, какие носят студенты Нью-Йоркского университета на Манхэттене (только эта была с логотипом «СВ»), и убедилась, что все в порядке. Бифштекс с кровью - такой сырой на вид, будто его вообще не жарили. На месте. Две крупные печеные картофелины, обе совсем горячие. На месте. Картофельное пюре, обильно сдобренное сливками и маслом. На месте. Ровно восемь превосходных побегов спаржи, пухленьких, сочненьких, чистеньких. На месте. Там же были металлический соусник с маслом, солонка с зернистой кошерной солью, столовый нож с деревянной ручкой и хрустящая белая льняная салфетка, сегодня сложенная в форме плиссированной юбки. Очаровательно. Себастьян пристально следил за моей реакцией.
- Как мило, Себастьян, - сказала я, словно давала конфетку ребенку за хорошее поведение, - вы сегодня превзошли самого себя.
Он просиял и привычно потупил глаза.
- Спасибо. Вы же знаете, как я отношусь к миз Пристли. Вы же знаете, какая честь для меня.,.
- Готовить ей обед? - подсказала я ему.
- Да. Именно. Вы меня понимаете.
- Конечно, понимаю, Себастьян. Ей очень понравится салфетка, я уверена.
Я бы никогда не решилась ему сказать, что, едва выйдя из ресторана, я сразу же уничтожала его творения, потому что с мисс Пристли, которую он так боготворил, делался припадок, когда она видела салфетку в форме чего-либо иного, кроме салфетки - будь это спортивная сумка или высокий каблук. Я повесила сумку на плечо и собралась уходить, но тут зазвонил мой телефон.
Себастьян выжидательно уставился на меня, всей душой надеясь, что голос на другом конце линии принадлежит его возлюбленной, свету его очей. Его надежды не были обмануты.
- Это Эмили? Эмили, это вы? Вас почти не слышно! - раздалось в трубке пронзительное раздраженное стаккато Миранды.
- Алло, Миранда. Да, это Андреа, - спокойно сказала я. С Себастьяном чуть не случился обморок.
- Неужели вы сами готовите мне обед, Андреа? Если верить моим часам, я жду его уже девятнадцать минут. Я не могу найти ни одной причины, почему - если только вы выполняете свои обязанности как положено! - почему мой обед все еще не на моем столе. А вы можете?
Она правильно произнесла мое имя! Прогресс, но праздновать рановато.
- Э… да, мне очень жаль, что все так задержалось, но дело в том, что вышла небольшая заминка с…
- Вы должны бы уже знать, как мало интересуют меня подобные детали, не так ли?
- Да, конечно, все незамедлительно.,.
- Я звоню, чтобы сказать вам, что я хочу получить свой обед. Прямо сейчас. Мне кажется, я изложила все предельно ясно, Эмили. Я- Хочу - Мой - Обед. Сейчас! - И она повесила трубку,
У меня так тряслись руки, что телефон упал на пол. Мне показалось, что на нем проступили багровые пятна.
Себастьян, который до этого пребывал в полуобморочном состоянии, бросился поднимать мой мобильник.
- Мы огорчили ее, Андреа? Я надеюсь, она не думает, что мы это специально. Правда же? Ведь она так не думает?
Его губы сжались, а на лбу вздулись и запульсировали вены. Я хотела возненавидеть его так же, как ее, но ощутила только жалость. Ну почему этому человеку, примечательному только своей непримечательностью, так интересна Миранда Пристли? Зачем он так старается угодить ей, порадовать ее, произвести на нее впечатление? Может, ему стоит побывать в моей шкуре, потому что я-то скоро уволюсь, да, именно так, я сейчас вернусь в офис и уволюсь. Кому нужны все ее гадкие выходки? Кто дал ей право так со мной разговаривать - вообще так разговаривать с человеком? Ее положение? Ее власть? Общественное мнение? Чертова Прада? Ну где это видано, где это слыхано, чтобы человек вел себя так гнусно?!
На стойке лежал счет; я каждый день подписывала его, отбирая у «Элиас-Кларк» еще 95 долларов, и сейчас я скоренько нацарапала на нем неразборчивую закорючку. Такая подпись могла принадлежать и мне, и Миранде, и Эмили, и Махатме Ганди - в тот момент это было не важно. Я схватила сумку с обедом и вылетела вон, предоставив чересчур впечатлительному Себастьяну самому приводить себя в чувства. На улице сразу бросилась к такси и чуть не сбила с ног пожилого человека. У меня нет времени на извинения. Я должна уволиться. Даже при полуденном движении мы преодолели несколько кварталов всего за пять минут, и я бросила водителю двадцатку. Я дала бы ему и полсотни и придумала бы, как вытянуть эти деньги у «Элиас», но у меня не было пятидесятидолларовой банкноты. Он начал отсчитывать сдачу, но я захлопнула дверь и побежала. Пусть он потратит эту двадцатку на свою дочку или купит себе обогреватель, подумала я. Или пусть даже выпьет сегодня вечером пива в таксопарке в Куинсе - на что бы ни ушли эти деньги, все лучше, чем покупать еще одну чашку опостылевшего капуччино.
Преисполненная праведного возмущения, я ворвалась в здание, не обращая внимания на неодобрительные взгляды кучки трескунов и трещоток. Возле лифтов «Бергмана» я заметила Бенджамина, но, не желая терять больше ни секунды, повернулась к нему спиной, пропустила свою карточку через считывающее устройство и сделала решительный шаг. Черт! Металлическая перекладина с силой ударила меня по бедрам, и я поняла, что через пару минут у меня появится огромный багровый кровоподтек. Я подняла глаза и увидела два ряда ослепительно белых зубов и круглое потное лицо Эдуарде. О черт, ну сколько можно!
Я метнула на него самый страшный из своих испепеляющих взглядов, тот, который без обиняков говорил «лучше умри, гад», - но сегодня это не сработало. Гипнотизируя Эдуардо взглядом, я направилась к следующему турникету, пропустила карточку и шагнула вперед. Он умудрился закрыть его в тот же момент и, пока я стояла там, пропустил через первый турникет шестерых трескунов, одного за другим. Я чуть не заплакала от отчаяния - но Эдуарде был неумолим.
- Подружка, не делай такое кислое лицо. Это ведь не пытка, это весело. Ну, давай. Будь повнимательнее, а то… С тобой вдвоем остались мы наконец… лишь ты и я и биенье сердец…
- Эдуарде! Ну как прикажешь мне это изобразить? У меня нет сейчас времени на это безобразие.
- Ну ладно, ладно. Не надо изображать, просто спой. Я начну, ты закончишь. Совсем как дети, говорят о нас. Совсем как дети: им бы все играть… Им не понять, и мы с тобой сейчас…
Я подумала, что к тому времени, когда доберусь до офиса, мне уже не нужно будет объявлять о своем уходе- меня и так уволят. Так пусть хоть кто-то порадуется.
- …бежим так быстро, как вольны бежать, - подхватила я в такт, - все дальше в ночь, не размыкая рук, туда, где ты меня обнимешь вдруг, и станет нам с тобой постелью земля, и скажешь ты, посмотрев на меня…
Заметив, что противный Микки, знакомый мне с первого дня службы, пытается нас подслушать, я придвинулась поближе к Эдуарде, и он закончил:
- С тобой вдвоем остались мы наконец, лишь ты и я и биенье сердец! Биенье наших сердец!
Он загоготал и поднял руку. Я шлепнула его по пятерне и услышала щелчок открывающегося турникета.
- Приятного аппетита, Энди! - прокричал он, все еще ухмыляясь.
- Тебе тоже, Эдуарде, тебе тоже.
В лифте, к счастью, обошлось без происшествий, и, только оказавшись перед дверью секретарской, я решила, что не могу уволиться. Тем более не могу сделать это, не подготовившись; она, вполне вероятно, просто посмотрит на меня и скажет: «Нет» я не разрешаю вам увольняться», - и что я ей отвечу? И потом, ведь это всего лишь на год, один только год, чтобы избавить себя от множества грядущих неприятностей. Единственный год, триста шестьдесят пять дней, поразгребать этот мусор, чтобы потом получить желаемое. Не так уж это и трудно, а я к тому же слишком устала, чтобы искать другую работу. Еще как устала.
Я вошла. Эмили посмотрела на меня.
- Она сейчас вернется, ее только что вызвали к мистеру Равицу. Правда, Андреа, почему ты так долго? Ты же знаешь, когда ты задерживаешься, она наезжает на меня, а что я могу ей сказать? Что ты куришь, вместо того чтобы покупать ей кофе, и болтаешь со своим парнем, вместо того чтобы принести ей обед? Это нечестно, это просто несправедливо. - И она снова повернулась к компьютеру, лицо ее выражало безнадежность.
Она была права, конечно. Это было несправедливо. По отношению ко мне, к ней, ко всему хоть сколько-нибудь цивилизованному человечеству. И я раскаивалась, что еще больше усложняю ей жизнь - как случалось всякий раз, когда я урывала несколько лишних минут, чтобы прогуляться и проветриться. Потому что за каждую минуту, которую я урывала, Миранда безжалостно отыгрывалась на Эмили. И я поклялась, что буду стараться.
- Ты абсолютно права, Эм. Прости, пожалуйста. Я буду стараться.
Она искренне удивилась и даже обрадовалась.
- Спасибо, Андреа. Я ведь делала твою работу, я знаю, как это тяжело. Поверь, бывали дни, когда я по пять, по шесть, по семь раз в день ходила ей за кофе - ив снег ходила, и в слякоть, и в дождь. Я так уставала, что едва шла, я знаю, каково это! Иногда она звонила мне и спрашивала, где ее кофе, ее обед, где ее особая паста для чувствительной эмали зубов, - было приятно узнать, что хотя бы ее зубы обладают чувствительностью, - когда я даже еще не вышла из здания. Даже не вышла на улицу! В этом вся она, Энди, тут уж ничего не поделаешь. Ты не можешь бороться с этим - ты просто не выживешь. Она не специально мучает тебя, ей это и в голову не приходит. Просто она такая.
Я понимающе кивнула, но внутренне не смирилась. Я никогда не работала нигде, кроме «Подиума», но мне не верилось, что все начальники ведут себя так же. Но может, я ошибалась?
Я поставила сумку с обедом на стол и приступила к сервировке. Голыми руками я залезала в горячие контейнеры с едой и раскладывала ее (надеюсь, изящно) на фарфоровые тарелки. Затем, вытерев жирные руки о ее грязные брюки от Версаче, которые не успела отправить в чистку, я поставила тарелки на сервировочный поднос из тикового дерева с инкрустацией. Вскоре к ним присоединились соусник, солонка и столовое серебро, завернутое в бывшую плиссированную юбку-салфетку. Я обозрела собственное творение и нашла, что не хватает «Пеллегрино», Надо спешить, она вот-вот вернется! Я помчалась в мини-кухоньку и зачерпнула пригоршню кубиков льда, Я дула на них, чтобы они не жгли мне пальцы, и от этого был только один крошечный, малюсенький шажок до того, чтобы лизнуть их. Может, так и сделать? Нет! Надо быть выше этого, подняться над этим. Нельзя плевать в ее пищу, нельзя слюнявить ее ледяные кубики, это ниже моего достоинства.
Миранды все еще не было, и мне оставалось только налить ей минеральной воды и водрузить безукоризненный поднос на ее стол. Сейчас она вернется, усядется за этот громадный стол и прикажет кому-нибудь закрыть дверь. И впервые за весь день я воспряну духом, потому что это будет означать не только то, что она тихо просидит с полчаса за закрытыми дверями, никого не трогая и воркуя с Глухонемым Папочкой, но и то, что мы - наконец-то! - тоже сможем поесть. Мы рысью помчимся в столовую - сначала одна, потом другая, - схватим первое, что попадет под руку, и притащим это обратно, и будем тщательно прятать принесенное под столом и за компьютерами на тот случай, если она вдруг выйдет. Потому что существует негласное и непреложное правило: никто из работников «Подиума» не должен принимать пищу в присутствии Миранды, Точка.
Мои часы показывали четверть третьего. Мой желудок громко заявлял, что на самом деле уже поздний вечер. Прошло семь часов с тех пор, как по дороге из кафе я проглотила шоколадное печенье, и сейчас я была так голодна, что глотала слюни, глядя на ее бифштекс.
- Эм, я умираю с голоду. Я выйду на минутку. Я мигом - только схвачу что-нибудь и наверх. Что тебе принести?
- Ты что, рехнулась? Ты еще не подала ей обед. Она вот-вот придет.
- Я серьезно, мне нехорошо, я не могу ждать.
От постоянного недосыпания и недостатка глюкозы у меня кружилась голова.
Я не была уверена, что смогу отнести поднос к ней в кабинет, даже если она и вправду сейчас вернется.
- Андреа, одумайся! Что будет, если ты наткнешься на нее в лифте или в приемной? Если она увидит, что ты оставила офис, она с ума сойдет. Не надо рисковать. Подожди секундочку, я тебе что-нибудь принесу.
Она схватила кошелек с мелочью и убежала. Ровно через четыре секунды я увидела Миранду: она шла по коридору, направляясь в свой кабинет. Лишь только я взглянула на ее напряженное, хмурое лицо, как голод, головокружение, усталость куда-то испарились - я сорвалась с места и схватила поднос, чтобы успеть поставить его на ее стол, прежде чем она войдет в кабинет.
Я опустилась на место - в голове у меня мутилось, во рту пересохло, - и тут вошла она.
Она не соизволила даже взглянуть в мою сторону, но, к счастью, не соизволила и заметить, что настоящей Эмили в секретарской не было. У меня сложилось впечатление, что встреча с мистером Равицем прошла так себе, хотя, возможно, сказывалось ее неудовольствие тем» что ей пришлось покинуть собственный офис и встречаться с кем-то на чужой территории. До сих пор во всем здании только мистер Равиц удостаивался подобной чести.
- Ан-дре-а! Что это? Я жду объяснений, что это такое?
Я помчалась в ее кабинет и затормозила перед столом. И здесь мы обе стояли и смотрели на то, что было - вне всяких сомнений - таким же точно обедом, как тот, что она съедала всегда, когда оставалась обедать в офисе. Все было на месте, все стояло как положено, еда была отменной. Какого черта ей еще надо?
- Это… ну… это ваш обед, - сказала я тихо, с огромным трудом изгоняя из тона сарказм - уж слишком банальным было мое утверждение. - Что-то не так?
Она едва разжала губы - но мне, в моем тогдашнем полубредовом состоянии, показалось, что она сейчас вопьется мне в горло своими клыками.
- «Что-то не так?» - передразнила она с интонацией, в которой не было ничего моего - вообще ничего человеческого. Ее глаза превратились в щелочки, она приблизилась ко мне - она никогда не повышала голоса. - Да, что-то не так. Что-то действительно не так. Почему, возвращаясь в свой кабинет, я должна находить на своем столе это?
Это и вправду была всем загадкам загадка. Интересно, почему, возвращаясь в свой кабинет, она должна находить это на своем столе? Единственная отгадка, какая у меня была, заключалась в том, что час назад она сама заказала обед, - но такой ответ явно не подходил. Может, ей не нравится поднос? Да нет, она видела его миллион раз и никогда не жаловалась. Может, ей случайно дали не ту часть вырезки? Нет, и с этим все в порядке. Однажды ресторан послал ей превосходное филе - они думали, что оно понравится ей больше, чем жестковатый бифштекс с кровью, но у нее чуть не случился сердечный приступ. Она тогда заставила меня позвонить шеф-повару и отчитать его по телефону - при этом стояла надо мной и говорила, что именно кричать. «Мне очень жаль, мисс, правда, - сказал он мягко, и по голосу его чувствовалось, что он славный парень, - я всего лишь решил, что, поскольку миз Пристли такой хороший клиент, ей придется по душе лучшее, что мы можем ей предложить. Я не включил это в счет, но не беспокойтесь, я обещаю, что такое больше не повторится». Мне хотелось плакать, когда она велела мне сказать ему, что единственным местом, куда его примут на работу, будет второсортная закусочная, но я сделала это. А он извинился и согласился со мной, и с тех пор она всегда исправно получала свой кровавый бифштекс… Значит, дело и не в этом. Я представить не могла, в чем же еще.
- Ан-дре-а, разве помощник мистера Равица не говорил вам, что мы уже пообедали в этой убогой столовой? - спросила она медленно, словно сдерживая нарастающее негодование.
Что?! После всей этой беготни, после причитаний и восторгов Себастьяна, после злобных телефонных звонков и обеда стоимостью в 95 долларов, после того, как я спела песенку Тиффани и накрыла на стол, хотя у меня кружилась голова, а я не могла сбегать в столовую и ждала ее прихода, - после всего этого она заявляет, что уже поела?
- Нет, никто не звонил. Значит, вы не будете обедать? - спросила я, указывая на поднос,
Она посмотрела на меня так, словно я предлагала ей съесть ее собственного ребенка.
- А вы как думаете, Эмили?
Черт! Она же ведь уже научилась называть меня правильно! - Думаю… э… что нет.
- Какая проницательность, Эмили! Я рада, что вы так быстро схватываете. Так уберите это. И постарайтесь впредь не допускать подобного. Это все.
В голове у меня мелькнула картина, словно кадр из кинофильма: я протягиваю руку и бросаю поднос через всю комнату, как метательный диск. Это будет хорошая встряска для миз Пристли; она раскается и извинится передо мной за свое поведение. Но тут стук ее ноготков по столу вернул меня к действительности, я подхватила поднос и осторожно вышла из кабинета.
- Ан-дре-а, закройте дверь! И не беспокойте меня! - крикнула она. Думаю, вид роскошного обеда на своем столе при полном отсутствии аппетита и впрямь вывел ее из равновесия.
Вернулась Эмили - с баночкой диетической колы и пакетиком изюма. Предполагалось, что это должно было заменить мне обед, и» конечно, ни в том, ни в другом не было ни единой калории, ни единого грамма сахара.
- Что случилось? - прошептала Эмили, увидев у меня в руках нетронутый поднос с. едой.
- О, похоже, наша милейшая хозяйка уже пообедала, - прошипела я. - Она только что устроила мне выволочку за то, что я непроницательна, недогадлива и не могу видеть ее желудок насквозь, чтобы знать наверняка, есть в нем что-нибудь или нет.
- Да что ты? - выдохнула Эмили. - Она орала на тебя, когда ты бегала за ее обедом, а сама при этом знала, что будет есть в другом месте? Ну и стерва!
Я кивнула. Произошло чудесное превращение: впервые Эмили приняла мою сторону, впервые не стала читать мне нотации на тему «Ты просто ничего не понимаешь». Но это было слишком хорошо, чтобы быть правдой - словно солнце блеснуло и ушло за тучи: гнев Эмили уступил место раскаянию. Наша вечная паранойя!
- Помни, о чем мы с тобой прежде говорили, Андреа. - Ну конечно, это паранойя, уже пробило двенадцать. - Она делает это не для того, чтобы обидеть тебя, она об этом и не думает. Просто при ее высоком положении трудно помнить о нуждах сотрудников. С этим не стоит бороться. Иди выброси все это. Проехали, - И Эмили с решительным видом села за компьютер. Я знала, что она сейчас думает о том, поставила ли Миранда офис на прослушивание и слышала ли она наш разговор целиком. Она покраснела от волнения и явно сожалела о собственной несдержанности.
Я унесла поднос в кухню и опрокинула его в мусорный ящик. Туда отправилось все - и превосходная еда, и фарфоровые тарелки, и соусник с маслом, и солонка, и салфетка, и столовое серебро, и хрустальный бокал. Все. Все туда. Что за беда? Я добуду все это опять - завтра или в любой другой день, когда ей, может быть, захочется пообедать.
Когда я добралась до «Дрин клан дни», Алекс нервничал, а Лили уже была в изрядном подпитии. Мне вдруг пришло в голову, уж не узнал ли откуда-нибудь Алекс, что меня сегодня приглашал на свидание знаменитый и убойно сексуальный парень. Знает ли он? Может, чувствует? Может, стоит ему сказать? Да нет, зачем мы будем обсуждать такие мелочи? Ведь меня же не интересует тот парень, я даже и притворяться не хочу, что интересует, так чего ради я буду о нем говорить?
- Эй ты, крошка с обложки, - промычала Лили, приветственно размахивая джин-тоником. Она плеснула им на свой жакет и даже не заметила этого. - Или, может, стоит сказать «моя будущая соседка»? Давай выпьем. Нам нужен тост. - Последнее слово прозвучало как «тосо».
Я поцеловала Алекса и села рядом с ним.
- Ты и вправду как с обложки, - сказал он, одобрительно оглядывая мою экипировку от Прады. - Давно ли?
- С сегодняшнего дня. Мне в конце концов открытым текстом объявили, что если я не буду соответствовать, то потеряю работу. Это оскорбительно, но я же все равно должна в чем-то ходить на работу - а так совсем не плохо. Вы простите, ребята, что я опоздала. С Книгой сегодня затянули, а когда я привезла ее Миранде, она отправила меня в закусочную за базиликом.
- Ты же вроде говорила, что у нее есть повар, - напомнил Алекс, - почему же он не пошел?

Предыдущая страница 11 Следующая страница


Дьявол носит «Прада» 12

- У нее и в самом деле есть повар. Еще у нее есть горничная, нянечка и двое детей. Понятия не имею, почему именно я должна бегать за специями. В придачу выяснилось, что ни на Пятой авеню, ни на Мэдисон, ни на Парк-авеню просто нет закусочных. Чтобы найти хоть одну, мне пришлось пилить до Лексингтон-авеню. Но у них, конечно, базилика не оказалось, поэтому я протопала еще девять кварталов, пока добралась до супермаркета «Д'Агостино». На это ушло минут сорок пять, не меньше. Мне стоит раскошелиться на набор для специй - знаете, есть такие полочки со скляночками, что-то вроде этого - и постоянно таскать его с собой на всякий пожарный. Но нет, эти сорок минут даром не прошли: только подумать, сколько всего я узнала о магазинах, торгующих базиликом, как это полезно для моей будущей работы. Так недолго и редактором заделаться, - торжествующе ухмыльнулась я.
- За твое будущее! - выкрикнула Лили, до которой не дошел сарказм моей обличительной речи.
- Она столько выпила» - тихо сказал Алекс с таким участием, словно Лили была его тяжелобольная родственница. - Я пришел сюда вместе с Максом, Макс уже ушел, а она, похоже, была здесь задолго до нас. Либо это, либо она напивается необычайно быстро.
Лили никогда не знала меры в выпивке; тут не было ничего удивительного: Лили вообще не знала, что такое мера. В средних классах она первой закурила травку, в старших - первой потеряла невинность и первой же занялась прыжками с парашютом в университете. Она любила все, что не отвечало ей взаимностью, - так она чувствовала, что живет.
- Я просто не понимаю, ну как ты можешь ложиться с ним в постель, если точно знаешь, что он никогда не бросит свою девушку, - говорила я о парне, с которым они тайком встречались в наш первый год в университете.
- Я просто не понимаю, как ты можешь себя так ограничивать, - парировала она. - В твоей распланированной, строго расчерченной, правильной жизни не хватает кайфа. Живи, Энди! Наслаждайся всем, чем можешь! Жить так здорово!
Может, в последнее время она и вправду пила слишком много, но я знала, что в первый год аспирантуры у нее бешеное расписание - тяжелое даже для нее, а ее профессора в Колумбийском университете - не такие простачки, как те, которыми она вертела как хотела в Брауне. А здесь не так уж и плохо, подумала я, подзывая официантку. Можно напиться и забыться. Я заказала русскую водку со спрайтом и сделала большой глоток. От этого меня затошнило еще больше, потому что после колы и изюма, принесенных мне Эмили, я так ничего и не ела.
- Думаю, у нее просто выдалась тяжелая неделя, - сказала я Алексу, как будто бы Лили с нами не было. Она не замечала, что мы говорим о ней: она была занята тем, что посылала томные призывные взгляды какому-то яппи у стойки.
Алекс положил руку мне на плечо, и я прильнула к нему. Рядом с ним было так хорошо… казалось, мы уже много недель не сидели так вместе.
- Терпеть не могу портить людям настроение, но мне в самом деле надо идти домой, - сказал Алекс, заправляя мне за ухо прядь волос. - Ты как, справишься с ней?
- Тебе надо идти? Уже?
- Уже? Энди, последние два часа я сидел и смотрел, как набирается твоя лучшая подруга. Я пришел повидать тебя, а тебя не было. Сейчас почти полночь, мне еще надо проверить тетради. - Он произнес это спокойно, но я видела, что он расстроен.
- Я понимаю, и мне очень жаль, что так вышло. Я бы непременно пришла раньше, если бы смогла. Ты же знаешь…
- Конечно, знаю. Я и не говорю, что ты что-то сделала не так или могла бы сделать по-другому. Я все понимаю. Но пойми и ты меня; такая у меня работа.
Я кивнула и поцеловала его, но мне было очень тоскливо. Я давно хотела наверстать упущенное и устроить ночь, совершенно особую ночь для нас двоих - ведь ему, бедняге, тоже, в конце концов, было за что меня прощать.
- Так ты не останешься на ночь? - сделала я последнюю попытку.
- Нет, если только тебе не нужно помочь с Лили. Мне надо поработать.
Он обнял меня на прощание, поцеловал Лили в щеку и направился к выходу.
- Если что, звони, - сказал он и вышел.
- Эй, а почему ушел Алекс? - спросила Лили, хотя сидела рядом с нами на протяжении всего разговора. - - Он что, рассердился на тебя?
- Может, и так, - вздохнула я, прижимая к груди свою холщовую сумку. - Последнее время я вела себя по-свински.
Я пошла к стойке - узнать, что у них есть из закусок, а когда вернулась, тот яппи уже приземлился на диванчик рядом с Лили. На вид ему было никак не больше тридцати, но залысины на лбу оставляли возможность в этом усомниться.
Я схватила ее пальто и бросила его ей.
- Лили, одевайся, мы уходим, - сказала я, не отводя глаз от парня. Он был маленького роста, и его мятые хаки не украшали его приземистую фигуру. Но больше всего мне не нравилось, что кончик его языка был сейчас всего в пяти сантиметрах от уха моей лучшей подруги.
- Да что за спешка? - гнусаво захихикал он. - Мы с твоей подругой только-только начали узнавать друг друга.
Лили ухмыльнулась, кивнула и попыталась отхлебнуть из своего пустого стакана.
- Это все очень мило, но нам пора. Как тебя зовут?
- Стюарт.
- Приятно познакомиться, Стюарт. Почему бы тебе не оставить Лили свой номер телефона, и она позвонит тебе, когда почувствует себя лучше, - или не позвонит. Ну, что скажешь? - Я ослепительно улыбнулась.
- Хм… да ладно. Нет проблем. Как-нибудь увидимся, девчонки. - Он вскочил на ноги и направился к бару так быстро, что Лили даже не заметила его ухода.
- Мы со Стюартом начали узнавать друг друга, верно, Стю? - Она повернулась и озадаченно уставилась на пустое место рядом с собой.
- Стюарту надо бежать, Лил. Ну давай, пойдем отсюда.
Я набросила на нее дешевое зелененькое пальтишко и рывком поставила ее на ноги. Сначала она пошатывалась, но потом все же обрела равновесие. На улице было морозно, и я надеялась, что она протрезвеет.
- Мне нехорошо, - пробормотала она.
- Я знаю, милая, я знаю. Мы возьмем такси и поедем к тебе домой, ладно? Как думаешь, ты сможешь ехать?
Она кивнула, потом согнулась пополам, и ее вырвало. Вырвало прямо на ботинки, брызги попали и на брюки. На мгновение я представила себе, что было бы, если бы девушки из «Подиума» увидели сейчас мою лучшую подругу.
Я усадила ее в оконный проем, где, судя по всему, не было сигнализации, и приказала сидеть смирно. Напротив, через улицу, был круглосуточный бар, а этой девушке явно надо было выпить воды. Когда я вернулась, оказалось, что ее снова вырвало - на этот раз прямо на пальто. В ее глазах застыло отсутствующее выражение. Я купила две бутылки минералки - одну для питья, другую для того, чтобы привести Лили в порядок, - но сейчас важнее было второе. Первая бутылка ушла на ботинки, половина второй - на пальто. Лучше быть мокрой, чем в блевотине. Она была так пьяна, что ничего не заметила.
Было нелегко убедить таксиста разрешить нам сесть в машину - уж больно Лили развезло, - но я пообещала щедрые чаевые сверх и без того не маленького счета. Мы ехали через весь город, пересекали его по диагонали, и я высчитывала, как бы мне возместить себе эти двадцать долларов. Пожалуй, я смогу списать их на какую-нибудь поездку, предпринятую для нужд Миранды. Да, это сработает.
Подняться на четвертый этаж оказалось еще труднее, чем ехать в такси, но минут через двадцать пять Лили стала более сговорчивой и даже сумела вымыться под душем, когда я сняла с нее одежду. Я подвела ее к кровати, и, едва коснувшись одеяла, она повалилась навзничь и тут же заснула, Я стояла и смотрела на нее, и в моем сердце проснулась тоска по университету, по нашей прежней жизни. Нынешние времена сулили много увлекательного, но они уже никогда не будут такими беззаботными. Никогда.
Она наверняка много пила в эти дни - по крайней мере если судить по ее состоянию. Алекс как-то недавно заговаривал об этом, но я убедила его, что она просто еще не простилась со студенческим житьем, не живет в реальном мире, не знает, что такое настоящие - взрослые - - обязанности (например, наливать Миранде «Пеллегрино»). Мы с ней, было дело, изрядно набрались в «Зеленой лягушке» на весенних каникулах и выпили целых три бутылки красного вина на годовщину нашей первой встречи, а после кутежа в честь сдачи выпускных экзаменов я уткнулась лицом в унитаз, а Лили держала меня за волосы. В другой раз, после ночи, от которой у меня остались воспоминания только о восьми выпитых коктейлях и какой-то особенно ужасной аранжировке для караоке песни «У каждой розы есть шипы», она дотащила меня до спальни лишь с четвертой отчаянной попытки. А в ту ночь, когда ей исполнился двадцать один год, я еле приволокла ее в свою квартиру и уложила в свою постель и каждые десять минут проверяла, дышит ли она, и, только убедившись, что эту ночь она переживет, наконец заснула рядышком на полу. Она тогда просыпалась дважды. В первый раз честно пыталась попасть в пакет для мусора, который я поставила сбоку, но вместо этого испачкала мне стену. Второй раз она проснулась, чтобы извиниться и сказать мне, что любит меня и что я - лучшая подруга, о какой только можно мечтать. Бот для этого и нужны друзья - чтобы вместе пить, вместе делать глупости и заботиться друг о друге. Разве не так? Или это были всего лишь студенческие забавы, дань юности? Алекс утверждал, что у Лили все иначе, что она сама не такая, как все, но я смотрела на нее другими глазами.
Мне надо бы было остаться с ней на ночь, но уже почти пробило два - через пять часов я должна быть на работе, а одежда моя провоняла рвотой, и у Лили в гардеробе не было ничего, что я могла надеть, не посрамив «Подиум» - даже при всей моей непродвинутости в этом вопросе. Я вздохнула, укрыла ее одеялом и поставила будильник на 7 часов, чтобы завтра утром она могла попасть на занятия - если только у нее не будет особенно чудовищного похмелья.
- Пока, Лил. Я ухожу. Ты как? - Я положила ей в изголовье телефон.
Она открыла глаза, посмотрела на меня и улыбнулась.
- Спасибо, - пробормотала она, и глаза ее снова закрылись. Она бы сейчас не смогла пробежать марафон или даже управлять газонокосилкой, но сон ее будет спокойным.
- Мне это в радость, - ответила я, хотя все последние сутки только и делала, что бегала, добывала, организовывала, чистила или как-то иначе оправдывала свое существование. - * Я позвоню тебе завтра, - сказала я, приказывая своим ногам потерпеть, не подгибаться еще немного, еще чуть-чуть, - если к тому времени мы обе еще будем живы.
И наконец-то, наконец-то я пошла домой.
- Привет, как хорошо, что я тебя застала, - послышался в трубке голос Кары.
Что ей так не терпится сообщить мне в 7.45 утра?
- Ну и ну. Ты так рано еще никогда не звонила. Что случилось? - За это короткое мгновение в моей голове успело составиться с полдюжины сюжетов о новых возможных прихотях Миранды.
- Нет-нет, ничего особенного. Я только хотела предупредить, что к тебе едет Глухонемой Папочка, и сегодня утром он особенно расположен поболтать.
- О, так это здорово. Прошла уже почти неделя с тех пор, как мы с ним в последний раз обсуждали все перипетии моей жизни. Я уж стала беспокоиться, куда это подевался мой самый преданный поклонник. - Я закончила набирать на компьютере деловую записку и начала делать распечатку.
- Счастливица. А ко мне он уже потерял интерес. - Она драматически вздохнула. - Теперь для него существуешь только ты. Я слышала, как он сказал, что собирается обсудить с тобой все детали банкета в Метрополитен.
- За-ме-ча-тель-но. Жду не дождусь этой встречи с его братцем. По телефону-то я с ним уже говорила. Зато она, судя по всему, дура несусветная. Так ты уверена, что он едет сюда, или есть шанс, что Всевышний убережет меня от этого визита?
- Только не сегодня. Он точно приедет. У Миранды на восемь тридцать договоренность с ортопедом, так что вряд ли она будет вместе с ним.
Я быстренько пролистала ежедневник Эмили и убедилась, что свободное от Миранды утро действительно значится в нашем расписании.
- Здорово. О таком утреннем собеседнике, как Глухонемой Папочка, можно только мечтать. А что это он такой разговорчивый?
- Могу предложить лишь самый очевидный ответ: раз он женился на ней, значит, он немного не в себе. Позвони, если он сболтнет что-нибудь особенно занятное, а сейчас мне надо бежать. Каролина ни с того ни с сего размазала по зеркалу помаду Миранды.
- Мы живем на пределе, правда? Мы самые классные в мире девчонки. В общем, спасибо за предупреждение. Потом поговорим.
- Ладно, пока.
Поджидая прибытия Папочки, я просмотрела составленный мной документ. Это был запрос Миранды попечителям Метрополитен-музея. Ей нужно было разрешение на то, чтобы в марте устроить званый ужин в одной из галерей музея. Ужин предполагался в честь ее деверя, человека, которого она глубоко презирала, но который, к несчастью, был членом семьи. Сумасброд Джек Томлинсон был младшим братцем Глухонемого Папочки. Буквально на днях он сделал достоянием общественности свое решение бросить жену и троих детей ради женитьбы на уборщице-мексиканке. Они с Папочкой оба были представителями аристократии Восточного побережья, но Джек, когда ему было уже под тридцать, уронил свое гарвардское достоинство и перебрался в Даллас, где в головокружительные сроки сколотил себе состояние на торговле недвижимостью. Судя по тому, что рассказала мне Эмили, он превратился в стопроцентного техасца- жующего, плюющего и неотесанного, что, конечно, отвращало от него Миранду - воплощение изысканности и утонченности. Глухонемой Папочка попросил ее устроить ужин в честь помолвки его младшего братишки, и ослепленной любовью Миранде ничего не оставалось, как согласиться. А уж если она за что-то бралась, то можно было не сомневаться, что все пройдет без сучка без задоринки. И этот случай не был исключением.
Достопочтенные члены - тыры-пыры - прошу предоставить помещение для небольшого ужина в честь - тыры-пыры - задействованы самые лучшие официанты, флористы и оркестр - тыры-пыры - прошу вас оказать содействие - тыры-пыры. Убедившись, что в бумаге нет вопиющих ошибок, я быстренько изобразила подпись Миранды и позвонила курьеру, чтобы он забрал письмо.
Почти тут же в дверь секретарской постучали, и не успела я ответить, как она распахнулась и на пороге возник Глухонемой Папочка: воодушевление на его лице мало подходило для восьми утра.
- Андреа! - пропел он, подходя к столу и улыбаясь так искренне, что я устыдилась своей неприязни к нему.
- Доброе утро, мистер Томлинсон. Что привело вас сюда так рано? - спросила я. - Боюсь, Миранды еще нет.
Он хихикнул, кончик носа у него подергивался, как у суслика.
- Да, да, думаю, ее не будет до обеда. Энди, прошло так много времени с тех пор, как наши с тобой пути пересекались. Скажи мистеру Томлинсону: как твои дела?
- Разрешите мне взять это, - Я приняла у него из рук узел с грязной одеждой, которую Миранда дала ему для меня. Я взяла и вышитую прозрачными бусинами сумку от Фенди, на которой недавно пришлось заново менять отделку. Это была уникальная вещица отличной ручной работы, изготовленная специально для Миранды самой Сильвией Вентурини-Фенди в благодарность за поддержку, и у нас в отделе моды ее оценили как минимум в десять тысяч долларов. Я заметила, что одна из ее изящных кожаных ручек вот-вот оторвется, хотя отдел аксессуаров уже раз двадцать возвращал сумку в Дом Фенди, чтобы они вручную подшили ее. Она была предназначена для того, чтобы вмещать в себя изящный дамский бумажник, солнечные очки и - в случае крайней необходимости - миниатюрный сотовый телефон. Но Миранде было на это наплевать. Она пихала туда объемистый флакон туалетной воды «Булгари», босоножку со сломанным каблуком, которую мне предстояло сдать в починку, ежедневник величиной с конторскую книгу, огромный ошейник с шипами (я никак не могла решить, был ли это ошейник ее собаки или он предназначался для какой-нибудь экстравагантной журнальной иллюстрации). В этой же сумочке доставлялась и Книга, которую я привозила ей накануне вечером. Стоимости этой сумки хватило бы мне, чтобы оплатить годовую аренду квартиры, но Миранде больше нравилось использовать ее как пакет для мусора.
- Спасибо, Энди, ты так нам помогаешь. Расскажи же мистеру Томлинсону о своей жизни. Как у тебя дела?
Как у меня дела? Как у меня дела? Хм… дайте-ка подумать. Вероятно, не очень. Большую часть времени я борюсь за выживание - я должна отбыть срок своего добровольного рабства у вашей садистки жены. Если за весь день у меня и выдастся пара минут, свободных от ее унизительных требований, я концентрируюсь на том, чтобы не слышать душеспасительную чушь, которую несет ее старший секретарь. В тех исключительно редких случаях, когда я оказываюсь вне стен этого здания, я стараюсь убедить себя, что нет ничего криминального в том, чтобы потреблять более восьмисот калорий в день. Еще я убеждаю себя, что, если у меня шестой размер, это вовсе не значит, что я полная. В общем, думаю, правильный ответ будет «ничего хорошего».
- Ничего особенного, мистер Томлинсон. Я много работаю. Когда я не работаю, то встречаюсь со своей лучшей подругой или со своим другом. Езжу повидать родителей.
Когда- то я много читала, хотелось мне сказать ему, но сейчас я слишком устаю. Еще я очень любила теннис, а сейчас у меня совсем нет времени.
- Тебе ведь двадцать пять, верно? - спросил он рассеянно. Трудно было понять, к чему он клонит.
- Нет, мне двадцать три. Я только в прошлом году окончила университет.
- Ах вот как! Двадцать три! - Он посмотрел на меня, словно пытался решить, сказать что-нибудь на это или нет.
Я насторожилась.
- Так расскажи мистеру Томлинсону, как сейчас развлекаются девушки твоего возраста? Ходят по ресторанам? В ночные клубы? Что-нибудь в этом роде? - Он снова улыбнулся, и я подумала, что ему, наверное, действительно нужно только внимание: за его любознательностью не крылось ничего дурного, ему всего лишь хотелось поговорить.
- Ну да, и это тоже. Я, правда, не хожу в ночные клубы, но хожу в бары, кафе. Ужинаю, смотрю фильмы.
- Да, это все, наверное, весело. Я, бывало, тоже, когда был в твоем возрасте… А сейчас только работа да благотворительность. Так что наслаждайся жизнью, Энди, пока можешь. - И он подмигнул мне как заправский пошляк.
- Да, я стараюсь, - пробормотала я. «Уйдите, пожалуйста, ну пожалуйста, уйдите», - мысленно заклинала я его, нетерпеливо косясь на аппетитный пончик, который словно нашептывал: «Съешь меня, съешь». Нет, ну надо же, мне выпало три минуты тишины и покоя, а этот человек бессовестно крадет их у меня!
Он открыл рот, собираясь еще что-то добавить, но тут в дверях появилась Эмили. На голове у нее были наушники, и двигалась она в такт музыке. Внезапно она заметила нашего гостя, и у нее отвисла челюсть.
- Мистер Томлинсон! - воскликнула она, стаскивая с головы наушники и швыряя их в сумку с логотипом Гуччи. - Что случилось? С Мирандой все в порядке? - Ее лицо и интонация выражали неподдельное участие. Первоклассное представление в исполнении первоклассного секретаря.
- Доброе утро, Эмили. Все в порядке. Миранда скоро приедет. Мистер Томлинсон просто завез вещи. Как у тебя дела?
Эмили просияла. Интересно, ей и вправду так приятно его присутствие?
- Все отлично. Мне очень приятно, что вы этим интересуетесь. А как вы поживаете? Андреа помогла вам?
- О, вне всякого сомнения, - сказал он, улыбаясь мне, наверное, в сотый раз. - Я хотел обсудить кое-какие детали касательно помолвки моего брата, но, думаю, сейчас немножко рановато, верно?
На секунду мне показалось, что он имеет в виду слишком раннее утро, и я уже почти закричала «да!», но потом поняла, что «рановато» - это обсуждать детали.
Он вновь повернулся к Эмили и сказал:
- Ты получила отличную помощницу, не так ли?
- Еще бы, - пробормотала Эмили, - лучше не бывает. Она расплылась в улыбке.
Я расплылась в улыбке.
Мистер Томлинсон заулыбался так энергично, что я подумала, что, возможно, это у него хроническое - какой-нибудь химический дисбаланс.
- Что ж, мистеру Томлинсону пора идти. Мне всегда нравится беседовать с вами, девочки. Приятного вам утра. Всего хорошего.
- До свидания, мистер Томлинсон! - крикнула Эмили, когда он уже направился в приемную.
Интересно, удастся ли ему шлепнуть Софи пониже поясницы, прежде чем он прыгнет в лифт?
- Почему ты вела себя так невежливо? - Эмили сняла тонкий кожаный пиджак, под которым у нее была еще более тонкая шифоновая блузка с вырезом и шнуровкой как у корсета.
- Невежливо? Я взяла у него ее барахло и болтала с ним, пока ты не появилась. И в чем тут невежливость?
- Ты не сказала ему «до свидания». Да еще твое лицо…
- Мое лицо?
- Ну да, это твое фирменное выражение, когда у тебя на лице написано, насколько ты выше всего этого, как ты презираешь все это. Такой номер может пройти со мной, но не с мистером Томлинсоном. С ним нельзя так себя вести, он муж Миранды.
- Эм, а тебе не кажется, что он немножко… как бы это… странный? Он все время говорит и говорит. И как он может быть таким славным, когда она такая… совсем не такая славная?

Предыдущая страница 12 Следующая страница


13 Лорен Вайсбергер

Я смотрела, как она приоткрыла дверь в кабинет Миранды, чтобы убедиться, что я правильно разложила газеты.
- Странный? Это вряд ли, Андреа. Он один из самых преуспевающих адвокатов по налоговым делам на Манхэттене.
Не стоило и заводить этот разговор.
- Ладно, это все глупости. Как у тебя-то дела? Как прошел вечер?
- Просто супер. Мы с Джессикой ездили покупать подарки для подружек невесты. Где мы только не были - в «Скупе», «Бергдорфе», «Инфинити» - всюду. Я кое-что присмотрела на будущее, на Париж, но, пожалуй, еще слишком рано.
- Париж? Ты едешь в Париж? Ты что, оставишь меня одну с ней? - Я и не думала кричать, это вышло само собой. Опять я выставила себя идиоткой.
- Да, в октябре я еду в Париж и Милан с Мирандой на показ весенних коллекций прет-а-порте. Она каждый год берет с собой старшую секретаршу, чтобы та посмотрела, что это такое. То есть я, конечно, миллион раз была на показах в Брай-ант-парке, но в Европе они совершенно особенные.
Я быстренько подсчитала.
- Но ведь до октября еще семь месяцев. И ты готовишься за семь месяцев?
Сама того не желая, я произнесла эти слова язвительным тоном, и Эмили тут же заняла оборонительную позицию.
- Ну да. Я, конечно, не хочу сейчас ничего покупать - к тому времени все это уже выйдет из моды, - я просто прикидываю. Ведь это же и вправду будет нечто: перелет бизнес-классом, проживание в пятизвездочных отелях, потрясающие светские рауты. Бог ты мой, я увижу все самые эксклюзивные! самые горячие новинки.
Эмили уже рассказывала мне, что три или четыре раза в год Миранда ездит в Европу на показы модных коллекций. Она всегда пренебрегает Лондоном - Лондоном все пренебрегают, - но непременно бывает в Милане и Париже: в октябре - на показе весенних коллекций, в июле - на демонстрации зимних коллекций, и в марте - осенних. Иногда она наезжает на Ривьеру, но не часто. Мы работали как сумасшедшие, чтобы подготовиться к показам в конце этого месяца. Интересно, почему она не всегда берет с собой секретаря?
- Почему она не берет тебя с собой на все показы? - решилась я спросить, хотя знала, что за этим последуют многословные объяснения. Я от всей души радовалась тому, что Миранда не появится в офисе целых две недели, и испытывала легкую эйфорию при мысли, что и Эмили уедет вместе с ней. В моем мозгу роились видения - бутерброды с ветчиной, обычные джинсы и туфли без каблуков - может, даже тапочки. - И почему только в октябре?
- Ну, ей там и без того хватает помощников. Итальянский и французский «Подиумы» всегда выделяют ей кого-нибудь из своих служащих, да и редакторы помогают. Но во время показа весенних коллекций она устраивает огромный прием; все говорят, что это не просто гвоздь сезона - это самое значительное событие в модной индустрии за весь год. Очевидно, это она может доверить только мне.
Очевидно.
- Да уж, даже дух захватывает. Значит, крепость остается на меня, а?
- Похоже, что так. Но это не шуточки. Возможно, это будут две самые трудные для тебя недели, потому что ей многое бывает нужно, когда она уезжает. Она то и дело будет тебе звонить.
- Боже, - вздохнула я. Эмили закатила глаза.
Я спала с открытыми глазами: смотрела на экран компьютера и ничего не видела.
Постепенно начал прибывать народ, и появилась возможность развлечься. В десять утра, прихлебывая сливки в надежде избавиться от похмелья после выпитого ночью шампанского, показался первый из трескунов. Это был Джеймс. Он расположился возле моего стола - предварительно убедившись, что Миранда еще не приехала, - и объявил, что прошлой ночью в «Балтазаре» встретил своего будущего супруга.
- Он сидел у стойки, на нем был самый потрясающий красный пиджак, какой я когда-либо видел в жизни, но, скажу тебе, ему и без этого пиджака есть чем гордиться. О, как он изящно ел устрицы! - Джеймс сладострастно застонал. - О, это было великолепно!
- Так ты взял у него телефон? - спросила я.
- Телефон? Бери выше. Я попробую оставить у себя его брюки. Я стянул их с него уже к одиннадцати, и знаешь, скажу тебе…
- Чудесно, Джеймс, чудесно. Ты, похоже, не из тех, кого надо долго уламывать, а? Если честно, это довольно опасно. СПИД гуляет по планете, ты же знаешь.
- Детка, даже ты, само совершенство и женщина, о которой можно только мечтать, не раздумывая упала бы на колени, едва увидев его! Он восхитительный! Необыкновенный!
К одиннадцати часам все уже посмотрели, кто в чем пришел на работу; были отмечены ультрамодные джинсы от Майкла Корса и уникальные декольтированные маечки от Селин. Приближалось время обеденного перерыва, когда разговор обычно вертелся вокруг каких-нибудь особенно горячих новинок и поэтому происходил чаще всего возле выставленных вдоль стен вешалок с одеждой. Каждое утро Джеффи, ассистент, отвечающий за кладовую, вытаскивал на свет божий вешалки с платьями, купальниками, брюками, рубашками, пальто - вытаскивал все, что могло пригодиться в качестве иллюстраций для нового выпуска. Он расставлял их по всему этажу, давая редакторам возможность найти нужное решение без того, чтобы штурмовать саму кладовую.
Кладовая вовсе не была обычной кладовкой. Это был небольших размеров зал. По периметру выстроились полки с обувью всех размеров, оттенков и стилей: дюжины туфель всех мастей, сапог, балеток, шлепанцев, босоножек, ботинок- рай для помешанных на моде. На встроенных и просто задвинутых в угол стеллажах хранилось немыслимое разнообразие чулок, колготок, носков, бюстгальтеров, трусиков, комбинаций и корсетов. Нужна последняя новинка - поддерживающий бюстгальтер от Ла-Перлы леопардовой расцветки? Посмотрите в кладовой. Ажурные колготы телесного цвета от Диора? Спросите там же. В глубине зала выстроились стеллажи с аксессуарами; одно лишь количество хранящихся на них единиц товара, не говоря уже об их стоимости, было ошеломляющим. Авторучки. Дорогие украшения. Постельное белье. Шарфы, перчатки, лыжные шапочки. Пижамы. Накидки. Шали. Канцелярские принадлежности. Цветы из шелка. Шляпы- множество шляп. А уж сумки! Сумки! Хозяйственные и спортивные, рюкзаки и саквояжи, объемистые сумки через плечо и маленькие сумочки-косметички, сумки-конверты, сумки-сундучки - все с эксклюзивными ярлычками и ценниками» цифра на многих из которых превышала месячный доход рядового американца. И все свободное пространство комнаты занимали вешалки с одеждой - они были составлены так тесно, что между ними невозможно было пройти.
Итак, в течение дня Джеффи пытался хоть немного расчистить кладовую, чтобы освободить место для примерки, и вытаскивал все вешалки в коридор. Я не видела ни одного посетителя нашего этажа - будь то писатель, курьер, стилист или просто чей-нибудь друг, - который бы не встал как вкопанный, глазея на эти коридоры от-кутюр. Иногда вешалки подбирались по экспозиции (Сидней, Санта-Барбара), иногда - по конкретному предмету (бикини, юбочные костюмы), но чаще всего это была просто беспорядочная мешанина очень дорогой одежды. Непосвященные останавливались, глазели, трогали пальцами шелковистый кашемир или прихотливую вышивку на вечернем платье, но лишь наши местные трескуны» ревниво следящие за «своей» одеждой, знали абсолютно все о каждой выставленной тряпке.
- Мэгги Райзер - единственная женщина в мире, которая может позволить себе надеть такие капри, - объявила Хоуп, ассистентка отдела моды, чей «чудовищный» вес составлял 55 килограммов при росте 185 сантиметров. Громко вздыхая, она прикладывала брючки к своим ногам. - В них моя задница будет выглядеть еще больше, чем на самом деле.
- Андреа, - позвала меня ее подруга, девушка, с которой я была мало знакома - она занималась аксессуарами, - скажи, пожалуйста, Хоуп, что она вовсе не толстая.
- Ты не толстая, - рассеянно сказала я.
Я сэкономила бы массу времени, если бы вышила эти слова у себя на блузке или - еще лучше- вытатуировала бы их на лбу. Мне так часто приходилось уверять своих коллег в том, что они вовсе не толстые!
- Господи, да ты посмотри на меня! У меня вообще нет талии! Я просто чудовище!
Лишние калории не находили себе места в их телах, зато занимали все их мысли. Эмили клялась, что ее бедра «толще, чем дубовые пни». Джессика была уверена, что у нее «жирные, трясущиеся мышцы», как у Розанны Барр. Даже Джеймс рассказывал, как однажды выходил из душа и его ягодицы показались ему такими огромными, что он стал подумывать о липосакции.
Сначала на сотни тысяч подобных вопросов я пыталась отвечать рационально. «Если ты толстая, Хоуп, то какая же тогда я? Я на несколько сантиметров ниже тебя, а вешу больше». - «Ох, Энди, не смейся надо мной. Я толстая. А ты стройная и очень красивая!»
Я думала, что она лицемерит, но вскоре поняла: Хоуп - так же как и прочие худосочные девушки и большинство парней «Подиума» - вполне способна адекватно оценивать вес других людей, но когда она смотрит в зеркало на себя, то совершенно искренне уверена, что видит там гиппопотама.
В целях самозащиты я постоянно напоминала себе, что я нормальная, а они - нет, но постоянные разговоры о чрезмерной полноте сделали свое дело. Не прошло и пяти месяцев с тех пор, как я начала работать в «Подиуме», а образ моих мыслей стал настолько извращенным, что мне порой начинало казаться, что все эти замечания направлены исключительно против меня. Механизм был примерно таков: я, высокая, красивая, стройная ассистентка отдела моды, притворяюсь, что кажусь себе толстой, только для того, чтобы ты, коренастая кубышка-секретарша, поняла, какая ты жирная корова. При моих ста семидесяти девяти сантиметрах и шестидесяти килограммах (вес, утраченный во время дизентерии, благополучно вернулся обратно - впрочем, вероятно, ненадолго, если учесть, что за свой рабочий день я съедала одну тарелку супа и выкуривала несчетное количество сигарет) - так вот, при таком росте и весе я всегда считала себя стройнее многих девушек своего возраста. Кроме того, раньше я была выше девяти из десяти женщин, с которыми мне приходилось встречаться, и половины мужчин. И никогда до появления в этом дурдоме я не знала, каково это - чувствовать себя маленькой и толстой целый день, каждый день. Было так легко начать считать себя местным карликом-уродцем: коротконогим, неуклюжим, да еще в одежде шестого размера. И все разговоры о полноте, конечно же, велись для того, чтобы я никогда об этом не забывала.
- Доктор Айзенберг говорит, что «Зона» сработает, только если отказаться и от фруктов тоже, - вступила в разговор Джессика, снимая с вешалки юбку от Нарсисо Родригеса. Недавно состоялась ее помолвка с одним из самых молодых вице-президентов «Голдман и Сакс», и Джессика была крайне озабочена необходимостью соответствовать своей шикарной свадьбе. - И она права: со времени последней примерки я потеряла пять килограммов.
Я прощала ей, что она голодает до полусмерти, но я не могла простить, что она об этом рассказывает. Мне было плевать, что она называет имена известных врачей и сообщает о чудесах похудания, - от всего этого следовало держаться подальше.
Около часу офис и вправду забурлил: пришла пора обеда. Не то чтобы с этим связывались какие-то мысли о еде, но это было время приема гостей. Я лениво смотрела, как снуют туда-сюда стилисты, журналисты и просто друзья своих друзей, стремящиеся надышаться витающим в воздухе гламуром, который буквально исходил от дорогой одежды, красивых лиц и длинных - действительно очень длинных - ног.
Джеффи пришел ко мне, как только убедился, что и Миранда, и Эмили ушли на обед. В руках у него были две огромные сумки.
- Ну-ка, посмотри это. Для начала как будто неплохо.
Я вытряхнула содержимое одного из пакетов на пол у себя за столом и принялась его разбирать. Там были очень мягкие серые шерстяные брюки от Жозефа- длинные, узкие, с заниженной талией; коричневые замшевые брюки от Гуччи, которые могли превратить в супермодель самую заурядную девчонку; две пары выбеленных джинсов от Марка Джекобса, сшитых, казалось, специально на меня. Для верха было восемь или девять вариантов - от обтягивающей, в рубчик, водолазки от Кельвина Кляйна до прозрачной приталенной блузки от Донны Каран. Сногсшибательное многоцветное кимоно от Дианы фон Фюрстенберг соседствовало с темно-синим бархатным брючным костюмом от Тахари. Я тут же влюбилась в плиссированную юбку из денима - длиной по колено, она будет здорово смотреться с цветастым пиджаком от Катайон Адели.
- Это что… все мне? - спросила я, надеясь, что в моем голосе нет обиды, а есть только восторг.
- Да это пустяки. Кое-какие вещички, которые без дела пылятся в кладовой. Мы иногда что-нибудь используем для фотографий, но дизайнерам одежду никогда не возвращаем. Каждые несколько месяцев я навожу порядок в кладовой и выношу все это оттуда, вот я и подумал, что тебя это, может, заинтересует. У тебя ведь шестой размер* верно?
Я кивнула, все еще ничего не соображая.
- Да, повезло тебе. Тут почти у всех четвертый или еще меньше. Так что на твою долю хватит с лихвой.
Ну да.
- Здорово. Просто здорово, Джеффи.: Я и высказать не могу, как тебе благодарна. Все эти вещи просто чудо!
- Посмотри вторую сумку, - сказал Джеффи, - ты ведь не наденешь этот бархатный костюм с задрипанной сумкой, которую повсюду таскаешь.
Из второй, еще более разбухшей сумки так и посыпались туфли, сумочки и пальто. Там были две пары сапожек от Джимми Чу - одни до середины икры, другие по колено, две пары босоножек от Маноло, классические черные,«лодочки» от Прады и сиротливая пара мокасин от Тода, про которые Джеффи тут же сказал, что в офисе их носить нельзя. Я повесила через плечо бесформенную красную замшевую сумку и обратила внимание на две переплетающиеся буквы С на ее боку, но она была далеко не такой красивой, как шоколадного цвета кожаная сумка от Селин. Венцом всего этого великолепия стало длинное пальто прямого покроя с крупными пуговицами, на которых были видны инициалы Марка Джекобса.
- Ты шутишь, - мягко сказала я, поглаживая солнечные очки от Диора, которые он, по-видимому, положил не без умысла, - ты надо мной смеешься.
Ему явно польстило мое восхищение; он кивнул:
- Отблагодаришь меня тем, что будешь все это носить, идет? И никому не говори, что я снял для тебя сливки; дни, когда я выношу одежду из кладовой, здесь считаются самым большим праздником.
Тут в коридоре послышался голос Эмили, и Джеффи испарился. Я спрятала свою новую одежду под стол.
Вошла Эмили; она принесла из столовой свой обычный обед: фруктовое пюре и салат из латука с брокколи, сдобренный ароматным уксусом. Не положенной к такому салату смесью уксуса и оливкового масла- просто уксусом. Миранда вот-вот должна была приехать - только что звонил Юрий, - и у меня не оставалось моих семи драгоценных минут, чтобы слетать за супом. Вообще-то дело было даже не в этом: я просто не находила в себе сил на то, чтобы пробиться сквозь толпу трескунов, подвергнуться унизительному осмотру кассирши и потом спрашивать себя, не наношу ли я непоправимый ущерб своему здоровью, заглатывая обжигающе горячий (и очень жирный!) суп так быстро, что у меня ноет пищевод. Как-нибудь обойдусь, решила я. Ничего со мной не случится. Если верить моим здравомыслящим коллегам, это только укрепит мой дух. А кроме того, рассудила я, брюки стоимостью две тысячи долларов не будут смотреться так эффектно на девушке, которая не может справиться со своим аппетитом. Я вновь опустилась на стул и подумала, что вот теперь я вполне соответствую духу журнала «Подиум».
Глубины моего сна пронзила яростная трель сотового телефона, и я, даже еще не покинув их, заволновалась: а не она ли это? После того как я с космической скоростью и более или менее твердо установила, кто такая «она», где я нахожусь и какой сегодня день, пришло осознание того, что звонок в восемь утра в субботу не предвещает ничего доброго. В такой час никто из друзей не стал бы меня будить; да и родители, несколько лет встречая глухое сопротивление с моей стороны, нехотя примирились с тем» что до полудня их дочь на звонки не отвечает.
Примерно семь секунд я размышляла над этим и над тем, какой бы могла быть причина, по которой мне необязательно было бы отвечать на этот телефонный звонок, - но в памяти еще были свежи доводы Эмили, и я вытащила-таки руку из-под теплого одеяла. Я успела поднести к уху телефон до того, как звонивший нажал отбой.
- Алло? - Я осталась довольна тем, как прозвучал мой голос - бодро, вполне отчетливо; можно было подумать, что последние несколько часов я провела достаточно деятельно, а не дрыхла без задних ног, - такой глубокий и тяжелый сон наверняка свидетельствовал о том, что у меня проблемы со здоровьем.
- Доброе утро, малышка. Хорошо, что ты проснулась. Хотел сказать, что я сейчас на Третьей авеню, в районе Шестидесятых улиц, так что минут через десять подъеду, идет? - зарокотал в трубке голос отца. Я же переезжаю! Я же сегодня переезжаю! Я совсем забыла, что папа обещал мне помочь упаковать вещи и перевезти их на новую квартиру, которую мы сняли с Лили. Мы перевезем коробки с одеждой, дисками, фотографиями, пока настоящие грузчики будут сражаться с моей гигантской кроватью.
- А, привет, папочка, - промямлила я, уже не пытаясь изображать бодрячка, - я думала, это она.
- Нет уж, сегодня обойдемся без нее. Лучше скажи, где мне припарковаться. Там есть какой-нибудь гараж?
- Да, как раз под моим домом, с выездом на Третью авеню. Назовешь им номер моей квартиры, и они дадут тебе скидку. Ладно, пап, пойду одеваться.
- Да, малышка. Надеюсь, ты сегодня настроена поработать.
Я рухнула на подушки и взвесила свои шансы еще немного поспать. Они были достаточно призрачными, если учесть, что папа специально приехал из Коннектикута для того, чтобы помочь мне переселиться. Тут привычно заверещал будильник. Ага! Так я, значит, еще вчера помнила, что мне сегодня переезжать. Это подтверждало, что я еще не совсем свихнулась. Что ж, все-таки утешение.
Вылезать из постели было, пожалуй, даже тяжелее, чем в будни, хотя тогда мне приходилось это делать на несколько часов раньше. Тело бунтовало и всячески старалось напомнить о необходимости восполнить пресловутый «дефицит сна» (знаем из курса психологии), но я рывком подняла его с постели. Рядом с кроватью лежала кое-какая одежка - единственное, кроме моей зубной щетки, что еще оставалось неупакованным. Я натянула синие спортивные штаны, трикотажный свитер с капюшоном и сунула ноги в замызганные серые тапочки, объехавшие со мной полсвета. Только я все это проделала, как снизу, от входа, позвонили.
- Да, пап, я тебя сейчас впущу, подожди секунду.
Через пару минут в дверь постучали, и вместо отца на пороге появился взъерошенный Алекс. Выглядел он отлично, как и всегда; на нем были приспущенные на бедрах выбеленные джинсы и облегающий серый свитер. Он был в очках в тонкой оправе, которые носил, только когда глаза слишком уставали от линз (сегодня они у него были прямо-таки красные); волосы торчали в разные стороны. Мы не виделись с прошлого воскресенья, когда после полудня выпили по чашке кофе. Мы хотели провести вместе весь день и всю ночь, но Миранде срочно потребовалось, чтобы кто-нибудь посидел с Кэссиди, пока она повела к доктору Каролину, и я оказалась первой, кто ей подвернулся. Когда я добралась до дома, было уже слишком поздно, а ему уже порядком надоело приходить только ради того, чтобы посмотреть на меня, и я его вполне понимала. Он хотел остаться на эту ночь, но я стеснялась родителей. Хотя все, кому было до этого дело, знали, что мы с Алексом спим вместе, демонстрировать это вовсе не стоило. Поэтому не очень хорошо, что он оказался здесь, когда отец мог приехать с минуты на минуту.
- Привет, детка. Я подумал, вдруг вам понадобится помощь? - В руках у него был пакет, в котором - я знала - были мои любимые соленые бейгели и кофе. - Твоего отца еще нет? Я и ему принес кофе.
- А я думала, у тебя сегодня репетиторство, - сказала я. В этот момент из своей спальни вышла Шанти; на ней был черный брючный костюм. Проходя мимо нас, она кивнула, пробормотала что-то насчет «много работы» и тут же ушла. Мы с ней мало разговаривали; интересно, понимает ли она, что сегодня я от них уезжаю.
- Ну да, должно было быть репетиторство, но я позвонил родителям этих девочек, и они сказали, что вполне можно перенести на завтра. Так что я в твоем полном распоряжении.
- Энди! Алекс! - На пороге стоял отец; он так лучезарно нам улыбался, словно не мог представить себе лучшей картины.
Я быстренько прикинула, что по пакету свежекупленной еды и по ботинкам Алекса отец поймет, что тот пришел всего пару минут назад. Да и дверь мы не закрывали. Ну и жизнь у меня!
- Энди сказала, ты сегодня не придешь. - Отец поставил на стол в гостиной пакет, в котором были, по всей видимости, бейгели (конечно, соленые) и кофе. Он явно избегал встречаться с нами взглядом. - Ты только пришел или уже уходишь?
Я улыбнулась и взглянула на Алекса; я боялась, что он уже начал жалеть, что сегодня поднялся из-за меня так рано.
- Я только пришел, доктор Сакс, - бодро ответил Алекс, - я перенес репетиторство, думал, вдруг вам понадобится помощник.
- Это хорошо. Это очень кстати. Вот, угощайся, тут бейгели. Жаль, я не купил еще один кофе, я не знал, что ты тут окажешься. - Меня тронуло, что отец был неподдельно расстроен. Ему не слишком-то нравилось, что его маленькая дочка спит с парнем, который ей не муж, но он изо всех сил старался этого не показывать.
- Ничего, доктор Сакс. Я тут тоже кое-что принес. На всех хватит, еще и останется. - И вот мой папа и мой парень без тени смущения сели рядышком на полу в гостиной и разделили утреннюю трапезу.
Я взяла по бейгелю из обоих пакетов и подумала о том, как здорово мы снова заживем с Лили. Весь год без малого после того, как мы окончили университет, мы пытались встречаться хотя бы по разу в неделю, но словно и не виделись. А теперь мы будем приходить домой и сварливо рассказывать друг дружке о том, какой скверный был сегодня день, - все как в старые добрые времена. Алекс и папа болтали о чем-то невразумительном вроде баскетбола, а я подписывала коробки. Вещей у меня оказалось немного: несколько коробок с постельным бельем и подушками, коробки с фотографиями и разнообразными письменными принадлежностями (хотя письменного стола у меня не было), косметика, предметы личной гигиены и сумки с одеждой «не из „Подиума“». Вряд ли на этот скудный скарб вообще стоило наклеивать ярлыки, но тут уж во мне заговорила секретарша.
- Ну что, начнем помаленьку, - сказал папа.
- Ш-ш-ш! Разбудишь Кендру! - громким шепотом ответила я. - Сегодня ведь суббота, всего девять утра. Алекс помотал головой:
- Разве ты не видела, что она ушла с Шанти? По крайней мере мне так показалось. То есть их точно было две, обе в костюмах и обе какие-то грустные. Ты загляни к ним в спальню.
Дверь в их комнату, где они умудрились поместиться, сдвинув вместе кровати, была приоткрыта, и я тихонько толкнула ее. Кровати были аккуратно застланы, подушки взбиты; на каждой сидела мягкая игрушечная собачка. Только тут мне пришло в голову, что ни разу за несколько месяцев, что я жила здесь, с этими девушками, я не переступала порог их комнаты и не разговаривала ни с одной из них дольше тридцати секунд. Я не знала ни чем они занимаются, ни где работают, не знала и того, есть ли у них еще какие-нибудь подруги. Хорошо, что я уезжаю.
Между тем папа с Алексом убрали остатки завтрака и принялись согласовывать план кампании.
- Ты прав, они обе ушли. Не уверена даже, что они знают, что я сегодня уезжаю.
- Давай оставим им записку, - предложил папа, - на доске для игры в скраббл.
Я унаследовала папину страсть к этой игре. У него была целая теория о том, что новый дом должен начинаться с новой доски для игры в скраббл. И вот последние шесть минут в этой квартире я провела, выкладывая на своей старой доске: «Спасибо за все, удачи вам. Целую. Энди». Тут, должно быть, куча очков. Молодец я все-таки.
Почти час мы загружали обе их машины; причем я ничего не делала - только сторожила автомобили, пока мужчины бегали туда-сюда. Грузчики, возившиеся с кроватью - услуги их стоили дороже самой этой чертовой громадины, - опоздали, поскольку оба жили в пригороде. Нашу новую квартиру Лили нашла по объявлению в газете «Виллидж войс», и я ее еще ни разу не видела. В самый разгар рабочего дня она вдруг позвонила мне по сотовому и закричала в трубку:
- Я нашла ее, нашла! Классная квартира! И ванная, и вода; и полы деревянные, немножко только покоробились. Я тут уже четыре минуты и пока не то что мышей - ни одного таракана не видела. Можешь приехать прямо сейчас?
- Да ты что? - зашептала я. - Она здесь, ну куда я сейчас пойду?
- Но надо, чтобы ты приехала прямо сейчас. Ты же знаешь, как это делается. У меня и документы с собой.
- Лили, ну сама подумай. Даже если бы мне потребовалась срочная операция на сердце, я бы и тогда не смогла уйти, иначе меня тут же уволили бы. Ну как я могу уйти ради квартиры?
- Между прочим, через полминуты уже может не быть никакой квартиры. Тут и без нас хватает желающих; они вовсю заполняют бумаги. Мы должны все решить сейчас же.
Сколько- нибудь пристойное жилье на Манхэттене найти было труднее, чем сколько-нибудь приличного парня-натурала. А если вам к тому же хотелось, чтобы оно было и более-менее доступным по цене, то вы должны были быть готовы к тому, что проще арендовать необитаемый остров у побережья ЮАР, чем квартиру на Манхэттене. Невозможно представить себе, насколько это сложно. Чуть ли не все предлагаемые съемщикам квартиры не достигают и сорока квадратов, в них гнилые деревянные полы и осыпающиеся стены, а «удобства» безнадежно обветшали вместе с домом. Нет тараканов. Мышей нет. Так что вам еще надо?!
- Лили, я тебе полностью доверяю; сделай все сама. Можешь скинуть по электронной почте, как она выглядит? - Надо было кончать этот разговор: в любую секунду могла появиться Миранда. Если она застукает меня болтающей по телефону с приятельницей, мне конец.
- Вообще-то у меня твои платежные чеки - между прочим» у тебя на счету не слишком-то густо, - распечатки банковского баланса, досье заемщика и официальное письмо твоих нанимателей. Вот только с поручительством заминка. Поручитель должен быть жителем одного из трех штатов и в состоянии выплатить номинал ренты в сорокакратном размере. Моя бабка тут не годится, это ежу понятно. Может, за нас поручатся твои родители?
- Да Господи, Лил, я не знаю. Я их не спрашивала и позвонить сейчас им не могу. Позвони сама.
- Ладненько. Они ведь у тебя в год зарабатывают больше ста тысяч баксов?
Я не была в этом уверена, но кого еще мы могли попросить?
- Просто позвони им, - ответила я, - объясни насчет Миранды. Скажи, что мне очень жаль, но сама я позвонить никак не могу.

Предыдущая страница 13 Следующая страница


Дьявол носит «Прада» 14

- Будет сделано. Я должна оставить за нами эту квартиру. Я перезвоню. - Она прервала связь, но уже через двадцать секунд телефон зазвонил снова, и определитель высветил номер Лили. Эмили выразительно подняла брови. Я схватила телефон, но обратилась к Эмили.
- Это важно, - выдавила я, - это моя лучшая подруга, ей приходится одной улаживать дела по аренде, потому что я сижу тут как…
Я услышала три голоса одновременно: холодный, спокойный голос Эмили («Андрея, подумай…» - начала она); пронзительный голос Лили («Они согласились, Энди, согласились! Ты слышишь меня?») - и перекрывающий их громкий, отчетливый голос Миранды:
- Какие-то проблемы, Ан-дре-а?
Подумать только, она даже вспомнила ради такого случая мое имя. Она надвигалась на меня; выражение ее лица не предвещало ничего хорошего,
Я тут же оборвала разговор, надеясь, что Лили поймет, и отбила атаку:
- Нет, Миранда, никаких проблем.
- Что ж, в таком случае я хочу сливочное мороженое. Учтите, мороженое, а не отвратительную теплую массу. Ванильное мороженое- не йогурт, не холодное молоко, и чтобы никаких этих штучек с сахарозаменителями. Настоящее мороженое с шоколадным сиропом и взбитыми сливками. И чтобы сливки были не из баллона, поняли? Настоящие взбитые сливки. Это все.
Она приняла чрезвычайно занятой вид и вновь вышла из кабинета. У меня осталось стойкое ощущение, что приходила она только затем, чтобы проконтролировать меня. Эмили явно была этим довольна. Зазвонил телефон. Снова Лили. Вот черт, ну почему бы ей просто не послать мне е-мэйл? Я включила телефон, поднесла его к уху, но не сказала ни слова.
- Ну ладно, я знаю, что ты не можешь говорить, но я-то могу. Твои родители согласились быть поручителями, это здорово. В квартире только одна спальня, но мы перегородим гостиную, и как раз будет место для двуспальной кровати и стула. Ванны нет, но душ вроде в порядке. Посудомоечной машины нет, кондиционера тоже, но можно купить вентиляторы. Прачечная в подвале, приходящий консьерж, до метро всего один квартал. И - зацени! Балкон!
Я, должно быть, не сдержалась и громко выдохнула, потому что она пришла в восторг оттого, что сумела-таки меня расшевелить.
- Вот-вот!.Очуметь, да? Вообще-то вид у него ненадежный - того и гляди обрушится, но он есть! Мы там как раз поместимся, будет где покурить. Здорово, просто супер!
- Сколько? - выдавила я, решив, что больше уж точно не произнесу ни слова.
- Все наше за две двести восемьдесят в месяц. Ты только подумай, у нас будет балкон всего за тысячу сто сорок долларов с носа. Эта квартира - находка века. Ну так что, я соглашаюсь?
Я молчала. Я и хотела бы ответить, но Миранда приближалась к двери секретарской, на ходу громко распекая какую-то девушку из отдела рекламы. Она сегодня явно была не в духе, с меня хватило и одной стычки. Девушка, которой она сейчас делала выговор, поникла головой от стыда; щеки ее пылали. Я надеялась, что она не расплачется.
- Энди, это смешно, наконец. Просто ответь: да или нет! Я и так сегодня не пошла на занятия, а ты не то что с работы отлучиться - даже ответить не можешь! Да что я тебе…
Лили дошла до белого каления; я поняла, что единственное, что мне остается, - это оборвать разговор. Она кричала так громко, что слышно было в секретарской, а Миранда находилась уже в трех шагах от двери. Нервы у меня были на пределе; мне хотелось схватить за руку эту девушку, ассистента по рекламе, побежать с ней в дамскую комнату и там вместе выплакаться как следует. А может, действуя сообща, мы сумеем придушить Миранду шарфом от «Гермес», болтающимся сейчас на ее тощей шее? Что бы я выбрала: держать ее или затягивать шарф? Или проще было бы затолкать эту тряпку ей в глотку и смотреть, как она задыхается и…
- Ан-дре-а! - В ее голосе звенела сталь. - Что я вам велела сделать вот уже пять минут назад? - О, черт, я забыла про мороженое. - Хотелось бы знать, есть ли какая-то особая причина, по которой вы сидите здесь, вместо того чтобы исполнять свои обязанности? Или такова ваша манера шутить? Неужели я сделала или сказала нечто, что дает вам повод думать, что я шучу с вами? Отвечайте, сказала я что-нибудь подобное? Ну же. - Ее глаза чуть не вылезли из орбит, она все еще не повышала голос, но подошла почти вплотную.
Я открыла рот для ответа - и тут раздался голос Эмили:
- Миранда, простите, пожалуйста. Это я виновата. Это я попросила Андреа ответить на телефонный звонок, думала, что это могут быть Кэссиди или Каролина, а я как раз заказывала ту блузку от Прады, которую вы хотели. Андреа уже собиралась уходить. Прошу прощения, такое больше не повторится.
Чудо из чудес! Наша Отличница подала голос - и, как ни странно, в мою защиту.
Миранда смягчилась:
- Ну что ж, ладно. В таком случае идите за мороженым, Ан-дре-а. - И с этими словами она прошла в свой кабинет, набрала номер и принялась ворковать с Глухонемым Папочкой.
Я взглянула на Эмили, но та притворилась, что ужасно занята. Тогда я послала ей по электронной почте всего одно слово; «Почему?»
«Потому, что я не была абсолютно уверена, что она не уволит тебя, а на то, чтобы подготовить кого-нибудь другого, меня уже не хватит», - ответила она.
Я отправилась на поиски супер-пупер-мороженого и позвонила Лили, едва только лифт коснулся вестибюля.
- Прости, пожалуйста, я не хотела, просто…
- Слушай, у меня на все это нет времени, - отрезала Лили, - мне кажется, ты чуточку переигрываешь - так, совсем немножко, а? Ведь не может быть, чтобы ты не могла сказать по телефону «да» или «нет»?
- Это трудно объяснить, Лил, просто…
- Забудь. Мне пора бежать. Я позвоню, если она нам достанется. Хотя тебя это все, конечно, мало интересует.
Я запротестовала, но Лили уже отключилась. Вот черт! Нельзя было ждать от Лили понимания - ведь и я сама всего полгода назад сочла бы свое поведение смешным. Нельзя было и посылать ее одну рыскать по всему Манхэттену в поисках квартиры для нас обеих и при этом даже не отвечать на ее звонки - но разве у меня был выбор?
Я звонила ей несколько раз в течение дня; после полуночи она наконец ответила и сказала, что квартира досталась нам.
- Здорово, Лил. Не знаю, как тебя и благодарить. Я наверстаю, обещаю тебе!
И тут меня осенило. Зачем тянуть. Нужно вызвать из «Элиас» машину, поехать в Гарлем и лично отблагодарить свою лучшую подругу. Да, именно так!
- Лил, ты сейчас дома? Я приеду, отпразднуем вместе, а? Я думала, что она обрадуется, но она осталась спокойной.
- Не трудись, - ответила она, - у меня тут бутылка «огненной с юга» и Парень с Колечком в Языке - это все, что мне нужно.
Это было сказано, чтобы уколоть меня, но я ее поняла. Лили редко злилась, но если уж она это делала, уговорить ее было невозможно,, оставалось только ждать, пока она сама отойдет. Я услышала, как льется в бокал что-то жидкое и звякает лед, а потом она сделала большой глоток.
- Ну ладно. Но ты позвони мне, если что-нибудь понадобится, идет?
- Зачем? Надеюсь, тебе сейчас достаточно хорошо и спокойно? В общем, не стоит благодарности.
- Лил…
- Не переживай за меня. У меня все в порядке, - еще глоток, - потом поговорим. Ах да. С новой квартирой нас.
- Да-да. С новой квартирой, - повторила я, но она уже отключилась.
Я тут же позвонила Алексу - узнать, нельзя ли приехать к нему, но в голосе у него не было того восторга, на который я надеялась.
- Энди, ты знаешь, я всегда рад тебя видеть, но я, в общем… я сегодня встречаюсь с Максом и ребятами. Ты ведь всю неделю занята, вот я и договорился с ними на сегодняшний вечер.
- А вы встречаетесь в Бруклине или где-нибудь поблизости? Я присоединюсь к вам? - Я знала, что они наверняка встречаются где-то недалеко от моего дома, потому что в этом районе жили все его друзья.
- Послушай, в любой другой день - пожалуйста, с удовольствием, но сегодня вечеринка только для парней.
- Да? Ну ладно. Я хотела повидаться с Лили, обмыть нашу новую квартиру, но мы… в общем, она на меня дуется. Не понимает, почему я не могу нормально говорить по телефону с работы.
- Знаешь, Энди, вынужден сказать, что и я иногда этого не понимаю. То есть я знаю, у твоей начальницы тяжелый характер, - поверь, это я понимаю, но мне порой кажется, что ты воспринимаешь все слишком серьезно. - Ясно было, что он изо всех сил пытается смягчить свои слова, не дать прорваться раздражению.
- Может, я и вправду воспринимаю все серьезно! Что в этом такого? - огрызнулась я, униженная донельзя тем, что он не хочет меня видеть и не упрашивает пойти на вечеринку, где соберутся все его друзья, и принимает сторону Лили, хотя она не права и он тоже не прав, - Ведь это моя жизнь. Моя карьера. Мое будущее. А как ты предлагаешь, чтобы я к этому относилась? Как к пустячку, забаве?
- Энди, ты искажаешь мои слова. Ты же знаешь, что я не это имел в виду.
Но меня уже прорвало, я ничего не могла с собой поделать. Сначала Лили, а теперь и Алекс? Мало мне одной Миранды, так еще и от них нет сочувствия? Это было уже слишком; мне хотелось разрыдаться, но вместо этого я кричала:
- Идиотские шуточки - вот что для вас моя работа! О, Энди, ты работаешь в модной индустрии - разве это может быть трудно? - передразнила я, ненавидя себя за каждое срывающееся с языка слово. - Что ж, простите меня, не всем же дано быть ангелами без крылышек, не всем же дано быть аспирантками. Простите меня, если…
- Перезвони, когда успокоишься, - оборвал меня он, - я не намерен больше это слушать.
И он отключился. Отключился! Я ждала, что он перезвонит, но он так этого и не сделал, и к трем часам, когда я наконец сумела уснуть, у меня не было вестей ни от Алекса, ни от Лили.
С тех пор прошла уже неделя - все вроде бы успокоилось, но что-то было не так. В редакции вовсю кипела работа над новым выпуском, и я не могла выкроить ни минутки, чтобы самой наладить отношения с Лили, но я рассудила, что, как только мы переедем, все войдет в свою колею и вспомнятся студенческие времена, когда жизнь была куда более приятной.
Грузчики приехали только к одиннадцати. Минут за десять они разобрали мою драгоценную кровать и забросили все в фургон, В новый дом я поехала с грузчиками; папа и Алекс уже были там - препирались с консьержем, на вид - вылитым Джоном Гальяно; мои коробки были свалены у стены вестибюля.
- Энди, хорошо, что ты приехала. Мистер Фишер не дает ключей от квартиры, пока нет самого нанимателя, - сказал папа, улыбаясь до ушей, - и это весьма разумно с его стороны, - подмигнул он консьержу.
- А что, Лили еще нет? Она обещала подъехать к десяти, максимум к половине одиннадцатого,
- Да нет, мы ее не видели. Позвонить ей? - предложил Алекс.
- Да, лучше позвонить. А мы с мистером Фишером пойдем наверх, а потом начнем поднимать вещи. Спроси, не нужна ли ей помощь.
Мистер Фишер расплылся в сладострастной улыбке.
- Ну конечно, мы теперь с вами как одна семья, - сказал он, пялясь на мою грудь, - зовите меня Джон.
Я чуть не поперхнулась остывшим кофе и подумала, может ли быть так, что боготворимый всеми человек, вдохнувший новую жизнь в марку «Диор», умер (а я об этом и не подозревала) и возродился в образе нашего консьержа.
Алекс кивнул и протер очки краем свитера. Мне почему-то импонировала эта его привычка.
- Иди с папой. Я позвоню.
После обмена любезностями я задалась вопросом: хорошо или плохо, что мой папа и консьерж так сдружились? Ведь этот последний будет знать все подробности моей личной жизни. Вестибюль мне понравился, хоть и был несколько старомодным. Стены облицованы каким-то светлым камнем, перед лифтом и у почтовых ящиков - неудобные с виду скамьи. Наша квартира - 8 С- выходила окнами на юго-запад: хорошая сторона. Джон открыл дверь своим ключом и встал сбоку, словно гордый родитель.
- Пожалуйте, - провозгласил он.
Я вошла первой; я была готова к тому, что в нос ударит запах сероводорода, и не удивилась бы, если бы с потолка сорвалась парочка летучих мышей, - но была приятно поражена светом и чистотой. Справа находилась кухня: узенький пенальчик - двоим не развернуться - с белым кафельным полом и белым же кухонным гарнитуром. Посудомоечная машина отсутствовала, но крапчатая серая столешница представляла собой миленькую имитацию под гранит, а над плитой была встроенная микроволновка.
- Ничего себе, - сказал папа, открывая холодильник, - тут уже и поддоны для льда есть.
Рядом с кухней была гостиная, там уже поставили перегородку, и получилась вторая спальня. Собственно гостиная при этом осталась без окна, но это меня не волновало. Спальня была вполне приемлемых размеров - уж точно больше, чем моя прежняя; окно и балконная дверь заняли всю стену. Между гостиной и настоящей спальней помещалась ванная, выложенная ядовито-розовым кафелем, - что ж, могло быть и хуже. Я прошла в спальню, которая оказалась значительно больше гостиной, и огляделась. Крошечный встроенный шкафчик, под потолком вентилятор, маленькое грязноватое окошко смотрит в окно соседнего дома. Лили выбрала себе эту спальню, и я с радостью согласилась. Ей приходилось много заниматься, и она предпочитала иметь больше свободного пространства - зато мне достались свет и выход на балкон.
- Спасибо, Лил, - прошептала я, хоть и знала, что она меня не слышит.
- Что, солнышко? - спросил папа, входя, в комнату.
- Да нет, ничего, просто подумала, какая Лили умница. Я даже не ожидала ничего подобного, чудесная квартира, правда?
Он опустил глаза, пытаясь подобрать подходящие слова.
- Да, это чудесная квартира для Нью-Йорка. Но получить так мало за такие деньги… Знаешь, твоя сестра и Кайл платят тысячу четыреста в месяц за квартиру с двумя местами для парковки, центральным кондиционером, у них три спальни, две ванные комнаты, выложенные мрамором, а на кухне - посудомоечная и стиральная машины последней модели. - Он перечислял так, словно делал открытие. За две двести восемьдесят можно снять домик на побережье в Лос-Анджелесе, трехкомнатную квартиру на тенистой аллее в Чикаго, апартаменты с четырьмя спальнями в Майами или замок с подъемным мостом в Кливленде. Это всем известно.
- Места для парковки, площадка для гольфа, гимнастический зал и бассейн, - дополнила я, - да, я знаю. Но все равно это чудесная квартира. Уверена, нам здесь будет очень хорошо.
Папа обнял меня.
- Я тоже так думаю. Если только ты не будешь слишком занята, чтобы оценить это, - сказал он шутливо и снял с плеча сумку, которую носил целый день. Я думала, что у него там спортивная форма для тенниса, но он достал оттуда коричневую шкатулку, крышку которой украшала броская надпись «Выпуск ограничен». Скраббл. Коллекционный набор с вращающейся подставкой. У доски были маленькие бортики, чтобы буквы не соскальзывали. Мы вместе любовались таким набором в специализированном магазине вот уже лет десять, но купить не решались: не было подходящего случая.
- Ох, папа, ну зачем ты! - Я знала, что доска стоит больше двухсот долларов. - Я так рада!
- Ну и на здоровье. - Он снова обнял меня. - Твоему старику за тобой не угнаться. Помню, было время, когда я тебе специально поддавался, иначе ты бродила по дому и дулась на меня целый вечер. А сейчас! Сейчас, если б я даже и захотел тебя одолеть, мои старые мозги для этого уже не годятся. Хотеть-то я, может, и хочу, - добавил он.
Я собиралась ответить, что это все благодаря моему учителю, но тут вошел Алекс. Вид у него был невеселый.
- Что случилось? - спросила я, как только он зашаркал у порога кроссовками.
- Да ничего, - солгал он, указывая глазами на отца. Его взгляд говорил: «Подожди секунду». - Вот, принес коробку.
- Я тоже пойду за коробками, - сказал отец, направляясь к двери, - может, у мистера Фишера есть тележка. Тогда мы поднимем все сразу. Сейчас вернусь.
Я посмотрела на Алекса; мы подождали, пока за папой не закрылись двери лифта,
- В общем, я только что говорил с Лили, - медленно произнес он.
- Она на меня больше не сердится? Она всю неделю была сама не своя.
- Да нет, с этим все в порядке,
- Тогда что же?
- В общем, она была не дома.
- А где она была? У какого-нибудь парня? И из-за этого она не явилась на собственное новоселье? - Я рывком открыла окно, чтобы немного проветрить квартиру: в ней чувствовался сильный запах свежей краски.
- Да нет, дело в том, что, когда я позвонил ей на сотовый, она была в полицейском участке. - Он смотрел на свои ботинки.
- Где?! С ней все в порядке? Боже ты мой! Ее что, ограбили? Или изнасиловали? Я еду за ней.
- Энди, с ней все нормально. Просто ее арестовали, - Он произнес это мягко - так, словно разговаривал с родителями одного из своих учеников и ему было неприятно расстраивать их известием, что ребенок оставлен на второй год.
- Арестовали? Ее арестовали? - Я пыталась сохранять спокойствие и даже не заметила, что перешла на крик. В дверях появился папа, он тянул за собой огромную тележку, которая грозила опрокинуться под весом беспорядочно наваленных коробок.
- Кого это арестовали? - спросил он небрежно.
Я судорожно напрягла мозги, но Алекс нашелся раньше, чем я успела что-нибудь придумать.
- А, это я рассказывал Энди, как одну девчонку из группы «Ти-эл-си» арестовали за распространение наркотиков. А с виду вполне приличная девушка…
Отец кивнул, почти не слушая и, возможно, в глубине души удивляясь, с чего это мы с Алексом так заинтересовались рэп-звездульками.
- Думаю, твоя кровать здесь поместится, только если поставить ее изголовьем к дальней стене, - крикнул он из моей новой спальни. - Пойду-ка я взгляну, как они там с ней управляются. Не понимаю, чего они так копаются.

Предыдущая страница 14 Следующая страница


15 Лорен Вайсбергер

Как только дверь квартиры захлопнулась, я бросилась к Алексу.
- Ну! Рассказывай! Что случилось?
- Энди, да не кричи ты так громко. Ничего ужасного. Скорее даже забавно. - Он прищурился, ухмыльнулся и на какое-то мгновение стал похож на Эдуардо. Брр!…
- Алекс Файнеман, будет лучше, если вы перестанете кривляться и сию минуту скажете мне, что случилось с моей лучшей подругой.
- Ладно, ладно, не сердись. - Все это явно доставляло ему удовольствие. - Прошлым вечером она гуляла с молодым человеком, Парнем с Колечком в Языке. Ты его знаешь?
Я уставилась на него.
- Короче говоря, они поужинали, и Парень с Колечком пошел проводить ее до дому, а ей пришла в голову забавная идея покрасоваться перед ним - прямо на улице, напротив ресторана. «Маленький стриптиз», - сказала она. Просто чтобы он оценил.
Я представила себе, как Лили берет в рот свою обычную послеобеденную мятную пастилку и выходит на улицу, а патом задирает блузку перед парнем, который заплатил за то, чтобы ему в язык продели кольцо. Боже.
- Нет, она не могла…
Алекс мрачно кивнул, хотя сам едва удерживался от смеха.
- И ты говоришь, что Лили арестовали за то, что она показала голую грудь? Да это курам на смех. Это Нью-Йорк, я тут каждый день вижу женщин, которые ходят практически без верха - и это на работе! - Я снова не выдержала и перешла на крик.
- Зад. - Он не решался поднять глаза; щеки у него были пунцовые- не то от смущения, не то от душившего его смеха.
- Что?
- Не грудь. Зад, Нижнюю часть тела. Всю целиком. Спереди и сзади. - И, не в силах больше сдерживаться, Алекс расплылся в широченной ухмылке. Он так развеселился, что я подумала, он вот-вот описается.
- Скажи, что это неправда, - простонала я. Как же Лили чувствует себя после всего этого? - И что, это увидели копы и ее за это арестовали?
- Нет, это случайно увидели двое маленьких детишек и сказали об этом своей маме.
- О Господи…
- Та попросила Лили надеть брюки, но Лили объявила во всеуслышание, что именно она сделает с ней и с просьбой. Ну и после этого женщина побежала за полицейским и нашла его на соседней улице.
- Ох, ну все, хватит, замолчи.
- Это еще не все. Когда та дама и коп вернулись, Лили и Парень с Колечком в Языке как раз занимались тем, о чем упомянула Лили, и уже порядком раскочегарились,
- Да о ком это ты? Неужели Лили Гудвин? Неужели это моя милая, очаровательная Лили, моя лучшая подруга с восьмого класса, раздевается догола и трахается с парнем, у которого в языке колечко?
- Энди, да успокойся же. С ней все в порядке. Ее и арестовали-то только за то, что она показала полицейскому средний палец, когда он спросил ее, правда ли, что она спускала штаны…
- Господи, я больше не могу. Вот так, наверное, переживают за нас родители.
- …но они просто сделали ей предупреждение и хотели отпустить, а она, похоже, была пьяна в стельку - иначе зачем бы ей отказываться от этого предложения? В общем, не волнуйся. Сейчас мы тебя поселим, а потом, если захочешь, съездим ее навестить. - Он кивком указал на тележку, которую папа оставил посреди комнаты, и принялся ее разгружать. Но я не могла ждать, мне необходимо было выяснить, что случилось. Она ответила после четвертого гудка, как раз перед тем, как обычно включался автоответчик, - будто решала, ответить ей на мой звонок или нет.
- Как ты? - спросила я, лишь только услышала ее голос
- Привет, Энди. Надеюсь, я не сорвала вам переезд. Вы ведь обошлись без меня? Прости, что так вышло.
- Да это все чепуха, я хочу узнать, как ты. С тобой все в порядке? - До меня только сейчас дошло, что Лили, должно быть, провела всю ночь в полицейском участке. - Ты всю ночь просидела там? В «обезьяннике»?
- Ну, в общем, да. Это было не так уж плохо, никаких телеужасов и прочей мерзости - только совершенно безобидные девчонки, тоже загремели из-за чепухи. Охранники оказались просто душки, с ними проблем не было. Никаких тяжелых железных решеток или чего-то в этом роде. - Она засмеялась, но как-то вымученно.
Я поняла это сразу же, и мне представилась моя милая маленькая бесшабашная Лили, загнанная в закуток между стеной и воняющей мочой раковиной какой-нибудь агрессивной и настойчивой лесбиянкой.
- И где шлялся этот твой Парень с Колечком? Что, он просто оставил тебя гнить в «обезьяннике»?
Но еще до того, как она успела ответить, в голове у меня вспыхнула мысль: а где же шлялась я сама? Почему Лили мне не позвонила?
- Да нет, он вел себя замечательно, он…
- Лили, почему…
- …хотел остаться со мной и даже позвонить адвокату своего отца…
- Лили! Лили! Подожди. Почему ты не позвонила мне? Ты же знаешь, я бы тут же приехала и не уехала бы без тебя. Так почему? Почему ты не позвонила мне?
- Ох, Энди, ну какая разница? Мне было не так уж плохо, клянусь тебе. Просто я вела себя как идиотка, и знаешь, решила больше так не напиваться. Оно того не стоит.
- Но почему? Почему ты не позвонила? Я всю ночь была дома, я бы примчалась через две секунды.
- Да это все чепуха, правда. Я не позвонила, потому что думала, что ты либо на работе, либо жутко устала. Мне не хотелось беспокоить тебя. Тем более в субботу вечером.
Я припоминала, что я делала прошлой ночью, и единственным, что всплыло в памяти, оказался просмотр «Грязных танцев» на Ти-эн-ти - наверное, уже в семидесятый раз в моей жизни. Вроде бы я заснула еще до того, как Джонни заявил, что «никто не обидит Малышку», и продолжал - в буквальном смысле слова - ставить ее на ноги, пока доктор Хаузман не признал, что это не Джонни сделал ребенка Пенни, и не похлопал его по спине, и не поцеловал Малышку, которая к тому времени уже доросла до имени Фрэнсис. Все эти сцены я уже знала наизусть.
- На работе? Ты думала, я была на работе? И слишком устала, чтоб тебе помочь? Лили, не говори так.
- Послушай, Энди, мы это проехали, ладно? Ты ведь все время на работе: и днем, и ночью, часто и в выходные тоже. А когда ты не работаешь, то жалуешься на работу. Я в общем-то все понимаю, я знаю, какая трудная у тебя работа и что твоя начальница не в своем уме. И мне не хотелось портить тебе отдых. А потом, я не знала, может быть, ты с Алексом. Он все время говорит, что никогда тебя не видит, я не хотела мешать. Бели б это и в самом деле было нужно, я бы позвонила, и я не сомневаюсь, что ты бы тут же примчалась. Но я еще раз повторяю: там было не так уж плохо. Ну, давай это закроем. Я с ног валюсь, мне надо в душ, а потом в постель.
От волнения я не могла вымолвить ни слова, но Лили приняла мое молчание за согласие.
- Ты еще там? - спросила она через полминуты, в течение которых я отчаянно пыталась подобрать слова для извинения, объяснения или чего-то в этом роде. - Слушай, я только что добралась до дома. Мне надо поспать. Я тебе звякну после?
- Ну да, конечно, - выдавила я. - Лил, мне так жаль! Ведь я никогда не вела себя так, чтобы ты могла подумать…
- Энди, не надо. Все нормально. Со мной все хорошо. С нами все хорошо. Потом поговорим.
- Ладно. Спи, Позвони мне, если что…
- Ну конечно. Да, а как тебе наша новая квартира?
- Она просто супер, Лил. И как ты только сумела отыскать такую прелесть? Вот мы с тобой заживем… - Я едва понимала, что говорю, и говорила только для того, чтобы она подольше не отключалась, чтобы убедиться еще и еще раз, что наша дружба осталась неизменной.
- Вот и хорошо. Я так рада, что она тебе нравится. Надеюсь, и Парню с Колечком она тоже понравится, - пошутила она, но снова как-то наигранно.
Мы попрощались, и я застыла посреди гостиной, уставившись на телефон.
В это время в комнату вошел папа, чтобы звать нас с Алексом обедать.
- Что случилось, Энди? Где Лили? Я думал, что и ей не помешало бы помочь перевезти вещи, но я буду в городе только до трех. Она уже едет?
- Нет, она… э… она приболела. Это на несколько дней, не меньше, так что раньше завтрашнего дня она не приедет. Мы с ней только что разговаривали.
- А ты уверена, что у нее все в порядке? Может, нам стоит к ней съездить? Я всегда беспокоился за эту девочку; у нее ведь нет родителей, только эта старая перечница, ее бабушка. - Он положил руку мне на плечо, словно для того, чтобы растравить мои раны, - Ей повезло, что у нее есть ты. Иначе она осталась бы совсем одна.
Я почувствовала ком в горле, но все же смогла выговорить:
- Ну да, вроде того. Но с ней все в порядке, это точно. Просто ей надо как следует выспаться. Пойдем чего-нибудь перекусим? Привратник говорит, в четырех кварталах отсюда есть классная закусочная.
- Офис Миранды Пристли, - ответила я недовольным тоном, который прочно усвоила в последнее время: я надеялась, что это убедит всех отважившихся украсть у меня часть моих личных минут в несвоевременности их звонка.
- Д-день добрый, это Эм-эм-эм-эмили? - прошелестел заикающийся женский голос на другом конце провода.
- Нет, это Андреа. Я новый секретарь Миранды, - пояснила я, хотя делала это уже, наверное, тысячу раз.
- А, новая секретарша Миранды, - зарокотал странный голос, - самая удачливая девушка на свете, н-не так ли? Ну и каково оно - жить бок о бок с мировым злом?
Сонное настроение как рукой сняло. Это было что-то новое. За три с лишним месяца моей работы в «Подиуме» я еще не встречала человека, который бы осмелился отозваться о Миранде так откровенно дерзко. Уж не шутит ли она? Не провоцирует ли меня?
- Э… конечно, работа в «Подиуме» - это уникальная возможность набраться опыта, - промямлила я, - за такую работу миллионы девушек готовы на что угодно.
Неужели я только что это сказала?
В трубке послышались звуки, похожие на тявканье гиены.
- Ну еще бы, просто охренеть м-можно, - выдавила она, не то смеясь, не то кашляя, - ты небось дорвалась наконец до б-барахла от Г-г-гуччи? Это здорово промывает мозги. С ума сойти! Эта женщина просто нечто! Что ж, мисс Набирающаяся Опыта, одна маленькая птичка шепнула мне, что на этот раз Миранда наняла не совсем безмозглую п-подхалимку, но эти маленькие птички проницательностью не отличаются. Любишь джемперочки от Майкла Корса и шубки-очаровашки от Менделя? Не бойся, милочка, ты на своем месте. А сейчас дай-ка мне свою плоскозадую хозяйку.
Я была в смятении. Моим первым порывом было послать ее ко всем чертям, сказать ей, что она меня плохо знает, а разговаривает так высокомерно только для того, чтобы сгладить свое заикание. Но еще больше мне хотелось прижать трубку к губам и прошептать: «Я здесь как в тюрьме, вы даже не представляете, что это такое. Спасите меня, пожалуйста, спасите меня от этой китайской пытки. Да, вы правы, все именно так, но на самом деле я совсем другая!» Но я не сделала и этого, потому что отдавала себе отчет, что понятия не имею, кому принадлежит заикающийся голос на другом конце провода.
Я перевела дух и решила, что отыграюсь, не затрагивая личность Миранды.
- Что ж, я, само собой разумеется, обожаю Майкла Корса, но уж, конечно, не за джемперочки. Мех у Менделя ничего себе, но настоящая поклонница «Подиума» - та, чей вкус безупречен и не может быть поставлен под сомнение, - выберет вещи, сшитые по индивидуальному заказу у Джорджа Полигеоргиса на Мэдисон-авеню. Да, и на будущее я бы предпочла, чтобы вы использовали что-нибудь менее категоричное, чем «подхалимка». «Помощница» будет в самый раз. Я была бы рада опровергнуть и некоторые другие ваши ложные представления, но не могла бы я прежде узнать, с кем говорю?
- Браво, новая секретарша Миранды, браво. М-может, мы с тобой и поладим. Я не особенно люблю тех, кого обычно нанимает Миранда, но в этом нет ничего удивительного, ведь я не особенно люблю и ее саму. Мое имя Джудит Мейсон; на тот случай, если оно вам н-ничего не говорит, я автор путевых заметок, которые вы печатаете каждый месяц. А теперь скажи-ка мне - ты ведь в журнале сравнительно недавно, - медовый месяц уже закончился?
Я не знала, что ответить. Что она имеет в виду? Разговаривать с этой женщиной было все равно что разбирать тикающую бомбу.
- Что молчим? У тебя сейчас как раз самое замечательное время: ты пробыла в «Подиуме» достаточно долго, чтобы о тебе узнали, но недостаточно, чтобы окружающие определили твои слабые места и начали дергать за ниточки. Т-ты еще это оценишь, уж поверь мне. В интересном месте работаешь.
Но прежде чем я успела ответить, она сказала:
- Н-ну ладно, хватит на сегодня любезностей, подружка. Ей м-можешь обо мне не докладывать, она на м-мои звонки все равно никогда не отвечает. Д-должно быть, ей не нравится заикание. Просто впиши меня в список, а потом она велит кому-нибудь мне перезвонить. Спасибо. Ц-целую.
Щелк.
Я ошарашено положила трубку и расхохоталась. Эмили подняла взгляд от счетов Миранды и спросила, кто это был. Когда я сказала, что звонила Джудит, она закатила глаза, так что не стало видно зрачков, и простонала:
- Стерва, каких мало. Не понимаю, как Миранда ее терпит. Она не отвечает на ее звонки, так что ты даже не говори ей, что она звонила, просто внеси в список. Миранда потом прикажет кому-нибудь перезвонить.
Похоже, Джудит лучше меня понимала, как именно у нас в офисе делаются дела.
Я дважды кликнула на ярлыке «Бюллетень» и пробежала глазами содержимое. Бюллетень был квинтэссенцией жизни Миранды Пристли и - как мне по крайней мере казалось - смыслом ее жизни. Идея списка была разработана много лет назад каким-то не в меру ретивым секретарем; это был обычный вордовский документ, к которому имелся доступ у меня и у Эмили. Точнее, либо у меня, либо у Эмили: в одно и то же время работать с документом мы не могли. После того как к списку добавлялась новая строка» идея или вопрос» мы делали распечатку и клали свежую версию документа в папку с файлами, убирая оттуда версию устаревшую. Миранда могла потребовать эту папку в любой момент, поэтому мы с Эмили клепали новые списки ударными темпами. Часто мы угрожающе шипели друг на друга, вынуждая одна другую закрыть документ, чтобы получить к нему доступ и внести свои добавления. Печатали мы их одновременно, потом бросались к папке с файлами, порой не зная даже, чья версия списка более полная.
- У меня тут последняя телефонограмма от Донателлы, - сказала я, отчаявшись успеть напечатать ее, прежде чем в офис войдет Миранда. Эдуарде позвонил со своего поста, чтобы предупредить, что она уже в лифте. Звонка из приемной, от Софи, еще не было - но ждать оставалось всего несколько секунд.
- А у меня консьерж из «Ритца», он звонил после Донателлы, - ликующе объявила Эмили, вкладывая в папку свою распечатку. Мой список запоздал на четыре секунды, я снова села и просмотрела его. Дефисы в телефонных номерах не допускались - только точки. В обозначениях времени не допускались двоеточия - и опять же заменялись точками. Новые сводки должны были подаваться каждые пятнадцать минут. Номера, по которым следовало перезвонить, печатались с новой строки, чтобы их легко было найти. Время указывалось с расхождением не более чем в пятнадцать секунд. Грифом «К сведению» помечалось все, что мы с Эмили имели сказать Миранде (поскольку заговаривать с ней, прежде чем она заговорит с тобой, было категорически запрещено, вся относящаяся к делу информация заносилась в список). «Напоминание» сопутствовало тем приказам Миранды, которые она имела обыкновение оставлять у нас на автоответчике между часом и пятью утра - и, раз оставив, не сомневалась, что приказ будет получен и выполнен. Себя мы обязаны были упоминать в третьем лице - если уж вообще никак не могли обойтись без такого упоминания.
Она частенько приказывала нам выяснить» по какому номеру и в какое время можно связаться с тем или иным человеком. В этом случае мы всегда мучительно раздумывали, помещать ли плоды своего расследования в рубрику «К сведению» или в рубрику «Напоминание». Одно время я смотрела на бюллетень как на энциклопедию «Кто есть кто в мире высокой моды», но очень скоро имена супербогачей, суперкутюрье и суперзнаменитостей перестали задевать огрубевшие струны моей души, и мне, пропитавшейся атмосферой «Подиума», звонок из Белого дома казался куда менее важным, чем звонок ветеринара, желающего обсудить с Мирандой меню ее мопса (я бы поспорила, что ему она точно перезвонит!).
«Четверг, 28 июня
7.30. Из парижского отделения звонила Симона. Она договорилась с мистером Тестино по поводу съемок в Рио, а также связалась с агентом Жизель Б., но ей необходимо обсудить с вами сценарий фотосессии. Пожалуйста, перезвоните ей.
011.33.1.55.91.30.80.
8.15. Звонил мистер Томлинсон. Пожалуйста, перезвоните ему на сотовый.
К сведению. Андреа говорила с Брюсом. Он сказал, что от левого верхнего угла большого зеркала у вас в фойе отвалился кусочек лепнины. Точно такое же зеркало он видел в антикварном магазине в Бордо. Желаете ли вы, чтобы он приобрел его для вас?
8.25. Звонил Джонатан Коул. В субботу он улетает в Мельбурн и перед вылетом хочет уточнить цели своей поездки. Пожалуйста, перезвоните ему.
555,6960.
Напоминание. Позвоните Карлу Лагерфельду по поводу церемонии присуждения титула «Модель года». Сегодня вечером его можно будет застать в его доме в Биаррице в 8.00-8.30.
011.33.1.55.22.06.85 - домашний;
011.33.1.55.22.58.85 - домашний, кабинет;
011.33.1.55.22.92.01 - личный шофер;
011.33.1.55.43.75.50 - мобильный;
011.33.1.55.66.76.49 - его секретарь в Париже, на тот случай, если не удастся связаться с ним по вышеуказанным телефонам.
9.00. Звонила Натали из «Глориес фудс», спрашивала, предпочитаете ли вы на десерт вашран с ягодным пюре или с компотом из ревеня.
Пожалуйста, перезвоните ей.
555.7089.
9.00. Ингрид Сиши звонила, чтобы поздравить вас с апрельским выпуском. Говорит, что обложка, «как всегда, очень эффектна», хочет узнать, кто гримировал девушку на обложке. Пожалуйста, перезвоните ей.
555.9473 - офис;
555.9382 - домашний.

Предыдущая страница 15 Следующая страница


Дьявол носит «Прада» 16

К сведению. Михо Косудо звонил, чтобы извиниться за то, что не сумел доставить цветочные композиции Дамьена Херста. Говорит, что они прождали у его подъезда четыре часа, но, поскольку у него нет консьержа, им пришлось уйти. Завтра они попытаются еще раз.
9.10. Мистер Сэмюэлс звонил, чтобы напомнить вам о родительском собрании сегодня вечером в школе Хораса Манна. Хочет обсудить с вами тему исследования Каролины по истории. Пожалуйста, перезвоните ему после двух, но не позже четырех.
555.5932.
9.15. Снова звонил мистер Томлинсон, Он дал Андреа указание сделать заказ для ужина после родительского собрания. Пожалуйста, перезвоните ему на сотовый.
К сведению. Андреа заказала столик для вас и мистера Томлинсона на восемь часов вечера в «Ла Каравел». Рита Жамме сказала, что будет очень рада увидеть вас снова и в восторге от того, что вы выбрали ее ресторан.
9.25, Звонила Донателла Версаче. Сказала, что все готово к вашему приезду.
Понадобится ли вам кто-нибудь, кроме водителя, повара, инструктора по фитнесу, парикмахера-визажиста, секретаря, трех горничных и капитана яхты? Если да, пожалуйста, перезвоните ей до того, как она улетит в Милан. Она также предоставит вам сотовые телефоны, но не сможет присоединиться к вам, поскольку готовится к показам.
011.3901.55.27.55.61.
9.45. Звонил мсье Рено из отеля «Ритц». Спрашивал, хотите ли вы поехать на показ в пятницу или в субботу вечером. Он уже сообщил водителю, который вам понравился в прошлый раз, о том, сколько продлится ваш визит. Переговоры с парикмахером и визажистом еще не окончены, но, несомненно» завершатся успехом. Если у вас возникнут какие-либо вопросы, пожалуйста, перезвоните ему домой.
011.33.1.55.74.46.56».
Я скомкала листок и швырнула его в корзину под столом, где он немедленно пропитался остатками Мирандиного третьего за сегодня капуччино. Обычный рабочий день и обычный список. Я уже хотела залезть в свой электронный почтовый ящик - посмотреть, нет ли там чего новенького» но тут появилась она. Черт бы побрал эту Софи! Снова забыла предупредить.
- В список внесли последнюю информацию? - Она говорила холодно, ни на кого не глядя и никак не показывая, что вообще заметила наше присутствие.
- Да, Миранда, - ответила я, подавая папку, чтобы ей не пришлось за ней тянуться. «Два слова», - подумала я, открывая счет и надеясь (впрочем, с большой долей вероятности), что и сегодня не скажу ей больше семидесяти пяти слов. Она сбросила с себя норковую пелерину - такую мягкую и красивую, что я с трудом удержалась от того, чтобы не зарыться в нее лицом. Я пошла убрать в шкаф эти великолепные останки убиенных животных и, осторожно потеревшись о пелерину щекой, почувствовала холодные капельки нерастаявшего инея. Как кстати.
Я сняла крышечку с чуть теплого капуччино и аккуратно разложила на немытой тарелке жирный бекон, колбасу и сырную массу. Потом на цыпочках прошла в ее кабинет и осторожно поставила тарелку на край стола. Она что-то писала на своей цвета небеленого полотна почтовой бумаге и пребывала в на редкость благодушном настроении.
- Ан-дре-а, мне нужно сделать кое-какие распоряжения для банкета по поводу помолвки. Возьмите блокнот.
Я кивнула и тут же подумала, что можно было и не кивать. Этот «банкет по поводу» основательно отравлял мне жизнь; До него оставался еще целый месяц, но, поскольку Миранда в ближайшее время собиралась улететь на европейские показы» подготовка к банкету велась заранее. Я вернулась в ее кабинет с блокнотом и ручкой, изначально настроившись на то, что все равно не пойму ни слова из того, что она скажет. На мгновение мне захотелось присесть - это намного облегчило бы стенографирование, - но я благоразумно подавила в себе это желание.
Она вздохнула так, будто…была до крайности утомлена всем этим и не уверена, сможет ли нести свой крест до конца, затем покрепче затянула белый шарф от «Гермес», из которого навертела вокруг запястья нечто вроде браслета, и принялась диктовать:
- Свяжитесь с Натали из «Глориес фудс» и скажите ей, что на десерт я выбрала компот из ревеня. Она начнет убеждать вас, что ей нужно поговорить со мной лично, но не слушайте ее- это чепуха. Позвоните Михо и убедитесь, что они действительно поняли мои распоряжения по поводу цветов. До обеда свяжете меня с Робертом Айзабеллом, мне нужно обсудить с ним дизайн скатертей, табличек и сервировки. Также свяжитесь с той девушкой из администрации Метрополитен-музея и узнайте у нее, когда все будет готово. Пусть пришлет мне по факсу схему расстановки обеденных столов- я должна буду подумать о порядке размещения гостей. Это пока все.
Все время, пока говорила, она не переставала строчить и в тот самый момент, когда закончила диктовать, протянула мне готовую записку. Я закрыла блокнот, надеясь, что все поняла правильно - что было не так легко, если учесть скорость, с какой она давала указания, и британский акцент.
- Будет сделано, - пробормотала я и повернулась, чтобы уйти. Теперь количество сказанных мной Миранде слов увеличилось до четырех. Может, удастся не дойти до пятидесяти, подумала я. Затылком я чувствовала, что она в упор уставилась на мой зад, и мне захотелось развернуться и пойти спиной вперед, как это делают правоверные евреи, покидая Стену Плача. Но я лишь спряталась за своим письменным столом и принялась рисовать в воображении занятную сцену: тысячи хасидов в длиннополых черных хламидах от Прады водят хоровод вокруг Миранды Пристли, повернувшись к ней спиной.
И вот настал тот благословенный день, которого я так ждала и о наступлении которого столько молилась Миранды не только не было в офисе - ее не было даже в Соединенных Штатах. Меньше часа назад она заняла свое место в «конкорде» чем несказанно меня осчастливила, Эмили все твердила, что Миранда за границей даже требовательнее Миранды в офисе, но я на это не купилась. Мысленно я уже строила великолепные планы, предвкушая наслаждение от каждой минуты ожидающих меня двух недель свободы, - ив этот момент по электронной почте пришло письмо от Алекса,
Привет, детка, как ты? Надеюсь» что по крайней мере неплохо. Ты ведь, наверное, очень довольна, что она уехала, правда? Отдохни теперь как следует. В общем, я просто хотел попросить, чтоб ты перезвонила мне сегодня где-нибудь около половины четвертого. У меня будет свободное время перед занятиями, и мне надо поговорить с тобой. Ничего особенно серьезного, просто надо поговорить.
Целую. А.
Я тут же встревожилась и послала ему записку, где спрашивала» все ли в порядке, но он, должно быть, ушел сразу же» как отправил мне послание, потому что так и не ответил. Я постаралась как следует запомнить, что около половины четвертого мне надо позвонить Алексу, и меня очень радовало, что она не сможет помешать моим планам. Но чтобы подстраховаться, я нацарапала на клочке почтовой бумаги «Подиума»: «Позвонить А. сегодня в 3.30» - и прикрепила листочек к монитору своего бирюзового «Мака». После этого я собралась позвонить одной своей школьной подружке, которая неделю назад оставила мне сообщение на автоответчике домашнего телефона, - и тут раздался звонок.
- Офис Миранды Пристли, - нехотя выдохнула я в трубку, заведомо не одобряя намерения звонившего, кто бы он ни был.
- Эмили? Это вы, Эмили? - раздался голос, который мог принадлежать только одному человеку на земле, - и, казалось, растекся из трубки по всему помещению; Эмили, сидевшая в другом конце секретарской, конечно, не могла слышать, кто именно звонит, но тем не менее она подняла голову и пристально посмотрела на меня.
- Привет, Миранда. Это Андреа. Могу я вам чем-нибудь помочь?
Как она умудрилась позвонить? Я быстренько сверилась с расписанием маршрута Миранды, который Эмили распечатала для всех на время ее отсутствия, и убедилась в том, что ее самолет оторвался от земли всего шесть минут назад.
- По крайней мере я на это рассчитываю. Я только что взглянула на свое расписание и увидела, что укладка и макияж на вечер четверга не получили гарантированного подтверждения.
- Э,… дело в том, Миранда, что мсье Рено не сумел добиться абсолютных гарантий от тех» кто занимается этим в четверг, но он сказал, что девяносто девять процентов…
- Ан-дре-а, ответьте мне: вы считаете, что девяносто девять процентов - это то же самое, что сто процентов? То же самое, что гарантия?
Но прежде чем я успела ответить, я услышала, как она говорит кому-то другому, вероятно, бортпроводнице, что ее «не интересует, разрешено ля на борту пользоваться электроникой», и «пусть из-за таких пустяков болит голова у кого-нибудь другого».
«Но, мэм, это запрещено правилами, я прошу вас прервать ваш звонок на то время, пока самолет набирает высоту. Это просто неблагоразумно», - упрашивала стюардесса.
- Ан-дре-а, вы слышите меня? Вы слушаете?
«Мэм, я вынуждена настаивать. Прекратите звонить».
Рот у меня растянулся до ушей, даже мышцы заныли: Миранда ненавидела, когда ее называли «мэм» - ведь так, как всем известно, обращаются к пожилой женщине.
- Ан-дре-а, стюардесса вынуждает меня прервать звонок. Я перезвоню вам, как только она позволит. К этому времени, я надеюсь, макияж и укладка будут мне гарантированы. Кроме того, начните подбирать кандидатуру на место няни. Это все.
В трубке щелкнуло, но я успела услышать, как бортпроводница в последний раз назвала ее «мэм».
- Чего она хочет? - спросила Эмили, обеспокоенно наморщив лоб.
- Она три раза правильно назвала мое имя, - объявила я; мне хотелось подольше затянуть ее тревожное ожидание, - три раза, представляешь? Думаю, это значит, что теперь мы друзья до гроба, разве нет? Кто бы мог подумать? Андреа Сакс и Миранда Пристли друзья до гроба.
- Андреа, что она сказала?
- Ну, она хочет получить гарантию, что в четверг ей сделают укладку и макияж. Девяносто девять процентов - это для нее недостаточно. Да, и еще она сказала что-то насчет кандидатуры на место няни. Я, должно быть, не расслышала. Впрочем, не сомневаюсь, что она перезвонит через полминуты.
Эмили сделала глубокий вдох и заставила себя не опуститься до моей глупости и грубости. Это далось ей явно нелегко.
- Нет, ты все правильно поняла. Кара больше не работает у Миранды, поэтому ей требуется другая няня.
- Что? Что значит «не работает у Миранды»? Если она не «у Миранды», то где же она вообще? - Мне было трудно поверить, что Кара даже не сказала мне о своем внезапном отъезде.
- Миранда решила, что Каре будет лучше где-нибудь в другом месте. - Дипломатические изыски Эмили явно были полной отсебятиной. Как будто Миранду когда-нибудь заботило настроение других людей!
- Эмили, не надо. Лучше расскажи мне, пожалуйста, что случилось?
- Мне удалось узнать от Каролины, что Кара закрыла девочек в их комнатах после того, как они ей нагрубили. Миранда решила, что Кара не имела права это делать. И я с ней согласна. Кара ведь не мать этих девочек.
Значит, Кару уволили за то, что она заставила двух маленьких девочек сидеть в своих комнатах после того, как они вывели ее из терпения?
- Да, я понимаю. Конечно, не няне нужно заботиться о благополучии этих девочек, - сказала я серьезно. - Кара просто этого не поняла.
Эмили не только не оценила мой тонкий сарказм, она его даже не уловила,
- Вот именно. И потом, Миранде всегда не нравилось, что Кара не говорит по-французски. Как тогда девочки научатся говорить по-французски без акцента?
Понятия не имею. Может, в своей частной школе с оплатой в пятнадцать тысяч долларов в год, где французский был обязательным предметом, а все три учителя французского были французами? А может, у своей матери, которая когда-то жила во Франции, ездила туда четыре раза в год и могла читать, писать и говорить по-французски как француженка? Но вместо этого я сказала:
- Ну да, конечно. Нет французского - нет няни. Ясней ясного.
- В общем, тебе придется подобрать кого-нибудь на ее место. Вот номер агентства, с которым мы работаем. - Она скинула мне его по электронной почте. - Они знают, какая Миранда требовательная - что вполне справедливо, - поэтому обычно присылают нам надежных людей.
Я взглянула на нее и подумала: интересно, какая она была до того, как встретилась с Мирандой Пристли? Зазвонил телефон, и, к счастью, трубку сняла Эмили.
- Добрый день, Миранда. Да, да, я слышу вас. Нет, все в порядке, никаких проблем. Да, все согласовано. Да, мы договорились о вашем макияже и укладке на вечер четверга. Да, Андреа уже начала подыскивать вам новую няню. У нее уже есть три вполне надежные кандидатуры. Вы сможете побеседовать с ними, как только вернетесь. - Она склонила голову набок и коснулась губ кончиком авторучки. - М-м-м, да. Да, мы определенно получили все возможные гарантий. Нет, нет, не девяносто девять процентов - сто процентов. Это совершенно точно. Да, я проверила это сама, и я вполне уверена в том, что это точно. Они с нетерпением ждут вашего прибытия. Приятного вам путешествия. Да, все подтверждено. Я пошлю факс прямо сейчас. Да. Всего доброго.
Она повесила трубку, и ее затрясло,
- Ну почему она так себя ведет? Я ведь сказала ей, что все согласовано. И еще раз сказала. Почему мне по сто раз приходится говорить одно и то же? Знаешь, что она сказала?
Я покачала головой.
- Нет, ты знаешь, что она сказала? Она сказала, что, поскольку все это доставило ей столько неприятностей, мне следует переделать ее расписание, указать в нем, что укладка и макияж специально обговорены, и переслать ей его по факсу в «Ритц», чтобы она, приехав туда, имела нормальное расписание. Я все сделала для этой женщины- я ей жизнь свою отдала, - а она так со мной обращается! - Казалось, она вот-вот расплачется.
Я была рада редкой возможности настроить Эмили против Миранды, но знала, что вслед за этой вспышкой непременно последует обычный приступ нашей местной паранойи, поэтому решила действовать осторожно. Затронем чувствительные струны, но при этом постараемся не казаться особенно заинтересованными.
- Ты в этом не виновата, Эмили, Она знает, как много ты работаешь, ты для нее просто идеальная помощница. Если бы она так не думала, она бы давно тебя уволила. Ей такие решения даются легко, ты ведь понимаешь, о чем я?
У Эмили перестали течь слезы, и по ее лицу было ясно, что ею овладевает настроение, когда она все еще согласна со мной, но непременно начнет защищать Миранду, если мои слова прозвучат слишком резко. На занятиях по психологии нам рассказывали о «стокгольмском синдроме», когда люди, захваченные террористами, начинают сочувствовать и сопереживать захватчикам. Но мне тогда было непонятно, отчего это происходит и как проявляется. Может, стоит снять один из наших с Эмили разговоров на видео и послать профессору психологии? Хорошее наглядное пособие, пусть первокурсники учатся. Я отбросила осторожность и пошла напрямую.
- Она ненормальная, Эмили, - сказала я мягко, убедительно, мне хотелось, чтобы она согласилась со мной, - это не ты виновата, а она. Она просто дрянь и стерва, у которой куча шикарных шмоток и больше ничего.
Лицо Эмили стало жестким, скулы напряглись, руки перестали трястись. Я знала, что сейчас она готова стереть меня в порошок, но остановиться уже не могла.
- Ты когда-нибудь замечала, что у нее нет друзей? А, Эмили? Да, ей день-деньской названивают знаменитости, но звонят они не за тем, чтобы рассказать о себе, о своих детях, о своих планах, - они звонят потому, что им что-то от нее нужно. Даже представить страшно. Подумай только, как бы ты себя чувствовала, если бы люди звонили тебе только потому, что они…
- Перестань! - закричала она; по лицу ее вновь потекли слезы. - Немедленно заткнись. Ты пришла к нам всего несколько месяцев назад и думаешь, что всех нас уже раскусила, Мисс Воплощенный Сарказм! Мисс Куда Вам Всем до Меня! Да ты вообще ничего не поняла! Ничего!
- Эм…
- Не перебивай меня, Энди, дай закончить. Я знаю, что с Мирандой бывает трудно. Я знаю, что иногда она ведет себя нелогично. Я знаю, каково это - не слать, вздрагивать от телефонных звонков и не иметь рядом ни одного близкого человека, который бы тебя понял. Я знаю, каково это! Но если ты все это так ненавидишь и не можешь ничего с собой поделать, а только ходишь и жалуешься, чего же ради ты здесь? Ты сама не знаешь, чего хочешь. И ты говоришь, что она ненормальная, но есть много, действительно много людей, которые считают ее талантливой и великолепной. И эти люди скажут, что ненормальная- ты, раз не желаешь помогать такой замечательной женщине. А она замечательная женщина, Энди, этого просто нельзя отрицать!
Я прикинула так и эдак и вынуждена была признать, что в словах Эмили есть резон. Миранда действительно была исключительным главным редактором. Ни одно слово не попадало в печать без ее одобрения, добиться которого было очень непросто. Она никогда не останавливалась перед тем, чтобы забраковать не понравившийся ей материал и заставить все переделать, не считаясь с тем, чего это будет стоить тому, кому придется этим заниматься. Многочисленные редакторы подбирали одежду для съемок, но Миранда лично давала указания, что снимать, в каких ракурсах и с какими манекенщицами. Она, как правило, не присутствовала на самих съемках, но занимавшиеся ими редакторы всегда лишь следовали ее тщательно разработанным инструкциям. Она выбирала (если вообще давала возможность выбора) каждый браслет, каждую сумку, каждую пару туфель. Она утверждала одежду, прически, сопроводительные тексты, интервью, авторов, фотографии, манекенщиц, фотографов, места проведения съемок- для каждого номера без исключения. И поэтому трудно было усомниться в том, что именно благодаря ей журнал каждый месяц имеет такой сногсшибательный успех. «Подиум» не был бы «Подиумом» - вообще не представлял собой ничего особенного, - не будь Миранды Пристли. Я знала это - это знали все. Но я считала, что это не давало ей права третировать зависящих от нее людей. Неужели способность объединить в безупречный целостный образ переулок Сан-Себастьяна, грудастую длинноногую азиатку и вечернее платье от «Бальмен» значила так много, что Миранда уже могла не отвечать за свое поведение? Я никак не могла смириться с этим, но что я вообще понимала в жизни? Эмили знала намного больше моего.
- Эмили, я лишь сказала, что ты превосходный секретарь, что ей очень повезло с тобой, ты так много работаешь и так предана своему делу. Ты только пойми, что это не ты виновата, если она чем-то недовольна, она просто не умеет радоваться жизни. С этим уж ничего не поделаешь.
- Я знаю это. Правда знаю. Но ты слишком требовательна к ней, Энди. Подумай об этом серьезно. Сама посуди, она - до мозга костей деловая женщина, ей многим пришлось пожертвовать, чтобы стать такой, и разве нельзя сказать то же самое о всех тех, кто добился колоссального успеха в своем деле? Всем, кто занимает высокое положение, всем, кто имеет в подчинении массу народа, приходится иногда быть грубыми и несдержанными. Без этого невозможно представить их работу.
И снова мы избегали смотреть друг другу в глаза. Не было сомнений, что Эмили всецело предана Миранде, «Подиуму» и всему, что с ним связано. Я только не могла понять почему. Она ничем не отличалась от сотен других секретарей, ассистентов, младших и старших редакторов. Но я все равно не понимала. Сколько раз я наблюдала, как работники редакции позволяют своим начальникам унижать и оскорблять себя, а получив мизерное повышение, тут же начинают мучить тех, кто теперь зависит от них. Ради чего же все это делалось? Что было наградой за это утомительное карабканье вверх по служебной лестнице? Право сидеть в первом ряду на показах Ива Сен-Лорана? Возможность бесплатно пополнить свою коллекцию сумок от Прады?
Проще было согласиться.
- Я знаю, - вздохнула я, уступая ее настойчивости, - но надеюсь, ты понимаешь, что, соглашаясь терпеть ее выходки, ты оказываешь ей услугу, а не наоборот.
Я ждала, что Эмили станет возражать, но она только ухмыльнулась.
- Ты слышала, как я сейчас уверяла ее, что макияж и укладка на четверг специально обговорены?
Я кивнула. Она так и светилась от восторга.
- Я ей наврала. Я вообще ни с кем это не обсуждала! - Она почти пела.
- Эмили? Ты серьезно? Что же ты теперь будешь делать, ты ведь поклялась на чем свет стоит, что лично этим занималась. - Впервые с начала нашей совместной работы мне захотелось обнять эту девушку.
- Энди, ну что ты такое говоришь. Неужели ты вправду думаешь, что есть такой человек, который откажется сделать ей укладку и макияж? Только если он сумасшедший: ведь это же для него лучшая реклама. Я не сомневаюсь, что стилист внес ее в свое расписание, правда, ему, может быть, пришлось из-за этого его пересмотреть и что-то отменить. Я не говорила с ним об этом, потому что уверена: он сделает все, что нужно. Да и как он может не сделать? Она ведь Миранда Пристли.
Мне хотелось заплакать, но вместо этого я сказала:
- Ну так как, я должна нанимать няню? Думаю, будет лучше, если я начну прямо сейчас.
- Конечно, - согласилась она, все еще радуясь собственной предусмотрительности, - этим и займись.
Первая девушка, которой я предложила роль няни детей Миранды, прямо зашлась от восторга.
- Ах, Боже мой, - причитала она, пока я просила ее приехать в офис для собеседования, - ах, Боже мой! Неужели это правда? Ох, Боже мой!
- Э… так вы согласны или нет?
- Боже, ну конечно, конечно, согласна! Приехать в «Подиум»? Ох, Боже мой. Я сейчас всем друзьям расскажу. Они с ума сойдут. Просто с ума сойдут. Вы только скажите, куда и когда мне подъехать?!
- Вы, надеюсь, понимаете, что Миранда сейчас в отъезде, поэтому непосредственно с ней вы не встретитесь?
- Ну да, конечно.
- И также понимаете, что вас приглашают на место няни дочерей Миранды? Эта работа никак не связана с «Подиумом».
Она вздохнула, словно примиряясь с печальной неизбежностью:
- Ну да. Няня. Я поняла.
Нет, на самом деле она ничегошеньки не поняла. Выглядела она подходяще (высокая, подтянутая, одета скромно, но элегантно, ну и, конечно, истощена диетой), но то и дело спрашивала, в каких случаях ей может потребоваться приехать в редакцию.
Я постаралась поделикатнее охладить ее пыл, но до нее не дошло.
- Нет, это исключено. Помните, мы уже говорили об этом? Я провожу собеседование по просьбе Миранды, и вышло так, что мы с вами встретились в офисе, но это, собственно, и все. Ее дочери, знаете ли, живут не здесь.
- Конечно, конечно, - согласилась она, но я ее уже вычеркнула.
Три следующие были ненамного лучше. Внешне они удовлетворяли запросам Миранды - агентство и в самом деле изучило ее вкусы, - но ни одной из них я не доверила бы присматривать за своим будущим племянником (или племянницей), а именно этим критерием я руководствовалась. Одна с превосходными результатами окончила педагогический факультет Колумбийского университета, но пропускала мимо ушей все, что я говорила о специфике предполагаемой работы. Другая прежде встречалась со звездой НБА и считала, что теперь она «этих знаменитостей насквозь видит». Но когда я спросила, имеет ли она опыт общения с детьми знаменитостей, она наморщила носик и объявила, что «эти золотые детки всегда такие избалованные». Вычеркиваем. Третья, и самая многообещающая, выросла на Манхэттене, только что окончила Мидлбери[11] и собиралась с год поработать няней, чтобы скопить денег на поездку в Париж. Я спросила, означает ли это, что она говорит по-французски, и она кивнула. Проблема состояла в том, что она была типичной жительницей Нью-Йорка и не водила машину. Не хочет ли она научиться, спросила я. Нет, ответила она. Ей кажется, что в городе и так уже достаточно машин и еще одна совершенно ни к чему. Снова вычеркиваем. Остаток дня я провела» соображая, как потактичнее сказать Миранде, что если девушка привлекательна, хорошо сложена, без стеснения общается со знаменитостями, живет на Манхэттене, умеет водить машину, плавать, говорить по-французски, имеет высшее образование и может свободно распоряжаться своим временем, вряд ли она захочет быть няней.
Миранда, должно быть, читала мои мысли: телефонный звонок не заставил себя ждать. Я моментально подсчитала! что ее самолет приземлился в парижском аэропорту пару минут назад, теперь, согласно посекундному расписанию, с великой тщательностью разработанному Эмили, она должна была следовать в машине в направлении «Ритца».

Предыдущая страница 16 Следующая страница


17 Лорен Вайсбергер

- Офис Мир…
- Эмили! - Она была чуть ли не в истерике. Я мудро рассудила, что сейчас не время поправлять ее. - Эмили! Водитель привез мне не тот телефон, и у меня теперь нет ни одного номера. Это неприемлемо. Абсолютно недопустимо. Как я могу поддерживать деловые контакты, если в моем телефоне нет ни одного нужного номера? Немедленно соедините меня с мистером Лагерфельдом.
- Да, Миранда. Пожалуйста, подождите минуточку,
Я перевела ее в режим ожидания и призвала на помощь Эмили, хотя проще было бы сразу проглотить телефонную трубку. Ведь нам все равно ни за что не успеть определить местонахождение Карла Лагерфельда за те несколько секунд, что пройдут до того, как Миранда рассвирепеет и примется вопрошать: «Ну так где же он? Почему вы так долго возитесь? Вы что, не умеете обращаться с телефоном?»
- Ей нужен Карл! - крикнула я Эмили. Она тут же принялась бешено рыться в бумагах, листы разлетелись по всему столу.
- Слушай, у нас есть двадцать или тридцать секунд. Ты возьмешься за Биарриц и водителя, а я - за Париж и секретаршу, - громко командовала она, в то время как пальцы ее так и летали над клавиатурой. Я дважды кликнула на ярлык Огромного списка абонентов, который мы специально на случай такой вот запарки поделили надвое; оказалось, что мне выпало звонить по пяти номерам: первый дом в Биаррице, второй дом в Биаррице, кабинет, бассейн и водитель. Лишь мельком проглядев список, я могла убедиться, что Эмили досталось целых семь парижских номеров, а ведь были еще номера в Нью-Йорке и Милане. Лучше было и не начинать.
Я набрала первый номер и перешла ко второму, но тут увидела, что красная лампочка перестала мигать. На случай если до меня не дошло главное, Эмили объявила, что Миранда прервала связь и вышла из режима ожидания. А ведь прошло всего десять или пятнадцать секунд - она сегодня уж что-то слишком нетерпелива. Ну и конечно, телефон тут же зазвонил снова, и Эмили, вняв моему умоляющему взгляду, сама сняла трубку. Не произнеся и трех слов своего обычного приветствия, она закивала и принялась успокаивать Миранду. Я между тем уже дозвонилась в бассейн и попала на женщину, которая ни слова не знала по-английски. Да что это, помешались, что ли, все на этом французском языке?
- Да, да, Миранда. Мы с Андреа уже ищем его. Вот-вот найдем. Да, я понимаю. Конечно, это очень неприятно. Может, вы позволите перевести вас на минуточку в режим ожидания? Через десять секунд вы свяжетесь с ним, хорошо?
Она нажала на кнопку и принялась стремительно набирать один номер за другим. Я услышала, как она пытается говорить на ужасном ломаном французском с кем-то, кто явно никогда не слышал имя Карла Лагерфельда. Мы покойники. Покойники. Я уже заканчивала разговор с чокнутой француженкой, которая истерично вопила что-то в трубку, как вдруг увидела, что красная лампочка снова тускнеет. Эмили продолжала усердно набирать номера.
- Она опять! - крикнула я голосом реаниматолога» увидевшего на экране кардиографа ровную линию.
- Твоя очередь! - взвизгнула Эмили, Ее пальцы летали по клавишам телефона. Звонок последовал незамедлительно.
Я сняла трубку и даже не стала ничего говорить: я не сомневалась, что голос на другом конце линии не заставит себя ждать. Так и вышло.
- Ан-дре-а! Эмили! С кем это я разговариваю… и почему с вами, а не с мистером Лагерфельдом? А?
Моим первым побуждением было хранить молчание, потому что огонь тяжелой артиллерии и не думал стихать; но, как обычно, мои лучшие побуждения оказались тщетны.
- Алл-ооо? Есть там кто-нибудь? Неужели ни одна из моих секретарш не способна обеспечить простое телефонное соединение? - Ее голос источал сарказм и презрение.
- Нет, Миранда, конечно, дело не в этом. Я прошу прощения, но…- мой голос слегка дрожал, и я никак не могла унять эту дрожь, - дело в том, что мы, кажется, не можем отыскать мистера Лагерфельда. Мы уже позвонили по меньшей мере по восьми…
- «Кажется, не можем отыскать»? - передразнила она высоким тонким голосом, в котором не было ничего моего - вообще не было ничего человеческого. - Как прикажете понимать это ваше «кажется, не можем отыскать»?
Интересно, какое именно из этих четырех простых слов оказалось выше ее понимания? Кажется. Не. Можем. Отыскать. Для меня все было вполне очевидно: даже если мы разобьемся в лепешку, это все равно не поможет нам отыскать Карла Лагерфельда. Поэтому вы, леди, с ним сейчас и не разговариваете. Найдите его сами, если сможете, тогда и поговорите. Десятки язвительных ответов вертелись у меня на языке, но я повела себя, как первоклашка, которую поставили в угол за то, что она болтала на уроке.
- Видите ли, Миранда, мы позвонили по всем номерам, которые имеют отношение к Карлу Лагерфельду, но так его и не нашли, - смиренно пролепетала я.
- Еще бы вы его нашли! - Миранда почти кричала. Обычно такая сдержанная, сейчас она была на грани истерики, однако тяжело перевела дух и продолжила вполне спокойно: - Ан-дре-а. Отдаете ли вы себе отчет, что на этой неделе показы проходят в Париже? - И снова мне показалось, что мы с ней говорим не совсем на одном языке.
- Конечно, Миранда. Эмили сейчас проверяет все парижские…
- А отдаете ли вы себе отчет, что у мистера Лагерфельда есть мобильный телефон? - Я чувствовала, как напряглись и дрожат ее голосовые связки, силясь не сорваться на крик.
- Нет, у нас в списке нет этого номера, так что мы даже не знали, что у мистера Лагерфельда есть сотовый. Но Эмили как раз дозвонилась до его секретаря, она сейчас запишет номер.
Эмили показала мне большой палец; она царапала на листке бумаги какие-то цифры и снова и снова восклицала: «Мерси, да, спасибо, я хочу сказать, мерси!»
- Миранда, мы нашли этот номер. Вас соединить с мистером Лагерфельдом прямо сейчас? - Меня так и распирало от гордости и чувства выполненного долга. Ну и молодцы же мы! Высший пилотаж в штормовых условиях. И ничего, что моя чудесная хлопковая блузка, которой позавидовали две - не одна, две- девушки из отдела моды, под мышками намокла от пота. Какая разница? Я помогла этой буйнопомешанной обрести желаемое, и это преисполнило меня восторгом.
- Ан-дре-а? - Это было похоже на вопрос, но я была всецело поглощена своей статистикой правильных и неправильных обращений. Сначала я полагала, что она нарочно путает наши имена, желая унизить нас еще больше, но потом осознала, что она вполне удовлетворена нашим и без того жалким положением и ей просто не хочется забивать голову такой пустой и бесполезной информацией, как имена двух ее секретарей. Эмили подтвердила это предположение, сказав, что в половине случаев Миранда зовет ее «Эмили», зато в других случаях - «Андреа» или «Элисон» (как свою прежнюю секретаршу). От этого мне стало легче.
- Да? - О черт! Опять какой-то писк! Ну почему я не могу разговаривать с этой женщиной достойно? Ну хоть самую малость?
- Ан-дре-а, я не могу понять» зачем вы там суетитесь и ищете номер Лагерфельда, когда он есть у меня самой. Он дал мне его пять минут назад, но нас разъединили и мне не удается связаться с ним. - Последние слова она произнесла так, будто в этих неурядицах следовало винить весь мир - но не ее, Миранду Пристли,
- О! Э… так у вас есть его номер? И вы все это время знали, как с ним можно связаться? - Я повторила все это специально для Эмили, и Миранда распалилась еще больше.
- Похоже, дошло до того, что моим служащим все приходится повторять раз по двадцать. Я жду, что вы соедините меня с абонентом 03-55-23-56-67-89. Немедленно. Или для вас это слишком обременительно?
Эмили медленно, словцо не веря, покачала головой и смяла бумажку с номером, который мы добыли с таким трудом.
- Нет-нет, Миранда, конечно, ничего обременительного. Я сейчас соединю вас. Подождите секундочку. - Я нажала на клавишу «диспетчер», набрала номер, услышала в трубке голос пожилого мужчины и снова ударила по клавише «диспетчер». - Мистер Лагерфельд, Миранда Пристли, вы на связи, говорите, - отчеканила я, как заправская телефонистка. И хотя я имела возможность вместе с Эмили подслушать весь их разговор, я просто повесила трубку. Несколько минут мы сидели молча, я силилась сдержать рвущееся наружу негодование. Вытерла пот со лба, медленно перевела дух. Эмили заговорила первая:
- Я все правильно поняла? У нее все это время был его номер» но она не знала, как его набрать?
- А может, ей просто не хотелось самой его набирать, - с готовностью поддержала я. Я всегда старалась использовать малейшую возможность настроить Эмили против Миранды, тем более что подходящие случаи выдавались нечасто.
- Я должна была знать, - произнесла она, покачивая головой, как будто была глубоко разочарована в самой себе, - ну конечно, мне следовало догадаться. Она часто звонит, чтобы ее соединили с людьми, находящимися в соседней комнате или в ближайшей гостинице. Помню, сначала мне казалось диким - звонить из Парижа в Нью-Йорк, чтобы тебя соединили с кем-то в Париже. Сейчас-то я, конечно, привыкла. Как же я об этом не подумала?
Пришло время обеда, и я уже собралась бежать в столовую, но тут опять зазвонил телефон. Снаряд в одну воронку дважды не падает - я решила проявить характер и ответить на звонок.
- Офис Миранды Пристли.
- Эмили? Я стою под проливным дождем на рю де Риволи, а мой шофер куда-то исчез. Исчез! Вы понимаете? Исчез! Найдите его сейчас же! - Она была в истерике, я ее такой еще никогда не слышала, - может, это вообще был единственный раз в ее жизни.
- Секундочку, Миранда. У меня тут где-то есть его номер. - Я искала по всему столу расписание, которое только что отложила, но мне попадались лишь газеты» старые списки и издания «Подиума». Прошло всего три или четыре секунды, но у меня было такое ощущение, будто я сама стою рядом с ней под дождем и вижу, как намокает ее мех от Фенди и стекает по щекам дорогая косметика. Я словно ждала, что она вот-вот даст мне пощечину и обзовет дрянью, ничтожеством, неумехой и бездарью. Не было времени взять себя в руки, не было времени сосредоточиться на том, что она - всего лишь женщина, обычное человеческое существо (ну, это еще вопрос), которому неприятно стоять под дождем, вот она и срывает злость на своей секретарше, находящейся за три тысячи шестьсот миль от Парижа. Я в этом не виновата. Я не виновата. Я не виновата.
- Ан-дре-а! Во что превратились мои туфли! Вы меня слышите? Вы вообще слушаете? Немедленно найдите моего шофера!
Я чувствовала, что балансирую на грани срыва, к горлу подкатил ком, шейные мышцы напряглись. Не знаю, заплакала бы я или засмеялась, но и то и другое было бы не ко времени. Эмили сразу же обо всем догадалась. Она вскочила и подала мне расписание, даже специально подчеркнула в нем все три контактных телефона водителя: в машине, мобильный и домашний. Другого я от нее и не ожидала.
- Миранда, мне придется перевести вас в режим ожидания, пока я буду звонить вашему шоферу. Хорошо?
Я не дождалась ответа, который, я знала, лишь добавит масла в огонь, а сразу переключила ее на ожидание. Затем снова вызвала Париж. Было отрадно, что водитель откликнулся на первый же звонок по первому же номеру, который я набрала, - и совсем не так отрадно, что он, как оказалось, не говорил по-английски. Я никогда не была мазохисткой, но тут мне не оставалось ничего другого, как начать биться лбом о поверхность стола. После третьего энергичного удара Эмили перевела водителя на свою линию. Она тут же принялась кричать - не для того, чтобы водитель лучше понял ее скверный французский, но для того, чтобы он в полной мере оценил всю серьезность ситуации. Шоферы-новички всегда получали нагоняй - преимущественно из-за того, что по глупости полагали, что Миранде ничего не сделается, если ей придется подождать их лишних сорок пять секунд. Мы с Эмили избавляли их от этого заблуждения.
Наконец Эмили удалось запугать водителя настолько, что он помчался назад к тому месту, где три или четыре минуты назад оставил Миранду, - и мы обе упали головами на стол. Есть мне больше не хотелось - феномен, который немало меня беспокоил. Действует атмосфера «Подиума»? Или это выбросы адреналина и неприятные переживания лишают меля аппетита? Да, вот именно! Столь типичное для «Подиума» голодание не было нормальным, не было осознанным - это была физиологическая реакция запуганного, постоянно взвинченного, издерганного организма. Я дала себе торжественное обещание развить эту мысль; весьма вероятно, что Миранда проявила недюжинную сообразительность и сознательно избрала имидж столь агрессивной руководительницы, чтобы удерживать своих подчиненных в удовлетворяющем ее худосочном состоянии одним лишь фактом своего присутствия.
- Дамы! Дамы! Ну-ка быстренько подняли головки! Что, если вас увидит Мамочка? Ей это совсем не понравится! - пропел Джеймс, возникший в дверном проеме. Волосы у него были зализаны назад с помощью маслянистой гадости под названием «Гель пастель» («классное название, ну как тут устоишь?»), одет он был в обтягивающую трикотажную футболку с цифрами 69 на груди и на спине. Как всегда, его окружал ореол вкрадчивости и недосказанности.
Мы на него даже не взглянули. Стрелки часов показывали всего четыре, но нам казалось, что уже глубокая ночь.
- Ладненько, дайте-ка я сам угадаю. Мамочка названивает как сумасшедшая, потому что потеряла сережку где-то между «Ритцем» и рестораном-гурме Алена Дюкасса и теперь хочет, чтобы вы ее нашли. Ее, конечно же, не волнует, что она в Париже, а вы - в Нью-Йорке.
Я фыркнула.
- Думаешь, это бы на нас так подействовало? Да это наша работа, мы ее каждый день выполняем. Придумай что-нибудь покруче.
Даже Эмили рассмеялась.
- Серьезно, Джеймс, это чепуха. Я бы нашла сережку через десять минут в любом городе планеты, - решила она вдруг подыграть мне, а почему, я не знала. - Трудновато пришлось бы, только если б она не сказала, в каком именно городе ее потеряла. Но и тогда бы мы наверняка ее нашли.
Джеймс изобразил священный трепет и повернулся, чтобы уйти.
- Ладно, девочки, повеселитесь сегодня, уж постарайтесь. Она все-таки вас еще не совсем заела. Я серьезно, ведь не совсем еще, правда? В психушку вам еще рано. Хм, да. Ну ладно, всего хорошего…
- Не спеши, голубенький! - раздался чей-то громкий пронзительный фальцет. - Ну-ка топай назад и расскажи девочкам, где были твои мозги, когда сегодня утром ты напялил на себя это убожество! - Найджел схватил Джеймса за ухо и поставил между нашими столами.
- Да ладно тебе, Найджел, - заныл Джеймс, притворяясь обиженным, но явно очень довольный тем, что его трогает сам Найджел, - не придуривайся, скажи, что тебе нравится этот топчик.
- Нравится это? Думаешь, мне может нравиться бестолковая смесь гомика с футболистом? Джеймс, Джеймс, ты здесь что-то недодумал!
- Ну что тебе в ней не нравится? Мне кажется, очень сексуальная маечка.
Мы с Эмили кивнули, подтверждая его слова. Может, он и не был одет с большим вкусом, но выглядел, что называется, круто. Да и вообще не слишком приятно выслушивать такие комментарии из уст человека, который сам одет в полосатые, заправленные в сапоги джинсы, черный свитер с вырезом буквой V спереди и вырезом в форме замочной скважины сзади, открывающим волнистые мышцы спины. Довершали этот живописный ансамбль расхлябанная соломенная шляпа и еле заметная подводка для век.
- Деточка, мода нужна не для того, чтобы выставлять всем напоказ, какой именно секс ты любишь. Не-а, она вовсе не для этого! Хочешь, чтобы было видно немного кожи? Оч-чень сексуально, пускай будет видно! Хочешь показать эти молодые красивые выпуклости? Оч-чень хорошо. Но зачем так сразу заявлять, какие именно позы ты предпочитаешь? Понял, дружок?
- Найджел! - Теперь Джеймс притворялся расстроенным, чтобы скрыть, как приятно ему находиться в центре внимания.
- Не перебивай меня, детка! Иди к Джеффи и скажи ему, что тебя прислал я. Пусть он даст тебе майку с квадратным вырезом от Кельвина Кляйна, которую мы использовали на съемках в Майами. Такая шикарная, черная - просто слюнки текут. Она создана, чтобы ее носили. Шоколадка, пальчики оближешь. Ну иди, иди быстрее. Да не забудь вернуться, покажешься мне.
Джеффи ускакал, как довольный кролик, а Найджел повернулся к нам.
- Вы уже закупили ее одежду? - Он не обращался ни к кому в частности.
- Нет, она еще не смотрела каталоги, - устало ответила Эмили, - сказала, что сделает это, когда вернется.
- Только не забудьте предупредить меня заранее, я не хочу это пропустить! - И он зашагал в направлении кладовой - возможно, ему хотелось взглянуть на преображенного Джеймса.
Я уже однажды наблюдала, как проходит обновление гардероба Миранды, и это было совсем не так приятно. Когда я только начала работать, Миранда как раз была на показах весенних коллекций прет-а-порте; вероятно, она переходила от подиума к подиуму с альбомом в руках и готовилась к тому, чтобы вернуться в Штаты и заявить высшему свету Нью-Йорка, во что они будут одеваться в следующем году, и среднему классу всей Америки - во что они хотели бы одеться в следующем году. И конечно же, все это совершалось посредством того единственного журнала, к мнению которого привыкли прислушиваться американцы, Я тогда еще не знала, что, курсируя между подиумами, Миранда наблюдает за всем происходящим на них так внимательно еще и потому, что тщательно отбирает вещи в свой собственный новый гардероб.
Через пару недель после своего возвращения из Европы Миранда давала Эмили список модельеров, чьи каталоги она желала бы видеть. Как правило, избранные со всех ног кидались составлять свои каталоги - они часто даже не проявляли свои фотографии до тех пор, пока их не запрашивала Миранда. В такие дни все в «Подиуме» стояли на ушах. Конечно, когда она захочет разобраться во всем этом море дорогущих шмоток и выбрать собственную экипировку, ей будет не обойтись без Найджела. Следует быть наготове и редактору отдела аксессуаров, чтобы выбрать сумки и туфли. Может понадобиться и редактор отдела моды - убедиться в безукоризненности ансамбля, особенно если он включал в себя что-нибудь столь значительное, как, например, шуба или вечернее платье.
Когда вся одежда, привлекшая внимание Миранды, бывала доставлена в редакцию, туда приезжала и ее личная портниха - несколько дней уходило на то, чтобы подогнать все по фигуре Миранды. На эти дни Джеффи полностью освобождал кладовую, там закрывались Миранда и ее портниха, и никакой собственно редакционной работы в это время не велось. Когда в прошлый раз происходила примерка, я подошла к двери кладовой как раз вовремя, чтобы услышать крик Найджела: «Миранда Пристли! Немедленно снимите это барахло! В этом платье вы похожи на потаскуху! Вы-ли-та-я шлюха!» Я тогда прижала ухо к замочной скважине - рискуя здоровьем и даже жизнью, если дверь внезапно распахнется, - и ждала, что вот сейчас она отчитает его так, как только она одна умеет это делать, - но все, что я услышала, было кроткое согласное журчание и шорох снимаемого платья.
Теперь я проработала здесь уже достаточно долго, и все шло к тому, что честь заказывать одежду для Миранды Пристли выпадет мне. Четыре раза в год, как часы, она просматривала каталоги, словно все, что в них было, являлось ее собственностью, и выбирала костюмы от Александра Маккуина и юбки от Прады, будто это были шестидолларовые футболки из магазина «Л.Л. Бин». Одна желтая галочка на узких брюках от Фенди, другая - на юбочном костюме от Шанель, третья (с большой перечеркивающей пометкой «Нет») - на шелковой блузке. Пробежали - отметили, пробежали - отметили, и вот наконец мы имеем полный гардероб одежды от-кутюр, которая иногда еще даже не была готова.
Я наблюдала, как Эмили рассылает списки с предпочтениями Миранды модельерам. Она никогда не оговаривала размер и цвет, потому что каждый уважающий себя дизайнер точно знал, что подойдет Миранде Пристли. Конечно, недостаточно было просто сшить одежду нужного размера - потому-то все прибывающие вещи подгонялись непосредственно в редакции и теперь уже могли считаться сшитыми на заказ. Наконец, когда весь гардероб был подобран, подогнан и на лимузине доставлен в ее квартиру, Миранда избавлялась от устаревшего барахла, и вороха творений Ива Сен-Лорана, Селин и Гельмута Ланга прибывали в мешках для мусора обратно в редакцию. Большинству вещей было по четыре или по шесть месяцев, все это добро надевалось лишь раз или два, а часто вовсе оставалось ненадеванным. Это была одежда невероятно стильная, чрезвычайно эффектная, такой еще даже не было во многих дорогих магазинах, но это были вещи прошлого сезона, а значит, столь же мало устраивающие Миранду, как какие-нибудь дешевые брюки из искусственной кожи.
Время от времени я находила маечку или какую-то другую вещицу, которую можно было припрятать, но все портил тот факт, что она носила нулевой размер. Как правило» мы раздавали одежду тем, у кого были дочери лет десяти - двенадцати, - только для них и мог сгодиться устаревший гардероб Миранды. Я представляла себе девочек с телами как у мальчиков, важно разгуливающих в прямых юбочках от Прады и топиках на бретельках от Дольче и Габбаны. Если попадалось что-нибудь сногсшибательное и очень дорогое, я вытаскивала вещь из кучи и прятала у себя под столом, чтобы потом осторожно отнести ее домой. Быстрый визит в один из комиссионных магазинов элитной одежды на Мэдисон-авеню - и вот уже мой заработок не кажется таким удручающим. Это не воровство, рассуждала я, просто я нахожу применение тому, что ей больше не нужно.
Между шестью и девятью вечера (по европейскому времени было уже за полночь) Миранда позвонила еще шесть раз, чтобы мы соединили ее с разными людьми, также находившимися в Париже. В течение трех часов я покорно исполняла ее приказы, а потом собралась по-быстрому улизнуть, чтобы - не дай Бог - не услышать еще один звонок. Я устало натягивала пальто, и тут мой взгляд упал на листочек, который я прикрепила к монитору на всякий пожарный случай: «Позвонить А. Сегодня в 3.30». У меня уже давно кружилась голова, а глаза ощущали сухие контактные линзы, сейчас же еще и застучало в висках. Пришла тупая, неясная боль, когда вы не можете сказать, где именно ноет, но точно знаете: боль будет нарастать и нарастать, пока не разорвет вашу голову изнутри - или внезапно не пройдет сама собой. Среди всей этой фантасмагории звонков я забыла выкроить тридцать секунд на то, чтоб позвонить Алексу, Я просто забыла сделать такой пустяк для человека, который никогда меня ни о чем не просил.
В офисе было темно и пусто; я села и сняла трубку, все еще немного влажную от моих потных ладоней: в последний раз я говорила с Мирандой всего несколько минут назад. По домашнему телефону его не оказалось, но как только я набрала номер сотового, он сразу же ответил.
- Привет, - сказал он, - как твои дела?
- Как обычно, Алекс, как обычно. Прости, что я не позвонила тебе в половине четвертого. У меня абсолютно не было времени, она названивала как сумасшедшая…
- Да ладно. Пустяки. Слушай, я сейчас не могу разговаривать. Я позвоню тебе завтра, хорошо? - Он говорил как-то рассеянно, и голос казался таким далеким, будто мы находились на разных полюсах земного шара,
- Ну конечно. Но с тобой все в порядке? Может, ты мне сейчас по-быстрому скажешь, о чем ты хотел поговорить? Я так волновалась, все ли в порядке.
Он помолчал, а потом ответил:
- Вообще-то не похоже, что тебя это волнует. Я всего один раз попросил позвонить, причем твоей начальницы даже нет в стране, а ты не смогла выкроить минуты. Знаешь, как-то не похоже, что тебя интересуют мои дела. - В его голосе не было ни упрека, ни тени сарказма, он просто констатировал факты.
Я наматывала на палец телефонный шнур, пока кончик не вздулся и не побелел; во рту вдруг ощутился металлический привкус крови, и только тогда я осознала, что прокусила себе нижнюю губу.
- Алекс, я ведь не забыла позвонить, - солгала я, отметая это невысказанное обвинение, - у меня просто ни секунды свободной не было, я думала, что это что-то важное, и мне не хотелось звонить только для того, чтобы сразу бросить трубку. Она сегодня после обеда звонила раз двадцать, и все было срочное. Эмили ушла в пять, оставила меня на телефоне, а Миранда все звонила и звонила. Я беру трубку, хочу тебе позвонить, и тут звонит она. Я… ну, ты понимаешь?
Я чувствовала, что извинения выходят какими-то ничтожными, но остановиться уже не могла. Он знал, что я просто забыла, и я это знала. Забыла не потому, что мне было наплевать, но потому, что в тот момент, как я приходила на работу, все, не связанное с Мирандой, отодвигалось на второй план. У меня появлялось странное чувство, что все исчезнет, все растворится в небытии и только «Подиум» пребудет вечно. Я сама не могла понять, откуда оно бралось, тем более что это было единственное чувство, за которое я себя глубоко презирала. И все-таки только это и имело значение.
- Послушай, мне надо к Джоуи. К нему тут пришли двое друзей, они сейчас весь дом разнесут.
- Джоуи? Ты что, в Ларчмонте? Ты же ведь обычно не ездишь туда по средам. У вас там ничего не случилось? - Я хотела отвлечь его от того вопиющего факта, что за шесть часов на работе я не выкроила минуту, чтобы ему позвонить, и это был, я надеялась, самый лучший способ. Он рассказывал мне, что бывали случаи, когда его маму срочно вызывали на работу или надо было идти на родительское собрание, а няня не могла приехать, и с братом приходилось сидеть ему. Алекс никогда не жаловался - это было не в его натуре, но хотя бы посвящал меня в свои проблемы.
- Да все в порядке, просто у мамы сегодня встреча с клиентами. Энди, у меня сейчас в самом деле нет времени на разговоры. Я звонил, чтобы сообщить тебе кое-что хорошее… а ты не перезвонила, - холодно добавил он.
Я с силой дернула шнур, который начал понемногу распускаться, и кровь в кончиках пальцев запульсировала.
- Мне очень жаль, - только и сказала я, потому что, хотя он был прав и я действительно повела себя как эгоистка, у меня сейчас не было сил изображать горькое раскаяние. - Алекс, ну пожалуйста. Не надо меня наказывать. Я уже так давно не слышала ничего хорошего, доброго. Ну пожалуйста, не лишай меня этого.
Он не мог не откликнуться на такую просьбу, я это знала.
- Да в общем-то ничего особенного. Просто я тут уладил кое-что для нашей первой встречи выпускников.
- Правда? Так мы едем? - Это была моя идея, я уже несколько раз предлагала это Алексу, но он никак не соглашался ехать со мной. Все знают, что первая встреча спустя год после выпуска - это великий праздник, и я подозревала, что он хочет разделить его не со мной, а с Максом и другими парнями. Я уже потеряла надежду уговорить его, решила, что мы с Лили сами что-нибудь придумаем, но он, конечно, почувствовал, как сильно я хочу вернуться вместе с ним - и ни с кем другим, - почувствовал и все устроил.
- Да, это дело решенное. Возьмем напрокат джип, я заказал номер в «Билтморе».
- В «Билтморе»?! Ты не шутишь? Это просто чудо какое-то!
- Да, ты вроде хотела пожить там, вот и попробуем. А еще я сделал заказ на десять человек в «Аль-Форно» - это на воскресенье, так что мы сможем собраться все вместе.
- Нет слов. Ты что, все это уже сделал?
- Ну конечно. Я думал, ты придешь в восторг, и прямо-таки предвкушал, как буду тебе все это рассказывать. Но у тебя не нашлось времени.
- Алекс, я и в самом деле в восторге, даже сказать не могу. И ты уже все сделал! Я так гадко себя вела, но я жду не дождусь октября. Это будет нечто, и все благодаря тебе.
Мы поговорили еще немного. Когда мы прощались, он уже не сердился, но я пальцем пошевелить не могла. Остатки энергии ушли на то, чтобы вновь завоевать его, вновь убедить его, что я думаю о нем, что я обрадована тем, что он придумал, и благодарна ему за заботу. Не помню, как я добралась до машины, не помню, как доехала до дома, не помню, поздоровалась ли с Джоном Фишером Гальяно. Помню только усталость, переполнявшую все тело, - такую глубокую, что она была даже приятна, и облегчение от того, что дверь в комнату Лили затворена и из-под нее не видно света. Мелькнула мысль, что не мешало бы поесть, но это означало, что вновь надо с кем-то разговаривать, что-то придумывать, - голодать было куда проще.
Вместо этого я вышла на свой пустой балкон, уселась на выщербленный бетон и вяло закурила. Затянулась, но сил на выдох уже не оставалось, и я просто сидела в полнейшей тишине, зажав в зубах сигарету. Дверь спальни Лили вдруг открылась, ее тапочки зашуршали по коридору, я тут же потушила сигарету и теперь сидела в кромешной тьме. Я проговорила сегодня пятнадцать часов напролет - на большее меня уже не хватит.
- Наймите ее! - постановила Миранда, когда увидела Анна-бель - двенадцатую из девушек, с которыми мне пришлось иметь дело, и одну из двух, которых я решилась-таки допустить пред ее очи. Аннабель была француженкой из Франции (по-английски она почти не говорила, и мне приходилось просить близняшек переводить для меня), она окончила Сорбонну; другой ее примечательной чертой были крупное сухощавое тело и эффектные темно-русые волосы. Она умела выгодно себя подать, запросто носила туфли на высоченном каблуке и даже ухом не вела в ответ на резкие выпады Миранды. Чего там, она и сама была резкой и надменной и никогда не смотрела человеку в глаза. Весь ее вид говорил о едва скрываемом недовольстве, легкой скуке и безграничной самоуверенности. Когда Миранда одобрила ее кандидатуру, я пришла в восторг - и от того, что мне больше не нужно было опрашивать все новых и новых кандидаток, и от того, что это был верный знак: я наконец-то, наконец-то начала понимать.
Что именно понимать? Этого я бы сказать не могла, но чувствовала, что все вошло в свою колею и идет так гладко, как только возможно. Я привела в порядок ее гардероб и допустила лишь несколько промашек. А когда я показывала ей заказы от Живанши и случайно произнесла это имя так, как, казалось бы, оно и должно было произноситься (Ги-вен-чи), она даже не разозлилась по-настоящему. Последовало несколько уничтожающих взглядов и уничижительных комментариев, после чего мне было продемонстрировано правильное произношение, и жизнь вновь потекла относительно гладко - до тех пор, пока я не встала перед проблемой: как сообщить ей, что затребованные ею сарафаны от Роберто Кавалли не готовы и в ближайшие три недели готовы не будут? Но я уладила и это. Я обговорила и скоординировала встречи Миранды с портнихой, я почти закончила обустройство ее личной - домашней - гардеробной, по размеру превосходившей средней величины манхэттенскую квартиру.

Предыдущая страница 17 Следующая страница


Дьявол носит «Прада» 18

Подготовка к банкету продолжалась и в отсутствие Миранды, ас ее приездом разгорелась в полную силу. Однако суматохи было на удивление мало, все шло как по маслу, и грядущая пятница обещала стать образцом организационного успеха. От Шанель доставили уникальное, ручной работы, красное платье, расшитое бисером, и я тут же переслала его в элитарную химчистку «на профилактику». Такое же платье - только черное - я месяц назад видела в журнале и сейчас сказала об этом Эмили. Та кивнула.
- Сорок тысяч, - бросила она, не отводя глаз от дисплея. Она дважды кликнула на паре черных брюк на сайте style.com. Вот уже несколько месяцев она выискивала в Интернете интересные идеи для предстоящей поездки с Мирандой в Европу.
- Сорок тысяч чего?
- Ну, то платье. Красное, от Шанель. Стоит сорок тысяч долларов, если ты обычная покупательница. Миранда, конечно, столько платить не будет, но и ей оно даром не достанется. Потрясающе, да?
- Сорок тысяч долларов? - опять переспросила я, не в состоянии поверить, что держала в своих руках вещь, которая может столько стоить. Ведь что такое сорок тысяч долларов? Плата за два года обучения в университете, базовый взнос за новый дом, средний годовой заработок средней американской семьи. Ну или по крайней мере много, очень много сумок от Прады. Но за одно платье? Я думала, что теперь уж меня ничто не удивит, но получила новый удар по мозгам, когда платье вернулось из элитарной чистки вместе с конвертом» на котором каллиграфическим почерком было написано: «Для миз Миранды Пристли». Внутри на дорогом кремовом картоне было вытиснено: «Вид изделия: вечернее платье. Модельер: Шанель. Длина: до лодыжки. Цвет: красный. Размер: нулевой. Описание изделия: ручная вышивка бисером, без рукавов, глубокое декольте, сбоку - потайная застежка-„молния“, подкладка из плотного шелка. Оказанные услуги: общая освежающая первичная чистка. Счет:.670 долларов».
Снизу была приписка от хозяйки заведения, женщины, которая, похоже, покрывала все расходы своего предприятия и своего домашнего хозяйства за счет поступлений от «Элиас-Кларк», оплачивающего неукротимую страсть Миранды к химической чистке: «Нам было необычайно приятно работать с такой изумительной вещью. Мы от души надеемся, что вы получите огромное удовольствие, надев его на банкет в Метрополитен-музее. Как условлено, в понедельник, 28 мая, мы заберем его в чистку. Если у вас есть какие-то дополнительные указания, пожалуйста, сообщите их нам. С наилучшими пожеланиями, Колетт».
Как бы то ни было, был всего лишь четверг, а у Миранды уже имелось готовенькое, с иголочки, свежевычищенное платье. Оно было заботливо убрано в шкаф, и туда же Эмили поместила серебристые босоножки от Джимми Чу - как раз такие какие потребовала Миранда. На следующий день, в пятницу, к ней должен был явиться парикмахер - в 5.30 вечера, визажист - в 5.45, и в 6.15 Юрий уже ждал их с мистером Томлинсоном, чтобы везти в музей.
В этот день Миранда ушла пораньше, чтобы понаблюдать, как Кэссиди занимается гимнастикой, и я тоже надеялась улизнуть. Мне хотелось обрадовать Лили. Она только что сдала последний экзамен за истекший учебный год, мы могли бы это отпраздновать.
- Слушай, Эм, как думаешь, ничего, если я сегодня уйду в половине седьмого или около того? Миранда сказала, что сегодня обойдется без Книги, все равно там ничего нового, - добавила я и разозлилась на себя за то, что прошу свою ровесницу и почти ровню разрешить мне уйти с работы после двенадцатичасового рабочего дня - а не четырнадцатичасового, как обычно.
- Хм, ну да. Да, конечно. Я пошла, - было всего пять вечера, - побудь здесь пару часиков, а потом уходи. Она сегодня с близняшками и вряд ли будет часто звонить.
Она шла на свидание с парнем, которого подцепила на новогодней пирушке, и сейчас меняла свои танкетки на шпильки от Джимми Чу. Парень из Лос-Анджелеса приехал-таки в Нью-Йорк и - чудо из чудес! - в самом деле позвонил. Встретиться они намеревались в баре, а оттуда она хотела повести его в «Нобу» (если он покажет себя достойным этого). Она сделала заказ аж пять недель назад, когда он только прислал сообщение, что собирается в Нью-Йорк, но и тогда ей пришлось воспользоваться именем Миранды.
- А что ты будешь делать, когда они увидят, что ты не Миранда? - имела я глупость спросить.
Как обычно, ответом мне были глубокий вздох и возведенные к небу глаза.
- Да просто сообщу им об отъезде Миранды, покажу ее визитку и скажу, что она хочет, чтобы я воспользовалась ее заказом. Всего и дел!
После того как Эмили ушла, Миранда позвонила только раз. Она предупредила, что завтра не появится в офисе до полудня, но пожелала получить ксерокопию заметки о новом ресторане, которую видела сегодня «в газетах». Мне хватило присутствия духа спросить, не помнит ли она названия ресторана или названия газеты, но это только разозлило ее:
- Ан-дре-а, я и так опаздываю на встречу. Не выводите меня из себя. Это был ресторан азиатской кухни, и это было в сегодняшних газетах. Это все.
И с этими словами она защелкнула свою «Моторолу-V60». Во мне теплилась надежда, что когда-нибудь крышечка прищемит ее превосходно наманикюренные пальчики и они переварятся во внутренностях телефона. Конечно, особенно трудно «мотороле» придется с безукоризненными красными ноготками.
Я набросала себе памятку, чтобы завтра первым делом искать ресторан, и побежала брать машину. Подъехав к дому, я позвонила Лили, но выходить не стала, а только помахала нашему Джону Фишеру Гальяно (он отрастил волосы и украсил свою униформу несколькими цепочками, - день ото дня становясь все больше похожим на знаменитого дизайнера).
Со своей собственной «Моторолы-V60» я набрала номер нашей квартиры.
- Эй, как дела? Это я.
- При-и-ивет, - пропела она, давно не слышала я у нее такого счастливого голоса. - Ну все! Теперь, слава Богу, никаких экзаменов! Осталось только набросать план для диссертации, но это можно сто раз поменять. В общем, до середины июля делать совершенно нечего. Представляешь? - ликовала она.
- Я так рада за тебя! Ты как, настроена отпраздновать? Заказывай, «Подиум» угощает,
- Да ну? Все, что хочу?
- Без вопросов. Я внизу, у меня тут машина. Спускайся, мы сейчас выберем местечко покруче.
Она даже взвизгнула от восторга.
- Здорово! Слушай, я тебе сейчас расскажу про Мальчика-Фрейдиста. Он просто прелесть. Подожди секунду, я натяну джинсы и спущусь.
Она появилась через пять минут - нарядная и довольная, На ней были узкие выбеленные джинсы, ловко обтягивающие бедра, и свободного покроя белая блуза с длинными рукавами. Довершали вид босоножки, которых я прежде не видела: коричневые кожаные ремешки, расшитые бирюзовыми бусинками. Она даже накрасилась, а ее локоны давали возможность заподозрить, что некоторое время назад она пользовалась феном.
- Шикарно выглядишь, - сказала я, когда она опустилась на заднее сиденье, - поделишься секретом?
- О, это все для Мальчика-Фрейдиста. Он просто чудо. Я, похоже, влюбилась. У него бесспорные девять из десяти, можешь себе представить?
- Ладно, давай-ка сначала решим, куда мы едем, Я еще пока не делала заказ, но сейчас позвоним, скажем, что выполняем поручение Миранды, и все будет тип-топ. Выбирай.
Она рассматривала себя в зеркало заднего вида и наносила на губы блеск.
- Выбирать? - спросила она рассеянно.
- Ну да. Может, в «Чикаму»? Там классные мохито! - Я знала, что в любом ресторане Лили больше заинтересует выбор крепких напитков, чем блюд. - А как начет «Космо-шампань» в «Бунгало»? Пли, может, стоит поехать в отель «Гудзон» - там лучший в мире мартини. Вдруг нам даже удастся устроиться на свежем воздухе? А вот если пить вино, то надо ехать…
- Энди, давай смотаемся в «Бенихану»[12]? Я об этом всю жизнь мечтала, - застенчиво добавила она.
- В «Бенихану»? Ты хочешь в «Бенихану»? Туда, где собираются туристы с вечно хнычущими отпрысками, а еду готовят азиаты, которые никогда не учились кулинарии, - и готовят прямо у тебя на столе? Ты имеешь в виду эту «Бенихану»?
Она кивнула с таким воодушевлением, что мне не оставалось ничего другого, как позвонить, чтобы узнать адрес.
- Нет-нет, - прервала она, - я его знаю. Пятьдесят шестая улица, между Пятой и Шестой авеню. Северная сторона, - обратилась она к водителю.
Я очень удивилась, но моя восторженная спутница и ухом не повела. Тут же она принялась щебетать о Мальчике-Фрейдисте, прозванном так, вероятно, за то, что в этом году он заканчивал аспирантуру на психфаке. Познакомились они на семинаре в университетской библиотеке. Мне сразу были продемонстрированы его достоинства: 29 лет («не какой-нибудь сопляк, но и совсем не старый»), квебекское происхождение («такой милый французский акцепт, но звучит вполне по-американски»), шевелюра («волосы длинные, но не слишком, без дикарских извращений») и очень удачная степень небритости («прямо как Антонио Бандерас с трехдневной щетиной»).
Самурайского вида повара работали на публику: резали мясо кубиками и жонглировали ими, а Лили смеялась и хлопала в ладоши, словно впервые попавший в цирк ребенок. Мне было трудно поверить, что Лили и вправду увлеклась парнем, но я не находила другого объяснения ее нынешнему восторженному настроению. Еще более невероятным казалось ее утверждение, что они ни разу не переспали («Представляешь, уже две с половиной недели встречаемся - и ничего! Ну как, молодец я?»). А когда я спросила, почему же я до сих пор не видела его у нас, она гордо улыбнулась и ответила: «Я его еще не приглашала. Мы решили не торопить события». Мы стояли перед рестораном. Она с энтузиазмом пересказывала мне очередную занятную историю из его репертуара, и тут… передо мной возник Кристиан Коллинсворт.
- Андреа. Прелестная Андреа. Должен сказать, я не догадывался, что вы поклонница «Бениханы»… А что подумает о вас Миранда? - поддразнил он, полуобняв меня за плечи.
- Я… ну… - Язык немедленно начал заплетаться.
Да и что можно было сказать, если мысли запрыгали в голове, как шарики от пинг-понга: «Мы в „Бенихане“! Кристиан нас видел! Миранда в „Бенихане“! Как ему идет летная куртка! От меня, наверное, разит „Бениханой“! Не надо целовать его в щеку! Надо поцеловать его в щеку!»
- Э… ну… это совсем не то, что…
- Мы как раз думали, куда бы нам еще пойти, - безмятежно сказала Лили, протягивая руку Кристиану. До меня только сейчас дошло, что он один. - А мы даже не сообразили, что стоим посреди улицы, правда, Энди? Ха-ха. Меня зовут Лили, - сообщила она Кристиану; он вежливо пожал ей руку и отвел от глаз прядку, как делал это тогда, на вечере у Маршалла. И снова у меня появилось странное ощущение» что я могу простоять долго-долго, не двигаясь и ничего вокруг себя не замечая, кроме этого очаровательного жеста.
Я смотрела на него и на нее, смутно чувствуя, что должна что-то сказать, но они прекрасно справились и сами.
- Лили, - Кристиан покатал это имя на кончике языка, - Лили. Красиво звучит. Почти так же красиво, как Андреа.
Присутствие мое выражалось хотя бы в том, что я наблюдала за ними, и я не могла не заметить, что Лили сияет. Я знала, что она нашла Кристиана зрелым, сексуальным и обаятельным. Я чувствовала, что она сейчас прикидывает, интересует ли меня Кристиан, несмотря на мои отношения с Алексом, и если да, может ли она, Лили, что-нибудь сделать, чтобы ускорить события. Она очень любила Алекса - его нельзя было не любить, - но никогда не понимала, как двое молодых людей могут проводить вместе столько времени, - по крайней мере так она говорила, хотя я знала, что на самом деле ее просто напрягают постоянные партнеры. Если она заметит, что между мной и Кристианом есть хоть искра страсти, она не упустит случая ее раздуть.
- Очень приятно познакомиться с вами, Лили. А мое имя Кристиан, я друг Андреа. И часто вы так стоите и беседуете перед «Бениханой»? - У меня под ложечкой засосало от его улыбки.
Лили тыльной стороной ладони отбросила назад свои собственные локоны и ответила:
- Ну конечно, нет, Кристиан! Просто мы сейчас пообедали в «Тауне» и пытаемся сообразить, куда пойти выпить. Есть какие-нибудь предложения?
«Таун»! Один из самых шикарных и дорогих ресторанов Нью-Йорка! Миранда бывала там. Джессика с женихом бывали там. Эмили то и дело говорила, как она хочет побывать там. Но Лили?
- Ну надо же, - сказал Кристиан, явно купившись, - а я там только что обедал со своим агентом. Странно, что я вас не видел.
- А мы сидели в глубине, за баром. - Ко мне наконец стало возвращаться самообладание. Большая удача, что Эмили показывала мне скачанную из Интернета фотографию бара ресторана и я ее хорошо запомнила. Она тогда решала, подходящее это место для свиданий или нет.
- А… - Он рассеянно кивнул и стал еще симпатичнее. - Итак, вы, девушки, как раз собирались что-нибудь выпить?
Мне страшно хотелось смыть с себя зловоние «Бениханы», но Лили не дала мне такой возможности. Я подумала, чувствует ли Кристиан, как от меня несет, но он был так сексуален» а Лили настроена так решительно, что мне оставалось только промолчать.
- Ну да, мы как раз это решали. Можешь что-нибудь предложить? Мы обе будем рады, если ты к нам присоединишься, - заявила Лили, игриво подхватывая его под руку, - есть тут рядом что-нибудь приличное?
- Ну, в центре не так много подобных мест, но у меня встреча с моим агентом в «О-баре»[13], и если вы, девушки, ничего не имеете против… Он поехал в офис за кое-какими документами, но скоро должен вернуться. Вам, Энди, вероятно, интересно будет с ним познакомиться - никогда не знаешь, когда может понадобиться агент… Ну так как насчет «О-бара»?
Лили бросила на меня взгляд, исполненный восторга, взгляд» который кричал: «Он красавчик, Энди! Да еще какой! Понятия не имею, кто он, но он хочет тебя, так что бросай сомневаться и скажи, как тебе нравится „О-бар“.
- Мне нравится «О-бар», - сказала я довольно твердо, хотя никогда там не была. - Да, думаю, это то, что надо.
Лили улыбнулась, Кристиан улыбнулся, и мы направились в «О-бар». Кристиан Коллинсворт и я - мы вместе идем чего-нибудь выпить. Что это, свидание? Да нет, что за бред, одернула я себя. «Алекс, Алекс, Алекс», - бормотала я себе под нос, полная решимости не забыть, что у меня есть чудный парень, и одновременно злясь на себя за то, что мне приходится себе об этом напоминать.
Была всего лишь среда, но «вымогатели в бархатных перчатках» трудились вовсю: никто и не думал понижать ставки - двадцать баксов с носа только за то, чтобы нас впустили внутрь. Но прежде чем я успела раскошелиться, Кристиан уже вытянул три двадцатки из своего внушительных размеров бумажника, Я пыталась протестовать, но он прижал два пальца к моим губам:
- Андреа, дорогая, не забивайте этим свою милую головку.
И не успела я и рта раскрыть, как он взял в ладони мое лицо. Где-то в глубине моего замутненного сознания тревожной красной лампочкой вспыхнула мысль, что он хочет поцеловать меня. Я знала это, чувствовала это, но не могла пошевелиться. И, приняв мое колебание за разрешение, он наклонился ко мне и коснулся губами шеи. Коснулся быстро, легко, я ощутила кончик языка под нижней челюстью, возле уха, - а потом взял за руку и ввел внутрь.
- Кристиан, подождите! Я… мне надо вам кое-что сказать, - начала я, сама не до конца уверенная в том, что за этим нежданным-негаданным поцелуем-прикосновением действительно должен последовать длинный разговор о том, что у меня есть парень, и так далее и тому подобное. Кристиану явно было на все наплевать, он решительно увлек меня в глубь бара и там, в углу, в полумраке, велел сесть на диван. Я подчинилась.
- Я принесу нам выпить, идет? И не волнуйся так, я не кусаюсь. - Он засмеялся, а я почувствовала, что краснею. - А если б я начал кусаться, тебе бы это понравилось. - И он направился к стойке.
Чтобы не упасть в обморок и не забивать себе голову мыслями о его поступке, я оглядывала темную, похожую на пещеру комнату в поисках Лили. Мы пришли сюда всего три минуты назад, но она уже увлеченно болтала с высоким темнокожим парнем, хохоча над каждым его словом и восхищенно откидывая назад голову. Я пробралась сквозь разноязыкую толпу посетителей. Интересно, как они все узнают, куда можно прийти выпить и не имея американского паспорта. Я прошла мимо группки мужчин, кричащих что-то, вроде бы на японском, двух женщин, страстно жестикулирующих и щебечущих по-арабски, и какой-то унылой пары: он и она неприязненно взирали друг на друга и сердито шептали что-то по-испански. Впрочем, это вполне мог быть и португальский. Собеседник Лили уже успел положить руку ей на талию и, судя по всему» был куда как доволен положением дел. Нет времени на церемонии, подумала я. Кристиан Коллинсворт только что водил губами по моей шее. Не обращая внимания на темнокожего парня, я схватила Лили за руку и потянула за собой.
- Энди, перестань! - прошипела она, выдергивая руку, но не забывая подарить парню еще одну улыбку. - Как ты себя ведешь! Вот, познакомься с моим новым другом. Уильям, это моя лучшая подруга Андреа, она не всегда такая невежливая. Энди, это Уильям. - Мы пожали друг другу руки, и она милостиво улыбнулась.
- Ну так почему же вы уводите от меня свою подругу, Ан-дре-а? - спросил Уильям глубоким звучным басом. Возможно, в другом месте и в другое время я оценила бы его доброжелательную улыбку и то, как он встал, чтобы предложить мне сесть, но меня сразу резанул его британский акцент. Не имело значения, что передо мной был мужчина, крупный темнокожий мужчина, который ничем не походил на Миранду Пристли. Он говорил с тем же акцентом, он так же произносил мое имя - и этого хватило, чтобы у меня участилось сердцебиение.
- Извини, Уильям, я ничего против тебя не имею, просто мне очень нужно поговорить с Лили с глазу на глаз. Я ее сейчас верну. - И с этими словами я решительно схватила ее за руку и потащила за собой. Хватит уже этого безобразия, мне нужна моя подруга.
Мы шлепнулись на диван, где меня оставил Кристиан, я убедилась, что он до сих пор пытается привлечь к себе внимание бармена (этому парню, возможно, придется до утра торчать за стойкой), и сделала глубокий вдох.
- Кристиан поцеловал меня.
- Ну и что такого? Он плохо целуется? Да? Плохо? Нет более верного способа все испортить, чем…
- Лили! Плохо, хорошо - какая разница!
Ее брови поползли вверх, она открыла рот, но я не дала ей сказать:
- И может, все это не важно, но он поцеловал меня в шею. Не важно как, важно, что он вообще это сделал. А как же Алекс? Как я могу целоваться с другими парнями, если есть Алекс?
- Не понимаю, - пробормотала она задумчиво. - Энди, слушай, не дури. Ты любишь Алекса, он любит тебя, но что тут такого, если ты немножечко поцелуешься с другими ребятами? Тебе двадцать три года, доставь себе удовольствие!
- Но я его не целовала… Это он меня поцеловал!
- Давай-ка проясним кое-что. Помнишь, как Моника пересеклась с Биллом, и тут же вся страна, и наши родители, и Кен Старр - все встали на уши и начали кричать, что это СЕКС? Ну какой же это секс! И этот парень, может, всего-навсего хотел поцеловать тебя в щеку, а попал в шею. Это не в счет.
- Но…
- Помолчи и дай мне закончить. Намного важнее - хотела ты или нет, чтобы так случилось. Признайся, Энди, ты ведь хотела поцеловать Кристиана, и не важно, что это «плохо», «неправильно», «так не делается» и все прочее. И если ты сейчас будешь это отрицать, я тебе не поверю.
- Лили, серьезно, я думаю, это нечестно.
- Энди, я знаю тебя девять лет. У тебя же на лице написано, что ты от него без ума. Ты считаешь, что это нехорошо, а он тебя не слушается, ведь так? Но может, поэтому он тебе и нравится. Расслабься и получай удовольствие. Если Алекс - то, что тебе нужно, так оно и будет, никуда он не денется. А сейчас извини: я нашла… то, что нужно мне, по крайней мере сегодня. - И она упорхнула к Уильяму, который был явно очень этому рад.
Мне было неловко сидеть одной на массивном, обитом бархатом диване, и я стала искать глазами Кристиана. У стойки его уже не было. Подождем, решила я. Все устроится само собой, не стоит так переживать. Может, Лили и права, мне и в самом деле нравится Кристиан, ну и что в этом такого? Он умен, красив - это бесспорно, а его самоуверенность только прибавляет ему обаяния. Провести время с обаятельным мужчиной - что ж поделать, если так вышло, - еще не значит совершить измену. Наверняка и у Алекса бывали такие случаи, когда он - на работе или в других ситуациях - встречал привлекательных девушек и у него - очень вероятно - возникали разные мысли. Так что это, измена? Конечно, нет. Ко мне вернулась уверенность в себе - а вместе с ней явилось острое желание увидеть Кристиана, услышать его голос, почувствовать его присутствие. Я отправилась на поиски. Опершись на правую руку, он настойчиво говорил что-то пожилому мужчине, одетому в элегантный костюм-тройку. Левой ладонью Кристиан яростно рубил воздух, по его лицу было непонятно, забавляется он или злится, а его собеседник с посеребренными висками смотрел на него серьезно и выжидательно. Я стояла далеко и не слышала, о чем они говорили, но, должно быть, смотрела на них слишком пристально, потому что глаза пожилого поймали мой взгляд, и он улыбнулся, Кристиан заметил эту улыбку, повернулся и увидел меня.
- Энди, милая, - произнес он, и голос у него был совсем другой, чем пару минут назад. Быстро же он сменил амплуа обольстителя на роль «старого друга семьи». - ' Иди сюда, я познакомлю тебя с моим другом. Это Габриэль Брукс, мой агент, поверенный и прочая-прочая. Габриель, это Андреа Сакс, она работает в журнале «Подиум».
- Приятно познакомиться с вами, Андреа. - Габриэль взял мою руку в свою с досадной деликатностью, так и говорившей: «Я не пожимаю вашу руку, как пожал бы мужчине, потому что не хочу переломать ваши юные косточки». - Кристиан много мне о вас рассказывал.
- Вот как? - спросила я и сжала его руку чуточку сильнее. В ответ она обмякла еще больше. - Надеюсь, только хорошее?
- Ну конечно. Он сказал, вы хотите стать писателем, - улыбнулся Габриэль.
Я была приятно удивлена, что Кристиан и в самом деле рассказывал обо мне, ведь тот наш разговор был просто легкой светской болтовней.
- Да, мне нравится писать; может, когда-нибудь…
- Что ж, если вы хоть вполовину так талантливы, как те люди, с которыми он уже меня свел, я с радостью посмотрю ваши литературные опыты. Он полез во внутренний карман и извлек оттуда кожаный бумажник, а из него - визитную карточку. - Я знаю, что сейчас говорить об этом еще рано, но когда вам захочется кому-то продемонстрировать, на что вы способны, надеюсь, вы вспомните обо мне.
Я собрала в кулак всю свою волю и принудила себя стоять прямо, проверив, не отвисла ли у меня челюсть и не дрожат ли колени. «Надеюсь, вы вспомните обо мне». Этот человек, доверенное лицо Кристиана Коллинсворта, новоявленного корифея нашей литературы, только что сказал, что надеется, что я о нем не забуду. Свихнуться можно.
- Спасибо, - хрипло выговорила я, пряча карточку в сумку. Я знала, что при первой же возможности изучу каждый миллиметр этого маленького прямоугольничка. Оба они посмотрели на меня и улыбнулись, и до меня не сразу дошло, что мне пора уходить.
- Что ж, мистер Брукс, Габриэль, очень была рада с вами познакомиться. Сейчас мне пора идти, но я надеюсь, наши пути скоро пересекутся.
- И я очень рад, Андреа. Поздравляю вас с превосходным местом. Вы только-только из колледжа и уже работаете в «Подиуме». Это очень впечатляет.
- Я тебя провожу. - Кристиан взял меня за локоть и сделал знак Габриэлю, что сейчас вернется.
Мы остановились у стойки, и я сказала Лили, что иду домой. Под аккомпанемент томных вздохов Уильяма она ответила, что не собирается ко мне присоединяться, - что было и без того очевидно. На ступеньках, ведущих вверх, на улицу, Кристиан поцеловал меня в щеку.
- Удачно мы сегодня столкнулись. У меня предчувствие, что Габриэль будет сейчас вовсю тобой восторгаться, - ухмыльнулся он.
- Да мы едва пару слов друг другу сказали, - честно ответила я, спрашивая себя, с чего это они все такие любезные.
- Да, Энди, но ты не отдаешь себе отчет, как мал литературный мир. Не важно, что ты пишешь - детективы, исторические романы или газетные статьи, - тут все друг друга знают. И Габриэлю не нужно знать о тебе много, чтобы понять, на что ты способна: ты работаешь в «Подиуме», ты внятно и интересно излагаешь свои мысли и, в конце концов, ты мой друг. Он ничего не теряет, дав тебе свою карточку. Он же не может знать наверняка: а вдруг перед ним новый многообещающий автор. И поверь, Габриэль Брукс - это человек, с которым стоит водить знакомство.
- Да уж, не сомневаюсь. В общем, как бы то ни было, пора домой - через несколько часов мне опять на работу. Спасибо за все, я тебе очень благодарна. - Я потянулась, чтобы поцеловать его в щеку; где-то в глубине души я ждала, что он повернется ко мне, и - где-то еще глубже - хотела, чтобы он это сделал; но он только улыбнулся.

Предыдущая страница 18 Следующая страница


19 Лорен Вайсбергер

- Встретиться с вами, Андрея Сакс, было большим удовольствием. Доброй вам ночи.
И прежде чем я что-то ответила, он повернулся и направился к Габриэлю.
Я покачала головой и пошла ловить такси. Начинался дождь - не проливной, а так, небольшие редкие капли, - и, конечно, на всем Манхэттене не было ни одного свободного такси. Я набрала номер гаража «Элиас-Кларк», назвала свой пин-код, и через шесть минут передо мной, скрипнув тормозами, остановился лимузин. Алекс оставил мне на автоответчике сообщение: сегодня он весь вечер собирается сидеть дома и составлять конспекты занятий. Давненько я не делала ему сюрпризов! Самое время выкинуть что-нибудь эдакое! Водитель согласился подождать, и я побежала к себе наверх, быстренько приняла душ, привела в порядок волосы и собрала сумку со всем необходимым на завтра. Шел двенадцатый час, машин на улицах поубавилось, и уже через пятнадцать минут я была у Алекса в Бруклине. Он так обрадовался, когда увидел меня, и все не переставал удивляться, как я решилась приехать в Бруклин так поздно, да еще среди рабочей недели, говорил, что это для него самый лучший подарок. И когда я вытянулась рядом с ним, положив голову на его плечо, и смотрела «Конана», слушала его размеренное дыхание, а он играл моими волосами, - я, кажется, совсем не думала о Кристиане Коллинсворте.
- Э… здравствуйте. Могу я поговорить с редактором раздела кулинарии? Нет? Что ж, тогда, может быть, с его помощником или еще кем-то, кто скажет, когда выходят обзоры ресторанов? - допрашивала я неприветливого секретаря приемной «Нью-Йорк тайме». Та в ответ только гавкала: «Что вам надо?» - и притворялась - а может, и нет, - что мы с ней говорим на разных языках. Мое упорство, однако, возымело действие, и после того, как я трижды спросила ее имя («Мы не даем такой информации»), пригрозила доложить обо всем ее руководству («Вы думаете» им есть до этого дело? Да я прямо сейчас позову своего шефа») и клятвенно пообещала, что лично заявлюсь к ним на Таймс-сквер и сделаю все, что в моих силах, чтобы ее уволили («Да неужели? Как я испугалась!»), она устала от меня и соединила с кем-то еще.
- Редакция! - неприязненно рявкнула женщина. Интересно, когда я отвечаю по телефону из офиса, у меня тоже бывает такой голос? Если нет, очень жаль. Услышать что-нибудь милое и доброжелательное было бы настолько странно, что лично мне непременно захотелось бы сразу же повесить трубку.
- Здравствуйте, у меня только один маленький вопрос, - я старалась успеть прежде, чем ей надоест и она грохнет трубкой, - я хотела узнать, была ли во вчерашнем номере рекламная заметка о ресторане азиатской кухни?
Она вздохнула так, будто я попросила для научных экспериментов одно из ее легких. Потом вздохнула еще раз.
- А вы смотрели в Интернете? - новый вздох.
- Да-да, конечно, но я…
- Потому что, если бы такая заметка была, вы бы ее там нашли. Я же не могу помнить все, что мы печатаем.
Я сделала глубокий вдох и взяла себя в руки.
- Ваша милая девушка из приемной соединила меня с вами потому, что вы работаете в архиве. Из этого следует, что ваша работа как раз и заключается в том, чтобы помнить, что вы печатаете.
- Послушайте, если я буду давать справки на все маловразумительные вопросы, с которыми мне тут звонят в течение дня, у меня не останется времени ни на что другое. Проверьте как следует вчерашний выпуск. - Она вздохнула еще два раза, и я даже подумала, что ей не хватает кислорода.
- Нет, это вы послушайте, - начала я, распаляясь и чувствуя сильное желание растормошить эту сонную курицу, у которой работа намного легче, чем у меня, - я звоню из офиса Миранды Пристли, и так вышло, что…
- Простите, вы сказали, что звоните из офиса Миранды Пристли? - тут же отреагировала моя собеседница, и я почувствовала, как она навострила ушки. - Миранда Пристли… это не из журнала «Подиум»?
- Да, да, та самая Миранда Пристли. Вы что, знаете моего босса?
Произошло моментальное превращение облеченной ответственностью помощницы редактора в услужливую рабыню.
- Знаю? Ну да, конечно же. Разве есть кто-нибудь, кто не знает Миранду Пристли! Она… ей нет равных! Так что, вы сказали, она ищет?
- Заметку. Во вчерашней газете. Азиатский ресторан. Я не нашла ее там, но, возможно, я плохо смотрела.
Это была ложь. Я изучила номер «Нью-Йорк тайме» вдоль и поперек и была вполне уверена, что за последнюю неделю они ничего не печатали об азиатских ресторанах, но об этом я решила умолчать. Может, эта девушка сотворит чудо.
Помимо «Нью-Йорк тайме», я уже звонила в «Пост» и «Дейли ньюс», но ничего похожего не обнаружила. Я проникла в платные архивы «Уолл-стрит джорнал» и там в самом деле нашла рекламу недавно открывшегося тайского ресторана где-то в пригороде, но его пришлось сбросить со счетов, потому что, как я выяснила, средняя стоимость закусок составляла там всего семь долларов, а напротив его названия стояла всего одна сиротливая звездочка.
- Подождите секундочку, я сейчас проверю. - И с этими словами девушка весело застучала по клавишам.
От вчерашнего героического поступка у меня болела голова. Приятно было так порадовать Алекса, приятно было расслабиться и ничего не делать, но впервые за много-много месяцев я никак не могла уснуть. Меня терзали угрызения совести, снова и снова я чувствовала, как моей шеи касаются губы Кристиана. Я прыгнула в машину и помчалась к Алексу, но так ничего ему и не сказала. Я пыталась заглушить в себе эти воспоминания, но они возвращались все настойчивее. Когда же я все-таки уснула, мне приснилось, что Миранда взяла Алекса на место няни и - хотя по должности это няням не полагалось - он переехал жить в ее квартиру. Каждый раз, когда мне хотелось его повидать, приходилось забираться в машину Миранды и ехать вместе с ней. Она называла меня исключительно «Эмили» и давала всякие бессмысленные поручения, хотя я не переставала твердить, что приехала только навестить Алекса. Когда уже почти наступило утро, Алексу начал нравиться британский акцент и он никак не мог понять, что такого ужасного я нахожу в Миранде. Еще хуже было то, что Миранда стала бегать на свидания к Кристиану. Завершилось все это безобразие тем, что Миранда, Кристиан и Алекс, одетые в пижамы, завтракали за одним столом, смеялись и читали «Тайме», а я готовила, убирала и прислуживала им всем.
В общем, сон этой ночью освежил примерно так же, как одинокая прогулка по Гарлему в четыре утра, а эта ресторанная заметка лишила меня надежды на спокойную пятницу.
- Гм, нет, ничего такого мы в последнее время не давали. Я пытаюсь вспомнить, может, я что-то слышала о недавно открывшихся шикарных азиатских ресторанах. Ну, таких, куда могла бы захотеть пойти Миранда. - Ясно было, что она всячески старается втянуть меня в разговор.
Я проигнорировала эту вдруг появившуюся фамильярность («Миранда» вместо «Миранда Пристли») и решила закругляться.
- Ну что ж, это, в общем, все. Спасибо, всего доброго.
- Подождите! - крикнула она, и хотя я уже намеревалась положить трубку, этот требовательный окрик заставил остановиться.
- Да?
- Я… э… я просто хотела сказать, что если вдруг я или кто-то другой из нашей редакции сможем чем-то помочь, звоните, не стесняйтесь. Мы все очень любим Миранду и… э… всегда готовы ей помочь, понимаете?
Можно было подумать, что первая леди Соединенных Штатов попросила их найти статью для президента - причем не безымянную заметку о неизвестном ресторане, а статью, в которой заключалась секретная информация о грозящей миру катастрофе. Для меня же грустнее всего было то, что я даже не удивилась: я знала, что так будет.
- Да, конечно, я это запомню. Спасибо большое. Эмили оторвалась от очередного бухгалтерского счета и спросила:
- Ну как, ничего?
- Ничего. Понятия не имею, о каком ресторане она говорит, да и никто в этом городе этого не знает. Я обзвонила все манхэттенские газеты, которые она читает, проверила по Интернету, говорила с работниками архивов, обозревателями, поварами. И никто ничего не слышал о новом дорогом азиатском ресторане, не говоря уже о том, чтобы это упоминалось в газетах. Она просто свихнулась. Ну так что мне теперь делать?
Я откинулась на спинку стула и стянула волосы в конский хвост. Не было еще и девяти утра, а головная боль уже перешла в шею и плечи.
- Думаю, - проговорила она медленно, с сожалением, - тебе ничего не остается, как обратиться к ней за разъяснениями.
- О нет, только не это! Как она это переживет! Эмили, как обычно, не оценила мой сарказм.
- Она придет в полдень. На твоем месте я бы прямо сейчас подумала, что сказать, потому что ей не понравится, что ты не нашла эту заметку. Тем более что она потребовала ее еще прошлым вечером, - напомнила она, пряча усмешку. Ее явно радовало, что мне предстоит головомойка.
Оставалось только ждать. К моему счастью, у Миранды как раз наступил «сезон психотерапии» («Просто у нее нет времени, чтобы ходить, как все, раз в неделю», - объяснила Эмили, когда я поинтересовалась, почему Миранда уходит туда аж на целых три часа), а значит, в нашем расписании появились «белые пятна», когда мы бывали избавлены от ее звонков. Ну и конечно, это случилось как раз тогда, когда мне надо было с ней поговорить. Гора писем, которые я не распечатывала уже два дня, грозила опрокинуться со стола. Под столом были навалены вороха ее грязной одежды - опять же двухдневной давности. Я глубоко вздохнула, чтобы дать миру понять, как я несчастна, и, позвонила в химчистку.
- Привет, Марио, это я. Да, я знаю, целых два дня, и не говори. Ты не заберешь вещи? Да? Здорово. Спасибо. - Я повесила трубку и заставила себя запустить руки в ее ношеную одежду. Я обычно перебирала все, а потом заносила в компьютер. И когда Миранда звонила в офис в 9.45 вечера и вопрошала, где ее плиссированная юбка от Прады, все» что мне надо было сделать, - это открыть вордовский документ и сказать, что юбку отдали в химчистку день назад и на следующий день она будет готова. Я внесла в список сегодняшних поступлений: блузку от Миссони, две одинаковые пары брюк от Альберты Ферретти, два свитера от Джил Сандер, два белых шарфа от «Гермес» и полупальто от «Берберри»; побросала все в сумку с логотипом «Подиума» и вызвала рассыльного, чтобы он отнес вещи вниз, откуда их заберут служащие химчистки,
Ну и работка! Сортировка ее вещей была одной из самых отвратительных обязанностей - сколько бы раз я это ни делала, меня всегда трясло от того, что приходится голыми руками рыться в чужой грязной одежде. Каждый раз после этого я бежала мыть руки: теперь от них так и несло Мирандой, и хотя запах духов «Булгари» и - иногда - дымка сигарет Глухонемого Папочки вовсе не был неприятен, я заболевала от него. Британский акцент, духи «Булгари», белые шелковые шарфы - эти простые жизненные радости не для меня.
Почта на девяносто девять процентов была макулатурой, которую Миранда никогда не увидит. Все, что адресовалось главному редактору, немедленно отправлялось работникам «Странички писем», но многие читатели со временем поумнели и теперь адресовали свою корреспонденцию непосредственно Миранде. У меня уходило четыре секунды на то, чтобы пробежать глазами вступление и убедиться, что это письмо редактору, а не приглашение на благотворительный концерт и не привет от давнего и хорошо забытого друга, - такие письма я попросту выбрасывала. Сегодня макулатуры было навалом. Почтительные и восторженные письма девочек-подростков, домохозяек и даже нескольких мужчин-геев (может, конечно, они были и натуралы, но помешанные на моде). «Миранда Пристли, вы не только Первая Жрица высокой моды - вы моя Королева!» - изливался один. «Как вы великолепно предсказали, что красное в этом сезоне заменит черное, - какая дерзость и какая гениальная проницательность!» - восклицал другой. Несколько писем содержали увещевания по поводу чересчур вызывающей рекламы Гуччи: на той картинке две женщины в босоножках на высоких каблуках и чулках с подвязками лежали в смятой постели, прижимаясь друг к дружке областью гениталий. Авторы других неприязненно отзывались об изможденных, похожих на закоренелых наркоманок манекенщицах» чьи фотографии были помещены в материале, называвшемся: «Главное - здоровье, или Как почувствовать себя лучше». Была там и стандартного вида почтовая открытка, на одной стороне которой витиеватым почерком было написано: «Миранде Пристли», а на другой - коротко и ясно: «Почему вы печатаете такой нудный, глупый журнал?» Я засмеялась и засунула эту открытку в особую сумку - моя коллекция хулительных писем все росла, и скоро сумка будет забита до отказа. Лили считала, что приносить в дом враждебные излияния других людей - это плохая карма, и ее не убеждало, когда я говорила, что любая карма, направленная против Миранды, доставляет мне только радость.
Последнее письмо из этой объемистой груды было надписано округлым почерком старательной школьницы, над буквами "i" вместо точек стояли сердечки, конверт был разрисован смеющимися рожицами. Я хотела только взглянуть на него и сразу отбросить в сторону, но у меня не поднялась рука: письмо было грустным и честным, умоляющим и кровоточащим, оно заставило меня дочитать его до конца. Положенные четыре секунды уже прошли, а я все читала.
Дорогая Миранда!
Меня зовут Анита, мне семнадцать лет, и я учусь в старшем классе школы Бэрринджера в Ньюарке, штат Нью-Джерси. Я так стыжусь своего тела, хоть все говорят, что я не толстая. Я хочу выглядеть, как модели, фотографии которых вы печатаете в вашем журнале. Каждый месяц я жду, когда придет новый номер «Подиума», хоть моя мама и говорит, что это глупо - тратить все карманные деньги на журнал мод. Она не понимает, что это моя мечта, но ведь вы понимаете, правда? Это была моя мечта, еще когда я была совсем маленькой, но я не думаю, что она когда-нибудь сбудется. А знаете почему? У меня очень плоская грудь, а бедра очень широкие, совсем не такие, как у ваших моделей, и это очень меня мучает. Я спрашиваю себя, хочу ли я так жить, и отвечаю: нет, я хочу измениться, я хочу быть красивой, хочу радоваться жизни, и мне так нужна ваша помощь! Я хочу стать другой, хочу любоваться в зеркало на свою грудь и свои бедра, хочу, чтоб они были такие, как в самом лучшем журнале в мире!
Миранда, я знаю, что вы хороший редактор и хороший человек, и вы можете сделать меня другой, и, честное слово, я буду вам всю-всю свою жизнь благодарна. Но если вы не можете сделать меня другим человеком, может, вы подарите мне на выпускной красивое платье? У меня нет парня, но мама говорит, что девушка может пойти и одна, и я пойду. У меня есть одно старое платье, но оно ни от какого ни от дизайнера и совсем не похоже на те, какие вы показываете в «Подиуме», Мои любимые дизайнеры: Прада (1), Версаче (2), Джон Пол Готье (3). Мне много кто нравится, но вот этих трех я особенно люблю. У меня нет никакой их одежды, и я даже никогда не видела ее в магазине (я не знаю, может, в Ньюарке нет таких магазинов, но если вы знаете, скажите мне, я хоть приду и посмотрю на все это вблизи). Я видела такую одежду только в «Подиуме» и влюбилась, просто-таки влюбилась в нее.
Не буду больше вам надоедать, но я хочу, чтоб вы знали, что, если даже вы выбросите мое письмо, я все равно буду ждать и буду покупать и читать ваш журнал, потому что я люблю моделей и одежду, и, конечно, я люблю вас.
С уважением, Анита Альварес.
P.S, Мой номер телефона - 555-555-3948. Напишите мне или позвоните, но, пожалуйста, до 4 июля, потому что мне так нужно красивое платье! Я люблю вас!! Спасибо!!!
Письмо пахло «Джин Нейт» - похоже, эту туалетную воду с резким, бьющим в нос запахом любят все девочки-подростки. Но не от этого сжалось мое сердце, и не от этого ком подкатил к горлу. Да сколько вокруг таких вот Анит? Маленьких девочек, у которых в жизни так мало радостей, что на себя, свою суть и свою значимость они смотрят сквозь призму ценностей «Подиума»? Сколько их - тех, кто преклоняется перед этой женщиной, дирижирующей великолепной симфонией обольщения, - преклоняется, несмотря на то что она не заслуживает и сотой доли их восхищения? Сколько их, этих девушек, которые и понятия не имеют о том, что объект их преклонения - одинокая, несчастная, жестокосердная женщина; женщина, которая недостойна того, чтобы ей служили юные невинные души?
Мне хотелось плакать из-за Аниты и всех ей подобных, кто тратил столько сил, пытаясь преобразиться в Шалом, Стеллу или Кармен, всех, кто старался польстить ей, произвести на нее впечатление, - а она лишь закатывала глаза, пожимала плечами и выбрасывала их письма, тут же забывая о девушке, которая прислала ей частичку своей души. Но я не плакала - я спрятала листок в ящик стола и поклялась сделать все, чтобы помочь этой девочке. Ее письмо было даже более отчаянным, чем прежние, а вокруг было столько дорогого шмотья, что мне не составит труда подобрать ей что-нибудь приличное на выпускной.
- Слушай, Эм, я сейчас сбегаю вниз, посмотрю, не появилась ли «Женская одежда». Что-то ее сегодня нет слишком долго. А тебе принести что-нибудь?
- Как насчет диетической колы?
- Да, конечно. Сейчас. - И я побежала мимо расставленных по коридору вешалок к лифту; у двери, ведущей на служебную лестницу, я услышала голоса Джессики и Джеймса: они курили и сплетничали о том, кто же придет на сегодняшний банкет Миранды. Ахмед в конце концов разродился номером «Женской одежды», и я вздохнула с облегчением. Я взяла баночку диетической колы для Эмили и пепси для себя, но потом подумала и себе тоже взяла диетическую. Разница во вкусе и удовольствии не стоила неодобрительных взглядов и комментариев, которые непременно встретят меня на обратном пути,
На обложке журнала была помещена фотография последствий землетрясения, и я так на нее загляделась, что даже не заметила, как раскрылись двери лифта. Краем глаза я заметила что-то зеленое, очень характерный зеленый цвет. У Миранды был твидовый костюм от Шанель как раз такого оттенка - я прежде ничего подобного не видела, и он мне очень понравился. Интуитивно я уже все поняла, но взгляд мой устремился в кабинку лифта, и нельзя сказать, что я очень удивилась, разглядев там Миранду, которая, в свою очередь, тоже уставилась на меня. Она стояла прямая как палка, с волосами, тщательно собранными на затылке, и глаза ее неотрывно смотрели на мое испуганное (не иначе) лицо. У меня не было выбора; мне пришлось зайти в лифт.
- Э… доброе утро, Миранда, - сказала, вернее, прошептала я. Двери закрылись, в лифте были только она и я - на всю дорогу в семнадцать этажей. Она ничего не ответила на мое приветствие, а вместо этого достала кожаный органайзер и принялась перелистывать страницы. Мы стояли совсем рядом, молчание становилось все тягостнее. Интересно, узнала ли она меня вообще? Может ли быть так, чтоб она не узнала свою секретаршу, которая проработала у нее уже черт знает сколько месяцев? А может, я просто слишком тихо сказала «доброе утро»? И почему она не спросила меня сразу же об азиатском ресторане, и о том, заказала ли я новый фарфор, и о том, все ли готово для сегодня для его вечера? Она вела себя так, будто, кроме нее, в лифте никого не было - или, что вероятнее, не было ничего, достойного внимания.
Прошла, наверное, целая минута, прежде чем я заметила, что мы никуда не движемся. О Господи! Она, без сомнения, была уверена, что это я должна нажать на кнопку, а я была слишком ошеломлена и даже не пошевельнулась. Теперь я медленно, осторожно протянула руку, нажала кнопку семнадцатого этажа и инстинктивно поджалась, ожидая, что раздастся взрыв. Но мы легко устремились вверх, и я даже не могла бы точно сказать, заметила ли она, что до сих пор лифт стоял.
Пятый, шестой, седьмой… казалось, что на каждый этаж уходит минут по десять; от полнейшей тишины начало гудеть в ушах. Когда я набралась смелости еще раз взглянуть в сторону Миранды, я обнаружила, что она осматривает меня с головы до ног. Ее взгляд невозмутимо прошелся по моим туфлям, потом - по брюкам, блузке, лицу, волосам, избегая моих глаз. На лице ее застыло выражение легкого отвращения, с каким закаленные в бесконечных баталиях детективы из «Закона и порядка» взирают на очередное изуродованное окровавленное тело. Я быстро осмотрела свою одежду, но так и не поняла, что могло вызвать такую реакцию. Блузка с короткими рукавами армейского покроя, джинсы от «Севен», которые достались мне даром - просто за то, что я работаю в «Подиуме», босоножки на каблуках высотой всего пять сантиметров: единственная обувь - не кроссовки, не тапочки, не полусапожки, - в которой я могла по четыре раза на дню бегать за кофе, не рискуя переломать себе ноги. Вообще-то я старалась носить на работе обувь от Джимми Чу, но каждую неделю устраивала ногам выходной, чтобы своды ступней хоть немного отдохнули. Волосы у меня были чистые, такой вот намеренно небрежный пучок, как у меня сейчас, Эмили разрешалось носить без замечаний; ногти хотя не накрашены, но ухожены. Волосы под мышками я побрила не далее как двое суток назад. И когда я в последний раз смотрелась в зеркало, на моем лице не было никаких особо неприятных покраснений и тому подобного. Наручные часы были повернуты циферблатом внутрь - на тот случай, если кому-то захочется взглянуть, какой они марки («Фоссил»[14]). Бретельки бюстгальтера не высовывались наружу. Так в чем же дело? Почему она на меня так смотрит?
Двенадцать, тринадцать, четырнадцать… Лифт вдруг остановился, и перед нами открылась чья-то чужая белоснежная приемная. Женщина лет тридцати пяти двинулась вперед, но отпрянула, увидев перед собой Миранду.
- Ох, я… э… - забормотала она, отчаянно ища предлог, чтобы не разделить с нами нашу маленькую преисподнюю. И хотя лично мне было бы лучше, если бы она присоединилась к нам, я не осуждала ее. - Ах да! Я вспомнила, я забыла фотографии, - наконец промямлила она, стремительно повернулась на неустойчивых каблуках и рысцой затрусила обратно в офис. Миранда на протяжении всей этой сцены и бровью не повела. Двери мягко закрылись.
Пятнадцатый, шестнадцатый и вот наконец - наконец! - семнадцатый; двери разъехались в разные стороны, и перед лифтом обнаружилась группка ассистентов отдела моды, направляющихся за сигаретами, диетической колой и вегетарианскими салатиками, знаменующими собой их обед. Молодые и красивые, они сейчас были испуганы до смерти и толкали друг дружку, стремясь поскорее уступить Миранде дорогу. Двое встали с одной стороны, трое - с другой, и она соблаговолила пройти между ними. Они молча смотрели, как она идет через приемную, и мне ничего не оставалось, как последовать за ней. Ничего не замечает, подумала я. Для меня эти минуты лицом к лицу с ней в маленьком боксе лифта тянулись, как нескончаемо долгая неделя, а она даже не потрудилась заметить мое присутствие. Но едва мы вышли из лифта, как она повернулась.
- Ан-дре-а? - вопросила она. Ее голос разрезал тишину, как нож масло. Я не ответила, потому что думала, что вопрос риторический, но она повторила: - Ан-дре-а?
- Да, Миранда?
- Чьи туфли вы носите? - Одну руку она положила на затянутое в твид бедро и уставилась на меня. Лифт уехал без ассистентов отдела моды, так как они были до крайности захвачены видом самой Миранды Пристли во плоти. Шесть пар глаз уставились на мои ноги, которым всего пару минут назад было так хорошо и удобно и которые теперь изнывали под взглядами пятерых служителей Моды и ее Верховного Божества.
От этого неожиданного столкновения, а теперь вот и от этого неожиданного осмотра мои мозги утратили способность ясно соображать, и поэтому, когда Миранда спросила, чьи туфли я ношу, мне показалось, она подумала, что я ношу чьи-то чужие туфли.
- Э… мои, - сказала я, не отдавая себе отчета, что это звучит не только невежливо, но и явно неприязненно. Трещотки принялись хихикать, но тут Миранда обратила свой гнев на них:
- Хотелось бы знать, неужели у па-а-адавляющего большинства служащих отдела моды моего журнала так мало работы, что они позволяют себе ничего не делать и сплетничают, как маленькие девочки?
И она принялась указывать на каждую из них по отдельности пальцем - имен их она не смогла бы вспомнить, даже если бы к ее голове приставили заряженный пистолет.
- Вы! - жестко обратилась она к жизнерадостной девушке, которая была новенькой и, возможно, впервые увидела Миранду вблизи. - Как вы думаете, мы для этого взяли вас на работу или для того, чтобы вы заказывали костюмы для съемок? - Девушка опустила голову и открыла рот, чтобы извиниться, но Миранда продолжала: - А вы! - Она подошла поближе и остановилась перед Ванессой, старшей и наиболее опытной из них, любимицей всех редакторов. - Думаете, мало девушек, которые жаждут иметь такую работу, как у вас, и которые ничуть не хуже вас разбираются в моде?
Она отошла на шаг и теперь медленно и пристально осматривала их - как раз настолько медленно, чтобы они успели почувствовать, какие они толстые, страшные, безвкусно одетые, - а потом скомандовала всем вернуться к работе. Они закивали, не осмеливаясь поднять на нее глаза. Кое-кто бормотал искренние извинения. И вот они ушли, и я поняла, что мы с ней одни. Снова.
- Ан-дре-а? Я не выношу, когда мой секретарь отвечает мне в такой манере, - заявила она, направляясь к двери, ведущей в коридор. Я не была уверена, следует ли мне пойти за ней, и надеялась, что Эдуардо, Софи или еще кто-нибудь из девушек успели предупредить Эмили, что Миранда вернулась.
- Миранда, я…
- Довольно. - Она остановилась у двери и взглянула на меня. - Так чьи же туфли вы носите? - В ее голосе слышалось явное неудовольствие.
Я глянула на туфли и подумала, как сказать самой стильной женщине в Западном полушарии, что я ношу туфли, купленные у Энн Тэйлор[15]. Еще раз посмотрев на ее лицо, я поняла, что никогда ни за что не смогу сказать ей это.
- Я купила их в Испании, - проговорила я, пряча глаза, - очень миленький бутик в Барселоне на Лас-Рамблас[16]» они только что запустили их в продажу, это начинающий испанский дизайнер.
Интересно, когда я успела этого набраться?
Она подперла подбородок кулаком и склонила голову набок. Сквозь стеклянную дверь я увидела приближающегося Джеймса, но, как только он заметил Миранду, его и след простыл.
- Ан-дре-а, они неприемлемы. Мои девушки должны быть лицом журнала «Подиум», такие туфли не могут создать должный имидж. Возьмите в кладовой пару от Джимми Чу. И принесите мне кофе.
Она взглянула на меня, взглянула на дверь, и я поняла, что мне следует открыть ее. Так я и поступила. Она прошла мимо меня, даже не сказав «спасибо». Для кофейного забега нужны были деньги и сигареты, но мне надоело изображать из себя побитого, но верного пса, и я не пошла за ней, а повернулась и направилась назад, к лифту. Пусть Эдуарде одолжит мне пять баксов на кофе, а Ахмед запишет на счет «Подиума» еще одну пачку сигарет - ему не привыкать. Я не думала, что она вообще заметит, что я ушла, но ее окрик огрел меня, словно лопатой по затылку.
- Ан-дре-а!
- Да, Миранда? - Я тут же остановилась и повернулась к ней.
- Надеюсь, реклама ресторана, которую я просила вас найти, уже у меня на столе?
- Э… дело в том, что… возникли кое-какие трудности. Видите ли, я звонила во все газеты, и, насколько я поняла, в последние дни нигде не давались заметки о ресторане, соответствующем вашему описанию. Вы, случайно, не припомните его названия? - Сама того не сознавая, я задержала дыхание и приготовилась к обороне.
Но на нее мое объяснение не произвело большого впечатления, пожав плечами, она вновь зашагала к своему кабинету.
- Ан-дре-а, я ведь уже сказала вам, что этот материал давала «Пост», неужели так трудно было найти? - И с этими словами она удалилась.
«Пост»? Я говорила с их обозревателем ресторанов только сегодня утром, и он поклялся, что никаких соответствующих моему описанию ресторанов на этой неделе открыто не было. Она понятия не имеет, о чем говорит, а обвинит во всем меня.
Был уже полдень, и кофе достался мне довольно легко, я даже смогла выкроить лишних десять минут, чтобы позвонить Алексу, у него как раз сейчас был обеденный перерыв. К счастью, он ответил, как только я позвонила ему на сотовый, и мне не пришлось на этот раз общаться ни с кем из его коллег.
- Привет, детка. Ну, как твои дела? - Голос у него был бодрый, даже слишком, и я приказала себе не раздражаться.
- Великолепно, впрочем, как и всегда. Ты же знаешь, как я люблю свою работу. Последние пять часов я разыскивала виртуальную статью, существующую только в воспаленном воображении женщины-психопатки, которая скорее наложит на себя руки, чем признает, что ошибается. Ну а что у тебя?
- Вообще-то у меня все замечательно. Помнишь, я рассказывал тебе о Шоне?
Я кивнула, хотя он не мог меня видеть. Шона была одной из его маленьких учениц, до сих пор на уроках она молчала, словно воды в рот набрала, и что Алекс ни делал - упрашивал, грозился, занимался с ней отдельно, - ему не удавалось ее разговорить. В класс ее привел социальный работник, который обнаружил, что, хотя ей было девять лет, она ни разу не переступала порог школы. Алекс тогда был потрясен и с тех пор всячески старался ей помочь.
- Она болтает без умолку! И все из-за того, что мы немножко попели. Я пригласил исполнителя народных песен прийти поиграть детям на гитаре, а она принялась подпевать. И теперь, когда лед сломан, она тараторит, как заведенная. Она знает английский! И словарь у нее для ее возраста вполне в норме! Она совершенно нормальный ребенок! - Его бурная радость заставила меня улыбнуться, и вдруг я почувствовала, что скучаю по Алексу. Так скучают по человеку, с которым видятся часто и регулярно, но не вступают в близкие отношения. Здорово было повидать его прошлой ночью, но я снова отключилась, едва коснувшись головой подушки. Оба мы интуитивно понимали, что ждем моего приговора, ждем окончания срока моего рабства, ждем, когда все вернется на свои места. Но я скучала по нему. И я чувствовала свою вину из-за всего, что произошло между мной и Кристианом.
- Поздравляю! Тебе, конечно, не требуются подтверждения того, что ты отличный педагог, но одно ты, во всяком случае, получил. Ты, наверное, рад до невозможности.
- Да, это здорово.
Я услышала, как в отдалении прозвенел звонок.
- Послушай, а твое предложение повидаться сегодня вечером все еще в силе? - спросила я, надеясь, что он не изменил свои планы, и боясь, что он все же это сделал. Когда я сегодня утром с трудом выбралась из постели и повлекла свое изможденное и страдающее тело в душ, он объявил, что хочет взять напрокат какой-нибудь фильм, заказать еды и просто провести со мной вечер. В ответ я с совершенно ненужным сарказмом пробормотала что-то вроде того, что не стоит тратить на меня время, ведь я все равно буду работать допоздна, а когда приду - завалюсь спать, так пусть хоть один из нас получит удовольствие от того, что сегодня - пятница. Сейчас мне хотелось сказать ему, что я тогда злилась на Миранду, на свою работу, на себя - но только не на него, и что больше всего мне бы хотелось, прижавшись к нему, проспать пятнадцать часов подряд.
- Ну конечно, - он был удивлен, но рад моему вопросу, - я просто подожду у тебя дома, а потом мы решим, что нам больше по душе. Поболтаю с Лили, пока ты придешь.
- Вот и ладно. Услышишь все о Мальчике-Фрейдисте…
- О ком?
- Не важно. Слушай, мне пора. Ее величество ждет свой кофе. Увидимся вечером, пока.

Предыдущая страница 19 Следующая страница


Дьявол носит «Прада» 20

От Эдуарде на этот раз удалось отделаться всего двумя куплетами «Не нам разжечь костер» (мой выбор!), а когда я ставила кофе на левый ближний угол стола Миранды, она оживленно болтала по телефону и не обратила на меня никакого внимания. После этого я несколько часов спорила с редакторами и помощниками редакторов «Нью-Йорк пост», пытаясь доказать, что я знаю их газету лучше, чем они сами, и предлагая просто дать мне ту заметку об азиатском ресторане, которая была опубликована в прошлом номере.
- Мэм, я уже двадцать раз сказал вам и говорю еще раз; мы не помещали такой заметки. Я знаю, что у миз Пристли не все в порядке с головой, и не сомневаюсь, что она вертит вами как хочет, но я же не могу родить вам эту статью! Это вы понимаете? - услышала я от сотрудника «Пост», которому, хотя он и писал для «Шестой страницы», было дано задание разобраться со мной. Он искренне хотел мне помочь, но и его терпению пришел конец. По другой линии Эмили говорила с кем-то из их внештатных корреспондентов, пишущих отзывы о ресторанах. Еще я заставила Джеймса позвонить одному из его «бывших», работающему в отделе рекламы, в надежде, что он хоть чем-то нам поможет. Было уже три часа дня - прошли целые сутки после того, как она потребовала найти заметку, я в первый раз не выполнила ее приказаний.
- Эмили! - раздался голос Миранды из глубин кабинета. - Да, Миранда? - Мы обе вскочили, не зная, к которой из
нас она обращается.
- Эмили, я слышала, как вы только что говорили с человеком из «Пост», - произнесла она, адресуясь ко мне. Настоящая Эмили с облегчением села на свое место.
- Да, Миранда, я звонила им. Я говорила с тремя разными людьми, и все они утверждают, что на прошлой неделе в Манхэттене не открылось ни одного нового ресторана азиатской кухни. Может, это было раньше? - Нетвердой походкой я приближалась к ее столу, не сводя глаз с черных босоножек от Джимми Чу (десятисантиметровый каблук), которыми снабдил меня Джеффи.
- В Манхэттене? - Она казалась удивленной, раздосадованной и оскорбленной одновременно. - А кто говорит о Манхэттене?
Пришла моя очередь удивляться.
- Ан-дре-а, ведь я же пять раз - не меньше - сказала вам, что это заметка о новом ресторане в Вашингтоне. На следующей неделе я еду туда, и мне надо сделать заказ. - Она склонила голову и недобро улыбнулась. - Неужели это так трудно?
Вашингтон? Она пять раз говорила мне, что этот ресторан в Вашингтоне? Не может быть. Она совсем свихнулась или просто получала садистское наслаждение, глядя, как схожу с ума я. Но я и впрямь была идиоткой, за которую она меня принимала, - и снова заговорила, не подумав.
- Миранда, видите ли, я совершенно уверена, что «Нью-Йорк пост» не помещает отзывов о вашингтонских ресторанах. Они дают материал только о ресторанах Нью-Йорка.
- Вы думаете, это смешно, Ан-дре-а? Это вы так хотите доказать, что у вас есть чувство юмора? - Улыбка исчезла, она вся подалась вперед - точь-в-точь стервятник, описывающий последние круги над беззащитным цыпленком.
- Э-э… нет, дело не в этом, Миранда. Я просто думала…
- Ан-дре-а, я уже двадцать раз сказала вам, что мне нужна заметка из «Вашингтон пост». Вы, конечно, слышали о существовании этой маленькой газетки, верно? В Нью-Йорке есть газета «Нью-Йорк тайме», а в Вашингтоне тоже есть своя газета. Догадываетесь, что к чему? - Это было уже больше, чем издевка: еще немного, и она заговорит со мной как с младенцем.
- Я сейчас же достану вам этот материал, - произнесла я так спокойно, как только могла, и тихо пошла из кабинета.
- Да, и вот что, Ан-дре-а! - Сердце у меня так и подскочило. - Сегодня вечером вы должны быть на банкете и встречать гостей. Это все.
Я взглянула на Эмили; она была так же растеряна, как и я.
- Я правильно расслышала? - шепнула я, Эмили кивнула и жестом поманила меня к себе.
- Я этого боялась, - проговорила она с видом хирурга, сообщающего членам семьи пациента, что у их мужа и отца обнаружен рак легкого в последней стадии.
- Но она не может требовать этого всерьез. Сейчас уже четыре часа, банкет начинается в семь. Там все будут в вечерних туалетах, я не могу туда пойти. - Я снова, не веря своим глазам, посмотрела на часы и попыталась припомнить ее точные слова.
- Да нет, она вполне серьезно, - проговорила Эмили, снимая телефонную трубку, - я помогу тебе, идет? Разыщи, пока она не ушла, эту заметку из «Вашингтон пост» - Юрий заедет за ней через пятнадцать минут, ведь ей надо еще сделать прическу и макияж. А я достану тебе платье и все остальное. Не волнуйся, мы с этим справимся. - И она принялась названивать по телефону и вполголоса отдавать приказания.
Я застыла на месте, тупо уставившись в пространство, но она, не глядя на меня, махнула рукой, и я вернулась к реальности.
- Иди, - шепнула она с несвойственным ей сочувствием. И я пошла.
- Тебе нельзя в таком виде в такси, - сказала Лили, когда я неумело, словно первый раз в жизни, начала тыкать щеточкой в ресницы, - это же вечернее платье. Господи, да вызови ты машину!
Она еще немного понаблюдала за моими мытарствами, потом выхватила у меня неуклюжую щеточку и сама накрасила мне ресницы.
- Наверное, я так и сделаю, - вздохнула я, все еще внутренне бунтуя против того, что мне предстоит провести вечер пятницы закованной в строгое платье, приветствуя не отличающихся хорошими манерами нуворишей из Джорджии и Северной и Южной Каролины и старательно изображая любезность на своем кое-как накрашенном лице. На все про все - найти платье, сделать макияж, приготовиться, перекроить свои планы на выходные - у меня было только три часа, и в запарке я совершенно упустила из виду собственную транспортировку.
Работа в одном из самых престижных журналов мод в мире (сколько девушек были бы готовы ради нее на что угодно!) имеет свои преимущества, и к 4.40 я уже была счастливой обладательницей шикарного длинного черного платья от Оскара де ла Ренты, которое великодушно одолжил мне Джеффи, добрый дух нашей кладовой и большой любитель всяких женских штучек. («Детка, если тебе нужно вечернее платье, лучше Оскара тебе не найти. А сейчас не стесняйся, снимай брючки и примерь-ка это, доставь Джеффи удовольствие». Я принялась расстегивать кнопки, и он задрожал. Я спросила, неужели его так возбуждает мое полуобнаженное тело, а он ответил, что, конечно же, нет, просто это отвратительно, когда так видны резинки от нижнего белья.) Отдел моды раздобыл пару серебристых босоножек моего размера от Маноло, а Саманта из отдела аксессуаров подобрала эффектную серебристую сумочку на длинной цепочке от «Юдит Либер». Я было проявила интерес к сумочке-косметичке от Кельвина Кляйна, но она только фыркнула и протянула мне «Юдит». Стеф колебалась, предложить ли мне к платью ожерелье-ошейник или подвеску, а Элисон, новоиспеченный редактор отдела красоты, созвонилась с маникюршей, которая работала по вызову.
- Без пятнадцати пять она будет в конференц-зале, - сказала мне Элисон по внутреннему телефону, - у тебя ведь черное платье, да? Пусть она возьмет Шанель, рубиновый красный цвет. И пусть запишет на наш счет.
Вот так, в состоянии, близком к массовой истерии, вся редакция собирала меня на предстоящее вечером торжество. Все это, конечно, происходило не от того, что они так уж сильно меня любили и готовы были за меня костьми лечь, - нет, скорее это был их шанс доказать Миранде свой вкус и свое мастерство.
Лили закончила свой благотворительный сеанс макияжа, а я на мгновение задумалась, насколько хорошо сочетаются длинное, до пола, вечернее платье от Оскара де ла Ренты и дешевенькая помада «Бон белль». Может, и не очень хорошо, но я отвергла все предложения вызвать на дом профессионального визажиста. Коллеги пытались настаивать - и даже не слишком деликатно, - но я была тверда как кремень. В конце концов, всему есть предел.
На десятисантиметровых каблуках я кое-как проковыляла в спальню и поцеловала Алекса в лоб. Он на мгновение открыл глаза, улыбнулся мне и снова опустил веки.
- Я наверняка буду дома к одиннадцати, так что мы с тобой поужинаем и выпьем чего-нибудь, идет? Жаль, что так вышло, правда. Если ты все-таки решишь прогуляться с приятелями, позвони мне, чтобы я знала, хорошо?
Алекс, как и обещал, пришел ко мне сразу после работы, чтобы провести со мной ночь, и вовсе не был в восторге, когда я сказала ему, что он-то может спокойно отдыхать, но на меня сегодня пусть не рассчитывает. Он сидел на балконе, читал завалявшийся экземпляр «Вэнити фэар» и потягивал пиво, которое Лили держала в холодильнике специально для гостей. Сначала я объяснила ему, что сегодня не смогу провести с ним вечер, и только потом заметила, что Лили поблизости нет.
- Где она? - спросила я. - У нее сегодня нет занятий, и по пятницам она не работает.
Алекс глотнул пива и пожал плечами:
- Думаю, она здесь. Дверь у нее закрыта, но я видел тут какого-то парня.
- Какого еще парня? Как он выглядел? Что за парень? - Я подумала, что к нам забрались воры, А может, это Мальчик-Фрейдист наконец-то получил приглашение?
- Я не знаю, но вида он весьма отталкивающего. Татуировки, пирсинг, майка - в общем, полный комплект. Понятия не имею» где она только такого подцепила. - Он сделал еще один безмятежный глоток.
Я тоже не имела понятия, тем более что хорошо помнила, что прошлым вечером оставила ее в компании вежливого парня по имени Уильям, у которого не заметила ни татуировок, ни пристрастия к пирсингу.
- Алекс, не дурачься! Ты мне тут рассказываешь, что по моей квартире ходит какой-то бандит, который, может, вообще проник сюда незаконно, - а тебе и дела нет? Но это же не смешно! Мы должны что-то предпринять. - Я вскочила со стула, и, как всегда, в голове у меня мелькнула мысль, что от резкого перепада веса балкон может рухнуть.
- Энди, да ладно тебе. Он явно не бандит. - Алекс перелистнул страницу. - Он, может быть» чокнутый панк, но не бандит.
- Здорово, это черт знает как здорово. Ты, может, оторвешь задницу от стула и выяснишь, что происходит, или так и будешь сидеть здесь всю ночь?
Он не смотрел на меня, и я вдруг поняла, как он расстроен и рассержен из-за того, что поломались все наши планы. Но ведь и меня совсем не радовала необходимость идти на работу, и разве я могла что-нибудь изменить?
- Понадоблюсь - позови.
- Хорошо же, - прошипела я, распаляясь, - только не вини себя, когда найдешь мое расчлененное тело в ванной на полу. Да, правда, стоит ли беспокоиться…
Я ворвалась внутрь, ища следы присутствия странного парня. Единственной уликой явилась валяющаяся в раковине пустая бутылка из-под спиртного. Неужели она умудрилась выдуть целую бутылку водки? Я постучала в дверь. Тишина. Я постучала чуть громче и услышала, как мужской голос констатирует тот совершенно очевидный факт, что кто-то стучит в дверь. Так и не дождавшись ответа, я повернула дверную ручку.
- Эй? Здесь кто-нибудь есть? - крикнула я; сначала я решила не заглядывать в комнату, но через пять секунд передумала. Глаза различили скомканные джинсы на полу, свисающий со стула лифчик, переполненную пепельницу, из-за которой в комнате воняло, как в общественной курилке, и только затем я увидела свою лучшую подругу: она лежала на боку, спиной ко мне, совершенно обнаженная. Болезненного вида парень с каплями пота над верхней губой и копной немытых волос был с трудом различим на фоне ее сине-зеленого одеяла: замысловатые татуировки по всему телу служили ему неплохим камуфляжем. В бровь продето золотое колечко, обилие металла в ушах, две бусинки поблескивают на подбородке. К счастью, он был в трусах, но таких грязных и затертых, что мне почти - почти! - захотелось, чтобы он был без них. Он затянулся сигаретой, с важным видом выдохнул дым и помахал мне.
- Эй, - протянул он, - подруга, дверь не закроешь?
Что? Подруга? Что позволяет себе этот грязный австралиец: курит крэк в постели моей Лили! Что он, всегда так себя ведет? Я не замедлила спросить об этом у него самого.
- Ты куришь крэк? - кричала я, забыв и приличия, и страх.
Он был ниже меня ростом и наверняка весил не больше шестидесяти кило; самое плохое, что он мог мне сделать, - это дотронуться до меня. Я содрогнулась, подумав о том» сколько раз и как он трогал Лили, которая до сих пор посапывала у него под боком.
- Да что ты о себе возомнил? Это моя квартира. Я хочу, чтобы тебя здесь не было. Сию же минуту! - завопила я. Мою ярость подогревал недостаток времени: у меня был всего час, чтобы привести себя в порядок перед самым ответственным вечером за всю мою карьеру, и иметь дело с гнусавым австралийцем не входило в мои планы.
- Деточка, остынь, - выдохнул он и снова затянулся, - не похоже, чтобы твоя подружка хотела, чтобы я ушел…
- Она бы еще как захотела, чтобы ты ушел, если бы только она была в нормальном состоянии, ты, козел! - закричала я, покрываясь холодным потом при мысли, что Лили - а так наверняка и было - занималась сексом с этим парнем. - Я заявляю от нас обеих: катись к чертям собачьим из нашей квартиры!
Я почувствовала руку на своем плече, резко повернулась и увидела Алекса, он внимательно наблюдал за происходящим.
- Энди, иди-ка в душ, а уж с этим я как-нибудь разберусь. Никто не мог бы назвать его «качком», но в сравнении со
слюнтяем, который сейчас водил своими колечками по обнаженной спине моей лучшей подруги, он выглядел настояшим атлетом,
- Я. Хочу. Чтобы. Его. Здесь. Не было, - внесла я окончательную ясность.
- Я знаю это и думаю, что он уже уходит, правда, парень? - Алекс говорил увещевающим тоном, каким иногда пытаются успокоить собаку, если подозревают, что она бешеная.
- Паца-а-а-ан, ну зачем эти наезды? Мы тут позабавились с Лили немножко - и все. Она прицепилась ко мне в «О-баре» - спроси кого хочешь, все скажут. Просто упрашивала пойти с ней.
- Это вполне может быть, - все так же миролюбиво сказал Алекс, - она очень ласковая девушка, но когда выпьет слишком много, не понимает, что делает. Короче, как ее друг, я прошу тебя сейчас уйти.
Панк смял в пепельнице сигарету и дурашливо вскинул руки.
- Чувак, нет проблем. Вот только душ приму и как следует попрощаюсь с моей маленькой Лили, что мне еще здесь делать!
Он спустил ноги с кровати и потянулся к полотенцу Лили. Алекс придвинулся, мягко взял полотенце у него из рук и заглянул парню в глаза.
- Нет. Думаю, тебе надо уйти сейчас. Прямо сейчас.
И тут я увидела нового Алекса, каким я его еще не знала, хоть мы и общались уже три года: он встал лицом к лицу с Чокнутым Панком и вытянулся во весь рост, недвусмысленно демонстрируя, что сила на его стороне.
- Чувак, чего ты кипятишься? Считай, что меня нет, - заныл панк, осознав, что для того, чтобы заглянуть в лицо Алексу, ему приходится вытягивать шею, - щас оденусь да пойду.
Он подобрал с пола свои джинсы, а футболка обнаружилась под до сих пор ничем не прикрытым телом Лили. Когда он потянул к себе футболку, Лили шевельнулась и открыла глаза.
- Укрой ее! - резко скомандовал Алекс, явно входя в роль наводящего ужас телохранителя. И Чокнутый Панк послушно натянул на Лили одеяло, так что виднелись лишь ее черные кудряшки.
- Что такое? - прохрипела Лили, делая усилие, чтобы снова не заснуть. Ее глаза остановились на мне - я стояла в дверном проеме, содрогаясь от негодования, потом на Алексе - он продолжал принимать воинственные позы - и, наконец, на Чокнутом Панке - этот старался поскорее зашнуровать свои яркие, синие с желтым, кроссовки и убраться отсюда к чертям» пока ему не намылили шею. Поздно. Она уже увидела его. - А это еще кто такой? - вопросила Лили, пытаясь подняться я даже не осознавая, что с нее слетело одеяло. Мы с Алексом инстинктивно отвернулись, пока она его поднимала, но Чокнутый Панк гадко ухмыльнулся и похотливо оглядел ее грудь.
- Ты что, малышка, не знаешь, кто я? - спросил он, и его сильный австралийский акцент с каждой секундой казался мне все более отвратительным. - А ночью знала.
Он направился к ней, явно намереваясь присесть на кровать, но Алекс схватил его за руку и потащил из комнаты.
- Вон. Сейчас же. Или я спущу тебя с лестницы, - командовал он сурово и жестко, гордясь собственной мужественностью.
Чокнутый Панк выдернул руку и закудахтал:
- Да ладно, я уж ушел. Лили, звякни мне как-нибудь, ты в постели что надо. •- И он вышел в гостиную. За ним по пятам следовал Алекс. - Парень, да она сама ко мне прилипла, - успела услышать я прежде, чем захлопнулась входная дверь. Но Лили, похоже, ничего не слышала. Она натянула футболку и спустила ноги с кровати.
- Лили, что это за хмырь? Я таких придурков и не видела, да еще такой омерзительный.
Она медленно покачала головой, явно силясь вспомнить, когда же с ним познакомилась.
- Омерзительный. Да, ты права, понять не могу, как это случилось. Помню, ты ушла, а я болтала с таким милым парнишкой в костюме - мы пили калифорнийское вино, но почему-то маленькими рюмками, - а потом, потом…
- Лили, ты подумай, как ты должна была набраться, чтобы переспать с таким уродом, да еще привести его к нам в квартиру! - Я думала, что говорю очевидные вещи, но ее глаза удивленно расширились,
- Думаешь, я с ним переспала? - спросила она, отказываясь признавать очевидное.
Я вспомнила слова Алекса, сказанные несколько месяцев назад: Лили действительно пила слишком много, все признаки были налицо. Она то и дело пропускала занятия, побывала в «обезьяннике», а вот теперь привела домой такое страшилище, каких я в жизни не видела, Я вспомнила и то, как некий профессор оставил у нас на автоответчике сообщение, где говорилось, что, хотя контрольная работа Лили была великолепна, она пропустила слишком много занятий и слишком затянула со сдачей, чтобы ей поставили заслуженный высший балл. Я решила осторожно прощупать почву.
- Лили, милая» думаю, проблема ведь не в парне. Все дело в алкоголе.
Она принялась расчесывать волосы, и до меня наконец дошло, что было уже шесть вечера, а она только-только выбралась из постели. Лили не спорила, и я продолжала.
- Ты же знаешь, я не против выпивки, - мне хотелось поговорить с ней спокойно, - правда, я и сама не прочь выпить. Просто, может, в последнее время ты немножко выпустила это дело из-под контроля, понимаешь? Как твои занятия?
Она открыла рот, намереваясь что-то ответить, но в дверях появился Алекс и подал мне блеющий сотовый телефон.
- Это она, - сказал он и снова вышел.
Дьявол! У этой женщины просто талант на то, чтобы портить мне жизнь.
- Извини, - сказала я, глядя, как экранчик снова и снова высвечивает «МП-МОБ», - чтобы отчитать меня, ей хватает пары секунд, так что не забудь свою мысль.
Лили опустила щетку и смотрела, как я отвечаю.
- Офис… - снова допустила я свою вечную оговорку, - это Андреа, - поправилась я, готовясь к обороне.
- Ан-дре-а, вы знаете, что должны быть на месте в половине седьмого, не так ли? - без всякого перехода пролаяла она.
- Да, но вы же сказали, в семь часов. Мне еще нужно…
- Я сказала, в половине седьмого. И еще раз повторяю: в по-ло-ви-не седь-мо-го. Вам ясно?
Щелк. Конец связи. Я взглянула на часы: 6.05. Это уже интересно.
- Она хочет, чтоб я приехала через двадцать пять минут, - объявила я громко, ни к кому в частности не обращаясь.
На лице у Лили выразилось облегчение.
- Ну так давай соберем тебя.
- Ас тобой мы не закончили. Что ты хотела сказать? - Это был нужный разговор, но нам обеим было понятно, что контакт уже прервался. Времени не было даже на душ, оставалось пятнадцать минут, чтобы одеться, а потом забраться в машину.
- Правда, Энди, тебе надо идти. Давай собирайся, потом поговорим.
И снова у меня не было другого выбора, кроме как в спешке, с колотящимся сердцем залезть в свое узкое платье, пройтись щеткой по волосам и попытаться совместить имена гостей с их фотографиями, которые Эмили так кстати распечатала заранее. Лили следила за разворачивающимся действом с легким весельем, но я знала, что она переживает из-за этого случая с Чокнутым Панком, и мне было плохо оттого, что я не могу поговорить с ней об этом прямо сейчас. Алекс говорил по телефону со своим братишкой - убеждал его, что тот и вправду слишком мал, чтоб ходить в кино на вечерние сеансы, и что их мама не проявляет никакой особенной жестокости, запрещая ему это делать.

Предыдущая страница 20 Следующая страница


21 Лорен Вайсбергер

Я поцеловала его в щеку, и он присвистнул; сказал, что поужинает с приятелями, но будет ждать моего звонка, если вдруг я захочу с ним встретиться. Ковыляя на высоченных каблуках, я побежала назад в спальню; Лили держала в руках что-то очень красивое из черного шелка. Я вопросительно посмотрела на нее.
- Платье для большого выхода, - пропела она и встряхнула платье как простыню, - пусть моя Энди ни в чем не уступает этим нуворишам из Каролины, которым будет сегодня прислуживать как простая официантка. Моя бабушка когда-то купила мне это на свадьбу Эрика. Не уверена, красивое оно или не очень, но оно вполне вечернее, и написано, что это Шанель, так что должно подойти. Я обняла ее.
- Пообещай мне, что, если Миранда прикончит меня за какую-нибудь оплошность, ты сожжешь это платье, а меня похоронишь в спортивном костюме. Пообещай мне!
- Ты классно выглядишь, Энди, правда. Никогда бы не подумала, что увижу тебя в вечернем платье от Оскара де ла Ренты и что ты пойдешь на банкет Миранды Пристли, но ты… вполне соответствуешь. А теперь иди.
Она подала мне бряцающую цепочкой слишком блестящую сумочку от «Юдит Либер» и встала у двери.
- Повеселись там как следует!
Машина уже подъехала, и Джон, который сегодня смотрелся особенно дико, присвистнул, когда водитель открыл мне дверцу.
•- Дай им там как следует, красавица, - крикнул он мне вслед, усиленно подмигивая, - похоже, допоздна не увидимся!
Он понятия не имел, куда я еду, но уже и то утешало, что он не сомневался, что я вообще вернусь. Может, все не так страшно, думала я, усаживаясь на мягкое заднее сиденье лимузина. Но тут мне пришлось приподнять платье, ноги коснулись ледяной кожаной обивки, и по всему телу прошла дрожь. Нет, скорей уж все будет так паршиво, как ожидалось с самого начала.
Водитель выскочил из машины и побежал открывать мне дверь, но я вышла раньше, чем он успел это сделать. Я уже однажды бывала в Метрополитен-музее - с мамой и Джил мы тогда смотались на денек в Нью-Йорк «посмотреть достопримечательности». Не помню, что за экспонаты мы тогда видели, помню только бесконечную белую лестницу при входе, чувство, что на нее придется взбираться вечно, и то, как болели мои ноги в новых туфлях, когда мы все-таки добрались до верха.
Лестница была там же, где я видела ее в воспоминаниях, но в сумерках выглядела по-другому. Я привыкла к унылым и коротким зимним дням, и мне было странно, что уже половина седьмого, а небо только-только начинало темнеть. Этим вечером лестница выглядела по-королевски - нечасто такое увидишь. Она была красивее лестницы на площади Испании в Риме, красивее той, что ведет ко входу в библиотеку Колумбийского университета, красивее даже дух захватывающего подъема к Капитолию. Только взобравшись на десятую ступеньку этого белого великолепия, я поняла, сколько огорчений могут доставить такие вот шедевры, В чьем воспаленном воображении могла родиться мысль заставить женщину в узком платье до пола и в туфлях на шпильках карабкаться на эту Голгофу? Поскольку я не могла как следует возненавидеть архитектора - или даже тех, кто поручил ему эту работу, - я переложила всю тяжесть их ответственности на Миранду, которая в последнее время выступала в роли явной либо неявной виновницы всех моих несчастий.
До верха было, похоже, не меньше мили, и я мысленно унеслась в те далекие дни, когда у меня еще было время ходить в спортзал и крутить педали велотренажера. Инструкторша, смахивавшая на активистку гитлерюгенда, сидела на собственном миниатюрном велосипеде и выкрикивала команды отлично поставленным армейским стаккато: «Крутите, крутите, дышите, дышите! Ну же, возьмите эту высоту! Вы уже почти на вершине, не сбавляйте темпа! Сражайтесь не на жизнь, а на смерть!» Я закрыла глаза и представила, что бешено кручу педали, наезжаю на инструкторшу, но двигаюсь все-таки вверх, все время вверх. Ох, только бы не эта дикая боль во всей ступне - от мизинца до пятки. Еще десять ступенек, всего-то десять, Господи, неужели ноги у меня мокрые от крови? Неужели я так и явлюсь перед Мирандой - в потном платье от Оскара де ла Ренты и с окровавленными ногами? Пожалуйста, ведь я уже почти добралась, и вот я, - добралась! Конец. Вот так, наверное, чувствует себя спортсмен-легкоатлет, впервые становясь чемпионом мира. Я с наслаждением перевела дух, запретила себе даже думать о победной сигарете и поправила свой непритязательный макияж. Время быть леди.
Охранник открыл передо мной дверь, слегка поклонился и улыбнулся. Может, он подумал, что я одна из приглашенных?
- Добрый вечер, мисс. Вы, вероятно, Андреа. Илана попросила вас присесть вон там, она сейчас подойдет. - Он отвернулся и негромко произнес что-то в закрепленный на рукаве микрофон, а услышав ответ, закивал: - Да, вон там, мисс Она сейчас будет.
Я оглядела огромный холл, но прихорашиваться и рассиживаться мне не хотелось. Да и когда еще у меня будет шанс побывать в Метрополитен-музее вот так - совершенно одной. Кассы были пусты, в залах темно, от чувства причастности к мировой истории и культуре захватывало дух, а от тишины шумело в ушах.
Пятнадцать минут я бродила по залам, старясь не уходить слишком далеко от бдительного агента охраны; заурядной наружности девушка в длинном темно-синем платье пересекла фойе и направилась ко мне. Меня поразило, что девушка на такой работе (организатор немузейных публичных мероприятий) может одеваться так скромно, и я почувствовала себя не в своей тарелке - словно провинциалка, вырядившаяся для светской тусовки в большом городе. И как это ни смешно и ни грустно, именно ею я и была. Илане же, напротив, и в голову не приходило сменить рабочую одежду на что-нибудь более эффектное, и, как я узнала позже, она этого никогда не делала.
«Да зачем? - смеялась она. - Ведь люди приходят сюда не на меня смотреть». Ее чистые русые волосы были уложены аккуратно, но без всяких изысков, а коричневые туфли-лодочки уже давно вышли из моды. Но голубые глаза Иланы так и светились добротой, и я сразу поняла, что она мне понравится.
- Вы, наверное, Илана, - сказала я, чувствуя, что в данной ситуации я в некотором роде старшая и должна взять инициативу в свои руки, - а меня зовут Андреа. Я секретарь Миранды и помогу вам чем смогу.
На ее лице отразилось такое облегчение, что мне стало интересно, что наговорила ей Миранда. Это могло быть все, что угодно, но я решила, что не обошлось без язвительных замечаний по поводу «серости экстерьера». Я содрогнулась, представив, как Миранда могла запугать ее, и искренне надеялась, что Илана не расплачется тут же, передо мной. Но вместо этого она простодушно взглянула на меня, придвинулась поближе и объявила, даже не слишком понизив голос:
- Ваша хозяйка настоящая стерва.
В первый момент я от неожиданности даже не нашлась что сказать.
- Ну да, она такая, - наконец подтвердила я, и мы обе покатились со смеху. - Давайте я буду что-нибудь делать. Миранда непременно узнает, что я уже здесь, так что мне нужно выглядеть занятой.
- Идем, я покажу тебе стол, - сказала она, направляясь по темному коридору в сторону экспозиции египетских древностей, - он потрясающий.
Мы вошли в небольшой зал размером приблизительно с теннисный корт, посередине которого стоял квадратный стол на двадцать четыре места. Да, это было достойно Роберта Айзабелла, устроителя великосветских приемов, мастера-виртуоза, который всегда исполнял свою партию безупречно, следуя моде, но не потакая ей, не избегая роскоши, но без показного блеска, был неизменно оригинальным, но не допускал излишней вычурности. Миранда настояла, чтобы всем занимался Роберт («Он вечно ноет, все ему, видите ли, не так, но лучше его никого нет»), а я видела его работу, когда шла подготовка к празднованию дня рождения близняшек. Он тогда умудрился превратить выдержанную в колониальном стиле гостиную Миранды в первоклассный клуб для подростков (с баром, где содовая подавалась в бокалах для мартини, замшевыми диванчиками и мозаичным танцполом на веранде); но это зрелище было поистине великолепным.
Все светилось белым. Прозрачный белый и белый матовый, яркий белый, глубокий белый, насыщенный белый.
Пышные букеты молочно-белых пионов, казалось, выросли из самого стола и были как раз такой высоты, чтобы не мешать разговору сидящих по разные стороны людей. Белый фарфор с белым же, но другого оттенка орнаментом покойно расположился на накрахмаленной белой скатерти, вокруг стола чинно выстроились белые дубовые стулья с высокими спинками и сиденьями из приторно-белой замши (на такую и не сядешь!), на полу расстилался роскошный белый ковер. Торжественные белые свечи в белых фарфоровых подсвечниках струили лучи откуда-то изнутри букетов (однако не поджигая их!), и весь стол был залит мягким, ненавязчивым белым светом. И лишь по стенам висели многоцветные свитки: яркая, сочная синева, зелень, золото - сцены из жизни Древнего Египта. Белоснежный стол был намеренным, продуманным контрастом с этими бесценными полотнами, и это делало всю картину поистине совершенной.
Я вертела головой, впитывая этот контраст белого и цвета (ну Роберт, он и вправду гений!), и тут я увидела красную фигуру. Прямая и тонкая, как стрела, в красном, расшитом бисером платье от Шанель, заказанном специально для этого вечера, подогнанном по фигуре и прошедшем профилактическую обработку, в полутемном углу стояла Миранда. И хотя я знала, сколько денег ушло на то, чтобы создать такую великолепную картину, при взгляде на нее у меня замерло сердце. Она сама была произведением искусства: дрожащая, как натянутая струна, с выпяченным вперед подбородком - ожившее неоклассическое изваяние в красном шелке от Шанель. Она не была красива - слишком узкими были ее сощуренные глаза, слишком строго уложены волосы, слишком жестким было выражение ее лица, - но она была потрясающе эффектна, и, как бы ни пыталась я изобразить равнодушие и переключить внимание на зал, мой взгляд вновь возвращался к алой фигуре.
И снова звук ее голоса прервал мои мысли.
- Ан-дре-а, вам ведь известны имена и внешность моих гостей, не так ли? Я надеюсь, сегодня вечером вы не обманете моих ожиданий, - объявила она просто в воздух, ни к кому конкретно не обращаясь, и лишь мое имя доказывало, что ее слова адресованы мне.
- Да, я занималась этим, - ответила я, подавляя желание отдать ей честь и остро чувствуя, что глазею на нее, как девчонка, - мне нужно несколько минут, чтобы убедиться, что я никого не забыла.
Она посмотрела на меня, словно говорила: «Иди, тупица» убеждайся», - а я с трудом отвела взгляд и вышла из зала. Вслед за мной вышла Плана.
- О чем это она? - шепнула Илана, придвигаясь поближе. - Внешность? Она что, рехнулась?
В темном коридоре мы сели на неудобную деревянную скамейку: нам обеим хотелось спрятаться.
- А, ты об этом. Да вообще-то мне нужно было не меньше недели, чтобы найти фотографии гостей и запомнить их лица, - объясняла я до крайности удивленной Илане, - но она только сегодня объявила, что я должна прийти на этот банкет. Вот и пришлось просмотреть фотографии в машине, пока ехала сюда. Что, - продолжала я, - думаешь, в этом есть что-то странное? Да для Миранды это самое обычное дело.
- Но ведь, наверное, сегодня не будет никаких знаменитостей, - сказала Илана, имея в виду предыдущие банкеты Миранды в Метрополитен-музее. Учитывая внушительные масштабы ее благотворительной деятельности, администрация музея частенько делала ей скидку на аренду музейных залов для семейных торжеств. Мистеру Томлинсону стоило только заикнуться, и Миранда стала из кожи вон лезть, чтобы сделать вечер в честь помолвки своего деверя самым шикарным из всех, какие только видели стены Метрополитен. Она рассудила, что ужин в Mетрополитен-музее произведет впечатление на этих богатеев-южан и их «призовых кобылок». И она не ошиблась.
- Да уж, там не будет таких, кого можно сразу узнать, зато соберется толпа миллиардеров с поместьями южнее линии Мейсона - Диксона[17]. Обычно, если мне нужно запомнить лица приглашенных, я могу найти их фотографии в Интернете, в «Женской одежде» или еще где-нибудь. Сама понимаешь, при желании нетрудно отыскать снимки королевы Hyp, Майкла Блумберга или Йоджи Ямамото. Но попробуй-ка найти изображение мистера и миссис Пакард из Сан-Франциско, или где там они живут, - это совсем не так легко. У Миранды есть еще одна секретарша, так вот она и искала их фотографии, пока меня готовили для этого мероприятия, и нашла-таки почти всех: кого - в разделе сплетен местных газет, кого - на веб-сайтах их компаний, но работа эта была, скажу тебе, еще та.
Илана не сводила с меня широко раскрытых глаз. В глубине души я чувствовала, что говорю как заведенная, но остановиться уже не могла. От ее удивления мне стало еще хуже.
- Одну только пару мы так и не опознали, так что, думаю, я вычислю их методом исключения, - добавила я.
- Господи, как же ты справляешься? Меня не обрадовало, что приходится работать в пятницу вечером, но я даже представить себя не могу на твоем месте. Но как же ты это терпишь? Почему ты позволяешь так с собой обращаться?
И этот вопрос застал меня врасплох: никогда еще никто не говорил мне дурного слова о моей работе. Я привыкла думать, что я единственная - из всех тех воображаемых девушек, которые готовы на что угодно ради такой работы, как у меня, - смею быть еще чем-то недовольной. И сейчас видеть шок в ее ясных глазах было ужаснее, чем день за днем замечать смехотворность моей работы; она смотрела на меня с такой искренней жалостью, что что-то во мне не выдержало и сломалось. Я сделала то, чего не делала ни разу за долгие месяцы работы в нечеловеческих условиях на бесчеловечную хозяйку, сделала то, что до сих пор мне как-то удавалось отложить до более подходящего времени. Я заплакала.
Илана пришла в смятение.
- Ох, голубушка, ну не надо! Прости, пожалуйста. Я не хотела тебя огорчать. Ты просто святая, раз до сих пор терпишь эту ведьму, слышишь? Ну-ка пойдем со мной. - Она взяла меня за руку и полутемными коридорами повела куда-то в глубину здания. - Ну вот, посиди здесь немножко и постарайся не думать о том, как выглядят все эти болваны.
Я шмыгнула носом и почувствовала себя ужасно глупо.
- И не стесняйся меня, слышишь? Я вижу, ты носила это в себе так долго, что тебе просто необходимо выплакаться.
Я оттирала со щек потекшую тушь, а Илана рылась в ящиках своего стола.
- Вот, - гордо объявила она, - я ее сейчас же порву, и тебе не поздоровится, если ты кому-нибудь об этом скажешь. Но ты только посмотри, какая классная фотка. Она протянула мне конверт с наклейкой «конфиденциально» и улыбнулась.
Я сорвала наклейку и достала из конверта зеленую папочку. Внутри была фотография - точнее, цветная копия с фотографии - Миранды, разлегшейся на диване в ресторане. Я сразу же узнала этот снимок - он был сделан одним из самых известных фотографов на вечере в честь дня рождения Донны Каран в «Пастисе». Он уже появился в журнале «Нью-Йорк» и, несомненно, появится где-нибудь еще. На нем Миранда была в бело-коричневом полупальто из змеиной кожи - я всегда думала, что в этом полупальто она похожа на змею.
И я явно не была одинока, потому что на этом снимке кто-то вместо ног очень искусно добавил к пальто хвост гремучей змеи. И получилась самая настоящая змея: локоть на диване, сложенная лодочкой ладонь подпирает точеный подбородок, тело вытянулось по всей длине дивана, хвост с погремушкой завивается полукругом и свисает вниз. Снимок был что надо.
- Ну как, здорово? - спросила Илана, глядя на фото из-за моего плеча. - Это мне сегодня принесла Линда. Она целый день проговорила с Мирандой по телефону, они решали, в каком зале устраивать ужин. Линда предлагала большой и красивый зал, но Миранде во что бы то ни стало надо было получить Египетский, рядом с которым находится магазин сувениров. Целый день тянулась эта волынка, и после нескольких отказов Линда все-таки выбила из администрации разрешение сдать Миранде этот зал. И вот она звонит ей, страшно довольная, и хочет сообщить новость… Угадай, что было дальше?
- Наверняка она передумала, - тихо проговорила я, чувствуя раздражение Иланы, - решила сделать все так, как ей предлагали. Просто сначала ей надо было заставить эту Линду вместе с дирекцией плясать под ее дудку.
- Точно. Да, я здорово разозлилась. Я еще не видела, чтобы музейное начальство так перед кем-нибудь стелилось - да, Господи, если бы сам президент Соединенных Штатов попросил у них этот зал для приема в честь главы иностранного государства, они и то бы не согласились. А твоя хозяйка думает, что может командовать направо и налево и вертеть нами как хочет. В общем, чтоб поднять Линде настроение, я и придумала эту симпатичную картинку. И знаешь, она сделала себе маленькую копию для бумажника. Тебе, похоже, хуже всех, но ты не одна.
Я снова положила картинку в конверт и отдала его Илане.
- Ты просто молодец, - сказала я, дотронувшись до ее плеча, - я очень тебе благодарна. Обещаю, что, если ты мне ее пришлешь, я никому не скажу, откуда она. Просто она не влезет в сумочку, но если ты будешь так добра и пришлешь ее мне домой… я этого никогда не забуду. Ну пожалуйста!
Она улыбнулась и записала мой адрес, а потом мы встали и пошли в фойе музея (я прихрамывала). Было как раз семь часов, гости могли нагрянуть в любую минуту. Миранда и Глухонемой Папочка разговаривали с женихом, при первом взгляде на которого становилось ясно, что он в прошлом большой любитель футбола, регби и хоккея на траве - в общем, всех тех видов спорта, где за игроком увиваются воркующие блондинки. Одна такая блондинка, девушка лет двадцати шести, его будущая жена, стояла рядом и с обожанием смотрела на него. В руках у нее был бокал шампанского, и она хихикала над каждой шуткой, которую отпускал ее жених.
Миранда держала Папочку под руку, лицо у нее расплылось в фальшивейшей из улыбок. Мне не нужно было слышать, о чем они говорят, - я и так знала, что она отвечает: в основном первое, что приходит в голову. Миранда не была сильна в светских любезностях и не терпела пустой болтовни, но сегодня явно настроилась лицедействовать. К этому времени я уже поняла, что ее «друзья» делятся на две категории. Одних она втайне считала «выше» себя и стремилась произвести на них впечатление. Этот список был невелик, но включал в себя таких людей, как Ирв Равиц, Оскар де ла Рента, Хиллари Клинтон, и всех наиболее известных голливудских звезд. Другие были «ниже» ее, и с этими людьми следовало обходиться покровительственно и высокомерно, чтобы они не забывались. В эту категорию входили все сотрудники «Подиума», все члены семьи, родители всех подружек ее дочерей - если они вдруг, по стечению обстоятельств, не оказывались в первой категории, - почти все дизайнеры и редакторы других журналов, а также весь обслуживающий персонал, с которым ей приходилось иметь дело - не важно, здесь или за границей. Меня всегда забавляли те нечастые случаи, когда Миранда пыталась произвести впечатление на окружающих ее людей, - может, оттого, что она была напрочь лишена естественного обаяния.
Я почувствовала, что приехали первые гости, прежде, чем их увидела. В фойе вдруг возникло такое напряжение, что его можно было потрогать пальцами. Припомнив лица на снимках, я бросилась к прибывшей паре и приняла у дамы меховое манто.
- Мистер и миссис Уилкинсон, мы так рады вас видеть. Будьте добры, я возьму ваше манто. Это Илана, она проводит вас к коктейлям. - Я надеялась, что не слишком таращусь на них, но зрелище и вправду было из ряда вон. На прежних вечеринках Миранды я, бывало, встречала женщин, одетых как шлюхи, и мужчин, одетых как женщины, и манекенщиц, вовсе не одетых, но никогда еще не видела, чтобы люди одевались так. Я и не ожидала ничего похожего на стильную нью-йоркскую публику, но думала, что они будут напоминать персонажей «Далласа», а они скорее смахивали на лесных дикарей из старого фильма «Избавление».
Даже брат мистера Томлинсона, импозантный мужчина с серебристой шевелюрой, допустил ужасный промах, надев белый фрак - и это в конце апреля! - причем аксессуарами ему служили клетчатый носовой платок и бамбуковая трость. На его невесте было наверчено что-то ужасающее из зеленой тафты. Это что-то пузырилось, топорщилось и вздымало кверху ее силиконовые груди так, что, казалось, она вот-вот задохнется, не вынеся их величины. С ушей свисали бриллианты размером с голубиное яйцо, и еще один, гораздо больший, сверкал на безымянном пальце левой руки. Волосы, выжженные пергидролем, белизной сравнялись с мелом, а каблуки были такими высокими и тонкими, что она ковыляла на них, как многократно травмированный ветеран американского футбола.
- Да-ра-гие мои, я так рада, что вы нашли время для нашего скромного вечера. Что за пре-е-елесть эти вечера! - фальцетом тянула Миранда. Будущая миссис Томлинсон находилась в полуобморочном состоянии от восторга. Прямо перед ней стояла единственная и неповторимая Миранда Пристли! Ее ликование всех несколько смущало, и почтенная публика под предводительством Миранды Пристли решила двинуться в Египетский зал.
Продолжение вечера не слишком отличалось от его начала. Я узнала всех гостей и сумела-таки не ляпнуть ничего особенно оскорбительного. Парад белых смокингов, шифона, пышных причесок, огромных бриллиантов и женщин, многие из которых были еще почти девочками, скоро перестал производить на меня впечатление, но снова и снова мои глаза обращались к Миранде. Она была настоящей леди и объектом зависти всех приглашенных женщин. И хотя они понимали, что ни за какие деньги в мире нельзя купить ее вкус и ее элегантность, все они страстно жаждали этого.
Я улыбнулась с искренней признательностью, когда она отпустила меня с половины вечера, как обычно, не сказав ни «спасибо», ни «до свидания» («Ан-дре-а, сегодня вы нам больше не понадобитесь. Можете идти»). Я поискала глазами Илану, но она уже улизнула. Машина подъехала через десять минут после того, как я ее вызвала. Я было вначале хотела поехать на метро, но не была уверена, что мое платье и мои ноги это выдержат. Усталая, но спокойная, опустилась я на заднее сиденье.
Когда я шла мимо Джона к лифту, он извлек откуда-то из-под своего стола конверт.
- Только что получили. Написано «срочно».
Я поблагодарила его и присела в углу вестибюля. Интересно, кто это пишет мне в десять вечера в пятницу? Я вскрыла конверт и достала записку.
Дорогая Андреа!
Было так приятно сегодня с тобой познакомиться. Встретимся как-нибудь на следующей недельке, сходим в суши-бар или еще куда-нибудь? Я завезла это тебе по дороге домой, подумала, вдруг тебе понадобится поднять настроение после такого вечера, как сегодня. Всего доброго.
Илана,
Внутри была фотография Миранды-змеи, Илана лишь немного ее увеличила. Несколько минут я внимательно рассматривала фото, растирая онемевшие ступни, заглянула в Мирандины глаза. Она была все такая же наводящая ужас стерва, какую я видела каждый день. Но сегодня она вдруг показалась мне еще и грустной, одинокой женщиной. Я могу добавить эту фотографию к моей коллекции и посмеяться над ней с Алексом и Лили, но мои ноги не станут от этого болеть меньше и это не вернет мне потерянный пятничный вечер. Я порвала фотографию и побрела к лифту.
- Андреа, это Эмили, - раздался в трубке хриплый голос.
Давно уже Эмили не звонила мне домой среди ночи. Должно быть, что-то стряслось.
- Привет. Ну и голос у тебя. - Я села в постели; в голову сразу пришло, что не иначе как Миранда сделала ей какую-нибудь гадость. В прошлый раз она звонила так поздно, когда Миранда в одиннадцать часов вечера в субботу заставила ее заказывать для них с мистером Томлинсоном чартерный рейс из Майами, потому что рейс по расписанию отменили из-за плохой погоды. Эмили как раз собиралась уходить на празднование своего собственного дня рождения и перезвонила мне, умоляя, чтобы я взяла это на себя. Но я получила ее сообщение только на следующий день, и когда перезвонила ей, она все еще плакала.
- Я пропустила свой любимый праздник, Андреа»- причитала она, - не пришла на собственный день рождения, потому что должна была искать ей самолет!
- Они что, не могли переночевать в гостинице, как все нормальные люди? - спросила я, пытаясь уложить происшедшее в рамки здравого смысла.
- Думаешь, я это ей не говорила? Уже через семь минут после ее звонка я зарезервировала пентхаусы в «Шор-клубе», «Альбионе» и «Делано» - я и представить себе не могла, что она и вправду хочет, чтобы я заказывала ей чартер, ведь это была ночь с субботы на воскресенье. Ведь просто невозможно заказать чартер в ночь с субботы на воскресенье.
- Она, похоже, думала по-другому? - спросила я мягко, искренне жалея, что не смогла помочь» но и радуясь, что не на мою голову выпало такое страшное испытание.
- Да, еще бы. Звонила каждые десять минут, спрашивала, почему я копаюсь, а я как раз разговаривала с нужными людьми, и мне приходилось переводить их в режим ожидания, а они обижались и вешали трубку. - Она судорожно всхлипнула. - Это был кошмар.
- И чем все закончилось? Даже спрашивать страшно.
- Чем закончилось? А как ты думаешь? Я обзванивала все частные авиакомпании штата Флорида, и они не отвечали на мои звонки, ведь, сама понимаешь, была ночь с субботы на воскресенье. Я звонила пилотам, работающим по частному договору, звонила в компании Нью-Йорка, чтобы узнать, нет ли у них каких-нибудь рекомендаций, я даже дозвонилась до какого-то ночного диспетчера международного аэропорта Майами. Сказала ему, что в ближайшие полчаса мне нужен самолет для отправки двух пассажиров из Майами в Нью-Йорк. И знаешь, что он ответил?
- Что?
- Он засмеялся. Захохотал как ненормальный. Говорил, что я не иначе как террористка или перевожу наркотики. Сказал, что мне легче увидеть без зеркала собственные уши, чем в такое время получить самолет с пилотом, и ему было плевать, сколько я готова за это заплатить. Сказал, что если я еще позвоню, то он будет вынужден сообщить о моей настырности в ФБР. Представляешь! - Она уже кричала. - Нет, ты представляешь?! В ФБР!
- Миранде это наверняка не понравилось?
- Нет, ей еще как понра-а-авилось! Двадцать минут она отказывалась верить, что достать для нее самолет невозможно. Я убеждала ее, что это не оттого, что все самолеты уже расхватали, а оттого, что просто ночь с субботы на воскресенье - неподходящее время.
- И что же дальше? - Я уже знала, что ничего хорошего.
- В половине второго она наконец смирилась с тем, что этой ночью она домой не попадет - страшного в этом, конечно, ничего не было, потому что девочки были со своим родным отцом, да и Аннабель могла подъехать в любое время, и тогда она велела заказать билеты на первый утренний рейс.
Странное дело. Если ее рейс отменили, авиакомпания сама должна была отправить ее первым же утренним рейсом; памятуя о ее супер-пупер-статусе и тех сотнях тысяч миль, которые она уже проделала самолетами этой авиакомпании, я в этом даже не сомневалась. Я так и сказала Эмили.
- Да, «Континентал» предоставила им места на первый же рейс, в шесть пятьдесят утра. Но Миранда где-то услышала, что кто-то полетит «Дельтой» в шесть тридцать пять, и пришла в ярость. Назвала меня некомпетентной идиоткой и снова и снова бубнила, что раз я не могу сделать даже такой пустяк, как заказать частный самолет, значит, я никуда не годная секретарша. - Она всхлипнула и глотнула чего-то, наверное, кофе.
- Господи, я знаю, что было дальше. Скажи мне, что ты этого не делала!
- Я сделала.
- Да нет, ты шутишь! Из-за пятнадцати минут?
- Я сделала! Разве у меня был выбор? Она была так расстроена, и все из-за меня… По крайней мере так казалось. На это ушло еще несколько тысяч баксов, но какая разница! Под конец она была уже почти довольна, так чего же еще надо?
И мы обе засмеялись. Я и без слов знала - и Эмили знала, что я знаю, - что она действительно приобрела два билета в бизнес-класс на рейс авиакомпании «Дельта», два дополнительных и совершенно ненужных билета - только для того, чтобы заставить Миранду наконец заткнуться.
Я уже задыхалась от смеха.
- Подожди-ка. К тому времени, как ты нашла машину, чтобы отвезти ее в «Делано»…
- …было уже почти три утра, и с одиннадцати до трех она позвонила мне на мобильник двадцать два раза. Водитель подождал, пока они примут душ и переоденутся, а потом повез их назад в аэропорт, на их ранний рейс.
- Перестань! Да перестань ты! - давилась я, смакуя каждое слово. - Ты все это выдумала!
Эмили перестала смеяться и притворилась серьезной.
- Да неужели? Так это все только цветочки. Ты еще не знаешь, какие были ягодки.
- Ох, давай, давай скорее ягодки! - Я была в восторге оттого, что мы с Эмили наконец-то нашли общий язык. Наконец-то мы одна команда, плечом к плечу против общего врага. Я вдруг впервые почувствовала, что этот год мог быть совсем другим, если бы только мы с Эмили сразу подружились и доверяли бы друг другу, защищали и подстраховывали бы друг друга и вместе давали отпор агрессору. И вполне вероятно, жизнь тогда стала бы намного легче и радостнее, но за исключением таких вот редких моментов, как этот, мы на все смотрели разными глазами.
- Так тебе нужны ягодки? - Она помолчала, растягивая удовольствие. - Она этого, конечно, не знала, но хотя самолет «Дельты» улетал раньше, садился он на восемь минут позже, чем ее родной «Континентал»!
- Перестань! - застонала я, наслаждаясь этим новым известием, как великолепным вином. - Ты меня разыгрываешь!

Предыдущая страница 21 Следующая страница


Дьявол носит «Прада» 22

Когда мы наконец распрощались, я была удивлена, увидев, что мы проболтали больше часа, словно закадычные подруги. Конечно, уже в понедельник мы вернулись к привычной, едва скрываемой неприязни, но с тех пор я стала чуть теплее относиться к Эмили. Разумеется, до этого звонка. Несмотря на вышеупомянутую тень симпатии, я вовсе не была расположена выслушивать назойливые требования, которые она собиралась обрушить на мою бедную голову.
- Ну и голос у тебя. Ты что, больна? - Я честно попыталась придать голосу оттенок сочувствия, но вопрос прозвучал агрессивно и подозрительно.
- Да, - выдавила она и разразилась сухим, надсадным кашлем, - очень больна.
Я никогда не верила тем, кто утверждал, что они очень больны: если врач не определил какое-нибудь непосредственно угрожающее жизни заболевание» значит, на работу идти ты можешь. Поэтому, когда Эмили перестала кашлять и заявила, что она очень больна, у меня и мысли не возникло, что в понедельник ее не будет на рабочем месте. Кроме того, двенадцатого октября она должна была лететь с Мирандой в Париж на весенние дефиле, а до двенадцатого оставалось всего четыре дня. Да и сама я перенесла на ногах две ангины, несколько бронхитов, множество пищевых отравлений и привыкла не обращать внимания на частые мучительные приступы «кашля курильщика».
Единственный раз я улизнула к врачу во время ангины, когда мне отчаянно нужны были антибиотики (я прошмыгнула мимо очереди и попросила осмотреть меня сразу же, без предварительной записи, а Миранда и Эмили думали, что я поехала искать новую машину для мистера Томлинсона). Для какой бы то ни было профилактики времени вовсе не оставалось. Я получила с дюжину многообещающих намеков от Маршалла, несколько записок от администраторов различных курортов, которым бы секретарша Миранды оказала* честь своим посещением, и множество приглашений от специалистов по маникюру, педикюру и макияжу, но уже год не была даже у гинеколога и дантиста.
- И что я могу сделать? - спросила я, стараясь, чтобы это прозвучало непринужденно, но терялась в догадках, с чего это она звонит мне и говорит, что больна. Ведь мы и так обе знаем, что это совершенно не важно. Больна или нет, а в понедельник она должна быть на работе.
Она тяжело закашлялась, и я услышала, как булькает мокрота у нее в горле.
- Да, сейчас скажу. Господи, и ведь надо же, чтобы это случилось именно со мной!
- Да что? Что случилось?
- Я не могу поехать в Европу с Мирандой. У меня мононуклеоз.
- Что?
- Ты слышала. Ехать я не могу. Врач звонил, готовы анализы крови. Мне три недели нельзя выходить из дому.
Три недели! Это шутка, не иначе. Мне было не до сочувствия - я уже несколько месяцев только и жила мечтой о том, что обе они - Эмили и Миранда - уедут и оставят меня в покое.
- Эм, да она убьет тебя - тебе придется ехать! Она вообще знает?
На другом конце провода воцарилось зловещее молчание. Потом прозвучал ответ:
- Да, она знает.
- Ты ей звонила?
- Да. То есть на самом деле ей звонил мой врач, потому что мне бы она не поверила. Он сказал, что я могу заразить ее и всех остальных, и, в общем… - Она помедлила; по ее тону можно было предположить самое худшее.
- Что «в общем»? - ляпнула я, забыв об осторожности.
- В общем, она хочет, чтобы с ней поехала ты.
- Она хочет, чтобы с ней поехала я? Надо же! Что именно она сказала? Она не угрожала тебя уволить?
- Андреа, я… - Эмили судорожно закашлялась, и на мгновение я подумала, что она запросто может умереть там, на другом конце провода. - Я не шучу… Не шучу. Она сказала, что ей там всегда в помощники дают таких тупиц, что даже ты справишься лучше, чем они.
- Ну если так, то я, конечно, не против! Нет ничего лучше старой доброй лести, чтобы заставить человека что-нибудь сделать. Нет, правда, ей не стоило так меня нахваливать. Я вся краснею! - Я не знала, что сейчас для меня важнее: что Миранда хочет, чтобы я ехала с ней в Париж, или что она хочет этого только потому, что я чуть менее безнадежная идиотка, чем изможденные французские секретарши.
- Да хватит тебе, - прохрипела она, надсадно кашляя, что теперь уже начало меня раздражать, - ты просто счастливица. Я два года - целых два года - ждала этой поездки, и вот я не еду. Ты хоть понимаешь, какая это несправедливость?
- Еще бы! Это всеобщий закон подлости: эта поездка - твоя мечта, а для меня она - несчастье, и вот еду я, а не ты. Весело, да? Мне так смешно, прямо до чертиков, - бубнила я, не ощущая никакой радости.
- Ну хорошо, я понимаю, что тебе это не очень приятно, но ты же все равно ничего не можешь поделать. Я уже позвонила Джеффи, чтобы он заказывал для тебя одежду. А тебе много чего понадобится - для показов, ужинов, приема, который Миранда дает в отеле «Костес», - каждый раз все новое. Эдисон займется косметикой. Стеф - обувью, сумочками и украшениями. У тебя всего четыре дня, так что завтра прямо с этого и начни, ладно?
- Поверить не могу, что она собирается взять с собой меня.
- Придется поверить, она явно не шутила. Меня всю неделю не будет в офисе, поэтому тебе еще надо…
- Что? Ты не будешь ходить даже в офис?
У меня никогда не бывало больничных и прогулов, но то же самое можно было сказать и об Эмили. Единственный раз, когда она чуть было не опоздала - но не опоздала! - был, когда умер ее прадедушка. Она тогда как-то сумела слетать домой в Филадельфию, побывать на похоронах и вернуться на работу - минута в минуту. Так и только так здесь все и делалось. Точка. Единственным основанием для невыхода на работу могли быть скоропостижная смерть (кого-нибудь из самых близких членов семьи), паралич (ваш собственный) и ядерная война (но только если правительство Соединенных Штатов официально объявило, что она коснется непосредственно Манхэттена). Таково было священное и нерушимое правило Миранды Пристли.
- Андреа, у меня мононуклеоз. Это очень заразно. И очень опасно. Я не могу выйти даже за кофе, не то что на работу. Миранда это понимает, поэтому тебе придется все взять на себя. А дел очень много.
- Понимает, говоришь? Да брось! Ну-ка, ну-ка, что конкретно она сказала? - Я никак не могла поверить, что Миранда сочла такую прозаическую вещь, как мононуклеоз, достаточным основанием для того, чтобы оставить человека в покое. - Доставь мне это маленькое удовольствие. Ведь мне теперь не позавидуешь.
Эмили вздохнула и - я не сомневалась - закатила глаза.
- Ну, она не была в восторге. Сама я с ней не говорила, но доктор сказал, она то и дело спрашивала: что, мононуклеоз - это «настоящая» болезнь или нет? Но когда он заверил ее, что это очень опасно, она проявила понимание.
Я расхохоталась:
- Не сомневаюсь, Эм, не сомневаюсь. В общем, не волнуйся ни о чем. Поправляйся, а я обо всем позабочусь.
- Я пришлю тебе список. Просто чтоб ты ничего не забыла.
- Ничего не забуду. В этом году она была в Европе четыре раза, я все усвоила. Я сниму деньги со счета, пару тысяч поменяю на франки и еще пару тысяч- на дорожные чеки и трижды перепроверю все ее встречи с парикмахерами и визажистами. Что еще? Да, и удостоверюсь, что на этот раз «Ритц» дал ей нужный мобильник, и поговорю со всеми водителями, чтобы они знали, что ни в коем случае нельзя заставлять ее ждать. Я уже думаю, кому оставить экземпляр ее расписания- его я тоже напечатаю, нет проблем, - и прослежу, чтобы все прошло как по маслу. Да, и ей, конечно, понадобится подробное расписание для близняшек - когда они учатся, когда делают уроки, когда играют, - а также расписания рабочего дня всех ее домочадцев. Вот видишь! Тебе нечего волноваться, у меня все под контролем.
- И не забудь про бархат, - выдавила она и привычно добавила: - И про шарфы.
- Ну конечно, не забуду! Они уже у меня в списке.
Когда Миранда собиралась паковать вещи - точнее» конечно, не она, а ее экономка, - мы с Эмили закупали объемистые рулоны бархата и привозили его к ней на квартиру. Там мы вместе с экономкой резали бархат и аккуратно упаковывали в него все вещи (каждую по отдельности), которые она намеревалась взять с собой. Затем бархатные свертки бережно укладывались в бесчисленные чемоданы от Луи Вюиттона вместе со множеством дополнительных отрезов - ведь первую партию бархата она выкинет сразу же, как только откроет в Париже свои чемоданы. В довершение ко всему половина одного чемодана бывала занята несколькими десятками оранжевых коробочек - в них содержались белые шарфы, каждый из которых будет вскоре потерян, умышленно где-нибудь оставлен или попросту выброшен.
Изо всех сил стараясь изобразить сочувствие, я распрощалась с Эмили и пошла на поиски Лили. Та пластом лежала на диванчике, курила и потягивала из стакана для коктейлей прозрачную жидкость, которая явно не была водой.
- А я думала, мы решили не курить дома. - Я шлепнулась рядом с ней и тут же водрузила ноги на обшарпанный деревянный кофейный столик, который подарили нам мои родители. - Я, в общем, не против, но это было твое решение.
Лили нельзя было назвать заядлой курильщицей, как вашу покорную слугу; она курила, только когда была в подпитии, но никогда не покупала сигареты. А сейчас из нагрудного кармана ее не по размеру большой домашней сорочки выглядывала коробочка только что появившихся в продаже «Кэмел экстра-лайтс». Я слегка толкнула Лили ногой в шлепанце и показала глазами на сигареты; она протянула мне их вместе с зажигалкой.
- Я так и знала, что ты не будешь против, - она лениво затянулась, - у меня тут кое-какой должок, а это помогает сосредоточиться.
- Что еще за должок? - Я закурила и перебросила ей зажигалку. Она сильно отстала весной и в этом семестре. Если она хотела подтянуться и улучшить свой средний балл, ей надо было сдать семнадцать зачетов. Я посмотрела, как она снова затянулась, а потом запивает это удовольствие здоровенным глотком явно не безобидной жидкости. Что-то не похоже, что моя Лили на правильном пути.
Она тяжело, выразительно вздохнула и заговорила, даже не потрудившись вынуть изо рта сигарету. Сигарета подрагивала, сгоревший кончик грозил осыпаться в любой момент, и тогда она - с немытыми нечесаными волосами и размазанной косметикой - стала бы вылитой ответчицей из телешоу «Судья Джуди» (а может, истицей, все они одинаковые- беззубые, с сальными волосами, пустыми глазами и убогим словарным запасом).
- Статейку для какого-то академического журнала, которую никто никогда не будет читать, но которую я все равно должна написать, чтобы можно было сказать, что я публикуюсь.
- Ничего себе. И к какому это числу?
- К завтрашнему. - Абсолютное безразличие, полнейшая прострация.
- Завтрашнему? Ты серьезно?
Она бросила на меня предостерегающий взгляд - напоминание, что я на ее стороне.
- Да. Именно завтрашнему. И я правда попала, если учесть, что редактировать это должен был Мальчик-Фрейдист. Никому нет дела, что он спец в психологии, а не в русской литературе, он - кандидат, вот его и назначили. Но как ни бейся - в срок я не успеваю. Ну и хрен с ним.
И Лили снова отхлебнула из своего стакана. Она старалась глотать жидкость сразу, чтобы не чувствовать ее вкуса, но все равно поморщилась.
- Лил, что случилось? В последний раз, я помню, ты говорила, что вы решили не торопить события и что он - просто чудо. Это, конечно, было до появления в нашей квартире того урода, но…
Еще один предостерегающий взгляд, на этот раз довольно злой. Я и прежде заговаривала с ней о Чокнутом Панке, но так получалось, что мы никогда не оставались с глазу на глаз, да и времени на разговоры по душам ни у одной из нас не было.
Несколько раз я пыталась завести об этом речь, но она тут же меняла тему. Она, конечно, была смущена и пристыжена и согласилась с тем, что он отвратителен, но неизменно уходила от разговоров о том, что всему виной - неумеренность в выпивке,
- Да, похоже, в ту ночь я звонила Мальчику-Фрейдисту из «О-бара» и упрашивала прийти ко мне. - Она избегала смотреть мне в глаза и притворялась занятой пультом музыкального центра; все последнее время в квартире звучали одни и те же заунывные песни Джеффа Бэкли.
- И что? Он пришел и увидел, что ты с кем-то… э… разговариваешь? - Я старалась быть помягче, чтобы она не отдалилась от меня еще больше. В ее душе шла явная борьба. У нее были проблемы с учебой, выпивкой и парнями, и мне хотелось поговорить с ней. До сих пор она ничего от меня не скрывала - я была ее единственной близкой подругой, - но в последнее время она мало что мне рассказывала.
- Да нет, - горько проговорила она, - он примчался аж с Морнингсайд-Хайтс, но меня в «О-баре» уже не было. После этого он, похоже, позвонил мне на сотовый, и вышло так, что ответил Кении, и вообще все это…
- Кении?
- Ну, тот хмырь, которого я притащила к нам тогда, помнишь? - В ее голосе слышался сарказм, но на этот раз она улыбнулась.
- Ага. И наверное, Мальчику-Фрейдисту это не очень понравилось?
- Да, не слишком. Ну и ладно, легко началось, легко и закончилось, верно? - Ее бокал опустел, она побежала на кухню, и я увидела у нее в руках полупустую бутылку водки. Едва разбавив водку содовой, она снова плюхнулась на диван.
Я как раз собиралась осторожно спросить, почему она накачивается водкой, в то время как ее ждет несделанная работа назавтра, но тут раздался звонок домофона: я нажала кнопку и соединилась с консьержем.
- Кто это? - спросила я.
- Мистер Файнеман пришел навестить мисс Сакс, - объявил Джон официальным тоном, демонстрируя «мистеру Файнеману», а возможно, и кому-то еще, свою деловитость.
- Вот как? Хм, здорово. Пусть поднимается.
Лили взглянула на меня, подняла брови, и я поняла, что разговора у нас снова не выйдет.
- Ну и вид у тебя, - саркастически произнесла она. - Что, не очень-то ты рада, что твой парень преподнес тебе сюрприз?
- Конечно, рада, - защищаясь, возразила я, но обе мы знали, что я лгу.
Наши с Алексом отношения в последнее время были напряженными. Действительно напряженными. Мы прошли через все стадии романтических отношений и проделали это великолепно: спустя три года каждый из нас знал, что любит и в чем нуждается другой. Но в то время, что мы проводили порознь, он всего себя отдавал школе - брался за любую работу, занимался с ребятами после уроков и подхватывал всякую инициативу, какая только приходила кому-нибудь в голову. И когда мы наконец встречались, с ним было так же «занятно», как если бы мы были женаты тридцать лет. По общему молчаливому соглашению мы ждали конца этого года - года моего рабства, но я предпочитала не думать о том, какими станут наши отношения по истечении этого срока. Но все-таки почему два близких мне человека - сначала Джил (она на днях тоже позвонила мне посреди ночи, чтобы обсудить какие-то пустяки государственной важности), а теперь и Лили- намекают на то, что мы с Алексом в последнее время не ладим? В глубине души я признавала, что от Лили, несмотря на внушительные количества поглощаемого ею алкоголя, не укрылось главное: я вовсе не обрадовалась известию о приходе Алекса. Я страшно боялась сказать ему, что уезжаю в Европу, боялась бури эмоций, которая неизбежно за этим последует и которую я бы с удовольствием отложила на несколько дней. Лучше всего до того времени, как буду уже в Европе. Но ничего не поделаешь, вот он, уже стучит в мою дверь.
- Привет! - произнесла я, пожалуй, с чрезмерным энтузиазмом, открывая дверь и обнимая его за шею. - Какая приятная неожиданность!
- Я на минутку, ты ведь ничего не имеешь против, верно? Мы тут были неподалеку с Максом, и я подумал: забегу поздороваюсь.
- Ну конечно, какое там «против», я так рада! Заходи, заходи.
Я чувствовала, что тараторю как ненормальная, и любой психотерапевт с легкостью бы определил, что мое напускное оживление в действительности скрывало отсутствие эмоций.
Он схватил бутылку пива, поцеловал Лили в щеку и уселся в оранжевое кресло, которое мои родители сохранили в более или менее приличном состоянии еще с семидесятых, словно зная, что придет время презентовать его одному из своих отпрысков.
- Это по какому поводу? - кивнул он на стерео, откуда доносились надрывные завывания «Аллилуйи».
- Медитирую. А что? - отозвалась Лили.
- У меня есть кое-какие новости, - объявила я, стараясь, чтобы мой голос звучал радостно, и желая тем самым убедить и себя, и Алекса в том, что все идет как нельзя лучше. Он с таким удовольствием готовил нашу предстоящую встречу выпускников - я сама всячески его к этому поощряла, - и теперь, когда до нее оставалось меньше недели, было до безобразия жестоко ломать его планы и надежды. Мы однажды всю ночь напролет обсуждали, кого пригласить на нашу большую воскресную пирушку, и уже точно решили, где и с кем пропустим по маленькой перед субботним матчем между «нашими» и «Корнеллом».
Они оба выжидающе и не чувствуя никакого подвоха смотрели на меня, наконец Алекс спросил: - Да? И какие?
- Мне только что позвонили - я на неделю лечу в Париж! - В эти слова я вложила преувеличенный восторг гинеколога, объявляющего бездетной паре, что у них будет двойня.
- Куда ты едешь? - переспросила Лили рассеянно и безо всякого интереса.
- Зачем это ты едешь? - одновременно с ней спросил Алекс, и вид у него был примерно такой, как если бы я объявила, что у меня положительный тест на сифилис.
- У Эмили мононуклеоз, и Миранда хочет, чтобы на показы с ней поехала я. Потрясающе, да? - Я улыбнулась фальшивейшей из улыбок. Господи, как тяжело. Мне и самой страшно не хотелось ехать, но хуже всего было то, что приходилось убеждать его, какая это чудесная возможность.
- Не понимаю. Разве она не ездит на эти показы по восемь раз в год? - спросил Алекс.
Я кивнула.
- Так почему же вдруг ни с того ни с сего ей понадобилась ты?
Лили не обращала на нас внимания и, казалось, всецело была поглощена старым номером «Ныо-Йоркера». У меня были все экземпляры за последние пять лет, и с тех пор, как я поступила на работу в «Подиум», я заставляла себя прочитывать даже оперные рецензии и «Финансовую страницу». Каждое слово.
- На весенних показах она всегда дает большой прием, и ей нужно, чтоб с ней была какая-нибудь секретарша из Америки. Чтобы позаботиться обо всем.
- И этой секретаршей из Америки будешь ты, а это означает, что ты пропустишь встречу выпускников, - мрачно подытожил Алекс
- Ну, обычно все происходит не так. Это считается огромной привилегией и достается, как правило, старшему секретарю, но Эмили заболела, и поэтому поеду я. Поскольку я улетаю в среду, в Провиденс к выходным я не успею. Мне действительно очень жаль, что так вышло.
Я отодвинула стул и встала, чтобы сесть поближе к нему, на диван, но он весь выпрямился и подобрался.
- В общем, это все пустяки» да? Я уже заплатил за комнату, чтобы ее оставили за нами, И конечно, чепуха, что я уже со всеми договорился, чтобы освободиться к выходным. Я сказал маме, что ей придется нанять приходящую няню» потому что ты хочешь поехать. Но ведь все это ничего не значит! «Подиум» зовет, не так ли?
За все годы, что мы были вместе, я еще не видела его таким сердитым. Даже Лили выглянула из-за журнала и сочла за лучшее вежливо убраться из комнаты, прежде чем эта стычка перерастет в открытый скандал.
Я подошла поближе и попыталась присесть к нему на колени» но он положил ногу на ногу и отмахнулся.
- Нет, правда, Андреа, - так он называл меня, только когда бывал всерьез мной недоволен, - неужели все, на что тебе приходится идти, стоит того? Не лги мне, постарайся хоть раз. Стоит все это того?
- Что «все»? Стоит ли встреча выпускников, которая будет еще раз двадцать, моей работы? Работы, которая открывает передо мной такие возможности, о которых я и не мечтала, да еще скорее, чем можно было надеяться? Да! Это того стоит.
У него отвис подбородок, и на мгновение мне показалось, что сейчас он заплачет, но он закрыл рот, и на лице его появилось выражение настоящей ярости.
- Разве ты не понимаешь, что мне хочется поехать с тобой, а не исполнять все ее прихоти целую неделю по двадцать четыре часа в сутки? - закричала я, забыв, что где-то в квартире находится Лили. - Можешь ты на секунду представить себе, что мне, может, вовсе не хочется ехать с ней, но у меня просто нет выбора?

Предыдущая страница 22 Следующая страница


23 Лорен Вайсбергер

- Нет выбора? Да у тебя всегда есть выбор! Энди, неужели ты до сих пор не поняла, что работа теперь для тебя больше, чем просто работа, - она поглотила всю твою жизнь? - закричал он в ответ, и все его лицо покраснело, даже шея и уши. Обычно я думала, что это очень привлекательно, даже сексуально, но сегодня мне просто хотелось спать.
- Алекс, послушай, я знаю…
- Нет, это ты послушай! Не будем обо мне - это что, это ладно; не будем о том, как мало мы видимся из-за твоих бесконечных неотложных дел. А как насчет твоих родителей? Когда ты их видела в последний раз? А твоя сестра? Ты хоть отдаешь себе отчет, что она только что родила ребенка, а ты даже не видела собственного племянника? Это не наводит тебя ни на какие мысли? - Он понизил голос и наклонился ко мне. Я подумала, что он, может быть, хочет извиниться, но он продолжал: - А как насчет Лили? Ты хоть замечаешь, что подруга у тебя на глазах превращается в запойную алкоголичку? - Должно быть, на моем лице выразилось крайнее изумление, поскольку он резко выпрямился. - Только не говори, что ты об этом не задумывалась, Энди. Это видно даже слепому.
- Ну да, конечно, она попивает. Как и я, и ты, и все, кого мы знаем. Она ведь учится. Все студенты этим занимаются, Алекс. Что в этом страшного? - Это прозвучало так неискренне, что он только головой покачал.
Мы помолчали, потом он заговорил;
- До тебя никак не достучишься, Энди. Не знаю, как это случилось, но мне кажется, я тебя совсем не знаю. Думаю, нам надо отдохнуть друг от друга.
- Что? О чем это ты? Ты хочешь со мной расстаться? - переспросила я, слишком поздно осознав, что он вовсе не шутит. Алекс был таким милым, таким понимающим, он всегда был рядом, и я привыкла принимать как должное, что после изнурительного рабочего дня он всегда готов выслушать и поддержать - в то время как все остальные старались оградить себя от моих излияний. Проблема была в том, что я все меньше и меньше давала ему взамен.
- Да нет, я не о том. Не расстаться, просто переждать. Возможно, так мы сумеем по-новому взглянуть на все происходящее. Ты, конечно, недовольна сейчас моим поведением, да и я от тебя не в восторге. Может, если мы расстанемся на некоторое время, так будет лучше для нас обоих.
- «Лучше для нас обоих»? Ты думаешь, это нам поможет? - Меня бесила банальность его слов, сама мысль о том» что расставание на некоторое время может наладить наши отношения. Мне казалось крайним эгоизмом с его стороны» что он делает это именно сейчас, когда уже виден конец моего рабства и мне предстоит такое трудное испытание. Угрызения совести тут же сменились раздражением.
- Хорошо же. Ладно, давай отдохнем, - проговорила я саркастически и с неприязнью, - сделаем передышку. Звучит многообещающе.
Он не отрываясь смотрел на меня, и в его больших карих глазах отражались недоумение и боль; затем страдальчески зажмурился, словно пытаясь изгнать мой образ из своих мыслей.
- Ладно, Энди, Я пойду, не буду еще больше тебя расстраивать. Надеюсь, тебе понравится в Париже, правда надеюсь. Я позвоню тебе.
И прежде чем я поняла, что на самом деле происходит, он поцеловал меня в щеку, как поцеловал бы Лили или мою маму, и направился к двери.
- Алекс, может, поговорим? - крикнула я, пытаясь сохранять спокойствие и надеясь, что он все же не уйдет.
Он повернулся» грустно улыбнулся и сказал:
- Давай не будем больше сегодня разговаривать, Энди. Говорить надо было несколько месяцев назад, год назад. Не стоит пытаться высказать все наболевшее прямо сейчас. Просто подумай как следует обо всем, ладно? Я позвоню через пару недель, когда ты вернешься и успокоишься. И удачи в Париже - я знаю, ты справишься. - Он открыл дверь, вышел и тихо закрыл ее за собой.
Я бросилась в спальню Лили, чтобы дать ей возможность сказать, что он принял все чересчур близко к сердцу, что я еду в Париж потому, что так надо для моего будущего, что она во всю спивается и что если я уезжаю из страны, даже не повидав своего только что родившегося племянника, это еще не значит, что я плохая сестра и тетя. Но Лили уже заснула - заснула, даже не раздевшись, просто повалилась плашмя на покрывало: на тумбочке у изголовья стоял ее опустевший бокал. На кровати я увидела раскрытый ноутбук, и мне стало интересно, сумела ли она написать хотя бы слово. Я взглянула.
Браво! Она сделала «шапку» где указала свое имя, номер группы, имя научного руководителя и даже сформулировала тему, по всей вероятности, приблизительную: «Психологические аспекты любви автора к своему читателю». Я расхохоталась, но она даже не пошевелилась, поэтому я убрала ноутбук, поставила будильник на семь часов и потушила свет.
Как только я вошла в спальню, зазвонил мобильник. Сердце у меня так и подпрыгнуло - как всегда, первой мыслью было, что это звонит она, - но я тут же решила, что на самом деле это звонит Алекс. Он просто не способен был уйти вот так, не закончив разговора, Я знала этого парня - он не мог уснуть без поцелуя на ночь и без того, чтобы не пожелать мне приятных сновидений; он был не таков, чтоб надменно уйти, смирившись с тем, что мы не будем разговаривать несколько недель.
- Привет, малыш, - выдохнула я, уже скучая по нему, но в то же время радуясь, что мы говорим по телефону и нам нет необходимости разбираться во всем прямо сейчас. Голова у меня раскалывалась, плечи ломило, и мне хотелось только, чтобы он сказал, что наша ссора была ошибкой и он позвонит мне завтра. - Я рада, что ты позвонил.
- Малыш? Ничего себе! А мы делаем успехи, правда, Энди? Буль осторожнее, а то я могу решить, что ты меня хочешь, - услышала я спокойный и насмешливый голос Кристиана. - Я тоже рад, что позвонил.
- А, это ты.
- Что ж, это не самое теплое приветствие, какое я слышал в своей жизни! В чем дело, Энди? В последнее время ты вроде бы меня избегаешь?
- Конечно, нет, - соврала я, - просто у меня был тяжелый день. Как обычно. Ну и как ты поживаешь?
Он засмеялся:
- Энди, Энди, Энди. Да ладно тебе. О чем тебе грустить? Тебя ждут великие дела» и они уже рядом. Почему я и звоню - хочу пригласить тебя на встречу членов пен -клуба в «Джеймс-Бирд-хаус» завтра вечером. Придет много интересных людей, и мне будет приятно с тобой повидаться. Из чисто профессиональных побуждений, разумеется.
У заядлой читательницы «Космо», обожающей статьи типа «Как узнать, можно ли ему доверять», в этот момент в мозгу непременно должна была вспыхнуть сигнальная лампочка. Она и вспыхнула - только я ее проигнорировала. Сегодня был долгий и трудный день, и я позволила себе - всего на одну минутку - мысль о том, что ведь может, может быть так, что он говорит вполне искренне. К черту все. Приятно поболтать с мужчиной, который не собирается тебя поучать, даже если он плевать хотел на то, что у тебя есть парень. Я знала, что не приму его предложения, но несколько минут невинного телефонного флирта - это не грех.
- Да неужели? - игриво спросила я. - Расскажи-ка подробнее.
- Я могу перечислить тебе множество причин, по которым тебе стоит пойти со мной, Энди, и самая первая - самая простая: я знаю, что именно тебе нужно, Энди. Точка.
Черт, какой он высокомерный, И почему мне это так нравится?
Продолжим. Мы разговорились, и хватило всего нескольких минут, чтобы и поездка в Париж, и дурацкое пристрастие Лили к водке, и грустные глаза Алекса отодвинулись на второй план и растворились в дымке заведомо нездоровой и опасной, но такой эротичной и занятной болтовни с Кристианом Коллинсвортом.
Миранда укатила в Европу за неделю до моего предстоящего отъезда. Для миланских дефиле она соблаговолила воспользоваться услугами местных секретарей» а в Париж мы с ней прибывали в одно и то же утро и, таким образом, имели возможность обсудить все детали устраиваемого ею действа вместе, как старые добрые друзья. Ха. «Дельта» не согласилась просто вписать в билете Эмили мое имя, и, чтобы не портить себе кровь, я взяла и купила еще один билет. Он обошелся в тысячу восемьсот долларов, потому что была Неделя высокой моды, а я покупала в последнюю минуту. Не задумываясь, я спихнула этот расход на компанию. Чего там, решила я, Миранда спускает такие деньги за неделю, причем на одну только косметику и парикмахеров.
Будучи младшей секретаршей Миранды, я представляла собой самую последнюю козявку во всем «Подиуме». Но если степень «близости к телу» эквивалентна степени влияния, мы с Эмили могли считаться самыми влиятельными персонами в модной индустрии: мы решали, кто удостоится встречи, на какое время она будет назначена (все предпочитали раннее утро - и макияж еще безупречный, и одежда не успевала измяться), чьи послания будут зарегистрированы (если твое имя не значится в бюллетене - ты просто не существуешь).
- Поэтому, когда одной из нас нужна была помощь, наших коллег дважды звать не приходилось. Конечно, не очень-то приятно было сознавать, что, если бы мы не работали на Миранду Пристли, эти же самые люди ничтоже сумняшеся переехали бы нас на своих лимузинах. Но мы работали именно на нее, и поэтому стоило лишь позвонить, как они начинали бегать и заглядывать тебе в глаза, словно дрессированные собаки.
Работа над новым номером приостановилась на три дня, потому что все сотрудники объединили усилия, с тем чтобы отправить меня в Париж «в надлежащем виде». Трещотки из отдела моды ударными темпами подбирали мне гардероб, который включал в себя каждую мелочь, какая могла бы мне понадобиться, на случай любого мероприятия, в каком Миранда могла бы меня задействовать. А когда я уже уходила, Люсия, редактор отдела моды, пообещала, что у меня будет не только одежда на все случаи жизни, но и альбом с иллюстрациями, где мне профессионально и досконально будет показано, как и с чем можно сочетать вышеупомянутую одежду, чтобы это было стильно и за меня не пришлось краснеть. Иными словами; не выделывайся - может, что из тебя и получится. Хотя вряд ли.
Что, если мне случится сопровождать Миранду в бистро и стоять там, как заботливая мамочка, в уголке, покуда она смакует бордо? Для этого есть пара подвернутых внизу темно-серых брючек от «Фиэри» и черная шелковая водолазка от Селин. Околачиваться в клубе, пока она играет в теннис, чтобы поднести ей стакан воды и белый шарфик, как только она свистнет, я смогу в полной спортивной экипировке: брюках длиной до середины икры, куртке на «молнии» с капюшоном (укороченной, чтобы был виден пупок), майке за 185 долларов, чтобы было что надеть под куртку, и замшевых спортивных тапочках - все это от Прады. А что, если вдруг - так, это просто предположение - на каком-нибудь из дефиле я действительно попаду в первый зрительский ряд (а ведь все вокруг клянутся, что так оно и будет)? Возможности были безграничны. На текущий момент (вечер понедельника) моей любимицей была плиссированная юбка (а-ля школьница от Анны Сью) в комплекте с прозрачной белой блузкой в оборках от «Миу-Миу», вызывающего вида полусапожками от Кристиана Лабутена и кожаным пиджаком от Катайон Адели - таким приталенным, что это граничило с эпатажем. Джинсы от «Экспресс» и мягкие сапожки от Франко Сарто пылились в шкафу уже долгие месяцы, и, надо признаться, я по ним не скучала.
Еще я обнаружила, что Элисон, редактор отдела красоты, и в самом деле заслуживает права так называться - она буквально жила своей профессией. Пять часов она старательно доводила до моего убогого понимания, что мне не обойтись без определенной косметики и еще большего числа инструкций по ее применению, и за это время сотворила универсальное и безупречное Торжество Макияжа. В «чемоданчике для туалетных принадлежностей» от «Берберри» (он больше походил на чемоданы на колесиках, которые авиакомпании не разрешают брать с собой в салон) были собраны всевозможные виды теней, лосьонов, кремов, карандашей для подводки и прочей косметики. Там была матовая губная помада и помада с блеском, суперустойчивая помада и помада прозрачная. Тушь шести оттенков - от голубой до угольно-черной, - а к ней щипчики для завивки ресниц и гребешки для расчесывания ресниц на случай (чур меня!) комочков.
Почти половину всей «кухни» составляли пудра и тени. Призванные подчеркнуть (скрыть) достоинства (недостатки) моей кожи, они ранжировались в спектре более широком, чем палитра иного художника: одни предназначались для создания загара, другие - чтобы акцентировать выигрышные детали, третьи - чтобы имитировать благородную бледность. Я могла выбирать, придать ли своему лицу здоровый румянец средствами жидкими, твердыми, порошкообразными или комбинацией оных. Но самым впечатляющим из всего этого хозяйства были тональные кремы: будто кто-то умудрился как-то получить образец моей собственной кожи и мастерски обработал его уймой декоративной косметики. Для чего бы ни был предназначен крем - для того ли, чтобы придать коже сияние, или чтобы замаскировать маленькие прыщики, - он в любом случае улучшал цвет лица и делал мою собственную кожу почти совершенной. Отдельно в ковровом саквояжике были собраны: ватные тампоны и палочки, салфетки, губки, что-то около двух дюжин различных щеток и щеточек, махровые рукавички, два типа жидкости для снятия макияжа (увлажняющая и не содержащая масла) и не меньше двенадцати - ДВЕНАДЦАТИ - увлажняющих кремов (для лица, тела» стимулирующий, солнцезащитный номер 15, мерцающий, подцвеченный, ароматизированный, неароматизированный, крем для особо чувствительной кожи, крем с альфа-гидроксидами, антибактериальный и - на случай, если капризное октябрьское парижское солнце вдруг превратится в обжигающее летнее светило - крем с алоэ-вера).
В боковом кармане саквояжа были иллюстрации с «лицами». Каждое из них представляло собой образец для нанесения макияжа. Одно, например, многозначительно именовалось «легкий вечерний гламур», но под ним ярким маркером было начертано выразительное предостережение: НЕ К СТРОГОМУ ВЕЧЕРНЕМУ ПЛАТЬЮ!!! СЛИШКОМ НЕФОРМАЛЬНО!!! Этот «неформальный» макияж включал в себя матовую тональную основу, слегка припорошенную бронзовой пудрой и подкрашенную жидкими румянами, сексуальные темные тени, антрацитово-черные ресницы и губы, непринужденно и словно бы невзначай накрашенные блестящей помадой. Когда я с замирающим от восхищения сердцем выдавила, что никогда не смогу самостоятельно такое воссоздать, Элисон пришла в раздражение.
- Надеюсь, тебе и не придется, - сказала она с такой усталостью в голосе, что я подумала, как она вообще выдерживает мое невежество.
- Нет? Тогда зачем все эти рисунки и инструкции? Ее уничтожающий взгляд был достоин Миранды.
- Андреа. Будь серьезней. Это только на случай крайней необходимости, если вдруг Миранда в последнюю минуту попросит тебя куда-нибудь с ней пойти или если с этим не справятся твой парикмахер и визажист. Да, ты мне напомнила, дай-ка я взгляну на щетки для волос.
Элисон продемонстрировала, как следует использовать четыре типа круглых щеток, для того чтобы привести в порядок волосы) а я пыталась осмыслить то, что она только что сказала. Так у меня тоже будут парикмахер и визажист? Я никого не нанимала для себя, когда подбирала людей для Миранды, так кто же сделал это для меня? Мне пришлось спросить.
- Парижское отделение, - со вздохом ответила Элисон. - Ты же представляешь «Подиум», а Миранда очень чувствительна к таким вещам. Ты будешь принимать участие в самых блестящих событиях мира моды бок о бок с Мирандой Пристли. Ты ведь не думаешь, что обойдешься своими силами?
- Нет, нет, конечно. Намного лучше, если мне будет помогать профессионал. Спасибо.
Элисон продержала меня еще два часа - пока не убедилась, что если даже все мои четырнадцать сеансов у парикмахера и визажиста будут, по несчастному стечению обстоятельств, отменены, я не посрамлю нашей хозяйки и не стану размазывать тушь по губам или выбривать себе по бокам голову, оставляя в центре воинственный ирокез. Но мы все-таки закончили, и я подумала, что наконец имею возможность рысью сгонять в столовую и схватить там какой-нибудь обогащенный калориями супчик, однако Элисон сняла трубку телефона Эмили (раньше это был ее телефон) и набрала номер Стеф из отдела аксессуаров.
- Привет, я закончила, она сейчас здесь. Хочешь приступить?
- Подожди! Мне надо пообедать, пока не вернулась Миранда!
Элисон закатила глаза, совсем как Эмили. Интересно, как это им удается так выразительно демонстрировать свое раздражение?
- Ладно. Нет-нет, я говорю с Андреа, - предупредила она телефонную трубку, а ее брови поднимались все выше и выше - недоумевающе, совсем как у Эмили. - Она вроде бы хочет есть. Я знаю. Да. Я знаю. Я сказала ей, но она, несмотря ни на что, хочет… обедать.
Я спустилась вниз и взяла себе большую тарелку супа со сливками, брокколи и чеддером. Вернувшись через три минуты, я обнаружила Миранду сидящей за столом и держащей телефонную трубку- двумя пальцами, словно трубка была покрыта слизью.
- Звонит телефон, Ан-дре-а, но, когда я беру трубку - потому что вы, по всей вероятности, не считаете это достойным своего внимания, - на другом конце почему-то никого не бывает. Вы можете объяснить мне этот феномен? - спросила она.
Конечно, я могла, но только не ей. В тех редких случаях, когда Миранда в своем офисе оказывалась одна, она иногда сама снимала телефонную трубку. Услышав ее голос, звонившие бывали так потрясены, что немедленно разъединялись. Никто ведь и не рассчитывал, что будет говорить непосредственно с ней, поскольку такая вероятность была равна одному проценту из тысячи. Я получала по электронной почте дюжины посланий от редакторов и ассистентов, уведомлявших - как будто я сама этого не знала, - что Миранда снова отвечает по телефону. «Где вы ходите, девушки? - Эти послания недоумевали, вопрошали, кричали, вопили. - Она отвечает по своему собственному телефону!!!»
Я промямлила что-то о том, что и у меня иногда срываются телефонные звонки, но Миранда уже утратила к этому интерес. Сейчас она смотрела не на меня - на мой суп. С бортика пиалы медленно стекала жирная зеленоватая капля. На ее лице выразилось отвращение, как только она осознала, что я не только держу в руках нечто пригодное в пищу, но и в самом деле собираюсь это что-то съесть.
- Избавьтесь от этого немедленно! - рявкнула она. И, хотя нас разделяло не менее семи метров, добавила: - Я заболеваю от одного этого запаха.
Я вылила так оскорбивший ее суп в помойное ведро и тоскливо смотрела на потерянные для меня калории» но тут ее голос вывел меня из размышлений.
- Я готова к отбору! - визгливо выкрикнула она, откидываясь на спинку стула с некоторым облегчением, поскольку заклейменная ею пища была уничтожена. - И как только мы закончим, позвоните в отдел текстов.
От каждого ее слова сердце у меня так и подпрыгивало: я никогда не могла быть уверенной в том, что именно она прикажет, и, следовательно, не могла знать, справлюсь я с этим или нет. Назначать отборы и регулярные встречи было обязанностью Эмили, и сейчас мне пришлось проверить ее ежедневник. На сегодняшние три часа значилось: «Отборы для съемок в Седове, Люсия/Элен». Я тут же позвонила Люсии и заговорила сразу же, как она сняла трубку.
- Она готова, - объявила я, словно боевой командир, Элен, ассистентка Люсии, не сказав ни слова, повесила
трубку, и я знала, что они с Люсией уже на полпути к кабинету Миранды. Если они не появятся через двадцать, максимум двадцать пять секунд, я буду вынуждена бежать за ними и лично напоминать - на случай, если они вдруг об этом: позабыли, - что когда тридцать секунд назад я позвонила и сказала, что Миранда «готова», я имела в виду, что она готова «прямо сейчас». Обычно это было истинное наказание, еще одна причина ненавидеть насильно навязанную мне обувь на шпильках. Носиться по редакции в поисках человека, который от всей души желал, чтобы его не нашли, всегда было неприятно, но самое плохое начиналось, если искомой личности случалось оказаться в туалете. Не важно, был ли это мужской или женский - данная ситуация не могла служить оправданием «недоступности» затребованного, и мне приходилось заходить прямо внутрь и иногда наклоняться, высматривая под дверцами знакомую обувь, и смиренно упрашивать, чтобы они побыстрее заканчивали и шли к Миранде. Немедленно.
К счастью для всех, Элен не замедлила появиться. Она толкала перед собой прогибающуюся под тяжестью одежды металлическую раму-вешалку на колесиках и точно такую же тянула сзади. Перед раздвижными дверями кабинета она на мгновение помедлила, но Миранда слегка кивнула, и Элен поволокла свои вешалки по толстому ковровому покрытию.
- Это что, все? Всего две вешалки? - вопросила Миранда, едва взглянув на них поверх документа, который читала.
Элен очень удивилась тому, что к ней обратились: Миранда не имела привычки заговаривать с ассистентами. Но Люсия все еще не показывалась, и выбора у Элен не было.
- Э… нет. Сейчас придет Люсия, у нее две другие. Может быть, вы хотите, чтобы я пока начала? - спросила Элен, нервно оттягивая книзу свою рубчатую маечку.
- Нет.
И сразу же:
- Ан-дре-а! Найдите Люсию. На моих часах уже три. Если она до сих пор не готова, я найду себе занятие получше, чем сидеть здесь и ждать ее.
Это не совсем соответствовало действительности, поскольку она все равно читала какой-то документ, да и со времени моего призывного звонка прошло не больше сорока секунд. Но я была как-то не в настроении говорить ей об этом.
- Не надо, Миранда, я уже здесь, - сказала задыхающаяся Люсия» которая также толкала и тянула за собой нагруженные вешалки. - Простите, что я опоздала. Мы ждали одно последнее пальто от Сен-Лорана.
Люсия выстроила вешалки, подобранные по предметам гардероба (рубашки, верхняя одежда, брюки/юбки, платья), полукругом перед столом Миранды и дала знак Элен, что она может идти. И вот они с Мирандой пустились перебирать вещи и обсуждать, какую роль им отвести (если вообще утверждать их на роль) на предстоящих съемках в Седоне, штат Аризона. Люсия пробивала идею «шикарного городского ковбоя»: предполагалось, что это будет эффектно смотреться на фоне красноватых горных вершин; но Миранда заявила, что она предпочитает «ковбойскому шику» просто шик, поскольку первое - это явный оксюморон[18]. Возможно, ее натолкнула на эту мысль вечеринка в честь братца Глухонемого Папочки. Мне удавалось не слушать их до тех пор, пока Миранда не позвала меня - на этот раз для того, чтобы я пригласила на отбор сотрудников отдела аксессуаров,
Я снова заглянула в еженедельник Эмили, но все оказалось так, как я и ожидала: отделу аксессуаров назначено не было. Надеясь, что Эмили просто забыла, я позвонила Стеф и сказала ей, что Миранда готова к отбору для съемок в Аризоне.
Ну естественно. Им было назначено только на вечер следующего дня, и они недополучили по крайней мере половину всех заказанных вещей.
- Это невозможно, - объявила Стеф, но в голосе ее было намного меньше уверенности, чем в словах.
- И чего же ты хочешь от меня? - прошептала я в ответ.
- Скажи ей правду, что мы договаривались только на завтра и нам не подвезли еще целую кучу вещей. Нет» в самом деле! Мы как раз сейчас ждем одну сумочку» одну косметичку, три отделанных бахромой кошелька, четыре пары туфель, два ожерелья» три…
- Ладно, ладно, я ей скажу. Но никуда не уходи, вдруг я перезвоню. И на твоем месте я бы приготовилась. Могу поспорить, что ей плевать, на какой день вам было назначено.
Стеф, не говоря ни слова, повесила трубку, а я приблизилась к дверям Миранды и терпеливо подождала, пока мое присутствие дойдет до ее сознания. Наконец она посмотрела куда-то в направлении меня, и я сказала:
- Миранда, я только что говорила со Стеф, и она сказала, что им было назначено лишь на завтра и поэтому многих вещей они еще не получили. Но все будет в порядке к…
- Ан-дре-а, не могу же я представить, как будут смотреться манекенщицы без туфель, сумок и украшений. Передайте Стеф, чтобы она пришла на отбор с тем, что есть; а если чего-то не хватает, пусть принесет фотографии. - Она повернулась к Люсии, и они занялись вешалками.
Я сообщила все вышеуказанное Стеф, и это подтвердило актуальность старого выражения: «Не стреляйте в того, кто принес вам дурные вести». Она просто взбеленилась.
- Я не могу стащить в одну кучу все чертовы вещи за тридцать секунд, ты это понимаешь? Такую чертову уйму! У меня не хватает пяти ассистентов, а одна, которая есть, настоящая идиотка! Андреа, какого черта мне делать? - Она была в истерике, но времени на разговоры уже не оставалось.
- Ладно, хорошо, - пропела я, глядя на Миранду, которая была известна своей способностью всегда все слышать, - так я скажу Миранде, что ты уже идешь. - И я повесила трубку прежде, чем Стеф разразилась слезами.
Я не удивилась, когда через две с половиной минуты в дверях появились Стеф, ее единственная идиотка-ассистентка, ассистент отдела моды, которого она позаимствовала, а также позаимствованный из отдела красоты Джеймс. На их лицах застыл ужас, в руках у всех были переполненные проволочные корзины. Съежившись, они стояли возле моего стола, но вот Миранда снова кивнула, и они потащились на коленопреклонение. Поскольку Миранда категорически отказывалась покидать стены своего кабинета, все прогибающиеся под тяжестью вещей вешалки, тележки с обувью и переполненные корзины с аксессуарами доставлялись прямо к ней.
Когда на ковре перед Мирандой аккуратными рядами разложили принесенные аксессуары, ее кабинет стал сильно напоминать турецкий базар, ассортимент которого скорее пробуждал в памяти бутики Мэдисон-авеню, чем рыночную площадь Шарм-эль-Шейха. Один торговец соблазнял ее ремнями из змеиной кожи за две тысячи долларов, другой пытался продать большую сумку от «Келли», третий расточал похвалы платью для коктейлей, четвертый воспевал достоинства шифона. Стеф удалось собрать почти безукоризненную выставку всего за полминуты, хотя довольно много вещей отсутствовало, и она восполнила недостающее аксессуарами с прошлых съемок, объясняя Миранде, что то, что они ждут сейчас, очень похоже на это, но еще лучше. Все они были мастерами своего дела, но Миранда оставалась непревзойденной. Ее не трогало это великолепие, она хладнокровно переходила от одного роскошного прилавка к другому, не выказывая никакого интереса. Когда она наконец - наконец-то! - принимала решение, она указывала перстом и командовала (совсем как ведущий дог-шоу: «Боб, наша гостья выбрала колли»), и все согласно кивали: «Да, отличный выбор» или «О, ну конечно, конечно же», а потом собирали свои корзины и вешалки и уматывали восвояси, пока она, чего доброго, не передумала.
Эти адовы муки обычно занимали не больше нескольких минут, но к тому времени, как все заканчивалось, мы валились с ног от усталости. Еще раньше она объявила, что сегодня уйдет около четырех, чтобы перед поездкой побыть с дочками, и я отменила отбор, назначенный отделу текстов, ко всеобщему их облегчению. В 15.58 она принялась собирать сумку - занятие не столь обременительное, если учесть, что все хоть сколько-нибудь тяжелое или значительное я все равно повезу ей вечером сама, вместе с Книгой. Как правило, дело ограничивалось тем, что она заталкивала бумажник от Гуччи и «мотороллу» в и без того уже подвергшуюся надругательству сумку от Фенди. Последние несколько недель эта красавица стоимостью десять тысяч долларов служила Кэссиди портфелем, и множество бисеринок осыпалось (не говоря уже о порванной ручке), И вот в один прекрасный день Миранда бросила сумку на мой стол и велела мне привести ее в порядок - или, если это будет невозможно, просто выбросить. К великой моей гордости, я устояла перед искушением сказать, что сумка не подлежит восстановлению, и присвоить ее себе, и она была отремонтирована всего за 25 долларов.
Когда Миранда наконец ушла, я инстинктивно потянулась к телефону, чтобы позвонить Алексу и поплакаться о том, какой у меня был ужасный день. Я уже почти набрала его номер и тут только вспомнила, что мы решили сделать перерыв. До меня вдруг дошло, что это будет первый день за целых три года, когда мы с ним не поговорим. Я сидела с мобильником в руке, тупо уставившись на сообщение, которое он прислал только вчера и в котором написал «люблю», и думала, не совершила ли я ужасную ошибку, согласившись на этот «перерыв». Я снова набрала номер, на этот раз твердо намереваясь сказать ему, что нам надо поговорить, выяснить, что с нами происходит, и решив признать свою долю ответственности за то, что наши отношения зашли в тупик. Но прежде чем в трубке раздался гудок, возле меня уже стояла Стеф, вооруженная до зубов всеми необходимыми для поездки в Париж аксессуарами и донельзя взвинченная только что состоявшимся отбором. У нее были сумки и туфли, ремни и драгоценности, чулки и солнечные очки, и я оставила в покое телефон и постаралась сосредоточиться на ее инструкциях.
Казалось бы, семичасовой перелет туристическим классом, когда тело заковано в узкие кожаные брюки, плетеные босоножки и приталенный пиджак, не может доставить большого удовольствия. Как бы не так. Для меня это были семь самых блаженных часов. Поскольку мы с Мирандой одновременно находились в воздухе - только она летела из Милана, а я из Нью-Йорка, - получалось, что я попала в ту единственную ситуацию, когда она не могла до меня дозвониться. Единственный благословенный день, когда моя недосягаемость не была моей виной.
По причинам, мне не ясным, родители не выказали ожидаемого восторга, когда я позвонила им и рассказала о предстоящей поездке.
- Вот как? - спросила мама тем своим особенным тоном, который подразумевал намного больше, чем эти два коротеньких слова. - Так ты едешь в Париж? Сейчас?
- Что значит «сейчас»?
- Ну, просто теперь не самое подходящее время, чтобы лететь в Европу, - неопределенно ответила она, хотя я чувствовала, что комплекс вины еврейской матери уже готов лавиной обрушиться на мою бедную голову.
- Почему это? А когда будет подходящее?
- Не расстраивайся так, Энди, просто мы давно тебя не видели. Мы не жалуемся, ведь мы с папой понимаем, как много времени у тебя отнимает работа, - но разве ты не хочешь хотя бы взглянуть на своего племянника? Ему уже почти месяц, а ты его еще ни разу не видела!
- Не заставляй меня чувствовать себя виноватой. Мне страшно хочется посмотреть на Айзека, но у меня просто…
- Ты же знаешь, мы с папой можем сами купить тебе билет до Хьюстона.
- Да ты мне это уже сто раз говорила! Я знаю это и очень вам благодарна, но дело не в деньгах. Я никак не могу оставить работу, не могу просто сорваться и приехать, даже на выходные. А ты думаешь, стоит лететь через всю страну только для того, чтобы в субботу утром Миранда позвонила и велела привезти из химчистки свои вещи? Ты этого хочешь?
- Конечно, нет, Энди, просто я думала - мы думали, - что ты сможешь поехать в следующие несколько недель, раз уж Миранда собирается во Францию и все такое… И если бы ты поехала, тогда бы и мы с папой поехали. А теперь ты летишь в Париж.
По ее голосу я поняла, что она на самом деле хочет сказать: «Ты летишь в Париж и пренебрегаешь своими семейными обязанностями».
- Мамочка, дай-ка я тебе все как следует объясню. Я еду не в отпуск. Не я предпочла лететь в Париж, вместо того чтобы посмотреть на своего новорожденного племянника. Это вовсе не мое решение, и ты знаешь это, только почему-то не хочешь понять. Дело обстоит так: либо через три дня я еду с Мирандой в Париж, либо меня уволят. Можешь ты предложить что-то третье? Если да, то мне было бы очень интересно послушать что.
• Она помедлила, а потом сказала:

Предыдущая страница 23 Следующая страница


Дьявол носит «Прада» 24

- Нет, солнышко, конечно, нет. Мы все понимаем. Я только надеюсь - надеюсь, что ты довольна тем, как все складывается.
- Что ты этим хочешь сказать? - процедила я.
- Да ничего, ничего, - заторопилась мама, - ничего, кроме того, что мы с папой надеемся, что ты счастлива. И ведь похоже, что ты, хм… делаешь успехи. У тебя все в порядке?
Я немного смягчилась, потому что она, несомненно, старалась изо всех сил.
- Да, мамочка, все замечательно. Мне вовсе не хочется ехать в Париж, это будет сущий ад, работать придется двадцать четыре часа в сутки. Но год подходит к концу, скоро весь этот кошмар будет позади.
- Я знаю, милочка, я знаю, что это был трудный год. Я только надеюсь, что все для тебя закончится удачно. Вот и все.
- Я тоже на это рассчитываю.
Мы простились очень тепло, но у меня осталось отчетливое ощущение, что родители во мне разочарованы.
Таможенный досмотр в парижском аэропорту стал настоящим кошмаром, зато сразу по выходе я увидела элегантного водителя, размахивающего табличкой с моим именем; одной рукой открыв передо мной дверь автомобиля, другой он протянул мне сотовый телефон.
- Мисс Пристли просила, чтобы вы позвонили ей по прибытии. Я взял на себя смелость ввести в память телефона номер ее отеля. Она в апартаментах Коко Шанель.
- Гм… ладно. Спасибо. Пожалуй, я позвоню прямо сейчас. - Я вполне могла бы этого и не говорить.
Но не успела я нажать хотя бы одну кнопку, как телефон заверещал и экранчик озарился тревожным красным светом. Если бы только водитель не смотрел на меня так выжидательно, я отключила бы звонок и притворилась, что ничего не замечаю, но у меня было отчетливое ощущение: он приставлен специально, чтобы следить за мной. Что-то в его взгляде говорило мне, что не в моих интересах не услышать этот звонок.
- Алло? Это Андреа Сакс, - проговорила я сугубо профессиональным тоном, в душе ни на йоту не сомневаясь, что звонит не кто иной, как Миранда.
- Ан-дре-а! Сколько времени показывают ваши часы?
Что это, какой-то подвох? Прелюдия к тому, чтобы отругать меня за опоздание?
- Сейчас посмотрю. Вообще-то на них пять пятнадцать, но я еще не перевела на парижское время. Значит, сейчас должно быть одиннадцать пятнадцать утра, - бодро объявила я, надеясь начать наше великое путешествие на мажорной ноте.
- Благодарю вас за все эти ненужные подробности, Ан-дре-а. А могу я узнать, чем конкретно вы занимались последние тридцать пять минут?
- Дело в том, что посадку несколько задержали, а потом мне еще надо было…
- Потому что, согласно тому расписанию, которое вы сами составили, ваш рейс прибыл в десять тридцать пять утра.
- Да, в это время самолет должен был приземлиться, но, видите ли…
- Мне неинтересно выслушивать, что, с вашей, точки зрения, я должна видеть, Ан-дре-а. Это совершенно непростительное опоздание, и, надеюсь, вы понимаете, что в ближайшие две недели такое поведение больше не должно иметь места.
- Да, конечно. Мне очень жаль.
Сердце у меня колотилось как бешеное, и я чувствовала, как щеки начинают пылать от унижения. Унизительным было само обращение, но еще более тошно было сознавать, что я потворствую ей. Я только что извинилась - и вполне искренне - за то, что не смогла заставить самолет приземлиться точно в указанное в расписании время, а потом еще и за то, что недостаточно сообразительна, чтобы суметь никем не замеченной пробраться через французскую таможню.
Я неуклюже прижалась лицом к стеклу и смотрела на уличную суету, которую осторожно преодолевал мой лимузин. Женщины здесь казались намного выше, мужчины - галантнее, и почти каждый, кого я видела, был одет со вкусом, хорошо сложен и обладал изысканными манерами. Я уже однажды была в Париже, но выходить на прогулку из скромного пансиона в бедном парижском пригороде - совсем не то, что смотреть с заднего сиденья лимузина, как мелькают в окне шикарные бутики и очаровательные летние ресторанчики. Я думала о том, что все это может стать для меня привычной картиной, но тут встревоженный моим видом водитель повернулся и показал мне «на всякий случай», где у него хранятся несколько бутылочек с водой.
Автомобиль затормозил перед входом, и импозантный джентльмен, одетый в безукоризненно и явно сшитый на заказ костюм, открыл мне дверь.
- Мадемуазель Сакс, какое удовольствие наконец встретить вас. Я Жерар Рено.
У него был спокойный, сдержанный голос, а по его серебристой шевелюре и сухому, с резкими чертами лицу я поняла, что он намного старше, чем мне казалось, когда я говорила с ним по телефону.
- Мсье Рено, я так рада с вами познакомиться!
Все, чего мне в тот момент хотелось, - это заползти в уютную мягкую постель и отоспаться как следует, отдохнуть от тягостного перелета. Но мсье Рено не оставил от моих надежд камня на камне.
- Мадемуазель Андреа, мадам Пристли желает, чтобы вы немедленно явились в ее апартаменты. Боюсь, прежде чем вы сможете зайти в ваш номер, - добавил он, и на лице у него было написано такое смущение, что на мгновение я пожалела его больше, чем себя. Он явно не был рад встретить меня таким известием.
- Охренеть можно, - пробормотала я, не сразу заметив, как это шокировало мсье Рено. Что ж, я тут же подарила ему обаятельнейшую из своих улыбок и попробовала загладить свой промах. - Пожалуйста, простите, у меня был такой утомительный перелет. Не подскажете ли, где я могу найти Миранду?
- Ну конечно, мадемуазель. Она в своих апартаментах и, насколько я могу судить, очень жаждет вас видеть.
Я внимательно наблюдала за лицом мсье Рено и, как мне показалось, заметила на нем легкую тень недовольства; и хотя по телефону он всегда казался мне невыносимо корректным, я была рада пересмотреть свою точку зрения. Он был слишком хорошим профессионалом, чтобы проявлять свои чувства, не говоря уж о том, чтобы облечь их в слова, но я решила, что он наверняка так же ненавидит Миранду, как и я. Не то чтобы я могла чем-то подкрепить это ощущение - просто я и мысли не допускала, что кто-то может относиться к ней без ненависти.
Двери лифта раскрылись, и мсье Рено, улыбнувшись, жестом пригласил меня войти. Затем он сказал несколько слов по-французски сопровождавшему нас портье и махнул мне рукой, а портье подвел меня к дверям в апартаменты Миранды. Он постучал, а потом испарился, оставив нас с Мирандой один на один.
Я на мгновение подумала, что Миранда сама откроет дверь, но это было совершенно нереально. За те одиннадцать месяцев, что я провела с ней бок о бок, я ни разу не видела, чтобы она делала хоть что-нибудь, отдаленно напоминающее физический труд, - даже такие элементарные вещи, как ответить на телефонный звонок, повесить в шкаф собственное пальто или налить себе стакан воды. Создавалось впечатление, что у нее каждый день - суббота, день отдохновения, и сама она придерживается всех установлений, обязательных для правоверной еврейки, ну а я, конечно, была ее «субботним гоем»[19].
Хорошенькая горничная открыла мне дверь и пригласила войти; глаза у нее были влажными, и она не отрываясь смотрела в пол.
- Ан-дре-а! - раздался зов из глубин самой потрясающей гостиной, какую я когда-либо видела. - Ан-дре-а, к сегодняшнему вечеру мне понадобится выглаженный костюм от Шанель, он весь помялся за время перелета. Почему-то говорят, что «конкорд» очень заботливо обращается с багажом, но по моим вещам этого не скажешь. Кроме того, позвоните в школу Хораса Манна и проверьте, там ли девочки. Вы будете делать это каждый день, Аннабель я не доверяю. Каждый вечер вы будете связываться с Кэссиди и Каролиной и записывать, что им задали, когда и какие у них контрольные. Доклад будете подавать мне в письменном виде каждое утро перед завтраком. Да, и немедленно найдите мне сенатора Шумера. Это срочно. И последнее: скажите этому идиоту Рено, что он обязан присылать мне компетентных людей, а если их так трудно подобрать, то мне придется обратиться за помощью к менеджеру отеля. Эта девица просто умственно отсталая.
Я взглянула на девушку: она забилась в уголок, тряслась как осиновый лист и изо всех сил старалась не заплакать. Я подумала, что она, наверное, понимает по-английски, и постаралась выразить взглядом все свое сочувствие, но она продолжала дрожать. Силясь запомнить все выпаленные залпом приказы, я обвела глазами комнату.
- Будет сделано! - прокричала я в направлении ее голоса, доносившегося откуда-то из-за кабинетного рояля. Повсюду с большим изяществом были расставлены вазы с цветами; я насчитала их больше пятнадцати. - Я сейчас же займусь всем, что вы сказали.
Мысленно выругав себя за это «сейчас же», я в последний раз оглядела чудесную комнату. Никогда, никогда прежде я не видела такой роскоши, такого великолепия. В память врезались парчовые занавеси, кремовый ковер, в котором утопали ступни, узорное шелковое покрывало на королевских размеров ложе и золоченые статуэтки, прихотливо расставленные на столиках и полках из красного дерева. Один лишь телевизор с плоским экраном да серебристая, обтекаемой формы стереосистема опровергали предположение, что весь этот интерьер - дело рук искуснейших мастеров девятнадцатого века, стремившихся этим своим творением показать лучшее, на что они были способны.
Я прошмыгнула мимо хнычущей горничной и выскочила из номера. Перед дверями топтался перепуганный коридорный.
- Не покажете ли вы мне мою комнату? - спросила я как можно любезнее, но он явно думал, что я только того и жду, чтобы наброситься на него с кулаками, и быстрыми шажками засеменил впереди меня.
- Вот, мадемуазель, я надеюсь, она вам понравится. Дверь, на которой почему-то не было номера, находилась
ярдах в двадцати от апартаментов Миранды, и за ней мне открылась их миниатюрная копия. Гостиная поменьше, и кровать не королевская, а, скажем, герцогская. На большом письменном столе красного дерева были: многоканальный телефон офисного типа, изящный компьютер, лазерный принтер, сканер и факс. Кабинетного рояля здесь не было, но все же оба номера отличала роскошь и утонченность убранства.
- Мисс, вот эта дверь ведет в служебный коридор, соединяющий вашу комнату и апартаменты мисс Пристли, - объяснил мой спутник и сделал движение, чтобы открыть дверь.
- Нет, не надо, показывать его мне вовсе не обязательно, достаточно и того, что я о нем знаю. - Я увидела на кармашке его отглаженной униформы бейдж с именем. - Спасибо… э… Стефан. - И начала рыться в сумке в поисках мелочи на чаевые, но тут вспомнила, что еще не поменяла доллары на франки, да и не заметила по дороге ни одного банкомата. - Простите, у меня только американские… Это ничего, если доллары?
Лицо у него побагровело, он рассыпался в извинениях.
- О нет, мисс, пожалуйста, не утруждайте себя. По отъезде мисс Пристли всегда заботится о таких вещах. Но поскольку за пределами отеля вам понадобятся местные деньги, позвольте мне показать вам это.
Он подошел к моему громадному столу, бесшумно выдвинул ящик и подал мне конверт с логотипом французского «Подиума». В конверте была пачка крупных французских купюр, в пересчете на доллары что-то около четырех тысяч. Была там и записка от главного редактора, Брижит Жарден, - именно она несла бремя ответственности за организацию и всей нашей поездки, и предстоящего вскоре банкета Миранды. Я прочла:
Дорогая Эмили, мы так рады, что вы присоединились к нам! В этом конверте 33 210 франков; вы можете расходовать эти деньги по собственному усмотрению. Я говорила с мсье Рено, Миранда сможет с ним связаться в любое время. Ниже вы найдете номера его рабочего и всех прочих телефонов, равно как и номера телефонов шеф-повара отеля, инструктора по фитнесу, диспетчера и управляющего. Все эти люди уже работали с Мирандой, когда она останавливалась здесь прежде, поэтому никаких затруднений быть не должно. Вы всегда можете со мной связаться по рабочему или, если возникнет необходимость, домашнему или сотовому телефону, а также по пейджеру и по факсу. Если у нас с вами не будет возможности познакомиться до большого субботнего soiree[20], мне будет очень приятно встретиться с вами там. С наилучшими пожеланиями
Брижит.
Под пачкой франков оказался сложенный листок почтовой бумаги «Подиума», на нем значилась едва ли не сотня телефонов всех специалистов, какие только могут понадобиться иностранцу в Париже, - от знаменитого флориста до выполняющего срочные операции хирурга. Впрочем, все эти номера уже значились в моем расписании - ведь, составляя его, я использовала данные Брижит, которые она присылала мне по факсу. Таким образом, не могло возникнуть никаких непредвиденных обстоятельств (ну, может быть, за исключением Третьей мировой войны), которые помешали бы Миранде Пристли насладиться весенними показами и заставили бы ее испытать хоть малейшее неудобство.
- Спасибо вам большое, Стефан, это очень важно. - Я достала ему из пачки несколько банкнот, но он притворился, что не заметил их, и вежливо удалился. Мне было приятно видеть, что на его лице уже нет того ужаса, что пять минут назад.
Я разыскала людей, которых она приказала найти, и решила, что теперь могу ненадолго опустить голову на подушку в белоснежной шелковой наволочке; в тот момент, как я закрыла глаза, раздался телефонный звонок.
- Ан-дре-а, я жду вас у себя в номере немедленно! - рявкнула она и швырнула трубку.
- Конечно, Миранда, благодарю вас, вы так любезны. С огромным удовольствием, - сказала я в пустоту. Затем стащила с кровати свое измученное перелетом тело и поплелась по коридору, думая только о том, как бы не сломать каблук, запутавшись в густом ворсе коврового покрытия. Я постучала, и снова мне открыла горничная.
- Ан-дре-а! Мне только что звонила одна из ассистенток Брижит, спрашивала, на сколько минут я планирую сегодняшнюю речь, - объявила Миранда. Она листала копию «Женской одежды», которую кто-то из офиса (наверное, Элисон: она ведь сама прошла боевое крещение в качестве секретарши) переслал ей по факсу. Два красавца мужчины - парикмахер и визажист - колдовали над ней. Рядом, на антикварном столике, стояла тарелочка с сыром.
- Простите, вы сказали «речь»?
- Именно так. - Она спокойно закрыла газету, аккуратно сложила ее вдвое, а потом гневно швырнула ее на пол, едва не задев при этом одного из коленопреклоненных молодых людей. - Почему, спрашивается, меня не поставили в известность, что они собираются сегодня вручать мне эту свою чертову награду? - прошипела она, и ее лицо исказилось такой злобой, какой я никогда не видела. Я видела ее досаду и - довольно часто - недовольство, видела раздражение, разочарование и вообще всяческое неодобрение, но еще никогда я не видела ее такой оскорбленной.
- Э… мне очень жаль, Миранда, но это… парижское отделение пригласило вас на сегодняшнее мероприятие, и они не…
- Перестаньте! Прекратите бормотать одно и то же! От вас, кроме оправданий, никогда ничего не дождешься. Это вы мой секретарь, и вы тот человек, которому я поручила организацию парижской поездки; вы и только вы обязаны всегда держать меня в курсе всего происходящего! - Она сорвалась на крик.
Визажист мягко спросил по-французски, не желаем ли мы остаться на минутку одни, но Миранда не обратила на него никакого внимания.
- Сейчас полдень; через сорок пять минут я выезжаю. К этому времени на моем столе должна лежать ясная и лаконичная речь, в отпечатанном виде. Если вы на это не способны, в «Подиуме» вам делать нечего. Это все.
Я поставила рекорд в беге на высоких каблуках и, еще даже не добравшись до своей комнаты, вытащила мобильник. Руки у меня тряслись, не знаю, как я набрала номер Брижит, но это произошло. Ответила одна из ее ассистенток.
- Мне нужна Брижит! - завопила я, поперхнувшись этим именем. - Где она? Где она? Она мне нужна! Сейчас же!
На мгновение воцарилось молчание.
- Андреа? Это вы?
- Да, это я, и мне нужна Брижит. Это срочно, где она сейчас?
- Она на показе, но вы не волнуйтесь, у нее всегда при себе сотовый телефон. Вы в гостинице? Я сейчас же скажу ей, чтобы она вам перезвонила.
Телефон зазвонил уже через несколько секунд, но мне показалось, что прошла целая вечность.
- Андреа, - у нее был очень милый французский акцент, - что случилось, дорогая? Моник сказала, ты в истерике.
- В истерике? Так она права, я в истерике! Брижит, как ты могла так со мной поступить? Ваше отделение занималось подготовкой этого чертового обеда, и никто даже не потрудился сказать мне, что ей не только присудили награду, но она будет еще и произносить речь!
- Андреа, успокойся, я уверена, мы говорили…
- И я должна эту речь написать! Ты слышишь меня? У меня, черт возьми, сорок пять минут, чтобы написать речь с благодарностью за награду, о которой я ничего не знаю, на языке» которым я не владею. Иначе со мной покончено. Что мне делать?
- Андреа, не переживай так, я тебе сейчас помогу. Во-первых, церемония вручения состоится там же, в «Ритце», в одном из салонов…
- Что? В каком салуне? - У меня еще не было времени осмотреться, но я была вполне уверена, что в местах, подобных этому, не бывает пивных.
- Это по-французски, а вы как их называете? Гостиная, зал? В общем, ей надо будет только спуститься. Устроитель - Французский совет моды, эта парижская организация постоянно проводит вручение во время показов, потому что все всегда бывают в городе. «Подиуму» присудили награду в номинации «Широта освещения темы». Это, в общем, не бог весть что, почти формальность.
- Хорошо, по крайней мере теперь я знаю, за что награда. И что мне писать? Может, ты будешь диктовать по-английски, а я дам мсье Рено, чтобы он перевел? Начинай, я готова. - Голос у меня немного окреп, но я даже не могла как следует держать ручку. От голода, усталости, только что пережитой нервной встряски или всего, вместе взятого, почтовая бумага «Ритца» расплывалась у меня перед глазами.
- Андреа, тебе снова повезло.
- Да неужели? Я что-то не очень это чувствую.
- Подобные мероприятия всегда проводятся на английском. Так что в переводе нет нужды. Ну что, начнем, ты взяла ручку?
И она принялась диктовать, а я - записывать на удивление ясные, отточенные фразы, которые сами, безо всяких усилий, лились из ее рта. Когда я повесила трубку и принялась печатать речь со скоростью шестьдесят слов в минуту (быстро печатать я научилась еще в старших классах, и только это мне потом и пригодилось), я сообразила, что на то, чтобы ее прочитать, у Миранды уйдет две, от силы три минуты. У меня как раз оставалось время, чтобы глотнуть «Пеллегрино» и съесть несколько ягод клубники, которую кто-то догадался оставить в моем мини-баре. Если бы только у них хватило сообразительности оставить чизбургер, подумала я. Тут я вспомнила, что где-то в моих чемоданах спрятана упаковка Твикса», но на поиски уже не было времени. С тех пор как я получила боевое задание, прошло сорок минут. Время пожинать лавры.
Уже другая, но такая же испуганная горничная открыла мне дверь и проводила в гостиную. Мне, по всей видимости, следовало остаться стоять, но кожаные брюки, которые были на мне целый день, будто приклеились к ногам, а ремешки босоножек, не доставлявшие особых неприятностей в самолете, теперь превратились в лезвия, безжалостно впившиеся в кожу. Я решила присесть на диван, но в тот момент, когда мои колени согнулись, а ягодицы ощутили под собой подушку, дверь ее спальни распахнулась. Я вскочила на ноги,
- Где моя речь? - без всякого выражения спросила она. По пятам за ней шла еще одна горничная - она держала сережку, которую Миранда забыла надеть. - Вы подготовили ее, не так ли? - На ней был один из классических костюмов от Шанель (воротник-шалька с меховой оторочкой) и ожерелье из необычайно крупного жемчуга.
- Разумеется, - гордо ответила я, - надеюсь, это подойдет.
Я направилась к ней, поскольку она не потрудилась сделать это сама, но, прежде чем я подала ей бумагу, Миранда выхватила ее у меня из рук. Ее глаза забегали по листку, а я даже не сразу заметила, что затаила дыхание.
- Неплохо. Это неплохо. Ничего сногсшибательного, но сойдет. Идемте. - Она повесила на плечо подобранную в тон костюму сумочку от Шанель.
- Простите?
- Я сказала, идемте. Эта дурацкая церемония начнется через пятнадцать минут, и, если повезет, через двадцать нас там уже не будет. Ненавижу подобные мероприятия.
Не было времени размышлять над этими «идемте» и «нас»: само собой разумелось, что я должна была сопровождать ее. Я взглянула на свои кожаные брюки и приталенный пиджак и решила, что, если она не возражает против такой формы одежды (а нет никаких сомнений, что если бы она возражала, то тут же довела бы это до моего сведения), тогда какая мне, собственно, разница. Там наверняка будет много таких, как я, секретарей, заботливо опекающих своих начальниц, и, конечно, никто из них не обратит ни малейшего внимания, во что я одета. «Салон» был именно таким, каким его описала Брижит: обычный обеденный зал с двумя дюжинами круглых столов и небольшой сценой с трибуной. Вместе с другим обслуживающим персоналом я стояла в глубине зала, прислонившись к стене, и смотрела, как президент совета демонстрирует скучнейший, зануднейший видеоклип о том, как мода определяет всю нашу жизнь. Прошло полчаса, к микрофону подходили все новые и новые люди, и не была еще вручена ни одна награда, но армия официантов принялась разносить салаты и бокалы с вином. Я с опаской покосилась на Миранду - на лице у нее было написано крайнее раздражение - и попыталась спрятаться за декоративное деревце. Не знаю уж, сколько я простояла с закрытыми глазами, но мало-помалу шейные мышцы расслабились, голова начала клониться на грудь - и тут я услышала ее голос.
- Ан-дре-а! У меня нет времени на весь этот вздор! - громко прошипела она - достаточно громко, чтобы трещотки за соседним столиком навострили уши. - Меня никто не предупреждал об этом вручении, и я сейчас совсем не в настроении. Я ухожу. - Она развернулась и стремительно направилась к двери.
Я, спотыкаясь, поспешила за ней, но решила воздержаться от того, чтобы схватить ее за плечо.
- Миранда! Миранда! - Она не обращала на меня никакого внимания. - Миранда! А кто же примет награду «Подиума»? - шептала я, пытаясь сохранять спокойствие, но так, чтобы она меня услышала.
Она круто повернулась и уставилась на меня.
- Вы думаете, мне есть до этого дело? Идите и сами ее принимайте. - И не успела я вымолвить слово, как ее и след Простыл.
О Боже! Это неправда. Сейчас я проснусь в своей собственной - не шикарной, не королевской - самой обычной кровати и пойму, что весь этот проклятый день - да чего там, весь этот проклятый год - были всего-навсего изощренным ночным кошмаром. Не может быть, чтобы эта женщина и вправду рассчитывала, что я, младший секретарь, взойду сейчас на эту сцену и стану получать награду за заслуги «Подиума» в модной индустрии. Я с надеждой оглядела зал: может, здесь есть еще кто-нибудь из «Подиума»? Никого. Я тяжело опустилась на стул и попыталась привести в порядок мятущиеся мысли. Позвонить Эмили или Брижит, попросить совета? Или просто уйти? Ее, похоже, эта награда не слишком волнует. В трубке раздался гудок (я решила-таки позвонить Брижит - надеялась» что она незамедлительно прибудет сюда и сама получит эту чертову награду), - и тут я услышала: «…с благодарностью отдаем должное американскому „Подиуму“ и той широте и профессионализму, с какими его сотрудники знакомят американскую публику со всем происходящим в мире моды. Давайте же поприветствуем всемирно известного редактора, истинную богиню модной индустрии миз Миранду Пристли!»
Зал взорвался аплодисментами, и сердце мое остановилось. Не было времени думать, проклинать Брижит за то, что она все это допустила, проклинать Миранду за то, что она удрала и свалила получение награды на меня, не было времени проклинать себя за то, что я придавала такое значение этой своей ненавистной работе. Ноги сами несли меня к сцене: левой-правой, левой-правой, три ступеньки вверх, вроде бы пока все в порядке. Если бы я не была до такой степени потрясена, я бы обратила внимание, что бодрые аплодисменты уступили место напряженному молчанию: зал пытался сообразить, кто я такая. Но я ничего не замечала. Напротив, какая-то высшая сила заставила меня улыбнуться, я приняла почетный знак из рук сурового на вид президента и положила награду на трибуну. Только тут я подняла голову и увидела сотни устремленных на меня глаз - любопытных, изучающих, удивленных. Я поняла» что пропала.
Думаю, я стояла так не больше десяти- пятнадцати секунд, но тишина была такой полной, такой подавляющей, что я решила, будто уже умерла. Не было слышно ни звука: не стучали столовые приборы, не звенели бокалы. Никто не спрашивал у соседа, кто это стоит на сцене вместо Миранды Пристли, - они просто смотрели на меня. Бежали секунды, и я была вынуждена заговорить. Я не помнила ни слова из той речи, которую Брижит надиктовала мне час назад, поэтому пришлось справляться своими силами.
- Здравствуйте, - начала я, и собственный голос показался мне ужасно громким. Я не знала, из-за микрофона ли это или оттого, что у меня кровь прилила к голове, но голос дрожал как заячий хвост. - Меня зовут Андреа Сакс, я секретарь… э… я работаю в «Подиуме». К сожалению, Миранда… э… мисс Пристли… вышла на минутку, но я имею честь принять эту награду от ее имени. Ну и конечно, от имени всего «Подиума». Спасибо вам… э… - я никак не могла припомнить ни названия организации, ни имени ее президента, - всем за эту честь. Я знаю, что выражу мнение всех своих коллег, если скажу, что мы очень польщены.
Ну что за идиотка! И вот так я экала и заикалась, пока не заметила, что публика начала хихикать. Оборвав свою речь на полуслове, я спустилась со сцены со всем достоинством, на какое только была способна, и лишь у самого выхода вспомнила, что забыла почетный знак. Какая-то девушка из организаторов догнала меня в вестибюле, где я сгорала от стыда, и подала его мне. Я подождала, пока она уйдет, и попросила одного из уборщиков выбросить знак. Он пожал плечами и сунул его в пакет для мусора.

Предыдущая страница 24 Следующая страница


25 Лорен Вайсбергер

Ну что за стерва! Я слишком разозлилась и слишком устала, чтобы придумать для нее какое-нибудь более оригинальное ругательство, да и новые способы покончить с ней как-то не приходили в голову. Мобильник заверещал, и, зная, что это она, я отключила звонок и потребовала у женщины-администратора порцию джин-тоника.
- Пожалуйста, пусть кто-нибудь принесет, побыстрее, пожалуйста.
Женщина посмотрела на меня и кивнула. Я опустошила бокал двумя глотками и потащилась наверх - узнать, что ей надо. Шел первый день моего пребывания в Париже» было всего два часа дня, а мне уже хотелось умереть. Вот только смерть не входила в программу.
- Номер Миранды Пристли, - ответила я из своего нового парижского офиса. Мой четырехчасовой блаженный отдых, призванный заменить собой нормальный ночной сон, был грубо прерван в шесть утра пронзительным верещанием телефона: звонила одна из секретарш Карла Лагерфельда. Очень скоро я имела удовольствие заметить, что все абоненты, звонящие Миранде, автоматически переводятся на мою линию. Было похоже, что весь город и его окрестности знают о приезде Миранды и о том, где она остановилась, так что с тех пор, как я переступила порог своей комнаты, мой телефон звонил не переставая. Я уж не говорю о том, что на автоответчике было оставлено чуть ли не три десятка сообщений.
- Привет, это я. Как там Миранда? Все нормально? Ничего не случилось? Где она, почему ты не с ней?
- Привет, Эм! Спасибо, что позвонила. Ты-то как себя чувствуешь?
- Что? А» я? Я нормально. Небольшая слабость, но уже лучше. Пустяки. Как она?
- Да, я тоже хорошо себя чувствую, спасибо, что спросила. Перелет, конечно, был достаточно утомительный, и мне никак не удается поспать больше двадцати минут, потому что телефон звонит не переставая, и вряд ли ему это надоест, и… да! Я произнесла речь экспромтом - то есть сначала написала экспромтом, а потом произнесла… народу, правда, хотелось послушать Миранду, но они этого не заслужили. В общем, выставила себя круглой идиоткой и чуть не заработала инфаркт миокарда… но в остальном - ха! - в остальном все круто.
- Андреа! Не придуривайся! Я же правда беспокоюсь. У нас было мало времени на подготовку, и если что-нибудь пойдет не так, ты же знаешь, что она свалит всю вину на меня.
- Эмили, не обижайся, пожалуйста, но я сейчас не могу с тобой разговаривать. Не могу, и все тут.
- Почему? Что случилось? Как ее вчерашняя встреча? Она на нее не опоздала? У тебя есть все, что нужно? Ты одеваешься как надо? Ты ведь представляешь «Подиум», ты должна выглядеть как следует.
- Эмили, я сейчас повешу трубку.
- Андреа! Мне очень важно все это знать. Расскажи мне, что ты делаешь.
- Что ж, вообще-то все свободное время у меня уходит на массаж, маникюр, педикюр. Мы с Мирандой развлекаемся тут на полную катушку. Она старается не давить на меня, говорит, будто хочет, чтобы я получила удовольствие от Парижа, раз уж так удачно сюда попала. Так что в основном мы тусуемся, развлекаемся. Пьем отличное вино. Ходим по магазинам. Ну, ты знаешь, все как обычно.
- Андреа! Это вовсе не смешно! Выкладывай, какого черта у вас творится! - Она злилась все больше, а у меня поднималось настроение.
- Эмили, я не знаю, что тебе сказать. Ну что ты хочешь услышать? Что происходит? Да ничего, я пытаюсь заснуть под непрерывные звонки, да еще мне надо успеть хоть что-то пожевать ночью, чтобы на следующий день не свалиться. Это какой-то чертов мусульманский пост, Эм, днем нельзя есть, можно только ночью. Ты небось очень жалеешь, что все это пропустила.
Пришел звонок по второй линии, и я перевела Эмили в режим ожидания. Каждый раз, когда звонил телефон, у меня в голове появлялись мысли об Алексе: что, если это он звонит? Хорошо бы, если б он позвонил и сказал, что все нормально. Я сама звонила ему дважды, и оба раза он отвечал, но, услышав его голос, я сразу вешала трубку, как, бывало, делала в младших классах, когда дурачилась. Мы еще никогда так надолго не расставались, и я хотела узнать, что происходит, как у него дела, но у меня неизменно возникало ощущение, что не так уж плохо, что мы взяли тайм-аут, вместо того чтобы попрекать друг друга. В общем, я затаила дыхание, но в трубке раздался скрипучий голос Миранды:
- Ан-дре-а, когда должна приехать Люсия?
- Здравствуйте, Миранда. Я сейчас найду ее расписание. Вот оно. Так-так, здесь говорится, что она прилетает сегодня, сразу после съемок в Стокгольме. Вероятно, она в гостинице.
- Соедините меня с ней.
- Да, Миранда, одну секундочку.
Я перевела ее в режим ожидания и переключилась на Эмили. - Это она позвонила, дала мне задание. Поправляйся. Пока… Миранда? Я нашла номер Люси и. Я вас сейчас соединю.
- Погодите, Ан-дре-а. Через двадцать минут я уезжаю» и сегодня меня не будет. К тому времени как я вернусь, мне понадобятся шарфы и новый повар. Он должен иметь как минимум десятилетний опыт работы во французских ресторанах. Четыре раза в неделю он должен будет готовить для семейных ужинов и дважды в месяц - для званых обедов. А сейчас соедините меня с Люсией.
Конечно, мне следовало сосредоточиться на том, что Миранда велела мне нанять повара в Нью-Йорке, но я лишь наслаждалась мыслью, что она уезжает - без меня и на целый день. Я перезвонила Эмили и сказала ей, что Миранде понадобился новый повар.
- Я займусь этим, Энди, - кашляя, пообещала она. - Я намечу примерные кандидатуры, а потом ты поговоришь с самыми подходящими. Узнай только, подождет ли Миранда до тех пор, пока вернется, или хочет нанять повара уже сейчас, - я тогда пошлю к вам нескольких человек.
- Ты шутишь?
- Конечно, нет. Эрику, например, Миранда наняла, когда в прошлом году была в Марбелье. Предыдущую няню уволили, и она велела мне прислать к ней трех лучших кандидаток, чтобы она могла сразу же выбрать. В общем, узнай, как на этот раз, ладно?
- Обязательно, - пробормотала я, - спасибо.
Потом я позвонила в офис Брижит, чтобы они связались с фирмой «Гермес» насчет шарфиков для Миранды, а уж после этого стала сама себе хозяйка - разумеется, до следующего звонка настоящей хозяйки. Разбередив душу разговорами о массаже» я решила записаться на сеанс. Свободное время в салоне было только вечером, и я, чтобы не терять драгоценных часов, заказала себе полный завтрак. Затем облачилась в роскошный халат, подобрала под цвет халата домашние тапочки и приготовилась откушать омлета, круассанов, булочек, оладий, картошечки, кашки и блинчиков, которые так хорошо пахли. Запив все эти божественные яства двумя чашками эспрессо, я вперевалку добралась до кровати, на которой мне так и не пришлось поспать прошлой ночью, рухнула и заснула Так быстро, словно кто-то подсыпал в мой апельсиновый сок снотворное.
Массаж был превосходным завершением благословенного дня отдохновения. Где-то кто-то делал за меня мою работу, а Миранда разбудила меня всего один раз- один! - с требованием заказать ей на следующий день обед. Что ж, это совсем не так плохо, думала я, в то время как сильные женские руки массировали мою многострадальную шею. Вот и мне достался кусочек «праздничного стола. Я было снова задремала, но тут мобильник, который я нехотя взяла с собой, яростно заверещал.
- Алло? - безмятежно ответила я, будто бы и не лежала совсем голая и с ног до головы намазанная маслом, убаюкиваемая прикосновениями рук массажистки.
- Ан-дре-а, переназначьте парикмахеру и визажисту на десять и скажите людям Унгаро, что сегодняшняя встреча отменяется. Я еду на небольшой банкет, и вы едете со мной. У вас час на подготовку. Это все.
- Э… ну конечно… ох… ну конечно, - промямлила я и еще раз прослушала запись звонка, желая удостовериться, что она и в самом деле хочет, чтобы я куда-то с ней пошла. В памяти всплыла вчерашняя сцена - тогда она тоже предупредила обо всем в последний момент, - кровь прилила к вискам, я почувствовала, что задыхаюсь. Я поблагодарила массажистку, расплатилась за сеанс - хотя он продлился только минут десять - и побежала наверх, гадая, как бы мне преодолеть новое препятствие. Скоро привыкну. Очень скоро.
Несколько минут ушло на то, чтобы связаться с парикмахером и визажистом Миранды и перенести время (у нас с ней, к слову сказать, были разные стилисты: мной занималась сурового вида женщина, которая - я никак не могла это забыть - пришла в отчаяние, впервые «ознакомившись с материалом»; с ней же работали два красавца гея, словно сошедшие со страниц журнала «Максим»).
- Нет проблем, - Жюльен говорил с сильным французским акцентом, - мы придем, во сколько вам надо. Только позовите. Мы освободили всю неделю, как раз на тот случай, если мадам Пристли вдруг захочет поменять время.
Затем я снова связалась с Брижит и попросила ее разобраться с людьми Унгаро. Пора проверить, на что годится мой гардероб. Иллюстрации со всевозможными типами «обличий» уже лежали на туалетном столике, только и дожидаясь того, чтобы стать спасательным кругом для утопающих в океане моды. Я просматривала сопроводительные надписи, изо всех сил пытаясь вникнуть в их смысл.
«Дефиле
1. День.
2. Вечер.
Рестораны и т.п.
1. Завтрак.
2. Обед:
а) неформальный (гостиница, бистро);
б) формальный (ресторан «Эспадон» в отеле «Ритц»).
3. Ужин:
а) неформальный (бистро, гостиничный номер);
б) полуформальный (ресторан, ужин в узком кругу);
в) формальный (ресторан «Гран Вифур», торжественный ужин).
Банкеты:
а) неформальные (легкие завтраки с шампанским, чаепития);
б) умеренные (устроители не из руководящей верхушки, протокольные мероприятия, коктейли);
в) торжественные (устроитель принадлежит к высшему руководству либо является одним из ведущих модельеров; мероприятия проводятся в музее или картинной галерее).
Разное:
а) дорога из аэропорта (в аэропорт);
б) спортивные мероприятия (частные уроки, соревнования и т.п.);
в) магазины;
г) просьбы и поручения:
- дома моды;
- магазины и бутики первого класса;
- продуктовые магазины, лечебные учреждения и т.п.».
Неясно было, что же следует надевать, если принадлежность (непринадлежность) устроителей к высшему руководству остается для тебя загадкой. Да, здесь запросто можно было проколоться: я довольно уверенно сузила круг возможностей до раздела «Банкеты», но дальше дело застопорилось. Будет ли это мероприятие из подраздела «б», где я должна просто продемонстрировать стиль, или это настоящее «в», для которого следует избрать что-нибудь особенно элегантное? В списке не было раздела «Ни то ни се» или «Смутные сомнения», но в последнюю минуту кого-то осенило, и внизу на листочке была от руки сделана приписка: «Когда ты не уверена (а такого в принципе не должно быть), помни, что лучше недосолить, чем переперчить». Ну вот, теперь я, кажется, вполне вписалась в раздел «Банкеты», подраздел «умеренные». Я сосредоточилась на шести набросках, специально для данного конкретного случая составленных Джоселин, и попыталась представить, в каком из этих обличий я буду выглядеть наименее нелепо.
Довольно долго я раздумывала над декорированным перьями топом и высоченными - чуть не до бедер - кожаными ботфортами, но в конце концов остановилась на струящейся лоскутной юбке от Роберто Кавалли, маечке от Хлоэ и черных байкерских полусапожках от Дольче и Габбаны. Эффектно, сексуально, стильно, но не слишком вычурно и не делает меня похожей ни на танцовщицу варьете, ни на застрявшую в восьмидесятых дурочку, ни на проститутку. Чего еще надо? Я подбирала себе более-менее подходящую сумочку, когда в дверях показалась хмурая женщина-визажист, готовая приступить к облагораживанию моей внешности.
- Э… может быть, не стоит так затемнять под глазами? - осторожно спросила я, стараясь не задеть ее профессионального самолюбия. Лучше было, пожалуй, самой заняться макияжем, тем более что теоретических указаний на этот счет у меня было больше, чем нужно ракетному конструктору, чтобы спроектировать космический корабль, однако непреклонная визажистка действовала с размеренностью и упорством часового механизма.
- Нет! - рявкнула она, явно не желая щадить мои чувства. - Так намного лучше.
Наконец, густо зачернив мои нижние ресницы, она исчезла так же быстро, как и появилась. Я схватила сумку (Гуччи, крокодиловая кожа, спортивный стиль) и спустилась в вестибюль за пятнадцать минут до назначенного для отбытия времени - так я могла проверить, на месте ли водитель. Мы как раз обсуждали с мсье Рено, захочет ли Миранда, чтобы мы с ней поехали в разных машинах, или рискнет разделить заднее сиденье со своей секретаршей, - и тут появилась она. Неторопливо оглядела меня с головы до ног, и ее лицо при этом сохраняло полнейшую невозмутимость. Я в игре! Впервые в ее взгляде не было отвращения, впервые она воздержалась от уничижительных комментариев, и для этого потребовалось всего-то: а) совместные усилия высокопрофессиональных нью-йоркских редакторов и парижских стилистов, б) внушительный выбор самой дорогой и самой модной одежды в мире.
- Машина ждет, Ан-дре-а? - Ей замечательно шло короткое бархатное платье-драпри.
- Да, миз Пристли, вот сюда. - Мсье Рено галантно провел нас мимо группки наших соотечественников, которые тоже были не иначе как редакторами других модных журналов, приехавшими в Париж посмотреть показы. Гламурно-кутюрное общество почтительно зашушукалось. Миранда шла в двух шагах впереди меня - тонкая, эффектная и очень недовольная всем происходящим. Она была чуть ли не на двадцать сантиметров ниже меня, и все же мне приходилось трусить рысцой, чтобы поспевать за ней, а перед тем, как усесться рядом с ней на заднее сиденье лимузина, я замешкалась, и она бросила на меня взгляд, ясно говоривший: «Ну? Какого черта вы тянете?»
К счастью, водитель, похоже, знал, куда ехать - я очень боялась, что Миранда сейчас посмотрит на меня и спросит, где назначена неизвестная мне вечеринка. Она таки посмотрела, но ничего не сказала, а принялась болтать по мобильному с Глухонемым Папочкой, снова и снова повторяя, что он должен прибыть к большому субботнему банкету заранее, чтобы они с ним успели куда-нибудь сходить. Он должен был лететь на частном самолете компании, и сейчас они спорили о том, стоит или нет брать с собой Кэссиди и Каролину, потому что он не собирался возвращаться раньше понедельника, а она не хотела, чтобы девочки пропустили хотя бы день занятий. Лимузин остановился перед пятиэтажным особняком на аллее в районе Марэ, и только тут я подумала; зачем, собственно, я ей здесь понадобилась? Миранда, как правило, воздерживалась от того, чтобы унижать меня, Эмили или кого-либо из редакции на людях, - это доказывало, что она хотя бы отчасти понимала, что вообще это делает. Если же она не собирается заставлять меня подносить ей коктейли, разыскивать кого-нибудь по телефону или иметь дело с химчисткой, пока мы здесь находимся, тогда чего же она от меня хочет?
- Ан-дре-а, этот прием устраивают люди, с которыми я была дружна, когда жила в Париже. Они попросили меня взять с собой секретаршу, чтобы чем-то занять их сына, который обычно считает подобные мероприятия довольно скучными. Я не сомневаюсь, что вы с ним найдете общий язык.
Она подождала, пока водитель откроет дверь, и поставила на тротуар элегантную узкую лодочку. Я не успела открыть дверь со своей стороны, а она уже вспорхнула на три ступеньки и теперь отдавала пальто дворецкому, который явно ждал ее приезда. Я еще немного помедлила, пытаясь переварить новую ценную информацию, которую она так хладнокровно мне выдала. Прическа, макияж, изменения в расписании, истерическое листание иллюстраций, шикарные полусапожки - все это совершалось лишь для того, чтобы я пронянчилась целый вечер с богатеньким сопливым малышом? Да еще сопливым малышом французом, не иначе!
Так я просидела три минуты. Я говорила себе, что от «Нью-йоркера» меня отделяет всего два месяца, что год моего рабства вот-вот принесет долгожданные результаты, что, конечно же, я смогу - смогу! - пережить еще один невыносимо скучный и утомительный вечер. Но все это не помогало. Внезапно мне захотелось свернуться калачиком на диване в доме моих родителей, и чтобы мама готовила чай, а папа раскладывал доску для скраббла. Пусть бы там была Джил, и даже Кайл, а маленький Айзек улыбался мне и гулил, и пусть бы позвонил Алекс и сказал, что он меня любит. Я бы ходила в заношенных спортивных брюках, бросила красить ногти на ногах, ела жирные шоколадные эклеры - и никому бы не было до этого дела. Они бы даже не знали, что где-то на другом берегу Атлантики проходит Неделя высокой моды, и, уж конечно, ни чуточки бы этим не интересовались. Как все это было далеко, совсем в другой жизни; сейчас я окажусь лицом к лицу с людьми, готовыми жить и умереть на подиуме. Да, и еще с писклявым избалованным мальчуганом, болтающим на французской абракадабре.
В конце концов я извлекла из лимузина свое не слишком тепло, но стильно одетое тело; дворецкого уже не было. В доме слышались звуки живой музыки, над маленьким садом витал доносящийся из раскрытых окон аромат хвойных благовоний. Я перевела дух и собралась постучать - но тут дверь распахнулась. Скажу сразу- никогда, никогда за всю мою недолгую пока жизнь не была я так потрясена, как в тот вечер. С порога мне улыбался Кристиан.
- Энди, дорогая, как я рад, что ты смогла выбраться, - сказал он, наклоняясь и целуя меня в губы - очень интимный поцелуй, если учесть, что у меня от удивления отвалилась челюсть.
- Что ты здесь делаешь?
Он ухмыльнулся и откинул со лба назойливую прядь.
- Я, кажется, тоже могу тебя об этом спросить? Ты бываешь всюду, где я ни появляюсь. Готов подумать, что ты хочешь со мной переспать.
Я вспыхнула и, стараясь не терять достоинства, громко фыркнула.
- Не дождешься. Я вообще здесь не гостья, а просто очень хорошо одетая приходящая няня. Миранда потащила меня с собой и только в последний момент сказала, что я должна буду сидеть с хозяйским сыночком. Так что извини, я пойду посмотрю, может, ему понадобилось молоко или цветные карандаши.
- Да нет, с ним все в порядке. Я совершенно уверен: все, что ему нужно, - это еще один поцелуй от своей приходящей няни. - И он взял в ладони мое лицо и снова поцеловал. Я открыла рот, чтобы выразить неудовольствие и спросить, какого черта он делает, но Кристиан принял это за ответный энтузиазм и просунул меж моих губ кончик языка.
- Кристиан! - прошептала я, не в состоянии думать ни о чем, кроме того, как быстро уволит меня Миранда, если застукает с этим проходимцем. - Какого дьявола ты вытворяешь?! Отойди от меня. - Я пыталась вырваться, но он все улыбался своей навязчиво-обворожительной улыбкой.
- Энди, раз уж ты сегодня так туго соображаешь, объясняю: это мой дом. Это мои родители устроили вечеринку, а у меня хватило сообразительности попросить их, чтобы твоя хозяйка взяла тебя с собой. Это она сказала тебе, что мне десять лет, или ты сама так решила?
- Ты шутишь? Ну скажи, что все это шутка, пожалуйста!
- Ничего подобного. Здорово, правда? Я подумал, раз уж никак по-другому тебя не вытащить, может, хоть это сработает. Когда Миранда работала во французском «Подиуме», они дружили с женой моего отца - она фотограф, их постоянный сотрудник, - вот я и попросил мачеху сказать Миранде, что ее одинокому сыночку не повредит общество привлекательной секретарши. Как видишь, сработало превосходно. Ну, пойдем выпьем чего-нибудь.
Он положил руку мне на талию и повлек к массивной дубовой стойке в гостиной, за которой уже трудились три бармена, раздавая гостям бокалы с мартини, стаканы с бурбоном и скотчем и изящные фужеры с шампанским.
- Нет, ты скажи честно: мне сегодня ни с кем не придется нянчиться? У тебя, случайно, нет младшего брата или еще кого-нибудь в этом роде?
Было невероятно, чтобы Миранда взяла меня с собой только для того, чтобы я весь вечер проболтала с корифеем американской литературы. Может, она рассчитывала, что я буду петь или танцевать или еще каким-то образом развлекать гостей? А может, им не хватило официантки и они решили, что проще всего использовать в этом качестве меня? Вдруг меня пригласили заменить вон ту усталую девушку-гардеробщицу? По крайней мере версию Кристиана мой ум принимать отказывался.
- Ну, я не скажу, что тебе совсем уж не придется ни с кем нянчиться, потому что мне может потребоваться все больше и Дольше внимания. Но думаю, все будет не так плохо, как ты ожидала. Я сейчас вернусь.
Он чмокнул меня в щеку и исчез в толпе гостей - преимущественно импозантных мужчин и элегантных женщин в возрасте от сорока до шестидесяти, - здесь, похоже, собралась в основном банковская и журнальная элита, для разнообразия разбавленная парой-тройкой известных дизайнеров, фотографов и манекенщиц. Из гостиной дверь вела в вымощенный камнем внутренний дворик; там горело множество свечей и нежно играла скрипка. Я заглянула туда и тут же увидела Анну Винтур[21]: затянутая в кремовый шелк, в расшитых бисером босоножках от Маноло, она смотрелась восхитительно. Она оживленно разговаривала с мужчиной, судя по всему, ее дежурным возлюбленным, но громадные солнечные очки от Шанель прятали глаза, и невозможно было понять, весела она или расстроена. Журналистская братия очень любила сравнивать выходки и манеру поведения Анны и Миранды, но я не верила, что на свете может быть другая женщина, столь же вздорная, как моя хозяйка.
За ее спиной я заметила нескольких человек - вероятнее всего, из «Вог»; они выжидательно и с готовностью смотрели на Анну (вот точно так же смотрят на Миранду наши редакционные трещотки); еще дальше возбужденно верещала Донателла Версаче. Ее лицо было так сильно накрашено, а одежда так плотно прилегала к телу, что она походила на карикатуру на саму себя. Помню, когда я впервые была в Швейцарии, я все думала, что эта страна удивительно похожа на собственную миниатюрную копию-макет в парке «Дисней уорлд» в Орландо, штат Флорида, - так и сейчас Донателла заставляла усомниться в собственной натуральности и сильно смахивала на пародистку, изображающую ее в телешоу «Субботним вечером в прямом эфире».
Я потягивала шампанское (а я-то думала, мне его не достанется!) и болтала с каким-то итальянцем (страшила, каких мало). Итальянец цветисто распинался о том, что уже с самого рождения был ценителем женского тела, но тут снова появился Кристиан.
- Эй, пойдем-ка со мной, - сказал он и уверенно повел меня сквозь толпу. На нем были его обычные выбеленные джинсы «Дизель», белая футболка, темный пиджак спортивного покроя и мягкие мокасины от Гуччи; он органично вписывался в царившую вокруг модную толчею.
- Куда мы идем? - спросила я, высматривая среди гостей Миранду. Мало ли что говорит Кристиан, а ну как она выловит меня сейчас и заставит отправлять какой-нибудь факс или перекраивать расписание?
- Сейчас мы возьмем тебе еще шампанского, а может, и мне тоже, А потом я поучу тебя танцевать.
- С чего ты взял, что я не умею танцевать? Я вообще-то и так неплохо танцую.
Он протянул мне бокал шампанского - ниоткуда, словно бы из воздуха - и повел в гостиную, украшенную в великолепной темно-бордовой гамме. Оркестр из шести человек играл музыку в стиле ретро. Здесь собрались те, кому было под тридцать пять или около того. Словно по заказу оркестр заиграл «Давай продолжим» Марвина Гейя, и Кристиан поставил меня напротив себя. От него пахло горьковатым молодежным одеколоном в том же стиле ретро («Поло-спорт»?). Его бедра непринужденно покачивались в такт музыке) мы двигались по импровизированному танцполу, и он тихонько напевал мне на ухо. Вся комната была как в тумане - я едва отдавала себе отчет в том, что не одни мы танцуем здесь сейчас и что где-то кто-то произносит какие-то тосты. Единственным, что существовало, что имело смысл, было мое ощущение Кристиана. Где-то в глубине сознания пульсировала мысль, что это тело рядом с моим принадлежит не Алексу, но сейчас это было не важно. Сейчас - не важно.
Шел второй час ночи, когда я вспомнила, что вообще-то я здесь с Мирандой. Я ее не видела несколько часов и была уверена, что она забыла обо мне и вернулась в отель. Но, когда мне наконец удалось встать с дивана в кабинете его отца, я ее сразу нашла. Она весело болтала с Карлом Лагерфельдом и Гвинет Пэлтроу; через несколько часов все трое должны были присутствовать на дефиле у Кристиана Диора, но им явно было на это наплевать. Я не знала, обнаруживать мне свое присутствие или нет, но тут она меня заметила.
- Ан-дре-а! Идите-ка сюда, - позвала она, и в гомоне вечеринки, которая уже вошла в завершающую фазу, ее голос прозвучал почти благодушно. Кто-то приглушил свет, и было заметно, что обо всех до сих пор не разъехавшихся гостях хорошенько позаботились улыбчивые бармены. Эта ее неприятная манера растягивать мое имя сейчас даже не покоробила меня - по телу разлились покой и теплый хмель. Вечер был что надо, лучше некуда, - и, может, она зовет меня для того, чтобы представить своим друзьям-знаменитостям?
- Да, Миранда, - проворковала я, от души благодарная ей за доставленное удовольствие.
Она даже не посмотрела в мою сторону.
- Принесите мне «Пеллегрино» и убедитесь, что водитель на месте. Я уезжаю.

Предыдущая страница 25 Следующая страница


Дьявол носит «Прада» 26

Две женщины и мужчина рядом с ней захихикали, и я почувствовала, что у меня запылали щеки.
- Да, конечно. Сейчас.
Я принесла ей «Пеллегрино» (она и не подумала поблагодарить) и сквозь редеющую толпу пошла к выходу. Сначала я хотела отыскать родителей Кристиана и лично поблагодарить их, но хорошенько подумала и направилась прямо к дверям; там, прислонившись к косяку, с самодовольным выражением на лице стоял он.
- Итак, малютка Энди, сумел ли я сегодня доставить вам удовольствие? - Язык у него слегка заплетался, но это не уменьшало его обаяния.
- Да, было неплохо.
- Всего лишь «неплохо»? Ты, похоже, хотела, чтобы я уже сегодня позвал тебя наверх, а, Энди? Всему свое время, дорогая, всему свое время.
Я шутливо шлепнула его по руке.
- Не обольщайся, Кристиан. Поблагодари от меня своих родителей. - На этот раз я сама потянулась к нему и поцеловала в щеку прежде, чем он успел сделать что-нибудь другое. - Спокойной ночи.
- Шалунишка! - крикнул он мне вслед, язык у него заплетался еще больше. - Ты маленькая мышка-шалунишка. Наверняка твоему парню это нравится.
Он улыбался, и улыбался без тени цинизма - для него это была просто игра, но напоминание об Алексе отрезвило меня. Как раз настолько, чтобы я осознала: вот уже много лет мне не было так хорошо. Шампанское, и танцы в обнимку, и руки Кристиана у меня на спине вернули меня к жизни; впервые за этот год, полный унижения, разочарования и подавления всех нормальных физических инстинктов, я почувствовала, что живу. Может, этого и ищет Лили, подумала я. Мужчин, веселых компаний, радостного сознания того, что ты молода и сердце твое бьется? Мне захотелось поскорее ей об этом сказать,
Миранда присоединилась ко мне минут через пять, настроение у нее явно поднялось. Я подумала, не опьянела ли она, но тут же отмела эту возможность. Она пила совсем немного, глоток-два, не больше, да и то только если этого требовали обстоятельства. Шампанскому она предпочитала «Перье» или «Пеллегрино», а всем алкогольным коктейлям - коктейли молочные, поэтому очень сомнительно было, чтобы на нее так подействовало спиртное.
Минут пять она экзаменовала меня по завтрашнему расписанию (к счастью, я догадалась захватить с собой экземпляр), а затем развернулась и впервые за весь вечер посмотрела прямо на меня.
- Эмили… э… Ан-дре-а, как долго вы у меня работаете?
Вопрос прозвучал совершенно неожиданно, безо всякого перехода или предисловия. Было очень странно, что она интересуется мной, и при этом интересуется не тем, почему я такая идиотка, что до сих пор не могу найти, принести, отнести и т.д. и т.п. Никогда прежде она не спрашивала меня о моей жизни. Если только она случайно не запомнила подробностей нашего разговора при моем приеме на работу - что очень маловероятно, ибо смотрела она на меня тогда совершенно пустыми, безучастными глазами, - она не имела ни малейшего представления ни о том, какой я окончила университет (если вообще окончила), ни о том, где я живу (если вообще у меня есть свой угол), ни о том, чем я занимаюсь в те драгоценные часы, которые остаются у меня от работы на нее. И хотя почти наверняка этот вопрос таил в себе обычный для Миранды подвох, интуиция подсказывала, что может статься и так, что на этот раз разговор пойдет обо мне,
- В этом месяце исполняется год, Миранда.
- Чувствуете ли вы, что научились многому, что поможет вам в вашей дальнейшей работе?
Она впилась в меня взглядом, и я подавила возникшее было желание выпалить одним духом тысячу разных разностей, которым я «научилась»: отыскивать в газетном море одинокую заметку о каком-нибудь магазине или ресторане, при этом ничего не зная о предмете поиска; подлизываться к маленьким девочкам, которые в девять лет знали о жизни больше, чем мои родители; умолять, убеждать, запугивать, обхаживать, уговаривать, очаровывать всех - от иммигрантов-рассыльных из закусочной до главных редакторов крупных издательств» - всех, от кого я могла получить то, что ей нужно и когда это ей нужно. Ну и конечно, я научилась меньше чем за час справляться почти с любым» самым трудным заданием, потому что фразы «я не вполне уверена» или «это невозможно» во внимание не принимались. Да, сказать, что этот год мало чему меня научил, значило бы солгать.
- О, еще бы, - выдохнула я, - за один год работы у вас я узнала столько, сколько и надеяться не могла узнать в любом другом месте. Смотреть, как создается такой замечательный журнал - самый лучший журнал, - как все движется, как работают профессионалы… это так захватывающе. И вы дали мне возможность наблюдать, как вы руководите, как принимаете решения… О, это был восхитительный год! Я так благодарна вам, Миранда!
Да уж, благодарна - и за то, что у меня вот уже несколько месяцев болят два коренных зуба, но до сих пор не было возможности сходить к врачу. Это пустяки. Это не стоит обретенного мной умения разбираться в обувных шедеврах несравненного Джимми Чу!
Интересно, то, что я несу, хотя бы правдоподобно? Я украдкой глянула на нее и убедилась, что она вроде бы купилась. Слушала, сурово покачивая головой.
- Вы, должно быть, знаете, Ан-дре-а, что если в течение года мои девочки зарекомендуют себя с хорошей стороны, я считаю их готовыми к продвижению по службе.
Сердце у меня подпрыгнуло. Неужели свершилось? Неужели она уже все знает и уже забила для меня место в «Нью-йоркере»? Она, конечно, и понятия не имела, что я на все готова ради этой работы, но, может, она наводила справки?
- Относительно вас я сомневалась. Не думайте, будто я не видела, что у вас недостаточно рвения, и не замечала ваших недовольных взглядов и вздохов всякий раз, как я просила вас сделать то, что вы вовсе не были расположены делать. Хочется думать, это происходит от вашей незрелости, ибо во всем остальном вы показали себя довольно компетентной. Чем именно вы хотели бы заниматься?
Довольно компетентной! Да это было все равно как если бы она провозгласила, что я самая умная, смышленая, утонченная и талантливая девушка, с какой она когда-либо имела счастье быть знакомой. Миранда Пристли только что сказала, что я довольно компетентна!
- Видите ли, дело не в том, что я не люблю моду, конечно, люблю. Кто ее не любит? - поспешила я внести ясность, внимательно наблюдая за выражением ее лица, которое, по обыкновению, оставалось совершенно невозмутимым. - Просто я всегда мечтала писать. Мне кажется, это именно та область, в которой я могла бы проявить себя наилучшим образом.
Сложив руки на коленях, она смотрела в окно. Было совершенно очевидно, что этот продолжающийся не более сорока пяти секунд разговор уже начал утомлять ее и мне следует поторапливаться.
- Что ж, я не имею ни малейшего представления о том, какой из вас журналист, но и не имею ничего против того, чтобы это выяснить. Попробуйте себя на небольшом материале, скажем, театральной рецензии или заметке для раздела светских новостей. Естественно, в свободное от работы время, чтобы это не сказывалось на ваших непосредственных обязанностях.
- Конечно, конечно! Это замечательно?
Мы разговаривали, мы общались, и до сих пор не были даже упомянуты ни завтрак, ни химчистка. Все шло так хорошо, что грех было этим не воспользоваться, и я сказала:
- Больше всего я мечтаю когда-нибудь работать в «Нью-Йоркере».
Это новое известие пробудило начинающий угасать интерес, и она вновь изучающе уставилась на меня:
- Что вы там забыли? Сплошная трескотня и ничего больше.
Вопрос, вероятнее всего, был чисто риторический, и я сочла за благо придержать язык.
Время мое истекало- и потому, что мы подъезжали к отелю, и потому, что ее невесть откуда взявшийся интерес ко мне стремительно увядал. Она уже просматривала звонки, поступившие на ее мобильник, и все же продолжала говорить, словно бы про себя:
- Хм… «Нью-Йоркер»… «Конде наст»[22]…
Я с энтузиазмом закивала, но она на меня не смотрела.
- Да, я многих там знаю. Посмотрим, чем завершится поездка, и, возможно, по возращении я наведу справки.
Машина затормозила перед входом, и очень усталый на вид мсье Рено, опередив портье, лично открыл Миранде дверь.
- Дамы! Надеюсь, вы прекрасно провели время, - пропел он, изо всех сил стараясь улыбаться, несмотря на усталость.
- Завтра в девять утра мы едем на дефиле Кристиана Диора, нам понадобится машина. В восемь тридцать у меня деловой завтрак. Позаботьтесь, чтобы до этого времени меня никто не беспокоил, - сухо проговорила Миранда. Все намеки на ее человечность испарились, словно роса под солнцем, И не успела я придумать, чем лучше завершить наш разговор, как подлизаться к ней напоследок, а она уже шагнула к лифтам и скрылась внутри одного из них. Я с сочувствием глянула на мсье Рено и тоже вошла в лифт.
На туалетном столике меня уже ждал изящный серебряный поднос с чашкой горячего шоколада - чудесное завершение сказочного вечера. Что же это за ночь такая, нежданная-негаданная, ночь, в которую я чувствовала себя первой красавицей, танцевала с одним из самых потрясающих мужчин, каких только встречала в своей жизни; ночь, в которую сама Миранда Пристли сказала мне, что я довольно компетентна. У меня было ощущение, что гора наконец сдвинулась и что за все мои жертвы мне все же воздастся. Не раздеваясь, я повалилась на покрывало и уставилась в потолок; мне самой не верилось, что я так прямо и сказала Миранде, что хочу работать в «Нью-Йоркере», и она не рассмеялась и не накричала на меня. И не разозлилась. Она даже не издевалась надо мной, не говорила, какая я дурочка, что хочу делать карьеру где-то помимо «Подиума». Больше того, похоже было, - может, я и преувеличиваю, но вряд ли, - что она услышала меня и поняла. Поняла и согласилась. Это было непостижимо.
Я медленно разделась, стараясь не расплескать впечатления сегодняшнего вечера, снова и снова вспоминая, как Кристиан вел меня из комнаты в комнату, туда, где были музыка и танцы, как он смотрел на меня и как Миранда едва заметно кивнула, когда я сказала ей, чем именно я хотела бы заниматься. Чудесная ночь, одна из лучших за всю мою жизнь. На часах было уже половина четвертого, значит, половина десятого по нью-йоркскому времени - самое время застать Лили, пока она не ушла ужинать. Экранчик мобильника мигал, показывая, что мне оставлено сообщение, и, хотя в этом было мало удовольствия, я бодро вытянула из бювара листок почтовой бумаги «Ритца» и приготовилась записывать. Пусть мне предстоит прослушать кучу занудных требований от зануд всех мастей- это моя ночь, и ничто не в силах нарушить очарование этой сказки.
Первые три сообщения были от мсье Рено и его помощников, они подтверждали назначенные на завтра встречи, и ни один из них не забыл пожелать мне спокойной ночи. Они видели во мне человека, а не секретаршу Миранды Пристли, и я была им за это благодарна. Между третьим и четвертым сообщениями я поймала себя на том, что хочу и одновременно не хочу, чтобы какое-то из них оказалось от Алекса, - ну и, как и следовало ожидать, обрадовалась и занервничала, когда четвертое оказалось-таки от него.
«Привет, Энди, это я, Алекс. Послушай, я не хочу загружать тебя проблемами, наверняка ты очень занята, но мне надо с тобой поговорить. Перезвони мне, пожалуйста, как только получишь это сообщение. Если будет поздно, все равно позвони, ладно? Э-э… ну ладно. Пока».
Было так странно, что он не сказал, что любит меня, скучает по мне, ждет не дождется моего возвращения, но, наверное, когда люди берут тайм-аут, говорить такие вещи друг другу не принято. Я стерла эту запись и решила- а точнее, предпочла думать, - что, судя по голосу, ничего срочного нет и ответный звонок подождет до завтра: просто-напросто после такой чудесной ночи мне не хотелось затевать долгий, утомительный разговор о «наших отношениях».
Последнее сообщение оказалось от мамы и тоже было каким-то невразумительным и двусмысленным.
«Здравствуй, солнышко, это мама. У нас сейчас восемь, а сколько у тебя, я уж не знаю. Послушай, это не срочно- у нас все в порядке, - но хорошо бы, если бы ты перезвонила мне, когда это получишь. Мы с папой спать пока не ложимся, ты в общем-то можешь позвонить когда захочешь, но лучше сегодня вечером, чем завтра. Мы с папой надеемся, что у тебя все хорошо. Потом поговорим. Пока, моя хорошая!»
Странно. Сначала Алекс, а теперь вот и мама позвонили мне в Париж, хотя я им еще не звонила, и оба попросили связаться с ними сразу же, как только я получу их сообщение. Зная, что мои родители считают себя полуночниками, если им удается досидеть до шоу Леттермана, я не сомневалась, что что-то случилось. В то же самое время ни у кого в голосе не было особенной настойчивости. Я, пожалуй» лучше приму ванну и как следует подготовлюсь для ответного звонка: ночь была слишком хороша» чтобы портить ее маминым суетливым беспокойством или разговорами с Алексом на тему «что с нами происходит».
Ванна как раз была такая горячая и приятная, какой должна быть ванна номера, смежного с номером Коко Шанель в отеле «Ритц»; еще несколько минут ушло на то, чтобы намазать все тело увлажняющим кремом. Наконец, закутавшись в великолепный махровый халат, каких я прежде никогда не видела, я уселась звонить. Автоматически первым я набрала номер моих родителей и, пожалуй, совершила ошибку: уже по маминому «алло» можно было вообразить бог знает что.
- Привет, это я. Все в порядке? Я собиралась позвонить завтра, но раз тут какая-то спешка… Послушай-ка, я тебе сейчас расскажу, какой у меня был вечер! - Я заранее знала, что опущу все связанные с Кристианом романтические подробности (родители были не в курсе того, что происходит между мной и Алексом), но не сомневалась, что они будут очень рады услышать, что Миранда не возражает, чтобы я перешла в «Нью-Йоркер».
- Солнышко, мне бы не хотелось добавлять тебе забот, но кое-что случилось. Нам сегодня позвонили из больницы «Ленокс-Хилл», это на Семьдесят седьмой улице. Мне кажется… то есть вроде бы… с Лили случилось несчастье.
И хотя этот затасканный оборот давно уже утратил всякую эмоциональность, у меня замерло сердце.
- Что? О чем ты говоришь? Какое еще несчастье?
Но она уже превратилась в мамочку, заботящуюся прежде всего о своем ребенке» и всячески старалась сохранять спокойствие в голосе и благоразумие в словах - похоже, это папа убедил ее проецировать на меня самообладание и уверенность.
- Произошла авария, солнышко. И боюсь, довольно серьезная. Лили вела машину - еще там был какой-то ее однокурсник, так, кажется, они сказали, - ну и выехала на встречную полосу. Они вроде бы ехали на семидесяти километрах в час и столкнулись с такси. Полицейский, с которым я говорила, сказал, что это чудо, что она жива.
- Как? Когда это случилось? С ней ведь не произошло ничего страшного? - У меня подступил ком к горлу: как ни старалась сохранять спокойствие моя мать, в ее тщательно и скупо подобранных словах ощущалась серьезность происходящего. - Мама, где Лили? Она поправится?
И лишь тогда я услышала, что мама плачет, только очень тихо.
- Энди, я сейчас дам трубку папе. Он последний говорил с врачами. Я люблю тебя, моя хорошая. - Голос у нее прервался.
- Здравствуй, солнышко, как ты? Прости, что мы звоним С такими новостями. - Папин голос звучал спокойно, уверенно, и мне на мгновение показалось, что ничего страшного не произошло. Сейчас он скажет, что она сломала ногу, может, пару ребер, может, даже придется обратиться к пластическому хирургу из-за нескольких шрамов на лице. Но она непременно поправится, это уж точно.
- Пап, что там у вас творится? Мама говорит, Лили слишком быстро вела машину и врезалась в такси. Но это чепуха какая-то, у Лили нет машины, она вообще терпеть не может водить. Она бы никогда не стала раскатывать по Манхэттену. Как вы обо всем узнали? Кто вам сказал? Что с ней? - снова взвинтила я себя до истерики, и снова его голос успокоил и ободрил меня.
- Не волнуйся так, сейчас я тебе расскажу все, что знаю. Произошло это вчера, но нам сообщили только сегодня.
- Вчера! Как это вчера, почему никто не позвонил мне?!
- Милая, они звонили тебе. Врач сказал, что у Лили была с собой записная книжка, и там на первой странице есть графа, к кому обращаться в случае крайней необходимости. Так вот, она вписала туда тебя, потому что на ее бабку рассчитывать особенно не приходится. В общем, думаю, тебе звонили из больницы и на домашний, и на сотовый, но ты эти сообщения, конечно, не получила. Ну вот, когда через двадцать четыре часа им никто не позвонил, они еще раз пролистали ее ежедневник и нашли нашу фамилию - то есть такую же, как у тебя. Ну и они обратились к нам, чтобы узнать, как с тобой можно связаться. Мы с мамой никак не могли вспомнить, как называется твоя гостиница, и позвонили Алексу.
- Господи, уже целый день прошел! Она что там, совсем одна все это время? Она до сих пор в больнице?
Я не успевала спрашивать, но у меня было такое ощущение, словно от меня упорно что-то скрывают. Что до меня дошло, так это то, что Лили считала меня самым главным человеком в своей жизни, человеком, с которым следует связаться, если с ней что-то случится: мы записываем такие вещи на первой страннице записной книжки, но никогда не относимся к ним всерьез. И вот я была нужна ей, у нее нет никого, кроме меня, - а меня нигде не могли найти. Я перестала задыхаться, но слезы все лились и жгли мне щеки, а горло пересохло и болело.
- Да, она в больнице. Я скажу тебе кое-что важное, Энди, Мы не знаем, поправится ли она.
- Что? Что ты говоришь? Да вы скажете мне наконец, что происходит?
- Солнышко, я уже раз десять говорил с ее врачом, я совершенно уверен, что они делают все возможное… Но Лили в коме, детка. Доктор убедил меня, что…
- В коме? Лили в коме?
Я уже ничего не понимала, слова отца эхом звучали у меня в ушах.
- Милая, пожалуйста, успокойся. Я знаю, как все это трудно, очень жаль, что приходится сообщать об этом по телефону. Мы не хотели тебе ничего говорить до твоего возвращения, но это ведь целых полторы недели, вот мы и подумали, что у тебя есть право знать. Будь уверена, мы с мамой делаем для Лили все, что только можем. Мы ведь всегда относились к ней как к дочке, одна она не останется.
- Господи, папа, мне надо приехать! Я должна приехать! У нее ведь нет никого, кроме меня, а я здесь, во Франции. Ох, но этот проклятый банкет будет только послезавтра, а она ведь и потащила меня с собой именно из-за него, сто процентов, что она меня уволит, если я там не появлюсь. Мне надо подумать! Господи, мне надо подумать!
- Энди, у вас сейчас очень поздно. Будет лучше, если ты пока ляжешь спать, а потом все хорошенько обдумаешь. Я знаю, что ты хотела бы приехать прямо сейчас, ты уж у нас такая, но ты помни, что Лили пока не приходит в сознание. Врач сказал, что у нее очень неплохие шансы и она почти наверняка очнется в ближайшие двое-трое суток, просто ее организму нужно как следует отдохнуть, собраться с силами. Но конечно, врач ничего не может обещать, - мягко добавил папа.
- А если она очнется? Ведь когда люди выходят из комы, у них часто бывают нарушены функции мозга, и даже параличи бывают! Господи, я этого не вынесу!
- Они пока ничего не знают. Говорят, что у нее присутствует коленный рефлекс, - это очень хороший признак, что паралича нет. Но она сильно ударилась головой, и тут трудно что-либо сказать, пока она не придет в сознание. Надо ждать.
Мы поговорили еще несколько минут, потом я повесила трубку и позвонила Алексу на мобильный.
- Привет, это я. Ты ее видел? - без всякого предисловия начала я. Я стала в чем-то походить на Миранду.
- Энди, привет. Так ты знаешь?
- Да, мы сейчас говорили с папой. Видел ты ее?
- Да, я сейчас в больнице. В палату меня не пускают: время позднее, и я не член семьи, но я хочу быть рядом, если вдруг она очнется.
Он казался таким далеким. Отрешенным. Погруженным в собственные мысли.
- Так что там стряслось? Мама сказала, она вроде бы вела машину и врезалась в такси, но я не очень поняла.
- Это ужас какой-то, - вздохнул он; ему явно очень не хотелось первому рассказывать мне эту историю. - Я в общем-то мало что знаю, просто я говорил с тем парнем, который был с ней тогда в машине. Ты помнишь Бенджамина? Она еще с ним встречалась на втором курсе, а потом застала его с какими-то девицами.
- Ну да, он работает в том же здании, что и я; я его иногда вижу. Какого черта они были вместе? Лили его ненавидит, он? так и не простила ему тот случай.
- Я знаю, я тоже так думал, но, похоже, они встречались, ну и в ту ночь были вместе. Он говорит, они ездили послушать группу «Фиш»[23] в «Колизее Нассау» и как раз возвращались с Лонг-Айленда. Видимо, он перебрал с травкой и решил, что не может вести машину, тогда вызвалась Лили. До города они добрались нормально, а потом Лили проскочила на красный и свернула не там, вырулила прямо на встречную. Они врезались в такси водительской стороной, ну и, в общем, сама понимаешь… - Голос его звучал сдавленно, словно он сдерживал рыдания, и я вдруг поняла, что все очень, очень плохо.
Последние полчаса я только и делала, что задавала вопросы - маме, папе, теперь вот Алексу, - но я все не решалась спросить саму себя: почему Лили поехала на красный, почему она повела машину против встречного потока? Не было нужды спрашивать: Алекс, как всегда, знал, о чем я думаю.
- Энди, у нее уровень алкоголя в крови был чуть ли не вдвое выше предельно допустимой нормы. - Он постарался выговорить это четко, чтобы не пришлось повторять дважды.
- О Господи!…
- Если… то есть когда она очнется, и если даже с ней самой все будет в порядке, ее ждут большие неприятности. У таксиста, к счастью, всего несколько синяков и ссадин, да и Бен отделался переломом бедра. Надо ждать, что будет с Лили. Когда ты приезжаешь?
- Что? - Мне все еще не удавалось уяснить себе, что Лили встречалась с парнем, которого, как я думала, она ненавидит, что она была с ним и выпивала с ним, и кончилось все это тем, что теперь она в коме.
- Я спрашиваю, когда ты приезжаешь? - Я молчала, а он продолжал: - Ты ведь собираешься приехать? Твоя лучшая подруга попала в больницу, ты же не можешь спокойно взять и остаться во Франции?
- Чего ты добиваешься, Алекс? Уж не хочешь ли ты сказать, что это моя вина, раз меня не было рядом с ней? Что из-за меня, из-за того, что я сейчас в Париже, она оказалась на больничной койке? Что, если бы я знала, что она снова встречается с этим Бенджи, ничего бы не случилось? Ты это хочешь сказать? - Я сорвалась на крик, все потрясения сегодняшней ночи разом поднялись в душе и искали выхода.
- Ничего такого я не говорил. Ты сама это придумала. Я просто считал, что ты захочешь приехать к ней как можно скорее. Я не собираюсь читать тебе мораль, Энди, и ты это знаешь. А я знаю, что сейчас в Париже глубокая ночь и что в ближайшие несколько часов ты все равно ничего не сможешь сделать, поэтому лучше поспи, а когда решишь, каким рейсом вылетаешь, позвони мне. Я тебя встречу в аэропорту, и мы сразу поедем в больницу.
- Хорошо. Спасибо за то, что ты сейчас рядом с ней, я тебе очень благодарна, и Лили, конечно, тоже чувствует твою заботу. Когда решу, что мне делать, позвоню.
- Ладно, Энди. Я скучаю по тебе. И не сомневаюсь, что ты примешь правильное решение.
И не успела я возмутиться этой последней фразой, как в трубке послышались частые гудки.
Приму правильное решение? Правильное? Какое еще, к черту, правильное? Меня бесила мысль, что он ожидает, что я сейчас вскочу в самолет и помчусь домой - точь-в-точь по его указке. Бесил его снисходительный, назидательный тон - будто я была девчонкой-второклассницей, и он отчитывал меня за болтовню на уроке. Бесило, что он сейчас рядом с Лили, хотя она моя подруга; бесило, что, не будь его, родителям не удалось бы со мной связаться и что сейчас он снова выступает в своей излюбленной роли добродела и проповедника. Где те времена, когда его поддержка значила для меня так много и я не сомневалась, что, каковы бы ни были ожидающие нас трудности, вместе мы все преодолеем? Что с нами случилось?
У меня не было ни желания, ни сил доказывать ему, что, если я завтра вернусь домой, меня непременно уволят - а значит, весь год моего рабства окажется совершенно напрасным. Я боролась с ужасной, кощунственной мыслью: окажусь я сейчас рядом с Лили или нет, для нее это не будет иметь никакого значения - она ведь все равно не видит и не чувствует. Мысли у меня путались. Предположим, я останусь, помогу с банкетом, а потом попытаюсь объяснить Миранде, что случилось, упрошу, чтобы она меня не увольняла. А может, Лили придет в себя и ей объяснят, что я приеду, как только смогу, - к тому времени останется, наверное, всего два-три дня. И хотя в сонный предрассветный час, после всех выпитых бокалов, после всех танцев и телефонного звонка, поведавшего мне, что моя лучшая подруга вела машину пьяной и теперь лежит без сознания, - так вот, хотя после всего этого мои планы казались мне самой вполне разумными, где-то глубоко-глубоко в душе я чувствовала, что все они были не более чем самообманом.
- Ан-дре-а, сообщите в школу Хораса Манна, что девочки пропустят занятия в понедельник, так как прилетят ко мне в Париж, пусть вам дадут полный список их домашних заданий. Переназначьте мой сегодняшний ужин на что-нибудь не позднее половины девятого, а если им это не понравится, просто отмените его. Вы уже нашли ту книгу, о которой я вам вчера говорила? Мне нужно четыре экземпляра: два на французском, два на английском, и нужны они мне до того, как я пойду в ресторан. Да, и еще я хочу в последний раз проверить меню завтрашнего банкета, чтобы там не было никаких суши или чего-то в этом роде. Вы меня поняли?
- Да, Миранда.

Предыдущая страница 26 Следующая страница


27 Лорен Вайсбергер

Быстро, как только могла, я записывала ее приказания в роскошный блокнот (кожаный переплет, золотой обрез), который кто-то предусмотрительно присоединил к моему боевому снаряжению, в основном состоящему из сумочек, туфель, ремней и украшений. Мы направлялись на показ коллекции Дома Диора - я впервые имела возможность посмотреть дефиле такого уровня, - а Миранда говорила и говорила, и ей было наплевать, что я не спала сегодня и двух часов, Без пятнадцати семь в дверь постучал один из помощников мсье Рено, специально посланный разбудить меня и проследить, чтобы я была готова к тому, чтобы сопровождать Миранду в ее поездке (за шесть минут до этого она решила, что без меня ей не обойтись). Он вежливо обошел своим вниманием тот факт, что я заснула, не сняв с кровати покрывала и даже не выключив верхний свет, и люстра так и горела всю ночь напролет. У меня было двадцать пять минут на то, чтобы принять душ, свериться с иллюстрациями, одеться и собственноручно сделать себе макияж, так как моя визажистка не была обязана приходить так рано.
От выпитого накануне шампанского у меня побаливала голова, но настоящую боль я испытала, едва вспомнив ночной телефонный звонок. Лили! Надо бы позвонить Алексу или маме с папой, выяснить, не случилось ли чего за последние несколько часов (Господи, а кажется, что прошла неделя), но на это уже не было времени.
В лифте я решила, что, так или иначе, должна остаться еще на два дня - всего каких-то два дня, чтобы закончить с этим банкетом, а уж потом вернуться домой, к Лили. Может, я даже возьму небольшой отпуск, чтобы помочь Лил оправиться от последствий автокатастрофы. А сейчас с ней Алекс и мои родители - она не совсем одна, говорила я себе. А это моя жизнь. На карту поставлена моя карьера, все мое будущее. Эти два дня ничего не значат для человека, который до сих пор не приходит в сознание. Но для меня - и, конечно, для Миранды - они значат очень много.
Как- то так вышло, что я села в лимузин раньше Миранды, и, хотя ее взгляд был неотрывно устремлен на мои кожаные брюки, она до сих пор это никак не прокомментировала. Я как раз убирала блокнот в сумочку, когда зазвонил мой сотовый телефон. Я вдруг осознала, что никогда прежде он не звонил в ее присутствии, и первым моим порывом было выключить звонок, но она приказала мне ответить.
- Алло? - Я украдкой поглядывала на Миранду - она листала расписание и притворялась, что не слушает.
- Энди, здравствуй, милая. Папа.
- Хотел быстренько сообщить тебе новости.
- Да. - Я старалась произносить как можно меньше слов, говорить по телефону в присутствии Миранды было как-то дико.
- Только что звонил доктор, сказал, что появились некоторые признаки… в общем, Лили может скоро выйти из комы. Это же очень хорошо! Я подумал, надо тебе сказать.
- Да, хорошо. Это очень хорошо.
- Так ты решила, приезжаешь или нет?
- Э… нет, я еще не решила. Миранда завтра вечером устраивает банкет, ей нужна моя помощь, в общем… Слушай, пап, извини, но сейчас не самое лучшее время… Может, я тебе перезвоню?
- Ну да, конечно. - Он говорил весьма сдержанно, но я уловила в его голосе разочарование.
- Вот и хорошо. Спасибо, что позвонил. Пока.
- Кто это? - спросила Миранда, не отрывая глаз от расписания. Начался ливень, и ее голос заглушали капли, барабанившие по крыше и стеклам лимузина.
- А, это мой отец. Из Америки.
Когда я только этого набралась? «Из Америки»?
- Чего же он хотел от вас, что шло бы вразрез с вашими обязанностями относительно завтрашнего банкета?
В голове у меня пронеслись десятки вариантов более или менее убедительной лжи, но не было времени продумать детали. А она смотрела на меня так внимательно, что не оставалось ничего другого, как сказать правду.
- Ничего особенного. Моя подруга попала в аварию. Она сейчас в больнице. Вообще-то она в коме. А он просто позвонил сказать мне, как у нее дела, и узнать, еду ли я домой.
Она выслушала, чуть покачивая головой, потом взялась за экземпляр «Интернэшнл геральд трибюн», который заранее положили в машину.
- Понимаю.
Никаких «мне очень жаль» или «и что же с вашей подругой» - только холодное, рассеянное «понимаю» и недовольный взгляд.
- Но я не поеду домой, конечно, нет. Я же знаю, как важно, чтобы я осталась, и я останусь. Я много думала, и я хочу доказать вам, как я дорожу своей работой и своими обязанностями, так что я никуда не поеду.
Сначала Миранда не сказала ничего. Потом слегка улыбнулась:
- Ан-дре-а, я весьма рада вашему решению. Оно верное, и очень важно, что вы это осознаете. Должна вам сказать, Ан-дре-а, у меня с самого начала были относительно вас некоторые сомнения. Вы ничего не знали о моде и не обнаруживали никакого желания узнать. Не думайте, что я не замечала все те разнообразные способы, которыми вы доводили до моего сведения ваше неудовольствие, когда я просила вас сделать что-либо, не соответствующее вашему настроению. Вы неплохо справлялись, но само ваше отношение к своим обязанностям было по меньшей мере неудовлетворительным.
- Миранда, пожалуйста, можно мне…
- Сейчас говорю я! И я хочу сказать, что, коль скоро вы убедили меня в своей преданности работе, я могу с куда большим основанием считать, что вы заслуживаете то место» о котором мечтаете. Вы можете гордиться собой, Ан-дре-а.
На протяжении всего этого душераздирающего монолога - от муки или от радости - мне казалось, что я упаду в обморок. И тут она пошла еще дальше. Движением, столь несовместимым со всем, что составляло натуру этой женщины, она положила свою ладонь на мою руку и произнесла:
- В вашем возрасте я была похожа на вас.
И прежде чем я успела произнести хоть слово, водитель со скрежетом затормозил и вышел, чтобы открыть нам дверь. Я схватила свою сумочку и ее сумочку и подумала, что это: самое большое унижение или самая большая награда?
Мало что осталось у меня в памяти от того первого парижского дефиле. Освещение было неважное, а музыка казалась чересчур торжественной для такого, в сущности, маловразумительного зрелища. В этом безграничном море эксцентрики мне больше всего запомнились собственные физические страдания. Высокие ботинки от Шанель, которые Джоселин любовно подобрала к обтягивающему кашемировому свитеру и шифоновой юбке, сдавливали мои ступни подобно «испанскому сапогу». От выпитого накануне и от переживаний раскалывалась голова. К горлу волнами подступала тошнота. Я стояла у дальней стены зала - вместе с мелкой репортерской сошкой и вообще со всеми, кто не удостоился сидячих мест. Одним глазом я поглядывала на Миранду, другим - искала, где при необходимости можно более или менее незаметно проблеваться. «В вашем возрасте я была похожа на вас…» «В вашем возрасте я была похожа на вас…», «…похожа на вас». Эти слова эхом отдавались у меня в голове, словно стучали в висках два гулких молота.
Почти на целый час Миранда забыла о моем существовании, но потом вспомнила и принялась названивать. Сначала, хоть мы и находились в одном зале, она позвонила, чтобы потребовать «Пеллегрино». После этого звонки следовали один за другим с интервалами от десяти до двенадцати минут. Каждый из них пронзал мою бедную голову как дрель. Дри-и-и-инь. «Свяжитесь с мистером Томлинсоном, он сейчас в самолете». (Глухонемой Папочка не отвечал на шестнадцатый звонок подряд.) Дри-и-и-инь. «Уведомьте всех наших сотрудников в Париже, что если они находятся здесь, это еще не значит, что они могут пренебрегать своими обязанностями в Нью-Йорке, я лично проконтролирую каждого!» (Сотрудники, до которых мне удавалось дозвониться, смеялись и бросали трубку.) Дри-и-и-инь. «Достаньте мне нормальный американский сандвич с индейкой, мне надоела здешняя ветчина». (Я прошагала в своих инквизиторских ботинках три километра, но так и не нашла ей сандвич с индейкой. Не сомневаюсь, что она заранее знала, что я ничего не найду, потому что дома, где они продавались на каждом углу, она никогда не выражала желания их попробовать.) Дри-и-и-инь! «К тому времени, как мы вернемся, на моем столе должны лежать досье трех наиболее квалифицированных кандидатов на место повара». (Эмили кашляла, кряхтела и хныкала, но все же обещала мне прислать всю информацию, какая у нее была, с тем чтобы я могла составить «досье».) Дри-и-и-инь! Дри-и-и-инь! Дри-и-и-инь! «В вашем возрасте я была похожа на вас».
Будучи больше не в состоянии смотреть на парад отощалых манекенщиц, я выскользнула из зала, чтобы выкурить сигарету. Нетрудно догадаться, что в тот момент» как я щелкнула зажигалкой, телефон снова заверещал.
- Ан-дре-а! Ан-дре-а! Где, черт возьми, вы ходите?
Я швырнула так и не зажженную сигарету и устремилась обратно, мой желудок взмыл, как шейкер в руках бармена, и я поняла, что меня непременно вырвет - вопрос только, где именно.
- Я в центре зала, Миранда, - сказала я, проскальзывая в дверь и прижимаясь лопатками к стене, - слева от входа. Вы меня видите?
Я смотрела, как она водит глазами по залу; наконец ее взгляд остановился на мне. Я хотела убрать телефон, но она продолжала яростно шипеть в трубку:
- Не двигайтесь, слышите? Стойте где стоите. Можно подумать, вы не знаете своих обязанностей. Вам бы только шляться невесть где, когда я вас ищу. Это неприемлемо, Ан-дре-а!
Все это время она пробиралась ко мне и теперь была совсем рядом. Толпа вдруг почтительно расступилась перед женщиной в сияющем серебристом одеянии в стиле ампир (талия под лифом, легкий клеш), и причудливые грегорианские песнопения разом сменились грохочущей «Металликой». В голове у меня запульсировало в такт ритму. Между тем Миранда уже стояла передо мной. Шипеть она не перестала, но мобильник убрала. Я сделала то же самое.
- Ан-дре-а, у нас большие неприятности. У вас большие неприятности. Мне сейчас звонил мистер Томлинсон. Анна-бель сообщила ему, что загранпаспорта девочек просрочены.
Она уставилась на меня; я изо всех сил сдерживала рвотные позывы.
- Неужели? - только и смогла произнести я в ответ, но это явно не была правильная реакция. Ее сжимающие сумочку пальцы побелели, глаза выпучились.
- «Неуже-е-ели?» - передразнила она, подвывая, как гиена. На нас начали оглядываться. - «Неужели?» И это все, что вы можете сказать?
- Нет, Миранда, конечно, нет. Я не имела в виду ничего такого… Я могу чем-нибудь помочь?
- «Я могу чем-нибудь помочь?» - снова передразнила она, на этот раз тоном капризного ребенка. О, если бы на ее месте был любой другой человек, я дала бы ему пощечину. - Вам бы лучше не сомневаться в этом, Ан-дре-а. Коль скоро вы не в состоянии выполнять ваши обязанности своевременно, вам придется найти способ возобновить паспорта к вечернему рейсу. Мои дочери должны присутствовать на завтрашнем банкете, понимаете вы это?
Понимаю ли я ее? Хм. Хороший вопрос. Я в принципе не способна была понять, почему в том, что у двух девочек, у которых есть мать, отец, отчим и няня, оказались просрочены паспорта, виноват не кто иной, как я. Но я вполне понимала, что все это ничего не значит. Раз она решила, что это моя вина, значит, так оно и есть. Я понимала и то, что она никогда не поймет, если я скажу ей, что ее дочери не вылетят сегодня за пределы Соединенных Штатов. Я могла, сделать все на свете, договориться с кем угодно, но оформить такой документ, как новый паспорт, меньше чем за три часа, при этом находясь за пределами страны, было невозможно. Точка. Впервые за целый год она потребовала нечто в принципе заведомо невозможное - сколько бы она ни настаивала, сколько бы ни грозилась. «В вашем возрасте я была похожа на вас».
Пошла она к черту. И она, и этот долбаный Париж, и вся эта модная показуха, и нескончаемые игры в «ах какая я толстая!». К черту всех тех, кто с наслаждением листает глянцевые страницы и думает, что за умение создать оптимальную комбинацию из дорогих шмоток и именитых фотографов Миранде Пристли можно простить все ее дикие выходки. Да как ей в голову могло прийти, что я хоть в чем-то похожа на нее! К черту, к черту ее - и прежде всего за то, что она права. Чего ради я здесь торчу и позволяю этой не знающей, что такое радость, дьяволице унижать меня, топтать, отравлять все мое существование? Уж не для того ли, чтобы когда-нибудь, лет через тридцать, оказаться здесь, на этом самом месте, в обществе секретарши, которая меня ненавидит, и толпы поклонников, которые выражают мне восхищение просто потому, что иначе нельзя?
Я рывком открыла сотовый телефон и принялась набирать номер; Миранда побагровела.
- Ан-дре-а! - прошипела она, все еще пытаясь оставаться в рамках благопристойности. •- Что вы вытворяете? Я сказала вам, что моим дочерям нужно возобновить загранпаспорта. Вы считаете, сейчас подходящее время, чтобы болтать по телефону? Вы, кажется, не вполне отдаете себе отчет, зачем вас взяли в Париж.
Папа снял трубку после третьего гудка; я даже не стала здороваться.
- Пап, я вылетаю первым же рейсом. Я позвоню, когда приземлюсь. Я еду домой.
Я защелкнула телефон прежде, чем папа успел ответить, и взглянула на Миранду. Она явно была обескуражена. Несмотря на головную боль и тошноту, мне захотелось улыбнуться, когда я поняла, что до некоторой степени лишила ее дара речи. К несчастью, она быстро оправилась. Оставалась крохотная возможность, что меня не уволят, если я срочно изображу раскаяние и мольбу, но на это у меня не было сил.
- Ан-дре-а, вы отдаете себе отчет в том, что вы делаете? Вы ведь знаете, что, если вы сейчас вот так уйдете, я буду вынуждена…
- Идите к черту, Миранда, идите вы к черту.
Она задохнулась, возмущенно поднесла ко рту руку» а я чувствовала, что теперь на нас смотрят уже очень многие. Трещотки шушукались и показывали на нас пальцами и сами были шокированы не меньше Миранды - шокированы тем, что какая-то там секретарша осмелилась заявить такое живой легенде модной индустрии.
- Ан-дре-а! - Она вцепилась в мое предплечье, но я вырвалась и ухмыльнулась до ушей. Мне пришло в голову, что окружающие тоже имеют право знать наш маленький секрет.
- Мне очень жаль, Миранда, - объявила я громко, и впервые с той минуты, как я ступила на французскую землю, мой голос не дрожал, - но я не думаю, что смогу быть на завтрашнем банкете. Вы ведь меня понимаете? Не сомневаюсь, что он удастся. Оставляю вам свои наилучшие пожелания. Это все.
И прежде чем она сумела вымолвить хоть слово, я поправила на плече сумочку и, не обращая внимания на пронзившую ступни боль, спокойно направилась к выходу. Я не помню, чтобы когда-нибудь чувствовала себя лучше. Я шла домой.
- Джил, перестань звать свою сестру! - закричала мама (ну зачем же так кричать?!). - Она, наверное, еще спит.
- Энди, ты спишь?! - откуда-то снизу еще громче заорала Джил.
Я разлепила глаза и уставилась на часы. Четверть девятого утра. Господи, о чем эти люди думают?
Я с трудом повернулась на один бок, потом на другой, потом все-таки заставила себя сесть; едва тело приняло вертикальное положение, как подушка превратилась в мощный магнит и потянула мою голову вниз. Вниз - еще немного поспать,
- Доброе утро, - придвинулось ко мне улыбающееся лицо Лили, - в этом доме залеживаться не привыкли.
Когда Джил, Кайл и их малыш приехали на День благодарения, Лили пришлось освободить комнату Джил и переехать на мою старенькую детскую кроватку, которая в обычное время задвигалась под нынешнюю двуспальную.
- Что у тебя вид такой недовольный? Слишком рано разбудили? Это разве рано? - Опершись на локоть, Лили листала газету и пила кофе, причем чашку она после каждого глотка ставила на пол. - Вот я только и делала, что слушала, как надрывается Айзек.
- Разве он плакал?
- Поверить не могу, что ты этого не слышала. Его не могли унять с половины седьмого. Классный малыш, Энди, что и говорить, но с утра такой концерт…
- Девочки! - снова позвала мама. - Неужели все еще спите? Обе? Ну ладно, если вы спите, может, дадите мне какой-нибудь знак, чтобы я знала, сколько делать вафель?
- Дать ей знак? Да что они, Лил, с ума посходили? - И потом в направлении двери: - Мы спим, неужели непонятно? Сейчас заснем еще на пару часиков. Мы не слышим, как кричит Айзек, мы вообще ничего не слышим! - И я снова повалилась на спину.
Лили рассмеялась.
- Да ладно тебе, - сказала она тоном, не совсем для нее обычным, - они просто рады, что ты дома, да и я рада, что я здесь. Еще пара месяцев, и мы привыкнем. Все не так плохо.
- Еще пара месяцев? От той пары, которая прошла, мне хочется застрелиться. - Я стащила через голову ночную рубашку (это была старая рубашка Алекса) и надела футболку.
Возле шкафа валялись скомканные джинсы (я таскала их уже несколько недель); когда я стала их натягивать, то заметила, что вот теперь они мне впору. Мне больше не приходилось в спешке, украдкой хлебать суп или вообще заменять его кофе и сигаретами, и мое тело добрало свои законные пять килограммов, утраченные за время работы в «Подиуме». И это меня вовсе не беспокоило: я верила родителям и Лили, когда они говорили, что у меня нормальный, здоровый вес.
Лили натянула спортивные штаны и повязала бандану на свои всклокоченные кудряшки. Когда она убирала волосы со лба, становились видны зловещие красные отметины, оставленные осколками ветрового стекла, но швы уже сняли, и врачи обещали, что со временем шрамы почти исчезнут.
- Ничего, - сказала она и потянулась к стоявшим у стены костылям, - скоро они все уезжают, так что, может, мы как следует выспимся.
- Она ведь наверняка будет кричать, пока мы не спустимся, - простонала я и поддержала Лили за локоть, помогая ей подняться. Ее правая нога была в гипсе, и на повязке оставила автографы вся моя семья, а Кайл даже накорябал дурацкие записочки от Айзека.
- Что верно, то верно.
В дверном проеме показалась моя сестра с малышом на руках; Айзек пускал слюни и довольно гулил.
- Это кто у нас прише-е-ел? - пропела она, осторожно подбрасывая счастливого мальчугана. - Ну-ка, Айзек, скажи своей любимой тете Энди, чтобы она не была такой злюкой, ведь мы все совсем скоро уедем. Сделай это для мамочки, сладенький мой, ну пожалуйста.
Айзек забавно хекнул - так обычно чихают дети, - а Джил расцвела так, словно он с выражением прочитал парочку шекспировских сонетов.
- Ты видела, Энди? Нет, ты слышала? О мой маленький, золотце мое ненаглядное!
- Доброе утро, - сказала я и чмокнула ее в щеку, - ты же знаешь, я вовсе не хочу, чтобы ты уезжала. И Айзек пускай остается, если научится спать до десяти утра. Черт, если уж на то пошло, пусть и Кайл где-нибудь здесь болтается, только сначала пообещает не открывать рот. Видишь, какие мы добрые?
Лили кое- как удалось спуститься вниз -поздороваться с моими родителями; они уже уходили на работу и прощались с Кайлом.
Я заправила постель, убрала кровать Лили, подушку как следует взбила и спрятала в шкаф. Лили вышла из комы еще до того, как я прилетела, и сначала с ней увиделся Алекс, а потом уже я. Врачи проверяли и перепроверяли, как работают все ее органы, но, если не считать сломанной лодыжки и глубоких порезов на лбу, шее и возле ключиц, она оказалась совершенно здорова. Выглядела она, конечно, не дай Боже- да и что бы вы хотели от человека, пережившего лобовое столкновение, - но передвигалась вполне уверенно и настроение у нее было на удивление бодрое.
Это мой папа предложил нам на ноябрь - декабрь передать нью-йоркскую квартиру в субаренду, а самим переехать к ним. Идея не слишком меня вдохновила, но, оставшись без работы, я мало что могла ей противопоставить. К тому же Лили была не прочь убраться на некоторое время из города - подальше от пересудов, которые поползли после случившегося с ней несчастья. Мы поместили в Интернете объявление, что «на праздники» сдается прекрасная квартира на Манхэттене, и, к нашему несказанному удивлению, пожилые супруги из Швеции, у которых все дети жили в Нью-Йорке, согласились уплатить запрошенную цену - на шестьсот долларов в месяц больше, чем отдавали мы сами. Трехсот баксов в месяц и мне, и Лили хватало с лихвой, тем более что ни на еду, ни на хозяйственные расходы нам благодаря моим родителям тратиться не приходилось; снабдили они нас и старенькой «тойотой». Шведы должны были уехать восьмого января - самое время, чтобы Лили попробовала заново начать семестр, а мне… что ж, мне пора было найти новую работу.
Официально уволила меня Эмили. Не то чтобы я хоть чуточку сомневалась, каков будет мой социальный статус, раз я позволила себе такой хулиганский выпад, но я думала, что Миранде хватит ярости, чтобы сделать это собственноручно. На все про все ушло три-четыре минуты, увольнение походило на ампутацию: быстро, безжалостно и эффективно - в лучших традициях «Подиума».
Я только что поймала такси и с любопытством разглядывала ботинок, снятый с пульсирующей левой ноги, когда зазвонил телефон. Сердце у меня так и подпрыгнуло, но я тут же вспомнила, что уже дала Миранде понять, что не желаю быть на нее похожей, и рассудила, что это не может быть она. Было не так уж трудно представить, что произошло за эти четыре минуты (первая минута: Миранда оправилась от удивления и продемонстрировала окружающим трещоткам свое самообладание; вторая: она нашарила мобильник и позвонила Эмили; третья: детально расписала мою возмутительную наглость; и, наконец, четвертая: Эмили уверила Миранду, что все пройдет в наилучшем виде). Да уж, хотя мой мобильник теоретически не мог осуществлять международную связь, не было никакого сомнения в том, кто это звонит.
- Привет, Эм, как дела? - пропела я, растирая босую ступню и стараясь не коснуться ногой замызганного пола.
Мой бодрый тон застал ее врасплох.
- Андреа?
- Ну да, это я, это Андреа. И что? Я немного спешу, так что…
Я хотела было прямо спросить: «Что, Эм, увольняешь меня?» - но решила подождать. Приготовилась к гневной тираде, которой - я не сомневалась в этом - она должна была разразиться («Как ты могла так подвести ее, подвести меня, подвести „Подиум“ и вообще всю модную индустрию!» - и т.д. и т.п.), но тирады так и не последовало.
- Да, конечно. В общем, я только что говорила с Мирандой… - Она заколебалась, словно надеялась, что я прерву ее и объясню, что просто произошла ошибка и волноваться не о чем, потому что за последние четыре минуты я уже все уладила.
- Так она сказала тебе, что случилось?
- Еще бы! Энди, объясни сама, что происходит?
- Это ты, наверное, знаешь лучше меня, правда? Молчание.
- Слушай, Эм, у меня есть чувство, что ты звонишь, чтоб уволить меня. Все в порядке, я же знаю, что ты не по своей воле. В общем, дело обстоит так: она велела тебе избавиться от меня, верно? - На душе у меня было так легко, как не было уже очень давно. Однако я поймала себя на том, что затаила дыхание: а вдруг свершилось чудо и - на счастье или на беду - Миранда не оскорбилась тем, что ее послали к черту, а зауважала меня за это?
- Да. Она поручила мне сказать, что в твоих услугах больше не нуждается и хочет, чтобы ты выехала из «Ритца» до того, как она вернется с дефиле.
В ее голосе не было злорадства, скорее в нем даже звучало сожаление. Может, она думала о тех часах, днях и неделях, которые ей теперь придется потратить, чтобы выдрессировать новую помощницу, но мне показалось, что все не так просто.

Предыдущая страница 27 Следующая страница


Дьявол носит «Прада» 28

- Ты ведь будешь скучать по мне, Эм? Ну давай, скажи, не стесняйся, это будет наш секрет. Я никому не скажу. Ты ведь не хочешь, чтобы я уходила, правда?
И - вот ведь чудо! - она снова засмеялась.
- Ну что ты ей сказала? Она без конца твердила что-то про грубость и про то, что порядочные женщины так себя не ведут, но больше я от нее ничего не добилась.
- Может, это потому, что я послала ее к черту.
- Не может быть!
- Ты же только что уволила меня. Я не вру.
- Боже мой!
- Да, и знаешь, чувствовала я себя при этом просто великолепно! Ну вот, меня уволила самая влиятельная женщина в издательском бизнесе. Я не могу пополнить свою кредитную карточку, а денег у меня кот наплакал, да и перспективы журналистской работы у меня весьма мрачные. Может, стоит податься к ее конкурентам? Они были бы не прочь нанять меня, ведь правда?
- Ну конечно. Свяжись с Анной Винтур, они с Мирандой никогда друг друга не любили.
- Хм. Надо подумать. Слушай, Эм, мы друг на друга не в обиде…
Мы обе прекрасно знали, что у нас нет ничего общего, кроме воспоминаний о Миранде Пристли, но раз уж мы так мило беседовали, я решила пойти немного дальше.
- Ну да, конечно, - солгала она смущенно; она вполне отдавала себе отчет, что отныне я персона незначительная и для приличного общества потерянная. Вряд ли она вообще когда-нибудь вспомнит о нашем знакомстве, но это чепуха, это понятно. Может, лет через десять, когда она будет сидеть в первом ряду на дефиле Марка Джекобса, а я все еще буду одеваться на распродажах и ужинать в «Бенихане», мы посмеемся над тем, что случилось. Но вряд ли.
- Очень приятно с тобой болтать, но я как раз пытаюсь решить одну задачку. Не знаю, что мне теперь делать, как побыстрей добраться до дома. Как думаешь, мой обратный билет все еще действителен? Она ведь не может просто взять и бросить меня в чужой стране?
- Вообще-то ее можно было бы понять, Андреа, - ответила Эмили. Ага! Это мне напоследок, чтобы не слишком обольщалась: ничего не меняется. - В конце концов, ты просто вынудила ее тебя уволить. Но она не мстительная. Пришли мне чек, я его как-нибудь пристрою.
- Спасибо, Эм. Век не забуду.
- Удачи, Андреа. Надеюсь, твоя подруга поправится.
- И тебе тоже удачи. Из тебя когда-нибудь выйдет классный редактор.
- Ты правда так думаешь? - Судя по голосу, она прямо расцвела. Уж не знаю, почему мое мнение - мнение жалкой неудачницы - имело для нее какое-то значение, но голос у нее был очень довольный.
- Еще бы, даже не сомневаюсь.
Мы распрощались, и тут же позвонил Кристиан. Не стоило удивляться тому, что он уже обо всем осведомлен, - хоть это и было невероятно. От того удовольствия, с каким он смаковал детали происшедшего, от обещаний и приглашений, которые он обрушил на мою бедную голову, меня снова затошнило. Стараясь сохранять спокойствие, я ответила, что у меня сейчас много дел, что звонить мне пока не надо, что я сама с ним свяжусь, когда захочу и если захочу.
В отеле еще ни о чем не знали. Мсье Рено и компания превзошли самих себя, когда услышали, что неотложные обстоятельства требуют моего возвращения в Америку. В полчаса мне заказали билет на ближайший рейс, собрали мои вещи и усадили в лимузин, оснащенный баром, достойным Шарля де Голля. Водитель попался разговорчивый, но я не поддержала беседу - я вкушала последние крохи моих привилегий, огромных привилегий низкооплачиваемой секретарши. Я налила бокал чудесного сухого шампанского и сделала большой ленивый глоток. Мне понадобилось десять с половиной месяцев, сорок четыре недели, четыре тысячи пятьсот девяносто часов работы, чтобы понять - раз и навсегда, - что Миранда Пристли не моя героиня.
На выходе с таможенного досмотра меня встречал уже не водитель в униформе и с табличкой, а до крайности довольный папа. Мы обнялись, и его очень поразили мои обтягивающие джинсы от Дольче и Габбаны, туфли на шпильках и прозрачная блузка (в списке они значились в разделе «Разное», подразделе «Дорога из аэропорта (в аэропорт)», и ничего более подходящего для самолета в моем багаже просто не было предусмотрено), - так вот, оправившись от шока, он сообщил мне хорошие новости: Лили вышла из комы. Мы поехали прямо в больницу, и Лили даже нашла в себе силы поёрничать насчет моего внешнего вида.
У нее, конечно, были неприятности с законом: чего уж там, она и вправду села за руль пьяная, превысила скорость, выехала на встречную и т.д. и т.п. Но поскольку никто, кроме нее, особо не пострадал, суд выказал всю возможную снисходительность, и, хотя она навеки попала в список водителей, пойманных в нетрезвом состоянии, приговорили ее всего лишь к принудительному лечению от алкоголизма и месяцу общественных работ. Мы это не обсуждали - она все еще не хотела признавать, что без лечения ей не обойтись, - я просто отвезла ее в Ист-Виллидж, и, выйдя после консультации, она признала, что «слюней и соплей» было не так уж много. «Скукотища!» - так сказала она, но, когда я подняла брови и окинула ее уничтожающим взглядом, которому научилась у Эмили, она поспешила сообщить, что там было несколько вполне приличных парней и будет не так уж плохо, если она для разнообразия найдет себе кого-нибудь непьющего.
Вот и ладно. Мои родители убедили ее прийти с повинной к декану; она страшно этого боялась, но все же решилась продемонстрировать добрую волю. Декан со своей стороны не только не отчислил Лили за исчезновение в середине семестра, но даже согласился ходатайствовать перед бухгалтерией, чтобы деньги, которые она внесла за осень, были засчитаны как плата за следующую весну.
Так что жизнь Лили, как и наша с ней дружба, пошла своим чередом. Чего не скажешь о моих отношениях с Алексом. Когда я вошла в палату, он сидел у постели Лили, и, едва увидев его, я пожалела, что папа так дипломатично решил подождать нас в кафе. Мы неловко поздоровались, начали суетиться и изо всех сил беспокоиться о здоровье Лили, и когда через полчаса он натянул куртку, попрощался и ушел, мы все еще толком не поговорили. Приехав домой, я позвонила ему, но он не ответил. Я позвонила еще и еще, потом обиделась и перестала звонить, но перед тем, как лечь спать, решила попытаться в последний раз. Он ответил, тон у него был очень сдержанный.
- Привет! - Мне хотелось, чтобы мой голос звучал радостно и непринужденно.
- А… - протянул он, проигнорировав мои старания.
- Слушай, я знаю, что она и твоя подруга тоже и что вообще ты сделал бы это для любого человека, но я так тебе благодарна. Серьезно, ты нашел меня в Париже, помогал моим родителям, сидел с ней…
- Пустяки. Все это на моем месте сделал бы любой, у кого друг попал в беду. Это нечто само собой разумеющееся. - И что-то в его голосе говорило мне: да уж, это сделал бы каждый, кто не так эгоистичен, как ты.
- Алекс, ну пожалуйста, мы же можем просто поговорить…
- Нет. Не сейчас Я целый год хотел поговорить с тобой, иногда даже упрашивал тебя поговорить, но тебе все это было не нужно. Порой я даже не узнавал тебя, не находил в тебе ту Андрее, которую любил. Не знаю как, не знаю когда, но ты изменилась. Ты уже не та Энди, какой была до того, как получила эту работу. Моя Энди никогда бы не предпочла какую-то там модную тусовку своим друзьям, тем более когда она была им так нужна. В самом деле нужна, Энди. И я рад, что теперь ты дома, что ты все-таки сделала правильный выбор, но мне нужно время, чтобы понять, что происходит со мной, и с тобой, и с нами. Это не сейчас началось, Андреа. Со мной это уже давно - только ты не обращала внимания.
- Алекс, но ты же не даешь мне возможности сесть рядом с тобой, посмотреть тебе в глаза, попытаться все объяснить. Может, ты прав, может, я и в самом деле изменилась. Я так не думаю, но даже если это и так, то почему обязательно все эти перемены должны быть к худшему? Может, не стоит из-за этого ссориться?
Он был моим лучшим другом, он был мне ближе, чем Ли-» ли, но вот уже много-много месяцев он был только другом. Пришло время признать, что это правда.
Я вздохнула поглубже и сказала то, что должна была сказать, хотя мне очень не хотелось этого делать.
- Ты прав.
- Да? Ты согласна?
- Да. Я вела себя как эгоистка. Я нечестно поступала с тобой.
- И что же? - Он немного смягчился, но не слишком.
- Не знаю. А что? Может, мы просто не будем созваниваться? Не будем встречаться? Понятия не имею, что из этого получится. Но знаешь, я не хочу совсем тебя потерять, я просто не представляю своей жизни без тебя.
- Да и я тоже. Но я думаю, у вас это еще не скоро получится. Мы ведь не были друзьями до того, как стали встречаться, сомневаюсь, что это выйдет у нас сейчас. Но кто знает? Может, когда-нибудь мы станем умнее и спокойнее…
Я повесила тогда трубку и расплакалась навзрыд - не из-за Алекса, а из-за того, что все так изменилось и уже ничего не вернешь. Я пришла в «Элиас-Кларк» убого одетой, ничего не знающей о жизни девчонкой, а вышла едва начавшей разбираться, что к чему, и такой же убого одетой полувзрослой (все дело было в том, что теперь я отдавала себе отчет, насколько убого я одета). Между тем приобретенного мной за год опыта хватило бы на сотню только что окончивших университет новичков. И хотя во всех анкетах мне теперь неизбежно придется упоминать, что я была уволена, хотя мой парень порвал со мной и я осталась ни с чем, если не считать чемодана (ладно уж, чего там - четырех чемоданов от Луи Вюиттона) с шикарными модными тряпками, - так вот, несмотря ни на что, может, этот год прошел не напрасно.
Я отключила телефон, достала из нижнего ящика стола потрепанную тетрадь, валявшуюся там еще со школьных времен, и принялась писать.
К тому времени, когда я спустилась, папа уже закрылся в своем кабинете, мама спешила к гаражу.
- Доброе утро, солнышко. Вот уж не знала, что ты проснулась! Я убегаю, у меня занятия в девять. Вылет у Джил в двенадцать, так что, если не хотите попасть в самую пробку, поторапливайтесь. На всякий случай буду держать включенным сотовый. Ах да, вы с Лили сегодня придете к ужину?
- Ну откуда я знаю? Я только что проснулась, даже кофе еще не пила, а ты хочешь, чтобы я сказала, вернусь или нет сегодня к ужину…
Но мое брюзжание так никого и не тронуло - когда я открыла рот, мама была уже на полпути к двери. Лили, Джил, Кайл и младенец расселись вокруг кухонного стола и сосредоточенно читали «Тайме»- каждый в меру своих интересов и возможностей. На столе стояло блюдо с какими-то неаппетитными вафлями, бутылка кленового сиропа «Тетушка Джемайма» и масленка, которую никто не потрудился достать из холодильника заранее. Очевидным успехом пользовался только кофе, за которым папа с утра пораньше сгонял в кондитерскую - по понятным причинам папе обычно не нравилось то, что готовила мама. Я подцепила вилкой одну вафлю, положила ее на бумажную тарелочку и принялась резать. Тут же у меня на тарелке образовалась неудобоваримая клейкая масса.
- Это есть нельзя. А что, папа не купил каких-нибудь пончиков или печенья?
- Да-а, спрятал в шкафчике рядом с кабинетом, - протянул Кайл, - чтоб ваша мама не увидела. Если собираешься туда наведаться, может, принесешь сюда всю коробку?
Я отправилась на поиски добычи, и тут зазвонил телефон.
- Алло? - ответила я своим самым недружелюбным тоном. Я в конце концов перестала представляться по телефону как «Офис Миранды Пристли».
- Доброе утро. Можно поговорить с Андреа Сакс?
- Это я. А кто ее спрашивает?
- Андреа, добрый день, это Лоретта Андриано из журнала «Севентин»[24].
Сердце у меня подпрыгнуло. Я накропала рассказик слов эдак на две тысячи - о девушке, которая так поднялась в собственном мнении, поступив в университет, что начала важничать перед собственными родителями и старыми друзьями. Пустяковая в общем-то вещица, я состряпала ее часика за два, но, кажется, мне удалось сделать рассказ в меру трогательным и в меру забавным.
- Здравствуйте! Как вы поживаете?
- Спасибо, хорошо. Послушайте, ваш рассказ попал ко мне и, должна сказать, очень мне понравился. Нужны, конечно, кое-какие доработки, а язык стоит сделать немножко попроще - все-таки читают нас в основном двенадцати-пятнадцатилетние. Но думаю, в феврале мы его напечатаем.
- Напечатаете? - Я не верила своим ушам. Я послала этот рассказ в десяток журналов для подростков, потом сделала несколько усложненный вариант и отослала в два десятка женских журналов, и никто мне даже не ответил.
- Можете не сомневаться. Мы платим по полтора доллара за слово, нужно, чтобы вы заполнили кое-какие бланки. Вы ведь прежде уже писали для журналов?
- Вообще-то нет. Но я работала в «Подиуме»! - поспешила добавить я, не задумываясь, чем это может мне помочь, тем более что единственное, что я там писала, - записки в стиле Миранды Пристли (и ее почерком). Причем основной целью этих записок было привести адресата в священный трепет. Но Лоретта, судя по всему, не заметила моего прокола.
- Вот как? Сразу после университета я тоже работала в «Подиуме» - ассистенткой в отделе моды. Этот год был для меня полезнее, чем следующие пять.
- Да, там можно многому научиться. Мне повезло, что я туда попала.
- А кем вы там работали?
- Я была секретаршей у Миранды Пристли.
- Да неужели? Бедная девочка, а я и не «нала. Подождите-ка, а это, случайно, не вас недавно уволили в Париже?
Слишком поздно я осознала, какую большую ошибку совершила. Вскоре после того, как я вернулась домой, на «Шестой странице» появилась довольно обстоятельная заметка о происшедшем скандале: наверняка проболталась какая-нибудь трещотка - их тогда вокруг было пруд пруди. Поскольку процитировали они меня слово в слово, я ума не могла приложить, кто еще, кроме них, мог обо всем растрезвонить. И ведь я имела глупость забыть, что не только я читаю «Шестую страницу». Наверняка мой рассказик теперь нравится Лоретте меньше, чем три минуты назад, но, как говорится, слово не воробей.
- Хм… да. На самом деле все не так плохо, как там описано. Эта «Шестая страница»… Вечно там делают из мухи слона. Нет, правда.
- В этот раз, надеюсь, нет? Кто-то должен был поставить эту женщину на место, если это были вы.,, что ж, прослоняюсь и завидую. Она изводила меня целый год, при этом мы даже словом не перемолвились. Послушайте, я сейчас тороплюсь, у меня деловой обед, но, может, мы с вами встретимся? Вам все равно надо прийти заполнить бумажки, а мне было бы очень интересно с вами познакомиться. Если у вас есть какие-то стоящие работы, приносите с собой.
- Здорово. Просто здорово.
Мы договорились на следующую пятницу, на три часа, и я повесила трубку, все еще не веря в реальность происходящего. Кайл и Джил ушли собираться и паковать вещи, а малыша оставили с Лили. Он сразу же принялся кукситься, да так, что, казалось, еще немного, и его будет не унять. Я взяла его на руки, прижала к плечу, потерла ему спинку через фланелевую распашонку, и - надо же! - он перестал орать.
- Никогда не угадаешь, кто это был, - пропела я, вальсируя по комнате с Айвеком, - звонила редактор отдела художественной прозы журнала «Севентин». Меня опубликуют!
- Ну да? Какую-нибудь историю из твоей жизни?
- Не из моей жизни, а из жизни Дженнифер. Всего две тысячи слов, не так много, но это только начало.
- Еще бы. У сопливой девчонки что-то получилось, и она уже не смотрит на своих близких. Помню я этот рассказик. Что ж, совсем неплохо. - Лили ухмыльнулась и закатила глаза.
- Это все мелочи. Главное, они опубликуют его в февральском номере и заплатят мне три тысячи баксов. Здорово, а?
- Поздравляю, Энди. Это замечательно. Это будет как бы твоя реклама, верно?
- Ну да. Конечно, это не «Нью-Йоркер», но начало очень хорошее. Может, если мне удастся протолкнуть еще пару-тройку вещей в разные журналы, что-нибудь и получится. В пятницу мы с этой женщиной встречаемся, и она просила принести все, что у меня еще есть. И даже не спросила, говорю ли я по-французски. И еще она терпеть не может Миранду. С этой Лореттой можно иметь дело.
Я отвезла техасскую компанию в аэропорт, в «Макдоналдсе» купила для нас с Лили жирный и калорийный обед (чтобы порадовать желудок после съеденных утром печенюшек) и провела остаток дня - и весь следующий день, и весь день после него, - сочиняя рассказики для на дух не выносящей Миранду Лоретты.
- Будьте добры, ванильный капуччино, - попросила я незнакомого бармена из кафе «Старбакс», что на Пятьдесят седьмой улице. Прошло уже пять месяцев с тех пор, как я была здесь последний раз - балансировала с подносом, заставленным чашками» заваленным снедью, и спешила предстать пред очи Миранды прежде, чем у нее лопнет терпение и она меня уволит. Каждый раз, как я об этом думала, я приходила к одному и тому же выводу, намного приятнее быть уволенной за то, что ты послала хозяйку к черту, чем за то, что ты принесла два пакетика сахарозаменителя вместо двух кусочков нерафинированного сахара. Результат такой же, но зато игра стоила свеч.
Кто бы мог подумать, что в кафе «Старбакс» так часто меняются продавцы? За прилавком не было ни одного знакомого лица, мне даже показалось, что прошло намного больше, чем пять месяцев. Я одернула свои черные брючки - хорошего покроя, хоть и не от известного дизайнера - и специально проверила, не забрызгала ли я брючины уличной грязью. Я знала целую редакцию лучших в мире специалистов по гламуру, которые возмутились бы и постарались меня в этом разубедить, но мне все равно казалось, что сейчас, отправляясь на второе в моей жизни собеседование, я выгляжу чертовски здорово. И дело было не только в том, что теперь я уже знала, что костюмы в редакциях никто не носит; неизвестно почему (думаю, просто потому, что я надышалась тамошнего особенного воздуха), но год, проведенный в мире высокой моды, запечатлелся в подкорковых дебрях моего мозга.
Кофе был такой горячий - чуть ли не обжигающий, но и это было хорошо в зябкий, промозглый день, когда за окном сгущались серенькие сумерки, а прохудившееся небо сеяло на город не то снежную крупу, не то изморось. Обычно такие дни действуют на меня угнетающе, а это был чуть ли не самый унылый день и без того самого унылого в году месяца (февраля); в дни, подобные этому, даже оптимисты с головой залезают под одеяло, а пессимисты бывают уверены, что без упаковки антидепрессантов им этот день не пережить. Но кафе было залито мягким светом, и народу было как раз в меру, и я уютно устроилась в большом зеленом кресле и постаралась не думать о том, кто обтирался о его спинку своими немытыми волосами.
За эти три месяца Лоретта стала моей наставницей, моей героиней, моей спасительницей. Со времени нашего первого знакомства я не видела от нее ничего, кроме добра. Еще когда я впервые вошла в ее просторный, шумный кабинет и поняла, что она - надо же! - настоящая толстушка, у меня появилось необъяснимое чувство, что она мне непременно понравится. Она усадила меня и прочитала все, что я состряпала за неделю: пародийные очерки о модных показах, изящные зарисовки на тему «каково быть секретаршей знаменитости» и жалостный рассказ (на него я возлагала особые надежды) о том, как тяжело и больно расставаться с человеком, с которым ты провела три года, которого любишь, но с которым не можешь быть вместе. Все получалось как в слащавом бульварном романе, но мы с Лореттой действительно великолепно поладили, поделились своими кошмарами времен «Подиума» (я их все еще видела чуть ли не каждую ночь; последний был какой-то особенно дикий: будто в Париже вооруженный патруль блюстителей этикета пристрелил моих родителей за то, что они носили на улице шорты, а Миранда каким-то образом меня после этого удочерила); и очень скоро мы с ней пришли к выводу, что пережили одно и то же, только с разницей в семь лет.
С тех пор как меня осенила блестящая идея - сдать все мои «подиумные» тряпки в комиссионку на Мэдисон-авеню, - я стала состоятельной женщиной и могла позволить себе не гнаться за гонорарами, а к предложениям подходить разборчиво. Я все ждала, что Эмили или Джоселин позвонят и скажут, что послали курьера забрать одежду, но никто так и не позвонил. Так что все досталось мне. Почти всю одежду я упаковала, только отложила платье-кимоно от Дианы фон Фюрстенберг. Эмили разобрала содержимое ящиков моего стола и все переслала мне, а я случайно наткнулась на письмо Аниты Альварес - то самое, где она так восхищалась «Подиумом». Я давно хотела отправить ей что-нибудь стоящее, но все не было времени. Я завернула яркое кимоно в шелковистую бумагу, добавила пару босоножек от Маноло и черкнула записочку от имени Миранды - честно говоря, меня вовсе не радовало, что я все еще не разучилась подделывать ее подпись. Для выпускного поздновато, думала я, но пусть девочка узнает, как приятно держать в руках по-настоящему красивую вещь. И главное, пусть знает, что о ней думают, заботятся. Я отправила посылку, когда приезжала в Нью-Йорк, так что она не могла заподозрить, что это подарок не от «Подиума».
Итак, кроме платья, обтягивающих и очень сексуальных джинсов от Дольче и Габбаны и элегантной сумочки на цепочке, которую я подарила маме («Ох, солнышко, какая прелесть! Какая, ты говоришь, фирма?»)» я продала все подчистую - топы, кожаные брюки, туфли на шпильках, босоножки… Женщина, которая принимала у меня одежду, позвала хозяйку магазина, и они решили, что лучше всего будет закрыть его на некоторое время, чтобы никто не мешал оценить мой товар. Продукция одного только Луи Вюитгона (два больших чемодана, саквояж для аксессуаров и огромная дорожная сумка на колесиках) принесла мне шесть тысяч долларов, и когда хозяйка с приемщицей наконец перестали шептаться, рыться в вещах и хихикать, я вышла из магазина счастливой обладательницей чека на тридцать восемь тысяч долларов с лишним. Это, по моим подсчетам, означало, что мне целый год не нужно думать о деньгах на еду и квартиру, и я могу не беспокоиться, что мое творчество пока еще не превратилось в источник стабильного дохода. А потом в мою жизнь вошла Лоретта, и все стало намного проще.
Лоретта уже купила у меня кое-какой материал - точнее, одну аннотацию, чуть подлиннее, чем цитата из рецензии, два маленьких рассказика (слов по пятьсот) и один побольше (на две тысячи). Но еще лучше было то, что ей во что бы то ни стало хотелось помочь мне наладить деловые контакты, познакомить меня с людьми из других журналов, которым могли потребоваться внештатные авторы. Потому, собственно, в тот неприветливый зимний день я и сидела в судьбоносном кафе «Старбакс» - я шла назад, в «Элиас-Кларк». Лоретте было не так-то легко убедить меня, что Миранда не торчит целый день у входа в здание с пистолетом, поджидая вашу покорную слугу, но я все же здорово нервничала. Не тряслась от страха, как прежде, когда от простого телефонного звонка у меня все внутри переворачивалось, но вовсе не горела желанием ее увидеть. Равно как и Эмили. Или кого-нибудь другого из их компании - исключая, пожалуй, Джеймса.
Однажды, ни с того ни с сего, а точнее, по какой-то особой причине, Лоретта позвонила своей университетской приятельнице, которая волей обстоятельств была не кем иным, как редактором раздела «Город» журнала «На слуху». Лоретта сказала ей, что у нее есть на примете молодая писательница, подающая большие надежды. То есть, как вы сами можете догадаться, я. На сегодня у нас было назначено собеседование, и Лоретта даже заранее предупредила свою приятельницу, что меня с треском прогнали из епархии Миранды Пристли, на что та только засмеялась и ответила, что если бы она отказывала всем, кого уволила Миранда, то осталась бы вовсе без авторов.
Я допила капуччино, с новыми силами подхватила папку со своими работами и устремилась - на этот раз с легким сердцем, без непрерывно звонящего телефона и заставленного чашками подноса - в направлении «Элиас-Кларк». Беглая рекогносцировка показала, что в вестибюле нет трещоток из «Подиума», и я налегла на вращающуюся дверь. Все было как обычно: и Ахмед на месте в своем киоске, и яркий плакат, возвещавший, что «Шик» устраивает банкет в «Спа» в эту субботу. Вообще-то мне следовало сначала расписаться в книге учета посетителей, но я направилась прямо к турникету. Тут же раздался знакомый голос: «Овдовела невеста твоя… я не помню, плакал ли я… но музыки больше нет, и в сердце горестный след, но мы попробуем спеть… давай попробуем спеть…» «Моя Америка»! Ну что за прелесть, подумала я, эту прощальную песню мы еще с ним не пели. Я взглянула на Эдуарде: он был все такой же большой и потный и точно так же широко улыбался. Но на этот раз не мне. У ближайшего к нему турникета стояла высокая и очень худая девушка с блестящими черными волосами и зелеными глазами, одетая в сногсшибательные узкие полосатые брючки и коротенькую, до середины живота, маечку. Она старалась сохранять равновесие и удержать поднос с тремя чашками кофе, пухлую сумку, откуда торчали газеты и журналы, три вешалки с одеждой и мешочек с монограммой «МП». Ее сотовый зазвонил в тот момент, как до меня дошло, что к чему, и на ее лице отразился такой ужас, что я подумала, она не выдержит и заплачет. Но когда ее попытки взять приступом турникет не увенчались успехом, она глубоко вздохнула и запела: «Прощай, моя Америка, прощай… Ты повзрослела вдруг и невзначай… Мы, словно в старом кино, с парнями пили вино и пели, что поутру когда-нибудь я умру… пробьет мой час - я умру… я то-о-оже умру!» Я снова посмотрела на Эдуардо, а он улыбнулся мне и подмигнул. А потом, не дожидаясь, пока хорошенькая брюнетка закончит петь, он пропустил меня внутрь, словно я была Важная Персона

Предыдущая страница 28


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лорен Вайсбергер

Дьявол носит «Прада»

Перевод с английского М. Маякова и Т. Шабаевой.
Lauren Weisberger "THE DEVIL WEARS PRADA"

 Читать книгу

Аннотация

Работа в журнале мод... Мечта любой женщины? Кошмар любой женщины! Добро пожаловать в ад под «глянцевой обложкой»!!! Кофе? Всегда холодный и невкусный! Дизайнерские шмотки со скидкой? Вышли из моды в позапрошлом сезоне! Работа в неурочное время? О личной жизни можно забыть! Но все бы ничего, если бы не начальница — легендарнейшая из стерв мира от кутюр, то ли продавшая за успех душу дьяволу, то ли (по слухам) изгнанная из ада за невозможный характер!..

Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: Spell&Check Busya
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Лорен Вайсбергер - Биография

Лорен Вайсбергер

На основную страницу

Биография

Lauren Weisberger


[1] | «Нью-Йоркер» — еженедельный литературно-политический и сатирический журнал, оказывающий большое влияние на литературную жизнь США. Основан в 1925 г. — Здесь и долее примеч. пер.
[2] | Хеллс-Китчен (Адская кухня) — район между Тридцать четвертой и Пятьдесят девятой улицами, Восьмой авеню и рекой Гудзон, исторически «бандитский» район Среднего Манхэттена.
[3] | Ист-Энд — восточный (ранее — беднейший) район Лондона.
[4] | Льюис, Джерри — комедийный актер, звезда Голливуда 50 — 60-х гг. XX в, ведущий комических шоу нателевидении и специального ежегодного телемарафона для дистрофиков в День труда.
[5] | «Времена года» — один из лучших и самых дорогих ресторанов Нью-Йорка, открыт в 1961 г. в нижнем этаже небоскреба «Сиграм». Вход только по предварительным заказам.
[6] | «Благодарные мертвые» — культовая рок-группа, основанная в Сан-Франциско в 1965 г. На протяжении тридцати лет пользовалась фантастической популярностью и стала объектом массового поклонения среди американской молодежи — тысячи поклонников сопровождали музыкантов повсюду, где они выступали со своими знаменитыми «импровизациями».
[7] | Вассар был основан как женский колледж в 1861 г. С1970 г. туда стали принимать и мужчин. Престижный частный гуманитарный колледж высшей ступени.
[8] | «Аберкромби энд Фитч» — сеть популярных в Америке магазинов качественной мужской и женской одежды. За более чем вековую историю существования сложилось понятие о «стиле Аберкромби» как отличительной черте приверженцев добротной, элегантной и относительно недорогой одежды.
[9] | Модная в США диета на основе говядины. Автор — доктор Р. Аткинс — недавно скончался от ожирения.
[10] | Сеть кафе «Старбакс» — культовое явление в современной Америке. Cтиль, наследующий европейскую культуру, итальянскую манеру употребления кофе, французское социальное значение кофеен, в сочетании с американской культурой и традициями обслуживания плюс джаз и клубность.
[11] | Мидлбери — престижный частыйколледж высшей ступени в штате Вермонт. Основан в 1800 г.
[12] | «Токийская бенихана» — сеть популярных ресторанов японской кухни, где пища готовится на жаровне, вмонтированной в обеденный стол.
[13] | «О-бар» — популярное арт-кабаре в Нью-Йорке.
[14] | Американская марка часов стоимостью от 55 долларов.
[15] | «Чердак Энн Тэйлор» — сеть магазинов недорогой женской одежды в обуви.
[16] | Бульвар Лас-Рамблас — торговый район каталонской столицы.
[17] | Южная граница Пенсильвании; до начала Гражданской войны символизировала границу между свободными (северными) и рабовладельческими (южными) штатами.
[18] | Оксюморон — сочетание противоположных по значению слов.
[19] | Гой — иноверец, не соблюдающий священный для иудеев день отдохновения — субботу
[20] | Званый вечер (фр.).
[21] | Главный редактор журнала «Вог» (с 1989 г.).
[22] | Conde Nast Publications — крупное нью-йоркское журнальное издательство.
[23] | «Фиш» — культовая рок-группа, считающаяся преемником «Благодарных мертвых».
[24] | Популярный ежемесячный журнал для девочек-подростков, тираж около 2 млн экз.