Лорел Гамильтон - Сны инкуба

1 Лорел Гамильтон

Глава первая

Была октябрьская свадьба. Невеста – ведьма из группы раскрытия преступлений со сверхъестественной подоплекой. Жених зарабатывает на жизнь подъемом зомби и убийством вампиров. Звучит как хэллоуинская шутка, но так все и было.
Гости со стороны жениха – в черных фраках с оранжевыми бабочками галстуков на белых сорочках. Со стороны невесты – в оранжевых вечерних платьях. Не так часто удается увидеть вечернее платье оранжевого хэллоуинского цвета. Я с ужасом думала, что придется выбросить триста долларов за такое чудище. Но так как я была гостьей со стороны жениха, можно было обойтись фраком. Ларри Киркланд, жених, коллега и друг, остался при своих пистолетах. Он отказался заставлять меня появляться в платье, разве что я сама того захочу. Гм, дайте-ка подумать... Триста долларов за оранжевый кошмар, который я скорее сожгу, чем надену второй раз, или сотня за прокат фрака, который можно вернуть. Дайте-ка еще раз подумать...
Я выбрала фрак. Но туфли под фрак пришлось-таки покупать. В прокате фраков ничего не было седьмого женского размера. Ну и ладно. Пусть даже эти семидесятидолларовые туфли я тоже никогда больше не надену, все равно я считала, что мне повезло.
Пока я смотрела, четверо подружек невесты в пышных оранжевых платьях прошли по центральному проходу между рядами. Волосы у них были уложены колечками, а косметики было столько, сколько я еще ни на ком из них не видела, и я снова ощутила, как мне повезло. Они несли кругленькие букетики оранжевых и белых цветов, оплетенные черным кружевом, оранжевыми и черными лентами, свисавшими шлейфом. А я просто себе стояла в первых рядах, держа одной рукой запястье другой. Распорядительница свадьбы будто все время боялась, что друзья жениха дружно станут ковырять в носу или еще что-нибудь ужасное сделают, если у них руки не будут заняты, и потому всем велела стоять, держась за собственное запястье. В карманы руки не совать, на груди не складывать, тем более над пахом не сцеплять. Я на репетицию опоздала – кто бы удивился? – и распорядительница вроде бы решила, что я буду оказывать на мужчин цивилизующее влияние – просто потому, что мне выпало родиться женщиной. Но почти сразу она поняла, что я такая же неотесанная, как и они. Честно говоря, мне казалось, что мы все прилично себя ведем. Просто ей неуютно было возле мужчин, или возле меня. Может, из-за пистолета, который на мне был.
Но никто из друзей жениха, в том числе и я, не подали ей повода для жалоб. Это день Ларри, и никто из нас не хотел его портить. Ах, да, еще и день Тамми.
Невеста вошла в церковь, опираясь на руку отца. Мать уже сидела на передней скамье, одетая в светло-желто-оранжевое, которое на ней, признаю, смотрелось хорошо. Она сияла и плакала и казалась одновременно и несчастной, и на седьмом небе от радости. Миссис Рейнольдс и была причиной этой торжественной церковной свадьбы. И Ларри, и Тамми были бы вполне довольны более скромным обрядом, но Тамми не способна сказать матери «нет», а Ларри просто не хотел конфликтов с будущей тещей.
Детектив Тамми Рейнольдс великолепно смотрелась в белом, под фатой, закрывавшей лицо как туманный сон. На ней тоже было столько косметики, сколько я никогда раньше не видела, но гвоздем программы был шитый бисером вырез и юбка-колокол. Казалось, это платье само может идти по проходу – и уж точно может стоять само. С волосами Тамми что-то такое сделали, что они лежали гладко и были убраны с лица, и можно было видеть, как она ослепительна. До сих пор я даже не замечала, что детектив Тамми – просто красавица.
Я стояла в конце ряда друзей жениха – это были я и трое братьев Ларри, – так что мне приходилось вытягивать шею, чтобы заглянуть Ларри в лицо. Он отлично выглядел, вот только бы в обморок не грохнулся. Он так уставился на Тамми, будто его молотом двинули промеж глаз. Конечно, если бы с ним часа два повозиться, накладывая грим, он бы тоже смотрелся картинкой, но мужчины насчет этого не беспокоятся. Двойные стандарты живут и процветают. Женщине полагается в день свадьбы быть красивой, а жениху – стоять и не конфузиться. И ее не конфузить.
Я отодвинулась чуть назад и постаралась никого не конфузить. Волосы я завязала сзади еще влажными, и они лежали гладко. Я их не стригла, и потому это было самое большее, что я могла сделать, чтобы выглядеть мальчишкой. И некоторые другие анатомические подробности тоже этому не способствовали. Я девушка фигуристая, и даже во фраке, сшитом для мужчины, оставалась фигуристой. Никто на это не жаловался, однако распорядительница закатила глаза, когда меня увидела. Но вслух сказала только одно:
– Вам бы не помешало чуть сильнее накраситься.
– Никто больше из друзей жениха вообще не красился, – возразила я.
– Вы хотите выглядеть симпатично?
Поскольку я считала, что и так достаточно хорошо выгляжу, ответ был только один:
– Не особенно.
Это был мой последний разговор с этой свадебной дамой. Она положительно стала меня избегать. Будто она до того считала, что раз у нас с ней у обеих яичники вместо яиц, то мы должны выступать единым фронтом. И вообще, чего мне беспокоиться, как я выгляжу? Это день Тамми и Ларри, а не мой. Если – и это еще какое если! – если я когда-нибудь буду выходить замуж, вот тогда и озабочусь своим внешним видом. А пока ну его. И вообще я косметики намазала и без того больше, чем обычно бывает. То есть хоть сколько-то. Моя мачеха Джудит все твердит мне, что когда мне будет тридцать, я по-другому буду думать насчет всех этих женских штучек. До этого критического три-ноль у меня еще три года, так что не стоит паниковать заранее.
Отец Тамми вложил руку дочери в руку Ларри. Тамми на три дюйма выше Ларри, а на каблуках – еще больше. Я достаточно близко стояла к жениху, чтобы увидеть, какой взгляд отец невесты на него бросил. Не слишком дружественный. Она уже три – нет, почти четыре месяца беременна, и виноват Ларри. То есть виноваты Тамми и Ларри, но вряд ли отец придерживался этой точки зрения. Нет, мистер Натан Рейнольдс явно возлагал вину на Ларри, будто Тамми похитили из девичьей кроватки и вернули дефлорированную и беременную.
Мистер Рейнольдс поднял фату Тамми, открывая миру эту тщательно наведенную красоту. Потом торжественно поцеловал ее в щеку, последний раз мрачно глянул на Ларри и повернулся с радостной улыбкой к жене, сидящей на передней скамье. И тот факт, что он так быстро сменил выражение лица, повернувшись лицом к публике, меня встревожил. Мне не понравилось, что новоиспеченный тесть Ларри так отлично умеет лгать, и я задумалась: а чем он на жизнь зарабатывает? Однако это у меня естественная подозрительность, от долгой работы в тесном контакте с полицией. Цинизм страшно заразен.
Все мы повернулись к алтарю, и начался знакомый обряд. Я десятки свадеб видала, в основном христианские, в стандартных конфессиях, так что слова звучали странно знакомо. Забавно, как не знаешь сама, что помнишь что-то, пока не услышишь, и тут понимаешь, что помнила.
– Возлюбленные мои, мы собрались здесь сегодня, дабы сочетать этого мужчину и эту женщину священными узами брака.
Венчание было не католическое и не епископальное, так что на колени становиться не надо было, и вообще от нас ничего не требовалось. Даже причастия мы не принимали во время церемонии. Должна признаться, что я немного отвлеклась. Вообще я никогда не была большой энтузиасткой свадеб. Согласна, что они необходимы, но я не из тех, кто фантазирует, какая у меня когда-нибудь будет свадьба. Даже не помню, чтобы я вообще об этом думала, пока не оказалась помолвленной, учась в колледже, а когда это дело накрылось, я снова перестала об этом думать. Очень недолго я была потом помолвлена с Ричардом Зееманом, преподавателем естествознания в старших классах и местным Ульфриком – Царем Волков, но он меня бросил, потому что мне с монстрами общаться было проще, чем ему. И сейчас я вполне свыклась с идеей, что никогда не выйду замуж. Никогда не произнесут эти слова надо мной и моим милым. В самой глубине души, хотя никогда я не произнесу этого вслух, мне грустно. Не из-за свадьбы – моя собственная свадьба была бы мне не менее противна, чем любая другая, – но потому что никого я никогда не смогу назвать своим. Я выросла в среднем классе Среднего Запада, в маленьком городке, а это значит, что встречаться с тремя – или четырьмя, это как посмотреть, – мужчинами одновременно мне все же как-то почти неловко. Вот, например: кого взять с собой кавалером на чью-то свадьбу? Она происходит в церкви, набитой освященными предметами, так что двоих уже исключаем. Вампирам в присутствии священных предметов весьма неуютно. Вид Жан-Клода или Ашера, вспыхнувших ярким пламенем в дверях церкви, мог бы испортить праздник. Так что остается только один официальный бойфренд, Мика Каллахан, и еще друг, который вдруг оказался бойфрендом, Натэниел Грейсон.
Процедура уже дошла до обмена кольцами, а это значило, что шаферу и подружке невесты надо было вступить в дело. Женщина должна была подержать пышный букет белых цветов Тамми, а мужчина – выдать кольца. Все это как-то очень по-сексистски. Хотелось бы мне хоть раз увидеть, как мужчина держит цветы, а женщина выдает кольца. Один друг мне однажды сказал, что мне трудно жить из-за слишком либертарианских взглядов. Может быть. Я только знаю, что если я снова когда-нибудь буду помолвлена, то либо у обоих у нас будут обручальные кольца, либо ни у кого. Опять же, конечно, если не выходить замуж, то и о помолвке речи нет. Ну и Бог с ним.
Вот наконец-то они стали мужем и женой. Все мы повернулись к молодоженам, священник представил их публике как мистера и миссис Лоуренс Киркланд, хотя я точно знала, что Тамми оставила девичью фамилию, так что на самом деле перед нами стояли мистер Лоуренс Киркланд и миз Тамми Рейнольдс.
Мы разделились на две колонны. Мне пришлось предложить руку детективу Джессике Арнет. Она взяла меня под руку, и при ее каблуках оказалась на пять дюймов меня выше. Арнет улыбнулась мне. Уже с месяц назад я заметила, что она хорошенькая, когда она пыталась флиртовать с Натэниелом, но до сих пор я не знала, что она может быть красивой. Темные волосы она убрала с лица совсем, и нежный треугольник щек и подбородка привлекал взгляд. Макияж увеличил ее глаза, добавил румянца щекам и превратил тонкие губы в полные. Оранжевый цвет, который придавал богатые оттенки ее коже и волосам, заставлял светиться глаза, остальных подружек невесты просто убивал. Очень мало кого оранжевый цвет красит – вот почему его так широко используют в тюрьмах, как дополнительное наказание. Но детектив Арнет в нем смотрелась великолепно. Я даже чуть не пожалела, что распорядительница не уговорила меня накраситься погуще. Чуть не.
Наверное, я уставилась на Арнет, потому что она нахмурилась, и только тогда я шагнула вперед, и мы заняли наше место в процессии. Потом двинулись вперед, как хорошие дисциплинированные участники свадебной церемонии. Нам уже пришлось выдержать налет фотографа. Он охотился в основном за женихом и невестой, отлавливая ключевые моменты: разрезание торта, бросание букета, снимание подвязки. Только бы пройти цепь встречающих, а там я растворюсь в толпе, и никто не заметит.
Мы стояли в шеренге, как на учениях. Впереди – жених с невестой, потому что, скажем правду, именно ради них пришли сюда все прочие. Все мы, остальные, выстроились позади них у стены, ожидая сеанса рукопожатий с людьми, в основном незнакомыми. Родственники Тамми живут в нашем городе, но я ни с кем из них не знакома. Родственники Ларри приехали из другого города. Приглашенных полисменов я знала, а с остальными – кивать и улыбаться, кивать и улыбаться, пожать руку, еще одну, кивать и улыбаться.
Наверное, я полностью сосредоточилась на людях, с которыми сейчас приходилось знакомиться, и потому Мика Каллахан, мой официальный кавалер, возник передо мной совершенно неожиданно. Он в точности моего роста – невысокого как для мужчины, так и для женщины. Густые каштановые волосы почти такие же кудрявые, как у меня, и сегодня он их свободно распустил по плечам – это для меня. Он не любил ходить с распущенными волосами, и я его понимала. У него и так слишком нежный вид для мужчины, а в раме распущенных волос его лицо почти такое же точеное, как у детектива Арнет. Нижняя губа у него полнее верхней, отчего у него всегда чуть капризный вид, и вообще губы полнее, чем у других, что тоже не придает лицу мужественности. Но тело под черным сшитым на заказ костюмом не оставляло сомнения, что перед тобой стоит мужчина. Широкие плечи, тонкая талия, узкие бедра – тело пловца, хотя плаванием он не занимается. От шеи и ниже его никак с девушкой не спутаешь – только лицо и волосы могут ввести в заблуждение.
Рубашку он оставил расстегнутой у шеи, и она обрамляла ямку на горле. Я увидела свое отражение в его солнечных очках. Вообще-то здесь темновато так зачем очки? Глаза у него кошачьи – леопардовые, если быть точнее. Они одновременно и зеленые, и желтые. Какой цвет будет виднее, зависит от цвета одежды, от настроения, от освещения. Сегодня из-за рубашки они были бы зелеными, но с примесью желтого, как солнечные пятна в листве.
Он – леопард-оборотень, Нимир-Радж местного парда. По правде говоря, он должен был бы уметь сойти за человека. Но если слишком много времени проводишь в облике зверя, иногда обратное превращение бывает неполным. Пугать обыкновенных людей он не хотел, и потому сегодня надел очки.
Рука у него была очень теплая, и легкого прикосновения было достаточно, чтобы тщательно установленные щиты поползли вниз. Те щиты, что в течение всей церемонии закрывали меня от ощущения его присутствия, ощущения, похожего на биение второго сердца. Он был Нимир-Радж, а я – Нимир-Ра. Король и королева леопардов. Хотя я считала их отношениями королевы и консорта, партнеров, но сохранила за собой президентское вето. Да, у меня пунктик насчет контроля, не спорю.
Я – первая Нимир-Ра за всю долгую историю леопардов-оборотней, которая не оборотень, а человек. Хотя, поскольку я зарабатываю на жизнь, поднимая мертвых, и являюсь официальным ликвидатором вампиров, некоторые готовы спорить, насколько я человек. Это просто завистники.
Я хотела притянуть его к себе в объятия, но он слегка покачал головой. И был прав. Был прав. Раз у меня от рукопожатия сердце забилось конфеткой на языке, то от объятия... Из-за нескольких случаев метафизической природы во мне было что-то близкое к тому зверю, что жил в Мике. Этот зверь и зверь Мики хорошо друг друга знали, как двое старых любовников. Те наши половины, что не были человеческими, знали друг друга лучше, чем человеческие половины. Я все еще почти ничего о нем не знала, честно. Хоть мы и живем вместе. На метафизическом уровне мы были связаны теснее, чем может связать любой обряд или бумажка, а в повседневной жизни я не знала, что с ним делать. Он – мой идеальный партнер, моя вторая половина, недостающий элемент. Он дополняет меня почти во всем. И когда он стоял так близко, это казалось очень правильным. Дайте мне чуть отодвинуться, и я сразу начну гадать, когда прилетит второй сапог и чудо кончится. Никогда в моей жизни не было мужчины, который бы ее чем-нибудь да не испортил. Так почему же с Микой должно быть по-другому?
Он даже не поцеловал меня, скорее дал почувствовать свое дыхание у меня на щеке. И выдохнул: «Потом». От одного этого прикосновения меня так затрясло, что ему пришлось успокоить меня, тронув за руку.
Он улыбнулся мне, как улыбается мужчина, знающий, насколько волнует женщину его прикосновение. Мне такая улыбка не нравится. Такое ощущение, что он воспринимает меня как должное. И тут же я подумала, что это неправда, это даже нечестно. Так почему же я так подумала? Потому что я большой мастер сама себе портить жизнь. Если что-то слишком хорошо, мне обязательно надо начать в этом копаться, пока оно не сломается или меня не тяпнет. Я уж стараюсь этого не делать, но старые привычки тяжело умирают, особенно дурные.
Мика пошел дальше вдоль шеренги, и детектив Арнет посмотрела на меня вопросительно густо накрашенными, но прекрасными глазами. Открыла рот, будто хотела спросить, хорошо ли я себя чувствую, но ее отвлек следующий гость. Натэниел действительно может отвлечь.
Джессика Арнет на несколько дюймов выше Натэниела с его пятью футами шестью дюймами, и потому ей пришлось смотреть вниз навстречу взгляду его лавандовых глаз. Это не преувеличение – глаза у него не синие, а на самом деле бледно-лиловые, лавандовые, цвета весенней сирени. Одет он был в рубашку с окаймленным воротником почти того же цвета, что и его глаза, и потому лавандовый цвет выделялся еще сильнее. В красоте этих глаз можно было утонуть.
Он протянул ей руку, но она его обняла. Обняла, как я понимаю, поскольку в этой ситуации никто не счел бы объятие неуместным. Обняла, значит, потому что можно было.
После полусекундного колебания он обнял ее в ответ, но голову отвернул, глядя на меня. Его глаза ясно просили о помощи.
Она ничего такого не сделала – только обняла его, когда можно было ограничиться рукопожатием, но глаза Натэниела смотрели очень серьезно, будто его это смутило куда больше, чем должно было. Поскольку работает он стриптизером, можно бы предположить, что он привык, когда бабы его лапают. Может, в этом и было дело? Он же не на работе сейчас.
Она стояла, будто приваренная к его телу, а он только смотрел таким взглядом, будто звал на помощь. Но тело его не напрягалось, не вырывалось, и своим озадаченным взглядом он на Арнет не смотрел.
Объятие затянулось больше, чем было бы вежливо, и, наконец, до меня дошло, в чем тут проблема – отчасти. Натэниел – наименее доминантная личность из всех, кого я знаю. Он хотел прервать объятие, но не мог отодвинуться первым. Джессика должна была его выпустить, а она, очевидно, ждала, пока первым двинется он, и тот факт, что он этого не делает, понимала совершенно неправильно. Вот черт! Отчего мне всегда попадаются мужчины, у которых в жизни такие нетривиальные проблемы? Везет, наверное.
Я протянула руку к Натэниелу, и облегчение на его лице отразилось настолько явно, что было видно всем, кто смотрит и понимает. Только он отворачивался, чтобы Джессика этого взгляда не видела. Это бы ранило ее чувства, а Натэниел ничьи чувства никогда не хочет ранить. А потому он не видел ее сияющего лица – оно просто светилось влечением, которое Джессика сочла взаимным. Честно говоря, я было думала, что Натэниелу она нравится, хотя бы немножко, но лицо его говорило другое. По крайней мере, мне.
Натэниел ухватился за мою руку, как перепуганный мальчишка, которого только что спасли от местного хулигана. Я его притянула к себе в объятия, и он прилип ко мне, прижавшись телом теснее, чем я бы предпочла на публике, но я его понимаю. Он хотел уюта физического прикосновения, и он, кажется, догадался, что Джессика Арнет поняла его неверно.
Я прижала его так тесно, как могла, как хотела прижать Мику. С тем меня бы это сконфузило, но не с Натэниелом. С ним я могла себя контролировать. В него я не влюблена. Я погладила длинную косу цвета опавших листьев, которая падала чуть не до щиколоток. Поиграла с ней, будто с куда более интимным предметом, надеясь, что Джессика намек поймет. Мне бы надо было знать, что просто чуть затянутых объятий для этого не хватит.
Из объятия я высвободилась первой, но он не отрывал взгляда от моего лица. Глядя в его лицо, я понимала, что она там увидела – поразительную, завораживающую красоту. За последние полгода он раздался в плечах от тренировки с тяжестями – а может, просто потому, что ему всего двадцать и он еще матереет. Сладко было смотреть на него, и я была почти уверена, что в постели он был бы так же сладок. Но, хотя Натэниел живет у меня, прибирается в доме, покупает продукты, выполняет мои поручения, сношения у нас с ним до сих пор не было. Я этого старалась избегать, поскольку не собиралась оставлять его при себе. Когда-нибудь Натэниелу понадобится свой дом и своя жизнь, потому что не всегда он будет мне нужен в том смысле, в котором нужен сейчас.
Я – человек, но я – первая Нимир-Ра у леопардов, которая осталась человеком. И еще я первый человек-слуга мастера вампиров, обретшая определенные... способности. Но у этих способностей есть свои теневые стороны, и одна из них – необходимость питать ardeur примерно каждые двенадцать часов. Ardeur – это французское слово, означающее пламя, и в данном контексте имеет смысл вроде «сгорать от любви». Только слово «любовь» – весьма неточно.
Я смотрела в расширенные сиреневые глаза Натэниела, держала в ладонях его лицо. И сделала единственное, что смогла придумать, чтобы на этом приеме Джессика Арнет не ставила его и себя в неловкое положение. Я его поцеловала. Поцеловала, потому что ему это было нужно. Поцеловала, потому что он – мой pomme de sang, яблоко крови. Поцеловала, потому что он – моя пища, а мне претит, что кто-то – моя пища. Я и от Мики тоже кормлюсь, но он – мой партнер, бойфренд, и сам достаточно доминант, чтобы сказать «нет», когда хочет сказать «нет». Натэниел же хочет, чтобы я его взяла, чтобы он принадлежал мне, и что с этим делать – совершенно непонятно. Пройдет еще несколько месяцев, ardeur будет укрощен, и мне уже не нужен будет pomme de sang. И что тогда станет делать Натэниел?
Я оторвалась от Натэниела, увидела, как светится его лицо – как светилось недавно лицо Джессики Арнет. Я не влюблена в Натэниела, но, глядя в это счастливое красивое лицо, боялась, что про него этого сказать нельзя. Я его использую – не для секса, для еды. Он и есть еда, просто еда, но я чувствовала, что это не до конца правда. В бифштекс ты не влюбишься, потому что он тебя не обнимет, не прижмется теплыми губами к сгибу шеи, не прошепчет «спасибо», уходя по коридору в угольно-серых слаксах, облегающих зад как вторая кожа и просторных на бедрах, которые, как тебе известно, без штанов еще красивее, чем в них.
Когда я повернулась к следующему улыбающемуся лицу, то перехватила взгляд, который бросила на меня детектив Арнет. Не слишком дружелюбный. Только этого мне не хватало.

Глава вторая

В зале приемов тема Хэллоуина получила дальнейшее развитие. Повсюду реяли оранжевые и черные ленточки, картонные скелеты; резиновые нетопыри и бумажные привидения парили в воздухе. Искусственная паутина на стене была такой прочной, что хоть вешайся на ней. Вазами в центре стола служили реалистически выполненные тыквенные фонари с прорезями глаз и рта, сверкающие зелеными электрическими огоньками. Фальшивые скелеты свисали с потолка рискованно для всех, кто выше меня ростом. А потому почти всех гостей то и дело задевали картонные скелетные ноги. К несчастью, у Тамми рост пять футов восемь дюймов без каблуков, а с каблуками – ее фата запуталась в этих украшениях. Подружки все-таки сумели ее отцепить, но торжественный вход жениха с невестой был испорчен. Если Тамми хотела, чтобы декорации не были опасны для высоких, не надо было поручать оформление Ларри с братьями – среди них не было никого выше пяти футов шести дюймов. А я не виновата. Пусть я и друг жениха, но украшать зал я не помогала, так что меня не припутывайте.
Были еще и другие вещи, за которые на меня потом вину возложат, но здесь я тоже не виновата. Ладно, почти не виновата.
Я ввела в зал Джессику Арнет. Она при этом уже не улыбалась, выглядела неуместно серьезно. Когда фату невесты снова закрепили как надо, Джессика пошла к столу – туда, где сидели Мика и Натэниел. Она нависла над Натэниелом – нависла в буквальном смысле слова. Просто прилипла к нему, прилипла телом к его плечу и руке. Это было одновременно и дерзко, и скромно. Если бы я не всматривалась, то не увидела бы, что она делает.
Арнет тихо заговорила с ним. Он покачал головой, и она побрела прочь среди столиков, где уже расселись гости, потом села за длинным столом, где разместилась свадьба. Последний свободный стул был рядом со мной – рассаживаться надо было в том же порядке, в котором входили. Тоже хорошо.
Посреди тостов, когда братец Ларри заставил жениха покраснеть, но до того, как настала очередь родителей, Джессика нагнулась ко мне так близко, что запах ее духов мне показался чрезмерно сильным.
– Натэниел действительно живет с тобой? – шепнула она.
Я-то боялась, что вопрос будет трудным, но этот оказался простым.
– Да, – ответила я.
– Я спросила, не твой ли он бойфренд, а он ответил, что спит в твоей кровати. Мне такой ответ показался странным.
Она повернула голову, и я вдруг оказалась слишком близко к ее лицу, к этим ищущим карим глазам. Меня снова поразило, как она красива, и даже стало странно, что раньше я этого не замечала. Но я не замечаю девушек, я замечаю парней. Вы уж не обессудьте, но я гетеросексуальна. Не ее красота поразила меня, но настойчивость, интеллект в ее глазах. Она изучала мое лицо, и до меня дошло, что какая бы ни была она красотка, прежде всего она коп, и сейчас вынюхивает вранье. Потому что она его учуяла.
Она ничего не спросила, потому я не стала отвечать. Редко когда я попадала в неприятности, когда молчала.
Арнет слегка нахмурилась:
– Так бойфренд он тебе или нет? Если да, то я отстану. Только ты бы мне могла сказать раньше, чтобы я не выставила себя дурой.
Я хотела сказать: «Ты не выставила себя дурой», – но промолчала – я слишком была занята поисками ответа, который будет и честен, и не подставит Натэниела. Остановилась я на том же его уклончивом ответе:
– Да, он спит в моей постели.
Она чуть качнула головой, и лицо ее стало упрямым.
– Я не о том спрашивала, Анита. Ты врешь, оба вы врете, я просто чую. – Она нахмурилась: – Ты мне скажи правду. Если у тебя право первенства, так скажи сейчас.
Я вздохнула:
– Да, очевидно, у меня право первенства.
Она нахмурилась сильнее, между красивыми глазами легла морщинка.
– Очевидно? Что ты имеешь в виду? Либо он тебе бойфренд, либо нет.
– Может быть, «бойфренд» – не то слово, – ответила я, пытаясь придумать объяснение, избегающее слов pomme de sang.
Дело в том, что в полиции не знают, насколько я глубоко завязалась с монстрами. Подозревают, но не знают наверняка, а знать и подозревать – разные вещи. Знать – это когда можно тащить в суд. А подозрение тебе даже ордера на обыск не даст.
– А какое слово то? – шепнула она, скорее даже прошипела, будто старалась не сорваться на крик. – Любовник?
Что мне было сказать? Скажи я «да», Натэниел будет избавлен от нежелательного внимания Джессики, но при этом каждая собака в полиции Сент-Луиса будет знать, что он – мой любовник. Я не о своей репутации забочусь, она довольно сильно потрепана. Не может девушка быть гробовой подстилкой у Мастера Города и оставаться приличной девушкой. Люди вообще уверены, что если женщина спит с вампиром, она на все способна. Это не так, но кому это интересно? Нет, я не о своей репутации пеклась, а о репутации Натэниела. Если с Джессикой он встречаться не хочет, то и не надо, но с кем-нибудь ему встречаться нужно. Раз я не собираюсь держать при себе Натэниела вечно, типа «пока-смерть-не-разлучит-нас», то ему нужен более широкий круг общения. И нужна девушка.
Поэтому я колебалась, прикидывая дюжину слов и не находя ни одного, которое тут пригодилось бы.
Но тут зазвонил мой сотовый, и я стала его нашаривать, чтобы заткнуть этот тихий настойчивый звук, испытывая такое облегчение, что для раздражения места не осталось. Пусть даже человек ошибся номером, с меня бутылка.
Но никто номером не ошибся. Лейтенант Рудольф Сторр, глава РГРПС, номером не ошибался. Он взялся дежурить в вечер свадьбы, чтобы все остальные могли прийти. Дольф спросил у Тамми, позвала ли она нелюдей, и когда она сказала, что этот термин ей не нравится, но если он имеет в виду ликантропов, то да, позвала, внезапно выяснилось, что Дольф дежурит и на свадьбу пойти не сможет. У него с монстрами персональные проблемы. Его сын собирается жениться на вампирше, и та его убеждает присоединиться к ней в ее вечной жизни. Сказать, что Дольф воспринимает это без восторга, будет слишком мягко. Он разнес допросную, хватал меня за грудки и чуть не попал под суд. Я после этого организовала ужин с Дольфом, его женой Люсиль, его сыном Даррином и будущей снохой. Я убедила Даррина отложить решение стать нежитью. Свадьба по-прежнему ожидалась, но это уже было все-таки начало. Сын Дольфа остался пока среди живых, и самому Дольфу это помогло справиться с кризисом. Справиться настолько, что он снова со мной разговаривает. Настолько, что он снова вызывает меня на труп.
Голос его был сух, резок, почти обычен:
– Анита?
– Я, – шепнула я, зажимая телефон в руке. Чтобы не каждый коп, которых среди гостей было большинство, заинтересовался, с кем я говорю и о чем.
– Тут тело, на которое тебе стоит взглянуть.
– Прямо сейчас?
– Церемония ведь уже закончилась? Я не хотел звонить в самый разгар.
– Закончилась. Идет прием.
– Тогда ты нужна мне здесь.
– Здесь – это где? – спросила я.
Он рассказал.
– Район стрип-клубов на той стороне реки я знаю, но это название мне незнакомо.
– Не пропустишь, – ответил он. – Единственный клуб с собственной полицейской охраной.
Целая секунда у меня ушла, чтобы понять: Дольф пошутил. А он никогда на месте преступления шуток не отпускает. Я открыла рот, чтобы отметить этот факт, но телефон смолк. Дольф никогда не дает себе труда прощаться.
– Это был лейтенант Сторр? – спросила детектив Арнет, наклонившись ко мне.
– Ага, – прошептала я в ответ. – Зовет на осмотр места преступления; я побежала.
Она открыла рот, будто еще что-то хотела сказать, но я уже встала и пошла извиниться перед Ларри и Тамми, а потом ехать смотреть на труп. Очень жаль, что приходится уходить с такого приема и так далее, но работа есть работа. И я не только ускользнула от вопросов Арнет, но еще и не придется мне танцевать ни с Микой, ни с Натэниелом, вообще ни с кем. Жизнь налаживалась. Я радовалась, что кого-то убили, слегка ощущая себя за это виноватой.

Глава третья

Глядя на мертвую женщину, радоваться было невозможно. А вот испытывать вину – вполне. Вину за то, что я хоть на миг сочла мысль о чьей-то смерти всего лишь поводом сбежать от неловкой ситуации. Видит Бог, я бы как-нибудь справилась с Джессикой Арнет и ее вопросами без того, чтобы прятаться за убийством. И тот факт, что мне было душевно уютнее над трупом, чем за свадебным столом, кое-что говорит обо мне и моей жизни. Что именно говорит или что значит, я не очень понимаю. Наверное, что-то такое, во что мне не хочется вдумываться. Стоп! У нас тут труп, который надо осмотреть, преступление, которое надо раскрыть, а личные проблемы могут подождать. Должны подождать. И никак иначе.
Тело блестело бледной кожей между двумя мусорными контейнерами на автостоянке. Что-то было почти призрачное в этом сиянии тела, как будто если моргнуть, оно исчезнет в темноте октябрьской ночи. Может, тут дело во времени года или в свадьбе, с которой я только что уехала, но что-то меня насторожило в том, как ее здесь бросили. Тело засунули за мусорные ящики, чтобы спрятать, а потом черное шерстяное пальто, которое было на женщине, распахнули на ее почти голом теле, чтобы бледная кожа отчетливо блестела в свете галогеновых фонарей парковки. Зачем было прятать тело, а потом делать такую вещь, которая так привлечет внимание? Смысла не было. Конечно, для тех, кто ее убил, смысл был совершенно ясен. Возможно.
Я стояла, запахнув кожаную куртку, хотя не настолько было холодно. Достаточно холодно, чтобы надеть куртку, но не настолько, чтобы поддевать подстежку. Я сунула руки в карманы, застегнула молнию до горла, ссутулила плечи. Но кожа не могла победить холод, с которым я боролась. Я смотрела на блестящее бледное тело и ничего не чувствовала. Ничего. Ни жалости, ни тошноты. Ничего вообще. И в каком-то смысле это меня беспокоило больше, чем мертвая женщина.
Я заставила себя двинуться вперед. Заставила себя увидеть то, что надо было увидеть, а тревоги о собственной моральной деградации отложить до следующего раза. Дело прежде всего.
Мне пришлось подойти к дальнему концу правого мусорного ящика, чтобы увидеть рассыпанные соломенные волосы, как яркий восклицательный знак на черной мостовой. Глядя на нее сверху, я видела, какая она была миниатюрная. Моего размера, или даже меньше. Она лежала на спине, на распахнутом пальто, надетом в рукава. Но ткань была широко расправлена, засунута под борт ближайших припаркованных автомобилей, чтобы ее увидел любой посетитель, выходящий к машине. Волосы тоже были вытянуты назад, высвобождены. Будь женщина повыше, то видна была бы и со стоянки – проблеск соломенно-желтого из-за угла мусорного ящика. Поглядев на контур ее тела, я нашла причину, по которой кто-то счел ее выше, чем она была – пластиковые шпильки не ниже пяти дюймов. Лежа, она проигрывала в росте. Рука ее была отведена направо, и на ней виднелись следы укусов. Вампирских.
На выпуклости небольшой груди виднелась другая пара укусов, из них стекли две тоненьких полоски крови. Возле раны на шее крови не было. Мне надо было отодвинуть ящики, чтобы подойти. И тело тоже придется повернуть, чтобы поискать другие следы укусов и насилия. В прежние времена полиция меня вызывала, когда уже отработали другие эксперты, но это было давно. Сейчас мне надо было убедить народ, что я ничего на месте преступления не испорчу. А из этого следовало, что надо найти здесь главного.
Заметить лейтенанта Рудольфа Сторра несложно. Шесть футов восемь дюймов, сложение профессионального борца – так они были сложены, пока не стали все как Арнольд Шварценеггер. Дольф держался в форме, но железом не занимался – не было у него на это времени. Слишком много приходилось раскрывать преступлений. Черные волосы пострижены так коротко, что уши торчали по бокам головы, как севшие на мель корабли. Это значило, что он недавно постригся. Он всегда стригся короче, чем ему нравилось, чтобы подольше не ходить к парикмахеру. Китель отглажен безупречно, ботинки сияют, как фонари парковки. Дольфу было все равно, как он выглядит – лишь бы опрятно и аккуратно. Дольф вообще насчет опрятности и аккуратности с пунктиком. Наверное, поэтому его так бесят убийства – они всегда грязны и безобразны.
Я кивнула постовому, у которого, видимо, была одна работа – сторожить тело, чтобы его не трогал никто, не имеющий на то права. Он кивнул в ответ и снова уставился на тело. Его слишком широко раскрытые глаза навели меня на мысль, что он впервые видит жертву вампира. Он что, боится, как бы труп не поднялся и не попытался его схарчить? Я могла бы успокоить его страхи, потому что знала: этот труп не встанет никогда. Ее обескровила целая группа вампиров, а это тебя одним из них не сделает. На самом деле такой поступок гарантировал, что вампиры получат свое удовольствие и не введут жертву в свои ряды. Я такое уже однажды видела, и чертовски надеялась, что здесь не будет одичавшего мастера вампиров. Последний такой специально оставлял жертвы там, где их должны были найти – в попытке спровоцировать отзыв новых законов, дающих вампирам права. Мистер Оливер считал, что вампиры – чудовища, и если дать им законные права, они слишком быстро захватят весь мир, превратив весь человеческий род в вампиров. И тогда на ком же питаться? Да, на такой охват у вампиров уйдут сотни лет, но по-настоящему старые вампиры далеко загадывают. Они могут это себе позволить, время у них есть.
Я знала, что это не мистер Оливер, потому что его я убила. Я пронзила колом его сердце, и сколько бы раз ни поднимался Дракула в старых фильмах, Оливер теперь мертв по-настоящему. Это я могу гарантировать. А это значит, что мы имеем дело с новой группой психов, и мотивы для убийства у них могут быть тоже совсем новые. Черт, да ведь мотивы могут быть даже личными! Вампиры теперь по закону – граждане, и у них могут быть разборки, как у людей.
Но почему-то личных мотивов я здесь не ощущала. Не просите меня объяснить, просто не ощущала – и все.
Дольф увидел, что я иду к нему. Он не улыбнулся, не поздоровался, потому что: Дольф есть Дольф – это раз, и он от меня не в полном восторге – это два. Он вообще последнее время не в восторге от монстров, а я слишком тесно с ними якшаюсь, и потому включена в их число.
Но все же я заработала очки, уговорив его сына не становиться вампиром. И тот факт, что Дольф только что вернулся из отпуска за свой счет с неофициальным предупреждением, что если не возьмет себя в руки, то будет отстранен, тоже его несколько смягчил. Честно говоря, я согласна на все, что могу получить. Мы с Дольфом были друзьями – во всяком случае, так я думала. Были у нас обоих определенные сомнения на этот счет.
– Мне надо отодвинуть мусорные ящики, чтобы осмотреть тело. И тело тоже надо будет перевернуть, чтобы поискать следы укусов или что там еще обнаружится. Я могу это сделать, не нарушив неприкосновенность места преступления?
Он посмотрел на меня, и что-то в его лице ясно говорило, что он совсем не рад меня здесь видеть. Дольф начал что-то говорить, потом оглянулся на других детективов, на патрульных в форме, на экспертов-криминалистов и на стоящую поодаль машину «скорой помощи», покачал головой и отвел меня в сторонку. Я ощущала на себе провожающие нас взгляды. Все детективы знали, что на одном осмотре места преступления Дольф меня тащил чуть не за шиворот по лестнице. Я, когда сказала «хватал за грудки», нисколько не преувеличила. Бог один знает, что теперь рассказывают – может, что он дал мне по морде, чего не было, но то, что было, тоже было достаточно плохо. Настолько, что я могла бы подать в суд и выиграть.
Он наклонился ко мне и тихо сказал:
– Мне не по душе, что ты здесь.
– Ты меня сам позвал.
Господи, только еще ссоры с ним мне сегодня не хватало.
Он кивнул:
– Позвал, только мне надо знать, что у тебя нет здесь конфликта интересов.
Я наморщила лоб:
– Ты о чем? Какого конфликта интересов?
– Если это жертва вампиров, то это кто-то из ребят твоего бойфренда.
– Очень мило, что ты говоришь «если», но если ты про Жан-Клода, это могут быть совсем не его вампиры.
– А, да, у тебя сейчас два вампирских бойфренда, – произнес он мерзким голосом.
– Мы будем копаться в моем белье или раскапывать преступление?
Видно было, как он старается взять себя в руки. Кулаки сжаты у боков, глаза закрыты, дыхание глубокое. Наверное, его заставили пройти тренинг по подавлению гнева. Я смотрела, как он пользуется обретенным умением. Наконец он открыл глаза – ледяные глаза копа, – и сказал:
– Ты уже защищаешь вампиров.
– Я не сказала, что это не нападение вампиров. Я только сказала, что это могут быть не вампиры Жан-Клода. Только и всего.
– Но ты уже защищаешь своего бойфренда и его ребят. Ты даже еще не видела жертвы, но уже говоришь, что твой любовничек здесь ни при чем.
Я почувствовала, что у меня самой глаза леденеют.
– Я не говорю, что это не могут быть вампиры Жан-Клода. Я только сказала, что это маловероятно. Трудами Церкви Вечной Жизни в Сент-Луисе полно кровососов, которые не обязаны подчиняться Мастеру Города.
– Эти члены церкви еще больше пуритане, чем христиане правого крыла, – возразил он.
Я пожала плечами:
– С виду они все святоши, в этом ты прав. Как и почти все истинные верующие, но я не потому говорю, что это они, или какие-то чужаки, а не те вампиры, которых я лучше других знаю.
– А почему? – спросил он.
Единственное мое оправдание, что я сказала чистейшую правду, в том, что меня уже достало и утомило, что Дольф на меня катит бочку.
– Потому что, если это сделали вампиры Жан-Клода, они уже покойники. Либо он их сам передаст в руки закона, либо мне поручит это сделать, либо их просто убьют.
– Ты признаешь, что твой бойфренд – убийца?
Я глубоко вдохнула и медленно выдохнула.
– Знаешь, Дольф, это мне уже надоело. Да, я трахаюсь с вампирами, и прими это как факт.
– Не умею, – сказал он и отвернулся.
– Так научись, – ответила я. – Но перестань поливать собственным личным дерьмом все место преступления. Мы тут теряем время на споры, а я могла бы уже осматривать тело. Я хочу, чтобы этих типов поймали.
– Типов? Множественное число?
– Я видела только два укуса, но они чуть различаются. Тот, что на груди, поменьше, расстояние между клыками уже. Так что здесь двое как минимум, но я готова поставить месячное жалование, что больше.
– Почему?
– Потому что ее полностью обескровили. И вокруг следов крови почти нет. Два вампира не выпьют досуха тело взрослого человека, не заляпав все вокруг. Чтобы столько крови удержать в себе, пастей нужно больше.
– Может, ее убили где-то в другом месте.
Я сдвинула брови:
– Сейчас октябрь, она на улице на пятидюймовых пластиковых шпильках, в недорогом шерстяном пальто и больше почти ни в чем. – Я показала на здание у нас за спиной. – Мы на парковке стрип-клуба. Ну-ка подумаем: пятидюймовые шпильки, голая женщина... не признак ли это, что она здесь работает и вышла покурить?
Дольф сунул руку в карман и достал свой неразлучный блокнот.
– Опознана как Шарлин Морриси, двадцати двух лет, работает... работала стриптизершей. Да, она курила, но другой девушке сказала, что выйдет подышать.
– Значит, она вряд ли была знакома с этими вампирами.
– Почему так?
– Она вышла подышать, не с кем-то повидаться.
Он кивнул и сделал заметку в блокноте.
– Следов борьбы не обнаружено. Похоже, что она вышла подышать и просто пошла сюда с ними. С незнакомыми она бы не пошла.
– Если она была под ментальным контролем, пошла бы.
– Значит, один из вампиров – старый.
Дольф продолжал черкать в блокноте.
– Не обязательно старый, но мощный, а это обычно значит старый. – Я задумалась. – Кто-то с хорошими способностями контроля, в этом я уверена, и возраста... – я пожала плечами. – Пока еще не знаю.
Он все еще писал в блокноте.
– Так, а теперь могу я отодвинуть ящики и осмотреть тело, или сперва техники должны заняться своей работой?
– Я велел им тебя подождать, – ответил он, не отрываясь от своих записей.
Я посмотрела на него, пытаясь что-то прочесть по его лицу, но видела лишь деловую сосредоточенность. Это крупный шаг вперед, что он заставил техников ждать моего появления. И что он вообще меня позвал. До своего вынужденного отпуска он пытался не пускать меня на свои случаи. Шаг вперед, так почему же я все еще думаю, что Дольф позволяет личным эмоциям влиять на работу? Да потому, что если человек, которому ты доверяла, теряет твое доверие безоговорочно, то доверять ему снова ты уже не будешь. Во всяком случае, безоговорочно доверять.

Глава четвертая

Еще такой же набор укусов оказался на шее справа. Они были так похожи по размерам на первые, что я подумала о втором укусе того же вампира. Но линейки у меня с собой не было. И вообще ничего не было из моего снаряжения, я сегодня собиралась ехать на свадьбу, а не выезжать на труп.
Я спросила, есть ли тут у кого-нибудь чем померить радиус укусов. Один из техников предложил измерить их для меня. Я с радостью согласилась. У него с собой был кронциркуль – я раньше никогда им не пользовалась.
Измерения не врут – это был не тот же самый вампир. И на внутренней стороне бедер, и на запястьях – это был не тот вампир. Если считать укус на груди, всего выходило семь. Семь вампиров. Вполне хватит, чтобы высосать насухо взрослого человека и почти не оставить крови.
Как сообщил эксперт, признаков сексуального насилия не обнаружено. Приятно слышать. Я не стала объяснять, что сам по себе укус может иметь оргиастический эффект и для убийцы, и для жертвы. Не всегда, но зачастую, особенно если вампир хорошо умеет туманить сознание. Вампир с достаточной силой может заставить человека радоваться собственной смерти. Страшновато, но правда.
Осмотрев каждый дюйм тела убитой женщины так тщательно, что ее бледная плоть могла танцевать в моих снах в этих пластиковых туфлях, я повернулась к Дольфу.
– Рассказывай, – велел он.
Я знала, что ему нужно.
– Семь вампов. Один очень хорошо умеет подчинять разум, и жертва радуется тому, что с ней делают, или хотя бы не возражает. Иначе кто-нибудь услышал бы крики.
– Ты входила в клуб? – спросил он.
– Нет, а что?
– Там гремит музыка и полно народу.
– Так что ее бы не услышали, даже если бы она кричала?
Он кивнул. Я вздохнула:
– Следов борьбы нет. Еще посмотрят у нее под ногтями, но никаких признаков сопротивления. Жертва даже не понимала, что с ней происходит – по крайней мере, до тех пор, пока не стало слишком поздно.
– Это точно? Ты уверена?
Я задумалась на пару секунд.
– Нет, не уверена. Это мое наилучшее экспертное предположение, но, быть может, она вообще не из тех, кто умеет давать сдачи. Может, когда на нее налетели семеро вампиров, она просто сдалась. Не знаю. Что за человек была Шарлин Морисси? Могла она за себя постоять?
– Еще не знаю.
– Если да, то на нее воздействовали вампирскими приемами. Если нет, если она действительно была мямлей, то может быть и по-другому. Может быть, мы ищем шайку молодых вампиров. – Я покачала головой. – Но мне в это не верится. Я бы сказала, что хотя бы один из них, если не больше, стар и отлично знает свое дело.
– Они спрятали тело, – сказал он.
Я закончила его мысль:
– И выставили его на обозрение, чтобы его нашли.
Он кивнул:
– Мне это тоже покоя не дает. Если бы они всего лишь запахнули на ней пальто и не стали вытягивать волосы, сегодня бы ее не нашли.
– В клубе ее хватились бы, – сказала я. – Или она на сегодня закончила?
– Нет, не закончила, и ее бы хватились.
Я оглянулась на тело.
– Но нашли бы ее?
– Может быть, – ответил Дольф, – но не так быстро.
– Да, она еще свежа. Уже холодна на ощупь, но умерла недавно.
Он глянул в свои записи:
– Всего два часа как со сцены.
Я оглянулась, посмотрела на яркие галогеновые фонари. Спрятать здесь чего-нибудь негде, кроме как за мусорными ящиками.
– Там они ее и сделали, за ящиками? – спросила я.
– Или в машине, – сказал Дольф.
– Или в фургоне, – предположила я.
– Лучший друг серийного убийцы, – заметил Дольф.
Я на него посмотрела пристально, пытаясь что-нибудь прочесть в безразличных коповских глазах.
– Серийный убийца? Что ты хочешь сказать? Насколько я знаю, это первый случай.
– Ага, – кивнул он и стал отворачиваться.
Я его поймала за рукав – осторожно. С ним это надо было осторожно делать – он слишком многое мог воспринять как агрессию.
– Коп не скажет «серийный убийца» без крайней необходимости, Дольф. Во-первых, не захочет, чтобы это оказалось правдой. Во-вторых, чтобы репортеры не вцепились.
Он посмотрел на меня сверху вниз, и я выпустила его рукав.
– Здесь репортеров нет, Анита. Есть только убитая стриптизерша в Согете.
– Тогда зачем такие слова.
– Может, я экстрасенс.
– Дольф!
Он почти улыбнулся:
– Дурное предчувствие, только и всего. Это либо их первая жертва, либо первая жертва, которую мы нашли. Только жуть до чего аккуратно сделано для первого убийства.
– Кто-то хотел, чтобы мы ее нашли, Дольф, и нашли сегодня.
– Да, но кто? Убийца или убийцы? Или кто-то другой?
– Например? – спросила я.
– Посетитель, который не хотел, чтобы жена знала, где он был.
– И он распахнул на ней пальто и вытащил волосы, чтобы ее было лучше видно.
Дольф едва заметно кивнул.
– Не проходит, Дольф. Нормальный человек не мог бы трогать мертвое тело, да еще пальто распахивать и волосы расчесывать. Кроме того, тело было раскрыто так, чтобы было видно именно так, как мы его видели. Нормальный человек мог бы вытащить ее из-за ящиков – допускаю, но возиться с ней так не стал бы.
– Ты говоришь «нормальный человек», Анита. Будто не знаешь, что нормальных нет. Есть только жертвы и хищники.
С этими словами он отвернулся, будто не хотел, чтобы я видела, что у него на лице.
Я не мешала ему отвернуться – пусть побудет наедине с собой. И кроме того, мы с Дольфом пытаемся восстановить дружбу, а с друзьями, бывает, иногда нужно лезть в душу, а иногда убраться на фиг и не приставать.

Глава пятая

Возвращаться на прием я не хотела. Во-первых, никакой охоты веселиться. Во-вторых, я все равно не знала, как ответить на вопрос Арнет. В третьих, Мика вытянул из меня обещание с ним танцевать. Терпеть не могу это занятие и не думаю, что хорошо умею. В уединении нашего дома Мика, Натэниел и, черт его побери, Джейсон мне заявили, что я не права. Что я отлично танцую. Я не поверила. Думаю, это у меня с тех пор, как в старших классах меня пытались учить танцевать. Ну, в начале старшей школы какие у меня переживания не были ужасны? В аду, если ты действительно плохо вел себя на земле, тебе вечно будет четырнадцать, и ты вечно будешь торчать в школе, и никогда не вырвешься домой.
Так что я вернулась на прием, мечтая, что сошлюсь на усталость, и мы уедем, но знала заранее, что номер не пройдет. Мика вытащил из меня обещание с ним танцевать и заставил меня обещать танец и Натэниелу. Будь оно все проклято. Я редко даю обещания, потому что всегда держу слово, будь оно еще раз трижды проклято!
Толпа уже довольно сильно поредела. Осмотры мест преступления всегда съедают добрый кусок ночи. Но я знала, что мальчики еще останутся, потому что машина у меня. Натэниел сидел за столом, где я его оставила, но с ним был уже не Мика, а Джейсон. Они наклонились друг к другу, почти соприкасаясь головами. Короткие светлые волосы Джейсона казались желтыми на фоне рыжевато-каштановых волос Натэниела. Джейсон был в синей рубашке, лишь чуть-чуть синее его глаз. Костюм на нем был черный, и я знала, хоть он и сидел, что костюм сшит по мерке, итальянского, наверное, покроя. За костюм платил Жан-Клод, а он поклонник итальянских костюмов для своих служащих. Во всяком случае, когда не одевает их как звезд эксклюзивных порнофильмов. Для обычной свадьбы такой костюм подходил. Джейсон тоже работает в «Запретном плоде» стриптизером, а Жан-Клод – владелец клуба, но не эта работа позволяла Джейсону носить сшитые по мерке итальянские костюмы. Дело в том, что он у Жан-Клода pomme de sang. Жан-Клод как-то вскользь упомянул, что в моем отношении к Натэниелу нет достаточного уважения к его положению pomme de sang. Я тогда послала Мику и Натэниела по магазинам вместе с Джейсоном, и оплатила счета своих двоих мальчиков. Ужасно, но я не могла допустить, чтобы Жан-Клод со своими обращался лучше, чем я с моими. Ведь не могла же?
Вообще говоря, Мика не был у меня на содержании, но жалованье, которое платила ему Коалиция за Лучшее Взаимопонимание Между Ликантропами и Людьми, не покрыло бы сшитый на заказ костюм. А у меня денег на это хватило, и я заплатила.
У меня было еще время подумать, чего там затевают Джейсон и Натэниел, шепчась как заговорщики. А потом я даже не увидела, а скорее почувствовала Мику. Он стоял на дальней стороне зала, разговаривая с группой мужчин, в основном копов. Он встряхнул головой, засмеялся и направился через весь зал ко мне. Мне редко удавалось увидеть Мику на расстоянии – мы всегда были близки друг к другу, физически. Сейчас представилась возможность смотреть, как он идет ко мне, полюбоваться, как сидит на нем костюм, как он подчеркивает его широкие плечи, узкую талию, тугие бедра, выпуклость ляжек. Костюм сидел на нем как свободная перчатка. И, глядя, как он идет ко мне, я видела, что костюм стоил каждого заплаченного за него цента.
Музыка прекратилась раньше, чем он дошел до меня – какая-то песня, которую я не узнала. Секунду я тешила себя надеждой, что он сейчас сядет и выяснит, чем так увлеклись двое других. Но напрасной была надежда, потому что началась другая песня. Медленная. Я все равно не хотела танцевать, но когда Мика подошел совсем близко, я подумала, что повод коснуться его на публике – вещь неплохая.
Он улыбался, и я, несмотря на очки, знала, как играет эта улыбка в его глазах.
– Готова?
Я вздохнула и вытянула руки:
– Насколько это возможно.
– Давай сначала снимем куртку.
Я расстегнула молнию, но попросила:
– Давай ее оставим, я малость замерзла.
Его руки легли мне на талию:
– На улице холодает?
Я покачала головой:
– Не тот холод.
– А! – сказал он и отодвинул руки, которые скользили вверх у меня по спине под курткой.
Они вернулись на талию и ушли под фрак, так что теперь только тонкая ткань рубашки отделяла мою и его кожу.
От прикосновения я вздрогнула.
Он наклонился к моему уху, заканчивая долгое, медленное движение рук, соединившее наши тела.
– Я тебя согрею.
Руки его прижимали меня к изгибам и выпуклостям его тела, но не так тесно, чтобы мне стало неловко на публике. Близко, но не так, будто мы склеились. Хотя даже сейчас я ощущала выпуклость под тканью его штанов. Легчайшее касание, сообщившее мне, что не по одной только причине он не прижимает меня так тесно, как мог бы. Он был вежлив. Я, правда, не на сто процентов была уверена, что вежливость – его идея; быть может, он просто почувствовал, что мне неловко. Он всегда был со мной очень, очень заботлив. На самом деле он так точно делал именно то, что я хотела, что мне было нужно, что иногда я задумывалась: а знаю ли я его, или вижу только то, что он хочет, чтобы я видела?
– Ты хмуришься. Что-то случилось?
Он был так близко, что просто поворот головы позволил ему шептать прямо мне в ухо.
Что я могла сказать? Что я заподозрила его во лжи – не о чем-нибудь конкретном, но почти обо всем? Он был слишком совершенным. Слишком таким, каким я хотела, чтобы он был. Значит, это напускное, разве нет? Никто не бывает в точности таким, как ты хочешь. Каждый ведь тебя в чем-то да разочарует.
Он снова шепнул:
– Ты еще сильнее хмуришься. Что не так?
Я не знала, что сказать. И почему в этот вечер у меня бывало, что приходит дюжина ответов, и ничего нельзя сказать вслух? Я решила сказать полуправду – все же это лучше, чем ложь.
– Я все думаю, когда же ты все испортишь.
Он отодвинулся, чтобы яснее меня видеть, не скрывая недоумения.
– Что же я такого сделал?
Я покачала головой:
– В том-то и беда. Ты ничего, ни в каком смысле, не сделал неправильного.
Глядя на него, я хотела видеть его глаза. В конце концов я подняла руку и сдвинула его очки, чтобы мелькнули эти шартрезовые глаза. Но, конечно, это была ошибка, потому что я утонула в этих изумрудах, поразившись очередной раз, насколько они сегодня зеленые. Я мотнула головой:
– Черт с ним!
– Так что же не так? – шепнул он.
– Ничего, и это и есть не так.
Даже для меня это прозвучало бессмыслицей, но все равно было правдой. Так я чувствовала.
Он улыбнулся мне отчасти озадаченно, отчасти иронически, отчасти самоосудительно, и отчасти еще как-то. Ничего счастливого в этой улыбке не было. Иногда он прибегал к этой улыбке, и я все еще не понимала ее, но знала, что он использует ее все реже и реже, и только тогда, когда я бываю глупой. И хотя я знала, что веду себя глупо, но ничего не могла поделать. Он был слишком совершенен, и я не могла в этом не копаться. Слишком хорошо складывались наши отношения, и я не могла не пытаться узнать, могу ли я поломать их. Не поломать, на самом деле, просто проверить, насколько их можно согнуть. Должна была их испытать, потому что что толку в том, чего нельзя испытать? Да нет, черт, не так. На самом деле, если бы я дала себе волю, я была бы с Микой счастлива, и это начинало меня доставать.
Я склонила голову ему на грудь.
– Извини, Мика. Я просто устала и ворчу.
Он отвел меня чуть в сторону с танцпола, хотя мы и не танцевали.
– В чем дело?
Я пыталась объяснить ему, в чем дело. Я за что-то на нем пытаюсь отыграться, но за что? И тут до меня дошло – частично.
– Я совершенно спокойно смотрела на убитую женщину. И ничего не чувствовала.
– Тебе надо отстраняться от собственных эмоций, иначе ты не сможешь работать.
Я кивнула:
– Да, но когда-то это требовало от меня усилий. А теперь нет.
Он посмотрел на меня, наморщив лоб, глаза его внимательно глядели поверх чуть сдвинутых очков.
– И это тебя беспокоит. Почему?
– Только социопаты и психи могут смотреть на погибших насильственной смертью и ничего не чувствовать.
Он прижал меня к себе – внезапно, сильно, но тщательно прижимался не всем телом. Так обнимают друга в беде. Может быть, чуть сильнее, чуть интимнее, но не намного. Он всегда будто знал, что именно мне надо, и когда оно мне надо. Раз мы не влюблены, то как он это делает? Черт побери, у меня бывала любовь с мужчинами, которые и близко так не понимали, что мне нужно.
– Ты не социопат, Анита. Ты просто отрезала часть своего существа, чтобы делать свою работу. Ты однажды сказала – это цена, которую ты платишь.
Я охватила его руками, прижалась крепко, уперлась лбом в изгиб его шеи, потерлась лицом о невероятную гладкость кожи.
– Я пытаюсь больше ничего от себя не потерять, но вроде бы уже не могу остановиться. Я сегодня ничего не ощущала – кроме вины за то, что ничего не ощущаю. Разве это не ненормально?
Он продолжал меня обнимать:
– Ненормально только если ты считаешь это ненормальным, Анита.
Эти слова заставили меня отодвинуться, чтобы заглянуть ему в лицо.
– Что это значит?
Он нежно тронул мое лицо:
– Это значит, что раз ты живешь и можешь делать свою работу, то все окей.
Я сдвинула брови, потом рассмеялась, снова нахмурилась.
– Не уверена, что любой психотерапевт с тобой согласится.
– Я одно знаю: с тех пор, как я тебя встретил, мне стало надежно, счастливо и лучше, чем было многие годы.
– Надежно, ты говоришь. Забавно. Я думаю, так бы и Натэниел сказал: сперва надежно, потом уже счастливо.
– Пусть я твой Нимир-Радж и сам доминант, но я, Анита, много лет провел во власти Химеры. Вот он был и псих, и социопат. Я видел настоящего психа и социопата, Анита, и ты близко ни на то, ни на другое не похожа. – При этих словах он улыбнулся и чуть дернул головой – старый жест, от которого он почти избавился. На миг он повернулся в профиль, и поскольку настроение у меня было сегодня пытливое, я задала вопрос, который уже много недель вертела в голове.
Я провела пальцем по его переносице.
– Когда мы с тобой впервые встретились, у тебя нос выглядел так, будто он серьезно сломан. Я предположила, что это случилось тогда, когда ты был человеком, но ведь сейчас он выпрямляется?
– Да, – ответил он, довольно тихо.
Улыбки уже не было, даже смущенной. Лицо его замкнулось. Я начала понимать, что так он выглядит, когда печален. Я видела Химеру, я, черт побери, его убила. Таких психов я в жизни встречала мало. И это при том, что в моем списке имеются самодовольные кандидаты в боги и мастера вампиров возрастом в несколько тысячелетий, не говоря уже про оборотней, которые были сексуальными садистами и сексуальными хищниками в самом прямом смысле этого слова. И то, что Химера попал в первые строчки этого списка психованных гадов, кое-что говорит о том, каким он был. Не могла я себе представить, каково это – быть в его власти достаточно долго. Мне и несколько часов не очень понравились. Мика и его пард были во власти Химеры много лет. Я избегала этой темы, потому что для них она была весьма болезненной, особенно для Мики. Но сегодня, по очень многим причинам, мне надо было знать. Надо было – почти – причинить ему какую-то боль. Мерзко, но правда.
Иногда ты борешься с тем, какой ты есть, а иногда сдаешься. А иногда, когда устаешь бороться с собой, начинаешь бороться с кем-нибудь другим.

Глава шестая.

Мы оказались на дальнем конце парковки, где выстроились высокой тонкой шеренгой деревья. Быстрорастущие клены, с желтыми листьями, танцующими на октябрьском ветру. Волосы я туго заплела французской косой, и ветер мало что мог с ними сделать, но у Мики волосы летали вокруг лица темным густым облаком. Он снял очки, и от уличных фонарей глаза у него были совсем желтые, даже вопреки надетой на нем зеленой рубашке, и они отражали свет не так, как отражали бы его глаза человека.
Прохладный ветер нес сухой аромат осени. Что мне хотелось – взять Мику за руку и пойти в ночь, дойти до леса. Я хотела войти в темноту, и чтобы ветер понес нас туда, куда он хочет. Плохое настроение будто унесло прохладным ночным ветром, а может быть, дело было в том, что я смотрела на Мику, на его лицо, почти скрытое облаком его волос. Как бы там ни было, а собачиться мне больше не хотелось.
– Ты права, у меня нос заживает.
В его голосе слышалась нотка горького смеха. И тон был подстать его непонятной улыбке.
Я тронула его за руку:
– Если тебе трудно про это, то не надо.
Он покачал головой и схватился рукой за волосы, нетерпеливо, сердито, будто злился на них, что лезут в лицо. Я подумала, что он может злиться и на меня, но не стала спрашивать. Если да, то я не хотела знать.

1 Следующая страница


Сны инкуба 2

– Да нет, ты спросила, и я отвечу.
Я убрала руку, не мешая ему говорить, не мешая открыть мешок, который я так хотела открыть только минуту назад. Сейчас я только хотела стереть с его лица это выражение.
– Ты знаешь, почему у меня длинные волосы?
Вопрос был такой странный, что я ответила:
– Нет. Я думала, просто тебе так нравится.
Он покачал головой, придерживая рукой волосы, чтобы ветром их не бросило ему в лицо.
– Подчинив себе группу оборотней, Химера дальше действовал пыткой или угрозой пытки, чтобы держать ее в руках. Если глава группы мог выдержать пытку, он пытал тех, кто послабее. Использовал их страдания, чтобы держать альф.
Он замолчал так надолго, что я сочла необходимым что-нибудь ответить.
– Я знаю, что он был гад и садист. Я помню, что он делал с Джиной и Вайолет, чтобы вас с Мерлем держать в руках.
– Ты далеко не все знаешь, – сказал он, глядя куда-то далеко. Он вспоминал, и воспоминания эти не были приятными.
Я не хотела поднимать этот вопрос. Честное слово, не хотела.
– Мика, я не хотела...
– Нет, ты хотела знать. И ты имеешь право узнать. – Он вздохнул так глубоко, что у него плечи задрожали. – Одной из любимых его пыток было групповое изнасилование. Тех, кто не участвовал, он заставлял отращивать длинные волосы. Говорил, что кто ведет себя как баба, и выглядеть должен как баба.
Мне хватило секунды, чтобы понять.
– Во всем парде только у тебя и Мерля длинные волосы.
Он кивнул.
– Я думаю, Калеб получал от этого удовольствие, а Ной... ну... – он пожал плечами. – Мы все делали то, что нам не нравится, лишь бы остаться в живых. И невредимых.
Мое мнение о Калебе не могло стать хуже, но о Ное – могло. Я не хотела говорить этого вслух, но Мика и не ждал от меня слов. Рассказ начался, и он его теперь закончит, хочу я слышать или нет. Это была только моя вина, черт меня побери, и я стала слушать, предложив Мике все, что сейчас могла – свое внимание. Не ужас и не жалость, всего лишь внимание. Ужас был бы излишним, а жалости никто не любит.
– Ты говорила с Химерой, и не с одним из его лиц. Ты знаешь, как его раздирали противоречия.
Я кивнула и сказала:
– Да.
– Наполовину он был свирепым самцом, и насиловал женщин. На другую половину – геем, и эти половины друг друга ненавидели.
Химера придал понятию «раздвоение личности» совершенно новый смысл, потому что у каждой новой личности была отдельная физическая форма. Пока я его не видела, я бы сказала, что это невозможно.
– Я помню. Он хотел, чтобы я стала его подругой, и при этом его искренне воротило от женщин.
– Вот именно, – кивнул Мика.
Я почти боялась того, что он сейчас скажет, но начала-то я. И если он может рассказывать, то я уж как-нибудь могу выслушать. До конца.
– Он насиловал не только женщин, – продолжал Мика, – но интересно, что мужчину он мог изнасиловать, только если тот уже был геем. Как будто он хотел использовать только тот секс, который мог быть жертве приятен. – Мика хотел пожать плечами, но плечи только вздрогнули, как будто его передернуло. – Я этого не понимал, но был рад, что меня в его списке не было.
Его передернуло снова.
– Хочешь мою куртку? – спросила я.
Он слегка улыбнулся:
– Это не тот холод.
Я потянулась к нему рукой, и он шагнул назад.
– Нет, Анита, дай мне договорить. Если ты до меня дотронешься, я отвлекусь.
Я хотела сказать: «Давай я дотронусь, давай ты отвлечешься», – но не сказала. А сделала то, что он просил. Сама виновата. Держала бы язык за зубами, мы бы сейчас танцевали вместо того, чтобы... когда я научусь не ворошить то, чего ворошить не надо? Никогда, наверное.
– Но когда Химера приходил в разум, он на меня злился. Я не помогал ему в пытках, не помогал в изнасилованиях. Но и не соглашался спать с ним добровольно, хотя он и просил. Думаю, я ему нравился, и он меня хотел, а раз его собственные извращенные правила не позволяли ему меня получить, он нашел другие способы развлекаться за мой счет.
Он потрогал собственное лицо, будто проверяя пальцами, будто даже удивился тому, что нашел. Будто ожидал там не лицо свое найти, а что-то иное.
– Не могу даже вспомнить, что такого отказалась сделать Джина. Кажется, он хотел, чтобы она соблазнила вожака другой стаи, которой он хотел завладеть. Она отказалась, и он сорвал злость не на ней, а на мне. Он избил меня так, что нос мне сломал, но я быстро вылечился.
– Все ликантропы быстро вылечиваются, – сказала я.
– Я выздоравливал быстрее других. Не так быстро, как Химера, но почти. Он думал, это как-то связано с моим умением без труда переходить от формы к форме. Может быть, он и прав.
– Звучит правдоподобно, – согласилась я совершенно спокойным голосом, будто мы о погоде говорили.
Когда слушаешь страшные воспоминания, главное – не ужасаться. Эмоции разрешены только тому, кто рассказывает, а слушатель обязан сохранять хладнокровие.
– В следующий раз, когда я отказался помогать кого-то насиловать, он мне снова сломал нос. Я снова выздоровел. Тогда он превратил это в игру. С каждым разом, когда я отказывался выполнять приказ, он меня бил сильнее, и всегда в лицо. Однажды он сказал: «Я уничтожу эту хорошенькую мордочку. Раз мне она не достается, и никому другому от нее нет пользы, я ее просто размажу». Но я продолжал выздоравливать.
Он отпустил волосы, и ветер бросил их ему поперек лица, но он не заметил. Он обхватил себя за плечи, держал крепко. Мне хотелось к нему броситься, обнять, но он бы сказал нет. И я должна была с этим считаться, но черт меня побери!
– В следующий раз он меня не бил, он работал ножом. Изрезал мне лицо, отрезал нос и сожрал. – Мика то ли всхлипнул, то ли засмеялся. – Господи, как было больно. Сколько было крови.
Я осторожно, опасливо тронула его за руку. Он не попросил меня убрать руку. Я обняла его, и он дрожал – мелкой дрожью с головы до ног. Я обнимала его и ломала голову, что можно тут сказать.
Он зашептал мне в волосы:
– Когда нос вырос снова, но не до конца, он снова меня избил. Новые ткани нежнее старых, и когда он сломал мне нос в очередной раз, он остался сломанным. Не залечился до конца, и Химера, раз уж сумел меня изуродовать, на этом успокоился. Сейчас, когда он меня больше не трогает, нос возвращается к норме. Каждый раз, когда я возвращаюсь из облика леопарда, он все прямее.
Мика прислонился ко мне, медленно, будто преодолевая скованность. Так он и остался, постепенно, дюйм за дюймом расслабляя тело, а я держала его и гладила ему спину круговыми движениями.
Кто-нибудь другой наверняка стал бы говорить утешительную ложь, типа все в порядке, я с тобой, но он заслуживал лучшего.
– Он мертв, Мика. Он мертв, и больше тебя не тронет. Он уже никого не тронет.
Он снова издал тихий звук – полупроглоченный смех, или всхлип.
– Не тронет, потому что ты его убила. Ты его убила, Анита. Я не мог. Я не мог защитить свой народ. Не мог.
У него подкосились колени, и он бы упал, но я подхватила его, и мы опустились на траву возле деревьев. Я сидела и держала его, укачивала, а он плакал – не о себе, но обо всех, кого не смог уберечь.
Я держала его, и рыдания стали тише, потом прекратились, и я еще подержала его в тишине, нарушаемой только шумом ветра. Держала, и октябрьский ветер очищал нас обоих. Очищал от печали, от страшного моего желания разорвать все в клочки. И я обещала себе, сидя здесь, на траве, ощущая его руки вокруг себя, что никогда, никогда больше не буду ворошить то, чего ворошить не надо. Не лопатить того дерьма, которое можно оставить в покое. И помолилась Богу, чтобы это обещание сдержать, потому что, видит Бог, без Его вмешательства шансов сдержать слово было бы у меня куда как мало.

Глава седьмая

Когда Натэниел и Джейсон вышли нас искать, Мика уже вернулся в норму. Норма для него – это значит, что если бы я не видела его срыва, у меня бы даже и мысли не возникло. Вообще-то, видя, как он быстро пришел в себя, я подумала, сколько же я пропустила без внимания других срывов. Или этот вот вызвала я? И он может абсолютно держать себя в руках, если только никто не заставляет его оглядываться? Ну, даже если это и правда, то не слишком здорово. Ладно, может, нам всем нужен психотерапевт. Если я приведу весь пард, нам могут дать оптовую скидку.
Натэниел сел по другую сторону от меня, и я оказалась в середине. Контур его тела касался меня настолько, насколько мог. В какой-то момент я чуть не попросила его отодвинуться, но знала эту нужду оборотня в физическом контакте. И вообще, просить Натэниела отодвинуться на дюйм, когда он почти каждую ночь спит в моей кровати голым, было бы глупо.
Джейсон остался стоять и только смотрел на нас. Он был неестественно мрачен – по крайней мере, для своей обычной манеры, но вдруг расплылся в ухмылке. И стал похож на себя.
– Уже за полночь, и мы думали, что вы вышли кормить ardeur.
Слишком он ехидно улыбался для столь тщательно подобранных слов.
– Я теперь его могу держать дольше между кормлениями, – ответила я. –Четырнадцать, иногда даже шестнадцать часов.
– Ну, вот! – Джейсон обиженно топнул ножкой и надул губы. Превосходнейшее подражание детской обиде, если бы не чертики в глазах. – А я-то думал поучаствовать.
Я нахмурилась, но неискренне. Джейсон всегда меня забавлял, уж не знаю чем, но так было.
– Не думаю, что сегодня нам понадобятся твои услуги, но искреннее спасибо за предложение.
Он преувеличенно вздохнул.
– И никогда больше у меня с тобой секса не будет?
– Не пойми меня неверно, Джейсон, но я на это надеюсь. У нас с тобой было прекрасно, но привела тебя в мою постель аварийная ситуация. Если я не смогу контролировать ardeur получше, то мне будет небезопасно одной на людях.
– Это я виноват, – тихо сказал Натэниел.
Я повернулась к нему, и он был настолько близко, что мне пришлось поцеловать его в щеку. Хотелось, чтобы он отодвинулся, дал мне больше места, но я подавила это желание. Не надо на людей бросаться.
– Если кто и виноват, то это только я, Натэниел.
Очень спокойный голос Мики прозвучал у меня над плечом.
– Виновата Белль Морт, злобная и сексуальная вампирша запада. Если бы она не лезла к Аните, стараясь управлять ею через ardeur, он бы не проснулся раньше времени.
Белль Морт, Красивая Смерть, была создательницей линии Жан-Клода. Я никогда не видела ее физического воплощения, но встречалась с ней метафизически, и с меня хватило. Мика перегнулся через меня и сумел положить руку на плечо Натэниела. Утешать нас обоих.
– Ты уже не падал в обморок с тех пор, как Анита удлинила интервалы между кормлениями.
Натэниел так тяжело вздохнул, что я ощутила его движение.
– Это не я стал сильнее, а она.
Он говорил очень грустно, очень сам собой разочарованный.
Я наклонилась к нему, так, что Мика смог обнять нас обоих одновременно.
– Но я же твоя Нимир-Ра? Мне полагается быть сильнее.
Он слабо улыбнулся.
Я положила голову к нему на плечо, спрятала лицо в изгибе его шеи и вдохнула запах ванили. Он всегда пах для меня ванилью. Когда-то я думала, что это мыло или шампунь, но нет. Это был его аромат для меня. Как-то я не могла набраться храбрости и спросить Мику, пахнет ли и для него Натэниел ванилью – в глубине души я не сомневалась, что только для меня так сладок его запах.
– Ты хотел кое-что у Аниты спросить, – напомнил Джейсон.
Натэниел напрягся, потом спросил очень робко:
– Мне достанется обещанный танец?
Тут уж напряглась я. Не смогла удержаться. Натэниел застыл, потому что тоже это почувствовал. Танцевать мне не хотелось, но очень ясно держалось воспоминание о мысли, которая пришла несколько минут назад, с Микой, что уж лучше было бы танцевать. Один раз я ошиблась этой ночью, и наступать второй раз на те же грабли не стоит.
– Конечно! Буду очень рада.
Тут уж и Мика, и Натэниел отодвинулись на меня посмотреть.
– Как ты сказала? – переспросил Натэниел.
– Я сказала, что буду очень рада.
Их удивленные рожи почти того стоили.
– Где Анита и что ты с ней сделала? – со свирепой физиономией спросил Джейсон.
Я не стала объяснять. Как-то не могла придумать, как бы сказать Мике, что лучше было бы нам танцевать, и объяснить, почему, не выбалтывая секреты Мики Джейсону и Натэниелу. Так что я просто встала и протянула Натэниелу руку.
Он уставился на нее, но спохватился, принял ее почти опасливо, будто боялся, что я ее отдерну. Наверное, он готов был спорить насчет танца и не ожидал такой податливости.
Я улыбнулась, видя его непонимающее лицо.
– Пошли внутрь.
Он улыбнулся мне редкой для него открытой улыбкой, от которой все его лицо засветилось, и за одну эту улыбку я бы отдала намного больше, чем какой-то танец.

Глава восьмая

Конечно, благие намерения продержались у меня лишь до подхода к танцполу. И тут оказалось, что надо танцевать. На глазах у всех. На глазах у всех, а в основном эти «все» были копами. Никто не бывает так безжалостен, как копы, лишь дай им повод. Если я буду танцевать плохо, задразнят. Если буду танцевать хорошо, задразнят еще хуже. А догадайся они, что я хорошо танцую со стриптизером, издевкам конца не будет. И если я буду танцевать со стриптизером плохо, шуточки тоже будут... не слишком хорошими. Как ни кинь, а все клин.
Я снова стала четырнадцатилетней девчонкой, неуклюжей как колода. Но, имея партнером Натэниела, неуклюжей быть практически невозможно. Может, в этом его работа, но он знает, как дать человеку раскрыться на танцполу. Мне только и надо было, что отбросить запреты и следовать за его телом. Вроде бы легче легкого, только не для меня. Спасибо, но мне нравятся те немногие запреты, что у меня еще остались, и цепляться я за них буду до последнего.
Но сейчас я цеплялась за Натэниела. Немногое может меня напугать по-настоящему, но полеты на самолетах и танцы на публике входят в этот краткий перечень. Сердце у меня колотилось в горле, я давила в себе потребность смотреть на ноги. Ребята целый день добивались и добились, что я смогла танцевать – дома, когда видят только мои друзья. Но сейчас все уроки куда-то делись, и мне осталось лишь цепляться за руку и плечо Натэниела, вертя эти бесполезные круги, ничего общего не имеющие с мелодией и очень много общего – со страхом и неспособностью танцевать.
– Анита! – позвал Натэниел.
Я уставилась под ноги, стараясь не замечать направленных на нас взглядов.
– Анита, прошу тебя, посмотри на меня.
Я подняла глаза, и то, что он в них увидел, вызвало у него улыбку, и наполнило его собственные глаза сочувствием и лаской.
– Ты действительно боишься, – сказал он так, будто до сих пор в это не верил.
– Разве я когда-нибудь сознавалась в страхе, если не боялась?
– Точное наблюдение. – Он улыбнулся и заговорил тихо: – Смотри только на меня, мне в глаза. Ничто не важно, кроме человека, с которым ты танцуешь. Не смотри больше ни на кого.
– Звучит так, будто ты такие советы уже давал.
Он пожал плечами:
– Многим женщинам поначалу неуютно на сцене.
Я вытаращилась на него.
– Мне приходилось выступать в официальном костюме и выбирать партнершу из публики на танец. В очень официальном, как у Фреда Астора.
Почему-то Фред Астор – не первая ассоциация, которую вызывает название «Запретный плод». Я это сказала вслух.
Его улыбка стала мягче, более ему свойственной.
– Если бы ты когда-нибудь приехала в клуб посмотреть нашу работу, а не просто подвезти кого-нибудь из нас, ты бы знала.
Я посмотрела на него вопросительно.
– Ты танцуешь, – сказал он.
Конечно, стоило ему это сказать, я тут же застыла. Как ходить по воде – если усомнишься, то не получится.
Натэниел осторожно потянул меня за руку и подтолкнул в плечо, и мы снова задвигались. Я в качестве компромисса смотрела ему в грудь, отслеживая движения его тела, будто он бандит, и у нас схватка. Смотри в таких случаях на торс, и увидишь все движения.
– Дома ты шла в ритме мелодии, а не я тебя двигал.
– Так то дома, – сказала я, уставясь ему в грудь и подчиняясь его движениям. Невероятная для меня пассивность, но сама вести я не могла, поскольку танцевать не умею. Чтобы вести, надо знать, что делаешь.
Музыка смолкла. Я протанцевала на публике целую песню! Есть!
Я подняла глаза к лицу Натэниела, ожидая увидеть на его лице выражение довольное или радостное, но ошиблась. Я вообще не могла прочесть выражение его лица. Оно снова стало серьезным, но не только. Мы стояли, глядя друг на друга, и я пыталась понять, что происходит, и он будто хотел что-то сказать... Но что? Почему так серьезно его лицо?
У меня было время спросить «Что случилось?», и тут заиграла следующая песня. Она была быстрой, с ритмом, и для меня уж никак не подходила. Я отпустила Натэниела, шагнула назад и повернулась, собираясь уходить, как он схватил меня за руку. Схватил и притянул к себе так сильно и резко, что я оступилась и упала бы, если бы не удержалась рукой, обхватившей его за плечо. Как-то вдруг ощутила я твердость его спины, изгиб его бока в чашечке моей ладони. Так близко я его держала, что мы будто сдвинулись вместе от груди до паха, и лицо его было до боли рядом. Так близко были его губы, что просто стыдно было бы не поцеловать их.
Он почти отпрянул, будто я схватила его внезапно, и так оно и было, хотя я не хотела. Потом он закачался из стороны в сторону и повел меня за собой. И так мы пошли танцевать, хотя это не было похоже ни на один танец, который мне приходилось плясать. Я следила за его движениями не глазами, а движениями собственного тела. Он двигался, и я вместе с ним, не потому что так надо было, а как дерево подчиняется движению ветра, потому что иначе не может.
Я двигалась, потому что двигался он. Я двигалась, поняв наконец, что они все имеют в виду: ритм, слышимый пульс музыки, и это был ритм тела Натэниела, прижатого ко мне так тесно, что ничего я не ощущала, кроме него. Его рук, лица, тела. Рот его был искусительно близок, но я не стала сокращать расстояние. Я отдала себя его телу, теплой силе его рук, но не приняла предложенный поцелуй. Потому что он так предлагал себя, как он умел: не требуя ничего взамен, просто отдавая. Этот поцелуй – я сделала вид, будто его не вижу, как бывало со многими другими.
Он наклонился ко мне, и на миг, всего лишь на миг перед его прикосновением я хотела произнести, нет, не надо. Но не произнесла. Я хотела этого. Хоть в этом я могла себе признаться.
Скользящее, нежное прикосновение губ – и поцелуй слился с ритмом качания наших тел, и они качались, и этот поцелуй шел с нами. Натэниел целовал меня, и я повернулась к нему лицом и отдала себя движению его губ, как недавно движению его тела. Едва ощутимое прикосновение губ стало настоящим поцелуем, и его язык проник мне в губы, наполнил рот, его рот впился в мой. Но это моя рука гладила его лицо, брала в ладонь щеку, прижимала теснее наши тела, и я почувствовала, как выпрямился он под одеждой твердо и жестко. Это ощущение заставило меня издать тихий звук, и я поняла, что ardeur проснулся раньше времени. Намного раньше. «А, на...», – произнесла какая-то часть моего сознания, и все мое существо с ней согласилось, но совсем не в том смысле.
Я оторвалась от его рта, пытаясь дышать, пытаясь собраться с мыслями. Его ладонь легла мне на затылок, прижимая меня к нему губами, и я утонула в его поцелуе, утонула в ритмах и приливах желания. Ardeur иногда позволяет увидеть чужое сердце, или хотя бы чужое либидо. Я научилась этим управлять, но сегодня будто эта непрочная узда порвалась, и я застыла, прижатая к изгибам и твердости тела Натэниела, ничем не защищенная. Он никогда не пытался воспользоваться моментом, никогда не переступал проведенной мною черты, ни словом, ни делом, всегда был безопасен. Сегодня он вдруг перестал реагировать на мои сигналы, на мои безмолвные стены. Нет, не просто не замечал их – он сквозь них ломился. Сносил их руками, лежащими на моем теле, ртом, прижатым к моим губам, телом, прильнувшим к моему. Одновременно отражать ardeur и Натэниела я не могла.
Я понимала, чего он хочет. Ощущала его неудовлетворенность. Месяцы хорошего поведения. Без попыток пробиться, воспользоваться моментом. И все эти месяцы хорошего поведения разлетелись вдребезги, оставив нас голыми задыхаться от желания, которое заполняло мир. До сих пор я не понимала до конца, как он хорош. Не понимала, что отвергаю. Не понимала, что он предлагает мне. Не понимала... ни черта вообще не понимала.
Я отодвинулась, положила руку ему на грудь, не давая приблизиться снова.
– Анита, милая, прошу тебя, прошу!
Голос звучал низко, страстно, но так, будто он не мог найти слов. Однако ardeur в словах не нуждается. Вдруг я снова ощутила его тело, хоть мы стояли чуть поодаль. Он был такой твердый, жесткий и полный боли. Боли, потому что я не давала ему облегчения. Не давала месяцами. Никогда у нас с Натэниелом не было полноценного секса, потому что я и без этого могла кормиться. Мне никогда не приходило в голову задуматься, что это для него значит. Но сейчас я ощущала его тело, тяжелое, страдающее от страсти, копившейся месяцами. Когда я в последний раз так полно ощущала, что нужно Натэниелу, он хотел всего лишь принадлежать мне. Это в нем и сейчас осталось, почти кричащая потребность. Которую я раньше в упор не видела. Да чего там, притворялась, что ее нет. И вот теперь Натэниел уже не даст мне ее не видеть.
На секунду вернулась ясность мысли, порожденная чувством вины. Вины за то, что я заставила его так долго томиться, в то время как мои потребности удовлетворялись полностью. Я считала, что иметь с ним настоящий секс – значило бы его использовать, а сейчас, заглянув ему в сердце, поняла, что мое поведение с ним – это куда более циничное использование, чем в сношении. Я пользовалась им как секс-игрушкой, которая должна доставить удовольствие, а потом ее моют и прячут обратно в ящик. Мне вдруг стало стыдно, невыносимо стыдно, что я относилась к Натэниелу как к предмету, а это совсем не то отношение, о котором он мечтал.
Вина отрезвила, как холодный душ, как пощечина, и я с ее помощью оттолкнула от себя ardeur, еще часа на два как минимум.
Натэниел будто почувствовал, что жар меня оставил. Лавандовые огромные глаза заблестели непролитыми слезами. Руки его упали с моих плеч, а поскольку свои я уже убрала, мы просто стояли на танцполу, отодвинувшись друг от друга. И это расстояние никто из нас двоих не пытался сократить.
Первая слеза скатилась у него по щеке.
– Натэниел!
Я протянула к нему руки.
Он покачал головой и шагнул назад, еще раз, потом повернулся и побежал. Джейсон и Мика попытались поймать его на бегу, но он ускользнул от них изящным изгибом, оставив у них в руках только воздух, выбежал из дверей, и они бросились следом. Но не один и не другой должны были догнать Натэниела. Я должна была. Это я должна была извиниться перед ним. Только вот беда: я не знала, за что же? За то, что использовала его – или что использовала недостаточно?

Глава девятая

Первым, кого я увидела, вылетев на парковку, был не кто-нибудь из них, а Ронни. Вероника Симс, частный детектив, когда-то – моя лучшая подруга, стояла чуть в стороне от дверей, обхватив себя руками за плечи чуть ли не до боли. Рост у нее пять футов восемь дюймов, почти сплошь ноги, и она еще добавляет к этому высокие каблуки и короткую юбку. Когда-то она мне сказала, что ей бы мою грудь, и она в жизни не стала бы носить кофточки с высоким воротом. Шутила, конечно, но когда она одевалась нарядно, то ноги показывала чуть ли не во всю длину. Светлые волосы она носила до плеч, но сегодня подвила их концы, и они колыхались возле тонких бретелек на почти голых плечах. Колыхались сильно, потому что Ронни говорила сердито и тихо с кем-то, кого я не разглядела.
Сделав еще шаг, я его узнала – это был Луис Фейн. Он преподает биологию в университете Вашингтона, доктор наук и крысолюд. Про докторскую степень в университете знают, про то, что он делает в полнолуния – нет. Он на пару дюймов пониже Ронни, ладно скроен и крепко сшит. Плечи его заполняли пиджак, который Луи умел носить. Волосы у него стали короче с нашей последней встречи, и уложены аккуратнее. Глаза темные почти до черноты, а чисто выбритое лицо перекосило такой злостью, какой я у него никогда не видела.
Слов я не могла разобрать, только интонации, а они были интонациями ссоры. Тут я сообразила, что уставилась как на витрину, а это все – не мое собачье дело. Даже если бы мы с Ронни остались подругами и продолжали бы ходить на тренажеры три раза в неделю, чего уже не было, все равно не мое это было бы дело. Ронни никак не могла смириться, что я встречаюсь с вампиром, тем более с Жан-Клодом. Главное все же – что он был вампир. Как раз в те времена, когда мне нужно было женское сочувствие подруги и немножко понимания, она мне выдавала возмущение и гнев.
Так что в последние месяцы мы стали видеться все реже, и дошло до того, что уже месяца два нам даже не случалось поговорить. Что они встречаются с Луи, я знала, потому что у нас с ним есть общие друзья.
Интересно, конечно, из-за чего они погрызлись, но все равно не мое дело. Мое же дело ждало меня на парковке – все трое, прислонившись к моему джипу. Стояли, как на параде. Или будто в засаде поджидали.
Я остановилась посреди асфальта, колеблясь, не пойти ли предложить Луи и Ронни свои услуги арбитра. Не из доброты – из трусости. Уж лучше влезть в чужую разборку, чем в ту, что ждала меня. Чужая душевная боль всегда намного легче своей.
Но Ронни мне не сказала бы спасибо за вмешательство, и действительно не мое это было дело. Может, я утром позвоню и там посмотрим, захочет ли она говорить, осталась ли у нас еще дружба, которую можно спасать. Но мне не хватало Ронни.
Стояла я, значит, на темной парковке, оказавшись между ссорой у себя за спиной и той, что ждала впереди. А мне, как ни странно, ни с кем не хотелось ссориться. Вдруг навалилась усталость, и не из-за позднего часа или трудного дня за спиной.
Я пошла к ждущим меня ребятам, и никто не улыбнулся мне навстречу, но ведь и я им не улыбнулась. Разговор ожидался не из тех, что сопровождаются улыбками.
– Натэниел сказал, что ты не захотела с ним танцевать, – сказал Мика.
– Неправда. Я танцевала с ним, два раза. А чего мне не хотелось – так это устраивать поцелуйчики на глазах у копов.
Мика глянул на Натэниела – Натэниел уставился в землю.
– Ты меня сегодня целовала на глазах у детектива Арнет. В чем разница?
– Целовала, чтобы намекнуть Джессике, что к тебе приставать не надо. Ты же хотел, чтобы я тебя от нее избавила?
Он поднял на меня полные боли глаза – как две кровоточащие раны:
– И ты целовала меня только чтобы выручить, а не потому, что тебе этого хотелось?
Черт побери. Но я все же попыталась объясниться – с сосущим чувством под ложечкой, что этот спор для меня проигран. С Натэниелом у меня всегда потом такое чувство, будто я сделала что-то неправильно – или хотя бы не сделала правильного.
– Я не это хотела сказать.
– Но ведь сказала именно это, – заметил Мика.
– Не начинай! – огрызнулась я и поймала себя на том, что огрызнулась.
Я уже разозлилась, хотя только теперь это поняла. Я легко злюсь, особенно когда мне неуютно. Злость я как-то легче переношу, чем смущение. Марианна, которая помогает мне научиться контролю над постоянно растущим списком моих парапсихических сил, говорит, что злостью я прикрываюсь от любых нежелательных эмоций. Она права, и я признаю, что она права, но ни она, ни я никакого альтернативного решения предложить не можем. Что остается девушке, если злиться нельзя, и сбежать от проблемы тоже нельзя? Убейте меня, если я знаю. Марианна уговаривает меня быть честной – эмоционально честной перед собой и теми, кто мне близок. Эмоционально честной. Очень безобидно звучит и очень правильно. На самом деле – ни то, ни другое.
– Я не хочу ссориться, – сказала я. И это было честно.
– Никто из нас не хочет, – ответил Мика.
Сам звук его очень спокойного голоса помог умерить злость.
– Натэниел стал напирать на танцполу, и ardeur проснулся раньше времени.
– Я это почувствовал, – сказал Мика.
– И я, – сказал Джейсон.
– Но ведь теперь не чувствуете? – спросил Натэниел.
В глазах его застыло почти обвинение, и в голосе звучала сердитая нотка. Кажется, такого близкого к гневу я от него ничего еще не слышала.
– Анита все лучше и лучше умеет смирять ardeur, – сказал Мика.
Натэниел покачал головой, обхватив себя руками. Как вот Ронни там, у меня за спиной.
– Если бы это был ты, она бы просто вышла с тобой на парковку и утолила бы ardeur.
– Вряд ли, – возразила я.
– Вышла бы, – упрямо повторил он, и в его глазах смотрелась та же злость, что была в голосе. А уж злости я в этих лавандовых глазах никогда не видела. И мне почему-то стало не по себе.
– Если бы у меня был выбор, я бы не занялась сексом на парковке на свадебном приеме у Ларри и Тамми.
Сердитый взгляд пробежал по моему лицу, будто что-то ища.
– Почему же не утолить голод здесь?
– Потому что это грязь. И еще потому, что если как-то пронюхает Зебровски, мне этого уже никогда, никогда не забудут.
Джейсон потрепал Натэниела по руке.
– Видишь? Не тебе она дала отлуп. Просто не хотела дурака валять на свадьбе Ларри. Это не ее стиль.
Натэниел глянул на Джейсона, снова на меня. То странное напряжение, которое мне трудно было понять, оставило его. Злость в глазах растаяла.
– Ты прав, наверное.
– Так вот, если мы не хотим «дурака валять» на парковке, то надо ехать, – сказал Мика. – Ardeur не любит, когда его держат на цепи. И когда вернется, он не будет так вежлив.
Я вздохнула. Эта метафизическая бравада там, на танцполу, еще даст сегодня ночью свои последствия. Когда ardeur проснется снова, он заставит себя утолить. Уже в этот раз его обратно в ящик не засунешь. Как будто он, ardeur, если его остановить, отбросить, когда он уже меня заполнил, начинает злиться. Я понимаю, конечно, что ardeur – метафизическое явление, неодушевленное, собственных чувств не имеет и зла ни на кого не держит, но впечатление именно такое.
– Извини, Анита, я не подумал, – сказал Натэниел так обескураженно, что мне пришлось обнять его – быстрым движением, скорее по-сестрински, чем еще как-то, и он это понял и не попытался прижать меня теснее. Он позволил себя обнять, потом отойти. Натэниел обычно остро настроен воспринимать мой язык жестов. Только это позволяет ему делить со мной постель месяцами, не нарушая последних немногих табу.
– Поехали домой, – сказала я.
– Мне намекают, что пора мне отваливать, – ответил Джейсон.
– Мотай к нам, если хочешь, – предложила я.
– Нет, спасибо. – Он покачал головой. – Арбитр в ссоре вам не нужен, и без консультанта вы тоже обойдетесь, так что я тоже домой. Тем более, что слушать, как вы там стонете за стенкой, и не участвовать... Ты не злись, но оставаться в стороне после того, как тебя разок пригласили, стало труднее.
Я попыталась не покраснеть, но от этого еще сильнее зарделась. Так всегда бывает.
Однажды мы с Джейсоном были вместе. Когда я еще не понимала, что ardeur может довести твоего партнера до смерти, Натэниел однажды свалился в обморок на работе и на несколько дней выпал из графика кормления. Мики дома не было, а ardeur в этот день проснулся рано. Это влезла Белль Морт, родоночальница линии Жан-Клода, и первая, насколько мне известно, носительница ardeur’а. И он доставался только вампирам ее линии, больше никому. То, что я его заполучила, ставило интересные метафизические вопросы. Белль хотела понять, кто я такая, и еще она надеялась устроить хороший переполох. Она очень деловая вампирша, но если можно кому-то насолить так, чтобы дела не страдали, то тем лучше. Так что не по моей вине передо мной встал выбор: взять Натэниела и, быть может, убить его, или дать разок Джейсону сыграть запасного игрока. Он был рад-доволен. Очень рад. Как ни странно, наша дружба это пережила, но время от времени у меня не получалось прикидываться, что этого не было, и тогда мне бывало очень неловко.
– Как мне нравится, что теперь я могу заставить тебя покраснеть!
– А мне нет, – буркнула я.
Он засмеялся, но глаза его остались серьезными.
– Мне тебе нужно кое-что сказать наедине, пока ты не уехала.
Мне не понравилась его серьезность. За последние полгода я поняла, что Джейсон за обличием язвительного балагура скрывает ум, иногда до боли проницательный. И слова насчет наедине у меня тоже восторга не вызвали. Что такого он не может высказать при Мике и Натэниеле? И почему?
Но вслух я сказала:
– Окей.
И отошла в сторону от джипа, еще дальше от Ронни и Луи, которые все еще продолжали свою тихую перебранку.
Когда мы шагнули под сень деревьев на краю церковной парковки, я остановилась и обернулась:
– Чего там?
– То, что там на танцполу было, это вроде как моя вина.
– Каким образом?
Он смутился искренне, что с Джейсоном не часто случается.
– Он хотел знать, как у меня получился секс с тобой, настоящий секс, в тот первый раз, когда я помогал тебе утолить ardeur.
– Строго говоря, второй раз.
Он скривил губы:
– Да, но тогда ardeur был совершенно нов, и сношения у нас с тобой не было, и еще трое мужчин в той же постели, кроме меня.
Я отвернулась, чтобы темнота скрыла краску на щеках, хотя Джейсон-то мог по запаху моей кожи учуять.
– Ты что-то говорил насчет своей вины?
– Он в твоей постели уже сколько – четыре месяца?
– Около того.
– И у вас не было сношения. Черт, он же даже оргазма ни одного не имел – ну, с семяизвержением и так далее?
Сильнее покраснеть я уже не могла, а то бы голова лопнула.
– Я слушаю.
– Анита, пора тебе перестать притворяться, будто Натэниел – не настоящий.
– Ты несправедлив.
– Может быть, но я даже понятия не имел, что ты ему не помогаешь орально, или рукой, или хотя бы не смотришь, как он сам себе помогает. Как угодно, чем угодно.
Я только покачала головой, уставясь в землю. И ничего путного сказать не могла. Если бы я сегодня метафизически не заглянула в голову Натэниела, я бы могла сейчас быть сердитой или грубой. Но я видела его боль, и притворяться больше не могла. Не могла ее не замечать.
– Я думала, что отказ от этих финалов облегчит ему жизнь, когда я возьму ardeur под контроль и pomme de sang мне уже будет не нужен.
– Ты все еще думаешь просто бросить его, когда тебе не надо будет утолять голод?
– А что мне с ним еще делать? Держать у себя как собачку или ребенка-переростка?
– Он не ребенок и не собака, – сказал Джейсон с едва заметной сердитой интонацией.
– Я это знаю, и в том-то и проблема, Джейсон. Не появись ardeur, я была бы у Натэниела Нимир-Ра и другом, и делу конец. А сейчас он вдруг оказался в категории, для которой у меня даже названия нет.
– Он у тебя pomme de sang, как я у Жан-Клода.
– Вы с Жан-Клодом не трахаетесь, и никого это не огорчает.
– Нет, поскольку он позволяет мне встречаться с другими. У меня бывают любовницы, когда они мне нужны.
– Я все время подталкиваю к тому же Натэниела. Чтобы у него были девушки.
– Когда ты его – не слишком тонко – подталкиваешь смотреть на других женщин, он каждый раз оглядывается на меня за советом.
– То есть?
– Он не хочет встречаться с другими. Он хочет быть с тобой, с Микой и с вампирами. Не хочет в своей жизни другой женщины.
– Я не женщина его жизни.
– Это не так. Но ты не хочешь ею быть.
Я прислонилась к тонкому деревцу.
– Джейсон, так что мне делать?
– Закончить то, что начала с Натэниелом. Стать его любовницей.
Я покачала головой:
– Этого я не хочу.
– Черта с два – не хочешь. Я вижу, как ты на него реагируешь.
– Одного вожделения мало, Джейсон. Я его не люблю.
– С этим бы я тоже поспорил.
– Не люблю так, как надо.
– Надо – для чего, Анита? Для твоей совести? Твоего нравственного чувства? Дай ему то, без чего он жить не может. Не ломай себя для этого, но чуть согнись. Это все, о чем я тебя прошу.
– Ты сказал, что там, на танцполу, это была твоя вина. И не объяснил, каким образом.
– Я сказал Натэниелу, что ты не любишь пассивных мужчин. Ты любишь некоторую уверенность, настойчивость. Не слишком сильную, но такую, чтобы не тебе пришлось говорить: да, у нас будет секс. Тебе нужно, чтобы партнер снял немножко ответственности с твоих плеч.
Я уставилась в это искреннее, молодое лицо.
– И это все, что мне нужно, Джейсон? Чтобы кто-то разделил со мной вину, и мы могли трахнуться?
Он поморщился:
– Я не это говорил.
– Почти это.
– Злись, если хочешь, но это не то, что я сказал или что имел в виду. Злись на меня, ладно, только не срывай злость на Натэниеле.
– Меня воспитали в убеждении, что секс – это уже обязательство. Я до сих пор так думаю.
– Я не заметил у тебя обязательств по отношению ко мне.
Сказано было как бесстрастное наблюдение, ничего личного.
– Нет, но мы друзья, а я была тогда вроде как друг в беде. А ты взрослый, и ты понимал, что это. Я не уверена, что Натэниел достаточно взрослый для этого. Черт, да он даже почти чужой женщине не может сказать нет.
– Он отклонил не меньше трех приглашений на танец, пока мы разговаривали, и я точно знаю, что он отклонил предложение встречаться от красавицы Джессики Арнет.
– Правда?
– Правда, – кивнул Джейсон.
– Я не думала, что он умеет говорить «нет».
– Он тренируется.
– Тренируется?
– Он ведь иногда говорит тебе «нет»?
Я подумала.
– Иногда он не хочет передавать мне разговоры или что-нибудь рассказывать. Говорит, что я на него разозлюсь, и лучше мне спросить другого участника разговора.
– Ты хотела – нет, ты требовала, – чтобы Натэниел научился за себя отвечать. Ты его заставила получить водительские права. Ты заставляешь его быть менее зависимым, я прав?
– Да.
– Но ты не подумала, что это может значить?
– В чем именно?
– Ты хочешь, чтобы он был независимым, думал за себя, сам решал, чего он хочет от жизни?
– Ну, в общем, почти это я ему и говорю. Чтобы он сам решал, как он поступит со своей жизнью. Видит Бог, ему же всего двадцать!
– И он выбрал, что он хочет делать – быть с тобой.
Голос Джейсона стал тише, мягче.
– Это не выбор жизненного пути. Я имела в виду профессию. Может быть, возвращение в колледж.
– У него есть работа, Анита, и зарабатывает он больше, чем многие выпускники колледжа.
– Нельзя же вечно танцевать стриптиз!
– И браки тоже не длятся вечно, Анита.
У меня глаза полезли на лоб, и Джейсон поспешил объяснить:
– Я в том смысле, что ты все вопросы решаешь как будто навечно. Будто потом уже нельзя передумать. Я же не о том, чтобы ты вернула Натэниелу девичью честь, выйдя за него замуж. Честно, про это и речи не было.
– Что ж, уже легче.
– Тебе pomme de sang понадобится на много лет, Анита. Лет.
– Жан-Клод говорит, что через несколько месяцев я научусь утолять голод на расстоянии, и это уже не будет так тесно и лично.
– Тебе удалось увеличить интервал между кормлениями, Анита. Но ты не особенно преуспела в контроле над ardeur’ом.
– Сегодня на танцполу я с ним справилась.
Он вздохнул:
– Ты его отключила. Это не контроль. Если у тебя есть ружье, ты можешь его запереть в оружейный сейф, но это не значит научиться из него стрелять.

– Интересная аналогия. Ты давно уже об этом думаешь, если я правильно поняла?
– С самого начала. Натэниел мне сказал, что ты не разрешаешь ему облегчения во время утоления ardeur.
– Не разрешаю? Он же не спрашивал, и вообще откуда мне знать, что он даже наедине с собой этого не делал? Я ведь не запрещала ему.
– Можно самому себя обслуживать, и ощущение неплохое, но это не утоляет истинного голода.
Я прижалась спиной к дереву, будто оперлась на твердый ствол, потому что ощущение было, будто я падаю. Падаю в такую пропасть, откуда уже не выбраться.
– Я не знаю, могу ли я переспать с Натэниелом и утром посмотреть себе в глаза в зеркале.
– Почему это именно Натэниел так тебя беспокоит?
– Потому что он сбивает меня с толку. У меня есть друзья, есть любовники, есть люди, которые от меня зависят, которых я опекаю. Со своими подопечными я не трахаюсь. Это вроде как использование служебного положения.
– И Натэниел из категории подопечных?
– Да.
– И иметь с ним секс – это значит использовать свое положение?
– Да.
– Натэниел другого мнения.
– Я теперь это понимаю, Джейсон. – Я закрыла глаза, прислонилась затылком к шероховатой коре. – Черт меня побери, я так хочу загнать ardeur под контроль, чтобы не надо было принимать такие решения.
– Хорошо, пусть ты могла бы махнуть волшебной палочкой и убрать ardeur. Что ты будешь тогда делать с Натэниелом?
– Помогу ему создать свой дом.
– Пока что он делает всю домашнюю работу в твоем доме. Он закупает продукты. Готовят они с Микой. Натэниел занимается хозяйством и дает возможность работать тебе и Мике. Как ты все это организуешь без Натэниела?
– Я не хочу держать при себе Натэниела только для своего удобства.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

Джейсон шумно вздохнул:
– Ты действительно такая тупая, или нарочно меня злишь?
– Чего?
Он мотнул головой:
– Анита, я пытаюсь тебе втолковать одно: у Натэниела нет чувства, что его используют. Он чувствует, что он приносит пользу – прости за каламбур. Ему не нужна девушка – он считает, что она у него уже есть. Он не хочет ни с кем встречаться, потому что он уже с кем-то вместе живет. Он не хочет искать себе дом, потому что дом у него уже есть. Мика это знает, Натэниел это знает, и только один человек не знает – и это ты.
– Джейсон...
Он поднял руку, показывая, что не договорил.
– Анита, есть двое мужчин, живущих в твоем доме. Оба тебя любят. Оба тебя хотят. Оба поддерживают тебя в работе. Они вместе – как твоя жена. Многие готовы были бы пойти на убийство ради того, что у тебя есть. А ты это просто выбрасываешь.
Я таращилась молча, потому что слов у меня не было.
– Единственное, что мешает этому домашнему уюту быть полным – это неудовлетворенные потребности Натэниела. – Он шагнул ко мне, нагнулся, но настолько серьезно было его лицо, что мне даже в голову не пришла мысль, будто он меня сейчас поцелует, и он не собирался этого делать. – Ты поставила дело так, что в этом семейном трио штаны носишь ты, и все хорошо, потому что Мику и Натэниела это устраивает. Но в ношении штанов есть свои минусы, Анита – ты же и принимаешь решения. Ты сейчас работаешь, как никогда. Ты счастливая и довольная, какой я тебя никогда не видел. Насчет Мики – его я не так хорошо знаю, но Натэниел тоже никогда не был так счастлив, как сейчас. Все работают, Анита, все делают свою работу. Все, кроме...
– Кроме меня.
– Кроме тебя.
– Знаешь, Джейсон, я не могу сказать, что ты ошибаешься. Но прямо сейчас я ненавижу тебя за то, что ты прав.
– Ненавидь, если хочешь, но я не могу смотреть, как человек выбрасывает на помойку все, к чему рвется его сердце.
– Мое сердце к этому не рвется.
– Может быть, но это то, что тебе нужно. Тебе нужна хорошая жена в стиле пятидесятых годов.
– А кому нет? – спросила я.
Он улыбнулся:
– Есть такие, которые хотели бы быть такой женой. А я просто не могу найти женщину, которая была бы достаточно мужчиной, чтобы держать меня в том стиле, к которому я еще не привык.
Я не могла не улыбнуться. Черт его побери, Джейсона.
– Ты знаешь, ты один мог бы нагрузить меня всем этим и не разозлить на всю жизнь. Как тебе это удается?
Он чмокнул меня в губы, почти по-братски.
– Этого я не знаю. Но за тайну этого рецепта Жан-Клод заплатил бы целое состояние.
– Может быть, не только он.
– Может быть. – Он отступил, улыбаясь, но глаза его вновь стали серьезными. – Анита, прошу тебя, езжай домой и не выпендривайся. Просто будь счастлива и дай всем быть счастливыми. Неужто это так трудно?
Когда Джейсон это говорит, оно кажется совсем не трудным. И очень даже разумным, но откуда же у меня ощущение, что это будет ого как трудно? Просто отпустить вожжи и перестать всех дергать. Просто отпустить вожжи и радоваться тому, что есть. Просто отпустить вожжи и быть счастливой. Так просто, так сложно... так страшно?

Глава десятая

Когда Джейсон вел меня обратно к джипу, чья-то машина взвизгнула колесами по асфальту. Я только мельком видела ее, пока она не вылетела на улицу, но узнала. Очевидно, Ронни везла их обоих домой, но ссора не окончена. Ладно, не мои проблемы. Видит Бог, мне хватит личных проблем и без того, чтобы встревать в чужие. Конечно, бывает, что не хочешь во что-то лезть, а приходится.
– Меня домой не подвезут?
Спрашивал Луис Фейн, д-р Луис Фейн, хотя докторская у него не по человеческой биологии, а по биологии летучих мышей. Он исследовал адаптацию малой бурой ночницы к жилищам человека. Вышло так, что исследование летучих мышей, уже другого вида, привело его в пещеру, где на него напала крыса-оборотень. Вот так он и стал покрываться мехом раз в месяц.
– Легко! – ответили мы с Джейсоном в унисон.
Луи улыбнулся:
– Вообще-то мне одной машины хватит, но спасибо обоим.
Глаза его, по-настоящему черные, а не темно-темно-карие, как у меня, не соответствовали улыбке. Они все еще были злыми.
– Он живет по дороге к «Цирку», – напомнил Джейсон.
– Ладно, – кивнула я. Посмотрела на Луи и хотела спросить, о чем они спорили, и не захотела спрашивать. В порядке компромисса я задала вопрос: – Все у вас нормально?
Он покачал головой.
– Ронни тебе завтра, наверное, позвонит и расскажет. Я думаю, ты вполне можешь знать заранее, может, что-нибудь ей втолкуешь.
Я слегка пожала плечами.
– Не знаю. Ронни бывает здорово упряма.
Джейсон заржал:
– Прикольно слышать, как ты кого-то обвиняешь в упрямстве!
Я мрачно на него глянула и спросила Луи:
– Ты точно хочешь ехать домой с этим комиком, а не с нами?
Он покачал головой:
– Джейсону по дороге.
Он так и не сказал мне, о чем был спор. Напомнить или ну его?
– Вы хотите без меня поговорить? – спросил Джейсон.
– Если ты не против, – вздохнул Луи.
– Ладно, попрощаюсь с Микой и Натэниелом и буду ждать возле своей машины.
Он помахал мне рукой и отошел.
Второй – нет, третий раз за сегодняшний вечер я стояла в прохладной тени в задушевной беседе уже с третьим мужчиной. Который не был даже моим любовником, постоянным или случайным.
– Что случилось, Луи?
– Я сегодня предложил Ронни выйти за меня замуж.
Многого я могла ожидать, но к этому была не готова абсолютно. У меня отвисла челюсть. Когда я смогла захлопнуть пасть и притвориться, что ко мне вернулся разум, я спросила:
– Чего ж тогда вы поссорились?
– Она отказалась.
Это он сказал, не глядя на меня. Уставился в пространство, сунув руки в карманы брюк, что безнадежно портило линию костюма, но руки надо было куда-то девать.
– Она отказалась, – повторила я, будто не расслышала.
Он посмотрел на меня:
– Ты удивлена?
– Ну, вообще-то я помнила, что у вас все хорошо.
Честно говоря, последний разговор, когда Ронни мне что-то рассказывала, состоял в основном из хихиканья, поскольку посвящен был сексу. Мы все друг другу выкладывали, как умеют только женщины, и выяснилось, что у нее с Луи секс не хуже, чем у меня с Микой. То есть чертовски хорош. Ронни по ошибке решила, что раз я с Микой, значит, я бросила Жан-Клода. Когда она выяснила, что одно из другого не следует, то отнеслась к этому без восторга. Она никак не могла примириться, что я встречаюсь с нежитью. Разборчивая она, Ронни. Но шуточки шуточками, а ее неприязнь к Жан-Клоду осталась неколебимой. И с тех пор мы не очень много общались.
– Все действительно чудесно, Анита. Вот почему это так... – он поискал слово, остановился на таком: – обидно!
– Так я не поняла, действительно вам было хорошо?
– Я тоже так думал – может быть, ошибался? Да нет, черт возьми, не мог я так ошибиться. Лучшие два года моей жизни. Не было лучшего начала дня, чем проснуться с нею рядом. И я хочу, чтобы каждый день так начинался. Что ж тут плохого?
– Ничего, Луи.
– Тогда зачем же так ругаться, как я от нее еще никогда не слышал за эти два года?
Темные глаза смотрели требовательно, будто я знаю ответ, просто ему не говорю.
– Я утром позвоню Ронни, если она мне раньше не позвонит. И поговорю с ней.
– Она сказала, что ни за кого не хочет замуж. Сказала, что если бы за кого-нибудь вышла, то это был бы я, но не хочет выходить. Не хочет.
Такое страдание слышалось в его голосе, что больно было ушам.
– Я тебе сочувствую. – Чуть было не взяла его за руку, но решила, что не надо, и сказала: – Может, вы просто могли бы жить вместе?
– Это я тоже предложил. Предложил жить вместе, пока она не станет готова на большее.
Он снова уставился в темноту, будто не хотел, чтобы я видела его глаза.
– И на это она тоже сказала «нет»?
– Она не хочет лишиться независимости. Независимость – это одна из черт, за которые я ее особенно люблю.
– Я знаю, – сказала я с сочувствием, поскольку ничего другого предложить не могла.
Он посмотрел на меня:
– Знаешь – значит, сможешь ей сказать?
– Я все сделаю, чтобы убедить ее, что ты не собираешься подрезать ей крылья.
– В этом дело? Она просто боится, что я посягну на ее свободу?
– Я не знаю, Луи. Честно говоря, спроси ты меня раньше, я бы сказала, что она скажет «да».
– Ну уж.
Он пристально посмотрел на меня. Посмотрел так, будто хотел в моих глазах прочесть секреты мироздания. Я уж предпочла бы, чтобы он пялился в темноту, чем искал ответов у меня на лице. Не знаю, что могла бы подсказать ему темнота, но я – точно ничего.
– Да, Луи, так бы я и сказала. В последний раз, когда я ее видела, она была счастлива, как никогда.

– Так я не обманывал себя? – спросил он, все еще глядя на меня этим незащищенным, вопрошающим взглядом.
– Нет, Луи, не обманывал.
– Так в чем же дело? В чем?
Я пожала плечами, но что-то надо было и сказать, потому что Луи не сводил с меня глаз.
– Я не знаю. Извини.
Очень это казалось недостаточно – «извини», – но ничего другого я не могла дать.
Он кивнул, несколько поспешно, отвернулся и снова уставился в темноту. Я знала, что он не видит сейчас церковного двора, заборчика. Он просто смотрит в темноту, чтобы какое-то время не видеть ничьих взглядов, но как-то меня это нервировало. Не по себе было от понимания, что его чувства так сильны, что надо их прятать, чтобы я не видела. Напомнило мне, как Дольф отвернулся на осмотре места преступления. В общем, скрывали они одно и то же – страдание.
Луи снова повернулся ко мне. В глазах его была боль, и мне труда стоило не отвернуться самой. У меня есть правило: когда кого-то что-то мучает, самое меньшее, что я могу сделать – не отвернуться.
– Кажется, твой любимый сюда идет.
Я оглянулась – Мика шел к нам. В обычной ситуации он бы не стал прерывать, но сегодня время поджимало. Время и ardeur никого не ждут. Я бы попыталась объяснить это Луи, но не была уверена, знает ли он про ardeur, а я очень не люблю объяснять, что это такое. Слишком остается впечатление... странное, как минимум.
– Вы давно живете вместе с Микой? – спросил он.
– Месяца четыре.
– Вы с Ронни не очень общались с тех пор, как он к тебе переехал?
Я прикинула.
– Да, похоже. Ей не нравится, что я продолжаю встречаться с Жан-Клодом.
Луи смотрел в сторону идущего к нам Мики, и взгляд его был задумчив.
– Может, не в этом дело.
– А в чем?
– В том, что с тобой кто-то живет. Может, это ей и не по нраву.
– Она сказала, что все дело в моем романе с вампом.
– Ронни много чего говорит, – сказал он уже мягче, не так сердито, скорее озадаченно. Потом встряхнулся, как вылезшая из воды собака, и сумел улыбнуться. Глаза остались грустными, но все равно уже лучше. – Может быть, ей трудно видеть, как ты себя кому-то посвящаешь настолько сильно.
Я пожала плечами, потому что не думала, что дело в этом, но и разуверять его не стала.
– Не знаю.
Он снова улыбнулся, и темные глаза были как переполненные озера безнадежности.
– Едешь домой, Анита, и радуешься этому.
Я успела увидеть блеснувшие в его глазах слезы.
Что мне было делать? Обнять его? Будь он моей подругой, я бы так и сделала, но ведь он был мужчина, а мне хватило уже на сегодня осложнений. И я поступила как свой парень – неуклюже похлопала его по спине. Перешла бы я после этого к настоящему объятию – не знаю, потому что сзади подошел Мика.
– Извините, что помешал, но мы уже почти час стоим на парковке.
Очень деликатный был способ мне напомнить, что меньше часа отделяет нас от мига, когда ardeur вырвется на поверхность.
– Пошли, Луи, проводим тебя до машины Джейсона.
Он кивнул, будто не доверял собственному голосу, и очень старался не проходить под фонарями парковки. Мика притворился, что вообще ничего исключительного не происходит. Я притворилась, что не видела слез. Просто вела его под руку туда, где стоял рядом со своей машиной Джейсон.
Джейсон открыл пассажирскую дверь и вопросительно глянул на меня через плечо Луи.
Я стала было трясти головой, но тут Луи меня обнял. Внезапно, резко, так что у меня дыхание захватило. Я подумала, что он хочет что-то сказать, но нет. Он просто обнял меня, и я обхватила его руками, поддержала, потому что не могла этого не сделать. Когда я уже вроде бы нашла какие-то слова, он отступил на шаг. Он плакал, пока меня держал, но я не услышала ни единого звука – только крепость его рук и беззвучные слезы.
Он моргнул и странно улыбнулся Мике, почти что всхлипнул:
– Как ты уговорил ее к тебе переехать?
– Я к ней переехал, – ответил он спокойным, ровным голосом, каким говорят с испуганным ребенком или слишком эмоциональным взрослым. Однажды я у него слышала такой голос, и обращен он был ко мне. – И это она меня попросила.
– Счастливец, – сказал Луи, и вложил в это слово многое.
– Я знаю.
Мика обнял меня за плечи и чуть отодвинул меня, освобождая Луи место, чтобы он мог сесть в машину.
Луи снова кивнул, слишком быстро.
– Счастливец.
Он сел в машину, и Джейсон закрыл за ним дверцу. Потом наклонился ко мне и спросил:
– Что случилось?
Не моя тайна, но нехорошо было отправлять Луи с Джейсоном, Джейсона не предупредив.
– Это его тайна, не моя, ты уж извини. Скажем, у него был трудный вечер.
Луи постучал в окно, и мы с Джейсоном оба вздрогнули. Мика либо видел движение, либо у него нервы получше наших. Джейсон отодвинулся, давая Луи открыть дверь.
– Ребята, не трудитесь шептаться так близко к машине. Мне все слышно.
– Извини.
– Не за что, он же видел ссору. Ты ему расскажи, тогда мне не придется.
И Луи снова закрыл дверь, положил голову на подголовник, и у него из глаз покатились безмолвные слезы.
Мы отвернулись, будто стыдно было смотреть. Кажется, мы не так бы смутились, будь он голым.
– В чем дело? – спросил Джейсон.
– Он сделал Ронни предложение, и она отказалась.
У Джейсона отвисла челюсть, как у меня до того.
– Ты шутишь!
– К сожалению, нет.
– Но это же такая счастливая пара, каких я в жизни не видел!
Я пожала плечами:
– Я могу только сообщить, но не объяснить.
– Черт побери, – сказал Джейсон. Обернулся к машине, к Луи. – Я его отвезу домой.
– Спасибо.
Джейсон улыбнулся тенью своей обычной улыбки.
– Я же не могу его с тобой отправить. Это же чертовски осложнило бы ситуацию.
– Чего?
Мика поцеловал меня в висок:
– Если возникнет ardeur, когда Луи будет в машине...
– Мотайте, ребята, – сказал Джейсон. – Все будет окей.
Я чмокнула его в щеку.
– Ты храбрее меня, Гунга Дин.
Он засмеялся:
– Это же неточная цитата из Киплинга?
– Не совсем точная, но все равно правда.
Внезапно он снова стал серьезным. Совсем не по-джейсоновски.
– Не знаю, храбр я или нет, но я его доставлю прямо в дом.
– Нам пора, – сказал Мика и повел меня к нашему джипу.
Я все оглядывалась, пока Джейсон садился в машину. Луи сидел неподвижно, откинув голову. Издали даже не видно было, что он плачет.
Мика притянул меня к себе, обнял за плечи. Я уткнулась в него, пропустила руку ему вокруг талии, и мы подошли к джипу, тесно прижимаясь друг к другу. Я рада была, что он со мной. Рада, что вместе домой поедем, рада, что «дом» – это было для нас обоих.
Натэниел стоял, облокотившись на джип, и ждал нас. Руки он держал за спиной.
У него, помимо сношений, еще было много «потребностей», которые я даже еще хуже удовлетворяла, если только это возможно. Он ощущал покой, когда его связывают, когда его бьют. Покой. Я как-то спросила, почему это доставляет ему удовольствие, и он тогда выбрал это слово – покой. Чувство безопасности.
Как могут связанные за спиной руки вызывать чувство безопасности? Что хорошего – дать кому-то причинить тебе боль, пусть и небольшую? Не догоняю. Просто не догоняю. Может, если бы я это как-то поняла, я бы меньше боялась дойти до конца с Натэниелом. Что если мы с ним переспим по-настоящему, и этого будет мало? Что если он будет подталкивать меня к тому, что мне... страшновато? Он – подчиненный, я – доминант. Это значит, что я за все отвечаю? Что мы должны делать то, что я говорю? Нет. Я слишком мало знаю, чтобы понять Натэниела, и иногда – других леопардов, потому что Натэниел – не единственный среди них с нестандартными увлечениями. У подчиненного есть волшебное слово, и как только он его произнесет, игры кончаются. Так что в конечном счете, какими бы иллюзиями власти ни тешил себя доминант, а это подчиненный определяет, насколько далеко что зайдет и где остановится. Я думала, что контролирую Натэниела, потому что он подчиненный, но сегодня стало ясно, что это уже не так. Вожжи не у меня в руках. Я не знаю, что станется со мной, с Натэниелом или с Микой. И от этой мысли было страшно, так что я задумалась всерьез. Что если я найду Натэниелу новое место в жизни? Новый дом? Новую жизнь?
Это я и ворочала в голове, пока шла к машине. Подумала, не отправить ли его домой с кем-нибудь другим, чтобы он в чью-то чужую жилетку плакал. И более того, я обдумывала вариант залезть под одеяло, имея с одной стороны только Мику, а с другой – никого. Сейчас у Натэниела есть своя сторона кровати. До сих пор до меня это как-то не доходило. Или я не давала себе до этого дойти. Мы все вместе перечитывали вслух «Остров сокровищ». Для нас с Микой это было возвращение к любимым книжкам детства, а для Натэниела вообще почти все книги были в новинку. Ему никогда никто книг на ночь не читал. Никогда никто не давал ему книжек. Что же это за детство – без книг и сказок? Я знала, что у него был старший брат, который умер, и отец, который умер, и мать, которая тоже умерла. Что они умерли – я знала, но не знала ни от чего, ни когда, – знала только, что он был еще маленький. Он не любил об этом говорить, и мне не нравилось выражение его глаз, когда говорить приходилось, так что я не нажимала. У меня нет права нажимать, раз я не его женщина. Не любовница. Я – всего лишь Нимир-Ра, и рассказывать мне свою биографию он не обязан.
Я подумала, что если Натэниела не будет в кровати, он не услышит продолжения. Не услышит, что случилось, когда Джим узнал, кто такой на самом деле этот добродушный негодяй Джон Сильвер. И мысль о том, что Натэниела не будет с нами, когда мы дочитаем приключение до конца, обожгла – будто одновременно заболели сердце и желудок.
Натэниел открыл дверь и придержал ее передо мной, потому что когда ardeur так близко, мне лучше за руль не садиться. Он держал дверь и был просто нейтрален, когда я прошла мимо. Я не знала, что делать, и потому тоже осталась нейтральной. Но когда я села и пристегнула ремень, я поняла, что мне его будет не хватать. Не потому, что жизнь моя идет легче с ним, чем без него, а просто – скучать по нему буду. Мне будет недоставать запаха ванили на подушке, тепла его тела в постели, путаницы его волос – живого спутанного одеяла. Если бы этого хватило, я бы просто выставила его после чтения в его комнату. У него была комната, где было все его барахло, только его там не было. Но я не могла так поступить и чувствовать, что поступаю честно.
Он плакал, когда умерла Шарлотта – из «Паутинки Шарлотты». А зрелище, как он плачет над мертвой паучихой, я бы ни за что не пропустила. И это была идея Натэниела – посмотреть все старые фильмы про чудовищ. Вы не жили, если не смотрели «Человек-волк» (1941), «Проклятие вервольфа» (1961) и «Вервольф» (1956) в компании оборотней. Они стучали по экрану, кидались поп-корном и выли – иногда в буквальном смысле, – глядя, как киношники изображают жизнь, которую они слишком хорошо знают. Леопарды жаловались, что у волков куча фильмов, а у них, леопардов, если не считать «Люди-кошки», так вообще ни одного. Вервольфы знают вариант восьмидесятых годов, но почти ни один не знал оригинала из пятидесятых. Мы запланировали еще один киновечер, чтобы посмотреть обе версии сразу. Я точно знала, что почти все время будет шумное веселое возмущение, как оба эти фильма попадают пальцем в небо, и иногда – жутковатая тишина, когда киношники случайно угадают правду. Ладно, это они будут жутковато молчать, а я – смотреть, как они смотрят на экран.
Я ждала этого вечера. И сейчас попыталась увидеть, как оно будет без Натэниела. Когда он не будет ходить в кухню и обратно, принося поп-корн и газировку, не будет требовать, чтобы стаканы ставили на подставки. Не будет сидеть на полу у моих ног, полночи держа голову у меня на колене, полночи водя рукой мне по икре. Без сексуального подтекста – просто ему лучше, когда он ко мне прикасается. И в парде, и в стае от прикосновений всем лучше. Бывает такое личное и близкое без секса. В самом деле бывает, просто для меня это необычно.
Эта мысль вернула меня к текущей проблеме. Забавно, какие извивы выкидывает мысль. Сегодня, когда ardeur снова вылезет, что я буду делать? Могу, конечно, выгнать Натэниела к нему в комнату, вполне законно, потому что завтра мне тоже надо будет кормиться. Могу оставить его на десерт. Но мы оба будем знать, что дело не в этом. Не его я сохраняю, а себя спасаю. От чего спасаю – мне не до конца понятно. Но явно дело во мне, а не в нем.
Он не хочет, чтобы его спасали. Нет, не так. Он думает, что я его уже спасла. Все время я обращалась с ним как с принцем, который должен найти свою принцессу, но все это неправда. Он сам – принцесса, и я его спасла. В глазах Натэниела я и есть принц в сверкающих доспехах, и мне только надо перейти черту, и мы будем жить долго и счастливо.
Беда в том, что я никому не принц и никому не принцесса. Я – всего лишь я, и нет у меня никаких доспехов, тем более сверкающих. Я вообще не из волшебной сказки. И в «долго и счастливо» тоже не верю. Вопрос в том, верю ли я вообще в «счастливо»? Ответить бы на этот вопрос – и все тревоги побоку, да вот не получается ответить. Так что, пока Мика вел машину через октябрьскую темь, я все еще не знала, что буду делать, когда проснется ardeur. Я уже и не знала, что правильно будет сделать. Правильно – это же когда помогаешь кому-то, а неправильно – когда делаешь кому-то больно? И часто ли мы выбираем правильное потому, что оно правильное? Мне всегда неловко было молиться Богу насчет секса – в любом контексте, но сейчас я молилась, пока мы ехали, потому что других вариантов не было. Ответа я не получила, да и не ожидала его. У меня много есть парапсихических способностей, но, слава Богу, умения говорить с Ним напрямую среди них нет. Если вы думаете, что это не так уж страшно, перечитайте Ветхий Завет. Ответа не было, но не в этом суть – хуже, что я не ощутила того мира, что обычно во время молитвы.
Зазвонил мой сотовый. Я вздрогнула, и пульс забился в горле так часто, что я не сразу смогла ответить.
– Анита, Анита, ты меня слышишь? – спросил женский голос.
Марианна. Она живет в Теннеси и служит варгамором у стаи Дуба. Очень старомодное название и очень редкая работа – она колдунья, которая помогает стае разбираться с метафизическими проблемами. У большинства стай варгаморов сейчас нет – слишком это старомодно. Может быть, мода на нью-эйдж введет в моду и эту должность.
И еще она помогает мне управляться с моими способностями. Единственный экстрасенс, которого я знаю и которому верю. Оборотней она знает почти так же хорошо, как и я – в чем-то лучше, в чем-то нет. Но мне с этими способностями нужен кто-то вроде наставника, и она ближе всего к этому понятию.
– Марианна, до чего же я рада тебя слышать! Что случилось?
– Я вдруг почувствовала неодолимое побуждение тебе позвонить. Что там у тебя?
Видите? Действительно экстрасенс. Я хотела все объяснить, но за моей спиной сидел Натэниел. Что мне было делать – сказать, чтобы он заткнул уши и напевал, пока я буду говорить?
– Несколько неловкая ситуация.
– Мне угадывать?
– Если хочешь.
Она замолчала на несколько секунд, но угадывать не стала. Либо пустила в ход свою колдовскую интуицию, либо вытащила карту – карту таро, я имею в виду.
– Я смотрю на Рыцаря Кубков – обычно это карта Натэниела.
Я отнеслась скептически – по меньшей мере, – когда Марианна впервые вытащила колоду, чтобы, как она сказала, «читать». Но ее чтения были так точны, что жутко становилось. Когда она впервые это делала, картой Натэниела был Паж Кубков, карта для ребенка или очень молодого юноши. Но недавно он получил повышение в Рыцари Кубков.
– Да, это так.
Молчание. Я знала, что она раскладывает гадание. Она старалась заставить меня пользоваться картами, посмотреть, есть ли у меня способности к гаданию, но в моих глазах карты оставались просто красивыми картинками. Мои способности лежат не в той области.
– Король Жезлов, Мика, тоже сейчас с тобой.
Это не был вопрос.
– Да.
Я представила себе ее длинные седые волосы, увязанные в хвост, как они висят за спиной, а она в свободном платье сидит на кровати по-турецки, потому что уже поздно. Она стройная и сильная, и тело ее не подстать волосам или тому факту, что к шестидесяти ей ближе, чем к пятидесяти.
– Дьявол, искушение. Ты еще не питала ardeur?
Поначалу у меня от этого ее умения мурашки бежали по коже, но потом я привыкла. Просто она это умеет. Она не косится на меня за то, что я умею поднимать зомби, а я спокойно отношусь к ее умению сказать, что происходит за сотни миль от нее. Иногда, как вот сейчас, это даже бывает удобно.
– Еще нет.
– Жрица, у тебя есть вопрос ко мне?
– Да.
– Ты не делаешь глупости вроде попытки выбрать между Микой и Натэниелом?
– Спасибо на добром слове.
– Я здесь ни при чем, Анита, ты сама усложняешь себе жизнь.
Я вздохнула.
– Ну, да, в общем, правда, но не совсем, и не в том смысле.
– Хорошо, напускай таинственности.
– Не в том смысле, в котором ты имеешь в виду, – наконец нашла я слова.
– То есть ты не пытаешься бросить одного ради другого.
– Нет.
– Что ж, это хорошо. – На этот раз молчание длилось дольше. – Я перестаю угадывать, я разложила карты.
Марианна предпочитает читать карты, ничего не зная о проблеме. Она подозревает, что если слишком много обсуждать, то можно повлиять на гадалку, раскладывающую карты.
– Тебя я положила в середину, Королева Мечей. Прошедшее – это пятерка пентаграмм, оставленная в стороне, на холоде, не отвечающая твоим нуждам. Божественное – шестерка кубков. Это может быть кто-то из твоего прошлого, входящий в твою жизнь, с кем у тебя сильная связь. Будущее – Король Кубков, карта Натэниела. Обыденное – четверка пентаклей, Скупец, держащийся за то, что уже не помогает тебе вести мирную жизнь. Сейчас прочтем соединительные карты.
Она на секунду замолчала, думая, или молясь, или что там еще нужно, чтобы карты с ней говорили. Пока что мне все было понятно, кроме шестерки кубков.
– Соединитель обыденного с прошедшим – карта Любовника. Иногда в жизни случается такое, что ты боишься сердечной раны или боишься оставить кого-то или что-то. Прошедшее с божественным соединяет Король Жезлов, обычно это карта Мики, но это может быть какая-то энергия, какой-то мужчина в твоей жизни. Божественное с будущим объединяет двойка мечей – тебе предстоит сделать выбор, и ты считаешь его трудным, но если ты снимешь с глаз повязку, то сможешь видеть, и у тебя есть то, что нужно, чтобы снять повязку. Будущее с обыденным соединяет Рыцарь Жезлов, другой мужчина твоей жизни. Ты действительно привлекаешь массу мужской энергии.
– Не нарочно, – начала я...
– Помолчи, я не закончила. Поверх Скупца лежит шестерка мечей, невидимая помощь или помощь из духовного источника. Поверх оставленного на холоде лежит десятка пентаклей, счастливый процветающий дом. Гм! Король Скипетров и шестерка кубков стоят сами по себе, но двойка мечей пересекается с Королевой Жезлов. Карта Натэниела перекрещена с десяткой кубков – счастливый дом, истинная любовь. Рыцарь жезлов перекрещен с Дьяволом, искушением.
– Ладно, я почти все поняла, но кто этот Рыцарь Жезлов, и почему он перекрыт искушением? И кто такая Королева Жезлов?
– Я думаю, что это ты.
– Я всегда была Королевой Мечей.
– Может быть, это меняется. Может, ты обретаешь силу или становишься сама собой.
– Я давно стала сама собой.
– Пусть будет по-твоему.
– Пытаюсь.
– Я бы сказала, что Любовники и четверка скипетров – это твой жених из колледжа, который тебя бросил. Это переживание сделало из тебя Скупца в эмоциях. Тебе нужно уйти от этого. Твой дом – пятерка пентаклей, холод, но сейчас это счастливый процветающий дом. Тебе вскоре будет предложен тяжелый выбор, как-то он связан с твоим прошлым. Карта Мики говорит о том, что он тебе помог залечить какие-то из старых ран, потому что он – мост между прошедшим и божественным.
– То есть он – дар божества?
– Не надо дешевых острот, Анита. Когда вселенная, или Бог, или Богиня, – название выбери сама, – дает тебе кого-то, кто столько приносит тебе добра, и сразу, будь благодарна. А не придирайся к словам.
Марианна хорошо меня знала.
– А Рыцарь Жезлов?
– Кто-то новый, или кто-то прежний, но которого ты увидишь в новом свете. Это будет соблазн, но жезлы означают силу, значит, это будет соблазн применить силу или обрести силу, а не что-то, связанное с отношениями.
– Марианна, мне и без того хватает соблазнов.
– Ты сегодня начала расследование нового дела?
– А что?
– Я почувствовала необходимость вытащить еще одну карту. Это оказалась восьмерка мечей – связанная женщина с повязкой на глазах, окруженная мечами. Женщина, погибшая сегодня ночью.
Я стараюсь не звонить Марианне, когда занимаюсь расследованием – по многим причинам, и вот одна из них. У меня от этого мурашки по коже, а у нее – кошмары.
– Пятерка скипетров. Будет множество конфликтов по этому делу, и еще будут смерти. Но карта Судьи говорит, что виновные будут наказаны, и дело раскрыто, хотя и не без потерь. Восьмерка пентаклей? Странно. В деле участвует кто-то, бывший когда-то твоим учителем. Старше тебя. Ты знаешь, кто это может быть?
Я прикинула, не Дольф ли, но это не подходило.
– Наверное, не знаю.
– Эти люди еще не участвуют, но они придут. И тебе помогут.
– Почему ты так уверена, что будут еще убийства?
– А ты разве нет? – спросила она, и по тону я поняла, что она слушает голоса, мне не слышные.
– Да, и у меня такое же чувство.
– Верь своим чувствам, Анита.
– Постараюсь.
– Наверное, ты уже почти дома.
Я не стала спрашивать, откуда она знает, что мы уже подъехали. Она бы даже не смогла мне сказать, наверное – парапсихические явления не слишком вяжутся с азбучной логикой А – Б – В. У них сразу переходы от А к О, причем никаких дорог между этими буквами на карте не показано.
– Да, уже дома.
Мика послал мне воздушный поцелуй и вышел из джипа. Я услышала, что Натэниел тоже выбрался с заднего сиденья. Закрыв дверцы, они оставили меня одну в темном, затихшем вдруг автомобиле. И в этой тишине раздался голос Марианны:
– Да, еще одно. Только что я получила вот такое сообщение: «Ты знаешь, что тебе делать. Почему ты спрашиваешь меня?» Анита, это не я тебе говорю, ты же знаешь, что я тебе всегда готова дать совет. Чей еще совет ты спрашивала?
Я открыла рот, закрыла снова.
– Я молилась.
– Насколько я тебя знаю, ты молишься только тогда, когда у тебя нет других вариантов. Было бы лучше, если бы молитва для тебя не была последним средством.
Как она это спокойно, по-деловому! Вы молились. Бог не может подойти к телефону, Он оставит сообщение у вас на автоответчике. Ну и ну.
Я облизала вдруг пересохшие губы, и спросила:
– И тебя не пугает, что ты только что приняла для меня сообщение от Бога?
– Ну, не прямо от Него. Он же это переслал.
И опять спокойный тон. Ничего особенного.
– Марианна!
– Да?
– У меня иногда от тебя мурашки по коже!
Она рассмеялась.
– Ты поднимаешь мертвецов и убиваешь нежить, и ты испугалась меня?
В такой формулировке это действительно было глупо, но все равно правда.
– Скажем так: я рада, что у тебя твои парапсихические силы, а у меня мои. И так у меня серьезное чувство вины и без того, чтобы предсказывать будущее.
– Не вини себя ни в чем, Анита, а следуй своему сердцу. Нет, это была королева Скипетров, а не Кубков. Так что следуй своей силе, пусть она отведет тебя туда, где тебе надлежит быть. Верь себе, и верь тем, кто рядом.
– Ты же знаешь, я никому не верю слепо.
– Мне ты веришь.
– Ну да, но...
– Перестань ты в этом ковыряться, Анита. Твое сердце – не рана, в которую нужно лезть и смотреть, не сходит ли струп. Ты можешь исцелиться от старой боли, если позволишь этому случиться.
– Так мне все твердят.
– Если все твои друзья говорят одно и то же, и твое сердце говорит то же самое, а спорит только твой страх, так перестань упираться.
– Я не слишком хорошо умею сдаваться.
– Да, я бы сказала, что это ты хуже всего умеешь. Отдать то, что тебе уже не служит, не защищает и не помогает, не значит сдаться. Это значит вырасти.
Я вздохнула:
– До чего же я не люблю, когда ты так осмысленно говоришь!
– Не любишь, но на это надеешься.
– Да.
– Иди в дом, Анита, иди в дом, и делай свой выбор. Я сказала все, что имела сказать, и теперь все в твоих руках.
– А вот это я больше всего ненавижу, – ответила я.
– Что именно?
– Что ты не пытаешься меня убеждать. Ты только сообщаешь факты, говоришь, какие у меня варианты выбора, и отпускаешь.
– Я могу давать наставления, но не приказы.
– Я знаю.
– Сейчас я вешаю трубку, а ты пойдешь в дом. Потому что не будешь же ты спать в машине.
Телефон умолк.
Марианна была права, как всегда. Я злилась на нее за то, что она просто дает мне информацию и помогает думать, но не говорит, что делать. Конечно, попытайся она мною командовать, я бы не потерпела. Я всегда выбираю сама, и чем настоятельнее меня подталкивают, тем сильнее я эти подталкивания игнорирую, поэтому Марианна не подталкивает никогда. Вот тебе информация, вот тебе варианты выбора, а теперь будь взрослой девочкой и выбирай сама.
Выбираясь из джипа, я надеялась оказаться достаточно взрослой для предстоящего выбора.

Глава одиннадцатая

Когда я вошла, в гостиной было темно, свет горел только в кухне. Оба они прошли через кромешную темноту дома и включили свет только уже на кухне, посмотреть сообщения автоответчика. У леопардов глаза лучше видят в темноте, чем у людей, а у Мики они вообще всегда кошачьи. Бывает, что он ходит по всему дому, не зажигая света, ни на что не натыкаясь, так же уверенно, как я при свете дня.
Но сейчас из кухни было достаточно света, чтобы я не стала зажигать его в гостиной. Белый диван будто сам светился, хотя я понимала, что это иллюзия, отражение рассеянного света от белой ткани. Я не сомневалась, что мальчики пошли переодеваться на ночь. Почти все ликантропы, любого вида, предпочитают одежды поменьше, а Мика не любит парадных нарядов.
Я вошла в пустую кухню – не то, чтобы мне там было, что делать, а просто я не готова была идти в спальню. Все еще было непонятно, что там делать.
Теперь у меня в кухне стоит большой обеденный стол. В уголочке для завтрака, у эркера, выходящего на лес, по-прежнему расположился столик для четверых. И того было слишком много, когда я только сюда переехала. Сейчас, потому что обычно у нас ночуют еще несколько оборотней-леопардов – в случае опасности, а чаще просто, чтобы быть поближе к группе, к своему парду, – понадобился стол на шестерых. Даже больше надо было бы, да в кухню не влезет.
Посреди стола стояла ваза. Жан-Клод стал посылать мне по дюжине белых роз, когда мы начали встречаться. Когда к этим встречам прибавился секс, он добавил к дюжине тринадцатую розу, красную. Одна красная роза, как капля крови в море белых роз и белого подмаренника. Весьма красноречиво.
Я понюхала розы – красная пахла сильнее других. Трудно найти белые розы с хорошим запахом.
Все, что мне надо было сделать – это позвонить Жан-Клоду. Он бы успел прилететь сюда до рассвета. Я кормилась от него раньше, могла бы и сейчас. Конечно, это значило бы всего лишь отложить решение... нет, спрятаться от него. Сильнее почти всего на свете я ненавижу трусость, а звонить сейчас моему любовнику-вампиру – это она и была бы.
Телефон зазвонил. Я так дернулась, что ваза закачалась на столе – будто я нервничаю или у меня совесть не чиста. Трубку я сняла на втором звонке.
На том конце зазвучал интеллигентный профессорский голос, но говоривший профессором не был. Тедди был выше шести футов ростом и серьезно занимался штангой. А то, что у него еще и острый ум и точная речь, меня поразило при первом знакомстве. Вид тупого силача и речь философа. Еще он вервольф. Ричард разрешил волкам, которым нужна помощь, обращаться к коалиции.
– Анита, это Тедди.
– Привет, Тедди, что там у тебя?
– У меня ничего, но с Джилом не очень хорошо. Все будет нормально, но сейчас мы в приемном покое больницы св. Антония.
Джил – единственный в городе лис-оборотень. Поэтому он весьма зависим от «Мохнатой Коалиции», как стали ее называть местные оборотни и даже копы. Изначально она возникла, чтобы создать лучшее взаимопонимание между группами животных, но нам пришлось выделить направление работы и с людьми – с ними, оказалось, тоже нужно взаимопонимание. Ну просто одна большая вечеря братства ранних христиан.
– Что с ним?
– Автомобильная авария. Кто-то ехал на красный свет. Здесь в приемном покое другие пациенты до сих пор возмущаются водителем. Если бы Джил был человеком, он бы погиб.
– Окей, так они позвонили в нашу службу ответов, узнали твой сотовый...
– Полисмен на месте события заметил, что Джил поправляется куда быстрее, чем следовало бы.
– Ладно, но почему ты решил, что дело может обернуться плохо?
– Джил был без сознания, так что позвонили по номеру для несчастных случаев, найденному у него в бумажнике. Родственников у него нет, и это был номер нашей службы. Когда я приехал, Джил был прикован к кровати наручниками.
– Почему?

Предыдущая страница 3 Следующая страница


Сны инкуба 4

– Тот же полисмен, который рядом с ним до сих пор, заявляет, что боится, как бы Джил не оказался опасным, когда придет в сознание.
– Твою мать, это же незаконно!
– Теоретически – да, но сотрудник полиции решил по собственному усмотрению предотвратить возможную опасность.
– Коп этого не говорил.
– Он это выразил такими словами: «Пока я не знаю, что он за хрень такая, я рисковать не буду».
Я кивнула, хотя он меня и не видел:
– Так больше похоже на правду. И ты сейчас там, следишь, чтобы Джила не сунули в сейфхауз.
Сейфхаузы – тюрьмы для ликантропов. Их изначально задумывали как убежища для оборотней-новичков, чтобы у тех было место, где привыкнуть к первым нескольким полнолуниям. Идея неплохая, потому что первые полнолуния могут превратиться в вакханалию убийств, если не приглядит за новичком старший оборотень. Новички в первые полнолуния не помнят, что они делают, и очень мало в их животной форме остается от человека. Сейфхаузы были в теории хороши, но на практике – кто туда вошел, уже редко оттуда выходит. Ты опасен, и опасен будешь всегда. АКЛУ затеяло юридические битвы по поводу незаконного тюремного заключения без должного судебного процесса, но пока что все равно лучше в сейфхаузы не попадать.
– Больничный персонал боится, что Джил опасен, и говорил уже об этом.
– Тебе там нужен адвокат?
– Я позволил себе позвонить в адвокатскую контору, которой платит коалиция.
– Мне странно, что так быстро стало так плохо. Обычно, чтобы на кого-то надели наручники и поволокли в сейфхауз, нужно нападение. Ты чего-то недоговариваешь?
Я слышала, как он колеблется.
– Тедди?
Я произнесла его имя, как папа произносил мое, когда подозревал, что я делаю то, чего делать не должна.
– Весь персонал приемного покоя одет в полные костюмы химзащиты.
– Ты шутишь!
– К сожалению, нет.
– Ты думаешь, это у них просто паника?
– Полагаю, так.
– Джил все еще без сознания?
– Постепенно приходит в себя.
– Ладно, оставайся с ним и ждите адвоката. Я не могу сегодня приехать, Тедди, не обессудь.
– Я не по этому поводу звонил.
Ничего себе!
– Хорошо, так в чем дело?
– Есть другая аварийная ситуация, где прямо сейчас кто-нибудь нужен.
– Черт, что еще?
– Звонил один член стаи. Он в баре. Кажется, он перепил, а он совсем новенький.
– То есть ты хочешь сказать, что он может утратить над собой контроль в баре?
– Боюсь, что да.
– Твою мать!
– Это ты уже говорила.
– Знаю, знаю, что бранью делу не поможешь.
Тедди стал недавно осуждать меня за избыток ругательств. Составил компанию моей мачехе.
– Я не могу поехать, Тедди.
– Кто-то должен. Адвоката здесь нет, а ты знаешь, что в законе есть маленький пунктик: находящегося без сознания оборотня можно поместить в сейфхауз, если он признан представляющим опасность. Я не знаю, отчего здесь все так паникуют, но если я его сейчас оставлю, нам его придется извлекать из тюрьмы, откуда на поруки не выпускают.
– Знаю, знаю!
Я радовалась, что Ричард наконец разрешил волкам присоединиться к коалиции. Самая большая популяция оборотней в городе, и это очень удобно в чрезвычайных ситуациях. Оборотная сторона заключается в том, что Ричард решил: раз стая приходит на помощь, то она тоже может пользоваться услугами чрезвычайной службы. Кажется справедливым, но так как волков в округе около шестисот, нагрузка на наши службы учетверилась. Волки дали нам нужное количество персонала, и это оказалось и решением, и проблемой.
– Этот волк звонил своему брату?
«Братом» на сленге называется старший или более опытный вервольф, которого приставляют ко всем новым волкам. Новички носят с собой номер телефона брата на случай, если понадобится помощь.
– Говорит, что звонил и не получил ответа. Судя по голосу, он на грани, Анита. И если он перекинется в баре, люди вызовут полицию...
– И его пристрелят на месте.
– Да.
Я вздохнула.
– Я так понимаю, что и туда ты не можешь поехать, – сказал Тедди.
– Я – нет, но Мика может.
Мика вошел в кухню как раз вовремя и глянул на меня вопросительно. Он уже снял костюм и, насколько я его знаю, аккуратно его повесил. Сейчас на нем была пара тренировочных штанов и ничего больше. От одного его вида без рубашки, шлепающего по полу босиком, у меня сердце заколотилось. Волосы он прихватил сзади резинкой, но это я могла ему простить, видя мускулатуру груди и живота. Руки и плечи у него такие, будто он долго занимался с железом, но на самом деле это от природы. Не все, но почти все. Он просто отлично сложен.
– Анита, ты меня слышишь?
До меня дошло, что Тедди что-то говорил.
– Извини, Тедди, не мог бы ты повторить?
– Дать адрес бара тебе или подождать Мику?
– Он здесь.
Я передала Мике трубку, и он приподнял брови. Я объяснила ситуацию как можно короче.
Он закрыл микрофон рукой:
– Ты уверена, что это удачное решение?
Я покачала головой:
– Почти уверена, что неудачное, но я ехать не могу, когда ardeur может выплыть с минуты на минуту. Я не могу тронуться с места, пока он не удовлетворится.
– Да, но может быть, мог бы поехать Натэниел?
– Что? Войти в бар, быть может, в подозрительном месте, и бороться в рукопашную с вервольфом настолько новым, что он еще и пить без риска не научился? – Я покачала головой. – У Натэниела много умений, но это в его список не входит.
– В твой тоже, – сказал он, смягчая улыбкой горькую правду.
Я улыбнулась, потому что ну прав он был.
– Нет, я могла бы поехать в больницу и не дать сунуть Джила в сейфхауз, но угомонить вервольфа не смогла бы. Застрелить – да, но не уговорить. Если я его не знаю.
Мика записал адрес и название бара и повесил трубку. Потом посмотрел на меня, тщательно сохраняя спокойное выражение лица.
– Я не против оставить тебя и Натэниела наедине с ardeur’ом. Вопрос в том, не против ли ты?
Я пожала плечами.
Он покачал головой:
– Нет, Анита, я должен получить ответ перед тем, как уехать.
Я вздохнула.
– Тебе надо успеть туда, пока волк не потерял контроль окончательно. Езжай, все будет в порядке.
Он посмотрел недоверчиво.
– Езжай.
– Я не только о тебе беспокоюсь, Анита.
– Я сделаю для Натэниела все, что смогу, Мика.
Он нахмурился:
– И что это значит?
– Значит то, что я сказала.
Ответ его не слишком устроил. Я добавила:
– Если ты будешь ждать, пока я скажу: «О да, все путем, я утолю ardeur и дам Натэниелу», за это время волк перекинется, копы его застрелят, прихватив еще парочку штатских, пока ты еще из дому не выйдешь.
– Вы оба мне дороги, Анита. Наш пард дорог. То, что случится сегодня здесь, может переменить... все.
Я сглотнула слюну – вдруг мне стало трудно смотреть ему в глаза.
Он взял меня за подбородок, приподнял:
– Анита?
– Я буду хорошая.
– Что это значит?
– Я не знаю, но сделаю все, что в моих силах, и больше этого я ничего не могу предложить. Я никогда не знаю наперед, что я буду делать, когда проснется ardeur. К сожалению, это правда. Сказать что-то другое – значит соврать.
Он глубоко вдохнул, грациозно поднялась и опустилась его грудь.
– Наверное, на этом я и успокоюсь.
– А что же ты хотел бы от меня услышать?
Он наклонился и нежно поцеловал меня в губы. Редко мы целовались так целомудренно, но когда ardeur так близко, Мика был осторожен.
– Чтобы ты сказала, что ты это берешь на себя.
– Что значит – «беру на себя»?
Теперь вздохнул он:
– Мне надо пойти одеться.
– Ты возьмешь джип?
– Нет, свою машину. Тебя может опять вызвать полиция на новый труп, а все твое снаряжение в джипе.
Он улыбнулся мне почти печально и пошел одеваться. Я услышала его тихое восклицание, когда он свернул за угол, и разговор с другим мужчиной. Голос не Натэниела.
Из-за угла выплыл Дамиан.
– Сильно же ты отвлеклась, если не учуяла меня раньше.
Он был прав, я отлично чую нежить. Ни один вамп не мог бы подойти ко мне так близко незаметно, тем более Дамиан.
Он мой слуга-вампир, как я у Жан-Клода – слуга-человек. Ardeur мне достался по вине Белль Морт и Жан-Клода – их наследие, заразившее меня. Но то, что Дамиан – мой слуга, это уже я виновата. Я – некромант, и, очевидно, сочетание некромантии с состоянием слуги-человека дает непредвиденные побочные эффекты. Один из них и стоял сейчас у входа в кухню, глядя на меня глазами цвета зеленой травы. У людей таких глаз не бывает, но у Дамиана, очевидно, были, потому что превращение в вампира не меняет исходных черт. Может побледнеть кожа, могут удлиниться кое-какие зубы, но цвет кожи и глаз останется тот же. Единственное, наверное, что от этого стало живее, были его волосы. Рыжие волосы, сотни лет не видавшие солнца, приобрели цвет почти свежей крови – ярко-алый. Все вампиры бледные, но Дамиан начал жизнь молочно-медовый, как часто бывает с рыжими, так что он был бледнее других, будто кожа у него была из мрамора, и какой-то демон или бог вдохнул в нее жизнь. Так, стоп. Тот демон – это я.
Фактически именно моя сила, сила некроманта заставляла биться сердце Дамиана. Он старше тысячи лет, и мастером вампиров ему уже никогда не стать. Если же ты не мастер, то тебе нужен мастер, дающий тебе силу восстать из могилы – не только в первую ночь, но каждую ночь. Иногда, бывает, мертвецы поднимаются случайно, когда мастера рядом нет, и становятся упырями. Ходячими трупами, почти как зомби, но им нужна кровь, а не мясо, и они не разлагаются. Подобные мелкие проблемы и явились причиной вампирских законов, как можно нападать на людей и как нельзя. Нарушь такой закон – и вампиры тебя за это убьют. Причем это в странах, где вампиры до сих пор вне закона. В США, где у них есть права, вампиры ведут себя цивилизованней – если есть шанс, что полиция докопается. Если же они могут сохранить дело в тайне, то разбираются сами, пусть это даже значит убить своего.
Дамиан, видно, пришел прямо с работы, потому что, хотя он, как большинство недавно приехавших из Европы вампиров, почти никогда не надевает джинсы и кроссовки, официальную одежду он не любит с той же силой, с какой Жан-Клод на ней настаивает.
Он был одет во фрак, который я уже видала. Темно-зеленый, будто из восемнадцатого века, но фрак был новый, пошитый так, чтобы открывать белое сияние груди и живота. Вышивка покрывала обшлага и лацканы почти сплошь, отчего вся эта белая кожа начинала переливаться, штаны атласные, черные, свободные, будто материала взяли больше, чем нужно было бы для изящных ног Дамиана. Пояс заменял широкий зеленый кушак, ноги уходили в черные кожаные сапоги – вполне пиратский убор.
– Как работалось? – спросила я.
– «Данс-Макабр» – самый горячий на сегодня дансинг в Сент-Луисе.
Дамиан шел ко мне, точнее, скользил. Что-то в его манере мне показалось непривычным.
– Единственное место во всем городе, где люди могут танцевать с вампирами. Еще бы ему не быть горячим.
Я посмотрела на Дамиана, сосредоточилась и поняла, что сегодня он подкормился, на женщине-добровольце. Добровольная отдача крови рассматривается как добровольный секс. Достигни совершеннолетия, и можешь кормить нежить и хвастаться укусами перед подругами. Я приказала Дамиану кормиться только на добровольных жертвах, а поскольку мы связаны, он не может меня ослушаться. Некроманты из легенд умели командовать любым видом нежити, и мертвые выполняли все их приказы. Единственная нежить, которой могу командовать я, это зомби и Дамиан, и, честно говоря, мне от этого неуютно. Я вообще не хочу иметь ни над кем такой власти.
Конечно, есть и у Дамиана власть надо мной. Мне все время хочется его трогать. Только он вошел, тут же возникло почти непреодолимое желание погладить его кожу. Так оно и должно быть между мастером и его слугой. Такая тяга к слуге, потребность касаться и гладить – одна из причин, почему так драгоценны слуги. Я думаю, что это еще и не дает самым сумасшедшим и злобным вампирам убивать слуг, потому что вамп часто не может пережить смерть своего слуги – так сильна эта связь.
Он обошел вокруг стола, проведя пальцами по спинкам стульев:
– А я из тех вампиров, к которым они всю ночь телом прижимаются.
– Клубом все еще командует Ханна?
– Ну да, а я – просто холодное тело, которое посылают в публику. – Он обошел стол, выйдя к островку, отделяющему рабочую часть кухни от остального помещения. – Реквизит, как статуя или штора.
– Ты лукавишь, Дамиан. Я видела твою работу – ты любишь заигрывать с публикой.
Он кивнул, обойдя островок. Теперь нас ничто не разделало, кроме того, что я все еще стояла, прислонившись к шкафу, а он остановился у края островка. Тяга сократить расстояние, забросить руки вокруг его тела была почти неодолима. У меня просто руки ныли, и я их сунула за спину, прижав телом, как стоял недавно Натэниел возле джипа.
– Заигрывать я очень люблю. – Бледные пальцы скользили по краю островка, нежно, медленно, будто он чего-то совсем другого касался. – Но нам не разрешают секс на работе, хотя многие об этом умоляют.
Изумрудная радужка ширилась, поглощала зрачки, и он глядел на меня двумя зелеными огнями. Сила Дамиана плясала по моей коже, от нее перехватывало в горле дыхание.
И голос у меня слегка дрожал, но я набралась твердости, пока говорила, и наконец смогла почти нормально произнести:
– У тебя, Дамиан, есть мое разрешение встречаться, трахаться, что тебе захочется. Ты можешь иметь любовниц, Дамиан.
– И куда же мне их водить?
Он прислонился к островку, скрестив руки на широкой бледной груди.
– В смысле?
– У меня гроб в твоем подвале. Достаточно, но вряд ли романтично.
Я от него готова была услышать что угодно, но только не это.
– Извини, Дамиан, мне просто в голову не приходило. Тебе ведь нужна комната?
Он слегка улыбнулся:
– Да, комната, куда приводить подруг.
Тут до меня дошло.
– Ты имеешь в виду – приводить сюда незнакомых? Женщин, которых ты никогда до того не видел, а потом, после ночи, чтобы они с нами завтракали?
– Да, – ответил он, и теперь я поняла выражение его лица: это был вызов. Он знал, что меня не обрадует мысль о чужих людях в моем доме, уж тем более с утра первым делом увидеть незнакомую женщину, которую он привел просто потрахаться.
На меня накатила волна злости, и это помогло собраться с мыслями, отпихнуть потребность касаться его, не имеющую ничего общего с ardeur’ом и порожденную только силой.
– Я знаю, что у тебя была комната в Цирке. Можно будет договориться с Жан-Клодом, чтобы ты туда водил женщин.
– Мой дом здесь, с тобой. Ты теперь мой хозяин.
От слова «хозяин» меня слегка покоробило.
– Я знаю, Дамиан.
– Нет, правда? – Он оттолкнулся от островка, подошел и встал передо мной. На таком расстоянии сила заплясала между нами, заставила его закрыть глаза, и когда он их открыл, это были два тихих изумрудных озера. – Если ты мой хозяин и мастер, трогай меня.
У меня сердце билось в горле пойманной птицей. Я не хотела его трогать, потому что мне до смерти хотелось его трогать. В каком-то смысле это присутствовало и в нашей взаимной тяге с Жан-Клодом. То, что я принимала за похоть и любовь, было отчасти вампирским фокусом. Трюком, чтобы привязать слугу к мастеру, а мастера к слуге, чтобы оба служили друг другу добровольно и с радостью. Мне это не понравилось, когда я впервые поняла, что часть моих чувств к Жан-Клоду несколько отравлена вампирскими играми с сознанием, хотя – с точки зрения Жан-Клода, – это было не нарочно. Он не больше властвовал над действием своей силы по отношению ко мне, чем я – по отношению к Дамиану.
Он стоял так близко, что мне шею пришлось выгнуть, чтобы видеть его лицо.
– Я очень хочу прикоснуться к тебе, Дамиан, но ты сегодня как-то забавно разговариваешь.
– Забавно, – повторил он. И шагнул так близко, что атлас его свободных шароваров, края его фрака коснулись толстой ткани моих брюк. – Забавно, что мне вовсе не забавно, Анита. – Он наклонился ко мне и зашептал: – Я с ума схожу. Все эти женщины меня трогают, трутся об меня, прижимаются своими теплыми... – он наклонился ниже, касаясь волосами моей щеки, – мягкими... – дыхание у меня на коже, – влажными... – губы коснулись моей щеки, и я задрожала, – телами прямо ко мне.
Дыхание вырвалось у меня прерывисто, и пульс оглушительно забился в ушах. Так трудно было настроиться на что-то, кроме губ у меня на щеке, хотя они едва ее касались. Я сглотнула слюну так, что горло заболело, и ответила:
– Ты мог бы поехать к любой из них.
Он прижался ко мне щекой, но ему пришлось нагнуться ниже, и тело его отодвинулось. Хоть какой-то компромисс.
– И надеяться, что окна у них закрыты от солнца? – Он стоял, опираясь о ящики по обе стороны от меня, и я оказалась между его руками. – Верить, что они мне ничего плохого не сделают, когда взойдет солнце и я стану беспомощным?
Я попыталась сказать что-нибудь полезное, что-нибудь, что даст мне возможность думать о другом, а не о том, как мне хочется до него дотронуться. Когда не знаешь, что сказать – ссорься.
– У меня шею сведет, если ты будешь стоять так близко.
Придыхание в моем голосе при этих словах было едва слышно. Уже хорошо.
Дамиан взял меня руками за талию, и ощущение его твердых ладоней вымело из меня все умные слова, которые я хотела сказать. И его тоже на минуту остановило. Заставило нагнуть голову, закрыть глаза, будто пытаясь сосредоточиться или прояснить мысли. И вдруг он поднял меня и посадил на край кухонного стола. Я не ожидала этого, и он успел вдвинуть бедра меж моих колен раньше, чем я среагировала. Мы не были прижаты друг к другу, только его руки лежали у меня на талии, что было почти то же самое.
– Вот так, – произнес он хрипло, – тебе будет меня лучше видно.
Он был прав, но я не это имела в виду. Я хотела, чтобы он отодвинулся, а вместо этого у меня освободились руки, и тут же легли на его рукава, и даже через толстую ткань ощущалась твердость мышц. Как будто мои руки действовали по собственной воле. Я провела ими снизу вверх, нащупала плечи, широкие плечи, и волосы щекотали мне тыльные стороны ладоней. И от ощущения моих рук у него на плечах, от его волос у меня на коже я потянулась к нему. Я хотела поцелуя. Вот так просто. Казалось неправильно – быть так рядом и не соприкоснуться.
Он чуть наклонился ко мне, глаза – как глубокие зеленые озера, такие, что утонуть можно.
– Скажи мне «остановись», и я остановлюсь, – прошептал он.
Я не сказала. Я охватила его руками за шею, и сразу, как только соприкоснулась наша кожа, я успокоилась. Снова смогла думать. Это был дар его мне, как моего слуги. Он помогал мне успокоиться, взять себя в руки. Когда я его касаюсь, мне почти невозможно выйти из себя. Он снижает мне кровяное давление, помогает думать.
Я держала его лицо в ладонях, потому что хотела его касаться, но от его столетиями выработанного контроля за эмоциями мне кое-что досталось, и потому я не потеряла разум, когда его губы коснулись моих. Не то чтобы я ничего не почувствовала, потому что невозможно быть в руках Дамиана, прижиматься к нему грудью, соприкасаться с ним губами и остаться равнодушной. Чтобы не растаять в его объятиях хоть чуть-чуть, надо быть каменной. Но он, поделившись со мной спокойствием, получил взамен страсть, которой был лишен столетиями. Страсть не в смысле только секс, но любая сильная эмоция, кроме страха. Все остальное выбила из него она за столько сотен лет, сколько редкий вампир может прожить.
Он отодвинулся посмотреть мне в лицо:
– Ты спокойна. Почему ты спокойна? Я с ума схожу, а ты смотришь на меня безмятежными глазами! – Он схватил меня за руки, пальцы впились до боли, но я осталась спокойна. – Злая судьба: чем больше мы соприкасаемся, тем ты спокойнее, и тем сильнее я завожусь. – Он чуть встряхнул меня, лицо его перекашивали эмоции. – Меня наказывают, а я ничего плохого не делал!
– Это не наказание, Дамиан, – ответил мой тихий и спокойный голос.
– Жан-Клод говорил, что ты, если хочешь, можешь черпать спокойствие как только оно тебе будет нужно. Что ты можешь меня трогать и наслаждаться этим, но тебя это не затянет.
Пальцы его впились так, что должны были остаться синяки.
– Дамиан, ты делаешь мне больно.
Голос у меня был все еще спокоен, но в нем появилась едва слышная нотка жара, гнева.
– Зато ты хоть что-то чувствуешь, когда я тебя трогаю.
– Отпусти мне руки, Дамиан.
И он отпустил, тут же, будто обжегся, потому что ослушаться прямого приказа от меня он не может. Каков бы приказ ни был.
– Сделай шаг назад, Дамиан, дай мне место.
Я теперь злилась, хотя его тело все еще касалось моего, и злость заполняла меня, выливалась жаром. И Господи, до чего же это было хорошо! Я привыкла злиться, я это люблю. Не слишком позитивное отношение, зато правда.
Я стала растирать руки, где он их сжал, и тут же прекратила. Не в моих правилах показывать кому бы то ни было, что он сделал мне больно.
– Я не хотел делать тебе больно, – сказал он, обхватывая себя за руки.
На миг я подумала, что это он ощутил мою боль, потом поняла, что это он, чтобы меня не трогать.
– Конечно, ты только хотел меня оттрахать.
– Так нечестно.
Он прав, это было нечестно, но мне наплевать. Когда он меня не трогает, я могу позволить себе быть нечестной, несправедливой и вообще какой хочу. Я завернулась в собственную злость. Я скормила ей все мелочные стимулы, которые подавляла целые дни. Надо было помнить, что в смысле овладения собой злоба ничуть не хуже спокойствия. И если отбросишь одно, то и другое труднее будет удержать.
И я спустила с цепи злость, как спускают озверевшего пса. Она заревела, вырываясь из меня, и вспомнилось время, когда ярость была у меня единственным теплом.
– Пошел вон, Дамиан! Иди спать.
– Не делай этого Анита, прошу тебя.
Он протянул ко мне руку, готов был дотронуться, но я шагнула назад.
– Немедленно иди!
Здесь он ничего не мог поделать – я дала прямой приказ. Он вынужден был повиноваться.
Он вышел, блестя слезами зеленых глаз. В дверях разминулся с Натэниелом. Тот посмотрел на меня безразличными глазами, тщательно стараясь ничего на лице не выразить.
– Мика должен был уехать.
Я кивнула, поскольку своему голосу не доверяла. Давно я уже не давала себе так разозлиться. На несколько минут это ощущение приятно, но я уже начинала жалеть, что так обошлась с Дамианом. Он не просил меня делать его своим слугой. То, что это произошло случайно, не делает это более правильным. Он взрослая личность, а я только что послала его спать, как расходившегося ребенка. Он заслуживает лучшего отношения. Как и всякий другой.
Злость отхлынула, и мне даже прохладней стало. Термин «пышет злостью» – вполне реалистичный. И мне уже было стыдно за то, что я сделала, хотя и понимала, почему. Уж меньше всего мне сейчас было надо, чтобы еще один мужчина, со мною мистически связанный, претендовал на долю моей постели или хотя бы моего тела. Меньше всего. И тем более не нужен мужчина, который даже ardeur утолить не сможет. Потому что даже в самом его разгаре прикосновение Дамиана могло охладить огонь. Когда он держит меня за руку, ardeur не может проснуться, или его хотя бы можно на несколько часов отложить. Так почему же я не допустила Дамиана к собственному телу? Потому что он хотел намного большего, чем я соглашалась давать. Я не могу использовать его для борьбы с ardeur’ом, если не желаю поддаться тому голоду кожи, который испытываем мы друг по другу.
Натэниел вошел в кухню, босой, одетый только в шелковые шорты. Его вариант пижамных штанов. Косу он расплел, и густые волосы рассыпались вокруг него пелериной.
– Что-нибудь не так?
Я хотела сказать, что должна извиниться перед Дамианом, но не успела, потому что в этот миг воспрянул ardeur. И не просто воспрянул, а поглотил меня, не давая дышать. Горло перехватило бешено бьющимся пульсом. Не знаю, что там было у меня в глазах, но Натэниел остановился, где стоял, застыв, как кролик, услышавший поблизости лису.
Ardeur хлынул наружу невидимой водой, горячей, густой, удушающей. Я увидела, как сила дошла до Натэниела, потому что он задрожал, покрылся гусиной кожей.
Я однажды уже сегодня заставила ardeur отступить, и за это есть цена. Я отказалась от прикосновения своего слуги, и за это есть цена. Я дала волю злости, выпустила ее наружу на одного из тех, кто мне дорог – и за это тоже цена есть. Но я не хотела, чтобы эту цену платил Натэниел.

Глава двенадцатая

Не помню, как шла через кухню – шла, наверное, раз оказалась с ним лицом к лицу. Он смотрел широко – так широко – раскрытыми глазами, и губы приоткрыл. Я подошла так близко, что видела, как бьется у него на шее пульс пойманной птицей. Я наклонилась, наклонилась, чтобы ощутить аромат ванили от его кожи. Наклонилась так, что могла бы его пульс попробовать на язык как конфетку. И знала, что конфетка эта была бы красной, мягкой и горячей. Пришлось закрыть глаза, чтобы не припасть ртом, не лизнуть кожу, не впиться зубами и выпустить этот трепещущий комочек. Пришлось закрыть глаза, чтобы не таращиться на пульсирующую, прыгающую... У меня самой пульс заколотился слишком быстро, стало трудно дышать. Я думала раньше, что кормить ardeur от Натэниела – хуже не придумаешь, но сейчас мысли были не о сексе. О еде. Из-за связи с Жан-Клодом и Ричардом во мне жили вещи куда темнее, чем ardeur. Вещи опасные. Смертельные.
Я стояла неподвижно, стараясь смирить сердцебиение, пульс. Но пусть глаза я закрыла, аромат кожи Натэниела ощущался. Теплый, сладкий... и близкий.
Только ощутив его дыхание у себя на лице, я открыла глаза.
Он придвинулся так близко, что загородил лицом все поле зрения. Мой голос прозвучал тихо, полузадушенный желанием, с которым я боролась.
– Натэниел...
– Прошу тебя, – шепнул он, наклоняясь ко мне, губами прямо мне в губы, и вздохнул. – Прошу, пожалуйста...
Дыхание Натэниела ощущалось так горячо, будто оно обожжет, когда мы поцелуемся.
Но от близости его губ переменилась одна вещь – меня уже не тянуло перервать ему горло. Я поняла, что мы можем питаться сексом – а можем кровью и мясом. Я знала, что один голод можно превратить в другой, но до этой секунды, когда я почти ощутила его губы на своих, я не понимала, что дело дошло до того, что какой-то из этих двух должен быть удовлетворен. Я не утоляла жажду крови Жан-Клода, хотя тень ее во мне была. Я не удовлетворяла зверя Ричарда с его жаждой мяса, хотя и этот зверь тоже во мне жил. Слишком много во мне было видов голода, и я не утоляла ни один из них, кроме ardeur'а. Это я еще могла кормить. И это я кормила. Но в этот миг, когда Натэниел целовал меня, я поняла, почему мне не удается лучше подчинить себе ardeur. Все виды голода сливались в этом голоде. Тяга Жан-Клода к крови, текущей под кожей. Голод Ричарда по мясу, кровавому мясу. Я прикидывалась, будто во мне этих желаний нет, на самом-то деле, – но они есть. Ardeur поднимался, давая мне способ кормиться, никому не разрывая глотку, не наполняя рот свежей кровью.
Натэниел целовал меня. Он меня целовал, и я не мешала ему, потому что, если я отстранюсь, воспротивлюсь, то есть иные пути утоления голода, и после них Натэниел останется умирать на полу с разорванным горлом. Губы его жгли мне кожу, но где-то внутри мне хотелось более горячего огня. Где-то внутри я знала, что кровь обожжет горло волной.
Вдруг возник этот образ с такой силой, что я отшатнулась. Оттолкнула от себя теплую, твердую плоть.
Я ощутила, как вонзаются мои зубы в кожу, сквозь обволокшие язык волосы. Но я ощущала пульс под кожей Натэниела, как трепещущую птицу, пульс, убегающий от меня, как бежит олень через лес. Олень уже пойман, но эта сладкая, трепещущая птичка далеко, не достать. Я впилась сильнее, прокалывая кожу зубами, созданными для разрывания. Кровь хлынула в рот, горячая, обжигающая, потому что кровь оленя горячее моей, и по этому теплу я нахожу оленей. Жар их крови зовет меня, оживляет их запах на каждом листе, которого они касались, на каждой былинке, которую они на бегу зацепили, он зовет меня и выдает их. Мои зубы сомкнулись на глотке, вырвали ее прочь. Кровь брызнула во все стороны, на меня, на листья, зашумев дождем. Сначала я глотала кровь, разгоряченную погоней, потом мясо, все еще трепещущее последним трепетом жизни. Мясо шевелилось у меня в глотке, уходя вниз, будто даже теперь борясь еще за жизнь.
Я снова оказалась в кухне, на коленях, заходясь в крике.
Натэниел потянулся ко мне, и я шлепнула его по рукам, потому что не доверяла себе. Я все еще ощущала мясо во рту, ощущала, как проглатывает его горло Ричарда. Не ужас заставил меня отбить прочь руки Натэниела, а то, что мне понравилось это ощущение. Я ликовала в кровавом дожде. Судороги добычи возбуждали меня, делали убийство еще слаще. Всегда раньше, когда я соприкасалась с Ричардом, я ощущала неуверенность, сожаление, отвращение его к собственной сути, но в этом общем видении неуверенности не было. Он был волк, и он свалил оленя, взял его жизнь, и сожаления в нем не было. Зверь его был сыт, и в этот миг человеку в нем было все равно.
Я сняла все щиты между ним и мною, и только тогда я ощутила, как он посмотрел вверх, поднял окровавленную морду и глянул так, будто видел, что я на него смотрю. Он облизал красные губы, и единственная мысль, которую я от него ощутила, была такая: «Хорошо». Было хорошо, и будет лучше, и он будет жрать.
Я будто не могла оторваться от него, отделиться от видения. Я не хотела снова ощутить, как он всадит зубы в оленя. Не хотела быть у него в голове во время следующего укуса, и я потянулась к Жан-Клоду. Потянулась за помощью, и ощутила... кровь.
Его зубы сжимались на чьем-то горле, клыки ушли в тело. Я ощущала аромат тела, знала этот запах, знала, что это Джейсон, его pomme de sang, стиснут в объятиях Жан-Клода, стиснут сильнее, чем обнимают любовника, потому что любовник не сопротивляется, любовник не чует смерти в твоем поцелуе.
Сладка была кровь, слаще, чем кровь оленя. Слаще, чище, лучше. И часть этого «лучше» была в руках, сомкнутых вокруг нас, держащих нас так же крепко, как держали мы его. Это было больше, чем объятие. Ощущение сердца Джейсона, бьющегося в груди, бьющегося о нашу грудь, ощущение его трепета, когда сердце начало понимать, что здесь что-то не так, и чем сильнее боялось сердце, тем больше оно качало крови, тем больше сладостного тепла уходило в наше горло.
Ничего я не чувствовала, кроме вкуса крови. Ничего не чуяла, кроме запаха крови. Она заливала мне горло, и я не могла дышать. Я тонула, тонула в крови Джейсона. Мир залило красным, и я потерялась в нем. Пульс, пульс в красной тьме. Пульс, сердце, они нашли меня, они меня вывели.
Одновременно произошло два события. Я очнулась на полу, а кто-то держал меня за руку. За руку. Я открыла глаза, и увидела склонившегося надо мной Натэниела. И его рука у меня на запястье. И пульс в его ладони бьется о мой пульс. Как будто я ощущала кровь, текущую в его руке, чуяла ее запах, почти пробовала на вкус.
Я подкатилась к нему, обернулась вокруг его ног, положила голову ему на бедро. Очень тепло от него пахло. Я поцеловала край бедра выглядывающий из-под шортов, и он раздвинул для меня ноги, пропустил мое лицо, и следующий поцелуй пришелся на внутреннюю поверхность бедра. Я лизала, лизала эту теплую кожу. Он задрожал, пульс его забился сильнее. Пульс его ладони над пульсом моего запястья, будто его сердце хотело биться в моем теле. Но нет, не сердце хотел он в меня вдвинуть.
Повернув глаза, я увидела вздутую твердость под тканью шортов. Я лизнула вверх вдоль бедра, ближе и ближе к линии атласа, натянутой впереди его тела.
Я пробовала губами его пульс, но это не было эхо от его руки. Мои губы лежали на пульсе с внутренней стороны бедра. Натэниел отпустил мою руку, она больше не была нужна, у нас был иной пульс, иные, более сладкие места. Кровь из-под кожи Натэниела издавала аромат дорогих духов. Я прижалась ртом к трепещущему жару, целовала бьющуюся пленную кровь. Лизнула прыгающий удар – кончиком языка. На вкус – как его кожа, сладкая, чистая, но с привкусом крови, сладковатой медной монетки.
Я чуть прикусила его, и он надо мной вскрикнул. Я охватила его бедро ладонями, охватила крепко, и следующий укус был сильнее, глубже. На миг его тело заполнило мне рот, и вкус пульса под кожей стал неодолим. Я знала, что если вонзить зубы, кровь хлынет мне в горло, сердце его прольется в меня, будто хочет умереть.
Я так и держала зубы на его пульсе, не давая себе вцепиться, не давая выпустить жаркую, красную струю. Отпустить я его не могла, и все силы, что у меня были, я направила на одно – не вцепиться. Потом я потянулась по тем метафизическим нитям, что связывали меня с Ричардом и Жан-Клодом. Налетели спутанные образы мяса и внутренностей, и других тел рядом. У стаи был жор. Я отпихнула этот образ, потому что он заставлял меня сжать зубы. Морда Ричарда зарылась в теплое тело, в сладкие куски. Мне пришлось бежать от этого видения, пока я не стала пожирать Натэниела, как Ричард – оленя.
Джейсон лежал бледный на кровати Жан-Клода, заливая кровью простыни. Жажду крови Жан-Клод утолил, но был и другой голод. Он посмотрел на меня, будто мог меня увидеть. В бездонно-синих глазах пылал жар, и я ощутила его – в нем тоже проснулся ardeur. Поднялся горячей волной и заставил смотреть на Джейсона взглядом, в котором ничего от жажды крови не было.
Он заговорил, и голос его отдался во мне эхом:
– Я вынужден отключиться от тебя, ma petite, сегодня что-то не так. Ты заставила бы меня делать то, чего я делать не хотел бы. Утоли ardeur, ma petite, выбери его пламя, пока другое пламя не захватило тебя и не унесло.
С этими словами он пропал, как будто между нами захлопнулась дверь. Не сразу я заметила, что он захлопнул дверь не только между собой и мной, но и между мной и Ричардом. Вдруг я оказалась предоставлена сама себе.
Одна – с ощущением пульса Натэниела у меня между зубов. Такая теплая плоть, такая теплая, и пульс как живой бьется. И я рвалась выпустить его на волю. Выпустить из клетки. Освободить Натэниела из плена плоти. Освободить.
Я не давала себе сомкнуть зубы, потому что в глубине души знала: стоит мне ощутить вкус крови, начнется жор. У меня начнется жор, и Натэниел может его не пережить.
Чья-то рука схватила меня за руку. Я знала, кто это, еще не подняв лица от бедра Натэниела. Рядом с нами склонился Дамиан. Его прикосновение помогло мне встать на колени, помогло начать думать – хоть чуть-чуть. Но ardeur никуда не делся. Он лишь отхлынул, как океан от берега, но не ушел, и я знала, что он вернется. Нарастала новая волна, и когда она на нас обрушится, у нас должен уже быть какой-то план действий.
– Что-то не так, – сказала я трясущимся голосом.
Я держалась за руку Дамиана как за последнюю твердую опору в мире.
– Я ощутил, как поднимается ardeur, и подумал: вот опять меня оставили в стороне. А потом все переменилось.
– Это было чудесно, – сказал Натэниел далеким и сонным голосом, будто все это было отличной прелюдией к основному акту.
– Ты ощутил перемену? – спросила я.
– Да.
– И ты не испугался?
– Нет. Я знал, что ты мне плохого не сделаешь.
– Приятно, что хоть у одного из нас была такая уверенность.
Он поднялся на колени и чуть не свалился.
– Верь себе. Верь своему чувству. Оно изменилось, когда ты стала бороться с ним. Перестань ему сопротивляться. – Он подался ко мне. – Да буду я твоей пищей.
Я покачала головой, вцепившись в руку Дамиана, но было это так, будто я ощутила прилив, возвращающийся к берегу. Ощутила нарастающую волну, и знала, что когда она придет, меня смоет. Этого я не хотела.
– Если Жан-Клод сказал тебе утолить ardeur, утоли его, – произнес Дамиан. – То, что я от тебя сейчас ощутил, ближе всего к жажде крови. – Лицо его стало серьезным, почти печальным. – Анита, лучше тебе не знать, на что может толкнуть жажда крови. Лучше не знать.
– Почему сегодня все не так?
Как будто ребенок спросил, почему это у чудовища под кроватью выросла вторая страшная голова.
– Не знаю. Знаю только, что сегодня я в первый раз, когда ты меня коснулась, ощутил ее. Как смутное эхо, но ощутил. А раньше всегда, когда ты касалась меня, Анита, она уходила. – Он сделал движение пальцами, будто гасил свечу. – Угасала. А сегодня...
Он наклонился над моей рукой, и я знала, что он хочет прикоснуться губами к костяшкам пальцев. Один из даров ardeur’а – тот, что ты можешь заглянуть в чужое сердце. Ты видишь, что на самом деле ощущает это сердце. И когда Дамиан коснулся моей руки, я ощутила, что чувствует он. Удовлетворение. Пыл. Тревогу, но она уходила от ощущения его губ у меня на коже. Он хотел, и хотел он меня. Хотел, чтобы я утолила голод его кожи. Голод его тела – даже не столько по оргазму, сколько чтобы обняли его крепко и тесно, как необходимо нам всем прижать наготу свою к чьей-то чужой. Я ощутила его одиночество, и его жажду оказаться – пусть хоть на одну ночь – не одиноким, не изгнанником во тьму. Я ощутила его чувства к этому гробу в подвале. Не его это комната. Ни в каком смысле не его – это лишь место, чтобы каждую ночь приходить туда умирать на рассвете. Сюда он приходит умирать, один, зная, что поднимется, как и умирал – одиноким. Я видела бесконечную череду женщин, на которых он кормился, как страницы в книге – блондинка, брюнетка, одна с татуировкой на шее, темнокожая, бледнокожая, с синими волосами, бесконечная цепь шей и запястий, охочие глаза, вцепившиеся руки, и почти каждую ночь все это на публике, как номер в программе в «Данс макабр». Даже кормление уже не было его личным делом. Даже оно не было особым. Это просто обед, чтобы не умереть, и без всякого подтекста.
В центре его существа находилась огромная пустота.
Я считалась его мастером. Мне полагалось заботиться о нем, а я про эту пустоту не знала. Я не спрашивала, и так была занята тем, чтобы не оказаться связанной с еще одним мужчиной какой-нибудь метафизической фигней, что не заметила, как плохо живется Дамиану.
– Прости, Дамиан, я...
Я не знаю, что я сказала бы, потому что его пальцы коснулись моих губ, и я уже не могла думать. В них были жар и тяжесть, которых не было прежде.
Глаза его расширились – от удивления, наверное, как и у меня. Или это мои губы дали жар его коже? Оказались такими же горячими и жадными, как его пальцы, как будто палец и губы вдруг стали чем-то большим?
Я провела губами по его руке, мгновенно, лишь мимолетно прижалась ими к твердости пальцев, так, что даже поцелуем не назовешь, но я не кожу пробовала на вкус, не кожи его касалась, а как будто прикоснулась губами к самым интимным его частям. Ощущалось прикосновение твердости пальцев, но вкус, но аромат – это было от нижних частей, будто я – собака, ловящая запах места, куда хочет попасть.
Он резко, прерывисто вздохнул, и когда я подняла глаза кверху, чтобы увидеть его лицо, глаза его были обессмыслены, будто я действительно коснулась того, что могла попробовать на вкус. Они горели изумрудным огнем, и как будто линия желания протянулась от моего рта через его пальцы, кисть, руку, грудь, бедра к центру его тела. Он ощущался, живой, плотный, наполненный кровью. Его тепло ощущалось, будто я сомкнула губы на нем. И когда мои губы соскользнули с кончиков его пальцев, настолько меньших, настолько твердых у меня во рту, зеленые глаза закатились под лоб, рыжие ресницы затрепетали и опустились. И дыхание его шепнуло только:
– Мастер мой!
Я знала, что он прав, знала, потому что помнила себя по другую сторону такого поцелуя. Жан-Клод умел вталкивать в меня желание, будто поцелуй – это был палец, скользящий вдоль моего тела, к самым нервам, касаясь такого, чего не может коснуться ни палец, ни рука. Впервые я была с другой стороны этого прикосновения, ощутила то, что годами ощущал Жан-Клод. Он знал мои интимные места куда раньше, чем я разрешила ему их коснуться или даже увидеть. Я ощутила то, что чувствовал он, и это было чудесно.
Натэниел тронул меня за руку. Наверное, я совсем забыла про него, забыла обо всем, кроме ощущения прикосновения Дамиана. Но Натэниел коснулся меня, и я почувствовала его тело ладонью, будто струна протянулась от пульса моей руки до его тела линией жара, желания и... силы.
Я ощутила силу, полыхнувшую у меня изо рта и руки в их тела. Это была моя сила, та, что пробудил Жан-Клод своими метками, но все равно моя, мой талант некроманта, который холодным огнем пронизывал тело Дамиана, но там, где он встречался с телом Натэниела, сила менялась, трансформировалась, становилась теплой и живой. В мгновение ока сила пылала уже и во мне, во всех нас, но то, что я ощущала, было уже не сексом, а болью. Меня зажало между льдом и огнем, холодом, который обжигал, так он был силен, и огнем, который обжигал потому что он – огонь. Будто половина моей крови стала льдом и перестала течь, и я умирала, а другая половина крови текла расплавленным золотом, и моя кожа не могла удержать ее. Я таяла, я умирала. Я кричала, и двое мужчин кричали со мною вместе. И крики Натэниела и Дамиана, а не мои, заставили какую-то часть моего сознания приподняться над болью.
Эта часть сознания, ослепленная болью, знала, что если я сейчас дам этому себя поглотить, мы умрем все трое, а это было неприемлемо. Я должна найти способ подчинить это себе, иначе мы все погибли. Но как подчинить себе то, чего не можешь понять? Как покорить то, чего не видишь и даже коснуться не можешь? В этот момент я поняла, что я уже ни к чему не прикасаюсь. От боли я отпустила их обоих. Кожи они уже не касались, но связь между нами не исчезла. Один из нас, или все мы сразу, попытался спасти нас, разорвав прикосновение, но это не та магия, чтобы так легко ее победить. Я стояла на полу на коленях, никого и ничего не касаясь, но я ощущала их. Ощущала сердце у каждого из них в груди, будто могла протянуть руку и вытащить этот теплый трепещущий орган из тела, будто их плоть для меня – вода. Так силен был этот образ и так реален, что он заставил меня открыть глаза, подчинить себе боль.
Натэниел скорчился на полу, протягивая мне руку, будто это я свою отдернула. Глаза его были закрыты, лицо перекошено мукой. Дамиан стоял на коленях с пустым лицом. Если бы я не чувствовала его боль, я бы не знала, что кровь его стала льдом.
Рука Натэниела коснулась моей, как рука ребенка, шарящего в темноте, но как только его пальцы коснулись моих, жжение стало утихать. Я сжала его руку, и это уже не было больно. Она все еще была горяча, но это был бьющийся пульс жизни, будто нас наполнял зной летнего дня.
Другую половину тела все еще жег мороз. Я взяла руку Дамиана, и эта боль тоже ушла. Магия – за отсутствием лучшего термина – потекла сквозь меня, холод могилы и жар жизни, и я стояла посередине, пойманная меж жизнью и смертью. Я некромант, я всегда между жизнью и смертью.
Смерть я помнила. Запах «Гипнотик», духов моей матери, вкус ее помады, когда она целовала меня на ночь, сладковатый запах пудры на коже. Я помнила ощущение гладкого дерева под пальцами – гроба моей матери, гвоздичный запах погребального покрывала. Остался потек крови на сиденье машины и овал трещин в ветровом стекле. Я положила ладошку на эту высохшую кровь и потом в кошмарах эта кровь всегда была влажной, а в машине было темно, и я слышала вопли матери. Когда я увидела кровь, она уже высохла. Мама умерла, даже не попрощавшись со мной, и я не слышала, как она кричала. Она умерла почти мгновенно, и, наверное, вообще не вскрикнула.
Я помню ощущение от дивана, грубого и шишковатого, и пахло от него пылью, потому что когда мамы не стало, уже ничего не убиралось. Но тут я поняла, что это воспоминание не мое. Моя немецкая бабушка, мать отца, переехала к нам, и у нее все сияло. Но все равно я была маленькой и забилась в уголок пыльного дивана в комнате, которой я никогда не видела, где свет исходил только от мелькающего телевизора. И в комнате был человек, здоровенная темная тень, и он лупил мальчика, лупил пряжкой ремня. И приговаривал:
– Вопи, сучий потрох, вопи!
Из спины мальчика хлестала кровь, и я закричала. Я кричала вместо него, потому что сам Николас никогда бы не вскрикнул. Я закричала вместо него, и избиение кончилось.
Помню, как мы лежим рядом, Николас обнимает меня сзади и гладит по волосам.
– Если со мной что-нибудь случится, обещай мне, что ты убежишь.
– Николас...
– Обещай, Натэниел. Обещай.
– Обещаю, Ники.
Сон. И это единственное безопасное убежище, потому что если Николас за мной присматривает, этот человек меня не тронет. Николас ему не даст.
Образ разлетается, разбивается, как зеркало, мелькают осколки. Тот человек растет, нависает надо мной, первый удар, я падаю на ковер, кровь на ковре – моя кровь. Николас в дверях с бейсбольной битой. Бита бьет человека по голове. Силуэт человека на фоне этого чертова телевизора, бита у него в руках. «Беги, Натэниел, беги!» – кричит Николас. Бегу. Бегу дворами. Собака на цепи, рычит, лает. Бегу. Бегу. Падаю возле ручья, кашляя кровью. Темнота.
Помню бой. Мечи и щиты, хаос. Куда ни посмотри – виден только хаос. Чье-то горло взрывается фонтаном крови, ощущение удара в рукояти клинка в руке, такое сильное, что рука немеет. Ударяюсь щитом о чей-то щит с разбегу, от силы удара отступаю по узкой каменной лестнице, и над всем – свирепая радость, полное ликование. Битва – то, для чего мы живем, а все прочее – только ожидание битвы. В поле зрения вплывают знакомые лица, синеглазые и зеленоглазые, светловолосые и рыжие, похожие на меня. Подо мной корабль и серое море, белеющее от пены под ветром. Одинокий замок на темном берегу. Здесь был бой, и я это знаю, но это не мое воспоминание. Я вижу лишь узкую каменную лестницу, вьющуюся вверх в темную башню. Мигает свет факела, наверху стоит тень. Мы бежим от этой тени, потому что нас гонит ужас. С грохотом падает решетка ворот, мы в западне, мы оборачиваемся и готовимся к битве. Страх давит так, что невозможно дышать. Многие бросают оружие и сходят с ума.
Тень выходит на свет звезд – это женщина. Ее кожа бела как кость, губы краснее крови, а волосы – золотая паутина. Она внушает ужас, но она прекрасна, хотя это та красота, что вызовет у мужчины рыдание, а не улыбку.
Но улыбается она, чуть изгибаются красные-красные губы, приоткрывая зубы, которые ни в каком человеческом рту не поместятся. Смятение, потом ощущение белых ручек как белой стали, и глаза, глаза ее как серое пламя, если бы пепел мог гореть. Изображение прыгает, и Дамиан лежит в кровати, а эта ужасающая красавица верхом на нем. Тело его наполняется, готовое пролиться в нее, на грани несказанного наслаждения, но она меняет все одним изгибом воли, как одним изгибом бедер могла дарить наслаждение. Одна мысль – и он тонет в страхе, страхе таком огромном и ужасном, что он опадает, его выдергивает из наслаждения, бросает на грань безумия. Потом волна страха отступает, как отступает океан от берега, и все начинается снова. Снова и снова, снова и снова; наслаждение и ужас, наслаждение, ужас, и он уже умоляет ее убить его. И в ответ на мольбы она дает ему кончить, дает испытать наслаждение под конец, но только если он умоляет.
Голос пробился сквозь воспоминания, развеял их:
– Анита! Анита!
Я заморгала. Я все еще стояла на коленях между Натэниелом и Дамианом. Звал меня Дамиан.
– Хватит, – сказал он.
Натэниел плакал и тряс головой.
– Пожалуйста, Анита, не надо больше!
– Отчего вы меня вините в этом путешествии в плохие воспоминания?
– Потому что ты – мастер, – ответил Дамиан.
– Так это я виновата, что мы вытащили худшие события нашей жизни?
Я всматривалась в его лицо, не отпуская крепко стиснутые руки. Ничего эротического в этом пожатии не было – я просто держалась за них, как за страховочные веревки.
– Ты – мастер, – повторил Дамиан.
– Может быть, уже все прошло, что бы оно там ни было, может, уже закончилось. – В ответ на это Дамиан посмотрел на меня так похоже на Жан-Клода, что даже жутко стало. – Что ты так смотришь?
– Я все еще это чувствую, – приглушенным от страха голосом отозвался Натэниел.
– Если перестанешь спорить и обратишь внимание на то, что происходит, тоже почувствуешь, – объяснил Дамиан.
Я закрыла рот – самое лучшее, что я могла сделать, чтобы не спорить, но даже молчания хватило. В этот краткий миг молчания, я ощутила силу, будто что-то огромное ломится в дверь в моей голове. И дверь долго не выдержит.
– Как ты сумел помочь нам настолько вырваться?
– Я не мастер, но мне больше тысячи лет. Чему-то за это время я научился, хотя бы чтобы не сойти с ума.
– Хорошо, умник-вампир, так что же с нами происходит?
Он стиснул мою руку, и по глазам было ясно, что говорить этого вслух он не хочет. Я поняла, что не ощущаю его эмоций.
– Ты закрываешь нас щитами?
Он кивнул:
– Но они не выдержат.
– Так что же с нами происходит? Почему воспоминания стали общими?
– Это метка.
– Чего? – нахмурилась я.
Метки – метафизические связи. У меня они есть с Жан-Клодом и с Ричардом.
– Не знаю, какая по номеру, но это метка. Не первая, может быть, даже не вторая. Третья, быть может? У меня никогда не было человека-слуги или призываемого зверя. Я никогда не входил в триумвират. Ты входишь, так что ты скажи мне.
– Нам, – поправил Натэниел с тем же испуганным придыханием.
Я поглядела в широко раскрытые лавандовые глаза. Он ждал, что я сейчас сделаю, чтобы не было плохо. Я бы и рада, только не знала как. Не знала, как это началось, так откуда мне знать, как положить этому конец? Как бы там ни было, я отвернулась – не могла смотреть в это полное доверия лицо, в его глаза, – и попыталась вспомнить третью метку. Тогда тоже были общие воспоминания, но приятные. Мелькал Жан-Клод, кормящийся на надушенных запястьях, секс с женщинами в изящном белье, Ричард, бегущий волком по лесу, богатый мир запахов, который открывался ему в этой форме. Все это были чувственные, но безопасные воспоминания. Мне в голову не приходило спрашивать, какие воспоминания они от меня прячут. Наверное, я не хотела знать.
– Я думаю, третья метка. Хотя, когда командовал Жан-Клод, это были лишь блики воспоминаний, в основном чувственные, но ничего слишком серьезного. Как это мы влипли в такую адскую групповую психотерапию?
– О чем ты думала сразу перед тем, как воспоминания начались? – спросил Дамиан.
– Кажется, о смерти. Да, я думала о смерти, но не знаю, почему.
– Тогда быстро подумай о чем-нибудь другом.
В его голосе зазвучала паническая нотка, и я могла понять, почему. Я уже чувствовала, как эта дверь у меня в голове начала прогибаться наружу, будто расплавляясь. И я знала, что когда она вылетит, лучше нам иметь план действий.
– Я не пыталась никого пометить, – сказала я.
– Ты знаешь, как это прекратить? – спросил он.
– Нет.
– Тогда думай о чем-нибудь другом, хорошем.
– Радостные мысли, – подсказал Натэниел.

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

Я глянула на него:
– Я что, похожа на Питера Пэна?
– Что? – не понял Дамиан.
– Да, то есть нет, – ответил Натэниел, – но ты думай. Думай хорошие мысли. Как будто тебе надо летать. Я выжил потом, когда Николас... когда Николас погиб. Но второй раз я пережить это не хочу. Прошу тебя, Анита, думай хорошие мысли.
– А почему кому-нибудь из вас их не думать?
– Потому что мастер ты, а не мы, – сказал Дамиан. – Твой разум, твои мысли и оценки, твои желания – вот что сейчас правит, а не наши. Но ради Бога, перестань думать о том плохом, что с тобой было, потому что я не хочу видеть худшее из того, что помню. Натэниел прав – думай радостные мысли.
– Радостные мысли, – повторил Натэниел и взял меня за руку двумя руками. – Анита, пожалуйста.
– У меня волшебный порошок кончился, – буркнула я.
– Волшебный порошок? – Дамиан покачал головой. – Анита, я не знаю, о чем ты говоришь. Просто вспомни что-нибудь радостное, приятное, счастливое, какое угодно, о чем угодно.
Я попыталась. Я вспомнила мою собаку Дженни, она погибла, когда мне было четырнадцать, и выползла из могилы через неделю после смерти. Выползла и залезла ко мне в кровать. Я помню ее тяжесть, запах свежей земли и гниющей плоти.
– Нет! – закричал Дамиан и дернул меня, оборачивая к себе – глаза его стали дикими. – Нет, я не стану смотреть, что там дальше. Не стану! – Он схватил меня за руки выше локтей и повернул к себе, встряхивая. Натэниел обхватил меня за пояс, прижимаясь к телу. – Неужто у тебя нет хороших воспоминаний? – спросил Дамиан.
Как в игре, когда тебе говорят не думать о ком-то или о чем-то. Мне надо было думать о хорошем, а видит Бог, у меня все кончалось плохо. Мать моя была чудом, но она погибла. Я любила свою собаку, и она погибла. Я любила Ричарда, но он меня бросил. Я думала, что люблю одного парня из колледжа, но он меня бросил. Я подумала, каково ощущение от тела Мики, но я все ждала, что и он меня бросит.
Натэниел обнял меня крепче, зарылся лицом мне в спину.
– Анита, пожалуйста, прошу тебя, пожалуйста, Бога ради, полетай для меня.
Я тронула его руку, его пальцы, подумала о ванильном запахе его волос. О его лице, таком живом, когда он слушает, как Мика читает нам вслух. Я все еще думала, что Мика превратится из Прекрасного Принца в Страшного Серого Волка (без антропоморфизмов), но Натэниел меня никогда не бросит. Бывали минуты, когда мысль о том, что Натэниел останется со мной на всю жизнь, вызывала панику, но я подавляла эту тревогу. Отталкивала.
Я сосредоточилась на ощущении от него, и он, будто услышал мои мысли, успокоился, устроился поудобнее. Натэниел встал у меня за спиной на колени, все еще обнимая меня за талию, изогнувшись вдоль моего тела. Лицо его нависло у меня над плечом, и я услышала свежий аромат его кожи. Вот она, моя счастливая мысль. Я полечу не потому, что Натэниел меня просил, а потому что у меня есть Натэниел.
Я поцеловала его в щеку, и он обернулся вокруг меня сзади, потерся щекой о мое лицо, о шею.
Дамиан все еще держал мою руку, но уже некрепко, и смотрел на нас.
– Я так понял, ты нашла свою счастливую мысль?
Я вдохнула запах чистой ванили и посмотрела на Дамиана:
– Да.
Голос мой охрип от аромата ванили и ощущения тела Натэниела вблизи. Подумалось: «Это как живая мягкая игрушка, плюшевый мишка или пингвин», – но это была не вся правда. Мой любимый игрушечный пингвин Зигмунд никогда не целовал меня в шею и никогда этого делать не будет. Это одна из его положительных сторон – он от меня не слишком многого требует.
Дверь у меня в голове плавилась, как кусок льда на солнце. В груди затрепетал страх, и я знала, что страх – не лучшая эмоция, которую можно унести за эту дверь. Я притянула к нам Дамиана и шепнула:
– Целуй меня.
Он коснулся губами моих губ, и дверь исчезла. Но на этот раз на нас нахлынули не воспоминания, а ardeur. Впервые в жизни я приняла его, назвала ласковыми словами, и то, что я сделала, было метафизическим эквивалентом просьбы: «Приди и возьми меня. Приди и возьми нас».

Глава тринадцатая

Никогда до того я не принимала ardeur. Он поглощал меня, завоевывал, я уступала ему, но никогда не спускала флаг и не сдавалась – по крайней мере, без борьбы. Жан-Клод мне говорил, что если бы я только могла не сопротивляться, это было бы не так страшно. Что, как только научишься чуть-чуть контролировать, надо будет «подружиться» с силой. Я на него только глянула, и он сменил тему, но он был прав – и не прав. Для него, думаю, это был соблазн, но я – это я, и то, что я все еще могла думать, пока это со мной происходит, было более затруднением, чем благом.
Ладно, пусть мой смокинг сказал «пока-пока». Ладно, зеленый фрак Дамиана соскользнул на пол, пусть даже его бледное тело осталось обнаженным, и сильные мускулы скользили под кожей цвета свежей простыни. Проблемой был Натэниел, точнее, мое смущение по этому поводу. Я водила руками по неимоверной теплоте его кожи, но смотреть в его лавандовые глаза – это было уже слишком. Я не любила Натэниела – не любила в том смысле, который для этого нужен, но глаза его ясно говорили о его чувствах ко мне. И это было неправильно. Я не могла этого от него принять, если он меня любит, а я его нет. Не могла.
Я убрала руки, покачивая головой. Дамиан прилип к моей спине, но как только я отодвинулась от Натэниела, его страстные руки остановились.
– Черт! – прошептал он и прижался лбом к моей макушке.
Глаза Натэниела, светившиеся любовью, погасли, постарели. Он взял мое лицо в ладони.
– Не отстраняйся.
– Я должна.
– Если не секс, Анита, то будет кровь, разве ты не чувствуешь? – спросил Дамиан.
Что-то я ощущала. Как будто на этот раз я поставила щиты, но что-то большое и страшное было по ту сторону от них, что-то такое, что я включила в процесс, ненамеренно, но все равно что-то большое и голодное. Ему было безразлично, чем питаться, но чем-то оно питаться сегодня будет.
Руки Дамиана по-прежнему лежали на моих плечах, но он отклонился, чтобы больше ничем меня не касаться.
– Пожалуйста, Анита...
Я повернулась в ладонях Натэниела, чтобы видеть лицо Дамиана.
– Это неправильно, Дамиан.
– Неправильно – секс, или с кем секс? – спросил он.
Я хотела было ответить, но руки Натэниела сомкнулись у меня на лице. Он заставил меня повернуться к нему, и вдруг я почти до боли осознала, насколько сильны его руки. Эта сила могла раздавить мне кости лица, а не держать его нежно. Он настолько всегда был покорен, что я редко вспоминала о его силе, о том, как был бы он опасен, будь он другим.
Я хотела сказать: «Отпусти меня, Натэниел», – но успела только сказать: «Отпу...», – как он меня поцеловал. Ощущение его губ на моих губах остановило слова, заморозило мысль. Я не могла думать, не могла думать ни о чем, кроме этого бархата у меня на губах. И тут что-то сломалось во мне, рухнул какой-то барьер, и его язык вбился мне в рот на всю длину. Ощущение этого вторжения сорвало мои щиты, и поскольку больше никто не сопротивлялся, ardeur заревел, возвращаясь к жизни. Заревел на краю губ, рук, желания Натэниела.
Дальше была путаница срываемой материи, отлетающих пуговиц, падающих дождем вокруг. Руки, всюду руки, и звук рвущейся ткани. Мое тело дергалось от силы, с которой срывали одежду, и мои руки срывали одежды с них. Как будто каждый дюйм моей кожи жаждал каждого дюйма их. Чтобы их нагота скользила по моей. Кожа будто изголодалась, будто никого не касалась уже много веков.
Я знала, чей голод по коже я сейчас каналирую. Не только секса не хватало Дамиану. Есть другие потребности тела, которые можно спутать с сексом, которые ведут к сексу, но не с сексом они связаны.
Одна штанина запуталась у меня вокруг щиколотки, жилет распахнулся, рубашку разорвали на клочки. Это рука Дамиана схватила меня сзади за трусы и потянула, сорвав с тела, оставив голой ниже пояса. Я могла бы повернуться посмотреть, сколько еще на нем одежды осталось, но передо мной стоял Натэниел, и шорты на нем были разорваны. Мною, наверное. Он стоял на коленях передо мной, голый. Я почти никогда не разрешала ему быть голым при мне – одна из причин, почему я могла еще не сделать с ним этот последний шаг. Старайся всегда быть одетой, и ничего слишком плохого не случится.
Сейчас, когда он был передо мной, я только и могла смотреть на линии его тела. На лицо с этими потрясающими глазами, на этот рот, на линию шеи, разливающуюся в широкие гладкие плечи, на грудь, явно носившую следы работы со штангой, на изгиб ребер под мышцами, ведущими мой взгляд к плоскому животу, на пологий провал пупка, щедрую выпуклость бедер, и на его зрелость. Я только раз до сих пор видела его полностью голым и возбужденным, и не помнила, чтобы он был так широк, не совсем так уж длинен, и конечно, он не был прижат так крепко к животу, будто не мог сдержать зрелость собственной плоти. Он казался толстым и тяжелым от желания, и малейшее прикосновение могло бы расплескать эту зрелость по мне по всей.
Я потянулась к нему, но именно этот момент выбрал Дамиан, чтобы головкой собственной зрелости провести по мне сзади. От этого движения меня свело судорогой снизу спереди, заставило податься вперед, будто предлагаясь, будто пылая жаром. И эта мысль помогла мне чуть-чуть овладеть собой, чуть-чуть. Я никогда не видела Дамиана голым, и вот сейчас он собирается всадить в меня эту наготу. Неправильно. Ведь я же должна сначала его увидеть? Логики в этом аргументе не было, ни в чем вообще не было логики, но это заставило меня повернуть голову, посмотреть на него.
Красная кровь его волос расплескалась по плечам, обрамляя невозможную белизну тела. Он был уже в плечах, в груди, и талия, казалось, тянется бесконечно, гладкая и белая, как что-то, что надо лизнуть, пока не дойдешь до середины пупка, и дальше, вниз, вдоль его длины. Он торчал из тела, и было труднее оценить длину. Он был будто вырезан из жемчуга и слоновой кости, и там, где кровь бежала близко к поверхности, он светился розовым, как морская раковина, тонкая и просвечивающая. В этот момент я поняла, что он белее любого вампира, которого я видала голым, и тело его почти призрачно по цвету, будто он не совсем реален.
Лицо Натэниела потерлось об мое, возвращая мое внимание к себе. Он наклонился так низко, что его лицо, как и мое, почти касалось пола. Прижимаясь ко мне щекой, он шептал: «Пожалуйста, пожалуйста, пожалуйста», – и целовал меня с каждым словом легким касанием губ. И этими поцелуями, этим голосом он снова поднял нас обоих на колени. Я не могла оторвать глаз от его лица, губ, глаз, и не понимала, как мы близко сдвинулись, пока его обнаженное тело не уперлось спереди в меня. Пока эта толстая твердая длина не оказалась зажатой между нами, прижатой к моему животу сближением наших тел. Он был теплый, невероятно теплый, почти горячий, и так твердо прижимался ко мне, будто старался не дать себе впихнуться сквозь мое тело, сделать новое отверстие, как угодно, что угодно, лишь бы оказаться в моей теплой глубине. Секунда у меня ушла, чтобы понять: я ощущаю нужду Натэниела. Это он так хотел меня, но и я тоже хотела. Мое желание и сопротивление желанию – вот что создало этот момент. И надо всем этим был Дамиан сзади, и его тело было одним большим куском желания. Мы с Натэниелом тонули в голоде кожи Дамиана, в его одиночестве, смертельном одиночестве. А под ним ощущался Дамианов страх. Страх, что этого не будет, что он будет изгнан обратно в свой гроб, и все это никак не разрешится. Одиночество его звучало как тема под вожделением, и снова мелькнула комната высоко в замке. Комната, выходящая на море. Серебряные решетки на окнах, усыпанные рунами, и несмолкаемый звук прибоя из окон, даже если отвернешься, все равно его услышишь. Она выделила ему в качестве тюрьмы одну из лучших комнат замка, потому что умела понимать, что для тебя что значит. Умела понимать, что тебе всего больнее – такой был у нее дар.
Кто-то поцеловал меня резко и быстро, раздвигая мне губы, пропихивая язык так далеко, что я чуть не подавилась, но это вернуло меня из воспоминания, вернуло всех нас из этой одинокой комнаты и от шума моря на скалах внизу.
Натэниел отодвинулся, чтобы хрипло шепнуть:
– Счастливые мысли, Анита! Счастливые мысли!
И снова его рот прильнул к моему, язык, губы, даже зубы прижимались к губам, почти как жор, а не поцелуй, но он исторг у меня из горла стон, тихий стон удовольствия.
Мои руки лежали у него на теле, ощупывали линию плеч, спины, шелковый изгиб зада. Ладони наполнились его ягодицами, а спереди он был как огонь, обернутый в плоть, будто мы вспыхнули пламенем.
Руки Дамиана легли на застежки моего лифчика – как-то он пережил первый порыв. Дамиан расстегнул его, и спереди он упал на грудь Натэниела. Руки легли мне на груди, одна сзади, вторая – от мужчины, прижатого ко мне спереди. Прикосновение Дамиана было осторожным, поглаживающим. Натэниел охватил мою грудь ладонью, впился ногтями в кожу. Рука Натэниела заставила меня выгнуть спину, оторвать от него рот и испустить этим ртом крик.
Дамиан подался назад, будто должен был убедиться, что это наслаждение, а не боль. Он не любил женских криков, и снова вернулись мы к его памяти. Под замком была комната, факелы, тьма – и женщины. Любая женщина, которую она считала красивее себя. Ни одной женщине не было позволено иметь волосы желтее, глаза синее или груди больше. Все это считалось грехом, а грех должен быть наказан. Вихрь образов: снопы желтых волос, огромные васильковые глаза – и копье, выкалывающее их, грудь белее и прекраснее всего, что он видел – и меч...
– Нее-е-е-ет! – завопил Натэниел, протянул руку поверх меня и схватил горсть красных волос. Он так резко дернул Дамиана на меня, что от ощущения его твердой длины я задергалась. – Счастливые мысли, Дамиан! Счастливые мысли!
– Нет у меня счастливых мыслей.
И за этими словами тут же – другие темные камеры и запах горелого мяса.
На этот раз заорала я:
– Боже мой, Дамиан, хватит! Держи свои кошмары при себе!
Воспоминание, ушедшее вместе с этим запахом, угасило ardeur. Я снова могла думать, пусть даже зажатая между их телами.
– Вели ему тебя трахнуть, – сказал Натэниел.
Я уставилась на него:
– Что?
– Прикажи ему это сделать, чтобы у него не было конфликта.
Возмущаться неприличием, зажатой между двумя голыми мужчинами, – смешно, конечно, но именно возмущение я и ощутила.
– Может, это у меня конфликт.
– Это всегда, – сказал он, смягчив слова улыбкой.
Голос Дамиана прозвучал низко, тяжело и как-то вроде скорбно.
– Она этого не хочет. Она хочет, чтобы я помог убрать ardeur, а не кормить его. Этого она хочет на самом деле, и это я должен сделать.
– Анита, прошу тебя, вели ему.
Но Дамиан был прав. Он был единственной гаванью в шторме сексуального соблазна. Я ценила его способность помочь мне не кормить ardeur. Ценила более всего, что могло бы сделать для меня его тело. Так как я была его мастером, и это было мое искреннее желание, он вынужден был мне в этом помочь. Между нами встала могильная прохлада, и на этот раз она не пугала. Она успокаивала, утешала.
– Нет, Анита! – сказал Натэниел. – Нет!
Он прижался лицом к моему плечу, и при этом его тело отодвинулось от меня, что тоже помогло мне собраться с мыслями.
Я повернулась посмотреть на Дамиана, хотя мне не надо было видеть его лицо, чтобы ощутить эту огромную печаль. Его заполняло горестное чувство потери, как горечь лекарства. Но взгляд на его лицо вогнал эту скорбь в меня как удар меча в сердце. На глаза, полные такого страдания, смотреть больно.
Я обернулась к нему, все еще удерживаемая в их объятиях. Натэниел уперся макушкой мне в спину, качая головой.
– Анита, разве ты не чувствуешь, как он печален? Разве не чувствуешь?
Я взглянула в кошачьи зеленые глаза и ответила:
– Чувствую.
Он отвернулся, будто показал мне больше, чем хотел бы. Я взяла его за подбородок и повернула к себе.
– Ты не хочешь меня, – сказал он, и целый мир утраты был в его словах. Утраты, от которой у меня перехватило горло, пронзило сердце.
Я хотела поспорить, но он ощущал то, что ощущала я. Он был прав, я не хотела его так, как хотела Натэниела, не говоря уже о Мике и Жан-Клоде. Что можно сказать тому, кто читает твои эмоции, и их не спрятать за вежливой ложью? Что сказать, когда правда ужасна, а врать невозможно?
Ничего. Никакими словами этого не вылечить. Но я знала, что есть и другие способы сказать, что тебе жаль, сказать, я бы это переменила, если бы могла. Конечно, это тоже ложь. Я не стала бы терять то прохладное убежище, которое мог дать мне Дамиан, ни на что бы его не променяла.
Я поцеловала его, собираясь дать поцелуй легкий, нежный, извинение, которого не выразят слова, но Дамиан подумал, что никогда уже не будет ко мне так близко. Я ощутила взрыв его ярости, отчаяния, заставившего его стиснуть сильнее мои руки, всадить язык мне в рот, и поцеловать меня сильно, пылко, злобно.
Ощутив вкус крови, я подумала, что он уколол меня клыками, и проглотила ее, не думая. И тогда ощутила запах океана, запах соли на языке. Мы отодвинулись, глядя в лицо друг друга, и я увидела струйку крови у него на нижней губе. Натэниел еще успел сказать: «Я слышу сладкий запах», – и тут сила налетела, стала нарастать, бросила нас друг на друга. Она колотила нас об пол, как колотит волна лодку о скалы. Мы кричали, извивались, и я не могла этим управлять. Будь я истинным мастером, я бы оседлала силу, помогла бы нам всем, но я никогда никому не собиралась ставить метку. Никогда не хотела быть ничьим хозяином. Четвертая метка нас крушила, и я не знала, что делать. Внутренность моей головы взорвалась белыми звездами и серыми испарениями, все поглотила тьма. Если бы я была уверена, что мы очнемся, я бы обрадовалась обмороку, но я не знала. Хотя это было и неважно: тьма заполнила меня изнутри, и все мы рухнули в нее. Не было больше криков, не было боли, не было паники – не было ничего вообще.

Глава четырнадцатая

Я проснулась навстречу утреннему солнцу, заморгала, и только когда приспособилась смотреть сквозь яркий свет, подумала: «Где это я?» и «Почему на полу?» Чего это я лежу на полу голая? Не поворачивая головы, я увидела ножки стула и приподнятый кусок пола – уголок для завтрака. Окей, значит, я лежу на полу у себя в кухне, голая. Отчего?
Тихий звук движения, и чья-то рука зацепила мою. Очень много сил надо было, чтобы глянуть направо, вниз, и увидеть Натэниела, еще более голого, чем я. У меня остатки фрачных брюк еще держались на ногах.
Фрак напомнил о свадьбе. Я смогла вспомнить разговор с Микой по приезде домой. Мика должен был уехать спасать одного из волков Ричарда. Вспомнилось, как проснулся ardeur и что-то было дальше неправильно. Здесь был Дамиан. Он наверняка очнулся раньше нас и потащился к себе в гроб. Нежить быстрее оправляется от потрясений.
Кто-то застонал, и это не был Натэниел, и это не была я.
Вдруг оказалось, что я могу повернуть голову, и куда быстрее. Адреналин действует.
Дамиан лежал на полу, его торс заливал золотой солнечный свет, будто белую кожу полили медом. Краем сознания я отметила его красоту, белое тело на постели кроваво-красных волос в золотом свете, но более всего – ужаснулась. Я вскочила на колени и потянула его за ноги раньше, чем мое тело успело возразить. Вместе с Натэниелом мы схватили Дамиана за ноги и оттащили от солнца.
Он уже очнулся, очнулся и кричал. Прямое солнце на него не попадало, но окна кухни выходили на восток и на север, и было светло от яркого утреннего солнца. Дамиан прижался спиной к ящикам, будто хотел в них вплавиться, спрятаться в темноте. Я попыталась взять его за руку, поднять на ноги, но он отбивался. Его руки колотили по коже, как будто по нему ползали пауки. Но солнечный свет – не пауки, его не смахнешь.
Я поймала его за руку и завопила, удерживая:
– Натэниел, помоги!
Натэниел ухватил другую руку, и мы вытащили вампира подальше от света, в полумрак гостиной. Он кричал, не переставая. И даже когда мы посадили его у стены, почти в темноте, он продолжал кричать. Как только мы отпустили его руки, он снова начал хлопать себя, будто сбивая невидимый огонь.
Но невидимого огня не должно было быть. Я видала, как сгорают на солнце вампиры – они просто горят жарким белым пламенем, как магний, и ничего невидимого в этом нет. Они горят, и если не убрать вампира со света, они расплавляются вместе с костями. Горячий нужен огонь, чтобы расплавить кость, но вампиры хорошо горят на солнце.
Натэниел стоял рядом на коленях, стараясь успокоить Дамиана, подержать его, чтобы он перестал отмахиваться от чего-то, чего мы не видим. Глядя на Дамиана, я старалась собраться с мыслями вопреки обуревавшему меня страху. Меня душил ужас Дамиана, мешал думать. Даже мешал дышать. И я поставила щиты, отгородила металлом свой разум от его страха, и попыталась собраться с мыслями. Посмотрев на Дамиана, я увидела, что на нем нет ни одного волдыря, даже красного пятнышка нет. Он не горел; почему – не знаю. Он должен был запылать, как только солнце его коснулось, но этого не случилось, и раз он не сгорел в залившем его солнце, то и здесь, в темноте, не должен был.
Зазвонил телефон в соседней комнате, но его было еле слышно за воплями Дамиана. И я раз в жизни не стала спешить на звонок. Если это полиция, перезвонят. Если друг, тоже перезвонит. А если что-то срочное – подождет. Будем разбираться с катастрофами в порядке поступления.
Я встала перед вампиром и попыталась прорваться через ужасные крики.
– Дамиан, Дамиан! Ты в безопасности. Все в порядке. Ты не горишь. – Я взяла его лицо в ладони и крикнула сама: – В безопасности! Слышишь, ты в безопасности!
Глаза его остались широко раскрыты, зрачки как булавочные головки. Ничего он не слышал – как в шоке, только хуже. Будь это в старом фильме, я бы стала хлопать его по щекам, но это точно не поможет. Что делать с истериком-вампиром? А вообще с истериком?
За моей спиной распахнулась входная дверь. Солнечный свет меня ослепил, и из этого сияния шагнул в комнату Грегори, один из моих леопардов. Так и осталось неизвестным, что бы я ему сказала, потому что Дамиан испустил звук, который и воплем-то назвать мало. Такой звук никогда не должен был вылететь из человеческой глотки. Вампир вскочил и метнулся красно-белой полосой, в дом, вглубь, подальше от сияния.
Натэниел бросился за ним с той неуловимой для глаза быстротой, которая свойственна оборотням, и они оба скрылись за углом прежде, чем я добежала до него. Я ожидала увидеть открытую дверь в подвал, но ошиблась. Что-то мелькнуло наверху на лестнице, и Натэниел скрылся в холле. Обезумевший от страха Дамиан рванулся вверх, а не вниз, в ту часть дома, где вампиры бывали редко. Туда, где шторы открыты и льется в окна утреннее солнце.
Хреново.

Глава пятнадцатая

Я почти добежала до верха лестницы, когда Грегори спросил снизу:
– Что стряслось?
Ответа на этот вопрос я не знала, потому и не стала отвечать. Верхний холл был залит светом, огромное окно в конце коридора открыто навстречу восходящему солнцу. И никого в коридоре не было.
Я подумала, где они, но я уже знала ответ. Я ощущала их обоих в маленькой комнатке слева, нашей комнате для гостей. Но стоило мне только шагнуть в ту сторону, как Дамиан вылетел оттуда, будто все демоны ада за ним гнались. С воплем он влетел в дверь напротив, в ванную. К несчастью, там тоже было окно. Здесь окна во всех комнатах. Может, удастся затащить его в чулан.
Он вылетел из ванной и упал. Потом поднялся на четвереньки и пополз к следующей двери, как животное. Исчез внутри, и только его жалобный вой сообщил нам, что и там окно, и там сноп солнечного света.
– Это Дамиан? – спросил Грегори.
Я кивнула.
Натэниел вышел из дверей, откуда в первый раз выскочил Дамиан, и по плечу его текла кровь, а руку он прижимал к груди. В глазах Натэниела читалась вся скорбь мира.
– Он снова сошел с ума.
В прошлый раз, когда Дамиан сошел с ума, он убил несколько человек – растерзал их, а не просто кормился. Но дело было в том, что я была его мастером, а меня не было в городе. Я тогда еще не знала, что я – его мастер. И не знала, что оставить его одного, без прикосновения моей магии – или как там это назвать, – превратит его в упыря, безмозглую убийственную тварь.
В тот раз это было моей виной, и как-то я виновата и сейчас. Сейчас я больше его мастер, чем когда бы то ни было, и я должна суметь исправить положение.
– Грегори, закрой шторы. Начни отсюда и до конца холла.
Он вытаращил синие глаза, и на лице его сменяли друг друга десятки вопросов, но Грегори умеет выполнять приказы, когда хочет – или если его заставят. Он не стал спорить, просто пошел по коридору, задергивая шторы.
Я направилась в комнату, куда скрылся Дамиан, но не дошла, потому что он вырвался оттуда и чуть не сшиб меня с ног. Я его поймала, но мое прикосновение не успокоило его, а его не успокоило меня – сегодня. Он вбил меня в стену, и выпусти я его руку, он бы снова побежал, но я не выпустила. Я повисла на нем, и меня вбило в другую стену коридора. Фигово дело.
– Дамиан, перестань! – заорала я.
Но либо он меня не слышал, либо я утратила власть над ним. Как бы то ни было, ничего хорошего. Когда он снова попытался вбить меня в стену, я поставила ему подножку и воспользовалась его инерцией, чтобы завершить поворот и вбить в стену его. Он влетел в нее с такой силой, что штукатурка посыпалась.
От стены он отвалился, рыча, обнажив клыки. Лицо его стало тоньше, человеческий облик слезал с него, и то, что прижимало меня к полу, уже не было Дамианом. Единственное, что спасло меня от порванного горла, это то небольшое прибавление в быстроте, которое связано с метафизической фигней. Я успела подставить руку ему под горло, а другой рукой упереться в грудь. И я держала его на расстоянии вытянутой руки, держала пальцами за горло. Раньше я бы локтем уперлась в горло, не надеясь, что успею подставить пальцы вовремя, но в последние два раза, когда мне приходилось схватываться с вампирами, мне руку не оторвали. Поэтому я держала его пальцами за горло, рукой упиралась в грудь и старалась не допустить его к себе.
Он щелкал зубами и рычал как собака, натягивающая цепь. Меня забрызгало слюной, висящей нитями у него изо рта как у бешеного зверя. Он бессмысленно рвался ко мне, всадить эти здоровенные зубы в мое мясо. Думал бы он как разумное существо, то пустил бы в ход руки, но он не думал. И потому он просто вырывался из моих рук, давя силой, будто ничего, кроме них, не ощущал. Всей силой своего безумия он давил на мои руки, и начал вдавливать их внутрь. Не знаю, помогли бы мои метафизические силы, если бы он был в своем уме, но он обезумел, а сумасшедший всегда сильнее здорового. Я будто пыталась поднять чистые мускулы, рычащую и одушевленную природную силу. Руки стали поддаваться, и я знала, что если он до меня доберется, то разорвет. Глаза его выцвели в зелень, и ничего в них не было, кроме бессмысленной свирепости.
Оружия со мной не было. Можно было бы попытаться вырвать ему глотку – не знаю, хватило бы у меня сил или нет. Но он не мастер, и я не была уверена, что он это сможет пережить. Будь он врагом, я бы очень постаралась вырвать ему горло раньше, чем он мне, но Дамиан – не враг, а все плохое, что случилось, – моя вина. Я не могла его убить за то, что мне не хватило умения мастера с ним обращаться.
Он прижимался ко мне, и я все свои силы вложила в одно: не пустить его к лицу и горлу. Руки начали дрожать от напряжения, поддаваясь в локтевых суставах. Лицо Дамиана приблизилось, закрывая мир, слюна капала на меня. И я сделала единственное, что могла придумать – заорала, зовя на помощь.
Грегори хватал Дамиана за руки, за плечи, сверхъестественной силой оборотня стараясь оторвать его от меня, но ему удалось лишь замедлить приближение Дамиана. Тот был как человек, нанюхавшийся «ангельской пыли», сильнее, чем был когда-либо, потому что никто не мог помочь ему отрегулировать эту силу. Она поглотила его всего, и целью его жизни стало мое лицо.
Натэниел схватил Дамиана за другое плечо. Кровь все еще капала с его руки, но медленнее, а значит, Дамиан ранил его не зубами и не ногтями, потому что такая рана заживать бы не начала – так быстро. Наверное, они бы вдвоем справились – мы бы втроем справились, но окровавленная рука Натэниела оказалась рядом с лицом Дамиана. Он был одержим, но все вампиры, даже упыри, реагируют на свежую кровь.
Шея его извернулась у меня в руке, а я так была поглощена тем, чтобы оттолкнуть его, что это застало меня врасплох. Он бы всадил клыки в руку Натэниела, но Грегори оказался достаточно быстр – и недостаточно быстр. Он успел охватить локтем шею Дамиана, но его запястье попало почти в рот вампира. И Дамиан сделал то, что сделал бы любой зверь – вцепился зубами.
Грегори заорал и дернулся прочь. Это помогло – и не помогло. Он отодвинулся от нас, но вампир повлекся за ним. Все случилось так быстро, что Натэниел упал на меня, пачкая меня кровью. Но он уже стоял на ногах и бросился на шум драки еще до того, как я смогла подняться на колени.
Дамиан прижал Грегори к полу, терзая его руку, как собака мосол. Даже сквозь крики Грегори было слышно, как хрустнули кости. Натэниел уже охватил Дамиана рукой за талию, поднял его в воздух, но его зубы остались в сломанной руке Грегори, и Грегори вздернуло на колени, а клыки застряли в его руке.
Я уже была рядом, когда Дамиан вспомнил, что умеет летать. Он оттолкнулся от пола, вбил Натэниела в потолок так, что штукатурная пыль полетела дождем, и когда Дамиан спустился на землю, он вырвался из ослабевшей хватки Натэниела. Когда-то Дамиан был воином, а Грегори и Натэниел при всей своей силе понятия не имели о том, как драться. Сила без обучения мало что дает.
Вдруг я оказалась в холле одна – если не считать Дамиана. Он бросился ко мне смазанным вихрем. У меня было мгновение, чтобы его увидеть, решить, что делать, и сделать это. Годы тренировок по дзюдо, и мое тело все вспомнило раньше, чем разум успел что-нибудь понять. Я использовала против Дамиана его инерцию, воспользовавшись как рычагом собственной рукой и его бедром, и бросила его так далеко и сильно, как позволяла его скорость.
Он рухнул на площадку лестницы, подобрался и повернулся ко мне раньше, чем я успела восхититься собственным удачным броском. Ай, молодец, хотя и не совсем человек!
Но за спиной Дамиана возник кто-то, и это был Ричард Зееман, местный Ульфрик, Царь Волков, бывший мой жених, и как раз когда он меньше всего нужен. Несколько долей секунды у меня было, чтобы заметить, как чуть отросли и закурчавились до боли короткие его локоны, как резко выделяется белая футболка на летнем загаре, что он все еще один из самых красивых мужчин, которых мне доводилось видеть, и тут вампир обернулся и бросился на Ричарда. Секунду они качались, потом Ричард свалился спиной на лестницу, а вампир на нем сверху. Они исчезли из виду, и звук падения двух тяжелых тел заглушил отчаянный женский визг.

Глава шестнадцатая

Я бросилась к лестнице, ожидая увидеть борьбу, но на ступенях никого не было. Я побежала вниз на звуки борьбы. Ричард перенес ее в гостиную, где мог воспользоваться длиной своих рук и ног.
Он ударил Дамиана ногой в лицо, да так, что вампир пошатнулся. Мелькнул профиль Дамиана, кровь капала изо рта и с правой щеки. Ричард воспользовался этими секундами, чтобы нанести удар ногой с разворотом по другой стороне лица. Удар был таков, что кровь брызнула дугой. Дамиан зашатался, и я думала, что он упадет, но он лишь влетел в стену и замешкался настолько, что Ричард успел принять стойку для очередного удара. Задняя нога опорная, передняя на земле, расслабленная, тело частично повернуто для использования силы поворота – как если в момент соприкосновения кулака с противником кулак повернуть, чтобы повреждения были сильнее.
Глядя на Ричарда, сосредоточившего все внимание на вампире, на его напряженное и готовое к движению тело, на руки, сжатые в свободные кулаки, хотя он собирался наносить удар ногой, я не могла не отметить, что есть обладатели противоестественной силы, умеющие драться. На левой руке у него была кровь, и непонятно, Дамиана или его собственная.

Мое внимание отвлек тихий звук с другой стороны комнаты. Возле телевизора стояла незнакомая мне женщина. Она была бледной, темноволосой и перепуганной – разглядывать пристальней у меня не было времени, слишком я была близка к драке, чтобы глазеть.
Если бы Дамиан был просто плохим вампиром, я бы достала пистолет и его прикончила, но он не был негодяем. Это был Дамиан, и чем-то я была виновата, что так вышло. Не могла я взять пистолет и его пристрелить. Был один из редких случаев, когда я стояла столбом, сбитая с толку вариантами выбора – или их отсутствием.
Дамиан так долго простоял у стены – пятнадцать, тридцать, сорок секунд, – что я подумала: все, драка окончена, Ричард ему вбил малость толку в башку. Но я ошиблась. Вампир бросился от стены размытой полосой. Ричард встретил нападение ударом ноги в грудь, не слишком эффектным, без поворота, но звук был мясистый и глухой. Человек бы от такого удара свалился, но Дамиан человеком не был, и он устоял.
Он пошатнулся, и я чуть было не протянула руку и не коснулась его спины. Дамиан застыл неподвижно, как умеют только старые вампы, как статуя. И тут я поняла, просто знала, что сейчас он бросится, и не к Ричарду.
У меня была пара секунд, а потом он повернулся вихрем красных волос и белой кожи, повернулся так быстро, что цвета слились в вихре снега и крови.
Я бросилась в сторону, перевалившись через спинку дивана. У меня была секунда, чтобы встать, и в этот момент Дамиан на меня обрушился.
Я собралась, чтобы выдержать удар, но это было как выдержать удар товарного поезда. Его не остановить и не победить. Просто я вдруг оказалась на спине, а сверху – Дамиан. Я не сопротивлялась падению, я им воспользовалась. Когда мое тело пришло на пол, у меня одна нога упиралась в живот Дамиана, а руки схватили его за плечи. Томе-наге – единственный бросок в дзюдо, который выполняется всем телом. Почти все броски оставляют варианты, что делать в последнюю секунду, если они не получились, но томе-наге либо получается, либо нет. Если не получается, то противник оказывается сверху в идеальной выигрышной позиции. Но я не выбирала этот бросок – просто атака Дамиана не оставила мне другой возможности. У меня была доля секунды, чтобы выполнить его правильно или остаться без лица. Так что, когда я ударила ногой вверх, я все вложила в удар. И забыла при этом, что сейчас у меня все – это больше, чем я привыкла.
Дамиан снова пролетел по воздуху, но на этот раз не за счет сверхъестественной силы. Он влетел в стену так, что краска треснула, и на ней остался отпечаток тела, а потом Дамиан съехал на пол.
Кто-то за спиной сказал «ух ты», но это был не Ричард, потому что он уже был рядом со мной, обойдя диван. У меня не было времени посмотреть, Натэниел это или Грегори, потому что сразу произошли две вещи, и обе плохие.
Первая – что Дамиан начал медленно подниматься на ноги. Медленно, и я подумала, что он ранен, но все же он поднимался, и не потерял сознания. Вторая – что незнакомая женщина снова начала орать, а так как я швырнула Дамиана через всю комнату, она оказалась к нему ближе всего. Она попятилась, когда он летел по воздуху, иначе оказалась бы на месте его приземления, но когда он обернулся, она находилась всего в ярде от него. Ничего хорошего.
Ричард двинулся к ней, но она уже отступала, и не к нам. Она пятилась к входной двери. Что-то в ее движениях заставило меня и Ричарда произнести слова – Ричард успел сказать:
– Клер, не...
– Не беги! – предупредила я.
Но поздно. Она уже бросилась, когда Дамиан повернулся к ней.
Пусти кошку в комнату, полную мышей – она бросится за той, что побежит первой.
Ричард уже летел, но даже с его скоростью он не мог опередить Дамиана и перекрыть дверь. Он только успел сбить его с ног и рухнуть вместе с ним на пол.
Вампир оказался под ним, но не прижатым неподвижно, и Ричард вскрикнул. Его плечо перекрывало мне вид, и пришлось обойти, чтобы увидеть, как Дамиан погрузил пасть ему в грудь.
Я наклонилась освободить рот Дамиана от его тела, но Ричард совершил типовую ошибку стажера-сверхъестественника: схватил Дамиана за волосы и попытался от себя оторвать. У вампиров укусы – как у змей: если змея схватилась как следует, ее не оторвешь – будет куда хуже, чем если дать ей отпасть самой или разжать зубы. Исключение, наверное, ядовитые змеи – если предположить, что чем дольше змея держится, тем больше яду накачивает, что, быть может, и неверно, – но вампиры не ядовиты. Конечно, это впечатляющая демонстрация силы – оторвать от себя вампира, но демонстрации силы имеют свою цену. Футболку Ричарда сорвало, и сверху на груди появилась огромная кровавая дыра, почти до плеча. Рука, которая отталкивала плечо Дамиана, вдруг бессильно повисла, и только хватка Ричарда на кроваво-рыжих волосах не давала вампиру снова погрузить в него зубы.
Я положила руку Дамиану на плечо и надавила, и – в отличие от многих случаев, когда я пыталась удержать разбушевавшегося вампира, – сейчас это получилось, хотя бы немного. Да здравствует сверхъестественная сила!
Из пасти Дамиана вывалился кусок мяса – это вампир пытался обратить клыки на меня. Ричард дернул его за волосы и не допустил его ко мне. Он снова попытался работать левой рукой, и она двигалась, но толкать ею он не мог – что-то в ней порвалось. Какая бы там ни была у него сверхсила, а вдруг оказалось, что он дерется одной рукой.
Вдвоем мы не давали Дамиану сесть, но не могли прижать его к полу. Он продолжал рваться вверх, лязгая зубами в воздухе, и из его глотки вырывались звуки, свойственные животному, а не человеку. Мы не проигрывали битву, но и не выигрывали. Нужно было найти иной план атаки.
Я приподнялась так, что со мной приподнялся и Дамиан, и Ричард посмотрел на меня выкаченными глазами:
– Я его не удержу одной рукой – один.
– Я ему заведу руку вокруг шеи, чтобы обездвижить голову, – сказала я, – но мне надо, чтобы он приподнялся.
– Удушающий захват на вампира не действует. Они не дышат.
Отчасти правда, но спорить будем потом.
– Я только хочу, чтобы он головой не мог двигать.
Ричард кивнул. Я его не убедила, но спорить он не стал, и это уже хорошо. Когда я зашла сзади, Дамиан был занят тем, что старался добраться до Ричарда, и не обратил внимания. Я присела и только сейчас очень четко осознала, что голая. До сих пор из-за драки это было вроде как неважно. Важно было то, что рука Ричарда все еще держала Дамиана за волосы, и пусть держит, пока я не охвачу его за шею. Мне надо было одной рукой охватить шею Дамиана, а другой взяться за собственное запястье, а потом давить изо всех сил, прижимаясь лицом к его спине. Тогда он – теоретически – не сможет меня достать. И только хватка Ричарда и желание вампира до него добраться помешают ему обернуться и вцепиться в меня. Так что Ричард должен был держать руку, как держал, но вдруг оказалось, что сейчас мои голые груди прижмутся к его руке. И тот факт, что от этой мысли я похолодела на миг, дает понять, как я себя чувствую при Ричарде и насколько у меня от него крыша едет. Борьба не на жизнь, а на смерть, а я волнуюсь насчет прижаться грудью к его руке. Анита, сосредоточься! Сначала выживи, потом смущайся.
– Быстрее, – сказал Ричард сквозь зубы.
Сверхсила еще не исключает усталости.
Я вдохнула, выдохнула и навалилась на тело Дамиана и руку Ричарда. Движение должно было быть твердым и быстрым, без колебаний, потому что хватка Ричарда не была мертвой. Если бы Дамиан заметил, я не знаю, смог бы Ричард что-нибудь сделать.
Я скользнула рукой по окровавленной коже Дамиана, и дальше. Пришлось не обращать внимания на почти электрическую реакцию, когда мои голые груди мазнули по руке Ричарда. Одно прикосновение – и у меня уже мурашки по коже. Но дело было не только в физическом влечении – это было как будто весь мир затаил дыхание. Даже Дамиан застыл на этот миг. Я ощутила пробуждение Жан-Клода. Ощутила, как он открывает глаза, и знала, что он проснулся в груде шелковых простыней в темноте подземелья Цирка Проклятых. Он повернулся в шелковом гнезде, потрогал тело Ашера, все еще холодное, еще несколько часов до пробуждения.
Голос Жан-Клода отдался в голове эхом:
– Что ты сделала, ma petite?
Не знаю, что бы я ответила, потому что в этот момент мир вернулся. Я все еще ощущала Жан-Клода за много миль от меня, но я снова была здесь и сейчас.
Сосредоточиться на этом здесь и сейчас помог мне Дамиан. Он извернулся в отчаянной хватке Ричарда и бросился на меня, разинув рот и выставив клыки, как атакующая змея. Схватившись за его волосы вместе с Ричардом, я удержала его в доле дюйма от своей кожи. Правую руку я подсунула ему под подбородок, охватила шею. А он реагировал так, как будто единственной опасностью была рука, проскользнувшая от него справа, и потому он не попытался бороться с хваткой Ричарда и моей с другой стороны. В этот момент в нем не было человеческой мысли – и вампирской тоже. Даже слово «животное» могло быть неточным. В другом столетии использовали бы слова: «демон», «одержимость», «проклятие».
Снова зазвучал у меня в голове голос Жан-Клода:
– Он будет проклят, если ты его не сможешь вернуть.
Мне пришлось мотнуть головой, как от докучливой мухи, и сильно подумать: «Перестань болтать». Не знаю, услышал он или сам понял, что отвлекает меня, но он замолчал.
Я отпустила волосы Дамиана и сомкнула руки вокруг его шеи в захвате, который был бы удушающим, если бы Дамиану нужно было дышать. Вампиры дышат, но это им не обязательно. Рука скользила легко из-за крови, но из-за той же крови труднее было держать захват. Я опустила голову, прижалась к его голове, верхней частью тела удерживая эту голову.
Ричард отпустил волосы Дамиана, и вампир взметнулся с пола. Я сжала захват, но он тащил меня за собой. Мне удалось не дать ему вертеть головой, но удушить его я не могла, а моего веса не хватало, чтобы его задержать.
Дамиан навалился на Ричарда, прижимая его к полу. Здоровой рукой Ричард уперся в грудь вампира. Мои ноги находились по сторонам от них. Неуклюжая поза, потому что они у меня недостаточно длинные, но я стала оттаскивать назад шею Дамиана. Я чувствовала, что могу сломать ему позвоночник, почти наверняка могу, но именно этого нельзя было делать. Если вампиру отрезать голову, он почти наверняка умрет. У меня раньше не было сил, чтобы так легко сломать шею, и я никогда этого не пробовала. Если я сломаю ему хребет, он умрет? Или останется калекой? Вампиры остаются калеками после перелома позвонков?
Рука Ричарда начала дрожать и поддаваться в локте. Я тянула назад и чувствовала, что трахея Дамиана поддается. Сначала у него будет раздавлена шея, а потом сломан позвоночник. Глянув в сторону, я увидела, что Натэниел склонился над Грегори у подножия лестницы. Грегори не шевелился, но будем решать проблемы по очереди.
– Натэниел! – крикнула я.
Он повернулся, и почти весь оказался залитый кровью. Наверное, в основном не своей. Лицо его было удивленным, будто он не мог уследить за нашей дракой, но пришел. Натэниел схватил Дамиана за руку, и это будто дало вампиру другую цель. Он спрыгнул с Ричарда и вдруг оказался на Натэниеле. Я ощущала себя положительно бесполезной. Если я не могу его задушить, слишком легка, чтобы его удержать, не хочу ломать ему шею, то что от меня толку? Тот вес, что во мне был, я пыталась использовать, чтобы сбить его, чтобы дать Натэниелу время поднять руки и упереться ногой в живот Дамиана. Если бы Натэниел умел драться, он мог бы сделать больше, но сейчас пусть хотя бы закроется от укуса вампира.
Снова тихо прозвучал у меня внутри голос Жан-Клода:
– Ты что-то сделала, что нарушило связь между тобой и Дамианом. Ты должна восстановить ее, ma petite.
– Немного не до этого сейчас, – ответила я.
Ричард своей единственной рукой обхватил Дамиана за пояс и помог мне стащить его с Натэниела. Мы все трое свалили его на пол. Я изменила захват на шее на такой, от которого вообще не было бы пользы, если бы Натэниел не давил ему на плечо и грудь, а Ричард не сел бы на все остальное. Я обернулась всем телом вокруг его шеи, чтобы ему труднее было подняться и ударить. Я уже пробовала этот захват на здоровых мужиках в тренировочном зале, и толку было чуть, если у противника хватало силы подняться с пола, когда я болтаюсь у него на шее, но сейчас я его применила только чтобы держать его голову, пасть, клыки, и потому что мне помогали Ричард и Натэниел.
Он отбивался, но мы, трое на одного, справлялись. Кое-как. Тяжело дыша, но достаточно отчетливо я спросила:
– Что ты имеешь в виду – нарушила связь между ним и мной?
– С кем ты говоришь? – спросил Натэниел сквозь сжатые от напряжения зубы.
– С Жан-Клодом, – ответил за меня Ричард.
– Ты его тоже слышишь? – удивилась я.
– Иногда.
Я хотела спросить: «Например, сейчас?», – но меня опередил Жан-Клод.
– Ты поставила щиты конкретно против Дамиана – зачем?
– Он проснулся, залитый солнцем. И пришел в ужас. Он был дико напуган, и этот страх душил меня и Натэниела.
– Вас обоих? – уточнил Жан-Клод.
Я видела, как он лежит на белых шелковых простынях, разметав волосы черным сновидением. Одна рука лениво касается голой спины Ашера, как стучат пальцами по столу или гладят собаку, думая о чем-то другом.
– Да, нас обоих.
– Проснувшись, я спросил тебя, что ты сделала. Теперь я, кажется, знаю.
Раз в жизни я вовремя осознала очередную метафизическую катастрофу и сказала:
– Мы уже знаем.
– Что знаете, ma petite?
Тут Дамиан особенно сильно взбрыкнул, оторвав меня от пола, и обратно я опустилась, уже когда скорее почувствовала, чем увидела, как остальные двое его прижали опять. И я подумала, потому что дыхания на речь у меня не было.
Что мы – триумвират.
– Я слышу, – сказал Ричард, и мрачная нотка прозвучала в этих словах, будто он подумал, что я хочу от него скрыть это, потому и подумала, а не сказала вслух.
Меня никогда не оставляло убеждение, что с Ричардом чертовски трудно. А его – что я кровожадна.
Жан-Клод не стал задавать глупых вопросов или обсуждать метафизику. Если мы все знаем, что мне удалось создать второй триумвират, то можем двигаться дальше.
– Когда ты закрылась от страха Дамиана, ты слишком хорошо это сделала. Ты его отрезала от своей силы, как тогда, когда уехала.
– Я здесь, – ответила я, пытаясь отвернуться от струйки крови, которая решила стекать с Дамиана на меня.
– Физически, но не метафизически, а твоему слуге нужно и то, и другое.
– И как это исправить?
– Убери щиты, – ответил он, и даже мысленно голос прозвучал очень буднично.
Так просто, так очевидно. Я вспомнила, как закрылась от страха Дамиана. Я подумала тогда о металле – твердом, холодном, сплошном, непроницаемом. Не о металлической стене или двери, но об истинной сущности металла. У меня месяцы работы ушли, чтобы понять, что щит – это не воображаемая дверь или стена, ничего не надо строить, надо только думать: камень, вода, металл. Отделить то, что ты не хочешь пропускать, или утопить его. Марианна умела защищаться еще воздухом и огнем, но этого я не понимала. Воздух слишком слаб для щита, а огонь... ну, огонь есть огонь. Я применяла инструменты, мне понятные.
Как снять щит? Когда-то я представляла себе осыпающуюся стену, или открывающуюся дверь, но недавно поняла, что некоторые слова Марианны не понимала. Я просто перестала думать сейчас о металле. Прекратила. И он исчез. Бац – и нету. Только что я была закрыта мыслью о металле, и сразу утонула в ярости Дамиана. Нет, не ярости – это подразумевает гнев, человеческую эмоцию, а не она сейчас ревела у меня в голове. Я не раз о себе думала, что я становлюсь безумцем-социопатом, но ошибалась, оказывается. То еще не было безумием – это было.
Я забыла, что надо держать Дамиана. Забыла, зачем сняла щиты, забыла обо всем. Мыслей не было. Слов не было. Остались только чувства и побуждения – запах свежей крови. Вкус крови во рту, горький. Руки, прижимающие к полу, давящие. Голод, голод, выжигающий кишки, что-то пожирает нас изнутри, требует жрать, жрать, жрать. Запах свежей крови, их руки, давящие нас – это бесило. И боль – вместо тела одна сплошная боль, как жгущий изнутри огонь. Я вскрикнула, и крик был громкий, и недостаточно громкий. Он не помогал. Только одно могло угасить огонь, наполнить, прекратить боль. Кровь. Свежая кровь. Теплая кровь.
Мои руки касались теплой кожи, и если бы это не был Ричард, вряд ли бы я остановилась. Но ощущение мускулистой руки Ричарда под моими пальцами вызвало во мне что-то сквозь голод. Я смотрела в его карие глаза с расстояния в пару дюймов, будто придвинулась поцеловать, но не на рот его я нацелилась. Запах свежей крови заглушал более слабый аромат той крови, что пульсировала у него под кожей, но почему-то лакать из кровавой раны было мало. Кровь должна быть свежей. Мои зубы должны войти в плоть. Сделать свою дыру. Только это будет хорошо. Только это будет достаточно.
Я заставила себя перевести взгляд на лицо Ричарда. Я смотрела в его расширенные глаза, заставляла себя смотреть в его лицо, на очертания подбородка, линию полных губ. Я смотрела на лицо мужчины, которого любила когда-то, и изо всех сил старалась увидеть в нем что-нибудь, кроме еды.
Дамиан взбрыкнул, и Ричарду пришлось больше внимания обратить на вампира, чем на меня. Спокойный голос заговорил у меня в голове:
– Я тебе помогаю закрыться, ma petite. Прости, я не понял, что с тобой будет от снятия щитов.
– Он – упырь, – сказала я, кажется, не вслух.
– Oui.
– Как я могу ему помочь?
– Ты должна снова привязать его к себе, как тогда, когда он вышел из гроба. Дай ему отведать твоей крови и скажи над ним слова.
– Слова – это на самом деле важно?
Я ощутила, как он пожал плечами на шелковой постели.
– Это слова, которые Мастера Городов говорили над своими учениками тысячи лет. Я бы не стал рисковать, предполагая, что слова эти не являются существенной частью магии привязывания слуги к мастеру, и выбрасывая их из ритуала.
Я кивнула и спросила:
– Ричард это слышит?
– Non.
– Тогда скажи ему.
В тот момент, когда я это подумала, я снова хладнокровно и слегка отстраненно смогла видеть, что происходит, видеть и слышать. Я сидела на полу в гостиной, недалеко от двери, а Ричард и Натэниел все еще старались удержать Дамиана на полу. В общем, им это удавалось, хотя по крови трудно было сказать, нет ли новых ран. Все трое были в крови с головы до ног.
Я посмотрела на себя и увидела, что спереди я тоже вся кровью залита. Не помню, когда я так извозилась. Подумалось, не сделала ли я чего-то, чего не помню теперь, но я эту мысль отбросила. Потом будем искать правду. Сначала надо остаться в живых, а насчет того, что делала и чего не делала, подумаем потом. Да, это ключ. Но, заглянув в голову Дамиана, я понимала, что ключ к отделению для ситуационных социопатов – совсем не так уж плохо. Теперь я на собственной шкуре поняла, что есть вещи куда похуже.

Глава семнадцатая

Дамиан взбрыкнул так сильно, что сбросил Натэниела набок, а веса одного Ричарда не хватило. Дамиан сел, и Ричард скатился с него, чтобы вампир снова не всадил в него клыки.
Я замахала руками:
– Дамиан, я здесь, здесь!
Не думаю, чтобы его внимание привлекло произнесенное имя – скорее, движение. Я побывала у него в сознании – слов он не воспринимал.
Он бросился на меня вихрем красного и белого, только глаза как два зеленых мазка. Натэниел бросился к нему, и я закричала:
– Нет! Пусти его!
Ричард все еще сидел на полу в нерешительности, но протянул руку к ногам вампира. Они могли бы его поймать, но зачем? Ему моя кровь была нужна. Я успокоилась, отключилась – как в том месте, полном спокойствия, когда я убиваю. Ни страха, ничего. Я смотрела, как летит на меня вампир, подобно комете по небу – нечто вечное, не от мира сего.
Сказать, что он в меня врезался, значит сильно недооценить силу удара тела в тело. Я оказалась на полу, ничего не видя, дыхание перехватило, и лишь годы тренировок с отработкой падения помогли мне ничего себе не сломать. Дыхание вернулось как раз вовремя, чтобы вскрикнуть. Дамиан вцепился мне в шею над самым плечом. Давно уже не знала я вампирского укуса без ментальных игр или секса. Это было больно.
Над нами появился леопард, встал на согнутых почти по-человечески лапах. Он был желтый, светло-золотистый и белый, с черными розетками на теле, на фут выше, чем был он в человеческом виде. По цвету я поняла, что это Грегори, потому что Натэниел в виде зверя черен. У Грегори грудь пошире, руки длиннее, мускулистее, и когти – как страшные ножи. Морда леопардовая, но несколько отличается в области пасти и шеи. Он завис над нами, рыча, и потянулся к бледной спине вампира. Сейчас он оторвет от меня Дамиана, как Ричард оторвал от себя.
Я обняла Дамиана за плечи и спину, обхватила ногой за талию, прижала к себе и крикнула:
– Грегори, нет! – Если он оторвет его, рана будет такая же страшная, как у Ричарда. – Ты только хуже сделаешь!
Оборотень застыл нерешительно, порыкивая. Потом произнес густым голосом, какой у них всех бывает в зверином виде:
– Он же тебя рвет.
Дамиан впился глубже, заставив меня испустить звук далеко не радостный. Но я сумела сказать:
– Когда нужна будет помощь, я сама скажу.
Даже сквозь мех было видно, что Грегори озадачен. Я не очень хорошо умею читать по лицам своих друзей, когда они покрываются шерстью, но сейчас смогла.
– Дамиан, – сказала я тихо. Я хотела убедиться, что он здесь, а потом уже говорить слова. Глаза его были закрыты, но тело его расслаблялось дюйм за дюймом, и он уже не прижимал меня к полу, а просто лежал сверху. Скорее я сама его к себе прижимала руками и ногой. – Дамиан!
Я почувствовала, что он приходит в себя, будто щелкнул выключатель. Только что это был монстр, и вдруг стал Дамианом. Он еще не успел открыть глаза и посмотреть на меня, как я знала, что он здесь. Он вернулся оттуда, куда уходил. Меня охватило чувство облегчения, и мои руки соскользнули с него. Ослабела от облегчения – это еще мягко сказано.
Он все еще сосал кровь из раны, но уже не так неистово. Перестало болеть. Вдруг как-то до меня дошло, что мы оба голые, что он мужчина, что он от меня питается. Тело его напряглось и потяжелело возле моего бедра там, где только что ничего не было. Кровяное давление – отличная штука.
Не закинь я на него ногу, чтобы удержать его, не было бы это таким... компрометирующим. Если бы Грегори не пытался мне помочь, я бы этого не делала... а, ладно. Вдруг я испугалась совсем в другом смысле, чем раньше. Боялась двинуться, чтобы не сделать хуже – или лучше. Боялась того, как мое тело пульсирует в его объятиях. Трудно стало дышать. Я задыхалась от... да, от силы. Магии. Мне когда-то случилось его к себе привязать, но тогда было не так.
Рука его медленно, нежно прошлась вдоль моего тела вниз, и не ради секса – ради прикосновения. Он гладил всей ладонью, стараясь коснуться как можно больше кожи. Я чувствовала его восторг от такой близости наших тел, от полного отсутствия барьеров. Голод его кожи был как какой-то новый зверь. Такой голод, так давно не утоляемый, что он стал сам своего рода сумасшествием.
Я почувствовала его одиночество далеким эхом. У меня от него слезы выступили на глазах, и захотелось это исправить.
Я провела руками по его спине – я его уже не держала, это было скорее объятие.
– Кровь от крови моей, – начала я, и он шевельнулся, поднимая ко мне рот, чтобы закрепить слова печатью поцелуя, но от этого легкого движения шевельнулось все его тело, и выпуклость потерлась об меня, и я содрогнулась от этого прикосновения, и вдруг поцелуй оказался совсем не тем, которым я хотела закрепить договор.
Эта мысль помогла мне отодвинуться. Помогла понять, что это не совсем моя мысль. Я смотрела в изумрудные глаза и знала, чья это была мысль.
Натэниел опустился рядом с нами. Я протянула руку, и как только он меня коснулся, думать стало проще, и тяга Дамиана ослабла. Дамиан зарычал на Натэниела, и зеленые глаза колыхнулись, будто рассудок вернулся к ним не насовсем – пока что.
У меня в голове заговорил Жан-Клод, я почувствовала тонкую нить страха, идущую от него.
– Ты должна закончить обряд привязки, ma petite, и начать надо с самых первых слов.
Я хотела спросить: «Чего ты боишься?» Наверное, я как следует об этом подумала, потому что он ответил:
– Если он потеряет рассудок прямо сейчас, ma petite, то твоя милая шейка окажется совершенно незащищенной. Закончи обряд.
Может быть, Ричард услышал этот внутренний разговор, потому что он встал на колени с другой стороны от нас. Вдруг стало жуть до чего неловко.
– Я здесь, – произнес Ричард, и сказал он это так, будто это улучшало ситуацию, будто он не понимал, как я жутко смущаюсь его присутствием.
Дамиан посмотрел на него недружелюбно, и звук, изданный им, был больше всего похож на рычание. Я его теряла.
– Кровь от крови моей, плоть от плоти моей, – заговорила я, и с каждым словом разум возвращался к его глазам, выражался в лице, наполнял его. Он елозил по мне телом, я ощутила, как он нажимает на меня. И снова почувствовала почти неодолимый голод, уверенность, что не поцелуем надо закрепить договор. Голод с ревом овладевал мною. На миг я подумала, что мы случайно пробудили ardeur, но потом смогла услышать его... их. Два голода. Я повернула голову и поймала взгляд лавандовых глаз Натэниела. Все было выражено в его лице, но я и так могла сказать, что это, потому что сама это чувствовала. Чувствовала его. Их. Их обоих, упершихся в меня, но так, как никогда не могут держать тебя руки или прижимать тело. Их голод обезоружил меня, потому что мне они были дороги, а если ты чувствуешь чужую боль как свою, разве ты не сделаешь все, чтобы ее унять? Разве нет?
Голос у меня звучал с придыханием, и на Натэниела я смотрела, когда говорила:
– Дыхание к дыханию, сердце к сердцу, мое к твоему.
Дамиан скользнул в меня одним длинным движением бедер. Ощущение заставило меня изогнуться под ним, схватить Натэниела за руку так, что остались следы ногтей. Мои бедра взметнулись вверх навстречу Дамиану так же невольно, как легкие сделали следующий вдох.
Какой-то звук отвлек мое внимание от Натэниела, и он донесся не сверху, а со стороны. Ричард отпрянул от нас, отполз, уперся спиной в диван. Не знаю, что я ожидала увидеть у него на лице – похоть, отвращение, гнев, ревность, может быть, – но увидела страх. Такой мощный и неприкрытый, что трудно было смотреть ему в глаза.
Дамиан схватил меня за лицо, повернул к себе.
– Я хочу, чтобы ты обо мне думала!
И начал медленно извлекать себя из меня. На миг я подумала, что так сейчас и будет, но в душе знала, что ошибаюсь. Он приподнялся надо мной, будто отжимаясь на руках, и, глядя прямо мне в глаза, пригвождая взглядом, как тело его пригвоздило меня к полу, он сказал:
– Кровь от крови моей!
И засадил себя в меня до конца. Я вскрикнула под ним, и Натэниел эхом повторил этот крик, стиснув мою руку. Лавандовые глаза ответили на мой взгляд диким взглядом. Снова Дамиан тронул меня за лицо, но я повернулась сама, ощутив, как выходит из меня его тело, услышав его шепот:
– Плоть от плоти моей!
И тут же он снова соединил наши тела так тесно и так быстро, как только мог. Натэниела свела судорога, я чувствовала его пульс, будто у меня в руке билось второе сердце, но я смотрела только в лицо Дамиана, а он вышел из меня почти до конца, и со словами:
– Дыхание к дыханию!
...вбил себя снова, и голос Натэниела эхом ответил моему крику. Наконец до меня дошло, что Натэниел если и не полностью участвует, то испытывает какое-то подобие того, что испытываю я. Дамиан извлек себя снова, наружу, наружу, пока...
– Сердце мое к твоему!
И вдвинул себя снова.
Он застыл надо мной, так глубоко во мне, как только мог добраться, дыша резко и быстро. Судорога прокатилась по его телу от головы до ног, и я содрогнулась вместе с ним. Натэниел застонал, вцепившись в мою руку, будто это в его тело ввели такой зонд. И прозвучал голос Дамиана:
– Не делай этого больше. Еще раз – и я не выдержу.
Он зарылся лицом мне в волосы, и другая судорога сотрясла его тело и заставила меня забиться под ним, закричать, и это оно и было. Он вдруг оказался надо мной, выгнувшись дугою, и втолкнулся в меня, глубоко, сильно, и то ли от ощущения его в себе, то ли от взгляда на его лицо, на его закрытые глаза и запрокинутую голову, на волосы, кровавым водопадом окружившие бледное до свечения тело, но знание, что он всадился в меня до упора, сорвало с моих губ крик. И голос Натэниела вторил мне, и наши руки сцепились в судороге, ногти впились в чужую кожу. Я почувствовала, как бьется об ковер тело Натэниела, как он кончил, и этот оргазм пробежал по моей руке и ушел в Дамиана. Была его очередь кричать, и тело его задергалось, оставаясь во мне, и я не могла не ответить на эти судороги. Как будто мы попали в нескончаемый цикл наслаждения, когда разрядка одного тела вызывает разрядку другого, и наконец мы рухнули на пол потной окровавленной грудой.
Дамиан засмеялся хрипло, прерывисто. И я чувствовала, слышала, знала, что под вожделением крылась печаль, почти уверенность, что никогда больше такого не будет, как только у меня в голове прояснится. И это почему-то заставило меня вспомнить о том, о чем я забыла. Повернув голову, я убедилась, что Ричард все еще здесь, но на лице его не страх, а что-то вроде удивления. В этот момент до меня дошло, что хотя Ричард и не ощущал всего, что досталось Натэниелу, он вполне слышит, что у меня в голове происходит. Как мог бы и Жан-Клод, но мысль Ричарда была куда яснее.
– Ты никогда ни с кем из них не трахалась!
И за этой мыслью тут же явилась другая: он-то полагал, что я трахаюсь со всем, что у меня в доме живет, как он сам в лупанарии.
Я валялась голая после публичного секса с мужчиной – или с двумя, это как считать, – и ощущала себя вдруг такой высоконравственной! Жуть какая-то.

Глава восемнадцатая

Грегори подполз к нам на четвереньках, принюхиваясь. И низким рычащим голосом произнес:
– Я следующий.
Мне пришлось посмотреть через плечо, чтобы бросить на него взгляд, которого он заслуживал, но, увидев его на четвереньках, посмотрев вдоль его тела, я вдруг смутилась куда сильнее, чем до сих пор. Оборотни в получеловеческом виде выглядят очень похоже на то, что в кино показывают, но с одним существенным различием. У них есть гениталии, и как раз сейчас Грегори был очень, очень рад здесь быть. И куда больше, чем его эрекция, смущало меня то, что она возникла, когда он наблюдал наш с Дамианом секс. Почему-то, даже если это и несправедливо, меня сердило, что Грегори насладился этим зрелищем.
– А ну назад, Грегори!
Мой голос прозвучал сурово, как я и хотела, хотя покраснела я до корней волос.
Он улыбнулся по-кошачьи и действительно сдал назад – опустил голову и пополз назад, показывая собственное унижение. Жест, свойственный более волку, нежели леопарду, но оборотни в душе люди, и некоторые жесты лучше воспринимаются нашими человеческими мозгами. Показать свое унижение, припав к полу – один из этих жестов.
Дамиан смотрел на меня, и никогда ни у одного мужчины не видала я такого выражения лица после секса. Он был печален, и я вспомнила взрыв эмоций в конце. Скорбь, накрывшая наслаждение, как горький шоколад заливает мороженое.
Но дело было не только в выражении его лица – я ощущала его грусть. Ощущала не как свою, но как халат, пристающий к коже. Я все еще была сцеплена с ним эмоционально... гм... ладно, не только эмоционально. Я ощущала его внутри себя, его вес все еще прижимал нижнюю часть моего тела. Надо перестать его касаться. И не только его.

Предыдущая страница 5 Следующая страница


Сны инкуба 6

Натэниел лежал рядом с нами, переплетя пальцы с моими. Боком он прижимался ко мне, и наши тела соприкасались от плеча до бедра. Наверное, он подлез поближе, когда Дамиан кончил. Наверное, я бы запомнила, если бы тело Натэниела касалось меня во время акта. Ведь запомнила бы?
Лавандовые глаза смотрели вдаль, ничего не видя. Из его кожи излучалось довольство. Довольство огромным теплым океаном заполнило его, качало его как вода, держало, ласкало. Может быть, я слишком долго смотрела, или он ощутил, что мне все более неловко, потому что его глаза приобрели осмысленный взгляд и совершенно перестали быть сонными. Он смотрел, будто предвкушая, будто уже думал о следующем разе. Поскольку я не думала, что он даже первый раз уже получил, это помогло мне прочистить мысли. Злость помогает.
– А ну, отодвинулись! – велела я.
Скорбь Дамиана пролилась на меня будто дождем. Натэниел печален не был. Он сразу впал в панический страх, будто совершил ошибку.
– Все нормально, Натэниел, все нормально. Со всеми все хорошо.
Не знаю, верила ли я сама себе до конца, но паника стихла, и все от меня отодвинулись. Да-да. Хотя печаль Дамиана продолжала ко мне липнуть, будто я прошла через метафизическую паутину.
Когда мы расцепились, в разбитую дверь вошел Мика. Мне случалось быть застуканной в компрометирующих позах любовниками, но никогда я не смущалась меньше. Он не стал задавать глупых вопросов, не заставил меня чувствовать себя шлюхой. Он сразу обратил внимание на самое главное.
– Ну и ну! – сказал Мика, отнеся эти слова и к крови на полу, и к ранам, которые почти у всех у нас были, к разбитой двери, ко всему сразу, но спросил только одно: – Сильно пострадавших нет?
Я стала подниматься с пола, и Дамиан протянул мне руку. Обычно я бы ее не взяла, но только что мы занимались сексом, и странно было бы отбивать его руку. Как только наши ладони соприкоснулись, я поняла, что дело не только в этом. Потребность касаться его кожи никуда не делась, один миг хорошего секса не утолит многовековый голод. Секс вроде как топливо или еда – он сгорает, и нужно заправиться.
Я отобрала у него руку и шагнула неуверенно прочь от Натэниела и Дамиана. Надеялась, что расстояние поможет.
– Выживут все.
– Это хорошо, – сказал он и склонил голову набок. – А я не знал, что Дамиан умеет ходить в такое время суток.
– Он не умеет.
– Мне сказать очевидное «но он же ходит», или перестать задавать вопросы?
Вдруг я почувствовала, что устала, и, наверное, не только я.
– Ты вообще не ложился?
Он мотнул головой и, будто я ему напомнила, протер свои шартрезовые глаза – очки он уже спрятал в карман рубашки.
– Когда я привез этого красавца к нему домой, там его ждала подруга с ребенком, и подруга начала его пилить за пьянство. Злость не помогает задержать превращение.
– Он перекинулся?
– Нет, но чуть не перекинулся, а он совсем новичок... – Мика снова тряхнул головой. – Мне было бы спокойнее, если бы его подруга лучше понимала, насколько он может быть опасен. Вроде бы до нее не доходит.
– Она не хочет понимать, – сказал Ричард.
Мика обернулся к нему. Я обратила внимание, что из всех, кто был в комнате, только на Ричарда Мика не посмотрел.
– Значит, ты знаком с подругой Патрика.
Ричард было замотал головой, но вздрогнул от боли.
– Нет, но я такое видал. Человеческие жены не хотят понимать, что вышли замуж за монстра.
Он, наверное, хотел, чтобы это прозвучало как констатация факта, но не получилось – горечь была налицо.
Я никогда не вызывала у Ричарда такого чувства, насколько я помню. Скорее он куда больше тратил времени, чтобы заставить меня чувствовать себя чудовищем. Так что я не стала развивать тему. Не стала, потому что не знала, что сказать, и можно ли тут вообще сказать что-нибудь.
– Коалиция проводит ежемесячные собрания для членов семей. Я думала, что мы раздавали флаеры и вервольфам.
Ричард встал, нянча больную руку.
– Это мой Патрик, Патрик Кук?
– Да, – ответил Мика.
– И ты с ним просидел нянькой всю ночь?
– Да, – снова ответил Мика.
Ричард посмотрел себе под ноги, потом поднял глаза. Он выдержал взгляд Мики, но удовольствия это ему не доставило.
– Спасибо, что помог моему волку.
– Волки входят в коалицию, – сказал Мика. – Я бы сделал то же самое для любого народа.
– Все равно спасибо.
– Не за что.
Наступила одна из неловких минут молчания. Мне очень не хотелось всех их оставлять, но действительно надо было в душ. От него заболит рана на горле, но только что у меня был секс без презерватива, то есть все это попало в меня, и надо принять меры. Честно говоря, я бы предпочла презерватив, но до меня это только потом дошло. Тамми залетела на таблетках. Ну да, она не знала, что нельзя с ними сочетать антибиотики, но все-таки... Однопроцентная вероятность вдруг перестала мне казаться приемлемым шансом. Дамиан – тысячелетний вампир, все шансы, что он бесплоден, и все-таки... Одно дело – залететь от постоянного любовника, но от того, кто даже не... ну, это как-то хуже.
– Я пошла в душ.
Они все обернулись ко мне. Наверное, от неожиданности.
– Извините, но не могу я больше так стоять. Так что прошу всех вести себя прилично. Я постараюсь поскорее.
– Я вызову врача, – предложил Мика.
– Отлично, – кивнула я.
Вдруг мне стало не нужно здесь быть – голой, пахнущей свежим сексом, с Ричардом и Микой в одной комнате. Наличие голых Натэниела и Дамиана тоже уровень комфорта не повышало. Я уже спокойно отношусь к наготе вообще, но к наготе специфической пока еще не привыкла. В общем, причин уйти из комнаты у меня было с избытком.
– Кстати, там в твоей машине женщина плачет, – сообщил Мика.
– В моей машине? – удивилась я.
– Нет, Ричарда. То есть я решил, что это машина Ричарда. Машину Грегори я знаю, и женщина не в ней.
Ричард выругался вполголоса – редкость. Обычно он не ругается.
– Клер! Я же забыл про Клер!
– Кто такая Клер? – спросила я.
Он замялся, потом сказал:
– Моя подруга.
И пошел к двери, поддерживая руку, будто она болела от быстрой ходьбы.
Его подружка, а я тут была голая как кочерга, когда она впервые меня увидела. Отлично. Ну ладно, хотя бы не увидела, как мы трахались с Дамианом. Уже лучше. Да, отлично. Лучше не придумаешь.
Продолжая мотать головой, я пошла в ванную.
Грегори своим рычащим басом сказал умную вещь:
– Я так понимаю, что не мое собачье дело, но стоит ли Ричарду выходить из дому, где его увидят с улицы, когда он весь в крови?
Я повернулась, глянула на леопарда и ответила:
– Блин, нет, конечно!
И направилась к двери, но меня перехватил Мика.
– Я выйду. Я единственный здесь, при виде кого народ не бросится сразу вызывать копов.
Он сжал мне плечо и улыбнулся.
До меня дошло, что я не поцеловала его в знак приветствия, как всегда бывало. Конечно, я была вся в крови и других жидкостях, и ни одна из них не принадлежала ему, но он мог не так понять, почему я не хотела к нему подойти. Какие-то эти сомнения отразились у меня на лице, наверное, потому что он улыбнулся шире, повернул за плечи в сторону ванной и слегка шлепнул по заду.
– Иди отмойся, я здесь присмотрю.
– Не могу поверить, что ты вот просто так и поступил, – сказала я.
– Так – это как? – спросил он и осклабился.
По пальцам одной руки я могла бы перечислить случаи, когда Мика ухмылялся. Сейчас в его глазах искрился смех, будто он едва его сдерживает. Я была рада видеть его таким веселым – нет, честно! Но я не знала, что тут такого смешного, а спросить – не хватило храбрости. Наверное, что-то на мой счет, или его насмешило что-то, что я сделала. Я смешной не была. Смущенная, запутанная, избитая, но не смешная. Натэниел и Дамиан знали меня достаточно, но когда я проходила мимо Грегори, то бросила, даже не замедлив шага:
– Тронь только меня за задницу, я тебе твою оторву.
– Какая ты скучная, – проворчал он.
Я обернулась на пороге ванной:
– Ну нет, я бываю очень веселая, да только не для тебя.
– У, собака! – буркнул он.
– Гав-гав, – ответила я и наконец-то закрыла за собой дверь в ванную.

Глава девятнадцатая

В душе я старалась не думать. Мысли – плохо, горячая вода – хорошо. Я вывернула краны до упора, и струи били по мне, находя синяки, которых я не заметила. Когда-то трепка, которую задал мне Дамиан, была бы для меня очень серьезным избиением. Спасибо меткам Жан-Клода, я стала с тех пор покрепче. Дольше всего будет заживать укус, но и он пройдет за несколько дней, максимум за неделю. Быстро исцеляться – это отлично, а все остальное... ну, скажем так, что вердикт еще не вынесен.
Сквозь шум воды я услышала какой-то звук. Не сразу я поняла, что это стук в дверь. Я решила сделать вид, что не слышу. Стук на миг прекратился, и я уже вздохнула с облегчением, как он возобновился громче, будто я в первый раз не расслышала.
Я вздохнула, отключила воду и спросила:
– Чего?
– С Дамианом нехорошо, – сказал Натэниел сквозь закрытую дверь.
Я застыла на секунду, капая водой с ресниц, потом спросила:
– В каком смысле – нехорошо?
– Ты не чувствуешь?
Я задумалась. Стала думать о Дамиане, и вдруг сокрушительной тяжестью на грудь навалился страх. Я даже пошатнулась, и обрадовалась, что в душе есть поручень, чтобы ухватиться. Страх этот был тенью того, что погнал его раньше с воплями по всему дому. Не знаю, сможем ли мы пережить это еще раз.
– Иду.
Я выжала волосы, закрутила их в полотенце и попыталась вытереться, чтобы надеть халат, но тут дверь распахнулась. Первым показался Грегори в своем меховом костюме, одна когтистая лапа подсунута под руку Дамиана. Другую руку держал Ричард. Они наполовину внесли его, поставили передо мной, а перед ним несся его страх. Мне бывало в жизни страшно, но не так. Этот страх сдавил мне грудь, не давая дышать, передавил горло. Он был так тяжел, что мог раздавить меня на полу, будто что-то в меня врезалось. Не сердцебиение перекрыло мне трахею – это как если бы ужас стал мокрым шелком, и я пытаюсь его проглотить. Скользкий, мокрый, реальный, как ни один страх в моей жизни. Не в том смысле реальный, как бывает реальной эмоция, но как камень, стул или зверь. Страх, который стал чем-то большим, чем страх.
Они бросили Дамиана ко мне на колени, и будто по всей коже у меня побежал мороз, будто каждый ее дюйм хотел уползти прочь, прочь, оставив тело умирать. Моя шкура побежала бы спасать себя, если бы не была закреплена на теле. И тело побежало бы за ней, если бы не было придавлено тяжестью Дамиана. Поймано в его страхе, заморожено в нем. Если бы я могла вздохнуть, я бы заорала, но я могла только тонуть, тонуть в его ужасе.
Кто-то тронул меня за плечо, но это было далеко. Ничья кожа не была так реальна, как Дамиана. Кто-то меня встряхнул, резко, сильно. Я смогла глубоко вдохнуть, будто давно не дышала, а когда выпустила вдох, получился визг.
Я смотрела в перепуганное лицо Ричарда. Это его рука лежала у меня на плече. Он стоял перед нами на коленях.
– Анита, Анита, ты меня слышишь?
Я схватила руку Ричарда, другой рукой прижимая к себе Дамиана, будто боялась потерять его. Будто страх стал каким-то жутким зверем, готовым сожрать его в буквальном смысле.
– Анита, скажи что-нибудь! – попросил Ричард.
– Боже мой... это так... ужасно.
Дамиан кивнул головой, прижатой к моему животу. Он лежал, обмякший, но сейчас он обхватил меня за талию и бедра, руки его держались за меня как за последнюю твердую опору в мире. От него я ощутила взрыв эмоции, и это была благодарность. Он был благодарен, что я разделила с ним страх, и он стал меньше, или просто более выносим.
Эта мысль – о том, что разделенный страх легче вынести, вызвала воспоминание. Не мое воспоминание. Этого лица я никогда раньше не видела, но Дамиан знал его не хуже своего собственного. Все из острых углов и резких линий, шрам от лба через всю щеку, полученный в первом набеге, где мы с ним были. Та-кто-нас-создала сказала однажды, что этот шрам спас ему жизнь, потому что без шрама у него волосы были бы белее ее волос, глаза синее ее глаз. Шрам уничтожил его красоту настолько, что она пощадила его, потому что даже мужчины не были застрахованы от ее зависти. Единственное имя, которое я в себе услышала, было Перрин, но я знала, что это не так. Это не было его имя – не больше, чем Дамиан было моим... нашим... его именем.
Послышался запах ванили, и что-то теплое скользнуло по мне. Я моргнула, просыпаясь – если это слово сюда подходит. Натэниел склонился рядом с нами. Косу он распустил, и запах ванили от его волос вился вокруг меня. Волосы спадали с него каскадом, проливаясь по обе стороны от меня, ложась мне на колени, закрывая Дамиана как одеялом – одеялом, которое текло по телу как жидкость. Натэниел покрыл нас своими волосами, но тщательно избегал касаться нас кожей. Он был так близко, что это было непросто, потому что даже вздох мог соприкоснуть наши тела. Но Натэниел сохранял этот последний мучительный дюйм между нами, касаясь нас только ароматом и гладью волос. От его кожи я сейчас воспринимала только тепло, ощутимое даже на расстоянии. Жар трепетал между нами, будто тепло его дыхания выходило наружу и хотело до меня дотронуться. Может, так оно и было.
Очень остроумный был способ вытащить меня из воспоминания Дамиана, не рискуя самому в него свалиться. Очень остроумный, но каждый план хорош лишь настолько, насколько хороши его исполнители. Дамиан шевельнулся у меня на коленях, и у меня была секунда понять, что он сейчас сделает. Я набрала воздуху – предупредить Натэниела, но выдохнуть не успела. Это случилось быстро.
Дамиан схватил Натэниела за руку, и этого хватило. Мы будто утонули в свете. Будто мир вспыхнул и запылал жаром, и этот жар был золотым, как будто пролился и все залил желтый цвет. Желтое тепло, желтый жар, и он слепил глаза. Мы ослепли в свете. Ничего не было, кроме света и касания ее изящных ручек, и руки Перрина в моей руке. Его рука была большой, надежной, якорем в кошмаре света. Ее ручки гладили, но это было не настоящее. Она вытащила нас на свет пить от нас страх, а не секс.
Она оторвала от меня руку, и голос ее, когда-то казавшийся мне красивым, звучал сейчас злобным скрежетом, ядом, потому что я не мог сказать ей «нет».
– Одного сжечь, одного сохранить.
Перрин повернулся, обрамленный на миг светом. Волосы его были желты, как сам этот свет, и глаза его были как небо за окном. Он был высок, плечи его так широки, что заслоняли почти все окно. Он был огромен даже среди высоких, и не раз во время набегов на города люди разбегались с криками: «Великан!»
Перрин стоял, залитый светом. Залитый светом, но он не горел. Слова, начавшие это безумие, возвращались:
– Наверное, причина, по которой они могут с тобой ходить при солнце, Моровен, не в том, что ты делишься с ними силой, а в том, что они сами набрали силу, позволяющую не бояться солнца.
Посланец совета сказал эти слова и оставил их как ядовитую блоху в ухе той-что-нас-создала. На миг мы тогда подумали, что посланец сказал правду. Мы думали, что Перрин стоит в свете на собственной силе. На одну ослепительную секунду мы в это поверили. Но на его лице было выражение не триумфа, а страха. Глянуть на него раз уже было достаточно. Что-то происходило не так.
От его кожи стали подниматься колечки дыма, как в кино. Та часть, которая еще оставалась мною, Анитой, подумала: «Это неправильно». Все вампиры, которых я видела на солнце, вспыхивали пламенем – без дымка, без ожидания, – сразу. И мое недоумение помогло мне оттащить нас от края ужаса. Помогло смотреть, как поднимается дым от кожи Перрина, не дать страху задушить нас. Пламя вспыхнуло, и в мгновенье ока Перрина окружил оранжевый ореол. Длинные волосы затрепетали на жарком ветру. Успела мелькнуть мысль: «Как это красиво!», – но тут пламя заревело и кожа его поползла, чернея.
Перрин завизжал, но и это слово не передает звука, раздавшегося у него изо рта.
Мы закричали, потому что не могли не закричать. Весь ужас, скорбь, страх должны были вырваться из нашего рта, или они бы сожгли нам кожу и раздавили рассудок. Мы кричали, потому что это был единственный способ не обезуметь.
Вдруг я почуяла запах леса, густой зеленый запах лесной чащи – наполовину запах рождественской елки, наполовину – взрытой земли. Я стояла и смотрела на горящего вампира, друга всей моей жизни, моего брата, и была спокойна. Я ощущала только запах леса, не океанской соли, а леса и только леса, а потом учуяла еще кое-что. Сладкий мускусный запах волка. Ричард.
От мысли о нем запах леса и меха перебил все прочие ощущения. Воспоминание стало таять – в буквальном смысле: образы расплылись, и нас потянуло прочь из той страшной комнаты. Через все эти годы доносился крик Перрина, становясь далеким. Он стал выкрикивать ее имя, то, которым, я слышала, называют ту-что-их-создала:
– Моровен! Моровен!
Но теперь, когда крики изменились, возникло другое имя – Немхаин. Во мне достаточно осталось от памяти Дамиана, и я поняла, что это – ее тайное имя, истинное имя. Снова и снова кричал ее имя Перрин, и Дамиан отзывался эхом, и его крики становились теперь громче, когда воспоминание таяло, и он кричал то же имя:
– Немхаин!
Мы свалились обратно в сейчас, на пол моей ванной, где лежала рука Ричарда у меня на плече. Я попыталась заглянуть ему в лицо, но Дамиан вскочил на колени, будто сейчас побежит к чему-то, чего я не вижу. Я обняла его руками за талию, за грудь. Натэниел держал его за руку мертвой хваткой, мы держали его, будто он мог броситься к пылающему Перрину и погибнуть сам.
– Будь проклята, Немхаин, будь проклята! – кричал он.
И вдруг свалился так внезапно, что я бы упала с ним в стеклянную дверь душа, если бы Ричард не подставил руку мне под спину. Натэниел поймал Дамиана за другое плечо, задержав падение. А Дамиан все приговаривал, скорее всхлипывая, чем шепча:
– Будь проклята, Немхаин, будь проклята.
Он свернулся в клубок у меня на коленях, прижавшись тесно к изгибу руки Ричарда. Натэниел гладил волосы Дамиана, гладил и гладил, как утешают плачущего ребенка.
Он все еще бормотал ее имя, проклиная ее в буквальном смысле, когда мир вдруг утонул в страхе. Как если бы ужас стал воздухом и надо было им дышать, чтобы не умереть, но дышать – тоже значит умереть. Все это была смерть. Все – страх. Он ревел у меня в мозгу, бездумный, бесформенный, страх настолько яростный, что на миг остановил мне сердце, заставил его застыть, будто сейчас оно остановится навеки. Умирать от страха – это не фигура речи. Был миг, когда я ждала, что решит мое сердце – биться дальше или замолчать, только бы уйти от страха. Только бы уйти.
Опора руки Ричарда исчезла, и я ощутила прикосновение к спине холодного стекла, будто он подставил мне дверь для опоры, чтобы больше не прикасаться.
Дыхание вырвалось у меня прерывистым выдохом, сердце подпрыгнуло и забилось с такой болью, будто набило себе синяки о ребра. Болела грудь, болело горло, и воздух все еще был страхом, который стал явью. Каждый вдох втягивал его в меня все глубже. Потому что это была она. Она, Немхаин, Моровен, создательница Дамиана и Перрина тоже. Насчет того, что нельзя произносить ее имя – это не просто предрассудок. Звук истинного имени Моровен пробудил ее силу, привлек к нам ее внимание. Я ожидала голоса, соответствующего ужасу, но слышала только тишину, такую оглушительную, что слышно было, как кровь колотится в жилах. Сердце грохотало в теле, потом я услышала другое сердцебиение, быстрее, еще более испуганное, чем мое. Как он мог жить в таком страхе?
Я медленно повернула голову, потому что ничего другого сделать не могла. Я заставила себе повернуться вопреки страху и взглянуть на Натэниела. У него глаза так раскрылись, что сверкали белки, и он хватал ртом воздух, будто не мог продохнуть. Будто его душил страх.
Дамиан лежал у меня на коленях как мертвый. Глаза его закрылись, и он не дышал. И сердцебиения не слышно было. Пришла мысль: «Она забрала то, что дала ему», – но вслед за этой мыслью пришла другая: «Он мой. Я заставляю биться его сердце. Я заставляю кровь течь по его жилам. Он мой. Не твой. Больше не твой. Мой».
Пальцы Натэниела впились мне в руку, будто чья-то невидимая рука душила его, заставляя ловить ртом воздух. Я встретила его полный ужаса взгляд и попыталась назвать по имени, но не могла издать ни звука. Я пыталась призвать силу, но не могла думать. Страх похитил мои мысли, логику, силу... нет, в самой глубине души я знала, что это не так. Она обыкновенный вампир. Просто вампир. Я – некромант. Она со мной так сделать не может. Отчасти я в это верила, но больше всего была занята тем, чтобы сделать вдох.
Если бы мне хватило воздуху, я бы закричала. Не от страха – от досады, от бессилия. Я не знала, как с этим бороться. Она не пыталась пометить кого-либо из нас как слугу, или соблазнить, или подчинить. Она просто посылала страх как невидимый ветер, чтобы он убил нас, если сможет. Сможет или нет – ей было все равно. Я не ощущала никакой злобы, никаких вообще сильных эмоций, кроме страха, а страх был послан. Сама она ничего не чувствовала. Совсем ничего.
Как бороться против ничего, я не знала. Не знала, что делать. Мы умирали, и я не знала, что делать.

Глава двадцатая

В голове прозвучал голос Жан-Клода:
– Ma petite...
Но страх взмыл вверх и накрыл его слова. Я знала, что он что-то мне мысленно говорит, но не могла понять. Страх заглушал его, как одна радиостанция заглушает другую. Слова были как призрачные звуки далекой радиостанции, а слышать, ощущать я могла только страх от Моровен.
Натэниел свалился на меня, с открытым ртом, хватая воздух, ставший вдруг слишком густым для дыхания. Я умру – это одно дело, но мной не ограничится. Натэниел и Дамиан лежали у меня на коленях, и волосы их переплелись темными и светлыми лентами.
Грегори присел напротив меня – я почти забыла, что он здесь. Обычно мне трудно было понять выражение его лица, когда он в облике леопарда, но это выражение я поняла. Даже сквозь мех и желтые кошачьи глаза проступал голод. Не вожделение, а голод. Он сказал, порыкивая:
– Они пахнут как еда.
– Я знаю.
Голос Ричарда, и я повернулась к нему. Протянула руку. Однажды он вытащил нас из памяти Дамиана, может быть, он сможет это сделать опять.
Он глядел... недовольно, зло. Я стала опускать руку, но он подхватил ее в последнюю минуту – взял мою руку в свои. В тот же миг появился запах леса, мускуса, меха. Страх чуть отступил, как волна прибоя, но уже нарастала следующая волна, и знаешь, что она вот-вот придет.
Я могла уже говорить, и я сказала:
– Помоги.
Зазвучал голос Жан-Клода, отталкивая страх настолько, что я могла расслышать слова.
– Ты должна вызвать ardeur, ma petite, должна. Она не понимает, что такое чистое вожделение без боли и ужаса. Воспользуйся нашим Ричардом, и я смогу соединить свои силы с твоими, и мы ее победим.
Я глядела в лицо мужчины, которого Жан-Клод так небрежно назвал «нашим», и знала, что это не так. Я чуяла восхитительный запах мускуса, покой сосновой подстилки и опавших листьев, но выражение его лица спокойным никто бы не назвал. Карие глаза были полны откровенной, дрожащей злобы. Касаясь его руки в такие минуты, я обычно чувствовала, как пляшет по коже его злость, но сейчас – нет. Я ощущала только силу Моровен, нависшую надо мной как буря. И единственная эмоция, наполнявшая меня, это был ужас.
– Ma petite, ты меня слышишь?
– Да, – сумела я шепнуть.
– Так что же тебе не нравится?
Хотелось мне спросить: так что, мне валить Ричарда на пол и насиловать? Но сумела я сказать одно:
– Не могу. Не могу.
– Не можешь – что, ma petite?
– Не могу кормиться от Ричарда.
Это казалось глупо – говорить это вслух, глядя в это красивое и разозленное лицо, но я не могла сосредоточиться, чтобы произнести это молча. И так трудно было говорить.
– Ричард согласился, ma petite.
Я затрясла головой:
– Не верю, он злится.
Ричард стал с виду еще злее, но произнес – вслух:
– Жан-Клод говорит правду, Анита. Я согласился питать ardeur.
Лицо его потемнело и кривилось от злости. Он согласился, но очень нехотя. Если на то пошло, то и мне не хотелось. Не хотелось мне снова ходить по этой метафизической дорожке. Мы так старались отделиться друг от друга, а секс с Ричардом снова свяжет нас вместе. Я этого не хотела, не думала, что мое сердце переживет еще раз разбиться. У человека в сердце кончаются запасы клея, и разбитое остается разбитым.
– Я не могу удерживать страх Моровен вечно, ma petite. Ты должна действовать, пока моя сила не подломилась и не погубила нас всех.
– Тебе легко говорить, – сказала я почти своим обычным голосом – не придыхающим от ужаса, но с тонким сарказмом. – Не твоя лилейная задница на крючке.
– Если бы я мог к тебе прилететь, я бы прилетел, но сейчас светлый день, и я не могу. Вы с Ричардом должны это сделать, я уже проигрываю Моровен. Я чувствую, как все ближе подступает ее кошмар, и когда он подойдет слишком близко, я сбегу спасаться в надежде, что к наступлению темноты еще останется, что спасать. Но если вы с Ричардом поступите именно так, как я боюсь, то темнота настанет слишком поздно – для Дамиана, для Натэниела, и если ты не переживешь гибель своего слуги и своего зверя, то и мы с Ричардом можем не увидеть следующий восход луны. Неужто так ужасно кормиться от Ричарда, ma petite? Это действительно участь хуже смерти?
Если так ставится вопрос, то нет, но... а, черт побери! Почему всегда все приходит к сексу? Почему никогда не бывает другого способа драться?
Жан-Клод ответил у меня в голове:
– Потому что мы можем сражаться лишь теми средствами, которыми располагаем. Я – инкуб, ma petite, и соблазнять – и мое проклятие, и самая большая моя сила. Если бы у меня была другая магия, я бы предложил ее тебе, но я знаю только то, что знаю. И это почти все, что я знаю.
– Если у тебя единственный инструмент – молоток, то любая проблема начинает выглядеть гвоздем, – сказала я.
Жан-Клод начал что-то спрашивать, но его смело в сторону. Все смело в сторону волной ужаса. Сердце заколотилось в горле, будто я проглотила живую рыбу. Кожа похолодела от ледяной силы Моровен. Страх, неодолимый страх.
Ричард отдернул руку, отодвинулся от меня, и я не могла теперь понять выражения его лица. Это не была злость.
Грегори наклонился поближе, вытянулся над Натэниелом и Дамианом, потянулся полулеопардовой мордой к моему лицу, понюхал воздух.
– Ах, как вкусно пахнет, ням-ням! Мясо и страх. – Он испустил долгий вздох, пощекотавший мне кожу. – Мясо и страх.
Грегори я не боялась, я это знала, но страх жил во мне, и он не хотел оставаться бесформенным. Когда Грегори оскалил зубы вроде как в улыбке, я ахнула. Страх стал сгущаться вокруг блеска клыков, голодных искр в желтых глазах. Вдруг оказалось, что я не просто боюсь, а боюсь именно Грегори. Его когтей, его зубов. Боюсь так, как никогда не боялась ни его, ни кого-нибудь вообще из моих леопардов. Он лизнул меня в лицо быстрым движением.
Я пискнула – тихо, высоко, испуганно.
– А ну, еще раз так сделай, – попросил Грегори басом.
Ричард схватил его и оттащил от меня.
– Не лезь к ней.
Грегори остался стоять пригнувшись, будто думал, не затеять ли драку по этому поводу. Но потом сказал:
– Ладно, не буду к ней лезть.
Он повернулся к Натэниелу и щелкнул зубами рядом с его лицом. Натэниел вскрикнул. Наш страх нашел себе причину. Логики в этом не было. Любое страшное подошло бы, просто под руку подвернулся леопард-оборотень.
Грегори захохотал.
Ричард дернул его и оттащил чуть ли не к стенке.
– Я тебе сказал, чтобы ты к ним не лез!
– Ты сказал, чтобы я не лез к ней. Я и не лез.
– Оставь их всех в покое, – велел Ричард.
Грегори встал. В образе зверя он был не ниже Ричарда.
– Ты мне говоришь, что их я тоже не должен трогать?
– Именно. Мне тоже хочется, но я этого не делаю.
– А почему? – удивился Грегори.
– Потому что друзей не мучают, Грегори, – сказал с порога Мика, вошедший вместе с последней подружкой Ричарда.
Она была примерно моего роста, темно-каштановые волосы до плеч. Одета в светло-синюю юбку и белую блузку с синими цветочками. Сандалии и тщательно отполированные ногти на ногах завершали убор. Она цеплялась двумя руками за руку Мики. Обычно так висят только на своем парне. Оказалось, что есть эмоция, которая пробивается у меня сквозь страх – это ревность. Какого черта она на Мике виснет?
Она задрожала в дверях, глаза ее разбежались, будто она слышала что-то, неслышимое другим.
– Что это? – спросила она шепотом.
– Страх, – ответил Грегори.
– А! – тихо сказала она и отодвинулась от Мики.
Подошла к нам, уставилась, потом отвернулась. Покраснела, встретила взгляд Ричарда и покраснела сильнее.
Грегори подошел к ней, навис своим звериным обликом.
– Тебе тоже хочется с ними поиграть?
Она снова посмотрела на нас, и глаза ее уже не были человеческими. Я этот фокус видала тысячу раз, но сейчас завопила. Завопила как туристка, а Натэниел прижался ко мне, будто хотел вылезти с другой стороны. Дамиан лежал у меня на коленях неподвижно, будто страх уже убил его.
– Уведи Клер, – сказал Ричард, и в его голосе послышался первый едва заметный намек на рычание. – Она слишком новенькая, и если вызвать вот так ее зверя, она кому-нибудь кровь пустит.
Я испустила тихий, беспомощный звук.
Мика взял Клер под руку и повел к двери. Она не сопротивлялась, просто ему приходилось слегка тянуть, а ее звериные глаза на хорошеньком личике смотрели на нас. Она уже не смущалась – ничего не осталось в ней человеческого, чтобы смущаться наготой.
– Что с ними происходит? – спросил Мика.
– Первый мастер Дамиана пытается их убить, – объяснил Ричард.
– Как?
Я не поняла, спрашивает он, как это случилось или как она это пытается сделать.
– Напугав до смерти.
Мика почти уже довел Клер до двери.
– Как ей можно помешать?
Ричард посмотрел на него:
– Если Анита станет на мне кормиться, а Жан-Клод прискачет на выручку.
Рычащие нотки уже не слышались в его голосе, осталась только усталость и что-то вроде мировой скорби, будто он слишком много видел, слишком много сделал и больше уже ничего не хочет.
Мика и Ричард секунду посмотрели друг на друга, потом Мика слегка кивнул.
– Сохрани всех в живых, – сказал он и вывел Клер в двери.
Она ухватилась за косяк:
– Как они сладко пахнут!
Мика перебросил ее через плечо, и это резкое движение застало ее врасплох. Она выпустила дверь, и Мика унес ее. Долетели только ее слова:
– Нет, нет, я хочу остаться!
Ричард попытался одной рукой расстегнуть джинсы, но это не выходило.
– Грегори, мне нужна твоя помощь.
Леопард посмотрел на него:
– Хочешь потрахаться, раз есть шанс?
Ричард зарычал, я пискнула. Натэниел захныкал. Я умом понимала, что это глупо. Что Ричард никогда не причинит мне вреда – в этом смысле. Но у страха свой разум. Натэниел – леопард-оборотень, и он тоже был в ужасе. Логики нет там, где есть страх.
– Если я перекинусь, штаны порвутся, а у меня в этом доме уже нет сменной одежды.
– Я думал, ты лучше себя контролируешь, Ульфрик, – пророкотал Грегори.
Ричард тоже приоткрыл клапан и выпустил злость наружу:
– Я на языке, в глотке ощущаю их страх, будто я уже проглотил их! – заорал он.
Здоровой рукой он взялся за порванный перед футболки и потянул – и вдруг оказался передо мной голый до пояса и с такими глазами, что я бы и в нормальном состоянии испугалась. Дикий, свирепый взгляд, состоящий наполовину из ненависти, наполовину из похоти. Ненависть и похоть в глазах мужчины – не лучшее сочетание.
Ему стоило физического усилия отвернуться от меня и посмотреть опять на Грегори.
– Ты почувствовал?
Ответом Грегори было низкое рычание, в ответ на которое Натэниел снова заскулил.
– Помоги мне Бог, она боится увидеть меня голым, и мне это, гаду, нравится. Мне нравится, что она меня боится, и я себя ненавижу за то, что мне это нравится. Ardeur проснется, но Бог один знает, что мы до того натворим. С ней, с таким страхом, я не доверяю себе, Грегори. А что бы ни случилось, я хочу иметь одежду, когда все кончится, потому что мне точно захочется рвать отсюда когти к такой-то матери.
Одной рукой он расстегнул ремень и нажал на верхнюю кнопку штанов. Кнопка расстегнулась, и он, все еще придерживая штаны, сделал движение рукой, и кнопки расстегнулись по всей линии. Штаны раскрылись, и все вывалилось наружу. Либо на Ричарде не было белья, либо оно не могло его удержать.
Я столько раз видела Ричарда голым, что счет потеряла. Вид его обнаженного тела когда-то заводил меня, пугал в смысле бог-ты-мой-как-же-такая-штука-влезет, заставлял ревновать, когда я потеряла монополию, злиться, когда он говнился и пытался ткнуть меня мордой в тот факт, что я все еще считаю его красивым, но он уже не мой. Все эти эмоции, плюс вожделение, но не страх. Никогда не было ощущения, что он физически намного больше меня, намного сильнее, намного... он бы никогда не нанес мне физического вреда, и никогда раньше я его физически не боялась, но я боялась сейчас. Боялась так, как полагалось бояться девственницам, когда их похищали белые работорговцы. Боялась, что меня растерзают. Боялась этого тела внутри своего. Боялась так, как никогда не боялась никого, кого люблю.
Я закрыла руками глаза как ребенок. Если я его не вижу, он меня не может тронуть. Глупо, глупо, но ничего я не могла с собой поделать. Никак не могла изменить свои чувства. В глотке стал нарастать крик, крик, ожидающий только прикосновения. Я знала, что сейчас заору, и ничего не могла поделать.
Но он будто почувствовал, что сейчас вырвется крик, и не тронул меня. Тыльной стороной рук я ощутила жар его лица, и тут же – жар его дыхания. Если бы он до меня дотронулся, страх бы вылетел у меня изо рта, но он не тронул меня – телом.
Дыхание его легло мне на кожу, горячее-горячее. Я почувствовала, что Дамиана сняли с моих колен. Не могу понять, откуда я знала, что он не сам слез, но знала.
– Анита, смотри на меня. – Голос его звучал очень тихо и очень близко, каждое слово обжигало мне руки дыханием. – Анита, прошу тебя, пожалуйста, смотри на меня.
Голос его доносился сквозь страх, отпирал сжавшийся в горле замок, успокаивал напряженные мышцы плеч.
– Смотри, смотри на меня, Анита! – шептал он.
Я снова могла дышать.
– Пожалуйста, – шептал он, касаясь пальцами моих рук. Легчайшее прикосновение, и мои руки опустились на дюйм, на два, и я уже видела сквозь пальцы его лицо. Глаза его были чисто шоколадно-карие, и были сейчас ласковыми. Не было ни следа гнева или похоти, ничего, кроме терпения и ласки. Вот это и было в нем то, из-за чего я в него без оглядки влюбилась.
Он коснулся моих запястий и отвел мне руки от лица. Улыбаясь, он спросил:
– Сейчас лучше?
Я попыталась кивнуть, но тут Дамиан схватил меня за ногу, и страх вернулся с ревом лавины, и крик вырвался у меня из горла. Дело было не только в силе Моровен, еще и в страхе Дамиана перед этой силой, и еще в том, что я не могла закрыться от него щитами.

Глава двадцать первая

Я вскрикнула, и Ричард внезапно закрыл мне рот поцелуем – нежным прикосновением губ. Страх пронизывал меня до кончиков ногтей, струился как электрический ток. Я оттолкнула Ричарда.
Я ждала, чтобы меня заполнила злость, подавила страх и все вообще, но она не пришла. Вышло так, что страх разросся в панику – такую панику, от которой холодеет тело, немеет мозг, которая заставляет забыть все, что ты помнишь о том, как превратить свое тело в оружие, и остается только жалобный писк в голове, превращающий тебя в жертву. Если ты не можешь ни думать, ни двигаться, то ты – жертва. Вот почему паника убивает.
Ричард склонился передо мной, отодвинулся настолько, насколько его отодвинули мои руки. И ничего нежного не было сейчас в его лице. Он смотрел жадно, пристально, стоя на одном колене, повернув другую ногу так, чтобы закрыть себя от моего взгляда. Язык жестов был скромен, выражение лица – нет.
Он потянулся ко мне и стал нюхать воздух, втягивая его в себя, и грудь его вздымалась и опадала. Глаза он закрыл, будто обонял прекраснейшие из цветов, голову запрокинул – чуть-чуть. Когда он открыл глаза, они уже были не карие, а янтарные – темно-оранжевый янтарь волчьих глаз. Был миг, когда от вида этих глаз на загорелом лице у меня захватило дух, и тут пальцы Дамиана впились мне в ногу. Новая волна паники захлестнула меня с головой и отразилась в мыслях Дамиана. Замелькали спутанные образы тел, рук, держащих нас, треск разрываемой одежды, прижимающее нас к столу тело...
Чья-то рука обвилась вокруг моего запястья и дернула меня вверх и прочь. Ногти Дамиана продрали мне кожу и соскользнули. Ричард выдернул меня из рук Дамиана, из его ужаса, воспоминаний, страха.
Как только Дамиан перестал касаться меня, паника слегка спала, я снова смогла дышать. Страх остался, пульсировал сквозь меня, но стал слабее. Разница – как тонуть в океане или в рыбном садке. Лучше, не так страшно, но все равно смерть.
Я оглянулась на Дамиана – он лежал на полу, протягивая руку с растопыренными пальцами, и даже на расстоянии я потянулась к нему обратно, ощущая его голод.
Ричард отдернул меня за руку – резко, внезапно. Я потеряла равновесие, и он воспользовался моментом, прижав меня к своему телу, а руку, которую он держал, заведя мне за спину. Вообще-то больше эмоций у меня должна была вызвать боль, но накатило на меня другое – ощущение от прижатия к его обнаженному телу. Не просто я была прижата к телу мужчины, даже очень красивому, а дело в том, что мое тело будто его вспомнило. Вспомнило, каково прижиматься к этим рукам, к этой коже, и вместе с памятью тела... ну, как будто распороли старые шрамы и сердце выплеснулось наружу. Ты можешь долго и усердно стараться выбросить мужчину из своего сердца, но не всегда тебя предает именно сердце.
И в этом эмоциональном хаосе я почувствовала, что Моровен уходит. Нам не понадобился ardeur, чтобы ее смутить – достаточно было наших с Ричардом взаимных чувств. Как не понимала Моровен чистого вожделения, так не понимала она и любви, пусть даже сильно растоптанной. Не знаю, пугает ли ее эта эмоция или просто не понятна ей. Что ж, Моровен не одна такая.
Мы касались друг друга, и триумвират отлично действовал. Мы оба убрали щиты, чтобы помочь Жан-Клоду пробудить ardeur и спасти нас, но щиты еще и от многого другого защищают. Что такое любовь? Каково ощущение от нее в самой неприкрытой ее форме? Похоть, голод, желание и неодолимое вожделение, как будто у тебя вырезали середину тела и оставили пустоту, и единственное, что может ее заполнить – это тот, кто сейчас касается тебя.
Я любила Ричарда. Я не могла сейчас скрыть это чувство, не могла отвергнуть. Я лежала в его объятиях голая – во многих смыслах. На миг я ощутила, что у него те же чувства, и еще ощутила... стыд. Он стыдился – не того, что любит меня, но другого: какая-то часть его существа жалела, что Моровен ушла. Он хотел пить мой страх, пока мы будем трахаться. Эта мысль пришла ему в голову не в виде слов – в виде спутанных образов. Для него мой ужас был чем-то вроде ужаса оленя, загнанного и убиваемого. Страх, пусть даже небольшой страх, все делал лучше – и жор, и секс.
Он отпустил меня, шагнул в сторону, чтобы мы не соприкасались. Щиты Ричарда с метафизическим лязгом встали на место, и он оставил меня стоять одну. Меня трясло, и я не понимала, почему.
Лицо Ричарда омрачилось злостью, за которой он всегда скрывал то, что думает. Подхватив штаны, он направился к двери.
– Ты испугалась этого не меньше меня, – сказал он и вышел.
Я хотела сказать, что это не так, но в некотором смысле это все же было так. Меня не пугало, что он любит к сексу примешать толику страха, немножко грубой игры – это свойственно всем оборотням. Наверное, это от запрограммированного инстинкта погони и убийства жертвы. Если бы они не балдели от чужого страха, то человеческая сторона их природы вылезала бы наружу и мешала убивать. А может, не в этом дело. Может быть, в чем-нибудь другом. Может быть, в том, что Райну и Габриэля манил к себе латентный талант. Не знаю, но меня не ужаснуло то, чего хотел Ричард. Тот факт, что его тянуло меня иметь, пока навеянный Моровен страх терзал меня, – этот факт меня не беспокоил. Это еще цветочки по сравнению с тем, что любят мои леопарды. То, что я не участвую, еще не значит, что я слепая.
Нет, проблема была не в этом. Я упала на колени, да так и осталась. Я почувствовала, что он все еще меня любит, но почувствовала и другое: его ненависть к самому себе, ко всей своей сути была сильнее и важнее, чем чувства ко мне. Я раньше думала, что он брезгует своим зверем, но это еще не все. Он считает мерзостью все то, что нравится ему в спальне. Мы были любовниками несколько месяцев, и я никогда не знала, что он скрытый садист. Какими ж адскими усилиями он себя сдерживал, чтобы я об этом не узнала!
Чья-то рука легла мне на плечо, и я вздрогнула. На меня своими лавандовыми глазами смотрел Натэниел.
– Как ты?
Глаза у меня жгло, горло перехватил спазм. Боже мой, неужто я хочу плакать?
Я замотала головой, потому что не доверяла своему голосу. Нет, ни всхлипываний, ни стонов, ни истерики не будет. До сих пор я сама не знала, что где-то в глубине души держалась за надежду. Надежду, что мы с Ричардом как-то поладим. Я думала, что я преодолела это – дура. Я ничего не преодолела, я только скрыла это от себя. Я не могу отдать себя целиком никому, потому что я до сих пор люблю Ричарда. А это не глупо?
Он тоже меня любит, но свой стыд он любит больше. Он убежал не потому, что я не могла принять его зверя. Он убежал потому, что живя со мною, не мог бы притворяться. Притворяться нормальным. Я никогда не умела хоть сколько-нибудь сносно притворяться не той, кто я есть, а в последнее время это у меня даже хуже стало получаться. Можно ли притворяться кем-то другим и быть искренне счастливой? Сомневаюсь.
Натэниел обнял меня обеими руками, медленно, будто боялся, что я его остановлю, но я промолчала. Мне прямо сейчас нужно было, чтобы меня держали. Чтобы держал кто-то, кто меня хочет, хочет меня всю, со всем хорошим и всем плохим, что во мне есть, с приятным и страшным. Ричард прижимался голым к моему телу, и даже этого обещания оказалось мало.
В дверях появился Мика.
– Доктор Лилиан на кухне, смотрит рану Ричарда. – Он посмотрел на Натэниела, перевел взгляд на Дамиана, потом на меня. – У Ричарда потрясенный вид. Что случилось?
Я протянула руку, и он подошел ко мне, не говоря ни слова. Я зарылась лицом ему в плечо, и это горячее тугое давление прорвалось у меня из глаз, из губ. Я вцепилась двумя руками в его рубашку и заревела.
Натэниел оказался сзади, поглаживая меня по спине, бормоча что-то успокаивающее.
– Что случилось? – повторил вопрос Мика.
Ему ответил Дамиан, и я услышала, что он близко, а потом его рука стала гладить меня по плечу.
– Ричард ненавидит себя сильнее, чем любит кого бы то ни было.
Вот только тут до меня дошло, что Дамиан и Натэниел были со мной связаны, когда у нас с Ричардом был этот момент ясности. Первой моей мыслью было: «Ему как нож острый будет, что эти двое знают его темную тайну». А вслед за ней пришла другая: «А какая, к хренам, разница?»
Я цеплялась за Мику, Натэниел гладил мне спину, а Дамиан неловко трепал по плечу.
Грегори леопардовым голосом прорычал:
– Че тут стряслось? Я думал, вы с Ричардом трахаться будете.
Мика избавил меня от необходимости отвечать:
– Грегори, пошел вон, пока что-нибудь еще глупее не сморозил.
– Я ничего такого...
– Вон!
В голосе Мики зазвучала рычащая нотка, и ее хватило, чтобы пробудить в нем зверя, я почувствовала его в теле Мики – как задеваешь кошку в темноте. Кошку, с которой ты можешь спать в одной постели, и ощущение этого меха, тельца – как ощущение подушки или простыни, составная часть ночного сна. Уют, компания, тепло – и твердое знание, что если чего не так, за когтями дело не станет. Зверь Мики подтолкнул моего, и ему стало так тепло, так уютно, как будто эти два невидимых тела потерлись друг о друга. Ощущение его шеи рядом с моим лицом, его кожи, мокрой от моих слез, его рук, обнявших меня, создали один из тех моментов, когда я понимала: подпусти я его достаточно близко, его объятия могут стать моим домом.
Натэниел меня поцеловал – очень осторожно, в плечо.
– Не грусти, Анита, пожалуйста, не грусти.
Я повернулась посмотреть ему в лицо. У него на щеках были слезы. Я отвела руку в сторону, чтобы обнять его за талию, держать их обоих, и позволила себе утонуть в них, повиснуть на них. Что такое любовь? Иногда – когда ты просто разрешаешь себе быть собой, и тому, кого любишь, тоже разрешаешь быть собой. Или тем, кого любишь.

Глава двадцать вторая

Когда истерика у меня прекратилась, и все сполоснулись хотя бы настолько, чтобы соседи при виде окровавленных рож не бросились сразу звонить в полицию, я оделась. Мика заметил, что раз мы все сейчас пойдем спать, то зачем одеваться, но я не могла без одежды. Все черное, включая наплечную кобуру с «браунингом» и спрятанную под волосами рукоять по-настоящему большого ножа. Он был скрыт в сделанных на заказ ножнах на спине, скрепленных с наплечной кобурой, хотя можно было носить их и без нее, но это не так удобно. Мика опять напомнил, что вряд ли мне в собственной кухне понадобится столько оружия. Я глянула на него, и он замолчал. Остальные вообще ни слова не сказали.
Вы когда-нибудь пробовали одеваться на глазах у троих мужчин? Мика – я хотела, чтобы он здесь был, и выгнать Натэниела тоже казалось нехорошо, а Дамиан... страшновато было сейчас отделять от меня этого вампира хотя бы дверью. Мы только что занимались с ним сексом, и он даже вошел за мной в ванную, и все равно я заставила его отвернуться, пока одевалась. Пусть оборотни все же заставили меня изменить отношение к наготе, но одеваться перед кем-то – это еще интимнее, чем быть голой. Или просто моя застенчивость на сегодня уже получила все удары, которые в силах была вынести.
Кстати о застенчивости. Если бы мне не казалось это ребячеством и трусостью, я бы заперлась в спальне, пока Ричард не уйдет, но это было бы и ребячеством, и трусостью, так что будь оно все проклято. Тем более что Натэниел обещал мне сварить кофе. Есть до десяти утра я терпеть не могу, но кофе – жизненная необходимость.
Дамиан сделал одну вещь, от которой мне стало лучше: он попросил халат. И тут я сообразила, что ни один из моих знакомых вампиров к наготе не относится легко. Они готовы обнажаться ради благой цели, но не расхаживать голыми, как большинство оборотней. Забавно, что раньше я этого не замечала.
Натэниел принес из подвала собственный халат Дамиана и заглянул к себе, чтобы тоже взять пару джинсов. Очко в его пользу, что оделся без моей просьбы.
Халат Дамиана будто приехал прямо из викторианской Англии – а может, так оно и было. Густой темно-синий бархат, тяжелый как пальто, а не как халат. Несколько протерт на локтях, обшлага и подол залоснились, но вся вещь просто кричала, какая она дорогая. Дамиан завернулся в него с такой нежностью, как будто это его любимый плюшевый мишка. Когда он завязал пояс, только ладони остались на виду.
– Но это же не халат? – спросила я.
Он встряхнул головой, вытаскивая волосы из-под воротника, разметав их неожиданным красным потоком по синему.
– Это пеньюар.
Я кивнула, будто поняла, что он говорит, и протянула ему руку. Не потому, что хотела его коснуться, хотя и это тоже было, но из-за несчастного вида у него в глазах, и еще потому, что он потирал руки о синий бархат, будто от этого ему было спокойнее. Он принял мою руку и улыбнулся мне впервые с тех пор, как та-кто-его-создала обрушила на нас свою злобу. Улыбка была робкая, но стала уверенней, когда он коснулся моей руки.
Я боялась, что после прикосновения все опять изменится. Что будет похоть, или любовь, или еще что-то, с чем я не справляюсь, но с ощущением его руки ничего этого ко мне не пришло, а пришло чувство безопасности. Облегчение, что я первая захотела до него дотронуться. Раз я так сделала, значит, я не сержусь.
– Я не злюсь, – сказала я.
У него чуть шире открылись глаза:
– Ты знаешь, о чем я думаю?
– А разве ты не знаешь, о чем думаю я?
– Нет, – ответил он.
– Спроси его, знает ли он, что ты чувствуешь, – предложил Натэниел.
– А я разве не спросила?
– Нет.
Я задумалась на секунду. Он был прав.
– Ладно, что я чувствую?

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

– Ничего, – сказал Дамиан. – Ты очень стараешься ничего не чувствовать.
Я и об том задумалась, и тоже кивнула. Он опять был прав. Ощущалась некоторая оглушенность, облегчение, что потребность Дамиана в защищенности преодолела прочие осложнения, но по-настоящему, всерьез я не чувствовала ничего. Как раковина на песке, промытая морем, белая и розовая и абсолютно пустая. То место во мне, которое должен был заполнить, наполнить Ричард, было пусто, но не так, как бывает пуста рана. Пусто, как раковина, скользкая, мокрая, ждущая. Ждущая, чтобы кто-нибудь другой пришел и залез внутрь, сделал из этой пустоты себе защиту, броню, дом.
И даже подумав об этом так явно, я не ощутила почти ничего. Это было так близко к той заполненной треском помех пустоте, где я убиваю, но этого треска не было. Была мирная пустота, будто смотришь на горизонт, где только вода и небо. Мир, покой, но не совсем пустота, а ожидание. Ожидание чего?
Дамиан сжал мне руку. Я улыбнулась ему, но сама знала, что улыбка не дошла до глаз, это был рефлекс, а не выражение эмоции. Ее просто не было. Как будто находишься в шоке, а шок – это природная изоляция, когда организм замыкается в себе, чтобы залечивать раны, или чтобы умереть без боли и без страха.
Ну, умирать я не собиралась. От разбитого сердца не умирают, это только кажется, что умираешь. Из личного опыта я знала, что надо продолжать двигаться, действовать так, будто сердце не истекает кровью, и тогда не умрешь, и в конце концов даже перестанешь этого хотеть.
Мика подошел и встал передо мной. Когда-то было странно видеть такую разумную серьезность в этих кошачьих глазах, а теперь для меня это были просто глаза Мики. Он тронул меня за лицо, и рука у него была такая теплая, что мне хотелось потереться об нее щекой. Но я не стала. Не знаю, почему. Я просто стояла перед ним, и он гладил мне лицо, а Дамиан цеплялся за руку. И я знала, что на лице у меня та же пустота, что и внутри.
– Ты не обязана туда идти, – сказал он.
– Нет, обязана.
Он положил и другую руку мне на щеку, мое лицо оказалось у него между ладонями, теплыми-теплыми.
– Нет, Анита, ты не обязана.
Дамиан поглаживал мне костяшки пальцев, как делал, если боялся, что я на кого-нибудь сержусь. Я не сердилась, но, быть может, он и других эмоций боялся. Дамиан умел помочь мне успокоиться, управлять своим характером и быть не такой беспощадной или скорой на расправу, но твой слуга может поделиться с тобой только тем, что у него есть. Дамиан не мог мне помочь справиться со страхом, с одиночеством, с печалью, потому что сам был ими переполнен. Сегодня он только и мог мне предложить, что прикосновение дружеской руки, а ведь есть вещи и похуже.
Я закрыла глаза – не для того, чтобы не видеть серьезного лица Мики, а чтобы омыться теплом его ладоней. Мне пришлось закрыть глаза, чтобы наслаждаться теплом его рук и не отвлекаться на цвет его глаз. Я позволила себе сделать то, что мне хотелось с самого начала, как он коснулся меня ладонями – я потерлась об одну руку щекой, потом о другую. И его руки двигались вместе со мной, и это было как танец – его руки у меня на лице, на волосах, и я об него трусь как кошка.
Он в какой-то момент поцеловал меня, пока я вертела лицом между его ладонями. Его губы, мягкие и полные, прижались ко мне, нежно и твердо. Я открыла глаза, и его лицо было так близко, что расплывалось перед глазами.
Он чуть отодвинулся, чтобы мы друг друга видели, но не выпустил меня.
– Я бы тебя от этого избавил, если бы ты мне позволила.
Я накрыла его руки своими.
– Ты хочешь сказать, что извинишься вместо меня, а мы с Дамианом сможем укрыться в спальне?
Кто-то уже поставил на место входную дверь. Она висела в проеме, искривленная, и немного света лилось в щели, но это не было плохо. Когда первая полоска света поползла по полу, Дамиан схватил меня за плечо, и я потрепала его по руке, но что дальше делать – не знала. Мика сообщил, что в кухне он закрыл шторы, так что она затенена, насколько это возможно. Я улыбнулась – он всегда предвосхищал мои желания. Иногда это меня раздражало, но не сегодня. Сегодня я принимаю любую помощь.
Дамиан – это был великолепный предлог укрыться в темной части дома. К несчастью, почти настолько же, насколько я не хотела видеть Ричарда, я не хотела и оставаться наедине с Дамианом. Мужчины довольно забавно ведут себя после секса: некоторые начинают вести себя как хозяева, другие становятся эмоциональными, а третьи – хотят повторить. Ни с чем таким я в настоящий момент не хотела иметь дела. Да, конечно, ему спокойно от моего прикосновения, но это еще не значит, что наедине со мной он сможет подавить в себе самца. Все-таки он и есть самец, и рисковать я не хотела.
– Если ты так это формулируешь, то да.
– Это не я так формулирую, это так и есть, Мика. Это значит спрятаться.
– Она прятаться не будет, – сказал Натэниел тихо и очень печально – я не поняла, почему, – и звук его голоса заставил меня порадоваться, что в этот момент мы не касаемся друг друга. Что бы он сейчас ни чувствовал, это явно не слишком приятно.
– Для тебя осторожность не является лучшей частью доблести? – спросил Мика, и выражение его глаз было близко к страданию. Но, как это ни странно, из всех мужчин в моей жизни он был среди немногих, чьи эмоции и мысли я не умела читать. Я умела читать выражение его лица, тела, но мысли и внутренние эмоции принадлежали только ему.
– Нет, – сказала я. – Никогда. Ну, почти никогда.
Я потрепала его по рукам и шагнула назад, чтобы он отпустил меня – или продолжал держать, зная, что мне этого не хочется.
Он убрал руки, и первый намек на злость мелькнул у него в глазах.
– Я не люблю смотреть, когда тебе больно.
– Я тоже не люблю на это смотреть, – сказала я.
От этого он почти улыбнулся.
– Пытаешься шутить? Это хороший знак.
– Пытаюсь? Всего лишь пытаюсь? Я думала, получилось смешно.
– Нет, – ответил Натэниел. – Не получилось. – Он стиснул мне руку, проходя мимо. – Пойду поставлю кофе.
– Ты нас не подождешь? – спросила я.
Он повернулся на пороге кухни, улыбаясь.
– Я знаю, что в конце концов ты туда придешь, потому что не позволишь себе сдрейфить. Но к тому времени, когда ты себя уговоришь, кофе уже будет готов.
Я нахмурилась, ощутив при этом легчайший прилив злости.
Дамиан схватил меня за руку, и я не сопротивлялась.
– Не злись на меня, – сказал Натэниел. – Я смелю свежие зерна и суну их в новую французскую кофеварку, которую подарил тебе Жан-Клод.
Я нахмурилась сильнее.
– Я знаю, ты не любишь сознаваться, что эта французская кофеварка тебе нравится, но это так.
– Она мало кофе дает за один раз.
Даже сама я услышала, как это прозвучало сварливо.
– Скажу Жан-Клоду, что ты хочешь настоящую, большую кофеварку.
Он это произнес с абсолютно каменной мордой, и только искорки в глазах и чуть приподнятые уголки губ выдали, что сейчас он еще что-то добавит.
– Двуспальную.
Он скрылся за дверью раньше, чем я успела закрыть рот и решить, рявкнуть на него или засмеяться.

Глава двадцать третья

Попытка Натэниела меня рассмешить один результат дала: мне стало лучше, хотя, должна признаться, запах свежесмолотого кофе помог заманить меня в эту дверь. Не допущу я, чтобы мой бывший жених встал между мной и моим утренним кофе. Вот так. Иначе никакого самоуважения у меня не останется.
Ричард сидел за кухонным столом возле самой двери. Доктор Лилиан стояла над ним, заканчивая перевязывать ему все правое плечо и руку. На нас, вошедших в кухню, она глянула мельком – все ее внимание было отдано пациенту. В первый раз, когда мы встретились, она была седая и мохнатая, но сейчас передо мной была женщина лет пятидесяти, худощавая, с волосами такими же седыми, как был ее мех в крысином облике. В ней всегда было что-то подтянутое, как будто ее одежда никогда не бывает слишком грязной, и у нее всегда есть с собой лекарства, которые могут понадобиться. Невозможно было представить себе ее в панике. В мире людей она была главой одного из немногих местных травматологических центров, уцелевших при сокращении финансирования. Но очень много времени тратила на помощь полупостоянно мохнатым. После смерти Маркуса у нас была серьезная нехватка врачей.
И это объясняло присутствие телохранителя, прислонившегося к стене с другой стороны от дверного проема и наблюдавшего, как мы входим в кухню. Он был тощий, чуть ниже шести футов, хотя стоял как-то так, что казался ниже. Путаница черных волос спадала на глаза, которые черными самоцветами горели под ними. Тонкие руки гладили полы кожаного пиджака, и я успела заметить рукояти как минимум четырех ножей перед тем, как он запахнул пиджак. Их могло быть шесть, но точно я видела четыре, и это уже много.
Мне сказали, что приехали крысолюды – во множественном числе, – но я не подумала. Не услышала толком. Я так старалась не видеть Ричарда, что не осмотрела помещение как следует. На мне были пистолет и нож, но с тем же успехом я могла бы быть безоружной, если бы Фредо что-то против меня замышлял. Я его не увидела. Он стоял сразу за дверью, напротив той стороны, где я входила, и я не увидела его. Блин.
Но я сумела не показать на лице досаду – кивнула Фредо, и он кивнул в ответ. Я хотела что-нибудь сказать, но не могла доверять собственному голосу. И думала про себя: «Вот дура, вот дура!» Тот вид дурости, который ведет к смерти.
Натэниел стоял в кухне возле раковины, под окном, которое однажды пришлось заменять, когда его разнесли из дробовика. Теперь с окном было все в порядке, а со мной нет. Я живу в мире, где плохих парней надо замечать сразу. Фредо на нашей стороне, но он из плохих парней. Не из тех, что убили бы меня, но из тех, кто мог бы убить, а я вошла в кухню к нему спиной. Ошибка новичка – по ней понятно, как со мной было все хреново.
Я шла, пока не остановилась рядом с Натэниелом, спиной к кухне. Дамиан не отлипал от меня, как потерявшийся щенок, который вдруг нашел нового хозяина. Его руку я отпустила, когда поняла, что прозевала Фредо, ощутила движение Фредо у себя за спиной. Мне нужны были свободные руки. Я понимала, что Дамиану нужно мое прикосновение, но руки занимать не могла. И у меня началась клаустрофобия. Кухня у меня размером с добрую комнату, и когда открыты шторы, в ней светло и весело, но сейчас, при закрытых шторах и включенном верхнем свете она была темной, а мне нужен был свет. Я хотела встать на возвышение и увидеть игру утреннего света на деревьях. Не хотела я стоять в темноте и держать за руку вампира. Я хотела, чтобы у меня был выбор, а его, похоже, не было. Вдруг я разозлилась бешено, и не на Дамиана.
Шевельнулись дальние шторы, и оттуда вышла Клер, вся в улыбках.
– Какой прекрасный вид!
– Спасибо, – сказала я и снова стала смотреть, как Натэниел готовит кофе. Если я никуда больше не буду смотреть, может быть, злость меня не подчинит себе. А хотела я сорваться на Ричарда, с воплями и обвинениями. Только не на глазах у его новой подруги и моих бойфрендов. Как я сказала? Бойфрендов?
Я взялась руками за прохладу столика, закрыла глаза и попыталась больше не думать. Не думать – это так прекрасно. А еще лучше – не чувствовать.
Чья-то рука легла на мою руку, и в тот же момент я несколько успокоилась. Не надо было открывать глаза, чтобы узнать, кто это, потому что меня успокаивало прикосновение только одного мужчины, который свое спокойствие оттачивал столетиями. Подняв веки, я увидела зеленые глаза Дамиана. Я хотела его ненавидеть. Хотела разъяриться, потому что оказалась к нему прикована, привязана, но не могла. Когда он касается моей руки, а глаза его готовы наполниться страданием, я не могу на него набрасываться. Вот черт!
Мне трудно было дышать – вздохнуть как следует. Злость мою он забрал, но страх забрать не мог. Я отдернула руку.
– Мне сейчас надо злиться, Дамиан, у меня ничего другого не осталось.
Еще чья-то рука дотронулась до моего локтя, и я отдернулась. Глаза Натэниела были не страдающими, а осторожными.
– Что случилось?
Я отодвинулась от них обоих, стукнулась об кухонный островок так, что тарелки звякнули в гнездах.
– Анита!
Голос Мики. Он стоял у другого края островка и глядел на меня серьезными кошачьими глазами.
Я никак не могла вдохнуть. Как будто помещение вдруг стало тесным. Натэниел стоял передо мной, и обе стороны островка загораживали двое других. Я была в углу, в ловушке – во многих смыслах.
– Мальчики! – сказала доктор Лилиан. – По-моему, Аните нужно подышать воздухом.
– Я не могу оставить Дамиана одного, – возразила я придушенным голосом.
Она подошла и отодвинула их всех от меня прочь.
– Пошли, тебе требуется доза свежего воздуха и открытого пространства. Доктор велел.
Она протянула мне руку, тщательно следя при этом, чтобы до меня не дотронуться – как если бы лучше меня знала, что я чувствую. Потом подвела меня к шторам и вытолкнула сквозь них на открытое пространство веранды.
Свет ослеплял, и в первую секунду я ничего не видела. Когда зрение вернулось, Лилиан стояла от меня настолько далеко, насколько позволял контур террасы. Она ничего не говорила, только любовалась видом.
Я попыталась что-то сказать, потом подумала: «А хрен с ним, права она». Подойдя к перилам, я стала смотреть на деревья. Они переливались калейдоскопом красок. Ветер шевелил оранжевое и желтое, водопад листьев шелестел, будто кто-то перевернул корзину с золотом. Небо синело той идеальной синевой, которая здесь бывает только в октябре, будто оно стало ближе, чище, будто его только что покрасили синим, будто любое чистое небо до сегодняшнего дня было только репетицией вот этих коротких недель невыносимой синевы. Я вдыхала тяжелое золото солнца, настоянное на светлом сиропе листьев. Пахло осенью – резким, чистым, острым запахом, сложенным из аромата опавших листьев, ночной прохлады, теплого дыхания дня перед сумерками. На языке ощущался вкус пирога или свежего хлеба, густой, ореховый, сладкий. Я набирала столько воздуху, что грудь трещала, и все равно тело не хотело отдавать его обратно.
Так я и стояла, прислонившись к перилам, впивая солнце, цвет и густой запах осеннего леса. И улыбалась беспричинно и спокойно, когда заговорила доктор Лилиан. Она стояла у другого конца террасы, будто боялась меня стеснить в буквальном смысле.
– Лучше стало?
– Да, – ответила я и улыбнулась, хотя и смутилась слегка. – Извини, что я там с собой не справилась.
– В тебе много изменилось за очень короткий срок, Анита.
– Что тебе известно?
– Я знаю, что ты как-то привязала себя к Дамиану и Натэниелу, вроде как Жан-Клод привязал к себе тебя и Ричарда. Знаю, что это вышло случайно. Чудо, что никто при этом не погиб.
Я вздохнула, и улыбка меня оставила.
– Ну, да, я могла справиться и получше.
– Никто не может справиться со всем, с чем можешь справиться ты, Анита, ни хуже, ни лучше. Ты продолжаешь всех нас удивлять.
– Нас – это кого?
Она улыбнулась:
– Всех нас – оборотней, вампиров, вообще всех. Я не могу говорить от имени каждого оборотня или вампира, но я знаю, что крысолюдов ты продолжаешь удивлять. Никогда не знаешь, что ты дальше сделаешь.
Она прислонилась к перилам, скрестив руки перед собой на чистой белой рубашке.
– Я уже тоже не знаю.
– Проблема с потерей контроля?
– Знаешь, вот именно сейчас мне совершенно не хочется заниматься психоанализом.
– Ладно, – согласилась она. – Но в следующий раз, когда почувствуешь приступ клаустрофобии и захочешь воздуху, пойди подыши, окей?
– Это было так заметно?
– Если я скажу «да», тебе не понравится, потому что ты не любишь, когда читают твои мысли. Если скажу «нет», мне придется соврать, а этого ты тоже не любишь.
– Со мной невозможно иметь дело?
– Не невозможно, но и нельзя сказать, что легче легкого. – Она чуть засмеялась, смягчая смысл своих слов, и спросила: – Как насчет вернуться обратно?
Я сделала еще один глубокий вдох и ответила:
– Да, конечно.
И она кивнула.
– Ладно, только поосторожнее отдергивай шторы. Я бы не хотела слишком заливать Дамиана этим красивым солнцем.
Я кивнула, чувствуя, как покидает меня хорошее настроение. Еще не переступив порог раздвижной двери, я ломала голову: и что же мне теперь с ним делать? Не могу же я целый день держать его за ручку? Или как? Сколько-то, конечно, смогу, но целый день – это я с ума сойду. Особенно если это будет не только сегодня, но каждый день. Мне вдруг представилась бесконечная череда дней с постоянно привязанным ко мне Дамианом, и это вызвало приступ клаустрофобии.
Я почти ждала, что он тут же вцепится в меня, как только я войду, но этого не случилось. Я стояла во внезапном мраке затененной кухни, ожидая, пока глаза привыкнут. Взгляд хотел автоматически поискать Ричарда, но я заставила себя посмотреть туда, где находился Фредо. Он пододвинулся ближе, как полагается грамотному телохранителю, прислонившись к двухместному столику в закутке для завтрака. Белые розы, присылаемые каждую неделю Жан-Клодом, оттенили его темный силуэт. Пальцы Фредо снова бегали по краям пиджака. Я никогда не видела, как Фредо работает ножами, но что-то подсказывало мне, что у него это быстрее, чем мне выхватить пистолет, не говоря уже о ножах. Ножны на спине – это был у меня резерв, а не основное оружие. Если бы мне был нужен нож в качестве главного средства, я бы надела наручные ножны.
Я отодвинулась подальше от Фредо – не потому, что он был для меня угрозой, а ради принципа. Я не в лучшей форме, а он – единственный профессиональный плохой парень в этом помещении, и потому я обращалась с ним осторожно, как он того заслуживал. И еще – как-то надо было искупить прежнюю глупую беспечность, а те дни, когда я лезла в драку только ради подтверждения для себя самой, что я девушка крутая, ушли давно и безвозвратно. Тем более, что этот период у меня был короче, так как я – женщина. Мы куда практичнее мужчин – как правило.
Ричард все еще сидел за столом, Клер теперь была рядом с ним. Она держала руку на его здоровом плече, и маленькая ладошка выделялась бледностью на темной коже. Она наблюдала за мной. Глаза у нее были синие – с оттенком темно-серого, но все-таки синие.
Мика стоял у островка со стороны, ближайшей к столу. Мне показалось, что он напряжен, но именно он движением глаз показал мне, где Дамиан и Натэниел.
Вампир забился в угол между ящиками и мойкой. Он подтянул колени к груди, уткнулся в них лицом, пряча глаза. Он почти весь спрятался в синий бархат халата и водопад собственных волос. Натэниел был на полу рядом с ним, касался его руки, но и только.
Натэниел поднял на меня взгляд, и что-то было в этих фиалковых глазах – страдание, беспомощность – что-то такое. Я уже не злилась, и клаустрофобия меня не донимала, когда я направилась к ним через всю кухню. Опустившись рядом с ними на пол, я посмотрела на Натэниела вопросительно.
– Я думал, ему будет легче, если я подержу его, пока ты вернешься.

Я кивнула – логичная мысль.
– Он не хотел, чтобы я слишком его касался.
Натэниел сказал это без обиды, просто сообщил.
Я коснулась склоненной головы Дамиана. Его рука сразу же обернулась вокруг моего запястья. Такое быстрое движение, что я даже не увидела – а у меня это с вампирами бывает редко, а с этим так вообще не должно быть. Скорость и сила его руки заставили меня ахнуть.
Он поднял голову и посмотрел на меня в упор своими изумрудными глазами. И вдруг меня поразила его ослепительная красота – почти физически. Как будто меня молотом двинули между глаз.
– Бог мой! – ахнул Натэниел.
Для меня потребовалось усилие, чтобы оторвать взгляд от Дамиана. Но как только я увидела лицо Натэниела, это стало проще, и я снова смогла дышать.
– Ты тоже это видишь? – спросила я.
Он кивнул:
– Это как хорошая подтяжка лица – изменилось немногое, но эффект потрясающий.
– О чем это вы? – спросил Дамиан.
Услышав его голос, я снова повернулась к нему – и снова застыла, зачарованная. Он всегда был красив, но не до такой же степени!
– Какие-то вампирские чары. Я думала, что моему слуге должно быть труднее их на меня наводить, а не легче.
– Я не думаю, что это манипуляция сознанием, Анита, – сказал Натэниел и протянул руку к лицу Дамиана. Тот отодвинулся.
– Что такое? Что у меня такое с лицом?
– Ничего абсолютно, – сказала я. – Ричард тебя отлупил от всей души, и не осталось ни следа.
Он поднял руку и ощупал себе рот.
– Все зажило.
Я кивнула, будто загипнотизированная им. То ли манипуляция сознанием, то ли его лицо не только залечило травмы? Не знаю, и не уверена, что Натэниел лучше меня мог об этом судить.
– Мика, ты на него не взглянешь?
Мика стоял у края островка, ближайшего к нам. И даже выражения его лица хватило, еще до того, как он сказал:
– Ух ты!
Но это фокусы с разумом или нет? Вот что я хотела узнать. Я потянулась к лицу Дамиана, и он не отодвинулся от меня, как от Натэниела. Я видела частично его воспоминания о том, что пришлось пережить ему в руках мужчин – тех мужчин, которым отдавала его та-что-его-создала, чтобы кормиться от его боли и страха. И я понимала его гомофобию, но Натэниел для него угрозы не представлял – в этом смысле, по крайней мере. В другом смысле он представлял угрозу для всех, кто его видел... а, ладно.
Я тронула щеку Дамиана, и она была сплошной и твердой. Он весь был вполне реален на ощупь. Натэниел был прав, это как по-настоящему удачная подтяжка кожи, разница была несущественной. Так что же изменилось в его лице? Почему раньше при взгляде на него не захватывало дух? Я никогда особенно его не рассматривала, а потому не могла сказать, что именно изменилось. Может быть, это недоумение отразилось у меня на лице, потому что Натэниел сказал:
– Рот. Губы были слишком тонкими для его лица, теперь они полные и... и они подходят.
После этого я припомнила рот Дамиана, и он был другим. Это гламор? Ведь наверняка гламор, что же еще? Я закрыла глаза и тронула его губы пальцами, но раньше я никогда этого не делала, и пальцы не помнили. Тогда, не открывая глаз, поцеловала его, нежно, но твердо. Этот рот я целовала меньше двух часов назад, и он был другим. Губы стали полнее, будто ему сделали инъекцию коллагена, которой мы не видели. Я отодвинулась, чтобы лицо Дамиана было видно ясно. Чуть-чуть приподнялись глаза, и они стали больше – не намного, всего чуть-чуть – или это брови стали шире и дугообразнее? И ресницы гуще и темнее? Черт, непонятно.
– В чем дело? – спросил снова Дамиан, и на этот раз в его голосе звучала струночка страха.
– Я принесу зеркало, – сказал Мика и пошел за ним.
– Это невозможно! – произнесла я, обращаясь в основном к себе.
– Я чем-нибудь могу помочь? – спросила доктор Лилиан от дальнего конца островка. Дамиан поднял на нее глаза, и она ахнула.
– В чем дело? – спросил он, и голос его готов был сорваться.
Я потрепала его по голове:
– Ничего, ты вполне здоров... и даже красив.
Страх теперь захватил и его глаза.
– О чем вы все говорите?
Мика вернулся с ручным зеркальцем и просто протянул его мне. Я взяла его, но Дамиан зажмурил глаза, будто боялся глянуть.
– Дамиан, все в порядке, ты выглядишь изумительно.
Но я отчасти понимала его страх, потому что, даже если стало лучше, до чего же жутко будет увидеть перемены в лице, к которому ты уже тысячу лет как привык. Меня волнуют изменения в моем лице, к которому я привыкала куда меньше времени.
Он все тряс и тряс головой.
– Дамиан, пожалуйста, взгляни. Ничего плохого, все очень хорошо. Я тебе обещаю.
Он стал чуть-чуть приоткрывать глаза, но как только увидел, они сразу широко раскрылись, и он взял у меня зеркальце. Поводил им вокруг себя, чтобы увидеть глаза, рот, и еще слегка изменился у него нос – я этого не заметила, но он увидел. Я ведь, как я уже говорила, не исследовала его лицо тщательно, а он его хорошо знал.
Дамиан осторожно потрогал лицо, будто боялся ощутить не то, что видит. Зеркальце он уронил, и Натэниел подхватил его, не дав упасть на пол.
– Что со мной случилось?
Я хотела было ответить, что не знаю, но Мика меня опередил.
– Надо бы позвонить Жан-Клоду. Мы знаем, что он уже встал.
Эта мысль мне понравилась:
– Да, пожалуй.
Я даже поднялась было к телефону, но у конца островка, напротив телефона, сидел Ричард, и мне вдруг не захотелось к этому телефону подходить. Правая рука Ричарда была примотана к груди, полностью обездвижена, будто Лилиан стала бинтовать его в мумию, да передумала. На меня он не смотрел – смотрел ниже, на Дамиана.
– Исцеление и небольшая лицевая реконструкция – хорошо у тебя получается, – сказал он, и по тону было ясно, что это не комплимент.
– Я не нарочно.
– Я знаю. – Очень устало он сказал эти два слова. – Жан-Клод мне как-то говорил, что не помнит, как они с Ашером выглядели до знакомства с Белль Морт, но зато он видел других до и после. Белль никогда не выбирала некрасивых, но некоторые потом прибавляли в красоте. Это не слишком обычно даже в ее роду, но случалось достаточно часто, чтобы родилась легенда, будто с ее потомками такое бывает всегда.
Я посмотрела на него:
– И когда же это у вас с Жан-Клодом выпало время поделиться такими сведениями?
– Когда ты дезертировала на полгода с лишним. У нас было много времени поговорить, а у меня было много вопросов.
Насчет «дезертировала» я не могла спорить, а потому пропустила мимо ушей.
– Я его спросила когда-то, не вампирский ли трюк – его лицо и тело, и он сказал, что нет.
– Вампирские трюки – иллюзия, – сказал Ричард, – а это, – он махнул рукой в сторону Дамиана, – реальность.
– Но Дамиан уже давно вампир. Если бы такие изменения должны были произойти, это бы уже давно случилось.
– Я не из рода Белль, – сказал Дамиан.
Он ощупывал лицо самыми кончиками пальцев, будто так было менее страшно.
– Но Анита из ее рода, – сказал Ричард. – Через связь с Жан-Клодом, она входит в линию Белль.
– Я же не вампир, – возразила я.
– Ты питаешься как вампир, – напомнил Ричард.
Наконец-то злость подняла свою мерзкую, но приятную на этот раз голову. Если я разозлюсь, мне станет лучше, и не так меня будет волновать присутствие Ричарда.
– Ты так же связан с Жан-Клодом, как и я. Только случайно я не допустила к тебе ardeur, Ричард. В следующий раз, когда сложится такая ситуация, может настать твой черед.
– Я не умею исцелять сексом, а ты, кажется, умеешь.
– Ты вызывала мунина, когда была с Дамианом? – спросила доктор Лилиан.
Я покачала головой.
– Не почувствовала, чтобы Райна была поблизости. А ее трудно пропустить.
Как далекое эхо прозвучало у меня в голове, будто «призрак» Райны сказал: рада, что ты заметила. Я тут же эту метафизическую дверь захлопнула поплотнее, заперла и серебряную цепь повесила. Все это, конечно, метафизически, метафорически, но притом и реально. Частично Райна живет во мне, и, похоже, что бы я ни делала, до конца мне от нее не избавиться. Могу ее контролировать в некоторых пределах, но не изгнать. Видит Бог, я пыталась.
– Если не Райна, то кто-то из вас умеет исцелять сексом, – заключила доктор Лилиан вполне логически. Два плюс два – четыре.
Я, оказывается, уже трясла головой, и только потом это заметила.
– Я этого не делала.
– Кто тогда? – спросил Ричард.
На его лице выразились гнев и надменность. В этом виде он почему-то был красивее и недоступнее. Один из немногих случаев, когда я твердо была уверена, что Ричард осознает, насколько он красив, когда достаточно злится и хочет блеснуть и заставить страдать. Почему это от гнева люди становятся красивыми? От ярости такого не бывает. Она тебя уродует, а небольшая злость только придает пряности. Одна из жестокостей природы; а может быть – ее способ помешать нам убивать друг друга еще чаще.
– Не знаю, но после секса он так не выглядел. Не таков он был в ванной, когда проявилась Мор... та-кто-его-создала. И в холле он был не таким, – я шагнула ближе к Ричарду, – и в спальне, – еще ближе, – и в гостиной.
Еще шаг – и я оказалась с ним рядом, но все еще видела его лицо, не напрягаясь. Он на фут меня выше, так что есть трудности с ракурсом.
– И самым близким лицом к Жан-Клоду в этой комнате в тот момент была не я.
Он посмотрел на меня своим безупречным профилем.
– Я к нему не подходил.
– Жан-Клод может знать ответ, – сказал Мика.
Он стоял за моей спиной, не слишком близко, но достаточно, чтобы, если я решу сделать какую-нибудь глупость... интересно, он собрался бы вмешаться?
– Мика прав, – заключила доктор Лилиан.
– Ага, Мика всегда прав, – сказал Ричард, и голос его нес эмоции, на которые даже намека не было в словах. Первый реальный признак ревности, который я у него увидела. Отчасти я этому обрадовалась, но в тот миг, когда мелькнула первая искорка радости, я поняла, в чем дело. Мне стало стыдно самой себя, а от этого я на себя разозлилась.
– Он почти всегда прав. – В голосе моем не звучала злость. Нам нужны были ответы, а не припадки злобы. Я показала обеими руками: – Позволишь подойти к телефону?
Он отодвинулся с несколько озадаченным видом. У меня мелькнула мысль, не нарочно ли он провоцировал ссору, и если да, то зачем? Ссориться свойственно больше мне, чем Ричарду... Потом. Об этом потом подумаем.
Я уже взялась за трубку, когда телефон зазвонил, и я вздрогнула:
– А, черт!
Наверное, мой голос прозвучал не слишком приветливо, потому что Жан-Клод спросил:
– А теперь что случилось, ma petite?
Я была так рада, что это звонит он, что забыла злиться.
– Ты понятия не имеешь, как я рада тебя слышать.
– Я слышу в твоем голосе облегчение, ma petite. И еще раз спрашиваю: что случилось на этот раз?
– Откуда ты знаешь, что что-то случилось? – спросила я, уже становясь подозрительной.
– Я почувствовал, как мастер Дамиана отшатнулась от твоих и Ричарда эмоций. Только вы двое такую простую вещь, как вожделение, можете превратить в нечто столь... – он, видно, искал слово, и наконец выбрал: – ...обескураживающее.
– Ты не с той третью триумвирата беседуешь, Жан-Клод. Я могу дать ему трубку, и можете обсуждать с ним.
– Non, non, ma petite. Расскажи мне, что там происходит.
– А ты не можешь прочесть мои мысли? Тут вроде у всех получается.
– Ma petite, у нас есть время ребячиться?
– Нет, – мрачно буркнула я, – но Ричард мне сказал, что некоторые вампиры линии Белль со временем становились красивее. Это так?
– Превращение из человека в вампира может повлечь небольшие изменения внешности. Это редкость даже в линии Белль, но, oui, это случается.
– Так что ты когда-то не был красивым.
– Как я уже говорил нашему любознательному Ричарду, я не знаю. Многие обращались со мной так, будто я красив, но у меня нет портретов моего прежнего лица. Узнать теперь, после нескольких веков, у меня нет возможности. Белль никогда особенно не муссировала эту тему, потому что радовалась ложным слухам, будто ее прикосновение делает красивым всех. Если бы она особо носилась с теми, кто действительно стал красивее, это бы омрачило ее легенду. А ты ее видела, ma petite, и ты знаешь, что своей легендой она дорожит.
Я поежилась. Я действительно встречалась с Белль – опосредованно, через одного-двух ею одержимых. Она внушает страх, и не только своей силой. Она страшна недостатками своего характера, слепотой ко всему, чего не понимает, например: к любви, дружбе, преданности – в отличие от рабства. Между последними двумя понятиями она разницы не видит.
– Ну, да, Белль так любит свою легенду, что начинает в нее верить.
– Пусть будет так, ma petite, но из-за этого очень трудно выяснить истину при ее дворе.
– Ладно, так мы никогда не узнаем, действительно ли вы с Ашером были так красивы.
– Ашер говорит, что волосы у него тогда не были золотые, так что это мы знаем.
Я заметила, что отвлеклась от темы.
– Окей, ладно. Но вопрос вот какой: когда происходила эта перемена к лучшему?
– Ты становишься вампиром, и в первую же ночь, когда поднимаешься, встаешь измененным. Из-за злобной натуры многих из тех, кто испытывает первую жажду крови, не всегда легко заметить красоту, но это происходит вскоре после перехода к новой жизни.
Насчет жизни я спорить не стала – слишком давно я потеряла четкие критерии, что есть жизнь и что не есть.
– Так что после тысячи лет ты уже таков, каков ты есть?
На том конце провода наступила тишина. Даже дыхания его я не слышала – но это ничего не значило, потому что он не всегда должен дышать.
– Что-то случилось с Дамианом? Что-то еще?
– Да.
– Я так понимаю, что вопрос о линии Белль не был праздным.
– Даже и близко.
– Расскажи, – тихо попросил он.
Я рассказала.
Он слушал спокойно, задавая вопросы, уточняя детали, вполне будничным голосом. По телефону, не видя его положения тела, мимики, да еще когда он закрывался изо всех сил, я не могла определить, действительно ли он спокоен.
Наконец он сказал:
– Это интересно.

– Брось эту манеру университетского профессора! Что значит – «интересно»?
– Это значит интересно, ma petite. Дамиан не из линии Белль, таким образом, этого не должно было случиться. Более того, он старше тысячи лет, и, как ты весьма лаконично выразилась, он должен быть таким, как есть, и не меняться, тем более в такие поздние сроки.
– Но это случилось.
– Можно мне поговорить с Дамианом?
– Думаю, что да. – Я повернулась и протянула трубку: – Жан-Клод хочет побеседовать с тобой напрямую.
Дамиан встал – медленно, будто у него ноги занемели или пол был не совсем ровный. Но пол был ровный, что-то другое мешало ему двигаться уверенно. Взяв трубку, он сказал:
– Да?
И они перестали говорить по-английски. Как ни странно, перешли они не на французский, а на немецкий. Я даже не знала, что кто-то из них говорит на этом языке. Если Жан-Клод сменил язык из опасения, что я за последнее время лучше выучила французский, то он сам себя перехитрил, потому что по-немецки я говорю. Ну, не то чтобы совсем говорю, но понимаю, когда слышу. Бабуля Блейк со мной с колыбели говорила по-немецки. И в школе я тоже его выбрала, потому что ленилась и хотела посачковать.
Я не каждое слово разбирала – давно я уже не практиковалась в немецком, и акцент у Дамиана был не такой, как я привыкла – а я слышала как минимум два варианта. Но я достаточно услышала, чтобы понять: Жан-Клод спрашивает Дамиана, когда у него переменилось лицо – во время секса или сразу после, потому что Дамиан ответил: нет, не сразу после, где-то через час или позже. Тогда понятно, почему Жан-Клод пощадил мои нежные чувства: я действительно злюсь из-за секса, который не сама выбирала. Потом я услышала слово, означающее силу, и имя Белль Морт. Потом Дамиан часто повторял слово nein, или говорил по-немецки, что он не видел. Нет, он не видел с моей стороны никаких проявлений силы, о которых спрашивал Жан-Клод, и тут я уже ничего не поняла. Во-первых, мне была доступна только половина разговора, а во-вторых, некоторые слова моя бабушка нечасто употребляла. Мы с ней не слишком много говорили о сексе, вампирах и метафизических возможностях. Как ни странно.
Когда разговор подходил к завершению, я сказала Дамиану, что хочу поговорить с Жан-Клодом, пока он не повесил трубку. Вскоре Дамиан передал мне трубку, и я смогла сказать:
– Эй, ich kann Deutsch sprechen. – На том конце провода наступило долгое молчание. – Если ты хотел, чтобы я не поняла, надо было держаться французского.
– Дамиан по-французски не говорит, – тщательно контролируемым голосом ответил Жан-Клод.
– Тогда тебе не поперло, – заметила я.
– Ma petite...
– Ты мне не маптиткай, а правду говори. Каких еще вампирских сил я могу от себя ожидать?
– Если совсем честно, я не знаю.
– Ага, как же.
– Это правда, ma petite, я не знаю. Даже Белль никогда не преобразовывала вампира другой линии или такого возраста, как Дамиан. Если бы ты меня спросила раньше, я бы сказал, что это невозможно.
Похоже было на правду.
– Ладно, тогда о каких еще силах ты спрашивал Дамиана, есть они у меня или нет? И не ври: если я ему велю передать мне все дословно, он передаст. Не сможет не послушаться.
– Здесь тебя может ждать сюрприз, ma petite. При всей его приверженности к тебе как слуги он может и не оказаться рабом твоей воли. Не знаю, так ли это, знаю только, что чем больше на тебе меток от меня, тем менее покорной моей воле ты становишься.
А это была правда. Меня всегда несколько напрягало, что Дамиан выполняет любой мой приказ просто потому, что я ему велю, а вот сейчас, когда это было бы полезным, может случиться облом. Вот черт!
– Ладно, тогда расскажи мне сам.
– Ты не понимаешь, ma petite. Необычно было уже то, что ты приобретала мои способности; но этой способности у меня нет и никогда не было. То, что случилось с Дамианом, могла сделать только Белль и только когда он был новеньким вампиром. Так что это совершенно новая способность, о которой я никогда не слышал, и что же это может значить для тебя, ma petite? Для нас всех, кто соединен с тобой? Что если своей некромантией ты приобрела такие способности, о которых мы даже и догадаться не можем?
Я вздохнула, ощутив вдруг сильнейшую усталость. Я даже не испугалась – просто очень устала.
– Знал бы ты, как мне вся эта метафизическая фигня надоела.
– Ты также исцелила раны сексом, не вызывая мунина Райны. Это так ужасно?
– Может быть, раз это я сделала не намеренно. Пойми, Жан-Клод, я же не старалась это сделать. И что у меня еще может выйти случайно? Даже предположить невозможно.
Его черед настал вздыхать.
– Единственный, кроме нас, триумвират, куда входил некромант как слуга-человек, и близко не показывал такого уровня... силы.
– Ты запнулся. Какое слово ты заменил на «силу»?
– Ты слишком хорошо меня знаешь, ma petite.
– Ответь мне.
– Я хотел сказать «непредсказуемости».
Не знаю, это ли он хотел сказать, но нажимать я не стала. Он ответил так, как хотел, а я уже научилась понимать, когда он сказал все, что хочет, и больше ничего не скажет. И научилась после этого не приставать, потому что обычно я только выходила из себя и ничего не добивалась.
– Ладно, верю, что ты не знаешь сам, что мы тут творим. А может кто-нибудь что-нибудь знать, что с нами будет дальше?
– Я об этом подумаю, ma petite. Я никого не знаю, кто когда-нибудь создавал два триумвирата, так тесно связанные, как наши. Но кто-нибудь может дать больше общей информации о триумвиратах, некромантии, или... честно говоря, ma petite, я даже не знаю, о чем можно спрашивать. С такими вопросами я мало к кому из других мастеров мог бы обратиться – они бы увидели в этом слабость. Я подумаю и поищу, кого можно было бы спросить.
Голос у него был встревоженный, что очень нечасто с ним бывает.
– Ладно, я позвоню Марианне и спрошу, не сообразит ли что-нибудь она или ее ковен. Можно даже Тамми спросить, когда они с Ларри вернутся из свадебного путешествия. Она колдунья, и ее церковь много веков имеет дело со сверхъестественными способностями. Кто знает, может, у них архивы есть?
– Очень хорошая мысль, – сказал он. – Дамиан очень огорчен.
– Это еще слабо сказано.
– Не уверен, но если бы он сейчас вернулся к себе в гроб, а тебя бы рядом не было, он бы мог заснуть, я думаю, как ему и полагается днем.
– А если у него опять крышу сорвет?
– Поставь кого-нибудь внизу за ним присмотреть. Только это должна быть не ты, не Ричард и не Натэниел – никто из обоих триумвиратов. Если твой сторож увидит, что Дамиан не спит, сможет тебя позвать, чтобы ты пришла и его успокоила.
Эта мысль мне очень не нравилась, но другой у меня не было. С другой стороны, я не хотела целый день быть сиделкой у Дамиана – да вообще ни у кого.
– Я с ним поговорю и посмотрю, захочет ли он попробовать.
– Если он откажется, что ты будешь делать – целый день держать его за ручку?
В этих словах послышалась едва заметная нотка ревности. Вот уж чего не ожидала.
Я тут же заговорила, не подумав (чего последнее время старалась не делать):
– Ты же не злишься на Дамиана за секс со мной? Это не было намеренно.
– Нет, ma petite, не за секс, хотя мне очень нелегко тебя делить с другими, как бы разумно я себя при этом ни вел. Нет, дело в том, что вы трое объединились всеми четырьмя метками, хотя, не видя вас во плоти, я не могу сказать точно. Но если вы обрели все четыре метки, и вдруг оказалось, что Дамиан может ходить под солнцем, я не могу не спросить себя: не мог бы и я, если бы достроил наш триумвират до конца?
А, вот что.
– Это я могу понять. Но ты вроде бы не больше меня рвался закончить с четвертой меткой. Ты говорил, что не знаешь уже, кто будет хозяином, а кто рабом, учитывая мою некромантию.
– И сейчас я еще сильнее сомневаюсь, но ходить при солнце как при луне – это стоит риска. Если ты потеряла способность командовать Дамианом, то это о чем-то тоже говорит.
– Я потом попробую ему что-нибудь приказать и тебе сообщу.
– Спасибо.
– Но тут дело еще в бессмертии, нестарении, и ни я, ни Ричард не были уверены, что хотим перестать быть смертными.
– Но если ты привязала себя к Дамиану четвертой меткой, то это может быть уже спорный вопрос.
Вдруг мне, стоящей посреди кухни, стало страшно.
– Черт побери! – шепнула я.
– Oui, вы могли уже объединиться всеми метками, и тогда твоя смертность осталась в прошлом. Если это так, то от четвертой метки со мной ты ничего не теряешь.
– А ты приобретаешь способность ходить при солнце, – сказала я и сама услышала, насколько это было недружелюбно, потому что я услышала тщательно скрытую зависть, когда он говорил насчет ходить при свете.
Не могу ему этого поставить в вину, но Жан-Клод слишком давно и тщательно укрепляет свою власть, чтобы не видеть, что ему выгодно. Не могу его обвинять, но хочется. Отчасти мне все еще интересно, из-за чего я ему важнее – из-за силы или из-за любви, и почти наверняка я знаю, что знать этого я не буду никогда. И если честно, он сам этого тоже знать не будет. Любовь, оказывается, совсем не такая милая и прямолинейная штука, как мне хотелось бы. Любовь это не что-то одно, это много всякого. Я могу перед собой признаться, что одна из причин моей любви к нему – что его трудно убить. Шансы, что он из-за меня погибнет, куда меньше, чем если бы он был человеком. И мне это очень нравилось. Я слишком много видела, что может сделать смерть, и в очень молодом возрасте, чтобы не понимать этого.
– Может быть, да, может быть, нет, ma petite. Это скорее искусство, чем наука – по крайней мере, такое создается впечатление.
В голосе его чуть слышно звучала злость.
– Чего ты кипятишься? Это не я говорила на языке, которого ты не знаешь, чтобы от тебя что-то скрыть.
– И это не я, ma petite, трахался с другим вампиром, младшим вампиром, одним из моих собственных подчиненных.
В такой формулировке у него были основания злиться.
– Мне извиниться?
– Non, но я от этого не в восторге. Он получил твое тело, и теперь он свободен от тирании тьмы. Одно из двух я мог бы простить, но не то и другое сразу. Это уже слишком, ma petite.
– Мне очень жаль, – сказала я. – Я ничего этого не планировала.
– В этом я уверен. Я даже уверен, что и Дамиан ничего такого не планировал. Только у тебя, ma petite, может получаться такой случайный секс.
Случайный секс. Как будто я поскользнулась и случайно села на чью-то эрекцию. Но это замечание я не стала произносить. Видите? Умнею. Вслух я сказала:
– Случайный секс – можно сказать и так. Интересно, случится ли мне когда-нибудь приобрести вампирскую силу, не связанную никак с сексом?
– С тобой я не берусь предсказывать, ma petite, твоя некромантия превращает тебя в джокера, но все же сомнительно. Пока что ты усвоила только мои силы, или силы Белль, или какие-то их варианты. Насколько мне известно, все силы Белль построены на сексе, как и мои.
– Ну и ну. Ты хотя бы мог бы дать мне их список, чтобы я имела представление, чего ожидать?
– Могу составить, если ты действительно этого хочешь.

Предыдущая страница 7 Следующая страница


Сны инкуба 8

Я вздохнула:
– Нет, расскажешь сегодня вечером при встрече.
– Вечером? Я надеялся, что ты придешь раньше.
– Мы не можем везти Дамиана при дневном свете. С его телом, может быть, ничего и не случится, но вряд ли его рассудок это выдержит. К тому же я сегодня работаю.
– Работа, всегда работа, что бы вокруг тебя ни творилось.
– Послушай, Жан-Клод, ты никогда не видел, что бывает, если я долго не поднимаю зомби. Скажем так: я не хочу, чтобы за мной тащилась вереница сбитых на дороге собак, или, того хуже, ко мне в комнату вломился случайный зомби.
– Ты хочешь сказать, что если твои силы не использовать, они начнут поднимать зомби даже против твоего желания?
– Ну да, я же тебе говорила.
– Ты говорила, что в детстве случайно подняла мертвого. Я так понял, что это было от недостатка тренировок и умения себя контролировать.
– Нет, – сказала я. – Прошли годы, пока я себе в этом призналась, но нет. Если я не поднимаю мертвецов намеренно, это происходит случайно, или за мной начинают таскаться призраки, или духи новоумерших. Особенно эти меня достают: все хотят, чтобы я передала весточку их родным и близким, и всегда это какая-нибудь глупость. «Все в порядке, все хорошо, не беспокойтесь обо мне». Представляешь, каково с такой вестью стучаться в чужую дверь? Мы с вами не знакомы, но ваш покойный сын просил вас разыскать и передать, что у него все хорошо. Нет, больше ничего, ничего срочного, только это. – Я покачала головой. Уже много лет я об этом не думала. – Когда я поднимаю зомби, мертвецы ко мне не пристают.
– Ты уверена, ma petite?
Замечание было с некоторой долей веселья, но на мрачные темы.
– Ты не мертвец, Жан-Клод. Я видала мертвецов, и кто бы вы, вампиры, ни были, когда вы на ногах, мертвецами вас не назвать.
– Было время, когда ты так не думала. Когда-то, помнится, ты звала меня красивым трупом.
– Слушай, я была молода и не слишком разбиралась.
– И теперь ты твердо уверена, ma petite, что я не просто «симпатичный покойничек»?
Снова он меня цитирует.
– Да, уверена.
Он рассмеялся своим фирменным смехом, бархатным прикосновением, от которого мурашки по коже.
– Рад это слышать, ma petite. Ты говоришь по-итальянски?
– Нет, а что?
– Ничего, пустяки, – сказал он. – Увидимся вечером, ma petite, с тобой и твоими новыми друзьями.
Я стала было объяснять, что это не новые друзья, но он уже повесил трубку. Уже сама вешая трубку, я поняла, что надо было соврать насчет итальянского, но черт меня побери, я плохо умею врать и первая реакция у меня – сказать правду. Что впитано с молоком матери, не вышибешь, как ни старайся.

Глава двадцать четвертая

Сторожить Дамиана мы послали Грегори в его кошачьей шкуре. Он, пожалуй, был единственный в доме, не связанный со мной метафизически. Ну, да, еще Фредо и доктор Лилиан, но Фредо ее одну не оставит, а Лилиан сказала, что еще с рукой Ричарда не закончила. Так что методом исключения был назначен Грегори.
Уходя кошачьей походкой и подрагивая пятнистым хвостом на очень человеческой задней стороне, Грегори проинформировал меня:
– Мне сегодня быть на сцене в «Запретном плоде», а в таком виде я туда не могу идти. Жан-Клоду придется поискать мне замену.
Он по-кошачьи показал зубы и скрылся за углом.
– Что значит – должен быть на сцене? – спросила Клер.
– Он стриптизер в «Запретном плоде», – объяснила я.
Рот ее сложился в изумленное «о». Не знаю, почему, разве что мир ее настолько защищен, что оказаться в одной машине со стриптизером – событие. Ради ее рассудка я понадеялась, что мир ее все же пошире.
– Но я не поняла, почему он не может сегодня... – она сделала неопределенный жест рукой, – выступать?
Ричард избавил меня от необходимости читать лекцию.
– Не забывай, что после превращения в животное тебе приходится сохранять этот вид шесть-восемь часов.
– Я думала, это потому что я новенькая.
Ричард мотнул головой, поморщился от боли при этом жесте и сказал:
– Нет, большинство оборотней проводят от шести до восьми часов в зверином облике, а потом, после возвращения человеческого образа, теряют сознание на два-четыре часа.
– Сядь, – сказала доктор Лилиан, и по голосу было слышно, что неповиновения она не ожидает.
Он опустился на тот же стул, с которого встал. Возле глаз и губ у него залегли складки, какие бывают, когда по-настоящему больно. Сильно Дамиан его порвал?
Клер попыталась помочь ему сесть, но не знала, видно, как его держать, потому что он здоровой рукой оперся на стол. Она как-то неуверенно наклонилась над ним, желая помочь, но не зная, как.
– Но ты ведь не остаешься в облике зверя шесть часов, и не теряешь сознание, превращаясь обратно.
– Он – твой Ульфрик, – сказал Фредо. – Царь слабым не бывает.
Голос у него был слишком низкий даже для его широкой груди.
Клер покосилась на него, будто ей неуютно было в его присутствии. Может быть, из-за ножей.
– А ты тоже теряешь сознание, возвращаясь в человеческий вид? – спросила она таким же неуверенным, как взгляд, голосом.
– Нет.
– А я да, – сказал Натэниел и улыбнулся ей. – Остальных не спрашивай, тебе будет неприятно, потому что они тоже не отключаются.
– А ты давно уже... – голос изменил ей.
– Леопард-оборотень? – договорил он за нее.
Она кивнула.
– Три года.
Я быстренько прикинула в уме.
– То есть Габриэль тебя обратил, когда тебе было семнадцать?
– Да.
– Это было противозаконно.
– В большинстве штатов считается противозаконно заражать кого бы то ни было потенциально смертельной болезнью, независимо от возраста и добровольности, – заметил Ричард.
Я мотнула головой:
– Знаешь, я начинаю относиться к ликантропии, как закон к вампиризму. Если тебе уже есть восемнадцать, можешь выбирать сам.
– Закон трактует их по-разному, – сказал Ричард.
Я это знала, но проведя столько времени среди оборотней, как-то упустила из виду. Неосторожно.
– Да, я забыла.
– А ты – федеральный маршал, – сказал Ричард, но этому язвительному комментарию не хватало остроты, потому что Ричард при этом согнулся от боли.
– Тебя сильно порвали?
– На это отвечу я, – сказала доктор Лилиан. Она улыбалась, но глаза у нее были серьезными. – Будь он человеком, у него были бы все шансы, что рука не восстановится. Объем движений процентов пятьдесят от нормы или меньше. Твой вампир оторвал мышцы и связки на всем плече и на груди около плеча.
– Но он же не человек, – ответила я, – и у него заживет.
Насчет «твоего вампира» я пропустила мимо ушей. Доктор Лилиан мне нравится, и затевать с ней перебранку я не хотела.
– Заживет, но на это уйдут дни или недели, если он не станет перекидываться.
– Обещаю, что перекинусь волком, как только приеду домой.
Она посмотрела на него таким взглядом, будто не поверила.
– То, что я почти сразу могу вернуться в человеческий облик, еще не значит, что мне это проходит даром. Я предпочел бы сегодня не быть выжатым досуха. Если я изменюсь и останусь в зверином виде на пару часов, это меня меньше измотает, чем вернуться сразу.
Очевидно, он объяснял в основном Клер, чем кому-либо еще. Она действительно была новенькой.
– Так что я подожду до дому, и Клер не придется объяснять, почему она возит в машине вервольфа.
Это прозвучало несколько желчно.
– Раз он не хочет говорить, скажу я. Я слишком новенькая, и когда кто-то из моей стаи перекидывается, это может вызвать перемену и у меня. А мне пока нельзя доверять сразу после превращения.
Она опустила глаза, стараясь ни с кем не встречаться взглядом.
Ричард взял ее за руку:
– Клер, ничего страшного, у всех поначалу те же проблемы.
Все кивнули, кто-то сказал «да». Она слегка приободрилась. Теперь она выглядела моложе, чем мне показалось поначалу – двадцать четыре, максимум двадцать пять. Если бы она не была новой подружкой Ричарда, я бы спросила, а так вышло бы, что я лезу не в свое дело.
– Даже если ты перекинешься дома, все равно, я не видела, чтобы ты такие травмы мог залечить за сорок восемь часов, – сказала Лилиан.
– И что? – спросил он несколько с вызовом.
Может, я чего-то не поняла?
– Если ты в понедельник придешь в школу с рукой на перевязи, а к пятнице она у тебя будет как ни в чем ни бывало, не заинтересуются ли твои коллеги такой быстрой способностью к заживлению?
– Я сделаю вид, что рана не такая страшная и может быстро зажить.
Лилиан покачала головой:
– Если узнают, что ты – вервольф, тебе больше не дадут учить детей.
– Знаю! – огрызнулся он, и первая ниточка силы повисла в воздухе струйкой жара.
Клер задышала прерывисто, глаза ее обессмыслились. Мика подставил ей стул и помог Ричарду ее посадить.
– Сколько времени она уже вервольф? – спросила я.
– Три месяца.
Я посмотрела в глаза Ричарду, и он отвел взгляд.
– И ты ее выводишь наружу, вне оборудованного помещения, когда до полнолуния меньше недели?
– А твой дом не сойдет за сейфхауз? – спросил Ричард.
– Можешь сюда приходить перекидываться, но бронированной комнаты у меня нет.
В настоящих сейфхаузах есть комната со стальными дверями и железобетонными стенами. Те, кому надо, делают такие комнаты у себя в подвалах, а на вопросы отвечают, что это погреб.
– А мы сегодня на пикник собирались, – сказала Клер тихо и неуверенно.
Мне пришлось отвернуться, чтобы Ричард не видел моего лица. Новичка-оборотня не вытаскивают на пикник, если у него подобные проблемы.
– Сегодня утром у нее все было в порядке.
Я повернулась лишь тогда, когда была уверена, что на моем лице ничего не выражается.
– Она отвечает твоему гневу и твоему зверю, – сказал Мика.
– Я это знаю, – ответил Ричард чуть-чуть рычащим голосом.
Клер заерзала на стуле.
– Ричард, – заметила доктор Лилиан, – ты лучше умеешь держать себя в руках.
Он кивнул.
Лилиан вздохнула:
– Если бы можно было тебя вылечить до понедельника, твоей тайне ничего бы не грозило.
– Нет, – немедленно ответил Ричард.
До меня не сразу дошел намек.
– Если ты о том, о чем я думаю, то не просто «нет», а «нет, черт побери».
Лилиан поставила руки на бедра и действительно топнула ногой:
– Вы оба ведете себя как дети!
Мы сказали «нет» одновременно.
– Ладно, я сделала с этой рукой, что смогла. И останусь тут до тех пор, пока мы не будем уверены, что вампир не встанет и не устроит здесь разгром.
– Дамиан его зовут, – сказала я.
– Да, Дамиан. Но если ты не хочешь, чтобы она тебе помогала, то вам с Клер лучше было бы уехать домой. Я бы предложила тебе запереть ее в подвале у себя дома перед тем, как перекинуться. На нее очень действует твоя сила.
Последние слова она сказала так, будто хотела сказать что-то другое, но передумала.
– Я останусь, пока Дамиан не будет уложен на день, – сказал Ричард.
– Мне казалось, что ты свою работу выполнил, – возразила доктор Лилиан.
– Им уже нужна была моя помощь, – заявил Ричард.
С этим я не могла спорить, но...
– А как получилось, что ты сегодня утром оказался так кстати и вовремя?
– Грегори никого не мог зазвать подбросить его, и начинал волноваться. У него по дороге сюда сломалась машина, а я был ближайшим в списке коалиции.
Я и не знала, что Ричард включен в список для срочных вызовов.
– А чего он не позвонил в ближайший гараж ААА?
– Его куда больше машины волновало, что никто здесь не берет трубку.
– Я и не знала, что Грегори это небезразлично.
– Все твои леопарды очень серьезно относятся к безопасности твоей и Мики, – сказал Фредо.
Я повернулась к нему:
– Я этого не знала.
Он усмехнулся – коротко блеснул полоской зубов на темном лице.
– А ты не любишь, когда тебя нянчат, и они это знают. – Улыбка исчезла. – Ты – их надежное убежище, и они его ценят.
Что на это сказать, я не знала, но Лилиан меня избавила от необходимости отвечать:
– Ричард, тебе надо ехать домой. Здесь теперь Мика и Фредо. Мы вполне обойдемся.
Он хотел мотнуть головой – и сразу остановился.
– Я останусь, пока не будет уверенности.
Она вздохнула и пожала плечами.
– Ты очень упрям, Ричард. Ладно, оставайся и терпи. – Она обернулась ко мне. – Кофе угостишь?
Я не могла не улыбнуться:
– Сейчас Натэниел тебя обслужит.
– На это он, не сомневаюсь, мастер, – ответила она вежливо, плотоядно покосившись на Натэниела.
Натэниел только рассмеялся в ответ.
Не знаю, что прочла доктор Лилиан на моем лице, но она сказала:
– Я всего лишь старше пятидесяти, Анита, а не мертвая.
– Да нет, не в этом дело.
Я не знала, как сказать словами, но типа что не говорят девушке такие вещи про ее бойфренда, тем более в его присутствии. Опять выскочило в голове слово «бойфренд», пристегнутое к Натэниелу.
Она глядела на меня, будто прищурясь.
– Судя по твоему лицу, я наступила на какую-то больную мозоль. Он больше, чем просто член твоего парда?
Я сказала «да», Ричард одновременно со мной «нет». И мы уставились друг на друга.
– Я не думаю, что ты должен за меня отвечать на такие вопросы, Ричард.
– Ты права, извини. Но он же не любовник тебе и не бойфренд.
– Нет, он мой pomme de sang.
Ричард снова попытался качнуть головой и снова вынужден был остановиться. Вряд ли он сам знает, сколько раз он уже сегодня делал это движение.
– Я думал – все мы думали, что он у тебя просто живет, но теперь я знаю, что ошибся.
– Он действительно у меня живет, – сказала я.
Ричард снова начал качать головой, но сумел поймать себя на этом раньше, чем действительно сделал движение.
– Это я знаю, но он же не любовник, который живет у тебя в доме.
– И почему это важно?
– Дети, не ссорьтесь, – попросила доктор Лилиан. – Я сделала неосторожное замечание, не понимая, что значит pomme de sang для своего... владельца, хозяина. – Она вздохнула. – Никого не хотела обидеть, так что оставим эту тему.
– Меня ты не обидела, – сказал Натэниел и протянул ей кофе в цветной чашке, из тех, что мы купили для собраний Мохнатой Коалиции.
Он считал, что хорошо бы нам иметь много однотипных чашек, чтобы подавать гостям кофе. Я согласилась с условием, что не мне за ними бегать по магазинам, так что он бегал сам. И все чашки либо густо-синие, либо темно-зеленые, цвета лесной листвы. Мне нравится.
Мне он подал мою чашку в виде пингвиненка, налитую почти до краев, и такого цвета, как я люблю – светло-коричневый. Уже по цвету я знала, что кофе превосходен.
– Пей, – сказал он. – Тебе после кофе станет лучше.
– Мне и так хорошо, – ответила я, но кофе взяла и пригубила. Отличный.
И кофеварку он тоже притаранил. Я была права, что французская «экспресс» слишком мало дает кофе за раз на такое количество народу. Она, зараза, так мало дает, что мне одной едва на утро хватает.
– У нас тут еще на одну чашку хватит, хочет кто-нибудь? Это минутное дело.
Он улыбался всем вообще, доставая из ящика синие и зеленые кружки.
– Он так себя ведет, будто это его кухня, – сказал Ричард.
– Он больше меня здесь готовит, – ответила я.
Ричард сделал видимое усилие, чтобы не покачать головой, хотя ему очень хотелось.
– Нет, я не в том смысле... вот Джейсон – pomme de sang у Жан-Клода, но никогда он так вот по «Цирку Проклятых» не ходит. А Натэниел держит себя как дома.
Натэниел стоял к нам спиной, но достаточно близко, чтобы я ощутила, как он напрягся, наливая кофе и делая вид, что не слышит.
– А он и есть дома, – сказала я.
Натэниел был так близко, что я расслышала тихий вздох, затаенное дыхание, будто он ждал, что я скажу. Он старался не смотреть на меня, но улыбался, когда заваривал кофе.
– Джейсон тоже живет у Жан-Клода, но он...
Ричард явно не мог подобрать слова, и Лилиан помогла ему.
– Жан-Клод никак бы не возразил, заметь я, что Джейсон – симпатюшка, а тебе не все равно было, когда я что-то сказала про Натэниела. Если они оба – pomme de sang, то мы с Ричардом не очень понимаем, как полагается с ними себя вести. Не бойфренд, не возлюбленный – это как-то сбивает с толку.
Натэниел очень старался не смотреть на меня, вообще ни на кого, но на меня – в особенности. Он будто весь ушел в свое занятие: доставал из холодильника настоящие сливки и заливал их в самый настоящий кувшинчик для сливок. Синий кувшинчик, а сахарница – зеленая, так что отлично подходят к чашкам. Я знала, что у Натэниела любимый цвет – сиреневый, и потому спросила, чего это он выбрал синий и зеленый, а не сиреневый? Он ответил, что синий – это мой любимый цвет, а зеленый – любимый цвет Мики. Он это сказал так, будто ответ для него имел смысл. Я смысла не видела, но за последнее время стала понимать, что если я его не вижу, но люди вокруг меня довольны, то и ладно. А Натэниел был очень доволен новой посудой.
Он поставил молочник и кувшинчик на поднос рядом с щипчиками для сахара. Почему кусковой сахар? Потому что у Натэниела был пунктик спрашивать, сколько сахару класть. Как ребенок, играющий в хозяина дома... нет, это несправедливо. Как новобрачная, у которой никогда не было своего дома, не было кухни, где она – полновластная хозяйка, и она страшно рада и горда, принимая теперь гостей. Но создавалось впечатление, что он никогда не видел, как живут в нормальных домах, и подражал фильмам, книгам и журналам. Я вот к чему: теперь же никто не подает сливки и сахар на подносике с щипцами для сахара?
Натэниел был одет в свои любимые синие джинсы, настолько линялые, что местами даже белые. Они прилегали к его телу, будто нарисованные, и нарисованные отлично. Он раздался в плечах с тех пор, как переехал ко мне. Сейчас у него формируется тело, с которым он проживет всю оставшуюся жизнь. «Поздний расцвет», как сказала бы моя бабуля. Он много лет выглядел моложе, чем был – худощавое тело, под стать глазам и волосам. Из-за этого он был популярен у некоторых клиентов, которым его сдавал его прежний Нимир-Радж. Сейчас мускулы шевелились у него на плечах, на руках, на спине, когда он ставил поднос на стол и раздавал чашки. Я смотрела, как он спрашивает: «сколько сахару?» или «сливок добавить?» Он будто изящно танцевал босиком вокруг стола. Волосы он перебросил через плечо как пелерину, чтобы не мешали. Я бы никогда не смогла справиться с таким количеством волос без посторонней помощи, а у Натэниела это выходило играючи.
Я глотнула кофе из своей кружки-пингвиненка, глядя, как он изображает Миссис Хозяюшку, и удивлялась, что это меня не раздражает. Мои чувства можно было бы описать как смесь удивления, гордости и удовольствия. Очень уж у него это симпатично выходило.
Ричард напрягался, стоило только Натэниелу к нему подойти; такое впечатление, что он бы отодвинулся, если бы рана позволила. Кофе он не взял, потому что кофе он не пьет. Натэниел предложил заварить чаю, но Ричард сказал, что не хочет.
Он посмотрел на меня:
– Джейсон у Жан-Клода никогда этого не делает.
– Чего именно?
– Не изображает хозяйку.
– Натэниел ничего не изображает, – сказала я. – Уж если кто у нас и хозяйка, то это он. У меня это не самая сильная сторона.
Ричард посмотрел в пол, будто искал там ответа или считал до десяти. Поскольку я за последние пять минут ничего не делала, чтобы его разозлить, то не понимала, откуда такое напряжение. Он посмотрел на меня густо-карими глазами, но мне все равно не хватало его волос. Печальные остатки кудрей уже начали украшать его голову, но это даже близко не подходило к тому, что было, пока он не разозлился сам на себя и не обкорнал себе волосы.
– Он ведет себя как твоя жена.
Натэниел отошел к кофеварке, а так как я сидела, прислонившись к ней, он оказался рядом со мной и очень старался не встречаться со мной глазами, будто боялся того, куда может свернуть разговор.
– И это тебя почему-то раздражает?
– Ты с ним не спишь.
– Еще как сплю. Почти каждую ночь.
– Ладно, если ты буквоедствуешь, я могу выразиться точнее. Ты с ним не трахаешься.
Я покачала головой:
– Ты всегда очень мило разговариваешь, когда злишься.
– Я не злюсь, я пытаюсь понять.
– Что понять?
Мика смотрел не Натэниела и не на Ричарда, а на меня. Шартрезово-зеленые глаза стали серьезными, будто он боялся каких-то действий с моей стороны. Я попыталась улыбнуться ему уверенной успокаивающей улыбкой – дескать, я ничего такого не устрою, но такие улыбки у меня не слишком хорошо выходят. И его глаза из серьезных стали слегка тревожными.
– Тебя, Натэниела и Мику.
Я хотела спросить: «А зачем тебе это понимать?» Но я пыталась быть дружелюбной – или дружелюбней, чем обычно.
– Что же здесь понимать, Ричард?
Натэниел стал увязывать волосы в высокий тугой хвост. Так обычно носят волосы женщины, а не мужчины – высокий подпрыгивающий хвост, раскачивающийся на ходу. Но при его длине волос, чтобы они не мешали при готовке, их приходилось либо заплетать в косу, либо увязывать в такой хвост. Как только он понял, что мне этот хвост кажется симпатичным, он стал завязывать его чаще. Сейчас он вымыл руки и направился к холодильнику.
– Как ты можешь так на него смотреть, если вы не трахаетесь? – спросил Ричард.
Когда я повернулась к нему лицом, я уже знала, что на этом лице не осталось дружелюбия.
– Если хочешь говорить грубо, Ричард, то можно, только тебе это не понравится.
– О чем это ты?
– Ладно, – сказала я, – сыграем в твою игру. Почему ты не смотришь на Клер как я на Натэниела, раз вы с ней трахаетесь?
Он потемнел лицом:
– Не смей говорить о Клер в таком тоне!
– А ты – про Натэниела.
А Натэниел будто нас и не замечал. Он достал из ящика широкую мраморную доску и положил ее рядом с раковиной. Эта доска использовалась только для одного – какой-нибудь выпечки. Натэниел подошел к холодильнику, достал тесто, которое сделал еще вчера перед свадьбой. Значит, у нас все равно будет домашнее печенье, как это планировалось.
– Что он делает? – спросил Ричард.
– Я думаю, печенье печь собирается, – пояснил Мика.
Натэниел кивнул, и водопад каштановых волос качнулся, как привязанный.
– Кто будет печенье, чтобы я знал, сколько печь?
Он обернулся, очень мирно глядя на всех нас, будто мы и не ссорились. Ну, вообще-то я видела его воспоминания, и по меркам его детства это даже ссорой назвать было нельзя.
– Я буду, – сказал Фредо.
– Домашнее печенье? – спросила доктор Лилиан.
– Полностью домашнее.
– Тогда да, спасибо.
Натэниел посмотрел на Ричарда и Клер:
– Вы будете? Грегори будет, я знаю.
– Как только выяснится, что с Дамианом все в порядке, мы уедем тут же, – ответил Ричард.
Натэниел перевел взгляд на Клер:
– А вам?
Она посмотрела на Ричарда, несколько нервно, потом кивнула.
– Да, если можно. – И потрепала Ричарда по плечу: – Мы же не завтракали.
Ричард нахмурился.
Я хотела остановить эту ссору. Натэниел был прав, даже не сказав ни слова: это действительно настоящей ссорой не назовешь. Но, как двое нужны для ссоры, так и для соглашения о прекращении огня тоже нужны две стороны.
– А какая тебе разница, что я о нем говорю? Он же для тебя ничего не значит.
Я допила кофе, аккуратно поставила кружку на ящики и улыбнулась. И без зеркала я знала, что улыбка эта не была приятной. Такая у меня появлялась, когда мне приходилось делать что-то насильственное, когда меня к этому вынуждали. Если бы я сомневалась, какая получилась улыбка, то сомнения тут же развеялись бы: Фредо подобрался, свободно висящие руки напряглись. Он знал, что дело может обернуться плохо. И Мика тоже это знал, судя по выражению его лица. Даже Клер встревожилась. Натэниел продолжал раскатывать тесто. Все равно завтрак нам нужен, вот он и будет делать завтрак. Натэниел в определенном смысле практичнее даже меня.
Ричард мрачно на меня смотрел, и я знала, что сейчас он хочет ссоры. А я, как ни странно, не хотела.
– Если бы даже он был всего лишь моим pomme de sang, это много бы для меня значило, Ричард.
Мика подошел и встал позади. Думаю, он ожидал от меня сюрпризов, но я – на этот раз – держала себя в руках. Я взяла его за руку, отчасти чтобы успокоить его, а отчасти – потому что он стоял достаточно близко.
– Если он для тебя больше, чем пища, почему...
И снова ему будто не хватило слов.
– Почему я с ним не трахаюсь?
Мика прислонил меня к себе, обняв двумя руками. Как будто думал, что меня придется сдерживать, давая Ричарду время добраться до двери. Ну, не так уж я вспыльчива. Почти никогда не бываю... Ну, иногда... Ладно, я понимаю, почему он нервничал.
Я прислонилась к Мике, устроилась на нем, как в любимом кресле. И почувствовала, как не осознанное мной напряжение уходит из мышц.
– Я думал, ты с ними обоими имеешься.
– Интересный выбор слов, – ответила я, и напряжение стало тут же возвращаться.
– «Спать» ты мне не позволила произносить, а глагол... «трахаться» я сам стараюсь не употреблять.
– Есть еще такие научные термины как секс или половое сношение.
– Хорошо. Я думал, ты имеешь сношения с ними обоими.
– Теперь ты знаешь, что это не так.
– Да, – ответил он голосом менее сердитым, потише.
У меня было такое чувство, что я чего-то не могу понять.
– Какая разница, есть у меня секс с одним из них или с обоими?
Он опустил глаза, чтобы не смотреть в мои.
– Не могли бы все нас оставить наедине? На несколько минут. Пожалуйста.
Клер встала с едва заметной неуверенностью. Доктор Лилиан поднялась со стула, и Фредо вслед за ней. Натэниел уже раскатал достаточно теста и теперь вырезал печенья. Духовка звякнула звоночком, сигнализируя, что разогрета. Натэниел глянул на меня вопросительно.
Я обвила руками руки Мики, завернулась в него, как в пальто.
– Нельзя выгонять Натэниела с его кухни, Ричард. И чтобы Мика уходил, я тоже не хочу.
– Это не его кухня, – ответил Ричард, снова разозлившись.
– Нет, его.
Натэниел повернулся к своему тесту, едва заметно улыбаясь. Он уже смазал противни, и начал раскладывать на них толстые кружки теста, опять перестав обращать на нас внимание.
Ричард встал, и хотя одна рука у него была прибинтована к телу, я вдруг заметила, как он высок, как широки его плечи. Он из тех, про кого не замечаешь, насколько он огромен, пока он не разозлится.
– Нет, не его. Это даже не Микин дом, он твой.
– Они живут вместе со мной, Ричард.
Он встряхнул головой, тут же сморщился и издал какой-то звук – не рычание, просто раздраженный звук.
– Мика – Нимир-Радж, и у вас та же реакция друг на друга, что была у Райны с Маркусом. Немедленное слияние, но Маркус не переезжал жить к Райне. Они не могли не тянуться друг к другу, но Райна виделась и с другими. Они не были парой – в этом смысле.
– Для Райны моногамия оставалась непонятным иностранным словом.
Доктор Лилиан и Фредо шли к двери. Лилиан на ходу подхватила Клер под руку и увела с собой. Ричард даже не заметил.
– Уж ты-то молчала бы про моногамию!
– Ричард, ты мне заглянул в голову, но и я в твою тоже. Я не со всеми сплю, с кем ты думал, но ты – почти со всеми, кто согласен.
– Я ищу новую лупу.
– Чушь собачья.
Руки Мики, обнимающие меня, слегка напряглись. Щекой он прильнул к моему лицу, но ничего не сказал. Знал, что лучше не надо.
– Ты всегда шляешься с кем попало, когда мы не встречаемся, – сказала я.
– Я хотя бы ждал, пока мы перестанем встречаться. А ты всегда умела с кем-нибудь потрахаться, когда мы еще вместе были.
Я стала отодвигаться от Мики, но он слегка напряг руки. И был прав. Я могла сорваться и перевести это все на физический уровень, что было бы неразумно. Очень хотелось закатить сейчас Ричарду пощечину.
Я осталась на месте, но уже не спокойно.
– С этим не могу спорить.
– Я не про Жан-Клода, – сказал он.
– Ты уже со мной порвал, когда я первый раз была с Микой.
Он тряхнул головой и застонал – наполовину от боли, наполовину от злости, наверное.
– Когда я успокоился, я мог простить тебя насчет Мики. Я видел, как это было у Райны с Маркусом. Но ты его сюда впустила жить. Даже это я бы пережил, или попытался пережить, но я думал, ты имеешься с Натэниелом. Я думал, что ты с ним трахалась, еще не порвав со мной.
– Прежде всего, это ты со мной порвал, Ричард. – Я так разозлилась, что меня лучше было не держать. – Мика, отпусти меня.
– Анита...
– Отпусти, я постараюсь не делать глупостей.
Он вздохнул, но руки опустил. Я отошла чуть-чуть, чтобы только не прижиматься к его телу.
– Как я сказала, ты со мной порвал, Ричард, а не я с тобой. Ты со мной порвал, потому что – цитирую: ты не хотел любить человека, которому среди монстров уютнее, чем тебе. Конец цитаты.
Он, кажется, действительно смутился.
– Это было несправедливо с моей стороны, и я об этом сожалею.
Наконец-то он довел меня до желания как следует поссориться, и тут же просит прощения – что же это за ссора?
– О чем сожалеешь: что ты это сказал, или что ты так считаешь?
– Анита, я бы действительно хотел, чтобы это мы обсуждали только вдвоем. Прошу тебя.
Я покачала головой:
– У тебя был шанс остаться со мной наедине, и ты не захотел. Вот руки, которые держали меня, когда я плакала о тебе, и они заслужили право здесь остаться.
– Что ж, это справедливо, – кивнул он, – но есть некоторые вещи, которые ты заслужила право услышать, а они нет. Если бы ты снова хоть раз позволила мне быть наедине с тобой, я бы мог тебе их сказать, но раз они здесь, я скажу только вот что. Я думал, что ты обманываешь меня с Натэниелом еще до появления Мики. Сейчас я знаю, что это было не так.
– Как тебе вообще взбрело в голову, что я еще тогда могла с Натэниелом?
– Как ты на него смотрела. Как реагировала на его присутствие.
Он смотрел на меня, и по его лицу ясно читалась мысль: как мне было не думать?
– Мне многие мужчины нравятся, но это еще не значит, что у меня с ними секс. – На языке вертелись слова: «Раз ты не пропускаешь ни одной юбки, это еще не значит, что я веду себя так же», – но этого я не сказала. Во-первых, это не совсем правда, а во-вторых, ссора стала утихать, и не мне ее раздувать заново.
– Теперь я это знаю, и прошу прощения. – Он глянул на Натэниела, который, наверное, пока мы спорили, уже сунул печенья в духовку, потому что сейчас расставлял тарелки, а противней нигде не было видно. – Ты меня спросила, почему, если с Клер у меня секс, я не смотрю на нее так, как ты на Натэниела.
– Прости, у меня не было права спрашивать, тем более в ее присутствии.
– Я первый начал. Но ответ простой: я не чувствую к ней того, что ты к Натэниелу.
Я покачала головой:
– Почему все так уверены, что мы с ним пара?
Он улыбнулся, и улыбка вышла грустной, задумчивой и горькой одновременно. Как Мика улыбался, когда впервые ко мне пришел.
– Потому что сейчас вы больше пара без секса, чем бывал я с кем-нибудь, с кем спал.
Я не добавила «включая Клер», потому что это не мое дело, и это было бы злобно. Быть злобной я не хочу.
– Секс не объединяет в пару, Ричард, объединяет любовь.
Не успело слово сорваться с языка, я уже о нем пожалела. И застыла, боясь глядеть на что-нибудь, кроме лица Ричарда, потому что не знала, как выглядит мое, и не хотела показывать свое потрясение Натэниелу, а что еще могу показать – тоже не знала. Я не собиралась этого говорить.
– Ты всегда так, – сказал Ричард.
– Как – так? – спросила я довольно жалобно, что совсем не в моем стиле.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

– Сопротивляешься, не поддаешься.
– Чему сопротивляюсь?
– Любви, Анита. Тебе очень не нравится, когда ты кого-то любишь. Не знаю, почему, но это так.
На это у меня ответа не было.
– Я пойду посмотрю, как там Грегори. Либо Дамиан уже спит, либо его сожрал.
Он пытался шутить, но глаза его выдавали. Однако Ричард повернулся и вышел, исчез в полумраке гостиной.
Вдруг стало очень, очень тихо. Если Мика и стоял рядом со мной, то ни один звук его не выдавал. Я знала, что он там, но он, наверное, задержал дыхание, ожидая, что я сейчас что-нибудь скажу или что-нибудь сделаю. Беда была в том, что я не знала, что делать.
Натэниел прошел мимо меня, не сказав ни слова. Он нес стопку тарелок, зеленого и синего стекла, и стал расставлять их на столе перед стульями – синяя, зеленая, синяя, зеленая. Он обошел стол поодаль от меня, и поставил последнюю тарелку во главе стола на почтительном от меня расстоянии. Я стояла, как идиотка какая-то, будто приросла к месту, и язык отнялся. Не могла я признаться в бессмертной любви, потому что не это я сейчас чувствовала. Не это.
Он чуть шагнул в сторону от стола и вдруг оказался прямо передо мной, и обдал меня ароматом ванили, и не от печенья. Лицо у него было серьезное, только глаза чуть смеялись, когда он наклонился ко мне и поцеловал меня, стоящую столбом, как идиотка, в щеку. Я боялась. Дико боялась, что он потребует сейчас сказать, что я его люблю, или что-нибудь столь же смехотворное или столь же немыслимое. Но он ничего такого не сделал – только поцеловал меня и отодвинулся с улыбкой.
– Мне сотни людей говорили, что любят меня, но это была неправда. Они просто хотели мной попользоваться. Ты никогда не говорила вслух этих слов, но ты их имела в виду.
Загудел таймер духовки, и Натэниел отвернулся с улыбкой.
– Печенье готово!
Он взял посудное полотенце и вытащил готовые бисквиты. Они были золотисто-коричневые, и запах от них наполнил кухню. Натэниел вытащил второй противень, закрыл духовку и посмотрел на меня.
– Я знаю теперь твои чувства ко мне, потому что ты скорее умерла бы, но не произнесла этих слов при Ричарде, если бы это не была правда. Если ты никогда не скажешь их снова, я всегда буду благодарен, что однажды их услышал.
Он направился к затемненной гостиной:
– Скажу всем, что завтрак готов. – У двери он остановился и повернулся, скалясь во весь рот, как никогда я раньше не видела. Одно случайное признание, и он уже наглеет. – Но я все равно хочу полной близости.
И он исчез за дверью, оставив за собой тихий звук мужского смеха.
Мика подошел ко мне:
– Анита, ты как? – Я не ответила, и он взял меня за руки выше локтей. – Погляди на меня.
Я моргала слишком сильно и быстро, но на него я посмотрела. Слишком быстро двигались предметы. Я схватилась за него и сказала первое, что пришло в голову:
– Если я сейчас упаду в обморок, Ричард решит, что это из-за него.
– Ты в обморок не упадешь. С тобой такого не бывает.
Заканчивая эту фразу, он уже усаживал меня на стул. Я не мешала ему, потому что как-то все передо мной расплывалось. Не хотелось мне сейчас сидеть и завтракать с ними со всеми. Мне нужно было время подумать, а единственный способ его получить – это спрятаться у себя в спальне. Прятаться я терпеть не могу. Черт меня побери, впервые в жизни мне захотелось быть не такой упрямой и не такой храброй.
Когда все вернулись, у меня голова лежала между колен. Я не потеряла сознание, но, сидя напротив Ричарда и глядя, как Клер намазывает ему печенье маслом, я об этом жалела.
Натэниел выложил столовые приборы, принес еще кофе, проверил, что на столе не меньше шести видов джема, желе и варенья. С каких это пор у меня в холодильнике завелось желе из красной смородины? Глядя на мужчину, хлопочущего у меня в кухне, я сама себе ответила: с тех пор как продукты покупает Натэниел.
Отчасти мне хотелось сорваться и удрать, но где-то в глубине еще жива была та частичка меня, которая не дает мне быть полной заразой, и она сейчас думала, делают ли белые кружевные фартуки такого размера, чтобы поместились плечи Натэниела? Раз уж он изображает из себя Миссис Хозяюшку, так ему же нужен передник, а может, и нитка жемчуга? От этой мысли я прыснула и не могла остановиться, и объяснить, отчего смеюсь, тоже не могла. В конце концов мне пришлось извиниться, встать и выбежать, затыкая себе рот. Когда Мика меня нашел, смех опять сменился слезами. Натэниел не пришел нас искать. Я была рада, только немножко я все же ждала, что он сейчас войдет. Я была готова на него за это разозлиться и расстроиться, если он этого не сделает. Иногда я сама себя не понимаю.

Глава двадцать пятая

Мика попытался выманить меня из спальни обещанием завтрака и уговорами, что не могу же я весь день там прятаться. Наверное, это замечание насчет прятаться меня достало. Я ему сказала в глаза, что он нарочно про это вспомнил, и он ответил:
– Конечно. Натэниел не ожидает, что ты бросишься перед ним на колени с предложением. Его устраивает то, что есть.
– А вот и нет. Он хочет секс.
Мика протянул мне руку с видом чуть слишком серьезным.
– Не понимаю, почему ты не отдаешь ему этого последнего кусочка.
Я не взяла его руку – даже скрестила руки на животе и посмотрела на него сердито:
– Последний кусочек. Ты говоришь так, будто это ерунда.
Он присел передо мной:
– Анита, я тебя люблю, ты это знаешь.
Если серьезно, то я этого не знала. Кто-то может вести себя так, будто тебя любит, но ты никогда не знаешь, настоящее это или нет. Вслух я этого не сказала, но что-то в моих глазах или жестах сказало это за меня, потому что Мика придвинулся ко мне. Ближе, ближе, и оказался у меня на коленях, обхватив меня ногами за талию. Я не могла удержаться от смеха – ради чего, конечно, он это и устроил.
Я обняла его за талию, он положил руки мне на плечи. Ноги его за моей спиной прижимали меня к нему близко-близко.
– Ты же понимаешь, что в этой позиции секс не получится, разве что аппаратурой поменяемся.
– Иногда нужен не секс, Анита, а просто быть рядом.
– А это уже девичья реплика.
– Не тогда, когда девушка – ты, а молодой человек – я.
Я сама почувствовала, что лицо у меня становится серьезным и несчастным.
– Я не знаю, как это делается.
– Что? – спросил он.
– Ричард прав, я не знаю, как это – любить кого-то. Плохо умею.
– Ты все умеешь отлично, кроме как это признать, – сказал он, прижался ко мне еще теснее, и я почувствовала, что он рад меня видеть.
– Ты стараешься меня отвлечь.
– Нет, я стараюсь не дать тебе разозлиться.
– Разозлиться на что? – спросила я, опуская руки вдоль его спины. Трудно было так близко к нему не дать волю рукам.
– Просто разозлиться. Ты злишься всегда, когда тебе неловко, а то, что сейчас было на кухне, тебя должно было здорово смутить.
Мои руки просунулись под ремень, к верху джинсов. Когда-то я думала, будто для того, чтобы кого-то так трогать, нужна любовь. Приятная мысль, и мне она тоже нравилась, и рождала чувство защищенности. Сейчас мои руки блуждали по грубой ткани новых джинсов, но под ними ощущалась плотная выпуклость зада. Задница у него была отличная, круглая и тугая, меньше, чем мне нравится, но вполне отчетливая. Я ему когда-то сказала, что ему нужна тяжелая задница, чтобы уравновесить то, что спереди. Честно говоря, у Натэниела зад круглее и полнее, больше похож на женский. Плотный, твердый, но круглый. А я люблю, чтобы у мужчин было за что подержаться. Меньше всего мне нравятся такие, у которых худосочная задница белого супермена, и джинсы на ней мешком висят. Мне что-то такое нужно, чтобы и в руки взять, и укусить за что. Я, когда говорю, что люблю мужчин с мясом, вкладываю в эти слова не один смысл.
Сейчас я ткнулась головой ему в грудь, руками взялась за ягодицы. Он чуть покачивался, укачивая меня. Это любовь? То, что я могу его трогать, где хочу, а он меня – любовь? Или просто вожделение?
Чуть приподняв лицо, я тронула кожу на его шее, теплую, приятную. Меня воспитали в убеждении, что любить можно только одного. Если я люблю Жан-Клода, то Мику я любить уже не могу. Если я люблю Мику, не могу любить никого другого. Единственный, кому я без колебаний могу сказать «я люблю тебя» – как ни странно, это Ашер. У меня начинало складываться подозрение, что это потому, что Жан-Клод его любит, любит уже много сотен лет, за вычетом тех, когда они друг друга ненавидели. В объятиях Жан-Клода, пронизываемая теми чувствами, что испытывал он к Ашеру, я вполне могла сказать «люблю» и быть искренней. Но здесь и сейчас, когда Жан-Клода рядом нет, это слово застревало у меня в глотке, грозя удушить.
Иногда я думала, что люблю Мику, но это было не то, что хотят от тебя услышать те, кто хотят, чтобы ты их любила. Иногда это хуже, чем не любить.
Я взялась рукой за середину его зада, поглаживая пальцем сквозь джинсы, а другая рука поднялась вверх, ухватилась за курчавые густые волосы, коснулась теплой шеи. Я знала, кто это у меня в голове, запуская в эти волосы руку и наклоняя голову на сторону, выставляя длинную, отчетливую линию шеи. Мы почти одного роста, и его шея оказалась точно напротив моих губ, чтобы лизнуть кожу. Такую теплую, неимоверно теплую. Я охватила ее губами, ощутила биение пульса под ней и всадила зубы.
Мика вскрикнул, но не от боли. Он сильнее прижался ко мне, подставляя шею, как жаждущая женщина прижимается к мужчине. Я всаживала в кожу зубы и давила в себе желание прокусить, пустить кровь. Жан-Клод наполнял мне голову образами – он, Ашер и Джулианна, давно погибшая человек-слуга Ашера. Секс там тоже был, но куда больше смеха, и игры в шахматы, и Джулианны, сидящей с вышиванием у огня. Больше объятий, чем траханья. Образы Ашера и его, и меня, и Мики тоже. Клыки его на шее у Мики, а я смотрю на обоих. Жан-Клод подходит к нам обоим, спящим на его большой кровати в шелковых простынях, и каштановые локоны Мики так перепутаны с моими черными, что нельзя сказать, где мои и где его волосы. Жан-Клод дал мне ощутить его чувства, когда он стянул с нас одеяло и почувствовал первое дыхание тепла. Ощущение, когда он втискивает между нами свое холодное тело, и мы шевелимся во сне, медленно просыпаясь навстречу его рукам. Как дорого ему, что Мика просто дает ему кровь и не спорит, и делает вид, что это не такой уж ценный дар. Или как много для него значит, что он может отвернуться от кровоточащего и все еще желающего тела Мики к моему и войти в меня другим способом, а Мика смотрит или участвует. Смотреть на это глазами Жан-Клода было мне неловко, и хотелось здесь не быть, но он шепнул мне мысленно, пока мой рот наслаждался вкусом кожи Мики: «Если это не любовь, ma petite, то я ничего о ней не знаю. Если это не любовь, то от сотворения мира еще никто никого не любил. Ты спрашиваешь себя: Что такое любовь? Люблю ли я? А спросить надо: Что такое не любовь? Что есть такого, что делает для тебя этот мужчина не из любви?»
Я хотела заспорить, но Жан-Клод был слишком глубоко в моем разуме, а шея Мики у меня между зубами. Столько видов голода можно утолить на этой плоти, столько желания, столько... столько... Сладкая струйка крови зазмеилась по языку, помогла мне овладеть собой, и я отодвинулась, чтобы не ранить его. Но он обмяк, прижимаясь ко мне, как после законченного секса. Он дрожал, его дрожь передавалась мне, и дыхание его вырывалось вздохами.
Я держала его, обвив руками, иначе он бы упал, наверное. Он отдал себя мне полностью. Не пытался защитить себя, не боялся, что я вырву ему горло, а надо бы. Но он мне доверял. Доверял, что я не сделаю ему больнее, чем будет радостно. Никогда до сих пор я не пускала ему кровь, никогда не оставляла больше, чем следы зубов или синяки. И так это было хорошо – держать его между зубами и не прекращать, пока не почувствуешь вкус крови.
Он засмеялся с придыханием и сказал хрипло:
– Натэниел будет ревновать.
– Ага, – шепнула я. – Он всегда хотел, чтобы я его пометила.
И пришла мне такая мысль: «Разве убьет меня, если я дам Натэниелу немного того, чего ему хочется?» Нет, не убьет. Вопрос в том, сломает ли это меня, и если да, то насколько? Эхом отозвался у меня в голове Жан-Клод: «Вряд ли сломает, ma petite. Скорее исцелит тебя – и его».
– Пшел вон из моей головы, – сказала я.
– Что? – переспросил Мика.
– Ничего, прости, сама с собой.
Жан-Клод сделал, как я велела, но его смех еще звучал у меня в голове эхом все остальное утро.

Глава двадцать шестая

Я сидела в кухне и ела печенье, щедро намазанное маслом и медом. Отличное было печенье, но гвоздем программы был Грегори. Он все еще оставался в облике леопарда, но печенье ел. Вы когда-нибудь видели, как едят хлеб зубами, предназначенными для перегрызания горла антилоп? Интересное зрелище. Если бы он просто клал целое печенье в рот, было бы нормально, но он поступал по-другому. Он поедал кружочки выпечки, капающие маслом и смородиновым вареньем кусочками, деликатно. Но челюсти его не были приспособлены для деликатной работы, и мех перемазало вареньем, а Грегори облизывал его неимоверно длинным языком. Это отвлекало, но и завораживало. Как сочетание «Планеты зверей» и «Сети еды».
Хорошо, что было, кому меня развлечь, потому что Натэниел был совершенно мрачен. Я знала, что его огорчит моя метка на шее Мики, потому что меня он буквально умолял сделать это ему, а я отказалась, но насколько он расстроится, я себе не представляла. Он грохотал кухонной утварью. Дверцы шкафов он не закрывал, а захлопывал. Когда он открывал холодильник, доносился хор ударов, шлепков и прочих звуков. Я понятия не имела, что пластиковые контейнеры могут так грохотать.
В промежутках между грохотом он соглашался со всем, что говорил Грегори, но таким тоном, будто вызывал на ссору.
– Мы сегодня объявили выступление леопарда, и если меня не будет, придется тебе, – сказал Грегори и облизнул «морду» длинным языком .
– Ладно, мне все равно сегодня вечером нечего делать.
Почему-то я поняла, что это шпилька в мой адрес.
Мика посмотрел на меня, и этот взгляд яснее слов говорил: «Уладь все это». Почему это всегда мне кашу расхлебывать? Ну, прежде всего, потому что я обычно ее и заваривала. Вот так.
Следы моих зубов отпечатались у Мики на шее. Они слегка поблекли под действием неоспорина, но перевязывать их не было нужды. Его счастье – и мое. Я остановилась как раз когда могла нанести ему рану посерьезнее. И крови меньше, чем в тот единственный раз, когда я позволила себе пометить Натэниела. Это было, когда ardeur только появился и я все еще пыталась утолять его как-нибудь так, чтобы не нужно было сношения. Такая я была дура.
Последней соломинкой послужил инцидент, когда Натэниел попытался убрать со стола масло, а еще не все доели. Грегори перехватил масленку, а когти леопарда не приспособлены держать фарфор. Масленка выпала и разлетелась по всему полу, масло проехало из угла в угол, оставив противный след, как желтый слизняк. Не знаю, что я могла бы сказать – вряд ли что-нибудь полезное, – как зазвонил телефон.
– Возьмите кто-нибудь трубку, – сказал Натэниел с пола, убирая грязь. – Я тут занят слегка.
Мика продолжал есть, будто не слышал. Наверное, был расстроен, что я не сказала Натэниелу что-нибудь утешительное. Проблема была в том, что я не знала, что можно сказать. Так что трубку взяла я.
– Анита, это я, Ронни.
– Привет, Ронни! – Я стала лихорадочно думать. Да, не у меня одной проблемы. Я никак до сих пор не могла поверить, что она отвергла предложение Луи. А вслух я произнесла: – Как ты там?
– Луи мне оставил сообщение на автоответчике, и я знаю, что ты знаешь.
Голос ее звучал слегка с вызовом.
– Понятно. Хочешь об этом поговорить?
Вызова я не приняла. Не на меня она злится.
Она испустила долгий вздох.
– Нет... да... не знаю.
– Можешь ко мне приехать, или где-нибудь встретимся, если хочешь.
Я говорила тем же тщательно-спокойным голосом, каким так часто говорил со мной Мика.
– Я бубликов привезу.
– Могу накормить домашним печеньем, когда приедешь.
– Домашним печеньем? Неужто ты его испекла? Быть не может.
– Нет, это Натэниел.
– Он умеет печь?
– Как видишь.
Волна ее сомнений накрыла меня даже по телефону.
– Нет, честно, он отлично готовит.
– Раз ты так говоришь.
– Знаешь, мы бы с голоду умерли все, если бы ждали, пока я что-нибудь приготовлю.
Тут она засмеялась:
– Вот это уже чистая правда. Ладно, я скоро приеду, оставьте мне пару печений.
– Не сомневайся.
И разговор закончился. Повесив трубку, я еще постояла у телефона секунду, глядя на сердитую спину Натэниела и мусорное ведро, куда он сбрасывал разбитую масленку и загубленное масло. Никогда не думала, что завязанные на затылке волосы могут подпрыгивать сердито.
Мика посмотрел на меня – очень красноречиво. Взгляд говорил: «Немедленно все исправь, немедленно, иначе я на тебя тоже разозлюсь». Когда с тобой в доме живут двое мужчин, это имеет свои теневые стороны. Одна из них – если они оба с тобой одновременно поссорятся.
Натэниел стоял возле шкафа, положив руки на край, и всем телом излучал гнев. Никогда я его таким не видела. Казалось бы, это должно было меня взбесить, но нет. Наверное, если он хочет злиться, то имеет право.
Я попыталась придумать что-нибудь полезное, что сказать. Натэниел из счастливого домашнего жаворонка превратился в разозленного мужчину, такого разозленного, каким я его никогда не видела. А изменилось только одно: я поставила Мике метку на шее. Натэниел вполне терпел, что у Мики есть и сношения со мной, и оргазм, когда ему, Натэниелу, почти ничего не достается. Так почему же один такой неосторожный засос так все изменил? Я думала-думала, аж между глаз заболело, и тут меня осенило – вроде бы хорошая мысль. Со мной это редко бывает, если не поговорю с друзьями поумнее меня. Но вдруг до меня доперло.
Я подошла к нему и взяла его за плечо. Он отдернулся. Никогда раньше такого не было, и это меня испугало. Я не хочу, чтобы он на меня злился. Пусть он на меня никогда не злится. Мика прав, я должна это исправить. Только как?
– Натэниел...
И будто шлюз прорвало.
– Не могу я так жить! Ты мне чуть-чуть отдаешь и тут же обратно забираешь. Сегодня был оргазм, но только ради какой-то метафизической фигни. И ты найдешь повод, чтобы никогда уже такого не было, всегда находишь! Он все получает – и секс, и оргазм, а мне ничего. Но ты на мне ставила метки, на мне, не на нем! – Он все еще смотрел на шкаф и орал все громче. – Только это у меня и было. Только это!
Он запнулся перевести дыхание, и я бросилась в эту короткую паузу.
– Мне очень жаль...
Но он уже перевел дух и мчался дальше.
– Не знаю, почему я еще надеюсь... – Он запнулся, остановился, и медленно повернулся ко мне. – Как ты сказала?
– Я сказала, что мне очень жаль.
Лицо его на миг стало мягче, потом снова натянулось, и он прищурился. Явно с подозрением.
– И что тебе жаль?
– Мне жаль, что ты огорчен.
– А!
И он снова сорвался на крик.
Я взяла его за руку, и на этот раз он не отдернулся, но продолжал перечислять все, что я для него или с ним не делаю. И этот список мог бы меня смутить, если бы для меня сейчас не было главным прекратить ссору.
– Тебе сегодня вечером на работу, – сказала я.
Это его остановило – очень уж неуместно прозвучало в его горестных ламентациях.
– Ну? И что с того?
– Если бы не это, я бы тебя сейчас отвела в спальню и поставила бы тебе засос не хуже.
Он снова отодвинулся.
– Не надо мне это, раз ты только для того чтобы меня успокоить. Я хочу, только если ты тоже хочешь, если тебе тоже в радость.
Ну и ну, какой требовательный он бывает. Мне пришлось остановиться и мысленно посчитать до десяти, потому что вся эта игра в доминанта и подчиненного здорово шевелит во мне определенные струны. Я достаточно исследовала этот мир доминантов и подчиненных, чтобы знать, насколько он больше и разнообразней, чем я думала. Есть такие, которым моя любовь к ногтям и зубам во время ласк и секса представляется извращением. Они даже связывание сюда относят. А я люблю ногти и зубы, по-настоящему, не притворяюсь, и делаю это не только для Натэниела. Додумавшись до этого, я перестала сердиться на него. Меня не злило то, чего он хотел; мне перед собой было неловко, что мне это нравится. Теперь я это поняла и полностью приняла. Или почти полностью.
Я попыталась быть честной с ним и с собой.
– Я люблю, когда твоя шея у меня в зубах. Я бы с удовольствием всадила тебе зубы в мякоть и сжала бы, пока не испугалась бы тебя поранить. – Сама почувствовала, как краска бросилась мне в лицо, и пришлось зажмуриться, чтобы договорить. – Я люблю, когда ты у меня в зубах, люблю оставлять на тебе засосы, но я не была готова это признать. Мне и сейчас от этого неловко, но не потому, что это ты, а потому что это мне кажется таким... таким... не знаю...
– Извращением, – подсказал Грегори.
Я открыла глаза и посмотрела на него весьма неприветливо.
– Грегори, не подсказывай, а?
– Извини.
– Ты сейчас всерьез говорила? – спросил Натэниел странно пустым голосом, будто очень старался не поддаться ни гневу, ни надежде.
Я посмотрела ему в лицо, и даже выражение глаз было у него осторожным. Неприятно было смотреть, как он закаменел, будто боялся, что, прояви он излишний энтузиазм, я сбегу. Беда в том, что это может быть правдой. До меня дошло, что я в своем варианте делаю то же, что делал Ричард. Я так же пыталась убежать от себя, как и он, но если бы меня не вел ardeur, у меня могло бы и получиться. Если бы я только могла притвориться так же удачно, как Ричард, то получилось бы. В этом я хотя бы могла самой себе сознаться. Ardeur сделал бегство невозможным. Но это ardeur, с ним потом. Сейчас речь идет о Натэниеле и обо мне, о нашем уютном домашнем очаге.
Я слишком долго медлила с ответом. Глаза Натэниела наполнились скорбью, и он отвернулся. А, черт! Я схватила его ладонями за щеки, приподнялась на цыпочки, компенсируя трехдюймовую разницу в росте. От неожиданности он пошатнулся, прислонился к шкафу. Я прилипла к нему и поцеловала. Поцеловала так, будто съесть хотела, вцепилась зубами в красивые губы и прикусила – не так, чтобы остался след, но так, что он тихо пискнул. Я отодвинулась чуть-чуть, чтобы видеть его, пусть и расплывчато. Он так вцепился руками в шкаф за спиной, что они побелели. Как будто действительно боялся рухнуть.
Я сама дышала слегка прерывисто, и голос мой прозвучал тоже прерывисто:
– И никакой метафизической дури. Только ты, и только я.
Он закрыл глаза, и дрожь пробежала по нему от макушки до пят. Он покачнулся, и не поймай я его за талию, мог бы упасть. Руки его обхватили меня, он положил голову мне на плечо. Не то чтобы сознание потерял, но обмяк в моих объятиях. Я поняла, что он полностью пассивен, поняла, что могу делать с ним, что захочу. И эта мысль меня не возбудила, а испугала. У меня достаточно хлопот управлять своей жизнью, чтобы еще командовать чужой. Но свои сомнения я оставила при себе – у него и собственных хватает.
– Обещай, – сказал он. – Обещай сегодня оставить на мне метку .
Терпеть не могу слова на букву «О».
– Обещаю, – шепнула я в ванильное тепло волос.
Он так глубоко вздохнул, что его грудь проехалась туда-сюда по моей одетой. Тело мое среагировало, хотела я того или нет, и соски набрякли.
Он отодвинулся глянуть мне в лицо, и глаза его были на сто процентов глазами самца, а у меня краска в лицо бросилась. Пульс забился в горле. Он был подчиненный, но в глубине его таилось нечто очень опасное, и сейчас оно было в его глазах – это обещание катастрофы.
– Приезжай сегодня в клуб посмотреть мое выступление. Пожалуйста.
Я покачала головой:
– Я сегодня работаю.
– Пожалуйста, – повторил он.
Это «пожалуйста» было не только в голосе, оно заполнило его глаза. Он хотел, чтобы я видела его на сцене, окруженного криками оголтелых фанаток. Может быть, он хотел мне показать, что пусть я его не хочу, есть такие, которые хотят. Что ж, я заслужила, чтобы меня ткнули мордой.
– Когда ты выступаешь?
Он назвал время.
– Я смогу посмотреть часть, быть может, но вряд ли полностью.
Он меня поцеловал – крепко и как-то странно целомудренно, а потом прыгнул к двери.
– Мне надо посмотреть, готов ли мой костюм.
У двери он повернулся с полным энтузиазма лицом:
– А если я стану мохнатым, ты мне все равно оставишь метку?
– Я с мохнатыми не имею дела, – сказала я.
Он надул губы, как избалованный ребенок.
– Слушай, ты жуть до чего назойлив, тебе это говорили?
Он улыбнулся.
– Я с мохнатыми не тискаюсь, – повторила я.
– Но если я не буду мохнатым, тогда да?
Что-то в его голосе было мне подозрительно, но я кивнула:
– Да.
Он исчез в сумраке гостиной.
– Увидимся в клубе!
Я заорала ему вслед:
– Если будет еще одно убийство, все отменяется! Расследование убийства имеет приоритет перед выступлением моих бойфрендов в стриптизе!
Опять это слово само выскочило – бойфренд.
На лестнице еще звучал смех Натэниела. Он мне напомнил еще одного мужчину моей жизни, который сегодня утром тоже ушел со смехом. Чертовски я сегодня всех веселю.

Глава двадцать седьмая

Поцелуй Мики еще не остыл у меня на губах, когда Ронни позвонила в дверь. Бессонная ночь наконец достала Мику, и он пошел спать. Кроме того, Ронни совершенно не нужна была публика.
Она разглядывала дверь, когда я ее с трудом отворила.
– Что тут случилось?
Я стала искать сокращенный вариант, не нашла и ответила:
– Давай сначала кофе выпьем.
У нее брови поползли вверх, но больше под темными очками ничего не было видно. Ронни пожала плечами. Был на ней коричневый кожаный жакет, ее любимый в последнее время. Сейчас она его застегнула наполовину, и виднелся оттуда свитер грубой вязки.
Я постаралась не нахмуриться. На улице должно было быть градусов семьдесят. Закрыв дверь, я спросила:
– Там холодно?
Она ссутулилась:
– Мне с самой этой свадьбы холодно, никак не согреюсь.
Я не стала говорить, что у оборотней температура тела обычно выше, чем у людей, и тепло, которого ей не хватает, носит имя Луи. Не сказала потому что это было бы слишком очевидно и слишком жестоко.
Она прошла через затемненную гостиную к открытым дверям кухни. Когда я буду точно знать, что Дамиан лег на дневной отдых, тогда я и открою шторы. В кухне Ронни неуверенно остановилась:
– А где все?
– Мике пришлось пойти спать, Грегори и Натэниел наверху, возятся с костюмами для работы. Что-то там с кожаными ремнями у них.
Она села на стул, где сидел до того Ричард, откуда видны все двери и при этом открывается вид из окна. Или это он случайно так сел, а причину я домыслила. Вряд ли Ричард думал об осторожности, когда выбирал место. А может, я к нему опять несправедлива. Ладно, проехали.
Ронни не снимала очки, хотя здесь солнце не слепило. Светлые волосы свисали прямые, густые, и будто она их расчесала, но ничего больше не делала, и концы не завивались вверх, как она любит. Ронни почти никогда так не выходит. А сейчас она сгорбилась над столом, где стояла чашка с кофе, как жертва похмелья.
– Печенье будешь? – спросила я.
– Он в самом деле готовит?
Я чуть не сказала: бывала бы ты здесь почаще, сама знала бы, но я сегодня хорошая.
– Да, готовит. Он продукты покупает, продумывает меню, и почти вся домашняя работа на нем.
– Ну-ну, просто богиня домашнего очага.
И голос у нее был противный при этих словах.
Я решила быть помягче, раз она страдает, и пусть она решила меня достать, я все равно не хотела сегодня ссориться с Ронни.
– Мне нужна была жена, – сказала я, сохранив спокойный голос.
– Всем нам, – ответила она уже без яда и сделала малюсенький глоток. – Вряд ли я смогу сейчас есть.
Я тоже глотнула кофе, побольше, и спросила:
– Ладно. У тебя есть план, как пойдет этот разговор?
Она посмотрела на меня, все еще не снимая очков, и глаз ее я не видела.
– Ты в каком смысле?
– Ты хотела говорить. Я так понимаю, что о Луи и о том, что было вчера вечером?
– Да.
– Тогда говори.
– Не так это просто.
– Ладно, тогда можно мне задать вопрос?
– Смотря какой.
Я набрала в грудь воздуху и взяла быка за рога:
– Почему ты отказалась от предложения Луи?
– И ты туда же.
– В смысле?
– Ты сейчас тоже скажешь, будто думала, что я соглашусь?
Я хотела снять с нее очки, посмотреть в ее глаза, увидеть, что она на самом деле думает.
– Вообще-то да.
– Но почему, ради всего святого?
– Потому что никогда ни с кем не видела тебя такой счастливой так долго.
Она резко отодвинула кофе, будто и на него разозлилась.
– Я была счастлива тем, что есть, Анита. Зачем ему надо было все менять?
– Вы ведь вместе проводили больше ночей, чем порознь? Я права?
Она только кивнула.
– Он сказал, что предложил сначала съехаться. Почему было не попробовать?
– Потому что мне нравится моя берлога. Я люблю Луи, но зверею, когда он занимает мой шкаф, мою аптечку. Он под свои вещи занял два ящика комода.
– Вот сволочь! – возмутилась я.
– Не смешно.
– Не смешно, сама знаю. Ты ему сказала, что тебе не хочется, чтобы он перевозил к тебе свои вещи?
– Пыталась.
– Ты хочешь, чтобы он ушел, совсем из твоей жизни?
Она покачала головой:
– Нет, но хочу вернуть свою квартиру – такую, как она была. Не хочу приходить домой и видеть, что он переложил все в шкафу, чтобы легче было найти. Если я хочу перекопать каждый ящик, чтобы найти томат-пасту, это мое дело. А он даже не спросил, просто прихожу я однажды домой, а он в кухне все переставил. Я ничего найти не могла. – Она сама слышала, какой мелочной обидой это прозвучало, потому что сдернула очки и выдала мне всю силу наполненных страданием серых глаз. – Ты считаешь, что это глупо?
– Нет, ему следовало бы тебя спросить перед тем, как наводить порядок.
Тот факт, что Натэниел не только все устроил у меня в кухне по-своему, но и выбросил все, что счел неподходящим, афишировать не стоило.
– Я была счастлива встречаться с Луи, но выходить замуж не хочу ни за кого.
– Окей.
– Окей – и все? Ты не пытаешься меня уговорить?
– Слушай, я сама под венец не рвусь, так чего я тебя буду туда толкать?
Она всмотрелась мне в лицо, будто выискивая признаки лжи. Ронни побледнела, глаза у нее запали, будто она спала в эту ночь не больше Мики.
– Но ты же разрешила Мике к тебе переехать.
Я кивнула:
– Да.
– Зачем?
– Что зачем?
– Зачем тебе надо было, чтобы он к тебе переезжал? Я думала, ты не меньше меня любишь независимость.
– Я осталась независимой, Ронни. Переезд Мики этого не отменил.
– Он не пытается тобой командовать?
Я посмотрела на нее недоуменно.
– Прости, Анита, но мой отец вел себя с матерью по-свински. Я видела ее фотографии на сцене, когда она училась в колледже. Она очень хотела играть, но ему не нужна была жена, которая работает. Ей полагалось быть совершеннейшей хозяюшкой. Она это ненавидела, и его тоже ненавидела.
– Ты – не твоя мать, – сказала я, – а Луи – не твой отец.
Иногда в разговорах по душам приходится говорить очевидное.
– Тебя там не было, Анита, ты этого не видела. Она стала искать утешения в бутылке, а он не замечал, потому что с виду все было в порядке. Она никогда не буйствовала, никогда не валялась пьяной. Ей просто нужно было постоянно поддавать, чтобы прожить день, а потом ночь. Как это называется, функционирующий алкоголик.
На это я не знала, что сказать. Мы давно пересказали друг другу все свои печальные истории. Она знала все о смерти моей матери, о том, как отец мой женился на этой снежной королеве – моей мачехе, о моей идеальной сводной сестре. Все свои детские семейные горести мы давно друг другу поведали. И все это я знала, так зачем вспоминать опять? Затем, что предложение Луи это как-то всколыхнуло.
– Ты мне пару месяцев назад говорила, что Луи – совсем не то, что твой старик.
– Да, но он все равно хочет мною владеть.
– Владеть, – повторила я. – Что это значит – владеть?
– Мы встречаемся, у нас классный секс, мы любим общество друг друга, зачем ему еще ко мне переезжать или заставлять меня за него выходить?
На лице Ронни отразилось что-то похожее на самый натуральный страх.
Я взяла ее за руку, стиснутую в кулак.
– Ронни, он тебя не может заставить.
– Но если я на что-нибудь не соглашусь, он уйдет. Либо мы движемся к чему-то, либо он уходит. Вот так он пытается меня вынудить выйти за него замуж.
У меня было такое чувство, будто не хватает квалификации для этого разговора, потому что логика у нее была безупречна, но все было на самом деле не так. Я знаю Луи, и он бы в ужас пришел, узнав, что его предложение и желание узаконить отношения считаются попыткой стать собственником. Я почти на сто процентов была уверена, что он такого думать не думал. Стиснув руку Ронни, я попыталась придумать, что бы такого сказать полезного. Ничего в голову не приходило.
– Не знаю, что сказать, Ронни, кроме одного: я не верю, что Луи хотел тебе сделать так плохо. Он тебя любит, и думал, что и ты его любишь, а когда люди друг друга любят, им свойственно жениться.
Она отобрала руку.
– Откуда мне знать, что это любовь? В смысле та самая любовь, типа пока-смерть-не-разлучит-нас?
На это я уже могла ответить.
– Это невозможно знать.
– В смысле – невозможно? Должен же быть какой-то тест, признак, что-то такое? Я думала, что если влюбиться по-настоящему, такого страха не будет. Я буду на сто процентов уверена, без сомнений, но сейчас не так. Я просто в ужасе. А ну как это значит, что Луи – не тот единственный? И я сделаю страшную ошибку? Разве я не должна быть уверенной?
Теперь я точно знала, что не по моей квалификации разговор. От меня требовался совет лучше, чем я могла дать.
– Не знаю.
– Когда ты Мику сюда впустила, ты уверена была, что поступаешь правильно?
Я подумала и пожала плечами.
– Это было не так. Он переехал чуть ли не раньше, чем мы стали встречаться, и я... – Ну как сказать словами то, что только чувствуешь? Передать вещи, для которых нет слов? – Не знаю, почему я не психовала в панике, когда он переехал – но так получилось. Как-то утром захожу я в ванную – а там бритва и все прочее. Потом, при стирке, его чистые футболки перепутались с моими, и мы так это и оставили, раз мы одного роста. Я никогда раньше не встречалась ни с кем, чьи вещи мне подходили бы, и это даже как-то приятно надевать его джинсы и рубашку, особенно если она пахнет его одеколоном.
– Боже мой, да ты его любишь! – сказала она с отчаянием, чуть ли не с воем.
Я пожала плечами и глотнула кофе, поскольку от разговоров только хуже выходило.
– Может быть.
Она затрясла головой:
– Нет-нет, у тебя лицо мягчает, когда ты о нем говоришь. Ты его любишь.
Она скрестила руки на груди и посмотрела на меня как на предательницу.
– Послушай, Мика переезжал постепенно, но у меня не было ощущения чужого в доме, как у тебя с Луи. Мне нравится, что в ванной его вещи. Мне нравится, что в шкафу есть его и ее стороны. Когда я вижу его вещи вместе с моими, возникает чувство полного буфета.
– Чего?
– Вытащить футболку и понять, что это из тех, что я ему купила, зеленая под цвет его зеленых глаз – такое же ощущение, как будто у меня полный буфет любимых лакомств, на улице зимний вечер, и мне никуда не надо идти. Все, что нужно, есть в доме.
Она смотрела на меня в тихом ужасе.
Да я и сама слегка испугалась, услышав от себя такое, но это чувство отступило перед волнением осознания: пытаясь ответить Ронни, я сама ответила на свой вопрос. Я улыбалась, пока она смотрела на меня, потрясенная. Не могла сдержать улыбки, и было мне так хорошо, как уже много дней не было. И тут мне еще пришла в голову одна мысль, и я произнесла ее, так же улыбаясь:
– Помнишь, ты говорила, что не можешь понять, отчего я не бросаюсь на шею Ричарду, когда он просил меня выйти за него замуж?
– Я не говорила тебе за него выходить, я только сказала: «Брось вампира и сохрани вервольфа».
Я снова улыбнулась.
– Я помню, как прихожу домой, а Ричард открыл дверь своим ключом и приготовил мне обед, не спрашивая, и я чуть не взбесилась. Как будто вторглись в мое личное пространство.
Она кивнула:
– Это как когда надеваешь новый свитер, правильного цвета и отлично сидящий, а в следующий раз, как его наденешь, если не поддеть под него рубашку, он оказывается кусачий. Отличный свитер, но надо, чтобы было что-то между ним и твоей кожей.
Я подумала и должна была согласиться.
– Вот именно, кусачий свитер.
– Но когда Мика к тебе переехал, так ведь не было? – спросила она голосом вдруг тихим и робким.
Я покачала головой.
– Жутко было. Я ничего о нем вообще не знала, честно. Просто как-то... щелкнуло.
– Любовь с первого взгляда, – тихо сказала Ронни.
– «Быстро жениться – долго каяться», – говорит поговорка.
– Но ты же не вышла за него, – продолжала Ронни. – Почему?
– Во-первых, ни один из нас такую идею не выдвигал, во-вторых, я думаю, что ни у кого из нас нет такой потребности.
Тут еще был вопрос Жан-Клода, Ашера, Натэниела, но я уж не хотела усложнять ситуацию.
– Так почему Луи хочет свадьбы?
– Это у него надо спрашивать, Ронни. Он сказал, что предложил всего лишь жить вместе, но ты и этого не хочешь.
– Я люблю жить сама по себе.
– Так скажи ему это.
– Если я скажу, я его потеряю.
– Тогда решай, что ты больше любишь – его или жить сама по себе.

Предыдущая страница 9 Следующая страница


Сны инкуба 10

– Вот так?
– Вот так, – кивнула я.
– У тебя все так просто получается.
– Уж как есть. Луи только хочет, чтобы вы каждую ночь спали вместе и просыпались рядом каждое утро. Звучит не слишком страшно.
Она уронила голову на руки, мне был виден только затылок. Насколько я могла судить, она не плакала, но...
– Ронни, я что-то не так сказала?
Она произнесла что-то, чего я не поняла.
– Прости, не расслышала.
Она чуть приподняла голову, только чтобы сказать:
– Я не хочу каждую ночь с ним ложиться и каждое утро с ним просыпаться.
– Ты хочешь, чтобы были отдельные спальни? – спросила я, не успев сама понять, насколько глуп вопрос.
– Нет, – ответила она и выпрямилась, смахивая только что выступившие слезы. Она казалась сейчас скорее сердитой и нетерпеливой, чем плачущей. – А что если я встречу симпатичного парня? С которым мне захочется спать, и это не будет Луи?
Слезы просохли. Она смотрела на меня так, будто хотела сказать: «Ну как ты не понимаешь?»
– Ты хочешь сказать, что не хочешь моногамии?
– Нет, но я просто не знаю, готова ли я к моногамии.
На это я не знала, что ответить, потому что с моногамией мне пришлось расстаться не вчера.
– Почти все люди хотят быть моногамными, Ронни. Подумай, как бы ты восприняла, если бы Луи спал с другой женщиной?
– С облегчением, – сказала она. – Потому что я бы имела право рассвирепеть и выбросить его к чертовой матери. И все.
– Ты всерьез?
Я постаралась взглянуть глубже страдания и смятения, но мало что там разглядела.
– Да. Нет. Анита, черт меня побери, я не знаю! Я думала, что у нас все будет отлично, если я смогу его заставить чуть притормозить, а он вместо того вдруг дал по газам.
– Вы давно уже встречаетесь?
– Почти два года.
– Ты мне не говорила, что он тебя в доме стесняет.
– А как я могла? Ты здесь утопаешь в домашнем уюте. Все, чего мне не хочется, тебя радует.
Я вспомнила слова Луи, что Ронни от меня отдалилась не потому, что я встречаюсь с Жан-Клодом, а потому что ее напрягало, что Мика меня не напрягает. Я тогда решила, что он не прав, сейчас я уже не была в этом так уверена.
– Я всегда готова слушать, Ронни.
– Я не могла, Анита. Ты трахаешься с мужиком, которого видишь впервые в жизни, и тут же он к тебе переезжает. Ты понимаешь, это как раз то, чего я терпеть не могу. Кто-то вселяется в твой дом, занимает твое пространство, отнимает твое уединение, а ты это лакаешь и облизываешься.
И снова в ее голосе была нотка упрека, будто я ее предала.
– Мне что, извиниться за то, что я счастлива?
– И ты счастлива? Действительно счастлива?
Я вздохнула:
– Тебе будет легче, если я скажу «нет»?
Она покачала головой:
– Нет, Анита, я не это имею в виду, но... – она взяла меня за руку, – как ты можешь, чтобы у тебя в доме столько народу жило, постоянно? Ты уже не бываешь одна. Как ты без этого можешь жить?
Я подумала и ответила.
– Могу. Я провела детство в одиночестве в семье, где меня не понимали или не хотели понимать. И наконец-то я живу среди тех, кто не считает меня моральным уродом.
– Потому что они еще больше уроды.
На этот раз я убрала руку:
– А это уже грубо.
– Я не хотела говорить грубо. Но разве Жан-Клод не ревнует к Мике, как ревновал к Ричарду?
– Нет, – ответила я и не стала развивать тему, потому что Ронни не была готова слышать, как между нами тремя все устроено. Она и так считает нас извращенными, а если бы еще и знала...
– Почему так?
Я только покачала головой и встала подлить себе кофе. Она считает моего любовника моральным уродом, Жан-Клода всегда терпеть не могла, и я не хотела делиться с ней интимными откровениями на их счет. Эти права она потеряла. И мне от этого было грустно. Я было думала, что кризис в их отношениях с Луи поможет нам с Ронни восстановить былую дружбу, но это не получается. А жаль.
Я налила себе кофе и стала думать, что бы сказать полезного. Наконец я поняла, что если я оставлю без ответа ее последние замечания, друзьями мы уже никогда не будем. Или правда, или ничего.
Я прислонилась к кухонному шкафу и посмотрела на Ронни. Что-то, наверное, выразилось у меня на лице, потому что она спросила:
– Чего ты взбесилась?
– Ронни, когда ты говоришь, что мой любовник – больший изврат, чем я, ты меня называешь извратом. О друзьях так не думают.
– Я не это хотела сказать.
– А что тогда?
– Извини, Анита, я действительно такого не имела в виду. Но мне очень не понравилось, когда Мика появился невесть откуда. А Натэниел, который здесь живет, готовит и убирает – он что, вроде горничной?
– Он мой pomme de sang, – сказала я с лицом столь же холодным, как мой голос.
– Это значит, что он у тебя вроде пищи?
– Иногда, – сказала я, глазами предупреждая Ронни, чтобы была поосторожнее.
– Анита, я не сплю со своим бифштексом. Я не читаю на ночь сказки стакану молочного коктейля.
Я достаточно рассказывала Ронни подробностей о своей личной жизни, и теперь она бросает мне их в лицо с пренебрежением. Только этого не хватало.
– Ронни, поосторожнее со словами. Как можно осторожнее.
– Ты оскорблена?
– Да. Я тебе рассказывала свое очень личное, когда меня тревожило, что Натэниел делит постель со мной и Микой, и я тебе говорила, что мы читаем друг другу вслух. Это не было жалобой.
– Что-то изменилось между тобой и Натэниелом? В последний раз, когда мы говорили, он был твоей пищей и одним из твоих леопардов, но это и все.
– Да, это переменилось.
– С тобой живут двое мужчин?
– Да.
– Двое любовников?
Я набрала в грудь побольше воздуху, и ответила просто:
– Да.
– Так как же ты меня уговариваешь сказать Луи «да»?
– Я тебя не уговариваю. Я только спросила, что ты больше ценишь – Луи или свое уединение. Он заставляет тебя выбирать, а не я.
– Но тебя выбирать не заставляют.
– Пока нет.
– Почему «пока»?
– Потому что нельзя недооценивать умение мужчин усложнять жизнь. Пока что все хорошо.
– Пока что все хорошо. И это тебя устраивает? Тебе не нужна гарантия, что они не вырежут тебе сердце и не потопчутся на нем?
– Гарантии – великая вещь, но здесь их не бывает. Тут прыгаешь в воду и надеешься на лучшее.
– В смысле выходишь замуж.
– Ронни, тут только у тебя пунктик насчет свадьбы. Ну, может, еще у Луи. У нас в этом смысле планов нет.
– Так что, ты так и будешь жить с ними двумя?
– Пока – да.
Я глотнула кофе и постаралась, чтобы в моих глазах не выразилось недружелюбие, которое я ощущала.
– А потом?
– Потом будет видно.
– Мне такое не годится, Анита. Я должна знать, что принимаю правильное решение.
– Не думаю, что это возможно знать, Ронни. Те, кто абсолютно уверен, что они правы, почти все очень и очень ошибаются.
– Как мне это понимать?
– А так, что выходи за него или не выходи, но не облегчай свои комплексы за счет моей личной жизни.
– В смысле?
– Не называй никогда моих бойфрендов извратами.
– А ты не думаешь, что жить с двумя мужчинами – несколько необычно?
– Нам подходит, Ронни.
– А как относится Жан-Клод к тому, что ты спишь с Микой и с Натэниелом?
– Нормально относится.
Она наморщила лоб:
– Так ты, значит, спишь с... – она подсчитала, – ...тремя мужчинами?
– Гм, с четырьмя... нет, пардон, с пятью.
– Пятью? Жан-Клод, Натэниел, Мика, и кто еще?
– Ашер и Дамиан, – сказала я с ничего не выражающим лицом.
Про ее лицо такого нельзя было сказать. У Ронни отвисла челюсть, глаза полезли на лоб, она была шокирована до потери дара речи.
Не начни она меня сегодня язвить, я бы ей это сказала как-то помягче или вообще не сказала бы. Сначала Ронни не могла смириться с моим романом с вампиром, потом с тем, что мне не мешает живущий в доме мужчина, еще меньше – с тем, что я живу с двумя мужчинами и мне это нравится. По сравнению с этим два лишних вампира – пустячок.
– Позволь мне спросить прямо: ты с ними со всеми трахаешься?
Имелось в виду: совокупляюсь ли я с каждым из них? Строго говоря, нет, но так как в списке «нет» после сегодня остался один Натэниел, то я ответила:
– Да.
– И когда это все случилось?
– Ашер – после того, как ты ясно мне дала понять, что тебе не нравится мой роман с Жан-Клодом, потому что он вампир. И я перестала тебе рассказывать о вампирах в роли бойфрендов.
– А когда Натэниел получил повышение от еды до секса?
– Недавно.
– А Дамиан? Ведь Дамиан даже не был на радаре.
– Такой уж выдался напряженный день.
Она снова вытаращилась на меня.
– Ты серьезно? Только сегодня?
Я кивнула, почти наслаждаясь ее удивлением.
– И ты ничего мне не рассказала!
– Ты не хотела слышать. Ты бесилась из-за Жан-Клода, и тебе противно было слышать, что мне в жизни с Микой нравится именно то, что ты ненавидишь в жизни с Луи. Ты сама сказала, что тебе трудно стало со мной говорить, потому что я так радуюсь всему, что тебя бесит.
Она испустила долгий-долгий вздох.
– Прости. Я слишком от тебя отдалилась.
– Мне не хватает наших разговоров.
– Разговоры-то были, – ответила она, – но мы обе стали фильтровать, что друг другу говорим. Дружба этого не выдерживает.
Она покачала головой.
– Да, – сказала я, – не выдерживает. Можно не все рассказывать, но столько скрывать – это перебор.
– Я все равно не верю Жан-Клоду, и это ты меня учила, что вампиры – это просто покойники, как бы ни были они соблазнительны.
– Я сменила мнение.
– А я нет.
– Так что о вампирах в моей жизни мы говорить не будем.
– Остаются еще двое, о которых можно говорить.
– Только если ты не будешь их сравнивать с бифштексом и молочным коктейлем.
– Послушай, последний раз, когда ты говорила о Натэниеле, ты жаловалась, что тебе рядом с ним очень неловко. Ты говорила о нем так, как я думала о Луи, так что в те времена жалобы у нас были одни и те же, но ты стала меняться. И когда говорила о Натэниеле, стала просто размякать.
– Да?
– Да, – кивнула она.
– Странно, насчет меня и Натэниела все заметили раньше меня, даже Ричард.
– Что?
Я покачала головой:
– О Ричарде я говорить не хочу. Скажу одно: я видела его новую девушку.
– Господи, когда это?
Я помотала головой, потому что никак нельзя было рассказать, не упоминая о вампирах больше, чем Ронни хотела бы слышать. Сам факт, что она раздражалась, когда я упоминала о вампирах в моей жизни, делал невозможным разговоры с ней об этой самой жизни. Как мне объяснить, что произошло сегодня между мной и Ричардом, не упоминая ardeur, Жан-Клода, Дамиана и прежнего мастера Дамиана? А если рассказать, начнется лекция насчет того, как Жан-Клод губит мою жизнь из гнусных побуждений. Жан-Клод – это Жан-Клод, и я с этим какое-то время назад смирилась.
Наконец я смогла произнести какие-то из этих мыслей вслух. Недавно я поняла, что правда – это единственный способ сохранить отношения, тем более развить. Я хотела, чтобы мы снова стали с Ронни подругами, настоящими, если это возможно.
– Почти все, что сегодня было, вертится вокруг вампиров, Ронни. Если я не могу тебе о них говорить, то даже начать не могу рассказывать, что произошло.
– Жан-Клод еще сильнее запутал твою жизнь.
Я покачала головой:
– Вряд ли Жан-Клод мог бы такое придумать даже в кошмарном сне. Кроме того, он вообще вышел из себя, что Дамиан получил меня первым.
– Первым? То есть он расстроился, что вы с Дамианом стали любовниками?
– Не могу сказать. Секс у нас был, а насчет остального я еще не решила.
– Ты всегда считала, что совокупление есть обязательство, Анита. Я этого никогда не понимала. Секс есть секс, бывает хороший, бывает не очень, но всего лишь секс, а не клятва верности.
Я пожала плечами:
– В несогласии по этому пункту мы давно с тобой согласились.
– Да, было. Ты, сколько я тебя знаю, была моногамной. Один-единственный спутник до тех пор, пока тебе не перехочется с ним встречаться или ты не решишь, что он не заслуживает оставаться твоим единственным. Пока не появился в твоей жизни Жан-Клод, ты была такая правильная, как никто. То есть я не считала себя распутной, пока тебя не встретила и не сравнила. Рядом с тобой, монахиней, любая казалась шлюхой.
И это тоже было сказано с желчью.
– Я не знала, что у тебя такое чувство.
– Ничего плохого в нем не было, ты даже помогла мне удержаться от некоторых неудачных решений. Я в тех случаях думала: а что скажет Анита? Подожду, выясню, есть ли у парня что-то, кроме смазливой морды.
– Ух ты! Никогда раньше ни у кого не была ангелом-хранителем.
Она пожала плечами:
– Меня не раздражали твои моральные ценности по сравнению с моими. Я просто не понимаю, как это вышло, что передо мной монотонная жизнь в моногамии, а у тебя гарем. Просто это кажется неправильным.
Вот тут я могла согласиться.
– Погоди, моногамия моногамией, но ты мне говорила, что такого секса, как с Луи, у тебя никогда не было.
– Нет, лучший в моей жизни секс был с одним мужиком...
Я перебила:
– ... с по-настоящему большим дрыном, который знал, как этим инструментом пользоваться. Красавец, белокурые локоны, большие синие глаза, широкие плечи...
Она засмеялась:
– Наверное, я слишком часто это рассказывала.
– Это было приключение на одну ночь, а наутро он исчез, пока ты еще спала. Ты пыталась его найти, но он назвался вымышленным именем, и ничего не вышло. Такого оскорбления никакой секс не загладит.
– Так мог бы сказать человек, никогда не имевший приключения на одну ночь.
Моя очередь была пожать плечами:
– Не могу сказать о себе, что у меня такое было.
– Тогда ты даже не знаешь, что упустила.
Я не стала спорить. За много лет мы привыкли, что у нас разные взгляды на мужчин, секс и отношения.
– Пусть так, но тогда Луи – это лучший из тех, с кем секс повторялся.
Она на миг задумалась, потом кивнула.
– С этим я согласна. Самый лучший регулярный секс в моей жизни.
– И как ты будешь себя чувствовать без него?
– Недотраханной, – ответила она и рассмеялась, но я не подхватила ее смех, и она погрустнела. – Анита, не надо такой серьезности. Мне нужен друг, который мне просто скажет, что семейная жизнь – не для меня, и что вполне можно его выкинуть к черту, раз он ставит ультиматумы.
– Если ты не любишь Луи, то брось его, но я не была бы твоим другом, если бы не спросила: это ты его не любишь, или просто боишься позволить себе полюбить вообще?
Она посмотрела на меня мрачно:
– Ага, и я помру в одиночестве, окруженная кучей кошек и пистолетов.
– Я немножко о другом: может, сходить к психоаналитику было бы не так уж глупо.
Она посмотрела на меня в радостном изумлении.
– И это мне говоришь ты? Я думала, ты терпеть не можешь всех этих психоаналитиков, стоящих на кладбище и расспрашивающих твоих клиентов, как они себя чувствуют, когда давно умершие родители, обижавшие их, вдруг поднимаются из могилы. Ну и кошмар!
– Среди них есть нормальные специалисты, Ронни. Просто на работе мне они редко попадаются.
– И ты по секрету от меня ходишь к психоаналитику?
Я подумала и ответила так:
– Знаешь, я сама недавно поняла, что к Марианне я пошла не только научиться управлять своими парапсихическими способностями. В Нью-Йорке люди ходят к ведьмам вместо психоаналитиков. Я просто решила опередить моду.
– А кого ты знаешь в Нью-Йорке?
– Одну женщину, аниматора и истребительницу вампиров. Она говорила, что когда идешь к психоаналитику-ведьме, экономишь время на пересказ всякой магии и экстрасенсорики, потому что они сами это знают. У нее были те же проблемы, что у меня, когда я ходила к священнику или обычному психоаналитику. Понимаешь, лет в тринадцать отец водил меня к такому. Психоаналитик пытался решить мои наболевшие вопросы насчет смерти матери и повторного брака отца, но не хотел верить, что я поднимаю мертвых случайно. Он мне постоянно говорил, что я это делаю специально, назло Джудит и отцу.
– Ты никогда этого не рассказывала.
– Только когда этот психоаналитик сказал отцу, что во мне есть «зло», тогда отец обратился к бабуле Флорес, и наконец-то хоть кто-то мог понять, что со мной происходит.
– Так ты понимала, начиная с Марианной, что это психотерапия?
– Нет, конечно. В то время я бы ни за что на это не пошла.
Она улыбнулась:
– Вот это та Анита, что все мы знаем и любим.
Я улыбнулась в ответ:
– Даже сейчас я ворчу, когда приходится это признавать, и ты единственная, кому я сказала, хотя Мика, думаю, тоже догадывается. Со мной легче становится жить – кто-то же должен был постараться.
– Так оно помогает? – спросила она.
Я кивнула.
– И ты думаешь, мне стоит поехать в Теннеси?
– Можно поискать поближе к дому. У тебя же не те проблемы, что у меня. Психотерапевт не скажет тебе, что ты неправильная, или в тебе зло, или вообще тебе не поверит.
– Ты хочешь сказать, что мои проблемы – обыденны?
– Если они не в том, что Луи раз в месяц покрывается шерстью, то да.
Она нахмурилась и подтащила к себе чашку.
– Не совсем. То есть, я видела всю картину, и с животными я не сплю. Это его устраивает, поскольку не оборотни, как правило, именно здесь проводят черту в отношениях со своими спутниками жизни. Ты знаешь, что при сексе в образе животного это может передаваться, если секс грубый и жидкости затекают в царапины.
Она это сказала, будто читала учебник, или предупреждала меня, не подумав.
– Я знаю.
– Ох, прости, ты же у нас эксперт, а не я.
И снова ниточка желчи в голосе. Когда она впервые на меня разозлилась? Насколько давно?
– Нет, Ронни, ты правильно делаешь. Имеет смысл это говорить человеку, который встречается с лунарно ограниченными.
Она уставилась на меня:
– Ты сказала «лунарно ограниченными»?
Я кивнула:
– Последняя политкорректная формулировка.
– С каких пор ты стала политкорректной?
– С тех пор, как услышала эту фразу и прикололась над ней до чертиков.
Я все еще стояла, прислоняясь к шкафу, потому что в Ронни я видела больше злости, чем могла бы объяснить. Злость из-за вампиров была мне понятна, но с проблемами насчет допуска мужчин в свою жизнь разобраться было труднее.
– «Лунарно ограниченные» – надо будет Луи сказать. Он обхохочется... – Она осеклась, лицо ее потухло, будто на нее навалилась давящая тяжесть. – Анита, что мне, к чертовой матери, делать?
– Не знаю.
Я снова села за стол и погладила ее по руке. Будь на ее месте Кэтрин, она бы прильнула ко мне, ища поддержки, но у Ронни мое отношение к телесной близости, и она особо не обнимается. Да, мое отношение к телесной близости, за исключением секса. Я никогда не понимала, как можно быть не против траха, если ты не позволяешь кому-то даже обнять тебя в утешение, но у каждого свои понятия.
– Я не хочу, чтобы он совсем уходил из моей жизни, но я не готова выходить замуж. Может, никогда не буду готова. – Она подняла на меня глаза, и в них было страдание. – Он хочет детей. Он сказал, что он счастлив, что я не оборотень, и у нас могут быть дети. Анита, я не хочу детей.
Я стиснула ее руку, не зная, что сказать.
– Я частный детектив, и мне тридцать лет. Если мы поженимся, придется думать о детях сразу. Я не готова!
– А ты вообще хочешь детей? – спросила я.
Она покачала головой:
– Тоску по детям и белому штакетнику я переросла лет пять тому назад. И не думаю, чтобы вообще их когда-либо хотела, но полагается хотеть, сама знаешь.
– Знаю.
Она посмотрела на меня серьезно, грустно и спросила:
– А ты детей хочешь?
– Нет, – ответила я. – В моей жизни трудно найти для них место.
– Нет, если бы у тебя работа была не такая, ты бы хотела быть матерью?
– Когда-то я думала выйти замуж и завести ребенка или двоих, но это было до всего еще.
– До чего? До Жан-Клода?
– Нет, до того как я стала истребителем вампиров и федеральным маршалом. До того, как поняла, что вряд ли вообще выйду замуж. Моя жизнь вполне подходит для меня, но не подошла бы для ребенка.
– Почему? Потому что ты не замужем?
– Нет, потому что меня почти регулярно пытаются убить.
– Кстати, что у тебя с дверью?
– Грегори ее выломал, потому что я не подходила к телефону, а он слышал крики.
– Что за крики?
– Не упоминая вампиров, я не смогу тебе рассказать.
Она вздохнула:
– Я думала, Жан-Клод уже в прошлом, неудачный эксперимент. Ты же знаешь, он из тех плохих парней, с которыми бывает классный секс, но потом ты умнеешь и уходишь. – Она посмотрела на меня, то есть пристально посмотрела, изучая. – Так он для тебя не прошлое?
– Нет.
Она набрала воздуху как следует и медленно его выпустила.
– Не скажу, что хотела бы слышать или могла бы вытерпеть все подробности, но расскажи мне, что у тебя вышло с дверью.
Даже в адаптированном виде история заняла достаточно времени. Мы как раз дошли до момента, когда Ричард меня начисто бросил, как вошли Натэниел и Грегори.
Ронни выражала на лице неподдельное сочувствие и уже хотела меня обнять, но тут ее лицо застыло, руки остановились, будто в детской игре «замри».
Натэниел был почти гол, одет только в кожаные стринги и сетку из ремней на торсе. Ремней было столько, что в первую секунду казалось, будто он связан. Вошел он босой и абсолютно не смущаясь своего наряда. Может, это и заставило Ронни застыть, а может, это был Грегори. Он все еще был в виде леопарда, и абсолютно голый. Тело его уже не выдавало радости, но все равно он был голый, если не считать вполне натуральной меховой шубы.
Судя по выражению лица Ронни, она вряд ли часто видела Луи в форме крысолюда, а если видела, то он бывал скромнее Грегори. В когтистых лапах леопард держал три ремешка и смотрел на заклепку на конце одного из них.
– Привет, Ронни! – поздоровался Натэниел, будто она и не глазела, разинув рот. – Анита, ты мою клепалку не видела?
– Чего не видела?
– Клепалка, чтобы заклепки на кожаные ремни ставить. У меня два ремешка разболтались, а я только сейчас вспомнил.
– Я даже не знаю, как она выглядит, – сказала я, прихлебывая кофе и глядя на Ронни и на обоих мужчин. Она пыталась восстановить спокойный вид, но с таким трудом, что даже смотреть жалко было.
– Похожа на большой степлер, с такой круглой штукой наверху.
Натэниел присел возле ящика с инструментами. При этом мелькнула задняя часть его тела, а там было что показать. Тонкая черная полоска только и прикрывала ему задницу, и не столько прикрывала, сколько подчеркивала.
Если бы я не наблюдала за реакцией Ронни, я бы сама отвлеклась сильнее, но я с удовольствием смотрела, как ей совершенно не удается скрыть свои мысли. Были времена, когда из нас двоих Ронни была более искушенной, а я все время краснела. Ронни не покраснела, на самом деле она побледнела, но все-таки она, а не я. Редко видясь со мной, она Натэниела уже полгода не видела, и по ее реакции я поняла, что не я одна заметила раздавшиеся плечи и развившиеся мускулы. Для нее эти изменения были более неожиданными.
– Отчего ты решил, что какое-то швейное приспособление будет в кухне? – спросила я, попытавшись не выдать голосом, как забавляет меня ситуация. Приятно для разнообразия, когда смущаюсь не я.
Натэниел переходил от ящика к ящику, не поворачиваясь, с волосами, все еще увязанными в подпрыгивающий хвост.
– Зейн ее одалживал починить кожаную куртку, и не вернул. Знаешь Зейна – он же все забывает. Перестану ему давать свои вещи, раз не возвращает на место.
Зейн – один из моих леопардов, который пытается изображать доминанта, но он на это не тянет. И Натэниел прав, Зейн никогда ничего не кладет на место.
– Вряд ли ты его этому научишь, – сказала я.
– Можешь надеть без этих трех ремней, – предложил Грегори. – Никто ничего не заметит. – Он чуть подернул одну полоску на спине Натэниела.– Их и так тут больше дюжины.
– Я замечу, – ответил Натэниел, не переставая шарить по ящикам. – Если бы ты был Зейном, куда бы ты мог сунуть клепалку?
Он вроде бы обращался ко всем сразу и ни к кому в отдельности.
Ронни как-то сумела захлопнуть рот и сделать вид, будто ничего нет особенного в разгуливающих по кухне нагишом леопардах-оборотнях. Поглядывала на них только уголком глаза. То ли потому, что они ее смущали, то ли потому, что одного из них я называла бойфрендом. Правило подруги номер один: на бойфрендов своей лучшей подруги не заглядывайся.
Я встала – помочь им искать. Натэниел сказал, что эта штука похожа на степлер. Степлер даже я с виду узнаю, и потому я тоже стала выдвигать ящики.
Натэниел нашел свою клепалку в ящике, предназначенном только для половников и прочей крупной кухонной утвари.
– Почему здесь? – спросил он.
– Ну, похожа на большой степлер, может, поэтому, – выдала я наилучшее свое предположение.
Натэниел продолжал качать головой, и волосы танцевали по плечам, как бывает только, когда они увязаны в высокий тугой хвост.
– Как бы там ни было, а больше я ему свои вещи не даю.
– Справедливо, – заметила я, разглядывая ремешки. – Этот наряд на тебе как-то очень плотно сидит, как ты будешь его снимать?
Он улыбнулся, повернувшись ко мне:
– Ты хочешь видеть меня без одежды?
Прозвучало это шуткой, но вложен был в эти слова серьезный смысл. Я тут же пожалела, что сказала, потому что он страшно хотел, чтобы я его хотела. Я не знала, что дальше говорить, и флиртовать я никак не умею.
В общем, я покраснела, а я этого терпеть не могу.
– Нет, – ответила я и сама услышала, как жалко это произнеслось.
Он мог сказать много чего, от чего стало бы еще хуже, но сжалился надо мной.
– Снимается точно так же, как надевается. – Он просунул руку под ремни спереди, приподнял ее, провел вдоль шеи и сделал какое-то движение плечом, которого я не уловила. Ремни просто сползли, и Натэниел вдруг оказался голым до пояса, а ремни свисали, как лепестки черного кожаного цветка. – Дальше они снимаются просто, но нужно время, чтобы их надеть обратно, так что если хочешь видеть весь процесс, приходи сегодня.
Он улыбнулся, стараясь умерить мое смущение. Не понимаю до конца, что меня смутило, разве что присутствие Ронни или то, что мне вскоре предстояло с ним. Кто хочет, может выбрать.
– Вот это, – спросила Ронни сдавленным голосом, – то, что ты плечом вытворил. Это не больно было?
Он качнул головой, и волосы его разлетелись.
– Нет, я гибкий.
Ронни будто не могла справиться с собственным лицом: на нем было выражение, которого она явно не хотела бы показывать.
– И насколько гибкий?
– Ронни, – предупредила я.
Она пожала плечами и посмотрела на меня – дескать, убей меня, ничего не могу поделать.
– Я понимаю, ты мне не скажешь. Ты только сегодня меня известила, что он повышен от продукта питания до бойфренда.
– Ронни! – сказала я с чуть большим нажимом.
Она состроила гримасу:
– Извини, извини. Я сегодня сама не своя. Болтаю, сама не зная что, как у тебя обычно бывает.
– Ну, спасибо!
– Ты действительно мелешь языком, когда нервничаешь или трахаться хочешь, – вставил Грегори.
– Грегори, не надо мне помогать.
Он пожал плечами, что для леопарда выглядит странно – не неуклюже, просто непривычно.
– Прошу прощения.
– Ты хочешь, чтобы я ответил на ее вопрос? – спросил Натэниел очень осторожно.
– Отвечай или не отвечай, мне плевать.
Он склонил голову набок, и выражение его лица явно сообщало, что он мне не верит. Он был прав, я бы предпочла, чтобы он не ответил. Он дал мне возможность быть хозяином и велеть ему не отвечать, но я ее упустила. Не заняла трон, на который он меня приглашал, а если ты не командуешь, то от тебя не зависит, что будет дальше.
Он подошел к Ронни, стараясь, чтобы я видела колыхания его роскошного зада на ходу. Иногда я сомневаюсь, знает ли Натэниел, насколько он красив, а иногда он мне показывает, что он отлично знает, как выглядит. Вот как сейчас.
Жар бросился мне в лицо, когда я смотрела на его походку, и я наконец поняла, почему смущаюсь. Я обещала поставить ему засос, а он хочет совокупления. И этот проход по комнате был как анонс эротического сна, он заставил меня поежиться и почувствовать себя неуютно, будто я снова девочка-подросток и у меня «эти ощущения» впервые, и не с кем об этом поговорить, потому что у хороших девочек такого быть не должно.
Он дернул головой, и его волосы пролились на Ронни и стекли с нее, будто она прошла сквозь занавес, только оставаясь сидеть на месте. Как будто он ей дал пощечину, а не подразнил. Он встал очень прямой, очень высокий, рядом с ее стулом и сцепил руки за спиной.
– Отвечая на твой вопрос: Я...
Он стал поднимать руки вверх, до середины спины:
– очень...
Руки со сцепленными пальцами поднялись до лопаток:
– очень...
Руки вывернулись в суставах и поднялись вверх, показывая на потолок:
– гибкий.
И он медленно опустил руки обратно, но смотрел не на Ронни, а на меня.
Я не покраснела, я побледнела. Почувствовала, что я в ловушке. В какой ловушке? Вопрос на десять тысяч долларов. Даже самой себе я не могла ответить точно.
Ребята ушли чинить костюм Натэниела. Наступило молчание – глубокое, долгое и неловкое. По крайней мере, для меня неловкое. Я не глядела на Ронни, потому что пыталась придумать, что сказать. Но мне не стоило беспокоиться, слова нашла она.
– Черт побери, Анита, черт бы тебя побрал!
Я не стала на нее смотреть.
– Что ты имеешь в виду?

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

Слишком неуверенный был у меня голос для возмущенного, но попробовать все же стоило.
Ронни смотрела на меня взглядом, который мне не понравился. Слишком он был проницателен. Мы дружили несколько лет, и то, что мы разошлись, еще не значило, что она меня не сможет прочесть.
– Ты еще с ним не была.
– Почему ты так думаешь?
– Да брось, Анита, ты никогда так не смущаешься, когда мост уже перейден. Для тебя совокупление – это разрешение на роман. А пока его нет, тебе рядом с этим мужчиной неловко.
Я снова покраснела, сложив руки на груди, и прислонилась к островку, пытаясь прикрыть волосами рдеющие щеки – неудачно.
– Так ты всегда знала, когда я с кем-нибудь в первый раз?
– Почти всегда, только не с Жан-Клодом. Он сбил и твой радар, и мой.
Я подняла глаза:
– А это как?
– Тебе при нем было неловко и после того. Я думаю, это одна из причин, по которым я его не люблю. Я тогда думала, что если вы в таком конфликте, то роман ненадолго.
Я пожала плечами:
– Не помню, чтобы мне при нем потом было неловко.
Она посмотрела на меня молча. Мне хватило приличия смутиться.
– Ладно, может быть. Но это неправда, что мне перестает быть неловко после первого же раза. Нужно несколько сеансов, немножко «монотонной моногамии», чтобы совсем не напрягаться.
Она улыбнулась:
– Согласна. Самый лучший секс бывает тогда, когда уже кое-что друг о друге знаешь. – Она посмотрела на меня, снова посерьезнев: – Но ты действительно еще с ним не была?
Я покачала головой.
– Почему?
Я посмотрела на нее.
– Анита, после этого спектакля, который он сейчас устроил, я бы ему отдалась без крика.
Я посмотрела пристальней.
– Ты сказала, что он спит в твоей кровати, с тобой и с Микой, так?
Я кивнула.
– Давно?
– Месяца четыре.
– Четыре месяца с тобой под простынями, и ты ему до сих пор не дала?
– Ронни, подбери другое слово. Если хочешь продолжать разговор, выбирай другие выражения.
– Извини, ладно, ты с ним не занималась любовью, если тебе так больше нравится?
Я кивнула.
– Почему же ты этого не сделала? Он явно этого от тебя хочет.
Я пожала плечами.
– Нет, на это я хочу получить ответ. Это Жан-Клод провел черту и не хочет делить тебя с большим количеством мужчин?
– Нет.
– У Мики с этим проблемы?
– Нет.
– Тогда почему?
Я вздохнула.
– Потому что когда я разрешила Натэниелу ко мне переехать, он был как щенок с перебитой лапой – которого надо лечить и за ним ухаживать. Он был такой покорный, что хотел, чтобы кто-нибудь управлял его жизнью и командовал им самим. У меня достаточно собственных забот, и я вроде как требовала, чтобы он переменился, стал более независимым. Он это сделал, и получилось хорошо.
– Он куда более уверен в себе, чем когда я его в прошлый раз видела, – сказала Ронни. – То есть почти другой человек.
Я покачала головой:
– Он стриптизер, определенный уровень уверенности ему необходим.
Она тоже покачала головой:
– Нет. У меня в колледже была соседка, которая по вечерам зарабатывала стриптизом на учебу. Она была с жуткими комплексами.
– Так как же она выступала?
– У нее от этого возникало чувство, что кто-то ее хочет. По сравнению с ее детством твое и мое – просто «Ребекка с фермы Саннибрук».
– Ой-ой, – сказала я.
– Ага, и она из-за стриптиза чувствовала себя и лучше, и хуже одновременно.
– Что с ней стало? – спросила я.
– Окончила колледж, нашла работу, нашла религию, сейчас замужем с двумя детьми и такая святоша, что не может разговаривать с человеком без попыток его обратить.
– Нет никого святее раскаявшегося грешника.
– Стриптиз – это не грех, Анита. Нагота – не грех, нагими Бог посылает нас в мир. Как это может быть грехом?
Я пожала плечами.
– И секс тоже не грех, Анита.
– Умом я это знаю, Ронни, но голос бабушки во мне не умолкает. Секс есть зло, мужчины, которые хотят до тебя дотронуться, тоже зло, а тело твое – грязь. Все это мерзость. И монахини мне тоже не помогли выработать другое отношение.
– Если ты католик, то это навсегда?
Я вздохнула:
– Да, наверное.
Честно говоря, я думаю, что многое тут наворотили моя бабуля и мачеха, у которой каждое прикосновение было как одолжение. После смерти матери прикосновения в нашей семье не очень приветствовались.
– У тебя к Натэниелу чувство вины. Почему так?
– Мне полагается заботиться о нем, Ронни, а не иметься с ним.
– Анита, можно о ком-то заботиться и спать с ним одновременно. У женатых это каждый день.
Я снова вздохнула:
– Не знаю, чем он меня отпугивает, но отпугивает.
– Ты его хочешь.
Я закрыла лицо ладонями и едва ли не заорала:
– Да, да, хочу! – Только от произнесения этих слов я сжалась изнутри. – Он начал со мной жизнь как предмет забот, а не как кандидат в бойфренды.
– Разве ты и твои бойфренды друг о друге не заботитесь?
Я подумала над ответом:
– Думаю, да. То есть я об этом не думала.
– Почему ты так активно стараешься найти причины, чтобы отговорить себя от Натэниела?
Я нахмурилась:
– Джейсон мне сказал, что это будто потому, что Натэниел недостаточно агрессивный. Что если мужчина чуть-чуть больше инициативен, у меня чувство, будто выбор не за мной, и вина тогда не на мне. Натэниел вроде как вынуждает меня сделать первый шаг, быть главной, быть...
– Виноватой, – подсказала она.
– Может быть.
– Анита, меня ужасает перспектива провести остаток жизни с одним и тем же мужчиной. Вот почему: вдруг как на следующий день, когда я скажу Луи «да», передо мной появится мужчина с телом Натэниела? И я что, дам ему от ворот поворот?
– Да, – сказала я. – Вроде бы это и означает любовь?
– Особенно в словах девушки, которая спит с большим количеством мужчин, чем я за последние три года встречалась.
– Меня воспитали в убеждении, что в браке все, что раньше было грязным, становится хорошим. Вдруг все чувства становятся абсолютно законными и священными. И мне как-то трудновато с этим смириться.
– С чем?
– С мыслью, что никогда не выйду замуж. Смириться, что я никогда не избавлюсь от этого чувства насчет Жан-Клода, Мики, Натэниела, Ашера, да и Дамиана, ладно, черт с ним. Что как бы ни повернулось, а я все равно буду жить в грехе.
– Ты хочешь сказать, что предпочла бы любить кого-то одного и быть с ним в браке?
– Так я думала когда-то. А теперь... – Я села на стол. – Ронни, я не знаю. Не могу я теперь представить себе, что я только с кем-то одним. У меня жизнь не складывается никак, если оставить только одного из них.
– И это не дает тебе покоя.
– Да.
– Почему?
– Потому что так не должно быть.
– Анита, «должно быть» – это для детей. Взрослые знают, что будет все так, как ты сам сделаешь.
– Ронни, моя жизнь налажена. Натэниел – как моя жена, а Мика – как другой муж. Он работает на коалицию и помогает мне заниматься леопардами и прочими оборотнями. Партнерство. Я всегда считала, что таким партнерством может быть брак, хотя, похоже, никогда не бывает.
– И как в эту домашнюю идиллию вписывается Жан-Клод?
– Я думаю, как захочет. Он занимается своим бизнесом, управляет своей территорией, и мы встречаемся.
– Ты, он и Ашер?
– Иногда.
Она покачала головой:
– А Дамиан?
– Пока еще не знаю.
Она посмотрела на стол, на свои лежащие на нем руки.
– Я думаю, нам обеим предстоит интересный личный выбор. – Посмотрев на меня, она нахмурилась – едва заметно. – Почему мне кажется, что у тебя варианты гораздо интереснее?
Я улыбнулась:
– У тебя вопросы моральных обязательств, брака, страха быть связанной на всю жизнь с одним и тем же человеком. У меня проблема в том, что любой выбор, кроме этого моногамного, превращает меня в потаскуху. И мы обе должны разобраться со своими проблемами.
– Из твоих слов можно заключить, что ты ходишь к психоаналитику.
– Рада, что это видно.
– Так ты говоришь, что каждая из нас имеет ту личную жизнь, которую имеет, и мы должны сразиться со своими демонами и победить их?
– Или понять, что те, кого мы считали чудовищами, не слишком от нас отличаются.
– Ты действительно была убеждена, что вампиры – ходячие трупы?
– До глубины души.
– Тебе нелегко было тогда в такого влюбиться.
– Да, – кивнула я.
Она взяла мои руки в свои.
– Прости, что я так бесилась из-за Жан-Клода. Я постараюсь вести себя получше.
Я улыбнулась и сжала ее руки:
– Извинения приняты.
– Мне тридцать, и никогда я не была так счастлива. Я поговорю с Луи, чтобы он дал мне больше свободы, и, может, поговорю с консультантом по семье и браку.
– Могу я сказать, что рада это слышать, не получив в ответ обвинения, что я тебя толкаю за него замуж?
Она улыбнулась и даже смутилась – была столь любезна.
– Да, и прости меня за это.
– Все нормально, Ронни, у всех у нас свои заморочки.
– Ты себе нашла в качестве консультанта ведьму – кто бы сомневался! – но раз ты готова на психоанализ, то и нам, всем прочим, тоже не поздно.
– Я общалась с Марианной долгие месяцы, пока сообразила, что это психоанализ.
– Так получается, что у тебя это вышло случайно.
Я пожала плечами, сжала ее руки и встала. Господи, сделай так, чтобы еще остался теплый кофе.
– Значит, ты психоанализом занялась случайно. Ты стала любовницей Мастера Города, вопя и оря, что никогда такого не будет. Теперь ты влипла в menage a trois или два таковых, хотя цель твоей жизни – моногамия.
«Экспрессо» остыл, но кофеварка еще нет. Ага.

– Итог такой.
– А моя цель была никогда не связать себя с единственным и никогда не выйти замуж. И вот теперь каждая из нас получила то, чего хотела другая.
Я не могла бы сказать лучше, так что и пытаться не стала. У меня никогда не было мысли, что у Бога садистское чувство юмора, но у кого-то такое мнение точно есть. Существует ли ангел, занимающийся отношениями? Если да, то этот крылатый вестник божества должен будет за многое ответить. У меня в голове забился едва заметный пульс, как иногда бывает со мной во время молитвы. Скорее даже ощущение, чем слова. Будь счастлива, просто будь счастлива.
Легче сказать, чем сделать.

Глава двадцать восьмая

В три часа дня я уже была на работе, минута в минуту. Никакой секс, никакие вампиры, оборотни, метафизические слияния не остановят этого аниматора на пути к назначенным встречам. Сегодня, по крайней мере.
Я сидела в офисе Берта Вона. Он у нас был боссом в «Аниматорз инкорпорейтед», но недавно мы устроили своего рода дворцовый переворот. Он все еще у нас и офис-менеджер, и бизнес-менеджер, но больше наш агент, чем босс. Денег ему это не стоило никаких, и он был доволен, но большинство аниматоров стали партнерами, как в юридической фирме. А если ты партнер, то уволить тебя могут разве что за убийство, причем надо поймать с поличным. Значит, Берт уже больше не босс, то есть не может обращаться с нами как с наемниками. Это ему понравилось меньше, но у него был выбор: либо соглашаться, либо мы все делаем ручкой; а поскольку сам он мертвых поднимать не умеет, то вылетает из бизнеса. Особенно если мы откроем другую фирму для прямой с ним конкуренции. Так что у нас новая структура власти, и пока еще необкатанная, кое-какие заскоки случаются.
Офис у Берта желтый с оранжевыми кое-где мазками. Уютнее, чем бледно-голубой куб, который у него когда-то был, хотя и ненамного. Во всех помещениях сделали косметический ремонт, да еще прикупили соседние офисы, и теперь аниматоры «Аниматорз инк.» не должны пользоваться одним кабинетом на двоих по очереди. Почти все время мы проводим в поле, точнее, на кладбище, и я считала, что новые офисы – деньги на ветер, но оказалась в меньшинстве. Чарльз, Джеймисон и Мэнни хотели большие хорошие кабинеты. Нас с Ларри вполне устраивал один на двоих, но Берт отдал свой голос первым трем, и потому стену убрали – вуаля! – и вот какие мы большие. Причина, почему все офисы покрасили в теплые тона, успокаивающие, согревающие оттенки желтого, коричневого, бронзового, состояла в том, что у Берта роман с девицей, работающей дизайнером интерьера. Зовут ее Лана, и хотя она, по моему мнению, слишком хороша для Берта, меня она раздражает. Ходит и талдычит насчет науки подбора цветов и насчет того, что в таком бизнесе, как у нас, клиент сразу должен ощутить, что его любят и о нем заботятся.
Я ей объяснила, что в мои должностные обязанности любить клиента не входит. Не тот это бизнес. Она меня не так поняла и с тех пор меня по-настоящему невзлюбила. Меня это устраивает, пока она носа не сует в мой офис.
Мэри, наша дневная секретарша, попросила меня подождать в офисе мистера Вона, как только я вошла. Не слишком хороший признак. Насколько я помнила, ничего плохого я на работе не сделала, потому не знала, о чем пойдет разговор. Когда-то это бы меня встревожило, но не сейчас. Я уже привыкла чего-нибудь не знать.
Берт вошел и закрыл за собой дверь – тоже нехороший знак. Ростом он шесть футов четыре дюйма, в колледже играл в футбол. Между сорока и пятьюдесятью он стал раздаваться в талии, но Лана посадила его на диету и на программу тренировок. Сейчас он выглядел лучше, чем за все время нашего знакомства. Она даже его убедила, что загорать каждое лето до шоколадной темноты никому не полезно. Так что вид у него был бледноватый, зато здоровый. И еще у него волосы перестали выцветать до белизны, они были светло-желтые с отдельными белыми ниточками, но они так походили по цвету на то, что бывало у Берта при загаре, что я далеко не сразу поняла, что это он так седеет.
Я сидела в темно-коричневом мягком кресле для клиентов – еще одна идея Ланы. Куда удобнее, чем те, с прямой спинкой, что у нас раньше были. Ногу я скромно положила на ногу, руки на коленях. Воплощенная дама комильфо.
– Юбка слишком короткая, чтобы надевать ее на работу, Анита, – сказал Берт, обойдя стол и опустившись в кресло еще массивнее, коричневее и кожанее того, в котором сидела я.
Я откинулась назад и закинула ноги на стол Берта, скрестив их в лодыжках. От этого движения юбка поднялась достаточно, чтобы предъявить каждую петельку кружевного верха чулок. У меня недостаточный рост, чтобы сидеть так было удобно, но вряд ли Берт заметил, что мне неудобно. А я смотрела на него поверх высоких сапог.
– И еще она черная. Мы же договорились черного на работу не надевать. Это угнетает.
– Сам ты угнетаешь, Берт. И к тому же на этой юбке на боку, возле разреза, цветочки вышиты. Видишь? Синий, зеленый и голубой, соответствует оттенку голубого у жакета и синей кофточке. Это костюм такой.
Еще на мне была золотая цепочка со старинным медальоном. В нем находились две миниатюры маслом на двух створках. Это были портреты Жан-Клода и Ашера. Медальон этот когда-то принадлежал Джулианне и был старше трехсот лет. Кованое золото ручной работы, плотное, тяжелое и очень старинное на вид. По краям – мелкие сапфиры, и один посередине крупный. Я думала, что он отлично смотрится с моим нарядом. Очевидно, нет.
Короткий голубой жакетик покрывал еще и черную наплечную кобуру с «браунингом» под левой рукой. Я бы надела наручные ножны, но если снять жакет, они будут видны под тонкой тканью кофточки. Кобуру с пистолетом я могу снять, если в офисе станет слишком жарко, но чтобы снять ножны, придется снимать рубашку, а оно того не стоит. Я оставила их в машине, просто на случай, если мне неуютно станет без них.
У Берта не было оружия под костюмом сочного шоколадного цвета, сшитым по мерке. Когда он сбросил вес, спортивный покрой стал подчеркивать ширину его плеч – они как-то начали выделяться над уменьшившейся талией. Рубашка на нем была светло-желтая, галстук светло-коричневый с мелким сине-золотым рисунком. Все цвета были ему к лицу, даже немного тепла придавали его серым глазам.
Я уселась поглубже в кресло, опираясь головой на обитый угол. Юбка задралась так, что уже было видно черное шелковое белье – может быть, правда, не оттуда, где сидел Берт.
– Если я тебе скажу, что юбка слишком короткая, ты завтра наденешь что-нибудь еще короче?
– Ага.
– А если я пожалуюсь насчет черного...
– Заведу себе черные платья. Может быть, даже черные мини-платья.
– И чего я каждый раз на это ведусь?
– Споришь со мной? – уточнила я.
Он кивнул.
– Понятия не имею.
– Зато ты хотя бы накрасилась, за что я тебе благодарен.
– У меня свидание после работы.
– И это подводит нас к следующей проблеме.
Берт наклонился вперед и сплел руки на столе. Очень старался выглядеть по-отцовски, но не получалось. Получалась фальшь.
Я села прямо – только потому, что мне было неудобно. И юбку оправила, когда села. Ее там хватило как раз натянуть на бедра сзади. У меня насчет юбок критерий: юбка слишком коротка, если ее не удается натянуть ниже зада. Эта прошла тест, и я рада, что Берт отстал. Очень неудобно было бы в более короткой юбке. А носить что-нибудь просто назло Берту давно уже не забавляет меня так, как раньше.
– И что это за проблема, Берт?
– Мэри мне сказала, что молодой человек у нас в приемной – твой бойфренд.
– Ага, – кивнула я.
Как ни странно, ardeur сегодня вообще не просыпался – ни подергивания, ни озноба. Но всех нас малость беспокоило, что будет, если он вдруг вырвется на работе. В конторе нашей никого не было, с кем я бы хотела иметь секс, и потому надо было иметь кого-то под рукой – на всякий случай. Натэниел сидел в нашей охряно-оранжевой приемной, очень декоративно выглядя в коричневом кожаном кресле. Одет он был в повседневную одежду – черные брюки, фиолетовая рубашка, почти такая же, как он надевал на свадьбу, и черные ботинки. Волосы он заплел в косу, и они выглядели настолько скромно, насколько могут волосы до лодыжек. Натэниел погрузился в чтение музыкального журнала, который он выписывал. Он целую сумку этих журналов прихватил из дому и приготовился ждать, пока я подвезу его на работу или пока он понадобится – что раньше.
– Почему это твой бойфренд сидит у нас в приемной, когда тебе полагается работать?
– Я его потом подвезу на работу, – ответила я голосом гораздо более нейтральным, чем у Берта.
– У него нет машины?
– У нас в доме две машины, а Мике может она понадобиться, если его вызовут на работу.
Берт медленно заморгал, и та капелька теплоты, которую он до сих пор изображал своими серыми глазами, испарилась.
– Я думал, что этот молодой человек в другой комнате – твой бойфренд.
– Бойфренд.
– Не значит ли это, что ты порвала с Микой?
– Твои предположения – это твои проблемы, Берт.
Он еще раз медленно моргнул, потом откинулся в кресле с озадаченным видом. Мне часто случалось озадачить Берта, но не в личных вопросах.
– А Мика знает, что ты встречаешься с...
– Натэниелом, – подсказала я.
– С Натэниелом?
– Знает.
Берт облизал тонкие губы и попробовал зайти с другой стороны.
– Как ты думаешь, профессионально это будет, если Чарльз или Мэнни приведут своих жен сидеть в приемной?
Я пожала плечами:
– Мне-то какое дело?
Он вздохнул, потирая виски.
– Анита, не может же твой бойфренд сидеть там все время, пока ты на работе.
– Почему?
– Потому что если я тебе разрешу приводить сюда народ, остальные тоже захотят, и будет бардак. Работать станет невозможно.
Теперь вздохнула я.
– Вряд ли кто-нибудь будет приводить на работу своих любимых. У Чарльза жена медсестра на полной ставке и у нее времени нет, а Розита ненавидит работу Мэнни. Она здесь отсвечивать не будет. Джеймисон мог бы привести какую-нибудь девицу, если бы решил, что на нее это произведет впечатление.
Он снова вздохнул.
– Анита, ты нарочно меня достаешь.
– Я? Нарочно достаю? Да ну что ты, Берт, ты же меня знаешь!
Он прыснул и откинулся в кресле, перестав разговаривать со мной тем тоном, что использовал для клиентов. Сразу у него стал более человеческий вид – и более пройдошистый.
– А зачем ты привела на работу своего нового бойфренда?
– Тебя это не касается.
– Касается, раз он сидит в приемной, которая у нас общая на всех. Касается, если он будет мозолить глаза клиентам.
– Он не будет.
– А сколько времени он еще собирается там торчать?
– Несколько часов.
– Ну зачем?
– Я тебе уже сказала, тебя это не касается.
– Касается, если ты привозишь его на работу, Анита. Пусть я уже не босс, но демократия у нас все-таки есть. Ты действительно думаешь, что Джеймисон не раскричится?
И он был прав. Я не могла придумать вранье, которое бы это объясняло, и потому попробовала высказать часть правды.
– Ты же знаешь, что я – слуга-человек Жан-Клода, Мастера Города?
Он кивнул, глядя неуверенно, будто не такого ожидал начала разговора.
– Ну так вот, тут есть интересный побочный эффект. Можешь мне поверить, тебе самому захочется, чтобы Натэниел здесь был, когда начнется.
– Что начнется?
– Если я его поведу к себе в кабинет, просто заприте дверь и проследите, чтобы нас не беспокоили. И никому плохо не будет.
– Зачем тебе это уединение? И что за побочный эффект? Он опасен?
– Опять же не твое дело. Ты бы не понял, если бы я рассказала, а опасен он только если со мной никого нет, когда это случается.
– Что случается?
– Смотри предыдущий ответ.
– Если это может помешать работе офиса, я должен знать как менеджер.
И опять он был прав, но я не знала, как ему сказать, ничего не говоря.
– Никому ничего не помешает, если Мэри никого не подпустит к двери, пока мы не кончим.
– Что кончите? – не понял Берт.
Я посмотрела на него как можно более красноречиво.
– Но ты же не хочешь сказать...
– Что не хочу сказать?
Берт закрыл глаза, потом открыл и высказался так:
– Если я не хочу, чтобы твой бойфренд сидел в приемной, то уж тем более на фиг не хочу, чтобы ты с ним трахалась у себя в кабинете.
Берт был возмущен, что бывает с ним редко.
– Надеюсь, до этого не дойдет.
– Почему же это такой эффект оттого, что ты – слуга Мастера Сент-Луиса?
Хороший вопрос, но я не собиралась посвящать Берта в такие подробности.
– Просто повезло.
– Я бы сказал, что ты все придумала, но если бы ты решила меня как-то разыграть, то это было бы не так.
Последнее замечание показало, что Берт меня знал лучше, чем я думала.
– Да, не так.
– Так ты стала вроде как... нимфоманка?
Можете не сомневаться, Берт правильное слово найдет.
– Да, Берт, я стала нимфоманкой. Мне так часто нужен секс, что я повсюду таскаю с собой любовника.
У него глаза полезли на лоб.
– Успокойся, босс, надеюсь, сегодня будет исключение, а не правило.
– А что особенного сегодня?
– Слушай, Мэри мне велела идти к тебе в кабинет, как только я вошла. До того, как ты узнал, что я привезла с собой бойфренда или приехала в черной юбке, которая короче, чем тебе нравится. Так что ты меня не за тем позвал, чтобы обсуждать мой гардероб и мою интимную жизнь. О чем пойдет речь?
– Тебе никогда не говорили, что ты бываешь до грубости резкой?
– Говорили. Так что стряслось?
Он выпрямился – весь такой профессиональный, готовый к обработке клиента.
– Мне надо, чтобы ты выслушала меня, перед тем как начинать орать.
– Ух ты! Берт, я с нетерпением жду продолжения.
Он нахмурился:
– Я отказался от этой работы, зная, что ты за нее не возьмешься.
– Если отказался, так что мы обсуждаем?
– Они удвоили гонорар за консультацию.
– Берт!
– Нет-нет, – он выставил ладонь, – я все равно отказался.
У меня на лице крупными буквами было написано, что я ему не верю.
– Не помню, чтобы ты хоть раз отказался от таких денег, Берт.
– Ты мне составила список дел, которыми ты заниматься не будешь. С тех пор, как ты мне его дала, я хоть раз тебе посылал что-нибудь из этого списка?
Я на секунду задумалась и покачала головой:
– Нет, но сейчас собираешься.
– Они мне не верят.
– Не верят чему?
– Они твердят, что если ты только их увидишь, то сделаешь, что они просят. Я им сказал, что ты не станешь, но они предложили пятнадцать тысяч долларов за час твоего времени. Даже если ты откажешься от работы, деньги останутся у «Аниматорз инк.».
Когда я сказала, что у нас юридическая фирма, я говорила всерьез. Это значит, что деньги идут в общую кассу для всех. Чем больше зарабатывает каждый, тем больше получают все, хотя у некоторых процент больше – по старшинству. И если я откажусь от этих денег, не просто мне будет ущерб или Берту обида, а меньше получат все. У этих всех есть жены и дети. У Мэнни дочь собирается в очень дорогой колледж, а Джеймисон платит алименты трем бывшим женам. Душещипательно, конечно, но в общем у всех наших, кроме Ларри, расходы выше моих. Так что я стала спокойнее насчет хотя бы поговорить с людьми, предлагающими оглушительные суммы. Иногда спокойнее.
– Что за работа? – спросила я. Не слишком довольным голосом, но спросила.
Берт расплылся в улыбочках. Иногда я подозреваю, что за всем этим дворцовым переворотом он и стоял, но Мэнни с Чарльзом клянутся и божатся, что нет. Джеймисону я бы все равно не поверила, потому и спрашивать не стала.
– У Браунов погиб сын три года назад. Они хотят, чтобы ты его подняла и задала несколько вопросов.
Я очень недобро прищурила глаза:
– Рассказывай все, Берт. Пока что мне отказываться не от чего.
Он прокашлялся, заерзал. Берт не часто ерзает.
– Ну, в общем, его убили.
Я аж руками всплеснула:
– Берт, ты что, спятил? Я не могу поднять жертву убийства! Никто из нас не может. Я тебе дала список отказов для нас для всех по юридическим причинам, и там это есть.
– Но ты же это делала?
– До того, как выяснила, что случается, когда поднимешь жертву убийства в виде зомби, и до того, как вступили в силу новые законы. Убитый встает из могилы и идет к своему убийце без всяких «но» и «если». Он прорвется сквозь всех и вся, кто попытается его остановить. У меня это дважды бывало. Зомби не отвечают на вопрос, кто их убил, они прут напролом к тому, кто это сделал.
– А нельзя, чтобы за ними шла полиция, используя их как ищеек?
– Эти ищейки отрывают людям руки и пробивают стены домов. Зомби идут к своему убийце по прямой. И, как гласит теперь закон, за весь ущерб, в том числе смерть людей, отвечает аниматор, поднявший зомби. Если кто-то из нас поднимет этого мальчика, и тот кого-нибудь убьет, даже своего убийцу, нас обвинят в убийстве путем злоупотребления магией. Это автоматом смертный приговор. Так что я этого сделать не могу, и никто не может.
Берт опечалился – наверное, из-за денег.
– Я им сказал, что ты именно это им и объяснишь.
– Сам должен был объяснить, Берт. Я тебе все это уже излагала.
– Они меня спросили, аниматор ли я. Когда я сказал, что нет, они сказали, что не поверят мне на слово. Что если только они могли бы поговорить с миз Блейк, она – то есть ты – обязательно бы передумала.
– Берт, ну это уже нечестно! Этого сделать нельзя, и вообще, если они увидят, как их сын поднимается из могилы разложившимся кровожадным зомби, это им мало поможет.
Он приподнял брови:
– Ну, я не могу сказать, что так хорошо это сформулировал, но клянусь тебе, я сказал нет.
– Но все равно мне с ними встречаться, потому что они предложили пятнадцать кусков за час моего времени.
– Я бы мог вытянуть из них двадцать. Они в отчаянии, я это чувствую. Если мы их просто отошьем, они найдут кого-нибудь менее респектабельного и менее законопослушного.
Я закрыла глаза и медленно выдохнула. Терпеть не могу, когда Берт прав, и сейчас как раз был такой случай. Дойдя до определенного уровня отчаяния, люди становятся способны на глупости. Страшные, кровавые глупости. Мы – единственная фирма аниматоров на Среднем Западе. Есть еще одна в Новом Орлеане и одна в Калифорнии, но они не возьмутся за такую работу по тем же причинам, что и мы – новые законы. Я могла бы сказать, что из сострадания к клиентам – но на самом деле мысль поднять зомби и спросить, кто его убил, настолько соблазнительна, что некоторые из нас пытались. Мы думали, что это не получается из-за психологической травмы убийства, или просто аниматоры слишком слабые, но дело было не в этом. Если тебя убили, то встаешь из могилы ты только с одной мыслью в мертвой голове – отомстить. Пока ты не отомстишь, ты ничьих приказов не слушаешь, даже того аниматора или жреца вуду, что поднял тебя из могилы.
Но если никто из достойных специалистов такого делать не будет, это еще не значит, что не найдутся недостойные. И здесь, и по всей стране есть люди, у которых талант намного выше морали. На профессиональные компании никто из них не работает – либо уволены как обуза, либо никогда и наняты не были: одни потому, что и не хотели, но в основном – потому что действовали втайне и вряд ли хотели, чтобы их действия стали известны властям. Они сидят тихо, не высовываются, не дают рекламы, но если начать размахивать двадцатью штуками зеленых, они вылезут из кустов. Брауны найдут кого-нибудь, кто согласится выполнить их просьбу, если они заплатят. Кого-нибудь, кто назовется вымышленным именем, поднимет парнишку и даст деру с деньгами, оставив родителей разгребать бардак и объясняться с полицией. Известен прецедент в верховном суде Новой Англии, когда обвинение потребовало смертного приговора для человека, который заплатил магу за убийство с помощью магии. Не знаю, чем оно кончится, и что там решит верховный суд. Но я никогда себе не прощу, если Брауны найдут какого-нибудь нечистоплотного аниматора и кончат смертным приговором. В смысле, это вечно будет меня грызть, тем более, если я могу это предотвратить прямо сейчас.
На Берта я посмотрела так, как он того заслуживал. Дала ему понять, что он жадная скотина, и от денег отказался отнюдь не из гуманных соображений. Он улыбнулся мне в ответ, потому что понял значение этого взгляда. Понял, что я это сделаю, как мне ни противно.

Глава двадцать девятая

Миссис Барбара Браун была белокурой, а мистер Стив Браун – брюнет с седеющими висками. Он был выше ее дюймов на пять, а во всем остальном они очень друг другу соответствовали. Отлично были видны хорошенькая школьница-чирлидер и красавец-футболист с широкими плечами и резкими чертами лица, хотя годы, горе и лишний вес немного это скрывали. Глаза у них блестели, но блестели немного ненатурально, почти неприятно. Она говорила слишком быстро, а он – слишком медленно, будто обдумывая каждое слово. А она – так, как будто рассказывать о сыне ей необходимо, иначе она взорвется или сломается.
– Круглый отличник он был, миз Блейк, а вот последняя картина, которую он писал. Акварельный портрет младшей сестры. Он такой был талантливый!
Она держала картину, принесенную в чем-то вроде тонкого атташе-кейса, не помню, как эта штука называется.
Я послушно посмотрела на картину. Очень мягкие тона, прозрачно-синие и бледно-желтые, а кудри у ребенка почти белые. Девочка смеялась, а художник сумел передать сияние глаз, для чего обычно нужен фотоаппарат. Хорошая картина. Для ученика предвыпускного класса – просто замечательная.
– Чудесная картина, миссис Браун.
– Стив не хотел, чтобы я ее приносила. Он сказал, вам она не нужна, но я хотела, чтобы вы увидели, какой он был, и тогда вам захочется сделать, что мы просим.
– Я просто не думал, что вид картины Стиви окажет влияние на миз Блейк, Барбара, только и всего.
Он погладил ее по руке, а она совсем не отреагировала. Будто он ее и не трогал. Я начинала понимать, кто в этом трагифарсе движущая сила. Именно что в фарсе. Она не говорила, что хочет поднять своего сына в виде зомби, чтобы он сказал, кто его убил. Она говорила так, будто убеждала меня воскресить его как Лазаря, по-настоящему вернуть. Берт слышал это в ее голосе и не понял, или оставил мне разбираться?
– Он был блестящий бегун, и футболист тоже. – Она открыла школьный ежегодный альбом на соответствующей странице, и я увидела Стиви Брауна в шортах с эстафетной палочкой, пригнувшегося, лицо полностью сосредоточенное. Волосы темные, не длинные. Стиви Браун стоит на коленях на земле в полной футбольной экипировке, шлем рядом на земле. Он широко улыбается в камеру, пряди волос сползают на глаза. У него волосы отцовские, а лицо как у матери, только тоньше, моложе и ярче, а губы и глаза тоже отцовские.
А вот он возится со школьным альбомом на монтажном столе, лицо очень серьезное. Парнишка выглядел как легкоатлет – тощий, мускулистый, но не объемный. Я бы не выбрала для него футбол – недостаточно мясистый юноша. Впрочем, он мог бы за лето перед выпускным классом набрать массы. Теперь этого уже не будет.
Школьная вечеринка; его и его подругу-выпускницу коронуют королем и королевой. Их фотография на фоне фальшивых звезд и изобилия блесток. Он сияет улыбкой в объектив. Волосы он постриг и пригладил, и они идут ему куда больше, чем на том снимке, где он занимается бегом. В белом смокинге он кажется выше. Девушка белокурая, похожа на его мать, только в более высоком и стройном варианте. Выглядит она красиво и уверенно, и улыбка у нее загадочнее, чем у Стиви будет когда-нибудь. Судя по этим фотографиям, они даже и думать не думали, что жить им осталось не больше шести часов.
– Кэти и Стиви встречались почти два года. Влюбленные со школы, как мы со Стивом.
Она подалась вперед при этих словах, приоткрыв губы и облизывая их, будто у нее все время рот стремился пересохнуть.
Муж продолжал гладить ее по руке и смотрел на меня темными красивыми глазами, очень похожими на глаза его покойного сына. Его глаза, его такое усталое лицо извинялись передо мной – за то, что я должна это все видеть, слышать, быть здесь.
Мне было не до тонких намеков глазами. Единственное, что я могла сделать – это сочувственно кивнуть и посмотреть на него вместо нее. Он слегка кивнул, когда Барбара его не видела. Это был миг между нами, мужиками. Я тебя вижу, ты меня, я понимаю, что ты имеешь в виду, а ты понимаешь меня. Будь я больше девушкой, я бы что-нибудь сказала вслух, для уверенности.
– Да, он, видно, был замечательный человек, – сказала я.
Она еще чуть подалась вперед, держа в руках небольшой фотоальбом, такой, как бабуси носят в сумочках. Она раскрыла его, и передо мной пошли фотографии темноволосого младенца, потом ребеночка, стоящего на ногах, потом первоклассника.
Я рукой накрыла ее руку, когда она хотела перевернуть очередную страницу.
– Миссис Браун, Барбара!
Она на меня не смотрела, и глаза ее блестели ярче.
– Миссис Браун, нет нужды мне доказывать, что он был хороший мальчик. Я вам верю.
Мистер Браун встал и попытался помочь ей убрать альбом в сумочку. Она этого не хотела, не бороться же с нею. Так он и остался стоять слегка беспомощно, свесив большие руки.
Она снова навалилась на стол и перевернула страницу:
– А это он победил на выставке работ в пятом классе.
Я не знала, как это прекратить, не прибегая к грубости. Откинувшись на спинку стула, я перестала смотреть фотографии и переглянулась со Стивом – у него тоже глаза блестели сильнее. Если они оба заревут, я выйду. Если бы я могла, я бы помогла им, но это не в моих силах. И, честно говоря, я не думала, что Барбара Браун пришла ко мне, чтобы я подняла зомби.
Я глянула на фотографию Стиви в восьмом классе, первый год, когда его взяли в футбольную команду. Это меня удивило: я бы предположила, что отец отдал его в лигу малышей. Мое мнение о Стиве несколько повысилось, раз он подождал, пока сын сам захочет играть.
Я накрыла ладонями руки миссис Браун вместе с альбомом и надавила – достаточно, чтобы она посмотрела на меня. Глаза ее были дикими, будто слезы были наименьшей из всех наших неприятностей. Что-то почти бешеное было в этом взгляде.
Я заменила приготовленные слова, потому что она не услышала бы их: «Уходите, я ничем не могу вам помочь». Вместо того я сказала:

Предыдущая страница 11 Следующая страница


Сны инкуба 12

– Вы мне рассказали, что это случилось в вечер выпускного бала, но не сообщили никаких подробностей.
Мне эти подробности были ни к чему, но как-то надо было остановить этот поток фотографий и отчаянные воспоминания. С убийством я еще как-то справлюсь, а путешествие по дороге памяти – это без меня.
Глаза ее метнулись вправо, влево, она отодвинулась, оставив альбом у меня в руках. Он был открыт на тринадцатом дне рождения. Улыбающиеся лица сына и его друзей, сгрудившихся вокруг торта.
Она выдохнула – медленно, долго, прерывисто. Не такой звук, который часто услышишь от живых. Конвульсивно сглотнув слюну, она потянулась рукой к мужу. Он все еще стоял рядом с ней, но теперь лицо его стало спокойнее.
– Машину Стиви нашли на дороге, будто они въехали в кювет. В полиции думают, что они ловили машину, и их подобрали.
– Стиви не сел бы в чужую машину, – твердо сказала Барбара, – и Кэти бы тоже так не сделала. – Глаза ее снова стали чуть-чуть блуждать. – Они были хорошие дети.
– В этом я уверена, миссис Браун.
Людям свойственно выставлять умерших святыми, будто сама эта правильность могла послужить им защитой. Но чистота – не щит от насилия. Иногда по невежеству можно погибнуть вернее.
– Я же не говорю, что они не были хорошие, – сказал Стив.
Она не обратила внимания и отняла у него руку. Обе ладони были сжаты на сумочке, прижимали ее к коленям, будто она должна была за что-то держаться, и одной руки мало.
– Они бы не сели в машину к незнакомым. Стиви опекал Кэти. Он бы такого не сделал.
Она была так в этом уверена, что данное конкретное предположение дальше обсуждать не имело смысла.
– Значит, они знали людей, которые предложили их подвезти? – спросила я.
Это, похоже, до нее дошло. Она нахмурилась, глаза у нее забегали из стороны в сторону, как пойманные.
– Никто, кого мы знаем, не тронул бы Стиви или Кэти.
Она была уверена в более странной вещи, но в этой вот уверена до конца не была. Где-то в ней еще осталось достаточно логики понимать, что они сели в машину либо к незнакомым, либо к знакомым. Других возможностей не было.
– В полиции считают, что их могли заставить сесть в машину, может быть, под угрозой оружия.
Барбара качала головой, не переставая.
– Я представить себе не могу, чтобы кто-то наставил на них пистолет. Я просто не могу представить себе человека, который такое сделал бы.
Муж потрепал ее по плечу:
– Барб, может, ты подождешь снаружи, пока я договорю с миз Блейк?
Она продолжала качать головой.
– Нет-нет, она нам поможет. Она вернет Стиви, и он скажет нам, кто сделал такое с ним и с Кэти, и будет лучше. Мы же должны знать, кто способен на такой ужас. – Она посмотрела на меня, и на миг ее глаза прояснились. – Стиви и Кэти никогда бы не сели в машину к чужим людям. Мы с ним об этом говорили. Он знал, что если кто-то наставит на него пистолет и потребует сесть в машину, то жизнь ему не сохранят. Мы об этом говорили все время, с тех пор, как он совсем еще маленький был. – У нее пресеклось дыхание, но она не плакала – пока что. – Он бы сделал так, как я ему говорила. Он бы схватил Кэти и побежал в лес. Машина стояла рядом с лесом. Они могли бы там спрятаться. Это был кто-то, кого он знал, или она знала. Мы этого человека знали, миз Блейк, – сказала она, меняя настрой. – Нашего мальчика убил кто-то, кто бывал в нашем доме, ел с нами, дарил нам цветы. Кто-то, кого мы знаем – монстр, и мы не знаем, кто.
Вот это действительно ужас. Не только то, что сына и его девушку убили, но то, что убийца – среди знакомых Браунов.
Каково это – всматриваться в лица своих друзей, товарищей своих детей и думать: это не ты? И не ты? Кто из вас?
Я даже не могла с ней спорить – статистика показывает, что процентов восемьдесят жертв убивают знакомые. Противно, но правда.
– Вы сказали – монстр. Вы имели в виду то, что вашего сына убили, или то, как это было сделано?
Может быть, там было замешано что-то сверхъестественное. Может быть, они не по одной только причине пришли ко мне, и хотелось надеяться, что я смогу им чем-то помочь.
Она закрыла лицо руками и заплакала, уже не тихо.
Стив Браун заговорил, перекрывая ее всхлипы, будто уже раньше их слышал.
– То, что с ними сделали, миз Блейк, как это сделали – это было чудовищно.
Он не был похож на человека, который бросается этим словом.
Барбара Браун качалась взад-вперед, взад-вперед, рыдая. Наверное, действительно так громко, как мне казалось, потому что у меня на столе зазвонил телефон.
Я вздрогнула, но взяла трубку. Звонила Мэри, наша умная секретарша.
– Все там в порядке? – спросила она.
– Нет, – ответила я.
– Мне притвориться, что у вас очередной клиент?
– Через пятнадцать минут.
– Или раньше, если станет громче?
– Да, это было бы хорошо.
Я повесила трубку, пообещав про себя послать Мэри цветы или коробку конфет, или цветы с коробкой конфет.
Стив Браун пытался успокоить жену. Она перестала качаться и прислонилась к нему. Рыдания стали тише – слегка. Когда ее синие глаза снова обратились ко мне, в них опять было это обещание насилия. Если она узнает, кто это сделал, – не знаю, что она сделает с этими людьми. Глядя ей в глаза, я сомневалась, что она будет ждать суда и решения присяжных.
Она заговорила так быстро, что слова налезали друг на друга.
– Они изнасиловали Кэти, изнасиловали, а Стиви изувечили, отрезали... – Она замолчала, прижав руки ко рту, глаза вылезали из орбит. Мало разумного осталось в этом взгляде.
Я глядела на нее, обращаясь к Стиву Брауну:
– Значит, кто-то их подвез, когда у них сломалась машина, и потом...
– Их нашли в каком-то сарае в лесу, – сказал он, – и они оба были изнасилованы. – Он говорил так спокойно, будто ничего не чувствовал. Может быть, так оно и было. Он вынужден был затолкать боль внутрь, потому что страдания Барбары были для него важнее, они его поглощали.
– Ему отрезали... они его кастрировали. – У него задрожало веко. – Он был еще жив.
Голос Стива Брауна стал тише.
– Полиция не нашла, – сказала она, и голос ее готов был сорваться на визг. – Не смогла найти. Эти чудовища унесли от него кусок с собой, и полиция не смогла найти. Пришлось похоронить его так. Унесли, и мы не смогли найти его.
Она говорила громче, громче, еще не орала, но почти. На самой грани жуткой истерики.
– От Кэти они ничего не отрезали. Почему они ее не порезали? Почему только Стиви? Почему? Зачем они это забрали? Зачем?
Будь у меня дротиковый пистолет, заряженный валиумом, я бы пустила его в ход. Но у меня его не было. Ужасно, мерзко, но я ничем не могла им помочь, а кошмаров мне и своих хватает. Этот монстр был человеком, а я по таким монстрам не эксперт.
В конце концов я решила прервать этот поток:
– Миссис Браун, миссис Браун! Барбара!
Я орала, но она меня не слышала. Она ушла, погрузилась в свое страдание, скорбь, утрату. Я орала, но некому было меня услышать.
Мэри открыла дверь и что-то сказала – дважды, потому что в первый раз я не расслышала за криками миссис Браун.
– Анита, пришел твой следующий клиент. Ты уже на пятнадцать минут задержалась.
Смотрела Мэри на меня, но слегка расширенными глазами. Когда-то она была секретарем у адвоката по уголовным делам и к истерикам привыкла, но либо сейчас столкнулась с неизвестным ей вариантом, либо они ей все равно нравились не больше, чем мне.
– Я воспользуюсь другим кабинетом, мистер Браун. А вы с женой тем временем придете в себя.
Барбара Браун бросилась ко мне.
– Миз Блейк, миз Блейк, умоляю вас, помогите нам! – Она схватила меня за лацканы жакета. При этом ее рука задела пистолет, и она на секунду остановилась, но только на секунду, а потом крепко вцепилась пальцами в ткань. Будь она мужчиной, могла бы дернуть меня к себе, но она этого не сделала – просто цеплялась за меня и умоляла:
– Стив, Стив, пожалуйста, покажи ей чек!
– Барбара, она не станет нам помогать.
Она еще крепче вцепилась в мой жакет, собирая ткань в кулаки. Жакет был женский, и в нем просто не было достаточно материала, чтобы так с ним обращаться. Ткань стянула мне плечи, стесняя движения, и стало невозможно потянуться за пистолетом. Вряд ли Барбара настолько потеряет над собой контроль, что он мне понадобится, но у меня есть правила. Никто не встанет между мной и моим оружием. Никто. Беда была в том, что я не могла сообразить, как мне освободиться, не травмируя ее физически. Этого мне не хотелось.
– Стив, покажи ей чек!
Она была ко мне близко-близко, как для поцелуя. Очень неудобная позиция для схватки.
– Покажите мне то, что она хочет, мистер Браун.
Я говорила очень спокойно, без малейшего гнева, никак не выдавая своей истинной мысли: уберите ее от меня к чертовой матери. Не то чтобы я была бесчувственной, но когда кто-то вламывается в мое личное пространство, я этого терпеть не могу.
С извиняющимся лицом он вытащил что-то из внутреннего кармана пиджака. Это был банковский чек. Мистер Браун держал его так, чтобы я могла рассмотреть чек как следует. Он был на сто тридцать тысяч долларов, к оплате наличными.
– Возьмите чек, миз Блейк. Мы его подпишем для вас сегодня же, сейчас же.
Я покачала головой и бережно накрыла руки миссис Браун ладонями. Я твердо была намерена освободиться.
– Я не могу взять ваш чек, миссис Браун.
Я попыталась оторвать ее руки, но она только вцепилась крепче. Жакет уже никогда не отутюжить.
– Это все наши сбережения, но мы можем заложить дом. Мы предложим вам больше.
Глаза ее блестели прямо перед моими. Слишком ярко блестели, и я подумала, не принимает ли она что-нибудь – по рецепту врача. Если так, то врач ей выписал не тот рецепт.
Я не могла оторвать ее от себя, не сделав ей больно, а этого мне все еще не хотелось. Я потрепала ее по рукам, стараясь быть дружелюбной.
– Дело не в деньгах, миссис Браун. Если бы я могла поднять вашего сына и узнать, кто это сделал, я бы так и поступила. Видит Бог, я бы это сделала, но так не получится.
В дверях возник Натэниел и посмотрел на меня вопросительно, дескать, мне что-нибудь сделать? Я не могла придумать, что бы он мог сделать, и потому едва заметно покачала головой.
Мэри, очевидно, сходила за Бертом, потому что он появился в дверях вслед за ней.
– Миссис Браун, будьте добры немедленно отпустить Аниту. Я вам говорил уже, что ничего из этого не выйдет.
Он говорил ровно, почти нараспев, будто ему не впервые приходилось этим заниматься. Мне раньше не была нужна его помощь, но ведь не у всякого есть мое обаяние и умение запугивать. Обычно присутствие пистолета приводит клиента в чувство, но Барбаре Браун было на него глубоко плевать.
Она только глянула на Берта и тут же повернулась ко мне, не отпуская мой жакет.
– Вы не откажете нам, миз Блейк. Если вы откажете, все так и останется – навсегда. – Она стала меня трясти при каждом слове: – А оно, – рывок, – не может, – рывок, – так остаться!
Еще рывок.
О матерь Божия, как же мне ей помочь и как оторвать ее от себя, не сделав хуже? У нас есть психологи, к которым мы посылаем клиентов, но вряд ли она к ним пойдет. Она сейчас не на стадии «может быть, мне к психотерапевту сходить?». У нее стадия другая – «я с ума сойду!»
Я прекратила попытки оторвать ее от себя, но мне надоело, что меня трясут, и я решила попробовать правду:
– Убитый зомби убивает своего убийцу.
– Я и хочу, чтобы их убили! – почти выкрикнула она, брызгая на меня слюной – случайно.
– Такой зомби прокладывает себе путь сквозь все и всех, пока не убьет своего убийцу. Я сама видела, как гибли ни в чем не повинные люди.
– Стиви так не будет, – сказала она, пододвинувшись ко мне так близко, что мне пришлось отклонить голову назад, но она как следует забрала руками мой жакет, и деваться мне было некуда. – Стиви всегда был тихий мальчик. Он никого никогда не тронул. Он нам просто скажет, кто сделал этот ужас.
– Миссис Браун, Барбара! – Она поглядела на меня, и где-то в этом взгляде еще теплился огонек здравого рассудка. – Это был бы не Стиви, Барбара. Это был бы ходячий мертвец. Не ваш сын, а просто анимированный труп.
Она опустила голову, я теперь видела только ее светлые волосы. Плечи ее обмякли, и я подумала, что до нее достучалась.
– Миссис Браун, – вмешался Берт, – пойдемте сейчас ко мне в кабинет, все успокоимся и не будем никому мешать работать.
Наверное, дело было в этих словах – «мешать работать». Она закаменела, и у меня была секунда на решение, готова ли я освободиться от нее силой. Но я заколебалась, и этого хватило. Она держала меня так близко, что я не могла отодвинуться, и руку тоже не могла поднять. А она вцепилась мне в лицо ногтями. Только для этого ей пришлось одну руку отпустить, и я вскинула освободившуюся руку, блокируя вторую попытку выцарапать мне глаза. Она отпустила и вторую руку, но я схватила ее за запястье и шагнула назад, потянув ее на себя, и она по инерции повернулась за мной и оказалась на коленях, одна рука заведена за спину, а моя вторая рука держит ее поперек плеч. Не настоящей удушающей хваткой, потому что я надеялась, что кто-нибудь ее от меня оттащит, пока до этого не дошло.
Царапины на лице горели от левого глаза до середины щеки. Еще не ощутив первую струйку крови, я знала, что она будет – просто ощущение такое.
Она орала – громко, прерывисто.
Ближе всех к нам оказался мистер Браун.
– Вы ей делаете больно!
– Я ей? Это она пыталась мне глаза выцарапать!
Я держала ее не так сильно, как надо бы – все еще хотела обойтись по-хорошему с обезумевшей от горя бедной женщиной. Она вывернулась и полоснула меня ногтями по руке. Я завела локоть ей под горло и резко потянула вверх руку у нее за спиной. Она вскрикнула, но тут же замолкла, потому что я придавила ей шею. Я знала, как держать удушающую хватку, пока противник не потеряет сознание, и при этом не раздавить трахею и ничего глупого не сделать. Признаю, я несколько вышла из себя, но все равно мистер Браун не должен был делать того, что он сделал.
– Отпусти ее! – заорал он.
Я спокойно – наверное, – сказала:
– Если вы не можете с ней справиться, приходится мне.
Она вырывалась, и я прижалась к ней головой. Тут одновременно Мэри закричала, и Натэниел тревожно вскрикнул:
– Анита!
Я подняла глаза и только увидела, как Стив Браун ударил меня в лицо.
У меня голова качнулась назад, перед глазами поплыло, как когда телевизор не в фокусе. Сразу больно не было, это тебе не царапины. Обычно о серьезности раны можно судить по тому, как скоро появляется боль. Быстро – ерунда, долго – плохо.
Удар был хорош, тяжелый и точный. Стив Браун, наверное, ожидал, что я свалюсь, потому что лицо у него было удивленное. А может, он никогда не бил женщину так сильно, или вообще никогда не бил. Настала долгая секунда, из тех, что тянется вечность, а на самом деле – одно мгновение.
Я видела, как шевелятся его губы, но не слышала слов. Слышала я только высокий белый гудящий шум, да ощущала вкус крови на губах. Неважно, что кровь была моя, важно, что это была кровь, а я была в гневе.
И я почуяла запах кожи Барбары Браун под запахом духов, запах соли, болезни – да, болезни от горя, тяжелым ядом выступавшего из пор. Она ранена, ей больно, и я могу положить конец этому страданию. Я прижалась к ее телу – поближе, чтобы ее муж не мог меня ударить, не рискуя попасть по ней. И я слышала, как бьется ее сердце – так громко, так отчетливо. Тяжелый, мясистый звук, не тот едва слышный, что звучит у врача в стетоскопе. Так звучит сердце, если вдвинуть ухо в чужую грудь. Так звучит жизнь, бьющаяся в теле, бьющаяся быстрее и быстрее. Барбара Браун раньше не пахла едой, но запахла теперь, когда в организм хлынула первая струя адреналина. Какая-то часть ее сознания, которую она сама не могла бы назвать, чуяла опасность – близкую, очень близкую.
Наверное, я закрыла глаза, потому что ощутила, как он надо мной навис. И когда открыла, увидела, что Стив Браун собирается ко мне прикоснуться. Наверное, хотел оттащить меня от жены за волосы, но я перехватила его руку и остановила – да, остановила своей рукой. Она казалась миниатюрной на его массивном запястье, но мышцы у меня крепкие, и когда он попытался вырваться, у него не получилось.
Я продолжала держать его жену на коленях, другой рукой заведя ей руку почти до плеч за спиной. Мелькнула далекая мысль, что если потянуть сильнее, кость выйдет из сустава. И тут же другая мысль, поближе: чтобы ее съесть, придется все равно разрывать на части. Мы же будем ее есть?
Я всегда думала, что мой зверь – создание страсти, потому что его вызывают те же эмоции, что возбуждают страсть. А это было не страстно, а бесстрастно. Не было чувства добра и зла. Не было сочувствия, ощущения, что эти двое – собратья по человечеству, и нехорошо причинять им вред. Даже в голове такого не было. Они на меня напали, а я голодна, и от нее так хорошо пахнет – и так плохо. Пахло болезнью, и я поняла, что это лекарства. Они ощущались в ее поте – едкие, горькие.
Я выпустила ее так резко, что она упала на ковер, но Стива Брауна я продолжала держать, и притянула его к себе, протащив мимо его жены, потому что он наклонился посмотреть, что с ней, и от моего рывка потерял равновесие. От него пахло страхом и гневом, но больше ничем. Он был чист.
Он споткнулся, и я засунула руку ему под рубашку, другой подтаскивая его к себе. Теперь я слышала его сердце, оно колотилось, такой глухой, мясистый звук... такой приятный...
Услышав позади себя движение, я резко обернулась, увлекая за собой Стива Брауна, свалив его подножкой, даже не подумав, и он оказался у моих ног, на земле. Еда и должна лежать на земле.
Натэниел трогал меня за лицо. Я отдернулась, будто он меня ударил, но при этом прикосновении у меня в голове заревело. Кричала женщина. Мэри повторяла:
– Мне вызвать полицию?
– Нет, – ответил Берт, – сами справимся.
Я усомнилась, но тут мой взгляд упал на мистера Брауна. Он смотрел на меня расширенными глазами, будто боялся. Я отпустила его, точно обожглась, попятилась, налетела на Натэниела. Не глядя, поймала его за руку и вцепилась в нее. От прикосновения стало легче думать. Натэниел вызывал у меня мысли о сексе или пище, но сегодня он помог мне вспомнить о том, что я человек, и о том, что это значит.
– Помоги, – шепнула я.
– Всем выйти! – велел он.
Все глаза обернулись к нему.
– Вон, вон, все! – заорала я и попыталась к ним броситься, но Натэниел перехватил меня за талию, и я не стала сопротивляться. Заставила себя не сопротивляться. Но продолжала кричать: – Вон, все выйдите вон!
Стив Браун ухватил жену за руку и поволок к двери. Наконец и Берт зашевелился, взял ее за другую руку, помогая. Смотрел он на меня так, будто никогда раньше не видел – может быть, так оно и было. У Берта дар видеть только то, что он хочет видеть.
Мелькнуло побледневшее лицо Мэри, и дверь захлопнулась, а крик «Все выйдите вон!» сменился бессловесным, бесформенным воплем. Резкие выкрики вырывались у меня из глотки, пока она не охрипла и я не свалилась мешком на руки Натэниела.
До сих пор я ощущала своего зверя как большую собаку или кошку, которая трется мехом о мое тело и сознание, но сегодня я поняла, что это в звере еще не самое опасное. Самое опасное в том, что он – животное, а животные не различают добра и зла. Я орала, потому что прекратить и делать что-то другое означало риск, что может вернуться то же намерение, и я не была уверена, что смогу противостоять ему второй раз.

Глава тридцатая

Натэниел звал меня по имени, но я не могла ответить. Я боялась ответить. Боялась, что если я хоть на миг задумаюсь, тот холодный разум снова возьмет верх. Натэниел упал на колени, держа меня по-прежнему за талию. Это внезапное движение меня спугнуло, заставило прекратить крики, будто щелкнули выключателем. Второе сознание вплыло в тишину. Но оно уже не было холодным, оно было испуганным. Леопарды – одиночки, и только три причины бывают у диких леопардов для встречи: подраться, потрахаться или сожрать. Он тот, кто либо набьет нам морду, либо нас оттрахает, либо сожрет. В этом страхе, ревевшем у меня в мозгу, других вариантов не было. Я-то думала, что понимаю, что такое реакция «дерись или беги», но такого и близко не было. Все, что я испытывала как человек, было бледной тенью этого. Потребность ударить или удрать пронизывала меня до костей. Все тело гудело ею, все сильнее, все быстрее, потому что драка будет насмерть.
Я заставила себя не паниковать, не вырываться, не отбиваться от Натэниела. Можно из этого выбраться. Я это знала, и второе сознание тоже знало это. Можно выбраться. Можно спастись. Но то немногое, что осталось во мне еще от человека, знало, что Натэниел нас не тронет. Мы должны дать ему нас сдержать, должны, потому что я знала, что еще можно спастись. Чего я не знала – так это того, что будет, если я вырвусь. Что если Натэниел не сможет меня удержать, чтобы я снова думала, как разумное существо? Я не хотела этого выяснять, потому что ничего хорошего точно не будет, а будет такое, с чем я потом жить не смогу.
Я заставляла себя не двигаться. Не сопротивляться, когда Натэниел опускал меня на пол, обмякнуть в его руках, когда он навалился сверху. Тот, второй разум просто завизжал, когда тело коснулось ковра. Он вопил, что нас убьют, и он в это верил. У него здесь друзей не было. Я всегда думала, что мой зверь – хотя бы отчасти волк Ричарда, но сейчас я знала, что это не так. То, что боролось со мной, никогда не понимало общественного порядка стаи. Для него была только дичь, соперники, партнеры по спариванию и детеныши. А детенышем я уже не считала Натэниела ни в малейшей степени.
Я позволила ему положить себя ничком на ковер. Юбка оказалась слишком короткой, чтобы расстелиться по полу, и она стала задираться. Тело Натэниела прилипло к моей спине, руки держали мои запястья. Я старалась подавить вопящий голос у себя в голове, лежать тихо, позволить Натэниелу держать меня изо всех сил. Он не был обучен фиксировать человека на полу, и делал только то, что умел, раздвигая мне ноги бедрами, чтобы я не могла встать на колени и его сбросить. Юбка задралась так высоко, что ничего уже не было между ним и мною, кроме моих трусиков и его брюк. До ужаса беззащитное положение. Даже то во мне, что еще было мной, этим не было довольно. Потому что, как только тебя вот так прижмут, то от тебя ничего не зависит. А я люблю, когда есть выбор. Выбор – это возможность спастись.
Натэниел мне плохого не сделает. Не сделает. Не сделает.
Я повторяла это снова и снова, пока он пристраивался. Зверь во мне знал, что в этом положении он может нам спину поломать. Для меня самой это выглядело как подготовка к изнасилованию. Я знала, что Натэниел этого не сделает, и еще знала, что если собираешься кого-нибудь изнасиловать, то надо сначала одежду снять, а потом уже ставить в такую позу, потому что иначе руки у тебя будут заняты, а штаны сами не расстегиваются. Логически рассуждая, мне ничего не грозило, но логика не всегда побеждает страх. Зверь боялся, потому что другому леопарду доверять не умел. Я боялась, что будет, если самая недоминантная личность среди всех мне известных не сможет меня достаточно подавить, чтобы я не вырвала ему горло или не проломилась через хилую перегородку офиса и не растерзала всех, кто снаружи. Что Натэниел мне плохо не сделает, я верила – я не верила, что он сможет меня удержать и обезопасить всех остальных. Разве не умолял он меня сегодня утром всадить зубы ему в шею и пустить кровь? Я боялась, что он... ну, не дотягивает. Не дотягивает до леопарда, до мужчины, до личности, наконец. Сомнения питали страх, страх раздувал сомнения, и я потеряла – потеряла себя, потеряла контроль.
Последней ясной мыслью, пока еще панический страх не заволок сознание, была такая: «Подняться с пола!» Я должна была встать. Я все забыла, даже забыла, как пользоваться собственным телом, как драться. Остался только страх, а страх не строит планы – он реагирует.
Расслабленная неподвижность, к которой я себя вынудила, пропала, и я заметалась, стала бросаться из стороны в сторону, вскидываться. Я билась всем телом, каждой мышцей. Все, что во мне есть, я в буквальном смысле бросила на одно – подняться с пола.
Натэниела швыряло вместе со мной. Он изо всех сил старался удержать мои руки на полу, прижать бедра, не дать свести ноги, чтобы я не поднялась на колени и его не сбросила. Я чувствовала, как он борется, но он не привык быть сверху.
Бросившись влево, я приподняла нас обоих. Он немедленно придавил нас обратно, и я ощутила, насколько он мог бы быть силен. С огромной силой придавил он меня к полу. Я ничего не смогла бы сделать против этой силы, если бы он захотел отпустить одну мою руку и полезть еще куда-нибудь, но он держал оба моих запястья, и пусть я не могла подняться, но и он не контролировал меня полностью.
Что-то он говорил, не знаю уж, сколько времени повторял это, но я только теперь поняла.
– Анита, не заставляй меня делать тебе больно, Анита, прошу тебя, прошу, пожалуйста! – Он почти выкрикнул последнее слово.
Испуг в его голосе сказал моей леопардихе, что мы побеждаем. Мы его заставили нас бояться, и он нас отпустит. Пришпоренная кошка вместе со мной бросилась опять влево. Так, если сейчас он не стукнется спиной о стол, мы начнем кататься на спине и стряхнем его. Я снова закричала, но уже не в страхе, а торжествуя.
Мы смогли сесть, прижав Натэниела спиной к столу. Ногами он ухватил меня вокруг талии. Я вцеплялась в них ногтями, а часть моего сознания не понимала, почему штаны не разлезаются кровавыми полосами. Одна его рука обхватила меня поперек груди, и только потом до меня дошло, что он ладонью накрыл рукоять пистолета. Второй рукой он вцепился мне в волосы, да так, что я вскрикнула. Шею мне обожгло раскаленное дыхание Натэниела. Леопардиха кричала, что он нам сейчас шею перекусит, а человеческая половина просто была сбита с толку. Натэниел меня укусил.
Он погрузил зубы мне в кожу, в плоть. Я почувствовала, как они входят в меня, и перестала отбиваться. Как будто щелкнул выключатель, о котором я даже не подозревала. Сначала я просто перестала отбиваться, руки повисли вдоль тела. И тело расслабилось, и вместо боли пришло тепло и утешение.
Натэниел рычал, не разжимая зубов, и у меня из горла вырвался стон. Рычание перешло в мурлыканье, а так как зубы его сомкнулись у меня на позвоночнике, этот низкий, глубокий ритм побежал по позвоночнику вниз, и тело загудело камертоном.
Я вскрикнула – уже не от страха или торжества.
Он ослабил кольцо ног вокруг моей талии, но я лежала, обмякнув, прислонившись к нему. Он медленно, напряженно расплел ноги, будто ждал моей реакции, но мне было не до реакций. Я ждала, ждала, чтобы он овладел мною – да, овладел, другого слова не подберу. Такое было чудесное ощущение, мир, покой, безопасность.
Он не выпускал мою шею из зубов, рукой держа меня за волосы, но вторую руку стал медленно убирать. Я тонула в нем. Я скользила вдоль него, удерживаемая только зубами на шее и рукой в волосах. Юбка задралась выше пояса и ползла еще выше, пока сползала я. Натэниел обхватил меня рукой за талию, задрав юбку еще выше – случайно, думаю. Он встал на колени, увлекая меня за собой, и медленно убрал руку с моей талии. Я осталась стоять на коленях, чуть покачиваясь, потому что все мышцы расслабились, успокоились. Мне стоило усилий остаться стоять и не свалиться на пол, хотя помогали его рука в волосах и рот, держащий за шею. И эти усилия помогли мне начать возвращение в собственную голову – понемногу, не до конца, но меня здесь стало больше. Достаточно, чтобы и тревожиться, и наслаждаться из-за его укуса. Тревожиться, потому что как будет, когда он меня отпустит, вернусь ли я к тому холодному разуму? И наслаждаться, потому что та часть меня, что была не просто кошкой, млела от этой крепкой хватки, ощущения зубов в шкуре.
Я понимала, что мне лучше, потому что начинала слышать, что чувствует Натэниел. Это не был звук, но я не подберу другого слова, кроме «слышать». Он был напуган, возбужден, раздосадован, сбит с толку, неуверен и встревожен. Эти эмоции паутиной обвивали в темноте мое тело. Паутины не видно, и когда проведешь рукой, она рвется, будто ее и не было. У животных столько эмоций сразу не бывает. Недоумение с испугом – да, но не все прочие. Их было слишком много для моего зверя.
Свободная рука Натэниела возилась с резинкой моих трусов – юбка давно задралась выше пояса без его помощи. Он стянул мне трусы до колен, но ему приходилось делать это одной рукой, и потому получалось рывками, и приходилось перехватывать. Натэниел рычал от досады мне в кожу, и у меня дыхание перехватывало в груди, коленки слабели. Он крепко держал меня за волосы, и ясно было, что если я упаду на пол, то будет больно, а потому я смогла остаться на коленях. Мысль о боли помогла сосредоточиться, чуть больше вернуться в собственный череп.
Я хотела назвать его по имени – такое чувство, что это должно было помочь, – но не могла его вспомнить, не могла его произнести. Как будто «имя» – незнакомое мне понятие. Запах его – вот это я понимала. И попыталась произнести его вслух. С третьей попытки вышло.
– Ваниль, – шепнула я.
Он стянул с меня трусы до колен, но от этого одного слова остановился. Руку он не убрал от моих волос, но поднял голову, разжав зубы, и дыхание его гладило сделанную им рану.
– Анита, ты меня слышишь? Ты здесь?
А я здесь? Слишком трудный был вопрос. И я слишком долго думала над вопросом, потому что следующее, что я почувствовала – как ремень его брюк задел мою голую задницу. И расстегнутые штаны.
Мой зверь прижался к нему моими бедрами, но не чтобы его остановить. Неясные мысли сводились примерно вот к чему: он победил нас в бою и заслужил право на спаривание. Теперь я понимала, почему большие коты перед спариванием дерутся: надо доказать, что ты достаточно силен. Древний биологический императив: спариваться надо с лучшим, с самцом, гены которого помогут твоим потомкам выжить.
Леопардиха не возражала – она уже была готова. А у меня были проблемы, только я не могла вспомнить, в чем они состоят. Не могла думать, потому что и человеческая моя половина согласна была, что Натэниел заслужил свое право здесь быть. Он нас спас. Спас всех добрых людей за дверью офиса. Да, это офис. Трахаться на работе я не хочу. В этом дело. И я отодвинулась от тела Натэниела. Отодвинулась – и страх его вырвался в полную силу. Он не знал и не мог знать, что это человек во мне хотел освободиться. Зверь учуял прилив страха, и из горла у меня вырвался крик, который я у себя не слышала. Не человеческий крик.
Натэниел потянул меня за волосы так, что я ахнула, но почему-то это меня успокоило. Больно, но при этом хорошо, и ощутилось как отклик того чудесного покоя, как когда он укусил меня в шею.
Он потерся об меня головой, и зверь заерзал ему в ответ.
– Не так встали, – прошептал Натэниел, и за волосы, как за рукоять, поставил меня на четвереньки, помогая себе другой рукой.
Леопардиха припала грудью к земле, подставляя мой зад, как будто у нас течка. Натэниел сдвинул трусы еще ниже, они запутались на каблуках, потом слезли. Пусть у леопардихи и была течка, но у меня – нет. Может, дело было в том, что я оказалась без белья, но такая поза с задранной голой задницей для меня была несколько унизительной. Я снова встала на четвереньки, чтобы это не выглядело, как будто я подставляюсь, и хотела заговорить, но тут он в меня вдвинулся, и я забыла, что хотела сказать.
Зверюга жаждала, но это случилось почти без прелюдии, и я была напряжена. Дико напряжена. Натэниелу приходилось пробиваться внутрь. Он за волосы пригнул меня к ковру, как было, и это было столь же унизительно, но мне было наплевать. В первый раз мы с моим зверем были согласны.
Я спала с Натэниелом, но установила очень жесткие правила. Я никогда не трогала его между ног. И такой переход от жесткого отказа даже в случайном прикосновении к ощущению, как он пропихивается в меня, был ошеломительным. Дело не в том, что это было хорошо, – хотя и было, – дело в том, что это был Натэниел. В глубине души, хотя я никогда не сказала бы этого вслух, я давно уже хотела перейти этот барьер, перепрыгнуть его, снести, растоптать.
Он трудился, пока не залез до упора, и тут остановился в нерешительности, застыл.
– Анита, ты меня слышишь?
Слышу? Слышу? Кошка во мне заорала, и этот крик вырвался у меня изо рта. Я потеряла завоеванную территорию, поскольку зверюга совсем не враждовала со мной – ни капельки. Она стала двигать бедрами, и хотя Натэниел остался неподвижен, мы стали выдвигать его из нашего тела, наружу, наружу, и когда самый кончик готов был выскочить, мы насадили себя на него.
– Ох ты... – донесся его хриплый шепот.
Мы двигались на нем, насаживались изо всех сил, глубоко, сильно, резко. Как будто что мы ни делай – все мало будет. Я еще недостаточно раскрылась для такой резкости. Я почти тормозила его стенками, потому что еще не раскрылась, но меня несло. Даже мысли не было насчет подождать – только голая жадная потребность. Я хотела, чтобы он меня трахал – слово «секс» слишком приличное. И я не могла его заставить делать то, что хочу. Я хотела глубже, больше, и чтобы он мне помогал.
Он выпустил мои волосы, взял меня за бедра и поскакал в нашем ритме – кошкином и моем. Мы толкались и налезали, и как тогда в танце, мое тело следовало за ним, а не его за мной.
Это был танец плоти – его в моей, пока я не стала горячей и влажной, и он стал легче во мне двигаться, наружу и внутрь, внутрь и наружу. И когда он заскользил, то вдвинулся глубже, резче, будто понял меня без слов. Он чуть передвигал меня руками, пока не нашел то местечко, которое искал, и тут всадил в меня так, будто хотел вылезти с другой стороны, и я заорала.
Я оглянулась через плечо – глаза его не были лавандовыми, они стали синими с намеком на серое, и уже не были человеческими. Рубашка на нем распахнулась, я видела грудь и живот, и Натэниел двигался как в танце живота, и ритм его сменился, стал настойчивей и как-то плавнее, цикличнее, и он вдвигался и выдвигался, внутрь и наружу. Размахи ширились, и он касался всей меня, хотя не одновременно.
Он расширил меня резкими движениями, заставил принять его целиком и еще чуть-чуть, и ту же воспользовался этим крохотным зазором. Он пошел кругами, гладя мои стенки. Такой тонкой ласки никогда я не ощущала, когда мужчина бывал во мне. Так осторожно и притом такими мощными движениями бедер. Это требовало куда больше силы, чем просто в меня всаживаться; силы самого разного рода.
Ударом вверх при движении назад он нашел это местечко. Бывало, что этого места касалась рука, но никогда еще не было такого.
И каждый раз, когда он по нему проскальзывал, у меня перехватывало дыхание, и он это слышал, потому что снова изменил ритм, потому что стал гладить его снова и снова. Не кончиком, но головкой и стволом, насколько мог только туда прижаться. Он гладил меня собой так, как раньше получалось только рукой и пальцами. И как всегда, когда этого места касаются так, как надо, ощущение было чуть-чуть по эту сторону боли. Ощущение было такое, будто, когда он заставит меня кончить, хлынет жидкость, и не только та, которой мы хотим. Так всегда бывало – такое давление, больше чем при любом оргазме, будто полностью теряешь контроль над своим телом. Жан-Клоду пришлось несколько первых раз меня провести через это. Уверить меня, что это будет хорошо. Будет чудесно.
Давление все росло и росло, балансируя на самой грани «слишком много». Такое наслаждение, что становилось почти болью. И наслаждение тоже росло, как что-то теплое, расширяющееся, будто оргазм – это что-то отдельное от меня, оно вырастет и вырвется из тела.
Я смогла прошептать – почти прошипеть – его имя:
– Натэниел...
Он на долю секунды замедлился:
– Анита, ты...
– Не останавливайся, ради Бога, не останавливайся!
Он не стал переспрашивать. Чуть изменив положение, он закрыл глаза и отдался ритму собственного тела. Я пыталась двигать бедрами, но его руки сжали меня туго, удерживая на месте. Удерживая неподвижно.
Росло и росло давление, оно переполняло тело, рвалось наружу – и вырвалось. Вырвалось в хлынувшем между ног потоке жидкости, с визгом, с царапаньем моих ногтей по ковру. Я должна была во что-то вцепиться, куда-то девать это наслаждение. Будто его было слишком много, и кожа могла не удержать его в теле. Если бы во мне был зверь, он бы вырвался с этими густыми водами, хлещущими промеж ног.
Натэниел чуть отодвинулся от меня, и я распласталась на ковре, не в силах шевельнуться. Блин, да мне даже смотреть было трудно, перед глазами расплывалось.
Он подполз ближе, отвел мне волосы с лица.
– Как ты?
Я было засмеялась, потом заморгала и попыталась собрать глаза в фокус. Натэниел все еще торчал из собственных штанов, твердый и стоячий, и хотя был весь покрыт жидкостью, она не была достаточно белой, чтобы принадлежать ему.
Я проглотила смех и сказала, еще тяжело дыша:
– Ты не кончил.
– Ты была не в том состоянии, чтобы дать мне разрешение.
Я закрыла глаза и заставила себя протрезветь. Когда я открыла их, зрение стало четким, предметы не расплывались.
– В каком смысле – разрешение?
– Я не могу иметь оргазм, пока ты мне не скажешь, что можно.
Очевидно, физиономия была у меня красноречивой, потому что он сказал с улыбкой:
– Я знаю, что тебе это кажется дико, Анита, но подумай о хорошей стороне. Я могу продолжать очень долго, потому что этому я обучен.
– Обучен, – повторила я.
Он кивнул.
Я снова закрыла глаза.
– Ты так долго молил о близости, об оргазме. У тебя был идеальный повод, и ты им не воспользовался. – Я открыла глаза и посмотрела на него. – Почему ты этого не сделал?
– Я хочу, чтобы ты меня хотела, Анита. А не просто использовала ради метафизической необходимости.
Я села, и ковер мне напомнил, что на мне нет трусов. Я глянула на ковер, впервые в жизни обрадовавшись, что он темно-коричневый. Не так будет заметно мокрое пятно.
– Где мои трусы? – спросила я.
Он стал оглядываться, будто и он не помнил. При этом у него держалась отличная эрекция, и она сильно отвлекала.
– Если ты не собираешься... – я было стала показывать жестом, но остановилась, – не мог бы ты это... спрятать.
Он повернулся с улыбкой, грозившей перейти в неприкрытый смех.
– А что, тебя это смущает?
– Да, – ответила я со всем доступным мне достоинством, натягивая юбку на ноги.
Он протянул мне мои трусы. Улыбку он спрятал, но в лавандовых глазах мелькали искорки подавляемого смеха.
Я выхватила их у него из руки, но не могла придумать, как бы их надеть, чтобы не было неуклюже. Честно говоря, сначала нужно было бы полотенце.
Я обошла вокруг стола – несколько неуверенно. У меня в ящике лежат детские салфетки – на случай, если на работе прогляжу пятнышко крови. Еще я подумала, не пожертвовать ли запасной футболкой, хранимой в столе для той же цели, когда Натэниел снова заговорил. И на тему, на которую несколько неловко разговаривать.
– Ты знаешь, редко какая женщина на это способна.
Я стояла возле открытого ящика с мокрыми салфетками в руках.
– На что?
– Я про умение вызывать дождь.
Он стоял на коленях по ту сторону стола, положив руки на столешницу и подбородок на руки. Странно детский жест, и это тоже моего самочувствия не улучшило.
– Единственный смысл этого словосочетания, мне известный – это про юриста или бизнесмена, который умеет приносить своей фирме оглушительные доходы, меняя политическую ситуацию. Насколько я теперь понимаю, есть еще и другой смысл.
Я постаралась выразить, насколько мне эта тема не нравится. Мне достаточно неловко было сейчас вытираться – до самых колен и ниже. Ну и грязища!
– Так говорят о женщине, которая умеет эякулировать.
Я набрала полную грудь воздуху и выдохнула очень медленно.
– Мы не могли бы сменить тему?
– Чего ты злишься?
Вполне справедливый вопрос. Чего я злюсь? Чтобы быть честной хотя бы перед собой, я должна на него ответить.
Вытащив из ящика запасную футболку, я вытерлась ею – всегда от запасных шмоток есть польза. Потом я натянула трусы, и почувствовала себя лучше. В одетом виде всегда как-то меньше неловкости. Так почему я злюсь?
Сев в кресло, я полезла за запасными чулками, которые у меня тоже в ящике есть. При моей работе они просто горят. Они же не предназначены для принесения жертв, погони за бандитами или закалывания вампиров. Нет, нейлоновые чулки – не для моего стиля жизни. Я стала расстегивать сапоги, чтобы снять чулки, изорванные о ковер.
– Чего я злюсь? – повторила я почти про себя.
Пальцы болели – острая резкая боль, вступившая, когда выветрились остатки эндорфинов. Половину ногтей сорвала до крови, и когда сейчас увидела кровь, заболело сильнее. Почему-то всегда от вида крови боль усиливается.
Он встал и застегнул брюки. На штанинах остались пятна, которые не убрать детскими салфетками и запасной футболкой. А для Натэниела у меня запасной одежды нет.
– Да, – сказал он, запихнув себя в брюки – все еще твердый, толстый, готовый. – Чего ты злишься?
– Ты не кончил, – сказала я и начала сдирать чулок. Занялась чем-то полезным, чтобы не смотреть ему в глаза.
– От этого ты и злишься?
– Я злюсь потому, что если бы ты кончил, мы бы перешли этот барьер, а так – нет.
– И? – спросил он.
Я вздохнула:
– А если бы мы его перешли, было бы легче перейти его снова. Но когда вышло так, то получилось как-то более...
– ...важно, – подсказал он.
– Да.
Он обошел стол и присел у моих ног.
– А я и хочу, чтобы для тебя это было важно, Анита. Я не хочу, чтобы ты звала меня, когда тебе нужен кто-нибудь, кто угодно. Я хочу, чтобы ты хотела меня.
– Это ты уже говорил.
Он тронул меня за руки, сжимавшие новую пару чулок, осторожно вынул чулки и положил на стол. Взяв обе мои руки в ладонь, он так серьезно посмотрел на меня, что я испугалась. Испугалась того, что будет сейчас сказано.
– Ты меня уже сегодня любила. Любила без секса. Никто другой меня не любил – и даже не хотел – предварительно не трахнув. Никто, с тех пор как умерла моя мать и... Николас...
Он склонил голову, и я сжала его руки. Я видала эти воспоминания и не хотела, чтобы он об этом думал. Это был такой ужас, а он был еще совсем маленький. Я хотела его защитить от таких вещей, чтобы в жизни его такого больше не было.
Он улыбнулся мне:
– Габриэль и Райна учили меня, что я могу чего-то стоить, но имелось в виду при этом только мое тело – внешний вид, да насколько я хорошо трахаться буду. – Он чуть сильнее сжал мне руки. – Ты меня научила, что и без траха я чего-то стою. Ты меня научила, что я не просто предмет потребления.
Я хотела что-то сказать, но его пальцы легли мне на губы.
– Я знаю, что ты хочешь сказать. Ты думаешь, будто используешь меня, чтобы утолять ardeur, потому что я – твой pomme de sang. Ты понятия не имеешь, Анита, что значит кого-то использовать. Просто понятия не имеешь.
Его глаза выглядели сейчас гораздо старше его лет. Так смотрят убитые надежды и безысходная боль, которых никогда не должен был испытать юноша его возраста.
Я поцеловала его пальцы, прижалась лицом к руке.
– Хочется мне, чтобы когда-нибудь перестала я видеть такое в твоих глазах. Я хочу, чтобы теперь, для равновесия, в твоей жизни было все хорошо.
Он улыбнулся, и такая нежность глядела из его глаз, что я отвернулась.
– Понимаешь, Анита, ты думаешь, что ты сурова и используешь других, но это не так.
Я чуть отодвинулась.
– Я умею быть суровой, когда это надо.
– Но не со мной и не с Микой. Ни с кем, кто позволяет тебе быть с ним ласковой. Если кто-то ведет себя с тобой по-свински, он получает по полной, но сначала он должен это заработать.
Я покачала головой:
– Я совсем не такая хорошая, Натэниел.
Он улыбнулся и погладил мое лицо там, где поцарапала Барбара Браун. Я поморщилась.
– Такая, такая, ты только не любишь это признавать.
– Давай-ка лучше оденемся, пока не пришли копы.
– Берт не станет звонить в полицию. Он слишком боится плохой прессы.
Я рассмеялась:
– Ты не так много видел Берта, чтобы настолько хорошо его знать.
– Я знал многих таких, как Берт. Он не такая сволочь, как они, но у них один... образ мышления. Ему гораздо важнее, чтобы его кормилец продолжал зарабатывать денежки, чем чья-то там безопасность или удовольствие.
Я посмотрела в это невозможно молодое лицо, и встретила взгляд совсем не молодой. Я в жизни многое повидала, но Натэниел видал такое, что меня бы сломало. Или, по крайней мере, согнуло бы в три погибели. Я взяла его лицо в ладони и сказала:
– Ну что мне с тобой делать?
– Я хочу, чтобы ты любила меня, – ответил он тихо, но до ужаса серьезно.
– Надеюсь, не сейчас? – попыталась я свести дело к шутке.
Он улыбнулся мне своей застенчивой улыбкой, и я поняла, что шуткой не отделаться.
– Нет, не сейчас, но вскоре.
Я от него отодвинулась, и почти испугалась – испугалась таким страхом, от которого не поможет пистолет.
– Почему ты стараешься, чтобы это было так трудно?
– Любовь должна быть трудной, Анита, иначе чего она стоит? Ты меня учила этому все эти месяцы в твоей постели, когда твое тело прижималось ко мне, а облегчения не было. Ты мне показала, как трудна может быть любовь.
– Прости меня, – сказала я. – Я до вчерашнего дня этого не понимала.
Он потянулся вверх, поднял голову почти к самым моим губам.
– Извиняться не надо, ты только люби меня.
Я ответила прерывистым голосом:
– Не сейчас.
– Не сейчас, – выдохнул он прямо мне в губы, – но скоро. – Он поцеловал меня целомудренным касанием губ, потом встал и отодвинулся, давая мне место. Я смотрела, как он идет к двери через всю комнату. – Я пойду скажу им, что у нас все в порядке.
Я кивнула – на свой голос не надеялась. Он дал мне место – физически, но эмоционально он продолжал давить на меня вплотную. Я ждала, что меня охватит паника, но вместо нее пришло воспоминание о нем в моем теле и мысль, каково это было бы – если б он в меня пролился.

Глава тридцать первая

Кричала я громко, и пробыли мы тут долго, так что где-то в глубине души я жалела, что нет в моем офисе запасного выхода. Но его нету, и даже если бы я хотела, мне через него не удрать. И еще: заподозри Берт, что я смущаюсь, он бы тут же это против меня обернул. Постарался бы использовать как козырь в игре «кто кого», в которую мы с ним уже много лет играем. Значит, единственный способ – делать наглую морду. (Вздыхаю).
Кое-как я причесала пальцами волосы – единственное, что можно делать с моими кудряшками. От щетки они превращаются в путаницу. Потом рассмотрела макияж в зеркальце, которое последнее время держу в ящике стола. Проблема с тем, чтобы выглядеть несколько более женственно, – в том, что приходится за этим следить. Если намазала губы, то надо периодически посматривать, не смазалась ли помада в клоунский грим. Мне нравится, как я выгляжу с накрашенными губами, но терпеть не могу об этом помнить.
Тени возле глаз отлично сохранились, но помада размазалась начисто. Опять же, спасибо, что ковер темный. Красная помада на светлом ковре выглядела бы неловко. А на темно-коричневом ее никто и не увидит.
Я взяла смывку для косметики – ее полагается применять для глаз, но оказалось, что помаду она тоже отлично смывает. Вот я и смыла ее всю, и пришлось губы красить заново. Видите, сколько возни? Слава богу, что почти никогда тон не кладу. Вот его оттирать с ковра замучаешься.
Когда рот у меня стал такой же красный, как и был, я сложила все в ящик стола, оправила юбку, вдохнула как следует и пошла к двери. После всего, что было со мной за последние двадцать четыре часа, встретиться с Бертом лицом к лицу требовало больше мужества, чем я хотела бы сейчас собрать. На работе не трахаются. Это как минимум не комильфо. Блин.
В вестибюле меня ждал сюрприз. Никто не предположил, что у нас там был секс. Крики звучали так, будто идет драка не на жизнь, а на смерть, или почти. И то, что мы с Натэниелом вышли оба слегка измазанные кровью, помогло. Мэри усадила его в свое собственное любимое кресло и стала бинтовать, пока Натэниел промывал раны на руке – глубокие, красные следы ногтей. Когда-то я бы сказала, что они похожи на следы когтей леопарда, но теперь, повидав, что может сделать настоящий леопард, я понимала, что это совсем не то. Но я даже слегка удивилась, что смогла оставить такие отметины.
Я подошла к нему:
– Прости, пожалуйста.
– Я не сержусь.
Вблизи я заметила, что костяшки пальцев у него тоже красные. Я нахмурилась:
– Пальцы я тебе не трогала.
– Об ковер ободрал, – пояснил он.
Глянув на кровавые царапины, я скривилась:
– Ой-ой!
– Ничего страшного, – успокоил он меня.
Мэри обратилась ко мне:
– Эти люди там, у Берта. Они не хотят уходить, не забрав вещи своего сына. – Вид у нее был разъяренный. – Я просто поверить не могу, что они на тебя так набросились.
Я облизала губу, куда попал кулак Стива Брауна, и обнаружила, что рана прошла. Я же ее мазала помадой, и больно не было. Черт побери и ура. Очень положительный побочный эффект. Приятно, что положительные тоже есть.
А щека, где поцарапала меня Барбара Браун, еще саднила. В зеркале я ее не видела, но думаю, час назад царапины выглядели хуже.
– Я помогу тебе промыть раны, когда закончу с твоим другом, – сказала Мэри без малейшей иронии. «Друг» – без какого бы то ни было подтекста.
Мэри у нас секретарем не только за умение быстро печатать. У нее любая работа в руках горит. Заставив Натэниела держать марлевый тампон, она прибинтовывала его к раненой руке. Пластиковых перчаток у нее не было. Я не помню, сказала ли я ей, кто он такой.
В человеческом облике оборотень не заразен, но все-таки у нее есть право знать. Будто прочтя мои мысли, Натэниел сказал ей:
– Я пытался ее уговорить, что лучше я сам себя перевяжу.
Мэри глянула на меня.
– Он мне сказал, – она поискала слово, – он мне сказал, а я ему сказала, что ликантропией нельзя заразиться от человека.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

Натэниел поднял на меня большие глаза. В них читалось: «Я пытался».
– Ты права, Мэри, в человеческом облике ликантропы не заразны.
Она улыбнулась Натэниелу – очень по-матерински.
– Видишь?
– Многие люди не захотели бы рисковать, – сказал он негромко.
Мэри кончила перевязывать ему руку и потрепала по плечу.
– Многие люди просто глупы.
Он улыбнулся ей, но в глазах его не было радости. Многие люди просто глупы. Она понятия не имела. Я, наверное, тоже, если всерьез. Я только сейчас стала встречаться с реакцией людей, считающих меня ликантропом. Я не прожила много лет так, как прожил их Натэниел.
Мэри повернулась ко мне, осторожно тронула щеку.
– Я хотела вызвать полицию. Вполне достаточно фактов для обвинений в нанесении телесных повреждений.
Она стала промокать мои царапины. Наверное, в этой жидкости был спирт, потому что кожу щипало.
Я стиснула зубы, чтобы не вздрогнуть.
– Я не собираюсь выдвигать обвинения.
– Тебе их жалко? – спросила она.
– Да.
– Ты лучше меня, Анита.
Я улыбнулась, и щека чуть дернулась.
– Мне случалось переживать гораздо худшие раны, Мэри.
– От клиента – никогда, – возразила она.
Я не стала отвечать. Есть истории, которые Мэри неизвестны, и потому мы все не в тюрьме.
Она смотрела на меня с тревогой:
– Не знай я, что мне только кажется, я бы сказала, что раны уже заживают.
– Ты их уже хорошо промыла, Мэри, спасибо.
Я обошла ее, подходя к столу и бинтам. Мне нужен был тампон побольше того, что на руке у Натэниела. Конечно, мои царапины к утру пройдут, а рука у него еще не заживет, скорее всего. Кажется, причиненные мною раны заживают так, будто нанесены другим ликантропом. Мы это недавно заметили.
Мэри повернула меня к себе, положив мне руку на плечо.
– Ты держи тампон, а я тебя забинтую, как вот твоего друга.
Выражение ее глаз говорило мне прямо, что я тоже веду себя глупо.
Я позволила ей забинтовать мне почти всю щеку, оставив только глаз. Барбаре Браун уже приходилось такое делать, я готова была держать пари. Женщины в драке пытаются царапаться, но мало кто из них это умеет. Барбара Браун умела, что свидетельствовало о практике.
Мэри посмотрела на мои сорванные ногти:
– Это действительно так больно, как я думаю?
Никогда не умела отвечать на такие вопросы. Откуда мне, к черту, знать?
– Больно, – ответила я.
Она протянула мне флакончик спирта.
– Возьми и намочи руки в ванной, пока кровь не перестанет.
– Да ну его к черту!
Она посмотрела на меня по-родительски.
– У тебя содраны почти все ногти на обеих руках. Ты хочешь занести инфекцию?
Подумала я было ей сказать, что инфекции у меня быть не может, но мы сами еще этого не знали наверняка. Я же не настоящий ликантроп, и хотя я обрела их умение заживлять раны, никто не знает, обрела ли я их умение оставаться здоровой. Дурой надо быть, чтобы пренебречь советом Мэри, а потом потерять палец из-за гангрены или еще какой-нибудь дряни. Но, черт побери, это же больно будет – спиртом!
Дверь в кабинет Берта открылась раньше, чем я побежала в ванную. Лицо у него было весьма серьезным, хотя что-то мелькало в его глазах, что-то такое, что меня насторожило. Не подавляемый смех, но что-то похожее.
– Анита, ты хочешь выдвинуть обвинения против Браунов?
Сказал он это с честным лицом и серьезным голосом. Он всю жизнь вдалбливал мне, что от клиентов мы должны все стерпеть, и никогда до сих пор не предлагал подавать на них жалобу.
Я всматривалась в его лицо, пытаясь понять, к чему он клонит.
– Нет, мне это не кажется необходимым.
Первым в дверях появился Стив Браун, обнимая жену за талию.
– Мы приносим глубочайшие извинения, миз Блейк. Мы просто не знаем, что на нас нашло. Это... непростительно.
– Спасибо, что не будете выдвигать против нас обвинений, миз Блейк, – сказала его жена.
Она плакала, и последняя косметика с нее слезла. Сейчас она казалась старше, чем когда входила в мой кабинет, и дело было не только в отсутствии макияжа. Как будто случившееся высосало из нее еще чуть-чуть жизненных сил.
– Мы только заберем вещи нашего сына и уйдем, – сказал он.
У него тоже был ужасный вид. Не то чтобы такого вида у него быть не должно было, но тут еще что-то произошло. Я не знала, что, но явно что-то было не так. Тут не только горе, смущение и страх перед полицией.
– Мэри вас проводит в тот кабинет, чтобы вы забрали вещи, – объявил Берт.
Мэри не удалось полностью скрыть на своем лице мнение о Браунах, но она повела их в мой кабинет. Как только они уже не могли слышать, я подошла к Берту и спросила тихо.
– Что ты задумал?
Он посмотрел на меня честными глазами – вернейший признак, что врет.
– Берт, что ты сделал? Ты же знаешь, что я все равно докопаюсь, так что скажи сам.
Он продолжал смотреть невинными глазами с той же деланной искренностью, когда Брауны вернулись. У меня возникла догадка. Но это была такая мерзость, что даже Берт такого делать не станет... не станет?
– Ты притворился, что вызываешь копов? – спросила я.
Он глянул на меня изумленно – дескать «кто, я?» – и я поняла, что попала в точку.
– Ты взял их чек. На заложенный дом.
– Анита, даже я так не сделаю.
– Ты – сделаешь, если будешь знать, что тебе это сойдет с рук.
Глаза его приобрели обычную неискренность. Уже лучше.
– Они идут сюда, улыбайся и соглашайся со мной.
– Берт, или ты мне скажешь, что ты сделал, или я это сейчас поломаю к чертовой матери.
Он взял меня за руку, чего никогда себе не позволял, и улыбнулся поверх моей головы:
– Миз Блейк требуется несколько больше аргументов, чтобы она согласилась с нашей договоренностью.
– О, миз Блейк, пожалуйста, не подавайте на нас в суд! Не надо, чтобы в газетах было, будто я сумасшедшая. Наши дочери и так уже начитались многого.
Я повернулась и хотела ответить, но Берт меня затащил в свой кабинет и закрыл дверь. Кроме как начать с ним драться, у меня не было другого способа освободиться, так что я пока не стала сопротивляться.
Он остался у двери, закрывая ее спиной, будто боялся, что я выскочу.
– Анита, это справедливо.
– Что именно? – спросила я, чувствуя, как голос мой начинает разогреваться и готов сорваться на крик.
– Мы действительно можем подать на них в суд.
– Но мы этого делать не будем.
– Но могли бы.
– Берт, или скажи мне правду, или отойди от двери.
– Бонус, Анита. За то, что они на тебя набросились. Что в этом плохого?
– Сколько?
Он неловко замялся.
– Сколь-ко? – повторила я раздельно.
– Десять штук, – ответил он и быстро добавил: – у него своя строительная фирма. Он может себе это позволить, и они действительно зарвались.
– Берт, ты сволочь.
– Когда я заговорил о суде, его жена предложила мне чек в размере закладной на дом. Я его не взял. Как видишь, я не такая сволочь, как ты думаешь.
– Нельзя брать деньги за то, что не подашь в суд. Это противозаконно.
– Я не говорил прямо, за что эти деньги. Намекнул, возможно, но не такой я дурак, чтобы говорить что-нибудь конкретное. Хоть в этом отдай мне должное.
Я смерила его взглядом.
– Я тебе отдаю ровно столько должного, сколько ты заслуживаешь, Берт. Если они остынут и скажут копам, что ты сделал, как ты объяснишь, за что взял деньги?
– Как задаток.
– Я не могу поднять их сына, Берт, и его подружку тоже.
– Но ты можешь хотя бы поговорить с детективом, который вел дело?
– И тогда ты сможешь оставить деньги себе?
– Я больше думал о том, что ты можешь послужить для полиции экспертом.
– Я не специалист по убийствам, Берт, если в них не замешаны монстры.
– А серийный убийца монстром не считается? – спросил он.
– Почему – серийный?
– Их сын и его девушка были первыми, но не последними. Через год он убил другую пару.
– И есть уверенность, что это один и тот же преступник?
Берт пожал плечами:
– Тебе стоило бы поговорить об этом деле с полицией, а для того тебе нужно разрешение родителей, поскольку, как ты верно указала, это не тот вид преступлений, что подпадают под твою юрисдикцию.
Он почти улыбался.
– Вот что, босс, договоримся так: я поговорю с копом, который вел дело. Если они знают, кто это, но только доказательств у них нет, то я помочь не могу. Если же они в потемках, то одна идея у меня есть.
Берт расплылся в улыбке.
– Я же знал, что ты согласишься.
– Но если моя идея не сработает, и Браунам от нее пользы не будет, ты им лично выпишешь чек на десять штук.
– Анита, я просто верну деньги.
Я покачала головой.
– Нет, твой личный чек на десять штук.
– Ты не сможешь меня заставить.
– Нет, но я могу поставить на голосование вопрос насчет тебя отсюда вышибить. Ты ни хрена не понимаешь ни в зомби, ни в преступлениях, ни в вампирах. Ты – финансист. Но ведь не единственный финансист в мире?
– Анита... да ты всерьез, – сказал он с удивлением.
– Ты только что выдурил у этих людей десять тысяч долларов, Берт. И это заставляет задуматься, что еще ты успел сделать. Задуматься, не надо ли нам устроить аудиторскую проверку.
Он начинал злиться – видно было по глазам и по линии сжатых губ.
– Это ниже пояса. Я никогда никого не обманывал в этой компании.
– Может быть, но кто смошенничал раз, смошенничает и второй раз.
– Не могу себе представить, как ты можешь меня в таком обвинить.
– А я не могу себе представить, как мне раньше такое в голову не пришло.
Он потемнел от усилий не сорваться. Видно было, как растет у него давление.
– Зови аудиторов – и ко всем чертям.
– Предлагаю тебе сделку, Берт. Меня устроит, если ты отдашь им обратно чек вместо своего личного, но такое гадство не должно повториться. У нас хватает денег, Берт, без того чтобы людям дурить головы.
– Они сами предложили деньги, я не просил.
– Нет, но спорить могу, ты их навел на такую мысль. Ничего прямо не говорится, как ты уже и сказал, но как-то ты их заставил об этом подумать.
Он открыл рот, закрыл снова, прислонился к двери.
– Может, так и было, Анита. Но с ними это было так легко...
– ...что ты просто не устоял?
Он сокрушенно выдохнул, плечи его опустились.
– Я слегка потерял голову.
Я покачала головой и чуть не засмеялась.
– Так вот, больше не теряй. Договорились?
– Постараюсь, но обещать не буду, а то ты мне не поверишь.
Тут я действительно рассмеялась:
– С этим не могу спорить.
– Хочешь, чтобы я прямо сейчас порвал этот чек?
Я высматривала в его лице признаки страдания, которое всегда причиняет Берту расставание с деньгами, но видела только решимость, будто он уже с этими деньгами распрощался навсегда.
– Пока нет.
Он поднял глаза, и в них мелькнула тень надежды.
– Не радуйся пока. Есть хиленький шанс, но если он как-нибудь поможет полиции, то сколько-то мы заработаем. Если нет, то мы деньги вернем.
– Мне стоит знать, что у тебя за план?
Он спрашивал, законно ли это, и если нет, то ему лучше не знать, чтобы потом отрицать было проще. Берт знал, что я переступаю такие черты, за которыми не тюремный срок, а смертный приговор. Я знала, что передо мной – маска жулика, мошенника, но он знал – или подозревал, – что перед ним маска хладнокровного убийцы. Бывали такие начальники, которые не смогли справиться с подобными сомнениями или почти уверенностью. А мы сейчас стояли друг напротив друга и отлично один другого понимали.
– Я спрошу, не дадут ли копы что-нибудь из одежды мальчика, чтобы Эванс на это глянул.
– Ясновидец-осязатель, который себе руки хотел отрезать? – Берт сморщился.
– Он уже вышел из больницы, – ответила я.
Берт нахмурился.
– Но ведь в газетах писали, что он хотел себе отрезать руки, чтобы не видеть убийств и насилий каждый раз, когда до чего-нибудь дотрагивается?
– Так и было, – кивнула я.
– Анита, никогда не думал, что мне придется такое говорить, но оставь беднягу в покое. Я отдам деньги.
Я прищурилась. Он хочет меня обдурить? Или говорит всерьез? Вслух же я сказала:
– Эванс чувствует себя так хорошо, как давно уже не было. Он снова берет активных клиентов.
Берт смотрел на меня, и не совсем дружелюбно.
– Этот человек пытался покончить с собой, чтобы не видеть таких вещей, а ты хочешь принести ему предметы из дела серийного убийцы, зарезавшего юную пару. Анита, это действительно бессердечно.
– Эванс сам вернул себя к работе, Берт, а не я. Он теперь женат, и куда спокойнее, чем был в этой жизни.
– Любовь – великая вещь, Анита, но она не все лечит.
– Да, – согласилась я, – не все.
И не стала объяснять Берту, что новая жена Эванса – проективный парапсихический поглотитель. Она практически все экстрасенсорные способности блокирует на несколько ярдов вокруг. И Эвансу рядом с ней куда спокойнее, она его в буквальном смысле спасает.
Глазки Берта прищурились.
– Тот парнишка, с тобой, это твой бойфренд?
Я кивнула.
– Только бойфренд?
– Кто же еще, Берт?
Моя очередь была делать невинные глаза.
Он покачал головой.
– Не знаю, но шум из твоего кабинета был очень красочным, и это даже без видеоряда.
Я не покраснела, потому что была занята тем, чтобы ничего на лице не выразить.
– Ты действительно хочешь знать, Берт, или лучше тебе потом иметь возможность все отрицать?
Он подумал секунду, потом покачал головой.
– Нет, мне этого знать не надо.
– И ты прав.
– Но если бы я хотел знать, ты бы мне сказала правду? – спросил Берт.
Я кивнула.
– А зачем, зачем бы ты ее сказала?
– На физиономию твою посмотреть, – сказала я тихо и очень, очень дружелюбно.
Он проглотил слюну и стал чуть бледнее, чем был секунду назад.
– Там... что-то нехорошее?
– Спроси – и узнаешь.
Он снова покачал головой.
– Нет, – сказал он. – Нет.
– Не задавай неприятных вопросов, не получишь неприятных ответов.
– Не задавай вопросов, если не хочешь слышать ответов.
– Вот именно, – поддакнула я.
Он усмехнулся свой обычной улыбкой – «а я что-то знаю, а ты нет».
– Но десять штук мы себе оставляем.
– Пока что. Если Эванс согласится, они нам очень пригодятся.
– Он так дорого берет?
– Человек рискует рассудком и жизнью каждый раз, когда касается вещдока. Я бы заставила себе за такое платить. А ты?
У Берта глаза засветились:
– А бизнес-агент у него есть?
– Берт!
– Я только спросил.
Я не стала приставать, только головой покачала. У Берта истинный гений добывать деньги парапсихическими способностями, которые их владельцы считают проклятием. Плохо ли будет, если он поможет Эвансу малость заработать? Нет. Но вряд ли Берт понимает, что Эванс – один из мощнейших ясновидцев-осязателей во всем мире. Случайное прикосновение кончиками пальцев говорит ему о человеке больше, чем все остальные когда-нибудь узнают. Берт, вероятно, протянет руку для пожатия, и сделка не состоится. Я ведь только подозреваю, каков Берт на самом деле. Одно прикосновение – и Эванс это будет знать точно. Если он не убежит с воплем, это уже будет для меня приятным сюрпризом. Я бы лично никогда не стала пожимать руку Эвансу. Во-первых, к ясновидцу-осязателю с протянутой лапой не лезут – дурной тон. Во-вторых, Эванс меня как-то случайно коснулся, и не был в восторге от увиденного. Так кто я такая, чтобы кидать камнями в Берта? Он-то, может, даже не будет отмечен у Эванса на радаре, а я рухну в языках кровавого пламени.

Глава тридцать вторая

С остальными клиентами была скука смертная по сравнению с Браунами – слава те, Господи. Натэниел тихо сидел в уголочке во время всех встреч – на всякий случай. Берт уже не спорил. Среди клиентов было два адвоката – обсуждение завещаний и других конфиденциальных материалов. Они возразили было против присутствия Натэниела, но я напомнила им, что по закону я сама не связана никакой конфиденциальностью, так какое им дело? С точки зрения закона я была права, а юристы терпеть не могут, когда не юрист прав. Может быть, просто мне другие юристы не попадались. Поэтому они оба поинтересовались, кто он такой и зачем он должен присутствовать на их встрече со мной.
Первому я сказала: вы хотите, чтобы я с вами говорила, или нет? И он оставил тему. Второй оказался настойчивей. Сорванные ногти у меня ныли адски. Ныла ущемленная гордость после секса в офисе. Я была очень недовольна жизнью, и потому сказала правду:
– Он здесь на тот случай, если мне понадобится секс.
Я произнесла это с улыбкой, сама зная, что глаза у меня не улыбаются, но мне было плевать.
Натэниел заржал и изо всех сил постарался изобразить, что это кашель.
Адвокат мне, разумеется, не поверил.
– Миз Блейк, это был вполне законный вопрос. Я имею все права защищать интересы моего клиента. Вам нет необходимости нас оскорблять смехотворной ложью.
Так что я перестала оскорблять его ложью, и мы перешли к делу.
Каждый клиент – или группа клиентов – должен был спросить про Натэниела. Я попробовала все ответы от домашней прислуги до любовника, от рассыльного при офисе до личного помощника. Ни один ответ не понравился, и я перестала обращать на это внимание куда раньше, чем клиенты кончились. Наконец я стала снова говорить правду, и две новых группы, услышав ее, оскорбились. Оскорбительная ложь, как они сказали. Вот так; скажи только правду, и никто тебе не поверит.
Единственная же тема, на которую мне хотелось говорить, это был мой зверь. У меня прямо рядом сидел ликантроп, и не было даже пяти минут свободных, чтобы начать обсуждение. Море вопросов, и ни минуты, чтобы их задать. Может, потому я так неприветлива была с клиентами. Может быть, а может, я вообще неприветлива. Сама по временам не знаю.
В семь вечера, как раз вовремя, мы сели в мой джип. Берт даже без моей просьбы передал мою встречу на кладбище в 19:30 Мэнни, да еще извинился, что перегрузил меня заказами. Перегружает он меня всегда, и до сих пор никогда не извинялся. Наверное, когда он понял, что я действительно могу поставить на голосование вопрос и дать ему под зад, то решил быть хорошим мальчиком. А может, до него дошло, что такое голосование может потребовать каждый из нас. Уж если у Берта есть какие-то слабые места в бизнесе, то только одно: он уверен, что те из нас, у кого нет диплома по бизнесу, в этом ничего не понимают. Немножко страха – это не всегда плохо. На некоторых оказывает даже терапевтическое действие. Вряд ли положительная модификация Берта продержится долго, но будем радоваться, пока она есть.
Я уже вывернула на Олив в сторону города. Времени как раз хватало забросить Натэниела в «Запретный плод» и только на пятнадцать минут опоздать на первую свою работу на кладбище.
– Куда ты едешь? – спросил Натэниел.
– В «Запретный плод».
– Тебе сперва поесть надо.
Я покосилась на него, тормозя у светофора.
– Времени нет.
– Ты знаешь, что если не утолить один голод, все другие обостряются?
Он сказал это очень мягко, но я уже не доверяла этой мягкости тона. Обычно это значило, что он хочет на что-то обратить мое внимание, и при этом прав, и если я только не буду злиться, то сама пойму, что он прав. Обычно это значило, что спор проигран еще до его начала. Но я никогда не считала неминуемое поражение причиной отказа от битвы.
– Да, знаю. Если я не утолю ardeur, то зверь хочет больше мяса или вампир хочет больше крови. Все это я знаю.
– Так что будет, если ты не накормишь свой человеческий желудок? Ты же будешь голодной?
Светофор мигнул, и я поехала. Вечернее субботнее движение на Олив – не заскучаешь.
– Ага.
Я искала подвоха, и пока его не видела.
– Если твое тело проголодается по обычной еде, это разве не значит, что всякий другой голод тоже обострится?
Я чуть не врезалась в машину перед нами, потому что уставилась на него. Пришлось врезать по тормозам и выдержать какофонию сигналов, а если бы не было так темно, то и много жестов руками.
– Как ты сказал?
– Ты слышала, Анита.
Я вздохнула и попыталась больше внимания обращать на дорогу. Но про себя я давала себе хороших пинков, потому что все было так просто, так до ужаса просто.
– Когда я работаю, регулярно питаться не получается, и выходит, что каждый раз, когда я приезжаю домой, мною овладевает ardeur.
– Иногда два раза за ночь, – сказал он. – Сколько ты ела в те ночи, Анита? Я про обычную еду.
Я попыталась вспомнить и должна была честно признать:
– Иногда ничего.
– Интересно было бы, если бы ты вела дневник приема пищи. Можно было бы посмотреть, есть ли корреляция между голодом твоего человеческого тела и другими видами голода.
– Ты так говоришь, будто знаешь ответ.
– Ты разве не заметила, что ликантропы любят готовить и есть?
Я пожала плечами:
– Не задумывалась как-то.
И задумалась. Ричард готовил, и всегда либо звал меня куда-нибудь поужинать, либо готовил для меня. Мика готовит, хотя в основном этим занят Натэниел. Обычно у нас в доме собирается полно леопардов-оборотней хотя бы на завтрак, либо на обед, либо на ужин.
– Ты хочешь сказать, что не без причины мужчины-ликантропы, с которыми я встречалась, имели склонность к домашнему хозяйству?
Он кивнул.
– Нам нужна отлично сбалансированная диета, с хорошим содержанием белков. Помогает держать зверя в узде.
Я посмотрела на него – в свете улицы он был почти в тени. Лавандовая рубашка была самым светлым пятном на нем.
– А почему мне никто до сих пор такого не говорил?
– Мы считали тебя в основном человеком, Анита. Но после того, что я сегодня видел... – Он помолчал, подбирая слова. – Если бы я не знал, что ты – человек, и не умеешь на самом деле выскользнуть из кожи и стать леопардом, я бы решил, что ты из наших. Твои ощущения, как ты отбивалась, как ты пахла – все было от оборотня. Ты совсем не как человек себя вела. Сверни сюда на стоянку.
– Зачем? – спросила я.
– Надо поговорить.
Мне не понравилось, как это прозвучало, но я свернула на стоянку в торговый квартал и припарковалась на первом же свободном месте, что было довольно далеко от всех забегаловок. Магазины почти все были закрыты. Я выключила двигатель, и мир внезапно затих. Где-то рокотала Олив, и доносилась музыка из ресторанов, но в машине было тихо, как бывает тихо только в машине после наступления темноты. Один поворот ключа – и тишина, уединение, интимность.
Я повернулась к Натэниелу, натягивая ремень, но сидеть в машине без ремня – мне не по себе от этого.
– Ладно, говори, – сказала я, и голос у меня прозвучал почти обыденно.
Он повернулся на сиденье, насколько позволял ремень – он знал мой пунктик на этот счет. Сидел он лицом ко мне, коленом упираясь в панель.
– Мы с тобой обращались так, будто ты человек, и теперь я думаю, правы ли мы были.
– Ты хочешь сказать, я теперь перекинусь, потому что мы стали триумвиратом?
Он покачал головой, длинная коса шелохнулась на коленях, как тяжелая кошка.
– Может быть, это как-то усугубит ситуацию, но я думаю, одна из причин, почему ты никак не можешь подчинить себе ardeur, – в том, что почти все советы тебе дает вампир. А ему еда не нужна, Анита. Для Жан-Клода есть только жажда крови и ardeur. А ликантроп не может перестать быть человеком. Все равно приходится есть по-человечески – просто добавляется голод зверя, но именно добавляется, а не заменяет.
Я подумала.
– То есть, когда я подавляю приступы нормального голода, мне становится тяжелее подавлять ardeur?
Он кивнул, и снова волосы проехались по коленям, будто коса подползала ко мне.
– Да.
Я еще раз подумала, и не нашла брешей в этой логике.
– Ладно, допустим, ты прав. Так что мне делать? Я все равно сегодня опаздываю, как обычно.
– Подъедем к окошку для машин. Возьмешь себе что-нибудь легкое, что можно съесть за рулем, а я возьму салат.
Я нахмурилась:
– Ты что? Салаты в драйв-апах никуда не годятся.
– Мне надо поесть перед выступлением.
– Чтобы лучше держать своего зверя?
– Да.
– Но зачем салат? Я думала, тебе что-нибудь белковое нужно.
– Если бы тебе предстояло раздеваться перед незнакомыми, ты бы тоже взяла салат.
– Один гамбургер за несколько часов до выступления – от этого ты вес не наберешь.
– Нет, но пузо вздуется.
– Я думала, это только с девушками случается.
– Нет.
– Значит, ты ешь салат, чтобы хорошо сегодня выглядеть.
Он кивнул, и волосы его свалились с ноги, перевалили через рычаг передач. Очень тянуло потрогать эту густую косу. Голосочек в голове спросил: «А что такого?» После того, что мы днем устроили, что может значить волосок? Логично, но логика мало общего имеет с моим поведением по отношению к Натэниелу.
Я сцепила руки на коленях, не давая себе до него дотронуться, и почувствовала себя дурой. Что это я вообще творю? Я протянула руку к тяжелому витку волос, погладила его, будто это было что-то более интимное, чем коса. Волосы были мягкие, теплые. Я гладила их, пока говорила.
– Зверя никогда не раздирают противоречия?
– Нет, – сказал он, и голос его в темной тишине прозвучал и тихо, и отчетливо.
Я осторожно стала вытягивать его косу, обмотанную вокруг него.
– Но ты же борешься не с голодом по мясу и крови?
– Нет, не с ним.
Я добралась до конца косы, взяла его в руки.
– Я думала, что этот голод – зверь. Жажда погони и еды, и все.
– А сейчас как ты думаешь?
Я погладила себя по ладони кончиком косы, и по коже пробежала дрожь. Голос мой сорвался, когда я ответила:
– Ричард всегда говорил о своем звере так, будто это его самые низменные побуждения – ну, похоть, леность, традиционные грехи, – но грех подразумевает знание добра и зла. А здесь не было добра или зла, ничего похожего на обычные мысли. Я до сих пор не понимала, насколько мои мысли держатся на реалиях. Всегда думала о том, как одна реалия влияет на другую. О последствиях своих действий.
Я взяла на руки еще кусок его косы, будто змею – толстую, мягкую змею. Собрала его волосы в охапку и позволила себе прижать их к груди. Меня ограничивал ремень сиденья, а мне хотелось быть ближе к Натэниелу.
Прижимая ворох его волос к себе, я сказала:
– Я перестала думать о горе Браунов, об их погибшем сыне. Не то чтобы я решила это игнорировать. Я не была черствой – просто это мне на ум не приходило. Просто они сделали мне больно, и я взбесилась, а бешенство немедленно перешло в голод. Если я их убью и съем, они мне больше больно не сделают, а я голодна.
Произнеся последнее слово, я посмотрела ему в глаза.
Они на миг вспыхнули от какой-то игры отраженного света, как глаза кота в свете фонарика. Он отвернул голову, и блеск исчез – глаза Натэниела снова скрылись в тени. От поворота головы волосы натянулись, и у меня была секунда, чтобы решить – держать или выпустить. Я удержала косу, и ощущение было такое, будто тянешь туго привязанную веревку.
Голос его прозвучал чуть-чуть с придыханием:
– При первой перемене тобой всегда овладевает голод, особенно если ты новичок.
– А как же ты тогда удерживаешь себя, чтобы не бросится в клубе рвать публику? – спросила я, и у меня самой голос звучал неровно.
Он отклонился от меня назад, и я сильнее, жестче потянула косу.
– Переводишь голод в другой канал – секс вместо еды. Партнеров по спариванию не едят. То, что можно трахнуть, – то не пища.
Голос прозвучал ниже. Он не стал грудным – именно что понизился.
– Так почему же я никого не съела? Насчет секса с Браунами я даже не думала.
– Сперва в тебе нет ничего, кроме голода, но после нескольких полнолуний начинаешь думать, но думаешь не как личность, а как животное. Еще несколько полнолуний – и ты можешь, если хочешь, думать по-человечески даже в животном виде.
– Если хочешь? – переспросила я и потянула его к себе за косу как за веревку, но эта веревка была приделана к черепу, и Натэниел не поддался. Он потянул прочь, и я знала, что это должно быть больно – чуть-чуть.
Он заговорил тихо, низким голосом:
– Некоторым нравится животная чистота. Как ты сказала – без конфликтов, без внутренней борьбы. Просто реши, что ты хочешь, и делай это.
– Расстегни ремень безопасности, – сказала я.
Он расстегнул.
Я потянула его на себя, запутывая волосы вокруг собственных рук – как сворачивают веревку или гирлянду лампочек.
– А никто не использовал свое животное для совершения... подставных, что ли? – преступлений? Очень многим людям мешает плохо поступать совесть, у животных ее просто нет.
Он был так близко, что можно было поцеловать его, лицо чуть ниже моего, потому что коса удерживала его слегка на сторону.
– Животные слишком практичны, – сказал он шепотом. – Вот почему так мало оборотней используют при совершении преступления животную форму. Я не имею в виду случайное убийство, когда они себя не контролируют, – только убийство с заранее обдуманным намерением.
Я склонилась к нему:
– Пример.
– Скажем, у тебя есть дядя, который оставит тебе состояние, но, чтобы ты его получила, дядя должен умереть. Если только твой зверь не будет голоден, он не убьет дядю ради денег, потому что зверь не понимает, что это такое.
Я склонилась еще ниже:
– А что зверь понимает?
Он говорил почти мне в губы:
– Он убьет кого-то, кого ты по-настоящему боишься, или кто приносит тебе вред, особенно физический. Зверь понимает, когда его бьют или ранят.
Я чуть не спросила, выследил ли он человека, который бил его и его брата, но промолчала. Я видела его воспоминания. Если бы кто-нибудь поступил так со мной, что бы сделала я? Уж точно ничего хорошего. А наполнять эту машину воспоминаниями о плохом мне не хотелось, самой хватает.
Я приложилась к нему в поцелуе, и он прижал меня к сиденью. Я-то все еще была пристегнута, и движения ограничены. Руки запутались в его косе, как будто связанные. На миг меня охватила паника, потом я успокоилась. Натэниел мне плохо не сделает, и это моя вина, что волосы сейчас там, где они есть. Он меня не связывал, это я сама сделала.
Он чуть отодвинулся, чтобы можно было говорить, и губы его касались моих:

Предыдущая страница 13 Следующая страница


Сны инкуба 14

– А как же твои клиенты?
Я отодвинула голову, насколько могла, то есть не очень далеко, и ответила:
– Я не предлагаю трахаться прямо здесь и сейчас.
– Нет?
Я разозлилась, хотя не могла бы сказать, почему.
– Нет.
И я начала выпутываться из его волос.
Он отодвинулся с улыбкой, мелькнувшей на миг в наружном свете.
– Я хочу, чтобы ты меня трогала. Видит Бог, хочу, но если ты слишком далеко зайдешь, когда не накормлен ardeur, и мы с тобой тоже не ели, ночь кончится. Ты будешь на себя злиться, и на меня тоже, а этого я не хочу.
Я почти выпуталась из его косы, только еще прядь запуталась вокруг кобуры «браунинга». Если бы это не был пистолет, я бы дернула, но пистолет, даже на предохранителе, я дергать не хочу. Люди гибли и от более глупых случайностей. Ни Зебровски, ни Эдуард мне бы такого не спустили. И потому я заставила себя успокоиться и начать аккуратно распутывать волосы Натэниела.
Он снова пристегнулся к сиденью.
– Я был бы рад это повторить когда-нибудь, когда нам не придется остановиться.
Я все еще распутывала пистолет. Тот факт, что Натэниел уже был на своем месте, а его волосы – еще нет, уже говорит что-то об их длине.
– У тебя был шанс, – сказала я и сама услышала, с какой злостью.
– А ты не ворчи, – отозвался он. – Не я же тебя притянул за волосы к себе на колени.
Я уже распутала пистолет и хотела было бросить конец косы обратно Натэниелу, но остановилась. Он прав, прав насчет того, кто это начал. И прав насчет того, как бы я бесилась, если бы ardeur проснулся раньше, чем я сделаю свою работу. Прав. Если человек прав, нечего на него кидаться. Вот такая новая теория.
– Ладно, поехали к окошку для машин. Я съем бургер, а ты – свой салат. И ты будешь счастлив?
– Нет, но мы оба сможем сегодня работать.
Голос его прозвучал печально.
Я покосилась на него, маневрируя среди припаркованных машин.
– Ладно, не грусти.
– Я не грущу, – ответил он с интонацией, опровергавшей смысл.
– В чем дело?
– В том, что ты просто ко мне потянулась. Не ради метафизических срочных мер. Не потому, что проснулся ardeur. И зверя тоже нигде не было видно. И жажда крови не ощущалась, а мне пришлось сказать: стоп. Но ardeur сегодня еще проснется, Анита, а заниматься сексом, не накормив его, это накликать на себя беду.
Он прислонился головой к окну. Плечи его ссутулились.
– Ты прав насчет работы, и насчет ardeur'а, и что нам надо поесть, тоже прав. Я не знаю, что на меня нашло.
Он повернулся ко мне, и в ярких галогеновых фонарях улицы его лицо было отчетливо видно. И отражалось на нем почти страдание.
– Разве не может быть, что ты просто хотела до меня дотронуться? Что же здесь такого плохого?
Я вздохнула и сосредоточилась на дороге, потому что иного выхода у меня не было. Но зато появилось время подумать. Я повернула назад, но на этот раз знала, что мы подъедем к окошку «Макдональдса». Честно.
В конце концов я сделала единственное, что пришло мне в голову, чтобы убрать это несчастное выражение с его лица. Я коснулась его бедра, потому что только до него могла легко дотянуться. Натэниел отодвинулся на сиденье так далеко, что к остальному пришлось бы тянуться с трудом. Я вела машину, а это занятие имеет приоритет перед утешением, даже если это я виновата, наговорив глупостей. Я коснулась его ноги – нежно, неуверенно. Я не очень большой мастер прикосновений, не связанных с сексом. Пытаюсь научиться, но с переменным успехом, зависящим от моего или чужого настроения.
Он коснулся моей руки пальцами. Я придержала его руку, не отводя глаз от дороги.
– Натэниел, прости. Извини, что я иногда бываю такой дурой.
Он стиснул мне руку, и я глянула на него – он улыбался. За эту улыбку я отдала бы куда больше, чем просто касание рук.
– Все в порядке, – сказал он.
– Ты не стал спорить, что я бываю дурой.
Он засмеялся:
– Ты не любишь, когда я вру.
Я на миг уставилась на него, отвесив челюсть, и снова стала смотреть на дорогу.
– Ушам своим не верю, что ты такое сказал!
Он так захохотал, что наши руки запрыгали вверх-вниз по его ноге:
– Я сам не верю, – ответил он.
Но я не разозлилась. Если ты ведешь себя по-идиотски с кем-то, кто тебе дорог, просто признай это, и проехали, чтобы больше не возвращаться.

Глава тридцать третья

На Пристани парковаться практически негде. Улочки узкие, и почти все – с булыжной мостовой. Туристов, конечно, привлекает, но изначально улицы предназначались для лошадей, а не автомобилей, и это сказывается. Возле «Запретного плода» нет парковки для сотрудников, потому что нет места. Пришлось парковать джип за квартал и идти пешком. Я не успела слишком приблизиться к кроваво-красной неоновой вывеске, как Натэниел взял меня за руку и повел в переулок, о существовании которого я даже не подозревала. Нет, я знала, что этот переулок есть, я только не знала, куда он ведет. Мне как-то не пришло в голову, что должен быть служебный вход для артистов, как в «Цирке проклятых».
Переулок – он переулок и есть, узкий, кривой, не такой чистый, как хотелось бы, плоховато освещенный и неприятный для моей клаустрофобии. Не катастрофично, просто напоминает, что переулок, где я могу коснуться обеих стен сразу, слишком узок, чтобы быть для меня уютным.
Я собиралась только забросить Натэниела в клуб и поехать на встречу с первым клиентом, но звонок по сотовому сильно облегчил мой график. Оказывается, встреча со вторым клиентом, который стал первым, отменяется. По словам Мэри, адвокат пояснил, что у него неожиданно возникла необходимость заняться делами другого клиента. Перевод: надо кого-то выручать из кутузки под залог. Не обязательно так, но почти наверняка. Я за годы насобачилась переводить слова адвокатов, хотя сама на адвокатском жаргоне не говорю. Жаргон придуман, чтобы посторонние не понимали, и с этой работой он справляется.
Итак, первый клиент в этот вечер у меня оказался в девять часов, и освободилось время проводить Натэниела в клуб и поговорить с Жан-Клодом. Бог свидетель, тем для разговора достаточно.
Вот так и получилось, что я шла по переулку, следуя за широкими плечами Натэниела – они чуть не задевали за стены. Дольф, наверное, здесь бы вообще не прошел.
Натэниел замедлил шаг. Я не видела, что там перед ним, но по его позе поняла, что как-то там не так. Женские голоса, заведенные, высокие, вопили:
– Брэндон! Брэндон!
Он махнул им рукой и повернулся. Я увидела группу женщин на ступенях, ведущих к двери, над которой висела яркая лампа.
Я подалась к Натэниелу и почти шепнула:
– Почему мне кажется, что Брэндон – это ты? И полагается ли им здесь быть?
Он шепнул в ответ, улыбаясь и маша рукой женщинам, которые стали спускаться по ступеням, будто колеблясь, идти ли ему навстречу.
– Мой сценический псевдоним. Нет, не полагается. Охрана не должна сюда никого пускать.
Он направился им навстречу. Я поймала его за руку:
– Не лучше ли вернуться?
– Наверняка им нужен автограф или меня потрогать. Все должно быть нормально.
– Должно быть, – сказала я.
Он потрепал меня по руке:
– Скажи я тебе, что они не психованные тетки, я бы соврал. Но вряд ли они замышляют плохое.
– Я бы все-таки вернулась.
– Нет, – достаточно твердо сказал он. – Это мои фанатки, Анита, и это моя работа. Я буду улыбаться и с ними разговаривать, а ты можешь притвориться моим телохранителем, или менеджером или кем еще, но плохо для бизнеса, если ты будешь моей подружкой. Это разрушает иллюзию.
– Иллюзию?
Он улыбнулся:
– Что я могу им достаться.
Я заморгала – так бывает, когда получаешь больше информации, чем хотелось, и не знаешь, что с ней делать.
– Ладно, – сказала я. – Я буду охранником.
С этим я справлюсь. Я знаю, как это делается.
Он пропустил меня вперед – где я и шла бы, будь я телохранителем. Он не пытался спорить, поскольку мог махать и переговариваться через мою голову. Я старалась сохранить лицо непроницаемое и без раздражения. Кажется, не удалось.
Их было четверо: две блондинки, шатенка и еще одна с волосами такими же черными, как у меня. Хотя ее цвет был явно из флакона – слишком ровный, весь-весь черный, без оттенков. Черным волосам не полагается выглядеть так, будто ты вылила на себя бутылку чернил. Ну, может, я опять придираюсь.
Натэниел, он же Брэндон, болтал с этими тетками совершенно профессионально. Две блондинки были здесь постоянными посетительницами, давно перешли на «ты».
– Нам по электронке сообщили, что сегодня ты выступаешь, мы так сразу и вскинулись! – щебетала одна из них, все время трогая Натэниела за руку. Они привели подругу, ту черноволосую. Она новенькая, но видела его портреты на веб-сайте клуба. А я и не знала, что у «Запретного плода» есть свой сайт. Впрочем, у меня нет компьютера, так какая мне разница?
Черноволосая, запинаясь от волнения, сказала:
– Потрясающие там твои портреты.
Она поглядывала на него украдкой, будто боялась посмотреть прямо. Одна из блондинок взяла у нее самый настоящий блокнот для автографов, потому что она – цитата: «Слишком стесняется, чтобы попросить самой». Конец цитаты.
Шатенка в этом празднике визгов участия не приняла. Она посмотрела на меня взглядом совсем не дружелюбным.
– Это кто? – спросила она.
Я стояла на верхней ступеньке у двери, свободно опустив руки вдоль тела, стараясь выглядеть как телохранитель, но короткая юбка в сочетании с сапогами на каблуках не слишком этому способствовали.
– Охрана, – ответил Натэниел, улыбаясь и подписывая черноволосой автограф.
– Не помню я здесь таких, – сказала шатенка.
– Я новенькая.
Шатенка вроде бы мне не поверила – скрестила руки под небольшой тугой грудью и посмотрела на меня сурово. Я мило улыбнулась в ответ.
Она помрачнела, между бровями легли морщины. Мне это понравилось.
Натэниел бросил на меня короткий взгляд, весьма красноречиво говоривший: «Веди себя хорошо». Я и вела себя хорошо – стояла и улыбалась, не мешала блондинкам хватать его за локти, за спину, но когда одна из них потрепала его по заднице, этого мне хватило.
Я отвалилась от стены и сказала:
– Леди, Брэндону надо зайти и подготовиться к выступлению.
Я сумела не перестать улыбаться, даже когда одна из блондинок забросила руки ему на шею и поцеловала в щеку. Вторая вцепилась с другой стороны и поцеловала в другую щеку.
Тут я схватила его за руку и отвела так, чтобы открыть дверь. Две светловолосые продолжали за него цепляться. Черная краснела, а шатенка все еще мрачно дулась. Я держала улыбку, хотя это, скорее, была уже гримаса.
– Бетт-Энн, Пэтти, если вы меня не отпустите, я не смогу выйти на сцену, – сказал Натэниел.
– Оставайся здесь с нами, и мы тебе это простим, – ответила одна из них.
Я глянула себе за спину и увидела мужчину в черной рубашке. Это был Базз, вампир, который обычно стоит у этой двери. Черные волосы у него были подстрижены обычным ежиком, из-под них блестели светлые глазки, а мышц у него куда больше, чем может понадобиться мертвецу. На рубашке было написано «ЗАПРЕТНЫЙ ПЛОД», а ниже помельче «СЕКЬЮРИТИ». Вообще я от Базза не в восторге, но сегодня обрадовалась, его увидев. Прибыла подмога.
Я бы могла расчистить лестницу, если бы можно было действовать жестко, но вести себя приветливо и в то же время твердо – это вне моих возможностей. Я просто этому никогда не обучалась.
Базз нацепил на лицо улыбку раньше, чем женщины у меня за спиной успели его рассмотреть. Он был мертвым недавно, лет двадцать, а потому для мертвеца выглядел очень живо. Его многие не отличили бы в толпе. Большинство считает, что вампиры постепенно приобретают способность выдавать себя за людей, но мой опыт говорит обратное. Чем старше, тем он меньше человек, просто лучше владеет ментальной манипуляцией, и люди не замечают.
– Леди, а вам здесь быть не полагается, – жизнерадостно и приветливо произнес Базз.
Он протиснулся мимо меня – мускулы вздувались так, что, казалось, нам не разминуться, да и на площадке вдвоем не поместиться.
Шатенка спросила:
– А она на самом деле из охраны?
– Если она так говорит, значит, так и есть, – ответил он тем же тоном доброго знакомого, жизнерадостно извлекая Натэниела из группы дам. Он сумел превратить это в игру, и дамы липли к его мускулистому телу, будто говоря, что уж если не Натэниел, то любой мужик подойдет. Конечно, Базза блондинки тоже знали, судя по шуточкам.
Брюнетка чуть отступила вниз по лестнице, слегка расширив глаза. Она в эту игру играть не хотела, отчего мое мнение о ней повысилось.
Я втащила Натэниела в открытую дверь под убийственным взглядом шатенки. Она слишком лично все воспринимала, и меня это нервировало. Мы с Натэниелом оказались в безопасности помещения, но мне не хотелось закрывать дверь и бросать Базза на произвол судьбы. Он же помог нам. Какие там правила насчет секьюрити? Их тоже надо защищать, или только танцоров и посетителей? Если охранника порезать, разве не идет у него кровь? Так что я застыла в нерешительности, и дверь закрыл Натэниел.
– Базз справится, он умеет с ними разговаривать.
– Ты мои мысли читаешь?
Он улыбнулся:
– Нет, я просто тебя знаю. Он нам помог, и ты чувствуешь себя обязанной.
Я подавила желание потупиться и смущенно поковырять пол носком сапога. Терпеть не могу, когда меня кто-нибудь насквозь видит. Неужто я так прозрачна? Видимо, да. Лучше сменим тему.
– А откуда они знали, что «Брэндон» сегодня будет выступать?
– Когда мы заменяем ведущих актеров, рассылаем извещение по электронке по списку. Есть список конкретно по Брэндону.
Я посмотрела на него:
– То есть эти женщины все бросили, поменяли все свои планы, потому что узнали о сегодняшнем выступлении Брэндона?
Он пожал плечами и дал себе труд слегка смутиться.
– Некоторые – да.
Я покачала головой и снова сменила тему, потому что опять растерялась.
– А кто должен был не пускать фэнов к этой двери?
Указанная дверь открылась. Базз шутил и смеялся, пока дверь не закрылась за ним, потом он прислонился к ней с усталым видом.
– Примо.
Я не сразу поняла, что он ответил на мой вопрос. А я спрашивала, когда дверь была закрытой.
– Ты слышал, что я спросила?
Базз кивнул, потом осклабился, показав клыки – примета вампира-новичка.
– Разве ты не знаешь, что я слышу сквозь двери?
– Слышишь – да, но я думала, ты был там слишком занят этими дамами.
Он посмотрел мимо меня на Натэниела:
– Ты как?
– Нормально.
Базз отодвинулся от двери и встал, расправляя гипертрофированые плечи, как птица оправляет перья.
– Поговорю с Примо, хотя толку в этом мало будет.
– Почему это – мало толку? – спросила я.
Он перевел взгляд на меня.
– Примо – стар, стар по-настоящему. Он хочет быть в числе вампиров Жан-Клода, при этом поглядывает на место номер два или хотя бы номер три. И его злит, что приходится быть охранником в стрип-клубе. И еще больше злит, что его прямой начальник – младенец вроде меня. – Базз был встревожен. – Он старой школы, и думает, что если будет меня доставать, я его вызову. Только я этого типа вызывать не буду. Он меня убьет.
– Ты говорил Жан-Клоду?
Он кивнул:
– Он сказал Примо, что если тот не может выносить эту работу и слушаться меня, то он свободен покинуть город.
– И это на время помогло?
Базз улыбнулся:
– Тебе уже кто-то рассказывал?
– Нет, но я знаю, как могут вести себя старые вампиры. Очень гордые, заразы.
Натэниел тронул меня за руку:
– Мне надо поговорить с Жан-Клодом насчет сегодняшнего выступления.
– Иди, я через минуту приду.
Натэниел хотел что-то сказать, но сообразил, что без толку, и просто пошел по белому коридору. Я смотрела вслед, пока он не вошел в кабинет через несколько дверей от нас. Тогда я повернулась к Баззу:
– Он просто не делает, что ему говорят, или есть еще что-то?
– Он начал брать деньги и впускать людей, которых мы не впускаем.
– Кого, например?
– Мужчин.
Я приподняла брови:
– Вы вообще мужчин не впускаете?
– Не табунами. Женщинам при них неуютно, и некоторым из танцоров тоже не нравится. Тем, кто не любит трясти своими украшениями перед другими мужчинами.
– Понимаю. Но некоторых вы все же пускаете.
– Пары, как во всех женских стрип-клубах на той стороне реки.
– А Примо стал пускать одиноких мужчин.
Он кивнул.
– Что сказал Жан-Клод, когда ты ему доложил?
– Сказал, чтобы я с этим разобрался. Либо я настоящий вампир и могу управиться с Примо, либо, может быть, я не дотягиваю до своей должности. Жан-Клод – он тоже стар, Анита. Я думаю, они оба меня толкают бросить вызов, и тогда Примо меня изувечит или убьет.
– У тебя такой вид, будто ты тоже можешь за себя постоять.
– Если бы дело было только в мышцах, Анита, то да. Но Примо – не уличный хулиган, он просто брызжет силой. Я даже с ним согласен, что Жан-Клод плохо его использует. Он слишком силен, чтобы заниматься тем, что ему поручено, и характер у него для этого не подходящий.
– То есть?
– Он больше склонен затевать драки, чем прекращать. Берет у мужиков деньги, чтобы их пропустить, а потом сам же и вышибает.
Я покачала головой:
– А знаешь, Базз, Жан-Клоду не свойственно до такой степени запускать подобные проблемы.
– Обычно – нет, – согласился он, – но вполне в духе Жан-Клода ждать, что мы сами сделаем до того, как он вмешается. А я к тому времени уже буду мертв.
– Вот так плохо?
– С женщинами пока тут все в порядке, но за одним танцором кто-то начал следить. За другим гонялся с ножом разъяренный муж, возревновавший, что его жена в фэн-клубе у этого танцора.
– У танцоров есть свои фэн-клубы?
– У ведущих – да.
– У Натэниела есть свой фэн-клуб?
Я так понимала, что должен быть.
– Да, у Брэндона свой фэн-клуб есть... – он посмотрел на меня и рассмеялся: – Ты не знала?
– Я как-то не обращала внимания на ход здешней жизни.
Он кивнул, и вид у него опять стал озабоченный.
Базза я никогда особо не любила. Нельзя сказать, что относилась к нему неприязненно, просто в число моих друзей он не входил. Но, если его версия того, что происходит с Примо, верна, то он попал, и попал как-то странно. Жан-Клод – очень грамотный бизнесмен... бизнесвампир, а так бизнес не ведут.
– Я поговорю с Жан-Клодом, Базз. Выясню, что он там думает насчет Примо.
Базз вздохнул.
– Ну, о большем я и просить не мог бы. – Он усмехнулся, снова внезапно показав клыки. – Ты знаешь, я думал до сих пор, что ты меня недолюбливаешь.
Это вызвало у меня улыбку:
– Если ты так думал, зачем вываливать на меня свои проблемы?
– А к кому мне еще пойти?
– Ашер – второй после Жан-Клода.
Он покачал головой:
– Я работаю здесь, и проблемы тоже должны здесь остаться. Так все наши заведения работают.
– Я не знала. – Наверное, осталось со времен, когда каждым заведением управлял свой вампир. – А я, если я навещаю их все, кто я тогда? Дипломат?
Он снова блеснул клыками в улыбке:
– Вроде того.
– Я постараюсь выяснить, в чем дело. Сделаю, что смогу. Если Жан-Клод действительно подставляет тебя в битву сил с Примо, я тебе скажу.
От этого он несколько успокоился:
– Понимаешь, мне просто нужно знать, на каком я свете.
– Понимаю.
Человек в черной рубашке выбежал из двери в конце коридора, сопровождаемый взрывом музыки и шума. Он был светловолос и похож на студента колледжа, но бежал по коридору, как напружиненный. Ликантроп какой-то породы.
Он заговорил, еще не добежав до нас:
– Там проблема. Примо впустил группу мужиков, и они налетели на Байрона. Ты сказал, позвать тебя в следующий раз, когда будет заваруха, так она уже есть.
Базз уже двигался по коридору, почти бегом. Я задержалась на миг и затрусила за ними.
Базз глянул на меня:
– Ты с нами?
Я вроде как пожала плечами:
– Неудобно было бы просто взять и уйти.
– Наша работа – разруливать скандалы, – сказал он. – А не раздувать.
– То есть ты не хочешь, чтобы я с вами шла?
– Да ты что! – возмутился блондин. – Истребительница на нашей стороне – это же класс!
– Как тебя зовут? – спросила я, переходя на бег, чтобы за ними угнаться.
– Клей, – ответил он, протягивая руку для пожатия.
– Церемонии потом, – сказал Базз.
У двери он замялся, будто собираясь с силами. Вдруг я почувствовала еле слышное жужжание – Базз испускал энергию. Раньше я за ним такого не замечала. Серые глаза светились, если серое может светиться.
– Как мне эта фигня надоела, – сказал он, открывая дверь.

Глава тридцать четвертая

Музыка еще играла, ритм пульсировал, но человек на сцене перестал танцевать, потому что все смотрели уже не на него. Внимание публики обращено было на небольшое море студентов, в своих джинсах и куртках с эмблемой колледжа окруживших возвышающегося над ними башней мужика. Самый высокий еле доходил ему до плеча, но их было много и почти на каждом была куртка, указывающая, что владелец ее занимается каким-то спортом. Были среди них ребята, не уступающие рельефом мышц охранникам клуба. Примо подобрал подходящую компанию, если хотел затеять скандал, а значит, этого он и хотел.
Остальные охранники в черных рубашках не знали, что им делать. Неуверенность выразилась в том, что они не бросились помогать Примо – только болтались у края толпы студентов, сдерживая их как могли, но не оттаскивали от здоровенного вампира. Если бы я ничего не знала о Примо заранее, кое-что мне стало бы ясно из того, что его коллеги не рвутся ему помогать.
Не в размерах Примо было дело, а в волнах силы, которые расходились от него. В большинстве случаев сила вампира – а временами и ликантропа – наполняет помещение постепенно, будто вода поднимается – пока в ней не утонешь. Сила Примо в буквальном смысле слова пульсировала и лилась. Каждый раз, как он кого-нибудь бил огромной раскрытой ладонью, сила взмывала вверх, и у меня кожа натягивалась. Эта сила будто питалась от его собственной грубости. Но он держал ладони раскрытыми, раздавая не удары, а пощечины, что, естественно, оскорбляло мужское достоинство студентов.
Самый большой из группы напрыгнул на Примо сзади, повис на плечах и на руке. Примо ухватил его за плечо, отодрал от себя без малейшего усилия и швырнул через весь зал, в гардеробную, за что был вознагражден визгом дежурной по камере хранения освященных предметов.
Сила его загустела так, что хоть топор вешай, и схлынула. Удерживать ее на этом уровне он не мог.
– Хватит, – сказал Базз таким тоном, будто ему очень не хотелось этого говорить.
Он махнул рукой, и этот жест положил конец нерешительности охранников. Они врезались в толпу и стали помогать коллегам оттеснять студентов к двери. Кое-как это получалось, но ребята не хотели оставлять друзей в драке с огромным вампиром. Вообще-то я их понимаю.
И опять-таки ситуация была за пределами моего умения. Я могла бы вытащить значок и пистолет и прекратить это, если бы собиралась арестовать или убить Примо, а вот как спустить драку на тормозах – это не ко мне. Как точно сказал Базз, тут надо не раздувать, а разруливать, а это я не знала, как делается.
Баз орал:
– Примо, перестань драться! Прекрати драку в клубе!
В ответ Примо ухватил двоих студентов за горло, каждого в одну руку, будто собирался стукнуть их головами. Но так как руки у него были заняты, третий студент, с коротко стриженными темными волосами и плечами почти такими же широкими, как у Базза, ударил его в лицо. А бить он умел. У вампира голова качнулась назад, кровь проступила на губах алым цветком на белой коже.
Резко смолкла музыка на сцене, и в наступившей тишине заорал Примо – мощным, низким, полным ярости боевым кличем. Тех двоих он отбросил как тряпки и схватил того, кто его стукнул. Я думала, он бросит и его, как тех, но он сгреб его за ворот куртки, оторвал от земли. Ворот сдавил студенту горло, не давая дышать. Мощные плечи Примо не распрямились для броска, а вместо этого рука отошла назад, уже сжатая в кулак. При такой силе и с такого расстояния у парня будет сломана шея.
Я выхватила «браунинг», но, если честно, не имея ордера суда на ликвидацию, я была не в лучшем положении, чем любой другой полисмен. Я не могу в него стрелять, если он собирается всего лишь нанести кому-то травму. Я-то знаю, насколько силен вампир и насколько хрупко человеческое тело, но поди объясни это суду. И еще: интуиция мне подсказывала, что если я разок выстрелю в Примо, придется его убивать. Очень мне не хотелось, чтобы на меня навалилась такая гора мышц и магии. Я живуча, да, но не бессмертна.
Пока что я взяла его на прицел, потому что суд и показания – это будет потом, а сейчас этому парнишке грозит смерть. Стрелять я собиралась на уровне плеч, потому что слишком много вокруг народу, и все лезут.
Клей был ближе всего, и он напрыгнул на вампира. Примо бросил оборотня на первый ряд столов. Завизжали и бросились врассыпную женщины. Клей уже подымался на ноги, но кулак вампира снова отошел назад.
– Нет, Примо, нет! – вопил Базз.
Я опустила пистолет к полу: когда напрягаешься, палец тоже напрягается. А если уж мне суждено сегодня кого-нибудь застрелить, так пусть это будет намеренно. Я стала двигаться ближе и в сторону, чтобы удобнее было стрелять, но тут черные рубашки охранников облепили Примо, и стрелять стало некуда.
Будь я готова его убить, я бы заорала, чтобы они убрались, но я все еще надеялась этого избежать. Я пододвинулась еще ближе, дальше отойдя от столов, где было больше шансов, что никто не загородит мне выстрел. Никогда мне не приходилось стрелять в кого-то в гуще кабацкой потасовки. Уже одно только нагромождение тел пугало. Стрелять в цель, вокруг которой кишмя кишат гражданские.
Примо разбрасывал охранников как кукол, продолжая держать студента на вытянутой руке. Чем сильнее на него нападали, тем выше вздымалась его сила, будто ее подпитывал каждый удар. Он совсем скрылся под горой черных рубашек, и тут я почувствовала, что сила его втягивается, будто дышит атомная бомба, и успела заорать:
– Ложись!
Что сейчас будет, я не знала, но точно ничего хорошего.
Я сама бросилась на пол, как велела всем, но я-то распласталась на земле, а официанты и посетительницы у меня за спиной, когда я оглянулась, просто присели или скорчились на полу. Господи, неужели их никто никогда не учил?
Примо не физической силой разбросал груду черных рубах, а магией. Охранники взлетели в воздух брызгами черного и попадали на пол. Если бы я не легла плашмя, а только присела, как те, кого я только что обругала, я бы смогла шевельнуться быстрее. Но сейчас у меня была только доля секунды, чтобы решить, что мне делать – прикрыть голову и застыть, или пытаться откатиться в сторону. Распластаться – это не помогает, если сверху падают тяжелые предметы вроде тел. Я попыталась отползти в сторону, и на меня рухнуло тело. На миг меня просто оглушило, и тут сверху свалилось еще одно.
Меня били, меня швыряли, много чего в моей жизни бывало, но никогда не падали на меня с ясного неба два здоровенных мужика. Дыхание мне отшибло напрочь, и будь я настолько человеком, насколько казалось, что-нибудь бы мне сломали. Я секунду лежала, оглушенная, и упавшие на меня тоже не шевелились.
Первое, чем мне удалось пошевелить, была голова – обернуться и посмотреть туда, где стоял Примо. Он там и стоял по-прежнему. Ухватив уже какого-то другого студента, он держал его на вытянутой руке и снова заносил кулак. Твою мать.
Две вещи мне стали понятны сразу: первая – руками я могу двигать, вторая – пистолета ни в одной из них нет. Тело мое давили к полу несколько сот фунтов живого веса. Я сильна и выбраться могла бы, но быстро это не будет, и я понятия не имела, куда девался пистолет. Никто из брошенных Примо не шевелился. Кулак Примо двинулся вперед, и это была одна из тех секунд, когда все начинает происходить медленно-медленно. Все время, сколько его в мире есть, было в моем распоряжении, чтобы смотреть, как сейчас Примо сломает этому человеку шею, и знать, что помешать ему я не могу.

Глава тридцать пятая

Протянув руку в его сторону, я крикнула:
– Нет!
Вряд ли это могло помочь, но что-то я должна была сделать.
Из руки Примо хлынула кровь, и он остановился, озираясь, будто ища, откуда донесся крик.
Я тоже не очень понимала, но я уже с полгода тренировалась управлять той силой, что у меня есть, и что-то уже чувствовала. Это был второй раз, когда я сделала нечто подобное, и оба раза – в совершенно безнадежной ситуации. Вопрос был в том, смогу ли я сделать это нарочно?
Примо снова поднял студента на вытянутой руке, будто задался целью, и ничто его не остановит. Я вытянула к нему руки, и подумала об этом. Попыталась вспомнить это ощущение – будто мои мысли натолкнулись на что-то около него и претворили это в стекло, чтобы его порезать.
Примо поднял противника повыше, будто приветствуя кого-то позади меня, но я не оглянулась – не время.
Я потянулась к нему не только руками, но и силой – той властью, что есть у меня над мертвыми, связью, которая есть у меня с двумя вампирами, и ударила в него этой силой. Снова потекла кровь по его правой руке, красная струя, слившаяся с первой. На самом деле крови было немного, и я не знала, почему, так как сама не понимала, что я делаю. Несколько кровавых порезов его надолго не отвлекут.
– Это не ты делаешь, – сказал он, и голос его, рокочущее рычание, очень подходил к мощному телу. Еще был в нем акцент, который я не узнала.
– Нет, но это делаю я, – прозвучал позади меня голос Жан-Клода.
Я хотела было обернуться, чтобы его увидеть, но не решилась отвести глаза от вампира впереди ради того, чтобы увидеть вампира позади. Хотя глаза мне не были нужны, чтобы ощутить его силу. Она струилась по комнате, действуя на меня как успокаивающая рука. Она гладила тела, прижимавшие меня к полу. На меня повеяло мускусом и волчьим мехом, и поняла, что оба они – из стаи. Меня тоже наполнил родной запах меха. Отчасти это было из-за связи Жан-Клода с Ричардом, но не только. Его магия просачивалась сквозь оборотней ко мне. Он к этому не стремился, но у меня своя связь с Ричардом и его волками. Очень трудно было бы для Жан-Клода связаться с ними, не задев меня.
Они задышали глубоко и натужно, будто возвращаясь к жизни, хотя я знала, что они вполне живые. Блондин, Клей, подмигнул мне с расстояния в пару дюймов. Он был удивлен, и я его понимаю. Тот, что наверху, с волосами черными, как у меня, только очень прямыми, заморгал черными глазами, будто не мог вспомнить, где меня видел, не мог сообразить, как он оказался на мне сверху.
Пробормотав: «Извините, мисс», – он отполз в сторону, неловко соскальзывая с вершины кучи.
Клей недовольно что-то проворчал, когда верхний стал с него вставать.
– А мне-то каково? Я же в самом низу, – сказала я.
Клей зря потратил на меня улыбку.
Базз медленно, неловко поднимался на колени неподалеку. Поймав мой взгляд, он посмотрел на меня, будто хотел сказать: ну вот, вопрос решен.
Жан-Клод находился в зале, его сила заполняла помещение, как теплое одеяло. Такое приятное ощущение, и в некоторых отношениях так не похожее на его силу. Я знала, в чем дело – он ощущался слишком живым. Но он – Мастер Города, и никто из его вампиров не ослушается его прямо. Наверное, это единственное оправдание, почему я позволила себе ослабить бдительность и отвернуться от Примо. А пора бы мне уже знать, что псих – всегда псих, живой он или мертвый.
– Они все меня не остановили, Жан-Клод. Трое тем более не остановят.
Интонации Примо заставили меня снова обернуться к нему. Судя по голосу, он не собирался прекращать. А это было плохо. Одно дело – бросить вызов Баззу, и другое дело – вызвать Жан-Клода. Совсем другое.
– Они не пришли тебя останавливать, Примо, потому что ты уже остановился. Я – Мастер этого Города, и я тебе говорю, что ты уже остановился.
– Эти люди пустили мне кровь!
Столько ярости было в этих словах, что они просто обожгли мне кожу. Он питался собственным гневом, а также насилием. Тут мне стало понятно, что он в некотором смысле мастер вампиров. По крайней мере, некоторые его умения были на уровне мастера. Только этого не хватало.
Клей поднялся на четвереньки, а это значит, я могла уже из-под него выползти. Искала взглядом пистолет, но его не видела. Блин, тут вот-вот прорвется резервуар с дерьмом, а у меня нет оружия.
– И как это вампир твоей силы позволил смертным людям пустить себе кровь?
Голос Жан-Клода звучал буднично, небрежно, но у меня в голове он прошептал совсем другое:
Боюсь, я его недооценил.
– Это точно, – ответила я.
– Что ты говоришь? – переспросил Клей.
Я тряхнула головой, все еще оглядывая пол в поисках пистолета и нигде его не видя. Потом я подумала: «А хрен с ним, я его уже два раза порезала без пистолета, и могу это проделать снова». Где-то в глубине души я еще не могла в это поверить, и этой глубине души я велела заткнуться к хренам. Мне хватает проблем и без сомнения в своих силах.
Примо все еще не отпускал студента, выбранного козлом отпущения, но держал его как-то небрежно, как забытый тюк с бельем. Я поняла, что человек без сознания, и встала посмотреть, дышит ли он. Мне не нравилось, как Примо сдавил его шею воротом куртки. Неужто я так беспокоилась насчет кулака, что пропустила, когда Примо его просто задушил?
Голос Жан-Клода шепнул у меня в голове:
– Он не дышит, но сердце бьется.
– Еще минута, и будет поздно, – сказала я.
– Да, – ответил Жан-Клод, кажется, на этот раз вслух.
Он потянулся ко мне – не рукой, но силой, и это не была живая теплая сила ликантропа. Прохладная благодать могилы коснулась меня, и во мне вспыхнуло то, что поднимает мертвых. Я вдруг поняла, как порезала Примо. Поняла, как оно действует. Как будто ящичек-головоломка, когда вдруг понимаешь, на какие кнопки нажимать и что они значат. Полоснуть с расстояния – для этого надо использовать собственную магическую ауру противника. Жан-Клод уже не один век знал, что это такое и как оно действует, но сам не умел применять эту технику. Я могла бы, но не знала, как. А вместе мы сложили две половины головоломки.
Моей целью было не убить Примо, но заставить его выпустить этого человека. Я протянула к нему руку, но вампир не испугался.
– Ты думаешь, твои маленькие порезы меня остановят?
– Нет, не думаю, – ответила я и бросила в него силу, почти как бросают мяч, и этот мяч ударил в его ауру, в его щиты, как пробивает шип лоскут материи, но не остался шаром, а стал вплавляться в щит, сливаться с ним в одно, и это защитное покрытие превратилось во что-то длинное, хищное, острое. Я представила себе, как это острое полосует Примо поперек живота, и тут же рубашка на нем разъехалась, показав белую кожу и кровь.
Рана была побольше первых двух, и Примо невольно дернулся к ней рукой, будто от боли или проверить, насколько она серьезна.
– Эта тебе как? – спросила я. – Достаточно большая?
Он зарычал, показав клыки, слишком большие даже для его пасти.
Я сделала именно то, что хотела сделать. Спасибо долгим бесплодным штудиям Жан-Клода, я теперь обрела новое оружие. До сих пор я боялась бить слишком близко к жертве – будь у этого студента какие-то парапсихические способности, ему могло бы достаться больше, чем Примо. Но теперь я знала свое новое оружие, понимала, чувствовала.
Я махнула в сторону лапы Примо, сжимавшей студента, и рука распоролась от локтя до запястья. Кровь потекла алой струею, и если бы сердце билось сильнее, хлынула бы толчками из артерий, но для этого кровяного давления не хватало.
– Ты хочешь спасти вот этого? – Примо встряхнул жертву в руке. – Он уже сдох, только на корм для собак годится.
– Сердце у него еще бьется, – сказал Жан-Клод.
Но еще несколько секунд – и искусственное дыхание не спасет его от повреждения мозга. Я взметнула обе руки вверх и резанула Примо, пытаясь взрезать ему руку, как потрошат рыбу, но глубокие ткани не поддались. Я могла разрезать кожу и мясо, но жилы держались, а этого Примо хватало, чтобы задушить жертву до смерти. Упрямый, гад.
– Если ты немедленно не отпустишь этого человека, Примо, я усмотрю в этом прямой вызов моей власти.
– Усматривай чего хочешь, но я не буду мальчишкой для битья за все это!
Он указал не на меня, а на лежащих вокруг без сознания людей, на Базза, который стоял близко, но не слишком: он знал, что уступает нам всем по классу.
– Да будет так, – сказал Жан-Клод. А у меня в голове он произнес: – Ma petite, это не нож, не просто одиночный клинок, это магия. Если ты могла обратить против него часть его силы, отчего же не всю?
Я хотела спросить, что он имеет в виду конкретно, но он показал мне. Как будто мой мозг стал стеной, и он просто впечатал в нее ответ. Я поняла, и колебаться не стала. Мне не свойственно колебаться, когда на карту поставлена чья-то жизнь.
Я не стала поднимать руку или показывать ею – это не игра в мяч. Я могла воздействовать на его щиты, а они покрывали все его тело. И я подумала об этой магической защите как о целом, я бросила свою силу на всю эту защиту, и когда ощутила ее целиком, будто гладила руками невидимую кожу, обратила против него. Превратила в направленные внутрь лезвия. Как будто Примо оказался в шкуре вывернутого наизнанку дикобраза с кинжалами вместо колючек.
Каждый дюйм его кожи внезапно окрасился кровью. Он завопил, и кровь хлынула у него изо рта, завопил горлом, покрытым десятками ран. Завопил – и выпустил студента.
Клей и темноволосый вервольф подхватили упавшего и оттащили его в сторону – просто в сторону. Я хотела бы посмотреть, проверить, что они заставят его дышать, но у меня были другие проблемы.
Примо бросился на нас, но споткнулся и свалился на четвереньки. Я поняла, что ослепила его. Не насовсем, но достаточно. Сегодня он будет слеп.
Он ревел и орал таким голосом, будто глотал битое стекло.
– Будь ты проклят, Жан-Клод! Будь ты проклят! Ты щенок, а не вампир, ты сам бы никогда такого не смог! Ты не вампир!
– Ты приехал в Сент-Луис убить меня и занять мое место?
Примо поднял окровавленное лицо на голос Жан-Клода:
– А почему бы и нет? Почему бы мне не завладеть городом?
– Ты даже собой не владеешь, Примо, вот почему. Одной силы мало, чтобы править этим городом.
Я могла бы оглянуться и посмотреть, как он говорит, но в этом не было нужды. Сейчас я была ближе к нему, чем если бы даже держала его за руку. Я знала то, что знала до того, но это было на задворках сознания. Жан-Клод использовал вампирские метки, связывающие нас, так открыто и тесно, как никогда до сих пор. Мне следовало бы рассердиться, но я не сердилась.
Кто-то из официантов склонился над человеком, которого пытался убить Примо. Он откинул голову лежащего назад и дышал ему в рот. Лежащий внезапно дернулся, и первый вдох прозвучал громко.
Черноволосый вервольф, имени которого я не могла вспомнить, поднял вверх большой палец. Человек будет жить. С ним все будет нормально. И никакая гора мышц не могла бы освободить его вовремя. Ничто другое его не освободило бы, не убивая Примо, хотя, как по мне, это стоило бы сделать. Я бы сказала, что Примо надо убить, и лучше сейчас, пока он не оправился.
Голос Жан-Клода шепнул мне в ухо:
– Если здесь кто-нибудь умрет, намного труднее станет всех убедить, что ничего плохого здесь не происходило.
Я покачала головой и подумала, что всей вампирской мощи в мире не хватит замутить мозги такой большой аудитории. Тем более после такого потрясения.
– Ты сомневаешься во мне, ma petite?
Он вдруг оказался вплотную за мной. Изящная белая рука легла мне на плечо, окруженная разливом белых кружев, и мелькнул черный бархатный рукав, обрамляющий эти кружева.
Я подняла руку и ощутила, что кожа его холодна, будто он не питался сегодня или же потратил колоссальное количество энергии. В бархате рукава было больше тепла, чем в его пальцах. Он был опустошен. Сколько же у него ушло энергии, чтобы мысленно говорить со мной? Или случилось еще что-нибудь, о чем я не знаю?
Остальные охранники в черных рубахах тоже зашевелились – медленно, скованно, будто хорошо побитые. Примо, очевидно, ощутил их движение, потому что сказал:
– Даже слепой я от них смогу отбиться.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

Он встал в стойку, приподнявшись на носки. От этого движения должно было стать неимоверно больно, но он даже не поморщился. Одной окровавленной рукой он оперся об пол, другую поднял, будто стараясь ощутить движение. Слишком этот жест отдавал боевыми искусствами, чтобы отнестись к нему без внимания. Здоровенный мужик, вампир, почти нечувствительный к боли, сумасшедший, да еще обученный боевым искусствам. Я так не играю.
Натэниел подошел ко мне, держа в руках мой пистолет. Он протянул мне оружие, не говоря ни слова, точно как я его учила: рукоятью вперед, пальцы подальше от спуска.
Я улыбнулась ему половиной той улыбки, что он заслужил, потому что не сводила глаз с окровавленного великана. Перед тем, как сунуть пистолет в кобуру, я сняла его с предохранителя. Что-то мне подсказывало, что когда Примо на нас бросится, терять долю секунды на этот щелчок будет излишней роскошью, которую я не смогу себе позволить.
Но он не бросился. Нет, он придумал кое-что поинтереснее. От такой сильной соединенности с Жан-Клодом я ощутила себя в большей безопасности, а ощущение безопасности – само по себе нечто вроде самонадеянности. Эта самонадеянность заставила меня забыть, что по-настоящему старый вампир может тебя ранить не только физически. Самонадеянность Жан-Клода заставила меня об этом забыть.
Примо не шевельнул и мышцей, но бросил в нас силу, метнул собственную ярость, как ведро расплавленной злости. Защищаться не было времени. Ни на что не было времени, кроме как принять ее. Жан-Клод попытался пропустить эту волну над собой, но я почувствовала, как она ищет путь внутрь него. Мастер Города, полностью подчинившийся ярости – это было бы очень нехорошо. Но я в ярости разбираюсь, и я – не Мастер Города.
Я приняла эту злость – не стала пропускать ее над собой, а впивала, глотала, купалась в ней. Я завернулась в эту ярость как в огненное манто, открыла ей те пространства своей души, которые держу от всех закрытыми. Я дала ярости Примо встретиться с кипящей лавой моей собственной ярости. Бездонные, бескрайние моря моей ярости приняли его ярость, пожрали ее. Я питалась его гневом и давала ему это почувствовать.
И я рассмеялась, и смеялась, стоя перед ним и горя двойным пламенем моей ярости и его. Смеялась, ощущая, как волна его ярости спадает и начинает откатываться. Смеялась, пока смешивалась его ярость и моя. Во мне ее бездны, так что значит для меня еще пара ведер?
Он смотрел на меня незрячими глазами, потом сделал половину того, что я ожидала. Он двинулся вперед, но не в безумном порыве. Быстрота его была потрясающей, а я повидала быстрые движения на своем веку. Он был слеп, и потому хватал наудачу, и схватил он Натэниела. Натэниела, который стоял рядом с нами. Не знаю, было это намеренно или Примо промахнулся. Ухватив Натэниела за запястье, он дернул его на себя, но Натэниел уперся и устоял.
Внезапно задвигались мы все. Движение охранников я заметила, но они опаздывали. Пистолет я уже почти выхватила из кобуры, но Примо бросился вперед сразу, как ощутил сопротивление Натэниела. Я была ближе всех, и двигалась быстрее, чем сама ожидала – я не привыкла быть быстрее обычного человека. Тянулась я к руке Натэниела, но оказалась слишком близко к лицу вампира.
Примо всадил клыки мне в запястье, и я знала, что отдергивать руку в таких случаях не надо – я бы только разорвала ее. Выхватив пистолет, я заорала. И орала, пока он пил мою кровь. Орала, приставив пистолет к его голове.
Палец уже начал нажимать на спуск, когда разум Примо ударил в меня. Не ярость его на этот раз, а память. Римская армия, убийство, за которое его осудили. Арена, где он мог убивать, теша свое сердце, где можно было спускать с цепи свою ярость, питать ее. Смерть, смерть и еще раз смерть. И каждая насыщала его так, как ничто иное не могло насытить.
Темная ночь, и знатная дама потребовала, чтобы он явился в ее постель, не смывая кровь и пот победы. Он пришел, и действительность превзошла самые смелые его мечты. Она предложила ему свободу и новый способ питать свою ярость. Новый способ убивать. Он не знал ее настоящего имени, она сказала только:
– Я – Дракон, и ты будешь служить мне.
Он стал служить.
Воспоминания резко прервались. Я пошатнулась и долгий миг заставляла себя не нажать на спуск. Целый миг, чтобы поднять ствол вверх и вспомнить, как дышать, как двигаться.
Примо еще прижимался ртом к моей руке, но теперь раны его заживали на ходу, а глаза видели. Знанием Жан-Клода я знала, что Примо может залечить на себе почти любые раны малой дозой особой крови. Он искал ликантропа, и потому напал на Натэниела, но моя кровь тоже сработала. Теперь я понимала, зачем он нужен Жан-Клоду. Потрясающей мощи солдат, если уметь держать его в руках.
Спокойствие у меня в разуме принадлежало не мне.
Примо выпустил мою руку, глаза его закатились от ужаса.
– Кто ты?
– Да, Примо, кто я? – Я потянулась к нему раненой им рукой. Хотела потрогать его лицо, но он сжался, будто ожидая удара. – Скажи-ка, Примо, кто я?
Огромное тело припало передо мной к полу в позе подчинения. Он унижался передо мной, и я вспомнила, как много лет назад он так же принижал себя перед той, кто его создала.
– Мастер, – прошептал он, будто чужая сила исторгла у него это слово. Ненавистна ему была мысль, что никогда он не будет сам себе мастером. С тех пор, как он принял от нее тот кровавый поцелуй, он думал, что когда-нибудь править станет он, и теперь знал, что ошибся. – Ты – мой мастер.
В тот момент, когда он отведал моей крови, между нами возникла связь, не имеющая ничего общего с сексом, любовью или дружбой. Это было владение, столь полное, как ни одно другое. Примо просто принадлежал мне – нет, нам.
Метки между мною и Жан-Клодом были открыты полностью, когда Примо на меня напал. Когда он стал пить мою кровь, он не просто узнал ее вкус. Кровь от крови моей – больше, чем красивая фраза. Это на самом деле. И я поняла, что при открытых метках принести обет на крови одному из нас – значит принести его двоим. Я могу повелевать мертвыми, а Жан-Клод обладает властью над любым вампиром, что принес ему обет на крови, или любым, которого он создал. Примо был сокрушен двойным ударом, поскольку в тот момент моя кровь была кровью Жан-Клода, а его кровь – моей. Мелькнула мысль, что это может значить для не желающего участвовать Ричарда, но эта мысль тут же пропала. Хватает своих проблем, чтобы еще в проблемах Ричарда копаться.
Я глядела на великана сверху вниз и знала, что Жан-Клод теперь в нем до конца уверен. Уверен, что клятва Примо нам обоим его удержит. Дело было не в чтении мыслей – я просто знала, что Жан-Клод более насчет Примо не волнуется. Он в нем уверен. А я вот не была уверена.
Я повернулась к Жан-Клоду, попытаться убедить его, что Примо еще может быть очень и очень опасен, но уже то, что я повернулась, говорило, что и я в нем уверена. А это не так. Он – воплощение гнева в огромном мускулистом теле. И это опасно. И всегда будет опасно.
Наверное, я бы повернулась обратно к Примо, но вдруг оказалось, что я гляжу на Жан-Клода, и мир исчез. Остался только Жан-Клод, в бархатном камзоле с серебряными пуговицами, с высоким стоячим воротником, обрамлявшим выпуклость шейного платка. Серебряная булавка с сапфиром скрепляла белоснежный платок у горла. Камзол облегал широкие плечи, подчеркивал узость талии, и взгляд переходил на черные кожаные штаны, которые выглядели так, будто не он натянул их, а их вокруг него сплели. Сапоги до колена, такого же темного бархата, что и камзол. Я стояла, зачарованная, и я это знала, и не могла не смотреть, но лицо я оставила напоследок, потому что знала: стоит мне на него взглянуть, и остатки самообладания покинут меня, я пропаду на самом деле.
Изящная рука протянулась к моему склоненному лицу – кисть, окруженная разливом белого кружева. Он слегка тронул меня за подбородок, едва-едва, и стал приподнимать его. Очень нежное прикосновение – я могла воспротивиться, помешать ему, но я этого не сделала. Почти вся сила воли ушла на то, чтобы не взглянуть ему в лицо сразу.
Черные локоны сливались с бархатом, и трудно было различить, где кончается ткань, и где начинаются волосы. Огромные прекрасные глаза, темнее, чем сапфир на горле. Глаза такие темные, какими только могут быть синие глаза, не содержащие ни мазочка черного. Бледное совершенство лица – как почти законченная картина маслом. Жан-Клод был бледен, и пальцы возле моего лица – ледяные. Как будто скульптура, ожидающая, чтобы кто-то в нее вдохнул жизнь, и только темный блеск глаз выдавал его. Вся жизнь мира уже была в этих глазах.
И голос его был низок и тих, как скользящий по коже мех.
– Ma petite, впусти меня. Впусти. Не оставляй на холоде.
Я открыла рот сказать «конечно» и закрыла его. Когда-то, когда мы были связаны куда меньше, чем сейчас, он брал у меня энергию, не отворяя кровь. Это было, когда в город завалились страшные чужие вампиры, и мы не могли перед ними показать слабость. А если бы они выяснили, что слуга Мастера Города не позволяет ему брать у себя кровь, они бы сочли это очень большой слабостью.
Ему нужно было подпитаться, отчаянно нужно было.
– А в чем дело? – Я обрела голос, хриплый, совсем не такой бархатный, как у него. – Отчего ты столько потерял энергии?
– Я сделал все, что можно было сделать издали, чтобы облегчить тебе жизнь.
Я подняла руку, дотронулась до его щеки:
– Ты себя опустошил ради меня.
– Ради твоего душевного спокойствия, – прошептал он, и его голос прокатился у меня по позвоночнику капелькой воды, щекочущей все ниже и ниже.
– Тебе нужно есть, – сказала я.
Он слегка кивнул; мои пальцы ощутили движение прохладной кожи. А у меня в голове он шепнул:
– Если я должен держать Примо под контролем, то да.
– Ты не о крови, – сказала я.
– Не о крови, – подтвердил он и другой рукой коснулся моей заклеенной щеки. – Ты ранена?
– Не сильно, – ответила я уже почти своим голосом. Я поняла, что он отодвинулся, давая мне подумать. Не то чтобы он должен был это сделать, но он хорошо меня знал. Если бы он сейчас не дал мне думать, я бы разозлилась. Потом.
– Ты не про то, что мы делали, когда в городе были члены совета? Ты чего-то другого просишь.
Голос у меня в голове:
– Что-то случилось из-за твоей связи с Натэниелом и Дамианом. Во всем стало больше силы, но и нужно ее тоже больше. Я слишком долго себе отказывал, ma petite.
Его ладони скользнули вдоль линии моего подбородка, взяли мое лицо лодочкой, и пальцы ушли в теплоту волос. Я услышала его мысль, что он греет руки в моих волосах. Так ему было пусто, холодно, голодно. Никогда я его таким не видела. Никогда.
Это был не его голод. Я повернулась посмотреть на Натэниела, который отошел прислониться к стене. Он был не настолько близко, чтобы так излучать голод. И посмотрел на меня чистым взглядом лавандовых глаз. В голове я его не ощущала, были только Жан-Клод и я, но даже при этом голод его ощущался как голод Натэниела или Дамиана по прикосновению.
Поглядев в эти невероятно темные синие глаза, я шепнула:
– Тебе достался их голод.
А он сказал вслух:
– Боюсь, что да.
– Что можно сделать? – спросила я.
– Впусти меня, ma petite, впусти за свои прекрасные щиты.
Голос его прошелестел по коже, будто атласом по голому телу.
Я поежилась, и только холодное прикосновение его рук помогло мне справиться с подкосившимися коленями. Глядя в эти глаза, в это лицо, я шепнула:
– Да.
Его лицо заполнило мои глаза, и губы его коснулись моих. Я ждала, что он схватит меня в объятия и поцелует со всем неистовством своего голода, но этого не случилось. Он лишь касался меня ртом, и едва-едва. Я сама прижалась к нему, подняла руку его коснуться, но он положил руку мне на плечо, удерживая. Через секунду я поняла, почему он так поступил: потому что вся душа моя выплеснулась в губы, вся моя суть превратилась во вкус на губах. Сила, магия, мое сердце и душа – все было в этом легком касании губ. Я раньше думала, что мы утоляли ardeur друг другом, но ошибалась. Он едва-едва пил с моих губ, осторожно, и хотел куда большего. Я ощущала это, чувствовала его голод. Но он сдерживал меня руками, лежавшими на моих плечах, хоть я и стремилась сократить расстояние. И я знала его знанием, что голая кожа – это голая кожа, и полное прикосновение может меня просто осушить.
Такого осторожного поцелуя я в жизни своей не знала, и такого неутоленного желания поцелуя – тоже. Я слегка постанывала, потому что хотела куда большего. Намного большего.
Когда он отодвинулся, пятнышко помады алело у него на губах. И на щеках появилась едва заметная краска. Он был как холод зимы, едва тронутый легчайшим прикосновением марта, когда тепло еще только обещается, не всерьез, не сейчас, а лишь далекая надежда. Но надежда лучше ее отсутствия.
Он судорожно сглотнул слюну, веки его затрепетали, на миг закрывшись, и тогда он выпрямился, твердо удерживая меня за плечи.
– Это лишь легкая проба того, что мне нужно, ma petite.
– Не останавливайся, – попросила я.
Он улыбнулся, но печально.
– Пусть ослабеют все эффекты, а потом ты мне скажешь, получу ли я больше.
Я покачала головой. О чем это он? Конечно, конечно получит!
– Это моя вина, ma petite. Я попросил тебя впустить меня за твои щиты. Я не думал, что ты снимешь всю защиту своего достаточно существенного арсенала. И это ошеломило нас обоих. – Он смотрел на меня, будто увидел во мне что-то новое – или кого-то нового. – Я должен заняться нашей почтеннейшей публикой.
Он чуть не прикоснулся ко мне снова прощальным поцелуем, но отодвинулся и велел кому-то:
– Кто-нибудь, побудьте с ней, пока она не придет в себя совсем. Нет, не ты, она еще не совсем в себе. Я думать боюсь, что она может сделать, если ты сейчас ее коснешься.
Голос его, когда зазвучал снова, заполнил весь клуб, отдался в самых темных уголках – и при этом казался интимным, будто что-то шептал тебе, и только тебе.
– Примо прошел сквозь кровь и огонь, чтобы возродиться сегодня для вас. На ваших глазах он превратился из воина кошмаров в любовника грез.
– Слишком они напуганы, никто не поверит.
Это был голос Натэниела. Я повернулась на голос, но лицо было другое. Натэниел стоял чуть поодаль, а Байрон – настолько близко, что меня это испугало. Ему еще и трехсот лет не было, и обычно он передвигался как человек. Силы у него большой не было и никогда не будет, но сегодня я даже не знала, что он так близко от меня. И это меня отрезвило больше, чем что-либо другое. Я не услышала слабейшего из новых вампиров, которых пригласил в город Жан-Клод. Плохой некромант. Двойка.
– Ты никогда его не видел, когда он вот так напитается, – сказал Байрон. – Смотри.
Я подавила в себе желание посмотреть на Жан-Клода и стала смотреть на публику. Глаза расширенные, лица бледные или раскрасневшиеся. Кто-то из посетительниц еще прятался под столами. Если бы драка не отрезала их от выхода, они бы удрали. Не хватало только таблички над ними «Напуганные до смерти». Наверное, дело в таком количестве пролитой крови, какой им в жизни видеть не приходилось. Действительно, страшновато выглядит.
Глядя на публику, я соглашалась с Натэниелом, но когда я глянула в спину Жан-Клода, обращающегося к ним, то... ну, в общем, я отвернулась. Мне пришлось отвернуться, потому что тяга к нему никуда не делась. Мне говорили, что эта тяга касаться его – обычная тяга слуги к мастеру, но я в это до конца не верила. А вот сейчас – да.
Я стала смотреть на Примо. Он еще стоял на коленях, с глуповатым видом, окруженный полукругом охранников в черных рубахах. Он глядел на меня, и в глазах его было страдание. Когда он заговорил, его не услышали за столами – только я и охранники, да еще вампир и леопард у меня за спиной.
– Ты меня поймала.
Я открыла рот, чтобы сказать, что я не нарочно, но кто-то тронул меня за левое запястье, и я дернулась от острой мгновенной боли. Повернувшись, я увидела, что это Байрон.
– Отпусти.
Он разжал пальцы, выпуская мою руку, и шепнул:
– У тебя идет кровь. Жан-Клод велел мне быть при тебе. Позволь перевязать твою рану.
Лицо у него было еще моложе и невиннее, чем у Натэниела. Ему, видно, еще и двадцати не было, когда его обратил его прежний мастер. Волосы у него были светло-каштановые, и спадали свободными локонами, открывая шею и клин белой кожи на груди. Я вспомнила, что кто-то говорил, будто студенты колледжа хотят устроить Байрону обструкцию. Значит, это он был тогда на сцене.
Он был ниже меня ростом и худ – как юноша, еще не возмужавший, и теперь ему уже не возмужать никогда. Стали бы у него шире плечи, вырос бы он еще – теперь никто не узнает. Он мог бы поднимать тяжести и прибавить, он даже это делал, по настоянию Жан-Клода, но никогда ему не иметь такого тела, какое было бы, если бы убивший его вампир подождал еще годик-другой.
Глаза у него были серые и занимали почти все лицо – огромные глаза цвета самого густого тумана, непроницаемой туманной стены.
Мне пришлось встряхнуть головой и податься назад – вот черт! Байрон почти подчинил меня глазами. А это должно было быть невозможным. Жан-Клод сказал, что я убрала все свои защиты. Я этого не собиралась делать. Скорее, это Жан-Клод убрал все мои защиты. Но Байрон все же не Жан-Клод. Его я могу держать на расстоянии.
Я закрыла глаза и стала делать недавно усвоенные дыхательные упражнения. Сосредоточься в середине собственного тела. Соберись в одну точку и спустись по линии, уходящей в самую землю. Марианна называла это «заземлиться», и слово это точное. Заземлиться, приземлиться, надежно стоять на земле.
Но трудно было сохранять сосредоточенность, когда звучал голос Жан-Клода, и, закрывая глаза, я от него не избавлялась.
– Кто из вас не желал бы укротить дикарское сердце? Взять мужчину и преобразить его до неузнаваемости? Превратить его в того, кого вы желаете видеть? Примо склоняет колени перед вашей красотой, и он – тот, кого вы из него сделаете. Он вознесется и падет по вашему желанию.
Я почувствовала, как Жан-Клод подошел и встал между мной и Примо. Даже с закрытыми глазами, ища нематериальной опоры, я ощущала его присутствие, и он развеивал мою сосредоточенность, как развеивает дым машущая рука. Открыв глаза, я увидела, как он легчайшими прикосновениями трогает лицо Примо.
– Покажи им это великолепное тело.
Примо покачал головой. Он не хотел играть в эту игру.
Я ощутила, как изогнулась воля Жан-Клода, охватывая Примо как питон. Вспышка тепла пронизала Примо, выпущенная Жан-Клодом. Я даже шагнула к ним ближе, и Байрон оттянул меня обратно.
– Я бы не советовал, – сказал он, и снова я ощутила тягу этих серых глаз, будто меня завернули в теплейшее одеяло.
Примо встал, и я не смогла не обернуться к ним снова. Великан вцепился ручищами в черную рубаху, пропитанную кровью, и разорвал ее как бумагу. Обнаженный до пояса, он был великолепен – если вам нравятся гиганты. Это не была массивность, которую дает поднятие тяжестей – это такой он был.
– Кому же достанется первый его поцелуй? – спросил Жан-Клод.
Я ощутила движение еще раньше, чем повернулась к публике. Страха уже не было – его унес голос Жан-Клода. Я видела лишь воодушевление и разве что неуверенность, но потом взметнулось несколько рук, держащих деньги, и тут же следующие, следующие. Первым быть никто не рвался, но никто и не хотел оставаться в стороне.
Байрон вежливо потянул меня за плечо:
– Анита, эту рану надо перевязать. Пойдем за сцену.
– Он прав, – сказал Натэниел, оказавшийся уже ближе. Настолько близко, что я увидела брызги крови на лавандовой рубашке. Очевидно, он был ближе к Примо, чем мне помнилось. Но у меня мысли путались, будто я несколько сама не своя с самого прихода сюда. Что же это со мной?
– Ладно, – кивнула я.
Байрон с Натэниелом отвели меня за кулисы, но глаза мои смотрели в зал. Шатенка из переулка гладила кожу Примо ладонью, и эта кожа была гладкой и чистой, без крови, без следов борьбы. Она его лапала, но смотрел он на меня. Глаза его молча молили о помощи, но я не понимала, почему.
Жан-Клод коснулся его голой спины, и лицо Примо обратилось опять к этой женщине. Теперь на нем не было смущения. Была одна только похоть, и в этот момент я поняла: им управлял Жан-Клод. Он манипулировал вампиром не меньше, чем публикой. Женщины пришли за толикой сладострастного развлечения, Примо явился, чтобы стать Мастером Города, а вместо этого превратился в актера «Запретного плода». Он поцеловал шатенку, будто хотел выпить ее до дна, будто в этом поцелуе была вся его жизнь. Когда он отпустил ее, и ближайший охранник помог трепещущей даме сесть на стул, руки с деньгами взметнулись по всему залу. «Милости просим в шоу-бизнес, Примо», – подумала я.

Глава тридцать шестая

Закрылась дверь, и стало тихо, как по волшебству. Закулисное пространство звукоизолированно, но сегодня дело было не только в этом. Как будто после этого я смогла думать – думать нормально. Я знала, что иногда мне мешает мыслить близкое присутствие Жан-Клода, обычно – прикосновение. Сегодня достаточно было быть в одном помещении.
– Что творится? – спросила я.
– У нас тут есть аптечка в гримуборной, – сказал Байрон и попытался вывести меня в дверь направо.
Я отобрала у него руку и посмотрела на Натэниела:
– Я правильно слышала, что Жан-Клод сказал тебе меня не трогать?
Он кивнул.
– Он не знает, чем это может обернуться.
Лицо его было очень мрачно, серьезно. Он снова стал осторожен в моем присутствии, и я не знала, почему.
– Я что-то пропустила? – спросила я.
– У тебя капает кровь, – сказал Байрон, показывая на мою руку.
Струйка крови – кап-кап-кап – стекала на белый пол. Так здесь было все бело и пусто, что алое пятнышко казалось громким, будто цвет был звуком.
– Что-то здесь не так.
– Ты потеряла больше крови, чем думаешь, – объяснил Байрон.
– Анита! – позвал Натэниел, и я почему-то слишком медленно повернулась к нему. – Анита, пойдем в гримуборную. Там мы тобой займемся.
Я кивнула и подняла руку на уровень плеч, чтобы унять кровь. Рукав жакета превратился в кровавую тряпку, а я только сейчас заметила. Что-то было жуть до чего неправильно, и я никак не могла понять, что. Я знала, что причиной могло быть создание нового триумвирата с Дамианом и Натэниелом, но это отвечало на вопрос «почему», а не «что». А «почему» для меня в этот момент не много значило; вот «что» – это действительно серьезно.
Байрон взял меня за руку, чтобы провести в дверь, которую открыл для нас Натэниел. Когда я прошла мимо Натэниела, что-то открылось между нами, как дверь, и эта дверь хотела закрыться вокруг нас, прижать нас друг к другу.
Байрон в буквальном смысле встал между мной и Натэниелом, не давая мне его коснуться. Я зарычала на него, и Натэниел эхом отозвался у него из-за спины.
– Полегче, котята! Я только выполняю приказ Мастера Города. – У него чуть расширились глаза, и от него пахнуло... если не страхом, то чем-то очень похожим. – Ты помнишь, как ты ощутила там поцелуй Жан-Клода?
Он схватил меня за раненое запястье и ткнул в рану пальцами.
– Больно!
Я повернулась к нему, рассердившись – нет, готовая рассердиться.
– Зато теперь ты можешь думать. Верно?
Эти слова заставили меня шагнуть в глубь раздевалки. Байрон шел за мной, держа за запястье, но теперь не сжимая – чтобы не сделать больно, скорее просто вел за руку.
– Что с нами творится? – спросила я.
– Похоже, что вы все вышли на новый уровень силы, – сказал Байрон, ведя меня между столами, усыпанными гримом и деталями сценических костюмов.
– И что это значит? – спросила я.
Он остановился перед большим металлическим шкафом в дальнем конце комнаты.
– Это значит – ответь на мой вопрос. Ты помнишь, как ощутился тот поцелуй в зале?
Он открыл шкаф, набитый всякими приспособлениями для уборки и мелочами, которые всегда могут понадобиться. На верхней полке – ему пришлось встать на цыпочки – нашлась аптечка первой помощи, довольно увесистая.
– Он будто выпил мою душу... – При попытке высказаться столь поэтично я покраснела, осеклась и начала сначала. – Я раньше думала, что он утоляет ardeur во время секса со мной, но если этот поцелуй кормил ту же тварь, то Жан-Клод сдерживал себя.
Байрон, отчаявшись найти на столе свободное место, дал ящик Натэниелу, попросив подержать, а сам стал в нем рыться.
– Сдерживался, лапонька, уж можешь мне поверить.
– Откуда ты знаешь?
Он посмотрел на меня честными глазами.
– Жан-Клоду когда-то нравился Лондон, очень нравился, а мне нравилось, что ему нравится Лондон.
Что-то почти неприятное было в его интонации к концу фразы.
– Мне извиниться? – спросила я.
– Ты лучше руку выше держи, – сказал он. В руках у него была целая куча предметов, но он еще что-то искал. – Извиняться не за что, зайка. Если не считать Ашера, Жан-Клод всегда предпочитает уговаривать. А, вот, нашел.
Он поднял нераспечатанную пачку марлевых салфеток, улыбнулся мне совершенно безобидно, как-то даже не по ситуации.
– А теперь покажем дяде Байрону, какое у нас на ручке бо-бо.
Я тоже посмотрела на него не слишком дружелюбно:
– У меня потеря крови, а не повреждение мозга. Так что можешь не сюсюкать.
Он пожал плечами:
– Как скажешь, цыпочка.
Я было стала его поправлять, но передумала. Байрон свои ласкательные прозвища, почти всегда одни и те же, адресовал всем. Если принимать это близко к сердцу, разговора с ним не получится. А я уже устала сегодня, и потому промолчала.
– Почему он не хотел, чтобы я трогала Натэниела?
Байрон посмотрел на меня как на тупицу:
– Потому, рыбонька, что если поцелуй Жан-Клода оказался вдруг так силен, твой тоже мог бы оказаться. Слуга растет в силе вместе с мастером. – Он оглядел все, что было у него в руках, помотал головой нетерпеливо и вывалил все это обратно в ящик. – Подавай мне, что попрошу, – сказал он Натэниелу.
Тот кивнул, но смотрел он на меня. И я таращилась в эти лавандовые глаза.
Байрон щелкнул пальцами между нашими лицами. Мы оба вздрогнули.
– Так, вы двое, друг друга не трогайте, пожалуйста. Опасно потому что. А ты сними жакет, зайка.
Я послушалась, но рукав стянуть было больно. Однако ахнула я только тогда, когда посмотрела на рану. А Натэниел тихо сказал:
– Вот блин!
Обычно укус вампира – аккуратные дырочки, почти деликатные. Здесь было не так. Похоже было, что Примо, всадив в меня клыки, еще и другие зубы вонзил в кожу, и это выглядело как звериный укус. Большой и злобный звериный укус. Кровь сочилась из самых глубоких ранок, оставленных клыками, текла приятной такой ровной струйкой. Как я ее увидела, так сразу закружилась голова, и рана заболела адски. Почему всегда, когда видишь кровь, боль усиливается?
– Тебе повезло, что ты еще стоишь, – сказал Байрон. Он босой ногой подцепил стул, пододвинул ко мне и велел: – Сядь.
Я села, потому что, честно говоря, что-то было со мной не так. Рана достаточно серьезная, чтобы я ее заметила раньше – заметила по-настоящему. На долю дюйма глубже или в сторону, и я бы истекла кровью почти до смерти, не успев понять причины.
– Почему я ее раньше не заметила?
– Я видал, как зачарованные до смерти истекали кровью из крошечных ран, улыбаясь до самого конца, кисанька. – Он разорвал обертку пачки, достал салфетки. – Приложи вот это и прижми как следует. Ты на эту ночь достаточно потеряла крови, давай попробуем сберечь, что осталось.
Когда доходило до серьезных вещей, ласкательные прозвища пропадали. Он всего две недели в городе, а я уже знаю, что когда заиньки, птички и рыбоньки не слышны, ситуация оставляет желать лучшего.
– Чем я могу помочь? – спросил Натэниел.
– Найди еще салфеток. Тут только одна пачка, а надо будет больше.
Натэниел поставил аптечку на стул, придвинул его к Байрону и пошел к дверям. Очевидно, он знал, где искать другую аптечку.
– А у вас тут бывают серьезные травмы? – спросила я.
– Обычно царапины, – ответил он, – хотя тебя бы удивило, сколько женщин пытаются кусаться.
Я подняла удивленные глаза. Он осклабился:
– Ну, рыбонька, стал бы я врать?
Я смотрела на Байрона, ни о чем таком не думая. Запястье болело, и я гадала, почему же я не заметила раньше, как вдруг поймала себя на мысли, голый ли он под халатом, и хотелось, чтобы да.
Я закрыла глаза и попыталась поставить щит. Отгородиться от всего, что было у меня общего с Жан-Клодом, но его голос пробился сквозь защиту.
– Прости, ma petite, пожалуйста, прости меня, но Примо все еще сопротивляется мне, а я недостаточно напитался. Я не могу одновременно питаться и держать его, но ты можешь напитаться за меня. Ты можешь дать мне то, что мне надо, ma petite. Прошу тебя, умоляю, не отказывай мне. Если я выпущу его из-под контроля, он растерзает этих женщин. Он считает, что они его унизили. Прошу тебя, ma petite, услышь меня и пойми, что я говорю только правду. Помоги!
Он резко оборвал контакт, и я мельком увидела ярость Примо, пронзающую похоть, которую внушал ему Жан-Клод. Примо был как пьяный, продолжающий драться, вырываться из держащих рук.
– Чтоб тебя, Жан-Клод! – шепнула я.
Байрон тронул меня за руку:
– Эй, не падай в обморок.
Я открыла глаза, и эти его серые были рядом со мной. Близко-близко. Не знаю, что было у меня в глазах, но он отскочил как обожженный. Его глаза чуть расширились, и голос прозвучал с придыханием:
– Мне не нравится выражение твоих глаз. Оно тебе не свойственно.
Я потянулась к нему, и он отступил. Я двигалась вперед, а он отступал, и потому я соскользнула со стула, а он на миг сел на пол, не сразу поднявшись. Я осталась на полу, но подол его халата удержала в руках. Ткань натянулась, отходя от его тела, и я увидела, что под халатом что-то надето, но не много. Это была похоть, но не просто, а голод похоти, будто секс – еда. Я-то думала, что в этом смысле ardeur самое худшее, но сейчас было... еще хуже. С той только разницей, что ardeur с самого начала был мне слегка подвластен в том смысле, что кто-то мог мне не нравиться или даже помочь мне одолевать ardeur. А сейчас было не так. Все неважно. Голод такой первобытный, что все неважно.
– Анита, помоги! – вскрикнул Жан-Клод у меня в голове. Он назвал меня настоящим именем, и отчаяние его резануло как нож.
И отчасти это отчаяние проникло в мой голос.
– Прости, Байрон, но Жан-Клод вот-вот выпустит Примо из-под контроля. Ему нужна еда.
– И кому придется быть этой едой? – спросил он с ноткой страха в голосе.
Мне пришлось закрыть глаза и сделать глубокий вдох:
– Времени нет.
– Я не дам тебе вырвать мне горло только потому, что мастер ухватил кусок не по зубам.
Я покачала головой, не открывая глаз.
– Не бойся, Байрон, пожалуйста, это разжигает зверя. Я предлагаю тебе ardeur. – Я открыла глаза и посмотрела на него. Он отступил от меня, насколько позволял натянувшийся халат. В голосе у меня начинали проскальзывать рычащие нотки, когда я сказала: – Но предложение ограничено по времени. Или иди сюда, или слово «еда» перестанет быть эвфемизмом.
Очень забавное у него сделалось лицо.
– Ты имеешь в виду секс? Настоящий? Без всяких эвфемизмов?
Будь у меня время, я бы позабавилась.
– Да.
– Рыбонька, что ж ты сразу не сказала?
Он направился ко мне, развязывая на ходу пояс и сбрасывая халат. На нем были только тончайшие стринги, а все остальное – очень бледное тело. Мускулы, которые он нарастил меньше чем за месяц, играли под кожей, когда он упал на колени передо мной.
– Кто сверху? – спросил он с улыбкой.
Я положила руки на обнаженные бледные плечи, и от этого прикосновения улыбка растаяла.
– Я сверху.
И я толкнула его на пол.

Глава тридцать седьмая

Байрон повалился на спину, я оказалась на нем верхом, руки прижимали его запястья к полу. С себя я сорвала только белье. Прелюдии не было – не было ни времени, ни необходимости. Всюду, где я его касалась, я чуть подпитывалась. Голая кожа – все, что мне было сейчас нужно, но это было питание далеко не полное. Недостаточное. Я прижалась ртом к его губам, сунула язык ему в рот, и снова кормилась, и снова мало. Я прижалась к нему телом, но на нем все еще были эти плавки. Тогда я отпустила его руку, и она тут же нашла край плавок.
– Сорви, – сказал он, и голос у него был более глубокий, более настоящий, чем обычно.
Я рванула материю прочь, и вдруг он голый уперся в меня, не вошел внутрь, а прижался, и он был теплый. Теплый от чужой выпитой раньше крови. Ощутив, как он упирается в меня, я вскрикнула.
– Анита? – спросил Натэниел. Он вошел и встал как можно дальше от нас, где я могла его видеть. – Это как ardeur, только еще хуже, сильнее.
Вид у него был почти перепуганный, а в руках он держал охапку салфеток в пакетах.
Я хотела бы извиниться, или сказать что-то цивилизованное, но Байрон подо мной шевельнул бедрами, и это слабое движение вернуло мое внимание к лежащему подо мной мужчине. Глаза его потемнели, как небо перед бурей. Глядя в них, я удивлялась, как я могла вообще счесть их нежными. Он столько времени проводил, изображая обаятельного юношу, которым был когда-то, но сейчас по этим глазам я видела, насколько он взрослый.
– Делай меня, – сказал он, и потом тише: – Делай, делай.
Он повторял снова и снова, тише и тише, пока дыхание его не стало шептать:
– Делай меня.
Я нагнулась к нему, прижалась ртом к губам, и было так, будто я ощущала душу его в длинном туннеле тела, и знала, как просунуться туда и выдернуть ее оттуда. Я в эту секунду знала, что могу питаться от него всего, от самой его сути. От той божественной или же инфернальной искры, что делала его вампиром. Могла съесть его целиком, оставив только красивый труп.
Я с криком оторвалась от поцелуя, потому что побуждение съесть его было почти неодолимым. Голод требовал. Требовал его целиком. А я не могла съесть его целиком. Не могла. Я так с ним не поступлю. Ни с кем не поступлю. Впервые в жизни я поняла, что имеют в виду, когда говорят о судьбе хуже, чем смерть, и что секс – не эта судьба.
Я могла бы утолить ardeur, и тогда это темное побуждение уйдет, но даже при желании пока не получалось. Я не знала тела Байрона. Попыталась просто сесть на него, но дважды мы скользили друг по другу, не входя. Я заорала от досады, и он сказал:
– Отпусти мою руку, лапонька, и я помогу.
Между нами возникла рука, и я не сразу поняла, что это рука Натэниела. Она держала презерватив.
– Мы же не знаем, где он бывал.
Я зарычала, но он зарычал в ответ:
– Единственный способ подцепить что-нибудь от вампира или ликантропа – это когда он трахнет кого-нибудь, у кого что-то есть, а потом тебя. Хочешь рискнуть?
– Отпусти мне руки, любимая, и я надену все, что ты хочешь.
Я выпустила его руки, и он чуть пошевелился – ровно сколько надо было, чтобы разорвать пакет и надеть эту штуку. Потом он вернулся к тому, с чего мы начали – он прижимается ко мне, но не внутри у меня. Взяв меня руками за бедра, он приподнял меня, одновременно шевельнув тазом. И скользнул в меня одним плавным движением, от которого у меня запрокинулась голова, а он заорал:
– Да!!
Когда я снова взглянула на него, серые глаза обессмыслились, губы полуоткрылись. Я хотела накрыть их своими, снова на краткий миг ощутить вкус его души. И тут я поняла, что с нами борется не ardeur, не только он. Что-то еще, более темное, более злое. Я-то считала, что нет ничего хуже секса с чужими, но ошиблась. Байрон не был моим другом, я не умею так быстро заводить друзей, но он не был плохим человеком. Мне он нравился со всеми его «рыбоньками» и «зайчиками». Мне понравилось, как он при первом знакомстве сказал, что нет, он не тот Байрон, и что вообще лорд Байрон не был из наших, это просто слух, распущенный людьми, которым нужен был повод сжечь его у столба в одной из стран Старого Света. Хотя, если бы он знал, что великий поэт утонет, не дожив до тридцати, он бы ему такое предложил.
Байрон мне нравился. Смерти он не заслуживал. У меня в голове гудело злобное эхо; я подумала, что это Примо, потом поняла, что не он. У него не было такой силы, чтобы влезть из другой комнаты, тем более через мои и Жан-Клода щиты. Я спросила себя: куда пойдет сила, если я высосу ее из Байрона? И бросила этот вопрос Жан-Клоду, открыв ему самые темные желания у себя в голове.
– Это не наш голод, – сказал он.
– А кто это?
– Она – Дракон, – сказал он у меня в голове напряженным голосом.
– Она сотворила Примо, – сказала я, и только тут поняла, что говорю не вслух.
– Она использует его как проводник собственной силы.
– Как нам это прекратить?
Байрон вдруг выдвинулся из меня и вбил себя снова, шевельнув тазом и ногами. Моя концентрация разлетелась к чертовой матери, и я только могла смотреть на него.
– Мужчине хочется знать, что девушке с ним не скучно, – сказал он, но улыбка не сопровождала это шутливое замечание.
Жан-Клод эхом прозвучал у меня в голове:
– Так же, как и с Моровен. Пошлем ей что-то, чего ей не понять.
– Мне угадать? – спросила я, и снова не вслух.
– Секс или любовь, ma petite. Что еще у нас есть?
Не знаю, что бы я на это ответила, потому что Байрон меня повалил, повалил удивительно быстрым движением, и из меня не вышел – что труднее, чем может показаться. Вдруг я оказалась на полу, таращась на него, держа руки у него на плечах, потому что за них как за ближайший предмет я ухватилась, падая. Он осклабился на мой удивленный вид и сказал:
– Ты слишком мало шевелишься, любимая. Дай я тебе покажу, как это делается.
От двух быстрых ударов внутрь у меня перехватило дыхание, потом он приподнялся, будто хотел заняться неправильными отжиманиями, не отрывая паха от земли. Улыбка у него исчезла, он нахмурился.
– У тебя кровь идет, рыбонька.
Я и забыла про запястье. Проследив за его взглядом, я увидела, что оно кровоточит. И пятна крови на моей синей кофточке.
– Салфетку, пожалуйста.
Наверное, мы оба с Натэниелом не сразу поняли, к кому он обращается и зачем. Натэниел разодрал пакет и дал его Байрону. Очень неловко мне было лежать под чужим мужчиной, когда рядом с нами склонился Натэниел. Еще более неловко, чем когда Ричард видел меня и Дамиана. Почему-то хуже, будто мне следует попросить прощения.
Наверное, я бы так и сделала, но Байрон прижал марлю к моей раненой руке, прижав руку к полу. Сразу возникла резкая боль, я ахнула, глядя ему в лицо. Он прижал вторую мою руку, сам навалился сверху, и мне было ни охнуть, ни вздохнуть.
Я бы, наверное, пожаловалась, но Жан-Клод у меня в голове ревел:
– Ma petite, мне срочно нужно есть. Ты слишком медлишь с Байроном.
– Ты уже большой вампир, кушай сам, – сказала я, и это было вслух.
– Ты понимаешь, на что ты даешь разрешение, ma petite?
– Сегодня – да. Помоги мне, Жан-Клод. Ешь, ради Бога, ешь!
Байрон остановился, наклоняясь надо мной:
– Что-то не так?
– Мы для него, очевидно, недостаточно быстро шевелимся.
Почти злобная ухмылка исказила лицо Байрона:
– Ну, это мы исправим, рыбонька, исправим.
И он исправил. Он выдвигался из меня длинными волнообразными движениями тела и вбивал себя вновь. Как будто толчок начинался от плеч и шел, танцуя, вдоль тела, пока не вбивался в меня. Оказавшись внутри, он делал движение бедрами, от которого он будто вращался во мне. Волнообразные танцевальные движения всем телом. Это не было быстро в смысле скорости, но было очень быстро в других смыслах.
Я задышала часто, а тело мое сообразило, в какой момент танца он вдвигается в меня, и поднялось ему навстречу. Все это стало походить на танец, только мы оба лежали на полу, но когда он понял, что я хочу двигаться, он изменил положение нижней части тела, и только вдвигающаяся в меня часть удерживала меня, а остальное все могло подниматься и опускаться навстречу его телу.
Руки мои он продолжал прижимать к полу, а я все думала, что должна что-то по этому поводу сказать, но все забывала, и наконец поняла, что ничего говорить не хочу.
Прозвучал еще один голос с британским акцентом:
– Жан-Клод сказал, что я здесь нужен, но похоже, тут уже очередь.
– Реквием, – сказала я его имя, только это и ничего другого, но он подошел. Он опустился на пол рядом с нами в плаще с черным капюшоном, откинул его на спину, и открылись волосы, такие же черные и прямые, как сам плащ. Глаза у него были глубокие, темно-синие, как вспугнутые васильки на белой коже в раме черных волос. Усики и ван-дейковская бородка того же цвета воронова крыла, что и волосы и брови, обрамляющие синие глаза. Когда-то он говорил мне, что Белль хотела выкупить его у его мастера. Ей нужен был третий голубоглазый любовник. У Ашера – самые светлые синие глаза, у Жан-Клода – самые темные, у Реквиема – самые яркие. Его мастер отказался, и им пришлось бежать из Франции.
Он опустился у моей головы, встал на колени, как темный ангел в плаще, который он не променял бы ни на какое современное пальто.
– Что ты пожелаешь от меня, моя леди?
Голос у меня звучал с придыханием, но ясно. Молодец я.
– Если ты возьмешь кровь, пока я от него питаюсь, я буду питаться от вас двоих.
Он не стал спорить, просто лег рядом, и лицо его оказалось вплотную к моему.
– Как пожелает леди, так и будет.
– Ну, если будет, так пусть оно будет побыстрее, – сказал Байрон несколько напряженней, чем раньше.
Реквием посмотрел на него, приподнявшись на локте:
– Ты подразумеваешь, что долго уже не продержишься?
– Да, – полупридушенным голосом ответил Байрон.
– Растренировался ты, – сказал Реквием.
– Ты с ней не трахался. Сперва попробуй, потом критикуй.
– Ты подразумеваешь, что она так хороша, что заставит тебя кончить рано?
– Перестаньте цапаться, – сказала я, поднимаясь и опускаясь вместе с Байроном. Он еще старался удержать ритм ровным, но стал частить, и я знала, что как только он перестанет танцевать надо мной, тут-то оно и будет. – Быстрее, а то пропустишь момент.
– Как прикажет леди. – Реквием опустился на живот, на грудь, запустил пальцы мне в волосы. – Угол неудобный, – шепнул он. – Можно мне изменить угол, миледи?
– Да, – сказала я придушенно.
Он взялся за волосы и резко повернул мне голову набок, обнажив линию шеи. Сильно потянул за волосы. Я ахнула, но не от боли.
И оказалось, что смотрю я не в серые глаза Байрона, а на Натэниела. Он все еще сжимался в комок неподалеку, но не слишком близко. Вид у него был испуганный и захваченный одновременно, и я не поняла этого выражения лица. Хотела понять, и у меня был миг, чтобы ощутить, как он это видит. Один любовник прижимает меня за руки к полу, стискивая свежий укус, вбивая себя в меня снова и снова, а я извиваюсь под ним. Теперь еще один мужчина отдернул мне голову на бок, обнажил шею, и когда у меня наступит оргазм, он всадит мне клыки. Оба вампира вонзятся в меня одновременно, и ничего я не могу сделать, чтобы это прекратить. Для Натэниела неважно, что я это позволила. Важно лишь, что я зажата и беспомощна, полностью в их власти, и эта сцена его завела. Просто завела, он ловил кайф, пока смотрел, потому что это ближе всего было к тому, о чем он мечтал месяцами.
Его голод тяжестью лег мне на мозг, и знала, что он бы отдал все на свете, чтобы быть в самом низу.
Тело Байрона стало терять ровный и плавный ритм, он изо всех сил сдерживался, чтобы просто не долбить туда-сюда со всей возможной быстротой.
– Вот-вот, – шепнул он, – вот-вот.
Я хотела повернуть голову, чтобы увидеть его лицо, но рука Реквиема напряглась, не давая двигаться. Его дыхание обжигало мне горло, и я знала, что это тепло он у кого-то позаимствовал.
– А ты, моя леди? Тоже вот-вот?
Голос его жаром расходился по коже.
Байрон сильнее навалился мне на запястья, вминая их в пол, и задвигался в более жестком ритме. Я ощутила давление в паху, оно росло, росло, готовое прорваться, прорваться...
– Почти, – шепнула я.
Губы Реквиема коснулись моей шеи, только губы, как в поцелуе. Байрон пытался двигаться более плавно, овладеть собой, но голос его хрипло повторял:
– Почти, почти, почти...
Тяжелое тепло у меня в паху рванулось наружу, я закричала. В шею вонзились клыки, тело Байрона взметнулось надо мной, содрогаясь на мне, во мне. Губы Реквиема присосались поверх поцелуя клыков, и он начал пить, и каждое движение его рта будто порождало новый оргазм.
Байрон кричал, тело его дергалось вместе с моим. Рука Реквиема судорожно вцепилась мне в волосы, другая схватила за плечо, вонзила в меня ногти, и тело его тоже дергалось, сотрясалось вместе с нашими телами.
Я кричала, пока не охрипла, а он все пил, и Байрон все распирал меня изнутри, вбивая себя в меня. Я будто застряла в бесконечном цикле наслаждения, когда одно движение дает силы другому, и наконец мы свалились дрожащей грудой. Рот Реквиема отвалился от моей шеи.
– Больше не могу.
Его идеальный голос прозвучал еле слышным шепотом.
Байрон свалился марионеткой, у которой обрезали нити. Он валялся на мне, и я слышала, как сердце его колотится пойманной птицей. Дышал он прерывисто и трудно, и я не лучше.
Он обрел голос – хриплый, дрожащий.
– Не будь я мертвецом, я бы сказал, что у меня сердечный приступ.
Я попыталась рассмеяться и закашлялась.
– Ой, не надо! – вскрикнул Байрон. – Не надо!
От кашля я снова сжалась вокруг него, и он дернулся, приподнявшись на руках, последний раз двинулся в меня, и я задергалась под ним.
Он снова свалился на меня, умоляя:
– Анита, пожалуйста, не надо больше, не надо. Никогда не думал, что скажу такое после одного раза, но дай мне минутку... перевести дыхание.
– Дыхание, – произнес Реквием, уткнувшись лицом в пол рядом со мной. – Тут бы пульс перевести. Я знал, что у тебя ardeur, но все-таки предупреждать надо, что ты так умеешь.
Я обрела голос:
– Так – это как?
Он чуть повернул голову, чтобы глянуть мне в глаза, лег щекой ко мне на плечо.

Предыдущая страница 15 Следующая страница


Сны инкуба 16

– Я знал, что ты будешь от меня питаться, но не знал, что ты доведешь меня до оргазма.
– Нас, – поправил Байрон. – Снова и снова. – Он лежал у меня поперек груди, и мне были видны его каштановые кудри. – Обычно я веду счет таким вещам, но сейчас бросил после пяти. Или шести?
– Восьми, – сказал Реквием, – если не больше. Наверное, если бы я мог еще пить, нам не пришлось бы останавливаться. – Он закрыл глаза, и по телу его прошла легкая дрожь. – Я забыл, сколько есть разных способов утолять ardeur. И забыл, как это приятно.
– Мне не с чем сравнить, – хрипло выдохнул Байрон.
– Ты никогда не видел Белль Морт? – спросил Реквием.
Байрон хотел было посмотреть на него, но не смог поднять голову – слишком большое усилие.
– Нет, не имел удовольствия.
– Именно что удовольствия, – сказал Реквием.
Если бы я могла шевельнуться и знала, что не отключусь, я бы велела всем с меня слезть, но я не могла, и знала, что хотя бы Байрон точно не может. Он больше использовал мускульной силы, чем я. Но слишком странно это было, что они так валяются и разговаривают, будто меня здесь нет.
– Почему же ты тогда не дал Белль оставить тебя при ней?
– Ты с ней встречалась? – спросил он.
– В некотором смысле – да.
Синие-синие глаза опечалились, истома восторга растаяла в искрах воспоминаний.
– Тогда ты знаешь, почему. Ни одно наслаждение не стоит ее цены, и к тому же я не люблю мужчин, совсем не люблю, а если ты хотя бы не бисексуален, тебе при ее дворе не выжить.
– Почему?
– Когда она не трахается со своими мужчинами сама, то любит смотреть, как они трахают друг друга. Вряд ли при ее дворе бывает хоть один момент бодрствования, когда кто-нибудь не занимается сексом с ней самой, или ради ее развлечения, или ради развлечения ее гостей.
Байрон сумел приподняться и глянул серыми глазами на другого вампира.
– Я не против мужчин, но, судя по твоим рассказам, мне бы тоже там не понравилось.
– Нет наслаждения без расплаты. Нет наслаждения без какой-нибудь боли, и не такой боли, которая тебе нравится. Сперва она выясняет, чего ты желаешь больше всего на свете. Она постигает твое тело, как не может ни одна любовница, а потом начинает лишать тебя своей любви. Заставляет тебя умолять о ней. Заставляет тебя привыкнуть к ней как к зелью – если может. И когда она овладевает тобой, овладевает по-настоящему, то начинает уходить от тебя, и ты всю оставшуюся вечность любуешься раем, но глядишь из-за сияющих ворот, и только отсветы неба доходят до тебя.
Я обнаружила, что снова могу двигать рукой. Потянулась через кудри Байрона и тронула Реквиема за лицо.
– Так как оно вышло с Белль?
Тяжесть воспоминаний исчезла из его взгляда, но свет наслаждения не вернулся.
– Если бы Жан-Клод не предложил мне приют, когда наш прежний мастер попал под казнь, я бы достался Белль Морт. Если бы это предложил любой другой мастер, кроме sourdre de sang, я не мог бы ей отказать. Ты себе не представляешь, какой это редкий случай, что Жан-Клод смог набрать столько силы, что стал родоначальником собственной линии. Такого смогли добиться не больше трех вампиров за последние восемьсот лет. Это защитило всех нас, когда наш прежний мастер спятил и пошел против веления совета. Целый двор, где почти все – из линии Белль, и когда он рассыпался, она попыталась подобрать все куски.
Великобритания – единственная страна в мире, кроме США, где вампиры существуют легально. У них есть права, и нельзя убить вампира только за то, что он вампир, – это считается преступлением. Но в Америке так уже почти четыре года, а британцы в этом деле новички, и напоролись на шероховатости. Шероховатости, о которых журналисты и власти даже не могли подозревать. Мастер Города в Лондоне был очень стар, он был одним из первых мастеров, созданных Белль Морт, а было это очень, очень давно. А по-настоящему старые вампиры, бывает, не слишком в восторге от новомодных идей – знаете, там всякое электричество, современная медицина, или тот факт, что им надо появляться на публике очень по-современному, как рок-звезды. В Лондоне красавцев-вампиров линии Белль было больше, чем из трех остальных групп вместе взятых, даже при дворе самой Белль их было меньше. Так что, когда вампиры стали легальными, совет вампиров решил, что Мастер Города должен играть по правилам людских СМИ. Он сам себя называл Дракула, потому что когда настоящего Дракулу казнили, имя освободилось для первого желающего. Каждое имя может носить только одно лицо в одной стране, и только одно лицо в каждый момент времени может иметь одно из наиболее известных имен. Дракула не был настоящим Дракулой, но журналисты этого явно не понимали, и они с восторгом писали насчет того, что у них Мастером Города – тот самый Дракула. Они от него хотели только, чтобы он политически корректно был доступен для СМИ, как Жан-Клод и еще много мастеров в нашей стране, но новый Дракула это воспринял как-то неадекватно. То есть озверел и стал курочить людей.
Совету удалось спустить это дело на тормозах. Дракулу, конечно, убили снова, а потом члены совета доказали, что вампиры не менее всякого прочего народа подвержены суевериям, и объявили имя «Дракула» мертвым. Ни одному вампиру отныне не было дозволено брать это имя или сохранять его. Было уже два Дракулы, и оба нарушили закон совета, за что были казнены. Третьего не надо.
Жан-Клод предложил приют лондонским вампирам. Не всем, но многим. И все они происходили от Белль Морт. Где найдешь лучших стриптизеров и танцоров, чем самые красивые и соблазнительные вампиры в мире? С этой логикой трудно было спорить. Но лежа сейчас здесь под тяжестью двух таких вампиров, я не могла не подумать, что все происходящее – следствие того, что их чертовски много собралось в одном месте. Существует такая вещь, как вампирские феромоны? Вполне возможно.
– Сейчас уже все в порядке, – сказала я, – так что слезайте с аниматора. Все. Мне надо встать.
– Я не джентльмен, раз я сам этого не предложил, – сказал Реквием и поднялся на колени с грацией, которой от себя я ожидать не могла.
Байрон встал на четвереньки, свесив голову, как усталый конь. Я посмотрела вдоль его тела – да, он был усталый, выжатый.
– Я ног ниже колен не чувствую, так что сейчас выше мне уже не подняться. Прости, рыбонька.
Но все равно, когда он поднялся, я вдруг ощутила, что до пояса снизу голая – то есть голая по моим критериям. Никогда я не чувствовала себя одетой только в чулках и туфлях, и то, что выше пояса осталась кофточка и пистолет, роли не играло. Юбка задралась, обнажив все, что под ней, а это для меня значит, что я голая. Да знаю, знаю – Средний Запад, маленький городишко. Но уж как есть, так есть. Мне бы чем-нибудь прикрыться.
Я попыталась одернуть юбку, но она сбилась подо мной. Реквием стоял, протягивая мне руку, но с другой стороны стоял Натэниел и тоже предлагал руку. На его лице было не до конца понятное мне выражение, и на этот раз я очень старалась не читать его мыслей. Хватит с меня сюрпризов на один вечер. Но руку я взяла у него, а не у Реквиема.
Натэниелу пришлось взять меня за две руки, чтобы вытащить из-под Байрона. Когда он поставил меня на ноги, колени не держали, и ему пришлось подхватить меня за талию. Я посмотрела на Реквиема, который уже завернулся в свой черный плащ. Мне пришло в голову, что он мог обидеться, и я сказала:
– Реквием, ничего личного.
Он осклабился – редкое явление. Обычно Реквием улыбается куда более сдержанно.
– Я не обижен, миледи.
И он распахнул плащ. Плащ был черный, а брюки под ним – серые. И на них спереди расплывалось пятно, будто он не успел добежать до туалета, только пятно было несколько другого происхождения. Не само пятно произвело на меня впечатление, а то, что оно разлилось от паха почти до колен.
Я приподняла брови, ожидая, что он смутится, но нет.
– Отличная работа, миледи, отличная.
Тут я покраснела, а он засмеялся – глубоким довольным смехом, очень мужским. Байрон подхватил, и у него смех был не так глубок, но самцовости в нем было не меньше. Ему уже удалось подняться на колени, а не стоять на четвереньках.
Натэниел смеяться не стал. Он помогал мне одернуть юбку. И что-то в его лице, в его молчании дошло до вампиров.
Реквием отвесил низкий размашистый поклон, запахнув плащ как крылья. Такой плащ – или этот самый – он использовал на сцене.
– Мои глубочайшие извинения, Натэниел, что я не стал просить твоего позволения, когда сюда вошел. Жан-Клод – наш мастер и ее мастер, но не твой.
Он посмотрел на Натэниела прямым взглядом синих глаз.
– Анита не нуждается в моем разрешении на что бы то ни было, – ответил Натэниел, но голос его заставил эти слова звучать не до конца правдиво.
Я вздохнула – вряд ли я могла обвинять его. Он чертову уйму времени наблюдал, как все, кроме него, получают куда больше, чем право спать рядом. Но на глазах у этих вампиров я не могла извиниться – слишком многое пришлось бы объяснять. Я и не стала пытаться.
– Ты же спишь с ней каждую ночь, друг, не пожалей нам крошек со своего стола.
Он набрал воздуху, собираясь ответить, но я его остановила, положив ладонь ему на губы.
– Это была метафизическая необходимость. Натэниел хочет на какое-то время от нее избавиться.
Он посмотрел на меня, и я ладонью ощутила его улыбку. Улыбку только для меня, потому что никто больше ее не видел. Он поцеловал мне пальцы и отодвинул их от своих губ, но выражение его глаз стало несколько менее несчастным. Тогда улыбнулась я.
– Давай перевяжем руку.
Я посмотрела на эту самую руку. Марля прилипла к ране, и рана начинала закрываться. Байрон как следует ее прижал.
– И найди мои трусы, – сказала я.
Байрон извлек из-под стола то, что осталось от моих трусов.
– Боюсь, они кончились, ласточка.
Я вздохнула. Прав был Берт: слишком короткая юбка, и уж точно слишком короткая, чтобы носить ее без белья.
– Я найду что-нибудь тебе по размеру, – предложил Байрон.
– Что? – спросила я.
– Стринги. Хотя бы спереди будет прикрыто.
И он улыбнулся.
Я покачала головой, но приняла его предложение. Лоскуток вместо трусов лучше, чем вообще ничего.

Глава тридцать восьмая

Темный зал освещал только узкий прожектор посреди сцены, и в этом белом приглушенном свете стоял Жан-Клод. Луч озарял только его лицо и плечи, а остальное терялось во мраке. Создавалась иллюзия, будто его тело соткано из самого мрака, чтобы поднять на себе сияющую бледность лица, мерцающую белизну галстука, цветную искру сапфира, игравшую лишь при движении. Волосы – будто темнота вытянулась в темную нить и завилась локонами. Единственный цвет – это была бездонная синева его глаз и алый мазок помады поперек лица. Это была не моя помада, по крайней мере, почти вся не моя.
Голос Жан-Клода взлетал над темным залом:
– Кто вкусит мой поцелуй?
«Вкусит» оставило сладость на моем языке, как будто я лизнула леденец. «Поцелуй» – призрачное касание губ на моей щеке.
– Кто обнимет меня?
«Обнимет» подарило мне ощущение тепла, как будто меня действительно крепко обнял кто-то мне не безразличный.
Голосом Жан-Клод владел всегда, но никогда так хорошо. Учитывая мой частичный иммунитет, мне вряд ли доставалось полной мерой; а сколько доставалось публике, мне и угадать трудно. Усилием воли я отвернулась от него, сияющего в круге света, и заставила себя посмотреть на публику. Глаза не сразу привыкли к темноте, но когда вернулось зрение, я увидела, что все лица обращены к нему. Люди глазели на него, будто на поднимающееся из темноты солнце, будто никогда не видели такого света. И только несколько женщин качали головами с недоуменным видом. Небольшой парапсихический талант – или хорошая тренировка. Марианна мне доказала, что не обязательно быть некромантом, чтобы иметь некоторый иммунитет от вампирских манипуляций с сознанием.
Один из немногих присутствующих мужчин стоял, а его спутница тянула его за руку, пытаясь усадить. Он тряс головой. Нет, он не будет сидеть в темноте и терпеть этот окутывающий голос. Он не понял, что здесь дело не в сексуальной ориентации. Дело в том, что это был Жан-Клод. Его сила – соблазн, никак не связанный с сексом – и полностью связанный с ним.
Двое официантов вели какую-то женщину к сцене. Женщина была высокой и почти болезненно худой. Очевидно, она размахивала пачкой денег потолще, чем у других, потому что Жан-Клод предпочитал женщин с более круглыми формами. Как он когда-то мне заметил, придворные французские красавицы его времени по сегодняшним стандартам имели бы двадцатый размер. Старые вампиры в основном предпочитают женщин низеньких и с формами. Мы просто живем не в том столетии.
Лампы вокруг сцены разгорались так медленно, что если все время смотреть на сцену, можно было бы и не заметить. Света как раз хватало, чтобы публике были видны тела. От пояса вверх видны были бледные руки, скользившие по телу женщины. Ничего такого, чтобы не комильфо, но Жан-Клод больше получал, касаясь спины, плеч или талии женщины, чем большинство мужчин от прикосновения к груди и паху. Иногда важно не что трогать, а как трогать.
Он прижал ее к себе, не оставив просвета, и ее тонкий силуэт почти слился с ним. Жан-Клод поднял к себе ее лицо, бледной рукой охватил его, чтобы управлять поцелуем. Рука его охватила ее за талию и напряглась достаточно, чтобы женщина откинула голову назад и удивленно округлила рот. Однажды одна женщина начала лапать Жан-Клода, и он сейчас постарался, чтобы между телами не осталось просвета, куда могла бы пролезть слишком нескромная рука. Женщины эти воспринимали близкий фронтальный контакт как знак внимания, я же знала, что это не так. Это был признак полного контроля, и еще... и еще – что это ощущение ему удовольствия не доставляет.
Но когда он склонился к ней и сомкнул свои губы с ее, неприятных ощущений не было. Он целовал ее так, будто хотел вдохнуть всю. Он питался от ее губ, как мог бы из шеи. И в некотором роде он действительно пил ее.
Он пил ее рот так, как подсказывала мне Дракон, когда была у меня в голове. Только та знала, как выпить суть мертвого и сделать нежить мертвой окончательно, насовсем. Здесь было не то, но до жути похоже. Он питал ardeur поцелуем.
– Николаос никогда бы не разрешила ему так пить, – произнес за мной тихий голос.
Я обернулась и увидела Базза. Я не услышала и не ощутила его приближения, а это значит, что зрелище захватило меня больше, чем я думала.
– В смысле? – спросила я.
– Николаос знала, что он умеет питаться от публики даже без прикосновения, и потому запретила ему прикасаться к посетителям. – Базз посмотрел мимо меня на сцену. – Я думаю, она догадывалась, каким он может стать, и делала все, чтобы он не набрал такой силы.
– Она мертва уже почти три года. А ты говоришь так, будто сегодня впервые видишь такое представление.
Он посмотрел на меня:
– Так оно и есть.
Я вытаращила глаза:
– Николаос была мертва, она не могла ему помешать.
– Но могла ты, – ответил он.
– То есть?
– Ты в самом деле думаешь, что три года назад ты стала бы с ним встречаться, увидь ты вот такое?
Я снова обернулась к сцене. Стала смотреть, как он целует незнакомую женщину так, будто это его глубочайшая любовь – или хотя бы глубочайшее вожделение. Стерпела бы я такое три года назад? Нет. Воспользовалась бы как предлогом, чтобы дать ему отставку? О да, и еще как.
Женщина у него в руках обмякла, ее рот отвалился от его губ, будто она была в полуобмороке, будто от одного поцелуя она потеряла сознание. Я бы подумала, что она притворяется или преувеличивает, но мне пришлось поверить, когда официанты унесли ее со сцены и вернули к компании за ее столиком.
Жан-Клод оглядел публику. На лице его алели свежие мазки помады – на всей нижней челюсти. Они жутковато напоминали кровь, и я слишком хорошо его знала, чтобы подумать, будто совпадение случайное. Синие глаза превратились в сплошной синий огонь, будто в них горели летние сумерки.
– Кто следующий?
Он будто шептал прямо мне в ухо, будто стоял вплотную сзади. Такой сильной была эта иллюзия, что пришлось подавить желание оглянуться и посмотреть. Мне полагается быть иммунной к такой фигне, и если так ощущаю я, то что же чувствуют эти женщины с полными воодушевления лицами?
Я чуть опустила щиты и увидела, что Жан-Клод пылает силой. Это было то, чем ему полагается быть. Он не просто питал ardeur; это была замена питания кровью. Самоцель. Такого я еще никогда не видела, ни у Жан-Клода, ни у кого. Очень было похоже на все прочие его способности, но больше, куда больше их.
Я повернулась к Баззу:
– Вот это его питание и спасло меня.
Он посмотрел недоуменно – у вампиров, мертвых всего двадцать лет, еще сохраняется человеческая мимика.
– Спасло от чего?
– Если бы не стал есть он, мне пришлось бы есть для него. Для этого, в частности, и нужен слуга-человек. Мы едим, когда вампиры сами не могут. Я бы до сих пор валялась за сценой, трахаясь до метафизического посинения. – Я затрясла головой. – Нет уж, лучше не надо.
– Так ты не расстроилась, что он обрабатывает чужих женщин?
Я сама ощутила, как лицо мое стало недружелюбным.
– А ты расстроен, что я не расстроена?
Он поднял руки вверх перед собой, шевельнув мышцами – случайно, наверное. Он хотел показать свою безобидность, но слишком он мускулист, чтобы не выглядеть впечатляюще – или пугающе, зависит от точки зрения.
– Я просто хотел сказать, что это быстрая перемена отношения, вот и все.
Я вздохнула:
– В последний раз, когда Жан-Клод спросил меня, можно ли ему кормиться от публики, я на самом деле не поняла смысл вопроса. – Я улыбнулась, но не слишком весело. – К тому же я тогда еще не трахалась с незнакомыми ради кормежки вампирских сил. Как ни странно, это изменило мое отношение ко многому.
Он смотрел на меня серьезно. На мой вкус – слишком серьезно. Я не могла понять, что с ним такое, и потому решила сменить тему:
– Примо засунули в свободный гроб?
– Мы его убрали, пока ты мылась.
Я кивнула. Мне об этом уже сказали, но я еще наложила на гроб руки и ощутила запертого там Примо, за серебряными цепями и освященными предметами. Не то чтобы я никому не доверяю, просто быть осторожной не вредит. И странное поведение Базза не изменило мое мнение по этому поводу ни на йоту.
– Лизандро мне сказал, что ты ему велела посидеть при гробе нянькой.
– Велела, – кивнула я.
– Примо в гробу, обвязанном крестами, Анита. Он не вылезет.
Я пожала плечами. Лизандро был высок, смугл, красив, и волосы у него были длиннее, чем у всех новых охранников. И только у него был сзади за поясом пистолет под черной футболкой. Увидев оружие, я определила его как крысолюда, и не ошиблась. Ему я велела убить Примо, если тот начнет рваться из гроба. Жан-Клод, вероятно, согласился бы со мной, но он был занят на сцене, так что распорядилась я сама. Своими распоряжениями я была довольна, и мне не нравилось, что ими не доволен Базз.
– Скажем так: мне будет спокойнее идти поднимать мертвецов, если я буду знать, что Лизандро сидит над гробом с серебряными пулями и готовностью стрелять.

– Я здесь командую охраной, Анита. Это надо было согласовать со мной.
Я вздохнула:
– Ты прав, надо было. Я прошу прощения.
Он только заморгал на меня, как олень в свете фар. Наверное, ожидал возражений. Но я устала, было поздно, и мне все еще было очень неловко за секс с Байроном и Реквиемом.
– Мне пора идти, Базз.
– Твой эскорт уже ждет у двери, – показал он головой в сторону упомянутой двери.
Там стоял Реквием в своем черном плаще, переодетый в одолженные у кого-то штаны. Кожаные, то есть, наверное, взяты у кого-то из танцоров. Но он был не один – к нему прилагался темноволосый вервольф, который свалился на нас с Клеем, когда Примо всех расшвыривал. Звали его Грэхем, и отличался он той шириной плеч и толщиной бицепсов, которые могут дать лишь достаточно серьезные занятия с железом. Черные волосы сверху были достаточно длинными и закрывали уши, но ниже выбриты под ноль. Довольно странная прическа, на мой взгляд, но ведь не моя же.
Лицо у него было экзотическое, не такое, как у потомков выходцев из северной или южной Европы. Прямые черные волосы, едва-едва приподнятые углы глаз наводили на мысль о несколько более восточных странах.
Я бы стала возражать, что охранники мне не нужны, но ведь я же сама распорядилась насчет Примо и Лизандро, так что Жан-Клод дал свои распоряжения насчет этой охраны перед тем, как отбыть на сцену: я никуда не поеду без сопровождения. Он не знал наверняка, что именно сделала с нами в эту ночь Дракон, и стыдно будет, если случится что-нибудь весьма неприятное. Чего он не сказал этой охране, вампирской и прочей, это того, что произошло сегодня у меня в кабинете на работе. Это никак не было связано с Драконом и полностью связано с моими собственными метафизическими заморочками. То есть моими и Жан-Клода.
Жан-Клод даже оставил список лиц, которых он считал подходящими для этого задания. Байрона там не было, и Клея тоже. Чертовски короток был этот список, состоящий в основном из Реквиема и Грэхема. Меньше всего мне хотелось оказаться в одной машине с Реквиемом, но времени спорить не было. У меня едва осталось время позвонить своим клиентам и попросить их стоять насмерть на кладбище, я уже еду.
Одета я была в кожаный жакет Байрона вместо своего костюмного, измазанного кровью. Только он как-то подходил мне по размеру, не создавая впечатления, что я напялила верхнюю половину гориллы. И слегка еще пах одеколоном Байрона.
Базз перевел взгляд с меня на публику. Мужчина, споривший со своей дамой, все еще стоял, но теперь встала и женщина, и начинался скандал.
– Извини, я должен этим заняться.
– Ради бога, – разрешила я.
Натэниел появился будто ниоткуда и проводил меня к наружной двери. Он улыбался, выглядел чертовски раскованно, каким я его давно не видела или вообще никогда. Странно, что он был так доволен именно сегодня.
– Ты обещала вернуться вовремя и посмотреть мое выступление, – напомнил он, улыбаясь.
– У меня два клиента торчат на кладбищах.
Он посмотрел на меня наполовину надув губы, а наполовину с таким видом, будто знает, что спор уже выиграл:
– Ты же обещала.
– Может, лучше просто потом дома потрахаемся?
Он нахмурился:
– Я же буду мохнатым, а мохнатых ты не трахаешь.
У меня возникла мысль – страшная мысль.
– Я тебе обещала оставить засос на шее... ну ты же не думаешь, что я буду делать это на публике?
Он улыбнулся, и в этой улыбке было что-то, чего я раньше не видела. Какой-то намек на уверенность в себе, на внутреннюю свободу, которой раньше не было. Он видел только что, как я занималась сексом с двумя незнакомыми мужчинами, и теперь в себе уверен. Можете себе представить?
– Ты, эксгибиционист мелкий, – сказала я. – Тебе в кайф, чтобы я пометила тебя впервые перед всем этим народом?
Он с негодующим видом пожал плечами, и это было притворство, потому что в глазах его прыгали чертики.
– Мне много что в кайф, Анита.
Я попыталась посмотреть на него сурово, но не сдержала улыбки.
– Ты меня заставил обещать, что я тебе поставлю засос, и теперь этим пользуешься.
– Ты опаздываешь, – напомнил он. – Клиенты ждут на кладбище.
Вид у него был серьезный, только искорки посверкивали в глазах, портя эффект.
Я улыбнулась:
– Мне пора.
– Я знаю.
– Это не разрушит иллюзию, если я тебя поцелую на прощание?
– Рискну, – сказал он.
Я поцеловала его – целомудренным касанием губ, почти без телодвижений. Потом отодвинулась, глядя на него подозрительно. Он рассмеялся и подтолкнул меня к двери:
– Ты же опаздываешь.
Я вышла, но вышла я в октябрьскую тьму, еще сильнее утвердившись в мысли, что ни черта не понимаю в мужчинах. Точнее, я ничего не понимаю в мужчинах моей жизни.
Я обернулась глянуть на Жан-Клода на сцене уже с другой женщиной – он целовал ее так, будто хотел исследовать ей миндалины без помощи рук. У многих в момент такого поцелуя вид напряженный или неуклюжий, но только не у него. У Жан-Клода получалось изящно, эротично, идеально. Я поняла, что попрощалась с Натэниелом, но не с Жан-Клодом. Не хотелось прерывать, но и оставлять Жан-Клода с ощущением брошенного тоже не хотелось. Я послала ему воздушный поцелуй, когда его руки освободились от этой женщины. Он бледной рукой вернул мне его. Нижняя часть лица у него была кроваво-алой от помады. На самом деле она не выглядела как кровь – по крайней мере, для тех, кто видал настоящую, но это было не такое зрелище, которое хочется унести с собой в ночь. Один из других мужчин моей жизни улыбался у двери, предвкушая любовную игру со мной на глазах у публики. Иногда самые для меня дикие фрагменты моей жизни состоят не в том, чтобы иметь дело с вампирами, вервольфами и зомби. Даже вампирская политика не так смущает меня, как моя собственная интимная жизнь.

Глава тридцать девятая

Мы стояли на Гравуа, застряв между бесконечными рядами витрин, видавших лучшие дни. Весь этот район медленно сползал к состоянию «после темноты лучше не появляться». Еще не опасная зона, но если ничего не изменится, то через два года станет ею. Ресторан «Бево-милл», самая что ни на есть настоящая ветряная мельница, смотрелся кораблем в море зданий пониже и времен похуже. Здесь все еще подавали отличную немецкую еду. Медленно вертящаяся мельница была прямо перед нами, и вдруг оказалось, что мы едем под каменными блоками моста за мельницей. Не помню, чтобы мы проезжали мельницу, а это нехорошо, потому что за рулем я. Грэхем цыкнул второй раз – знаете, такой звук вдоха сквозь зубы, когда человек пытается удержаться и промолчать.
Я глянула на него:
– Что такое? В чем проблема?
– Ты только что чуть не стукнула две машины, – сказал он придушенным голосом.
– Не было такого.
– Было, – подтвердил Реквием с заднего сиденья. – Было.
Передо мной вдруг как по волшебству появилась белая машина. Из ниоткуда. Я ударила по тормозам, Грэхем снова цыкнул. У меня сердце колотилось в горле. Я не видела машины. Я включила сигнал правого поворота. Правого – то есть никаких полос не пересекать. Внезапно возникший автомобиль меня напугал.
Я свернула на Грассо-Плаза, где располагалось почтовое отделение Аффтона, бакалейный магазинчик сети «Сэйв-Э-Лот» и куча пустых витрин. Вся окрестность вдоль Гравуа будто устала, будто уже прошла свои лучшие времена, и те оказались не слишком хороши. А может, это у меня настроение такое было. Я выключила мотор, и мы просидели минуту в тишине.
– Ты хорошо себя чувствуешь? – спросил Реквием очень тихим и низким голосом, будто говорил из глубины колодца.
Я повернулась, посмотрела на него, и даже это движение показалось мне медленным, будто я двигалась не так быстро, как окружающий мир.
Реквием сидел, сцепив руки на коленях. Он не был где-то далеко, ничего необычного не делал. Просто сидел очень тихо, будто не хотел привлекать к себе внимание.
– Что ты говоришь?
У меня голос тоже звучал гулко, будто отдаваясь в голове эхом.
– Ты хорошо себя чувствуешь? – спросил он отчетливо, по слогам, и я, глядя на его губы, видела, что звук и их движения несколько несогласованны.
Я задумалась, будто вопрос был труднее, чем должен быть.
– Нет, – сказала я наконец. – Нет. Что-то не так.
– А что? – спросил Грэхем.
А что? Хороший вопрос. Беда в том, что хорошего ответа я найти не могла. Что не так? У меня что-то вроде шоковой реакции. Почему? Много крови потеряла? Может быть. А может быть, и нет.
Мне было холодно, я закуталась в чужой пиджак, пряча лицо в воротник. Он отдавал одеколоном Байрона, и я отдернулась, потому что запах его одеколона на коже пиджака все вернул. Обоняние сильнее других чувств пробуждает память, и вдруг я утонула в ощущении тела Байрона, в его взгляде на меня сверху, в ощущении его тяжести, в ощущении, как он входит в меня и выходит.
Я откинулась на сиденье, запрокинув голову, и вдруг прежнее наслаждение вернулось, заполнило меня, выплеснулось. Не той же силы ощущение, но достаточно заметное его эхо. Настолько заметное, чтобы я затряслась, стала цепляться руками за воздух, будто надо было за что-то ухватиться, за что угодно.
Я услышал голос Реквиема:
– Нет, не прикасайся...
И тут я нашла, за что зацепиться.
Грэхем пытался схватить меня, придержать, не дать нанести себе травму. Наверное, он решил, что у меня припадок. Его рука коснулась меня, и я схватила ее судорожно, и как только наши ладони сцепились, все воспоминания, все наслаждение хлынуло через мою руку в него.
Грэхем затрясся. Я ощутила дрожь его руки, и его бросило на сиденье так, что машину тряхнуло. Я дала ему все воспоминания, все наслаждение, зрительные и обонятельные ощущения, и все это полилось из меня в него. Это не было осознанной мыслью, потому что я сама не знала, что могу это сделать, пока не вылила из себя в кого-то другого и не поплыла с теми же ощущениями сама. Это вышло случайно, но я не переживала по этому поводу. Я была рада для разнообразия побыть спокойной на сиденье рядом, глядя, как Грэхем извивается в эхе моего наслаждения – хорошо, что он, а не я. Потому что теперь я знала, что это была за шоковая реакция, до того, как метафизика сорвалась с цепи.
Я умею убивать, не задумываясь. Не хладнокровно и обдуманно, но когда приходит время убить, у меня с этим нет проблем. Когда-то меня огорчало, что убийство перестало меня настолько волновать. Потом в мою первую поездку в Теннеси, когда надо было выручать Ричарда – мы с ним тогда еще были парой, – мне пришлось пытать одного типа. Враги прислали нам палец матери Ричарда в коробочке, вместе с локоном его младшего брата Дэниела. Мы должны были найти их быстро, и знали уже, что их пытают. Посыльный, доставивший коробочку, бахвалился, что их обоих изнасиловали. Я его пытала, заставила его сказать, где они, а потом пустила ему пулю в голову, чтобы перестал вопить. Я сделала это, чтобы спасти близких Ричарда, а другого способа я не видела. Сделала сама, потому что никогда не прошу никого сделать такое, чего не сделала бы сама. Конечно, до того у меня было правило – никого не пытать. Черта, которую я не переступала, но переступила тогда. Самое ужасное, что я жалела не о том, что сделала это, а лишь о том, что пришлось это сделать. Он изнасиловал мать Ричарда, и я бы убила его медленнее, если бы могла, но я так не делаю – даже в наказание за такую мерзость. Мы их спасли тогда, но Зееманы раньше были как Уолтоны, а теперь уже нет. Их не сломало полностью, но и стать прежними они тоже не смогли. Я убила тех, кто это сделал, или помогла их убить, но никакая месть не может склеить поломанное.
Как вернуть человеку его невинность? То чудесное ощущение полной безопасности, свойственное людям, с которыми ничего плохого не случалось? Как вернуть? Хотела бы я знать.
Я не одну черту переступила за последние годы, но до сегодня не переступала одной: я не занимаюсь сексом только ради питания. Не занимаюсь случайным сексом. Байрон и Реквием – чужие. Я их и знала-то всего недели две, плюс-минус пара дней. И трахалась с ними только потому, что Жан-Клоду нужно было, чтобы питалась я.
Реквием сдвинулся к краю сиденья и мог видеть и мое лицо, и извивающегося на сиденье Грэхема, но был достаточно далеко, чтобы я к нему не прикасалась.
– У тебя был флэшбэк?
Я кивнула, все еще таращась на вервольфа на переднем сиденье.
– Такое раньше бывало?
– Только когда Ашер полностью подчинил мое сознание, и все мы занялись сексом.
Я не смотрела на него – не отводила глаз от Грэхема, который уже успокаивался.
– Но сегодня Ашер не участвовал.
– Не участвовал, – подтвердила я.
Очень ровным, очень безразличным голосом. Пустым, как пустой была сейчас и я.
– Ты знала, что умеешь передавать такое воспоминание другому?
– Нет.
У Грэхема задрожали веки, как будто бабочка пыталась раскрыть крылья, но не могла. Он казался бескостным, будто мог стечь на пол, будь его тело чуть менее плотным.
– Ты влила в него воспоминания, а потом смотрела, как его корежит. И как ты себя при этом чувствовала?
Я покачала головой:
– Никак. Просто радовалась, что раз в жизни это не я корчусь на сиденье.
Он чуть придвинулся ко мне, к спинке сиденья Грэхема.
– Это правда? Ты действительно чувствовала это?
Мне пришлось повернуть голову, чтобы посмотреть ему в глаза – просто скосить глаза не получалось. И я показала ему, какие у меня глаза мертвые, как внутри пусто.
– Ты – мастер вампиров. Разве ты не учуял бы, если бы я лгала?
Он облизнул губы, будто нервничал.
– Последняя вампирша из тех, кого я знал, которая умела такое проделывать, делала это нарочно. Она вызывала в себе воспоминание о наслаждении и выбирала того, в кого его перелить. Это могло быть наградой, и действительно ею было, но могло быть и наказанием. Иногда она выбирала кого-то, кто не хотел ощущать это наслаждение, и заставляла его пережить.
– Похоже на изнасилование, – сказала я.
Он кивнул.
– Ты говоришь о Белль Морт?
Он снова кивнул.
– Она любила смотреть, как их корчит, особенно тех, кто не хотел, – сказала я.
– Ты это утверждаешь или спрашиваешь?
– А я с ней знакома, помнишь?
– Да, ты права. Она любила смотреть, как порядочные чопорные женщины и мужчины валяются на полу и прыгают, как рыбы, переживая наслаждение, какого в жизни не знали. Ей было приятно наблюдать падение праведников.
– Очень на нее похоже.
– Но ты ничего не ощутила. Тебя не возбудило зрелище извивающегося Грэхема.
– А должно было?
Он улыбнулся, в глазах его засветилось облегчение.
– То, что ты задаешь этот вопрос, уменьшает мое беспокойство за тебя.
– Какое беспокойство?
– Много веков обсуждалось, не стала ли Белль тем... – он поискал слово, – созданием, которым она стала, из-за того, что ее силы и ardeur, действуя вместе, сделали ее такой. Или она была такой всегда, а приобретенные силы только усугубили это.
– Мой опыт подсказывает, Реквием, что крайние точки этого спектра заложены изначально. Дай по-настоящему хорошему человеку силу, он останется хорошим. Дай силу плохому, и он останется плохим. Вопрос всегда о тех, кто посередине. Кто не добро и не зло, а обычный человек. Никогда не знаешь, как ординарная личность выглядит изнутри.
Он посмотрел на меня странно:
– Ты очень мудрые вещи говоришь.
Я улыбнулась:
– И тебя это удивляет?
Он почти поклонился – от шеи, насколько это можно сделать сидя.
– Прошу меня простить, но мне, честно говоря, всегда казалось, что ты – скорее мышцы, чем мозг. Не глупа, – добавил он поспешно, – но не мудра. Разумна – да, но не мудра.
– Я думаю, что мне стоит принять комплимент и не заметить оскорбления.
– Я не имел в виду ничего оскорбительного, Анита. Напротив.
На лице его было выражение, которое я иначе как тревожным назвать не могла.
– Не беспокойся, я не в обиде. Меня очень многие недооценивают.
– Это те, кто видят хрупкую красавицу, но не киллера.
– Я не хрупкая красавица.
Он едва заметно нахмурился:
– Внешне ты определенно хрупкого сложения, и ты красива.
Я покачала головой:
– Нет, не красивая. Хорошенькая – может быть, но не красивая.
Он чуть шире раскрыл глаза.
– Если ты не считаешь себя красивой, то зеркало показывает тебе не то, что я сейчас вижу.
– Приятные слова, но меня окружают самые красивые мужчины из живых и мертвых. Я умею прихорашиваться, но в смысле красоты я далеко не дотягиваю до этой компании.
– Возможно, правда, что красота у тебя не ослепительная, как у Ашера, Жан-Клода или даже твоего Натэниела, но все равно это красота. Быть может, еще более драгоценная, потому что замечается не с первого взгляда, а растет понемногу каждый раз, стоит с тобой поговорить или посмотреть, как ты уверенно действуешь в сложной ситуации, или увидеть твои правдивые глаза, когда ты говоришь, что ты не красавица, и говоришь искренне. Так как ты не склонна к самоуничижению или жеманству, значит, ты просто себя не видишь.
– Вижу. Не красавица, но хорошенькая. И личность, что тебе и нравится.
– Ты другого не понимаешь, Анита. Есть красота, которая поражает глаз как молния, она жжет, ослепляет. Это скорее катастрофа, чем радость. Но у тебя – у тебя красота, которая создает уют, когда не надо защищать глаза от света, когда понимаешь, что и луна тоже прекрасна.
Я замотала головой:
– Не знаю, о ком ты это, только не обо мне.
Он вздохнул:
– Тебе очень трудно делать комплименты.
– Знаешь, ты не первый, кто это говорит.
Он улыбнулся:
– Это меня совершенно не удивляет.
Грэхем испустил долгий-долгий вздох и как-то всполз на сиденье – будто жидкость пролилась вверх. Та же текучая грация, что и у других оборотней. Прислонившись к подголовнику, он немного посидел и выпрямился. Потом выдал мне медленный, ленивый взгляд, и глаза у него были темные, по-волчьи янтарные, почти карие, но я видела различие. Мне часто приходилось видеть такие глаза.
Он улыбнулся, и тоже лениво.
– Это было потрясающе.
– Я не нарочно, – сказала я.
– А это мне все равно.
Я нахмурилась.
– Единственное, что я хочу знать, можешь ли ты еще так сделать.
Я нахмурилась сильнее.
Ленивое выражение слегка сползло у него с лица.
– Послушай, я от тебя получил переживание такого оргазма, какого в жизни не знал, а ты теперь строишь из себя пострадавшую сторону. Ты же это на меня пролила, не я на тебя.
– Это было не нарочно.
– Ты это повторяешь, будто извиняешься. Зачем? За что тебе извиняться?
Я посмотрела на Реквиема в поисках поддержки, хотя не очень на нее надеялась. Однако он мне помог.
– Мне кажется, Анита считает это несогласованным сексуальным контактом. Вроде изнасилования, если тебе угодно.
– Нельзя изнасиловать желающего, – сказал Грэхем и выпрямился на сиденье, вытянулся. Глаза его снова стали человеческими.
– Когда это случилось, я не знала, что ты желающий.
Он кивнул:
– Окей, но я не переживаю. – Он посмотрел на меня. – А ты, похоже, переживаешь. Что теперь тебя не устраивает?
– Что не устраивает? – переспросила я. – А вот что. У меня был флэшбэк такой силы, что мы бы расшиблись в лепешку, если бы я вела машину. Я случайно вылила его в тебя. Не собираясь этого делать. Что еще я могу сделать случайно, чего не собираюсь делать?
– Они с Жан-Клодом вышли на новый уровень силы, – пояснил Реквием.
– А, – сказал Грэхем, будто все понял. – Так ты еще не знаешь, на что способна твоя новая сила.
– Не знаю.
Он кивнул.
– Да, это может напугать. Извини, я не знал, что это ты первый раз такое сотворила. Мне понравилось, и извиняться передо мной не надо.
– А если в следующий раз я такое сотворю с клиентом?
– Тебя что-то предупредило, – сказал Реквием, – иначе бы ты не съехала с дороги.
– Я не думаю, что это как-то связано с новой силой.
– Так почему ты чуть не разбила нас три раза о чужие машины? – спросил Грэхем.
Я открыла рот, и закрыла, не зная, что сказать.
– Кажется, я сегодня перешагнула несколько последних черт.
– В смысле? – спросил Грэхем.
– Нарушила несколько личных правил, вот и все.
– Нарушила правила, которые думала никогда не нарушать, – тихо сказал Реквием.
Я посмотрела на него удивленно:
– Ты говоришь так, будто это тебе знакомо.
– У каждого есть свое представление о себе, и когда происходит что-то, нарушающее это представление, ты оплакиваешь себя прежнего. Того, кем ты себя считал.
Я покачала головой:
– Черт побери, я все та же, кто и была!
Он пожал плечами, что напомнило мне грациозный всегдашний жест Жан-Клода.
– Как скажет миледи.
Я повернулась на сиденье и уперлась лбом в руль. Хоть бы уже прошла эта ночь. Не хочу я объяснять себя никому, тем более мужчине, с которым совершенно случайно только что имела секс. Проблема в том, что я сама не до конца верила в то, что говорила. Не в сексе с Байроном и Реквиемом было дело, а в том, что сегодня я впустила Жан-Клода к себе в голову настолько, насколько он способен был влезть. Впервые мы коснулись того, чего могли коснуться, только когда я не мешала. До сегодня я не понимала, насколько я нас калечила – столько же в своем духе, сколько и Ричард. Я думала, что спать с Жан-Клодом и делать с ним всякие мелочи – это и значит быть слугой-человеком. Менее часа назад я узнала, что все это совсем не так, и сейчас это знание меня грызло. Не то, что я ограничивала нас как триумвират силы. Нет, об этом я и раньше догадывалась, я только не знала, насколько. Считала, что мои запреты и пределы связывают нас, а не обрубают нам ноги по колено. Чего я не ожидала, чего не хотела знать – это как прекрасно ощущение, когда Жан-Клод меня подчиняет. Это было, мать его, потрясающе. Успокоительно и пьяняще одновременно. Я не знала, чего я себя лишала, потому что очень старалась не дать ему это мне показать. А он уважал мои желания.
Теперь я знала, как дорого это ему стоило. Стоило силы, которую он мог бы иметь, безопасности, которой он мог бы окружить своих вампиров, и чистого наслаждения, которое он мог бы испытать. Он от столького себя отрезал – просто потому, что я не могла с этим справиться. И от этого возникало чувство вины, но отчасти реальная проблема была в другом: после того, как я так глубоко впустила Жан-Клода, я запросто потрахалась с Байроном и дала Реквиему себя укусить. Две вещи, которые мне давались нелегко. Да, это было важно, может быть, жизненно важно, может быть, это спасло жизнь тем женщинам в клубе. Может быть, даже спасло жизнь Жан-Клода. Я чувствовала силу Примо, слышала шепот Дракона. Но не это меня больше всего волновало.
Жан-Клод обрел голод Натэниела и Дамиана. А я что обрела? Я занималась сексом с Байроном и Реквиемом и не переживала теперь по этому поводу. Даже сейчас я переживала только из-за того, что не переживаю. Не переживаю. Из-за этого я чуть три раза не врезалась в чужую машину и заехала на стоянку, чтобы отдаться кратковременной шоковой реакции.
Насчет Байрона меня совесть не мучила. Мучила совесть насчет того, что она меня не мучает. И даже теперь мне хотелось развернуть машину и вернуться к Жан-Клоду. Чтобы он держал меня, целовал меня, кормился от меня. Я хотела всю программу, раз уж попробовала, какова она на вкус. Хотела, как наркоман хочет дозу. А это уже не любовь, это власть. Я никому не стала бы давать над собой такой власти. Не могла дать такую власть и остаться собой.
Это все я не стала объяснять Грэхему или Реквиему. Они не настолько мне близки для такой исповеди. Я только сказала:
– Кто чувствует себя в силах, пусть ведет машину.
– Я не умею, – ответил Реквием.
– Я поведу, – предложил Грэхем. – Только ты меня не трогай, пока я за рулем.
– Изо всех сил постараюсь удержаться, – сказала я, тоном показывая, что это будет нетрудно.
Он засмеялся и вышел из машины, чтобы обойти ее. В те секунды, которые у него на это ушли, Реквием заметил:
– Мне кажется, ты сегодня очень серьезна, Анита.
– Я всегда серьезна.
– Возможно, – сказал он.
Может быть, он бы еще что-то сказал, но Грэхем открыл дверцу, и я вышла. Обойдя машину, я села на сиденье, когда Грэхем уже запустил мотор.
– Куда ехать?

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

– Кладбище Сансет. И пяти минут отсюда не будет.
– Ты себя достаточно хорошо чувствуешь, чтобы сегодня поднимать мертвых? – спросил Реквием.
– Вы меня только туда отвезите и не давайте прикасаться к клиентам. Остальное я сделаю сама. Только не давайте мне кого-нибудь оттрахать или горло выдрать.
– А если ты прикажешь нам не мешать тебе кого-то трахать? – спросил Реквием.
– Или убивать? – добавил Грэхем.
– Я на сегодня такого не планирую. Договорились?
– Ты и раньше такого не планировала, – напомнил Реквием.
Грэхем аккуратно вывел машину в поток на Гравуа, будто мы хотели наверстать время, потраченное из-за моего плохого вождения.
– Что нам делать, если вдруг включится какая-то из новых вампирских сил? – спросил он.
– Просто не давайте мне никого изуродовать.
– А если у тебя снова проснется голод, что тогда?
Это уже спросил Реквием.
Я повернулась, насколько позволял ремень, взглянуть на его лицо в свете уличных фонарей. На миг его резко высветил белый луч фонаря. Глаза его вспыхнули, тень проползла по заднему сиденью, и снова его глаза засияли глубоким синим светом.
– К чему ты клонишь?
– Ты не подумала, почему Жан-Клод выбрал охранять тебя сегодня нас и только нас?
– Кое-какие идеи были, но просвети меня.
– Он подбирал достаточно сильных и доминантных, которые, если надо будет, смогут с тобой справиться. Которые будут полагаться на свое суждение, а не слепо следовать за тобой.
– Похвальные качества.
– Но дело не только в этом.
– Реквием, выкладывай, а то эта прелюдия меня уже начинает утомлять.
– Мне так и говорили, – сказал Грэхем.
– Как именно? – повернулась я к нему.
– Что ты не любишь слишком длинных прелюдий.
Я посмотрела на него ледяным взглядом:
– Во-первых, никто тебе такой ерунды никогда не сказал бы. Во-вторых, не забирай себе в голову этот небольшой метафизический секс. Не забудь, ты тут извивался на сиденье, я на тебя смотрела, и меня это не привлекало. Это была не прелюдия, не демонстрация, а просто случайность.
– Прошу прощения.
Я повернулась к Реквиему:
– А теперь просто выкладывай, что ты должен мне сказать. Без предисловий и объяснений.
– Тебе это не понравится.
– Мне это уже не нравится. Давай, Реквием, рассказывай.
У меня начинала болеть голова. Не знаю, от потери крови, или от напряжения, или от чего еще, но боль начинала биться где-то за глазами.
– Он думал, что если дело обернется настолько плохо, насколько это возможно...
– Опять играешь словами. Говори прямо.
Он вздохнул, и будто весь джип отозвался эхом.
– Если тебе придется утолять ardeur или если проснется зверь, мы двое почти наверняка сможем выжить в этом нападении, не нанося тебе травм.
– Ты не все сказал.
– Я сказал достаточно.
– Выкладывай все. Я хочу знать все.
– Нет, – вмешался Грэхем. – Судя по твоему тону, не хочешь.
– Веди машину и не мешай. – Я повернулась обратно к вампиру: – Говори остальное.
Он снова вздохнул, и джип отозвался ему, как живой.
– Голосовые трюки засунь куда подальше, а то ты меня действительно выведешь из себя.
– Приношу свои извинения, это у меня машинально: видя рассерженную женщину, пытаться ее успокоить любыми средствами.
– Говори, Реквием, мы уже почти на кладбище. И я хочу услышать все до того, как выйду из машины.
Он сел еще прямее, очень официально.
– Из всего клуба мы были признаны наиболее подходящими кандидатами, чтобы попытаться перевести насилие в соблазн, если возникнет необходимость.
– Он слишком высокого мнения о вас или слишком низкого обо мне.
– Последнее неправда, и ты это знаешь, – ответил Реквием.
Я вздохнула:
– Скажем, что так я сегодня себя чувствую.
Грэхем высказал это вслух:
– Ты себя чувствуешь безнравственной шлюхой за то, что оприходовала Байрона.
Я глянула на него:
– Можно сказать и так.
– Это точное выражение твоего самоощущения, – сказал он уверенно.
– Ты уверен?
– Судя по тому, как ты держишься – да. Кроме того, мне известна твоя репутация. Если кто и может устоять перед соблазном, так это ты.
– Все мне это говорят, но что-то я последнее время не замечаю за собой такой стойкости.
– При дворе Белль Морт я веками жил в компании тех, кто был сильнее меня, Анита. И я лучше других знаю, как надо было каждую ночь биться за свое существование, чтобы тебя не поглотила сила этих других. – Он помолчал, потом шепот его наполнил темный салон: – Если не соблюдать осторожность, их красота станет для тебя небом и адом, ты предашь любой обет, изменишь любой верности, отдашь сердце, ум, тело и бессмертную душу, чтобы пробыть возле них хотя бы еще одну ночь. А потом придет холодная ночь, через сто лет после того, как истощится страсть и ничего не останется, кроме пепла, ты поднимешь глаза и увидишь, как на тебя смотрят, и тебе этот взгляд известен, ты его уже видел. Еще сто лет, и кто-то смотрит на тебя так, будто ты – само небо, но в сердце своем ты знаешь, что не небо ты несешь в себе, но ад.
Я не знала, что на это сказать, а Грэхем нашел слова.
– Теперь я знаю, почему тебя назвали Реквием. Ты поэтичен, но охренительно мрачен.
В этот миг я была с ним полностью согласна.

Глава сороковая

Кладбище «Сансет» представляло собой сочетание нового и старого. Большие статуи ангелов и плачущих дев чередовались с современными плоскими камнями – куда менее интересными. Но все равно кладбище это оставалось местом упокоения богатых и знаменитых, вроде нашей известной семьи пивоваров Бушей.
В свое время Эдвин Алонсо Герман был весьма важным человеком, и, судя по памятнику, он был того же о себе мнения. Монумент возвышался в темноте крылатым гигантом. Света хватало, чтобы разглядеть ангела с мечом и щитом, который будто сейчас вынесет решение, и оно тебе не понравится. Конечно, может, это мне только сегодня так казалось.
Больше дюжины народа ждало меня на мощеной дорожке – в основном адвокаты, хотя было достаточно родственников, чтобы едва не затеять драку, как только я представилась и кратко объяснила, что буду делать. Я стала с некоторых пор заранее говорить, что буду использовать мачете и обезглавленных кур – по двум причинам. Однажды слишком ревностный телохранитель очень богатого человека чуть не застрелил меня, когда я вытащила большой нож. На другом кладбище, где я работала по заказу одного исторического общества, секретарша этого общества налетела на меня и попыталась спасти бедных птичек. Оказалось, что она веганка – это вроде озверевших фундаменталистских вегетарианцев. Я потом радовалась, что не надела пальто, потому что ношу только кожаные.
Сегодня тоже было достаточно прохладно, чтобы надеть пальто. Обычно в октябре в Сент-Луисе теплее. А может, это сегодня мне казалось холодно в лоскутках вместо трусиков. В этом скудном бельишке меня удивили две вещи: во-первых, если преодолеть впечатление, будто что-то врезается в задницу, то не замечаешь неудобства, а во-вторых, эти полоски под короткой юбкой в холодную ночь ни хрена не греют. Никогда не ценила по-настоящему, насколько кусочек шелка или атласа греет задницу. Оценила сейчас, шагая по траве в сапожках и коротенькой юбочке, кутаясь в чужой пиджак, но стараясь не тыкаться лицом в воротник. Не хотелось повторять то, что произошло в машине. Я усилием воли пыталась тепло торса загнать вниз и жалела, что не взяла пиджак у кого повыше. Он бы не так хорошо смотрелся, зато закрывал бы задницу.
Я встала перед могилой, хотя, поскольку это было на двухсотлетнем кладбище, за которым ухаживали как следует, невозможно было точно сказать, где эта могила раньше была. Очень многие могилы перенесли сюда за многие годы с кладбищ поменьше, поскольку растущее население требовало земли. Но я достаточно опустила щиты, чтобы знать, где именно могила Эдвина Алонсо Германа. Его кости здесь, это я чувствовала.
Для зрителей с дороги, которые оплатили шоу, это выглядело так, будто я остановилась, не доходя до массивного ангела. Но мой опыт подсказывал, что как только зомби выползет из могилы, публика всегда решает, что шоу удалось. Они прощают мне любой непрофессионализм шоумена, стоит им увидеть, как я подняла мертвеца. Забавно.
Клетка с квохчущими курами стояла возле моих ног. Грэхем поднес ее мне и поставил там, где я сказала. Без спора. Как только мы вышли из джипа, он перешел в режим серьезного телохранителя. Без улыбки, совершенно деловой, каким я видела его в клубе. Одет он был в простую белую футболку и черные джинсы, кроссовки и собственную короткую кожаную куртку. Форменную рубашку «Запретного плода» он сменил без напоминаний. Шутник и балагур исчез, осталось очень серьезное лицо и пара темных глаз, оглядывающих кладбище, стоящих рядом людей, пространство за ними – он явным образом осматривал периметр. Он казался идеальным телохранителем. Я не стала разубеждать адвокатов, которые так и решили, и показала повязки у себя на лице, на запястье и на пальцах, подтверждая его необходимость. Никто из них не стал спорить, что, дескать, это частное дело и никого здесь быть с ними не должно, – стоило только Грэхему темным внимательным взглядом окинуть их лица. Он отлично умел смотреть – суровость глаз и лица никак не вязалась с тем, каким он был в машине. Интересно.
Реквием нес мою спортивную сумку с остальными аксессуарами подъема мертвых, за исключением кур. Они вопят, если их нести неровно или небрежно. Поскольку я собиралась сегодня их убить, то пугать их не входило в мои планы. Мне приходится убивать, чтобы поднять мертвого, но я стараюсь делать это как можно безболезненней. А страх определенно идет впереди боли в неприятной ситуации. Оказаться кровавой жертвой – это неприятная ситуация, даже для курицы.
Я убедила Реквиема оставить в джипе длинный черный плащ, поскольку в нем он выглядел как гламурная версия Мрачного Жнеца. А без него – как будто собирается в клуб. Может быть, дело в кожаных брюках? Или в сапогах? Или в шелковой рубашке с длинными рукавами, темно-зеленой, от которой его белая кожа чуть ли не светилась. От нее и глаза его казались бирюзовыми, будто в яркой синеве мелькала где-то зелень. Его присутствие было труднее объяснить, чем Грэхема, потому что даже без плаща он не был похож на телохранителя. Он выглядел тем, кем был, то есть никем таким, кого потомки Германа желали бы здесь видеть. Единственный ходячий мертвец, который сегодня был им нужен, это сам Герман. Я просто им сказала, что вампир здесь останется – могут радоваться или так проглотить. Еще я им напомнила, что не обязана буду возвращать задаток, если они решат не поднимать Эдвина Германа из могилы. Я вот она, прибыла и готова выполнить свою часть договора.
Если у вас возникает потребность, чтобы для вас подняли зомби, мертвого уже лет сто, то вы попадаете на рынок, где условия диктует продавец, а продавец этот – я. В Соединенных Штатах есть еще два аниматора, которые могут это сделать – один в Калифорнии, другая в Новом Орлеане, но их здесь нет, а я есть. Кроме того, они почти так же дороги, как я, и им пришлось бы оплачивать самолет и отель. Опять же траты.
Так что адвокатам пришлось заткнуть глотки родственникам. Хотя одна пожилая дама из членов семьи, унаследовавших деньги, заявила, что уйдет, если «демон» останется. Демон? Если она приняла Реквиема за демона, то это она настоящего демона не видела. Я видела, и я понимаю разницу.
Но адвокаты всех успокоили, и одна из внучек успокоила бабулю, и теперь они в темноте ждали, пока я сделаю свою работу.
У меня были куры в клетке, моя сумка с мачете, и прочие принадлежности. Но прежде всего я убрала щиты в достаточной степени, чтобы можно было работать. Я научилась ставить щиты, по-настоящему, и теперь могла противостоять позыву использовать свой дар. Контролировать его так, чтобы не поднять мертвеца случайно, я научилась уже давно. Был у нас в колледже преподаватель, который покончил жизнь самоубийством. Как-то ночью он пришел к моей двери. Он хотел принести извинения своей жене. Тогда я никого не поднимала, просто затыкала свой дар, игнорировала. А он слишком силен, чтобы его просто игнорировать. Парапсихические способности вылезут так или иначе, если у них достаточная сила, найдут путь. И вам может не понравиться, как они это сделают.
Я убрала щиты – не все, но достаточно, чтобы открыть ту часть своей сути, которая поднимает мертвых. Это как сжатый кулак, и только когда я ослабила напряжение мышц, разогнула эти метафизические пальцы, почувствовала себя свободной. Я знала людей, учившихся у аниматоров или жрецов вуду, чтобы обрести искусство поднимать мертвых. А я изучала искусство не поднимать мертвых. Но требуется некоторое постоянное усилие, чтобы держать кулак сжатым, силу под замком. Как будто какая-то часть моей сущности никогда не отдыхает, даже когда я сплю, кроме как когда я здесь, с истинно мертвыми. Готовая призвать одного из них из могилы. Только в такие минуты я могла быть полностью свободной.
Так я простояла минуту, проливая наружу силу, холодную, ищущую, подобную ветру, только от этого ветра не шевелятся волосы, а лишь мурашки по коже ползут. Это как задержать дыхание, сильно-сильно, и в конце концов выдохнуть, выдохнуть и обмякнуть. Как только я перестала этого бояться, с мертвыми мне стало хорошо. Мирно, покойно, потому что оставшееся в могиле никак не связано с душой или страданием. «Спокойно, как в могиле» – не просто поговорка. Но я забыла, что есть рядом мертвый и не под землей.
Моя сила коснулась Реквиема. Она не должна была его заметить, однако заметила. Прохладный не-ветер обвился вокруг него, как руки давно ушедшей любовницы. Никогда я не чувствовала подобного. Впервые я поняла, что моя власть – власть над всеми мертвыми, а нежить все же мертва. Я всегда думала, и мне так говорили, что вампиры убивают некромантов из страха, что те возьмут их под контроль, но в этот миг я поняла, что это еще не вся правда. Как будто дверь открылась во мне, в комнату, о которой я даже не знала. И в этой метафизической комнате что-то было. Оно не имело формы, доступной глазу, ни тяжести, ни осязаемости, но оно было, было настоящее, и это была я, что-то от меня. «Уровень силы», как назвали это Байрон и Реквием, но и это было не так. Уровень – вещь статическая, она не растет и не меняется. А эта штука статичной не была.
Она стала раздуваться в мою сторону, и будь это реальная комната в реальном доме, этот дом бы взорвался. Оно бы рванулось наружу с грохотом в вихре дерева, стекла и металла, и ничего не осталось бы в этом метафизическом дворе, в эпицентре непонятного взрыва.
Это было во мне, и потому не могло в меня врезаться, это было глупо, но именно так оно и поступило. Оно врезалось в меня, и на миг я ослепла, оглохла, перестала ощущать тело, превратилась в ничто. Осталась только необузданность этой силы.
Я пришла в себя под голос Грэхема:
– Анита, Анита! Ты слышишь меня? Анита!
Я почувствовала, что он поддерживает меня, что мы стоим на могиле. Я ощущала эту могилу, лежащего внизу Эдвина Алонсо Германа. Мне надо было только произнести его имя.
– Что-то здесь не так, Реквием.
– Да, – сказал он, и этого одного слова хватило. Я открыла глаза и увидела склонившегося надо мной вампира.
– Она пришла в себя, – сказал Грэхем и попытался меня посадить, но я протянула руку к Реквиему.
Вампир потянулся ко мне, я к нему. Грэхем помог, приподнял меня, но сейчас для меня его здесь не было. Мое дело – мертвые, а Грэхем слишком теплый. Мне хотелось крови медленной и густой, и она протягивала мне руку.
Пальцы Реквиема коснулись моих, сила внутри меня успокоилась – будто мир дрожал, а теперь перестал. В этой внезапной тишине я взяла его руку, и пульса в ладони не было. Не билась, отвлекая мои чувства, кровь. Реквием моргал, губы его двигались, но он не дышал. Он был тих. Мертв. Он был мой.
И он поднял меня на ноги, и мы стояли у подножия могилы, рука в руке. Я смотрела в его лицо, в бирюзовое пламя глаз, но не я втянулась в его глаза. Это он упал в мои, и я знала, потому что передо мной мелькнули его мысли, что мои глаза для него были черными озерами, где мерцали звезды. Так смотрели мои глаза, когда Обсидиановая Бабочка, вампирша, считавшая себя ацтекской богиней, показала мне немного своей силы. А сильна она была настолько, что никто не пытался оспаривать ее божественность. Есть вещи, ради которых не стоит драться. Силу, которой я научилась от нее, я использовала только дважды, и оба раза мои глаза наполнялись звездами.
Ночь вдруг стала не такой темной. Я видела детали, цвета, которых никогда не видели прежде мои глаза. Рубашка Реквиема стала такой зеленой, что светилась, как его глаза. Все изображения стали необычайно резкими, и это было не только зрение. И рука Реквиема в моей была тяжелее, чем должна была быть, важнее, чем должна была быть, будто я ощущала каждый завиток узора пальцев, как шелковые полоски. В таком состоянии заняться любовью – это либо получить самое невероятное наслаждение, либо сойти с ума.
Я помнила эту силу, но не она сейчас была мне нужна. Я увидела еще одно ощущение Реквиема, слабую вспышку страха, почти тут же успокоенную, потому что я прикасалась к нему и не хотела, чтобы он боялся. Звезды в моих глазах утонули в потоке пламени, черного пламени, карего в середине, будто пылало дерево, и оно же было пожиравшим его пламенем.
Глаза у меня на миг стали такими, какими были бы, будь я вампиром. Их наполнила тьма, темный карий свет, темный почти до черноты. И эти глаза я обратила к могиле, и Грэхем увидел их.
– Бог ты мой! – шепнул он.
– Сойди с могилы, Грэхем.
Голос был почти мой собственный.
Он только сидел на земле, таращась на меня.
– Шевелись, Грэхем! Тебе не понравится, если ты еще здесь будешь, когда я закончу.
Он кое-как поднялся на ноги и отошел, пока я не сказала:
– Достаточно.
Он остался стоять вблизи, широко раскрыв глаза, и запах страха исходил от его кожи, но он не побежал, не попытался отойти подальше. Смелый парень.
Я опустилась на твердую землю и потянула за собой Реквиема. Он опустился на колени позади меня, не снимая рук с моих плеч. Был он за мной как большая сплошная стена спокойной силы. Я знала, что усиливаю мощь Жан-Клода, когда мы с ним рядом, но никогда не бывало со мной такого. Не триумвират силы был между мной и Реквиемом, а просто он был из вампиров Жан-Клода, а потому в некотором смысле принадлежал мне. Мне призывать его, мне его использовать, мне его вознаграждать.
Я нагнулась так, что руки коснулись земли, и ощутила мертвеца под собой. Как будто земля стала водой, и я знала, что кто-то подо мной тонет, и надо протянуть ему руки и спасти.
– Эдвин Алонсо Герман, услышь меня, – сказала я шепотом и ощутила, как заворочался он подо мной, как потревоженный во сне спящий. – Эдвин Алонсо Герман, я призываю тебя из могилы твоей.
Кости его выросли, выпрямились, плоть облекла их. Как будто набиваешь заново разорванную соломенную куклу. Он восстанавливался, и это было просто, слишком просто. Сила хлынула наружу, ища новой могилы, но та часть моего сознания, которая еще оставалась мною, знала, что будет. А будет не просто еще одна могила. Я знала в этот миг, что могу поднять кладбище. Все кладбище. Без кровавой жертвы, не зарезав и курицы, тем более козы. Ничем не пользуясь, только той силой, что шла через меня и через вампира у меня за спиной. Потому что сила просится в дело. Она хочет помочь, помочь мне вызвать их всех из могил, к свету звезд, и наполнить... жизнью. Так приятно будет поднять их всех, так хорошо...
Я встряхнула головой, подавляя искушение. Борясь с собой, чтобы не расползтись сладкой густотой по могилам. Чтобы удержать в себе остатки того, что я есть. Но мне нужна была помощь. Я вспомнила Жан-Клода, но это было не то. Мне надо вспомнить, что я связана не только с мертвыми. Я живая.
И я потянулась к третьему нашего триумвирата. К Ричарду. Он посмотрел на меня, будто я возникла из воздуха над ним за семейным столом. Я увидела его отца, точь-в-точь постаревший Ричард, и почти всех его братьев. Они сидели за столом, передавая друг другу синюю миску. Шарлотта, его мать, выходила из кухни. Она была все еще примерно моего роста, с медовыми светлыми волосами, одновременно миниатюрная и фигуристая. Если не считать цвета волос и кожи, Шарлотта даже напоминала мне меня. Не без причины почти все братья Зееманы выбирали миниатюрных и сильных женщин. Шарлотта несла большое блюдо, улыбаясь и болтая со своими домашними. Я не слышала ее слов, и вообще никаких звуков этой радостной семейной сцены. Они были все так счастливы, так прекрасны. Нет, это не надо переносить сюда.
Я хотела удалиться, и голос Ричарда зазвучал у меня в голове:
– Анита, подожди, подожди, пожалуйста!
Извинившись, он встал из-за стола и вышел через большую гостиную на веранду, по ступеням, пока его взгляд не увидел то же небо, что было сейчас надо мной. Когда он посмотрел вверх, на меня, он будто почувствовал что-то необычное, потому что сказал:
– Боже мой, Анита, что случилось? Мне приходилось ощущать твою силу, но не так, как сейчас.
Я не настолько владела собой, чтобы говорить мысленно, и Реквиему предстояло услышать половину разговора, но мне было не до того.
– Вампиры твердят, что мы вышли на новый уровень силы.
Он обнял себя за голые руки, торчащие из рукавов футболки – не стал терять времени, чтобы взять куртку.
– Как будто вся ночь дышит твоей силой. Что я могу сделать?
– Напомни мне, что я не мертвая. Напомни, что мои корни – это создания, у которых бьется сердце.
– Чем же это поможет?
Я чуть не заорала на него с досады:
– Да Господи, Ричард, помоги, когда просят помочь! Если ты этого не сделаешь, мне даже подумать страшно, что я подниму сегодня на этом кладбище!
Он кивнул.
– Прости, Анита. Прости, я виноват.
Он посмотрел вниз – я знала этот жест. Он думал, или собирался с силами для чего-то. Обычно для чего-то такого, чего ему делать не хотелось. Но сегодня у меня не было времени думать о Ричардовых заморочках, меня слишком пугала сила, пульсирующая в земле вокруг меня. Холодный пульс, который грозил охватить все могилы. Я знала, что сегодня могу поднять этакую гниющую армию зомби, как в кино очень любят показывать, что обычно к реальной некромантии отношения не имеет.
Ричард обернулся к дому и сказал:
– Мам, все в порядке. Просто мне нужно немного побыть одному. Посмотри, чтобы никто из дому не выходил. – Он послушал и покачал головой: – Нет, мам, полнолуние еще не близко.
Он вышел на открытое место, подальше от света окон, и опустил щиты – метафизические стены, которые держат его зверя в клетке и позволяют ему сойти за человека. Недвижный воздух был напитан тысячью ароматов: зрелость яблок в саду за домом, зеленое одеяло густой травы, деревья, резкий запах амбрового дерева, мягкий аромат березы, сладковатая гниль тополя и над всем этим – сухая благодать опавших листьев повсюду вокруг. Потом пришли звуки. Последние сверчки, допевающие в этом году свою жалобную песню. Другие лесные насекомые, тоже поющие в последние дни перед холодами. Поднялся ветер, затрещали, застонали деревья вокруг дома. Большой дуб у дорожки взмахнул ветвями на фоне звезд, и Ричард поднял глаза посмотреть на этот неукрощенный ветер. У земли ветер едва дышал, но выше он летел, втягивая в себя голые ветви у верхушек деревьев. Люди, как правило, вверх не смотрят, смотрят животные, потому что они знают, нигде нет истинной безопасности. Им она нужна так же, как нужна нам, но они чуют ее, как не чуем мы.
Ричард подошел к опушке, где начинался лес у западной границы семейной земли. Он коснулся ствола, положил на него ладони, и ствол был шершавым и твердым, с извилинами коры, похожими на туннели. Ричард прижался лицом к этой шершавости с резким пряным запахом, и я поняла, что это амбровое дерево. Ричард посмотрел вверх, в голые ветви, где еще висели крошечные шарики. Он обнял дерево, прижался так крепко, что кора впилась в кожу; он терся щекой о шероховатость коры, будто оставлял пахучую метку, а потом отодвинулся – и бросился бегом в лес. Бежал легко и свободно через лес, мимо деревьев, не на охоту, а ради радости бега.
Через подлесок он проскакивал, будто и не замечая его. Только однажды я это видела – как деревья и кусты радостно перед ним расступаются, отворачиваются, будто зелень – это вода, и он ныряет в ней, бежит, уклоняется, вертится, подставляет себя под ласку ветвей и сучьев, ощущая под ногой живую траву. Эта жизнь не бежала, не пряталась, она вся была живой, живой так, как мало кто из людей может понять.
Ричард бежал, унося меня с собой, как было когда-то в одну давнюю ночь. Тогда он держал меня за руку, и я старалась не отстать от него, понять. Сейчас это выходило без усилий, потому что я была у него в голове, в нем самом. Эта ночь была для него живой в таком смысле, в каком никогда не была для Жан-Клода или для меня. Я – слишком человек, а интерес Жан-Клода к жизни слишком поверхностен. Никто из нас не может ощутить того, что дарит Ричарду его зверь.
Что-то коснулась моей руки, и я отдернулась обратно к могиле. Реквием был по-прежнему за мной, в мертвой неподвижности, но Грэхем стоял на могиле. Он смотрел неуверенно, но нюхал воздух над моей кожей.
– Ты пахнешь деревом и стаей, – сказал он тихо.
Ричард посмотрел на нас:
– Зачем там Грэхем?
– Телохранитель. Жан-Клод боялся, как бы чего не случилось, если со мной никого не будет.
– Ты ему скажи, что ему полагается тебя охранять, а на могиле он этого делать не может.
– Ты должен охранять меня, Грэхем, и отсюда ты этого делать не сможешь.
Когда я это сказала, острый волчий запах вокруг меня сгустился.
Грэхем отреагировал как на удар. Он припал к земле в волчьей позе подчинения.
– Прости, только от тебя так хорошо пахло... я забылся.
– Перестань вилять хвостом и вернись к работе.
Это сказал Ричард, а я повторила.
Грэхем сделал, как ему сказали – перешел снова в режим очень серьезного телохранителя, напряженно глядя в темноту, готовый встретить все, что оттуда появится.
Ричард сделал глубокий вдох, и на меня пахнуло знакомым густым и сладким ароматом лесной чащи. Он бежал милю за милей без малейшего напряжения, не по тем причинам, по которым хорошо мог бы бежать человек, но потому что сама земля помогала бежать, давала силу, радостно привечала его.
Он остановился в глубине леса, расставив ноги, будто уйдя корнями в землю. Я поняла, что Ричард и есть моя почва, мой центр, его радость, его бьющееся сердце, колотящееся в груди после этого удовольствия бега. Я держала связь с ним открытой, ощущала всю полноту запахов и звуков, так от меня далеких. И так я положила руки на могилу, и хотя Реквием стоял за моей спиной вплотную, он не был вполовину так реален, как бьющееся сердце Ричарда за много миль отсюда.
– Эдвин Алонсо Герман, волею, словом и плотью призываю тебя из могилы твоей. Приди, приди же!
Все было совсем по-другому, совсем не так как обычно, и все равно совсем как надо.
Я почувствовала, как заворочался труп, восстанавливаясь, складывая себя как мозаику, как начал он подниматься, всплывая в земле как в воде. Не сосчитать, сколько раз я наблюдала эту картину, но никогда я при этом не сидела на земле. А она вскидывалась и текла, как при землетрясении, пойманном в сеть на несколько футов в глубине. Почва текла у меня под руками как что-то совсем другое, не вода, не ил, но что-то и менее, и более твердое. Не знаю, что подумал Реквием, но он не пытался отодвинуться, оставаясь вплотную у меня за спиной. Его несла вместе со мной эта сила, а он даже не пикнул. Храбрец вампир.
Сквозь шевелящуюся землю протянулись руки навстречу моим, холодные пальцы обернулись вокруг моего тепла. Руки Эдвина Алонзо Германа ухватились за меня, как хватается утопающий, уже отчаявшийся спастись и вдруг нащупавший веревку. Могила выбросила его из земли, как цветок на пружине, но сама сила толчка заставила меня потянуть его на себя, вверх, и Реквием поддержал меня, когда я пошатнулась. Если бы вампира не было со мной на этой зыбкой, вздрагивающей земле, я бы упала. Но Реквием поддержал меня, и я вытянула мертвеца из могилы, вытянула абсолютно целого, неповрежденного, и он встал передо мной, выше меня, и могильная земля осыпалась с безупречного черного костюма, будто только что из-под утюга. Слегка редеющие спереди волосы мертвеца нависали густой бахромой над ушами и на затылке, короткие бачки соединялись с таким же густыми усами. Плотный, почти жирный, что было тогда в моде у богатых. Когда Эдвин Алонсо умер, тощими были только нищие, только у них был голодный вид.
Я почувствовала Ричарда, стоящего у небольшого ручейка. Воздух стал прохладнее за время его мелодичного бега, и пульс у Ричарда стал замедляться, легкая испарина просыхала на коже. Он не боялся, не ужасался. Он просто стоял, потверже расставив ноги, успокаивая меня пульсом, ритмом своего тела, густым мускусным запахом волка ощущался в осеннем воздухе.
Я глядела на зомби, и даже мне моя работа показалась чертовски хорошо сделанной. С достаточно большой кровавой жертвой я могла бы поднять зомби, живого на вид, или близко к тому, но этот – этот был совершенен. Кожа здоровая, неповрежденная, блестит под звездами. Неясная улыбка на лице, а одежда – как будто только что надета. Даже туфли безупречны и начищены до блеска. Руки, прижатые к моим, прохладны, но не ощущаются мертвыми. Он не дышал, но на взгляд, на ощупь казался скорее живым, чем мертвым И это беспокоило. Я знала, что сегодня здесь было много силы, и я всю ее послала в эту одну могилу, так что, наверное, нормально, что он так хорошо выглядит, но на миг, глядя в это пухлое улыбающееся лицо, я испугалась. Испугалась, что сделала больше того, за что мне заплачено. Но потом, подняв взгляд до его глаз, я успокоилась. Глаза нормальные, не запавшие, идеальные на вид, сероватые при свете звезд, – днем, наверное, были бы синие, но никого за ними не было. Пустые, ждущие глаза. И я знала, чего эти пустые глаза ждут.
Я отняла левую руку у зомби, и он не мешал – пальцы его разжались. Отведя руку назад до уровня плеча, я сказала вампиру:
– Сними повязку.
Он одну руку оставил у меня на плече, но другой снял пластырь с моей раны.
– Сними совсем.
Он оторвал повязку. Я не удержалась и вздрогнула от боли.
– Что ты хочешь сделать? – спросил Ричард у меня в голове.
– Ему нужна кровь, чтобы он мог говорить. Я не убила никакое животное, другой крови у меня нет.
Он ничего не сказал, но пульс его забился чаще.
Я поднесла запястье к стоящему передо мной телу; оно было чуть выше меня ростом. Что-то мелькнуло в этих светлых глазах, что-то такое, что я видала и раньше у хорошо сохранившихся зомби. Как будто через него что-то прошло, сверкнуло в глазах, будто какая-то темная тварь, ждущая возможности захватить тело и жить в нем. Что-то не столь уж злое, но совершенно, совершенно не доброе. Тут же лицо с бакенбардами повернулось к моей руке, понюхало воздух, и как только учуяло кровь, чужое в этих глазах исчезло. Прогнано было обещанием того, что так ценят все мертвые – кусочка живого.
Зомби схватил меня за руку двумя руками и присосался страстно, как в поцелуе к любимому существу. От силы нажима на рану стало больно, и я судорожно втянула в себя воздух. Но я знала, что меня ждет, потому что мне приходилось кормить зомби своей кровью. Не слишком часто, но достаточно.
Рот сомкнулся на ране, достаточно широкий, чтобы охватить ее целиком, чтобы всадить зубы в рваные края, зажевать. Я тихо вскрикнула, потому что не могла сдержаться. Обычно рот зомби не ощущается так реально. Сейчас, если бы не холод губ, я не могла бы отличить зомби от живого человека. Отличная была работа, без сучка и задоринки, даже там, где не видно, а можно определить лишь на ощупь.
Ричард прыгнул через ручей, попав ногой на край, и тут же побежал, не совсем ровно. Он бежал по другому берегу вместе с ночью, деревьями, запахами.
Рот Эдвина Алонсо Германа сомкнулся у меня на руке и стал сосать. Рана зажила сильнее, чем я думала, потому что добраться до крови ему было трудно – пришлось крепко сдавить мне руку. Это было больно, по-настоящему больно. Да, я в некоторых ситуациях люблю, чтобы меня кусали, но сейчас совсем не то. А что бывает приятно в сексе, чертовски больно в других случаях.
Ричард бежал уже вовсю. Я до того думала, что он бежит быстро, но это он только баловался. Теперь он бежал. Бежал так, что ветви его хлестали, земля не держала его и расступалась как вода. Он бежал, бежал, бежал... от самого себя. Ярко мелькнули мысли у него в голове. Ощущение зубов у меня на коже, настойчивого этого рта возбудило его. И его, и его зверя. Он мог бы принять зверя, если бы дело касалось только пищи, но это было не так. Смесь человека и зверя стирала различия между едой и сексом. Размывала все границы, о существовании которых Ричард даже не подозревал, не то что не собирался их переходить.
Он бежал, оскользаясь на листьях, падал и снова поднимался, бросаясь в бег, пока тело еще не успевало заметить, что падало. Только сейчас я вспомнила о его раненом плече, и как только возникла эта мысль, я увидела, как он перекинулся – ненадолго, и тут же исцелился. Настолько он был сильнее, чем хотел быть.
Зомби упал на колени, будто вкус моей крови было таким изысканным, какого он еще не знал. Он бережно держал мою руку возле своего рта, язык его блуждал по ране.
Я резко выдохнула:
– А, черт!
– Больно? – тихо спросил Реквием.
Я покачала головой. Больно, но дело не в этом. Дело в том, что обычно в этот момент зомби начинают сосать медленнее. Этот же все еще сосал быстро и сильно, как проголодавшийся младенец. Конечно, я никогда еще не поднимала столь давно умершего без принесения жертвы. Может быть, в этом различие? Очень хотелось надеяться, потому что все остальное могло значить только очень плохое.
Он дернул ртом, как собака, зажавшая кость, и я удержала крик. Дело было не в том, что больно – слишком высок был энтузиазм у этого зомби.
– Эдвин, прекрати сосать.
Мой голос звучал ясно, но он не обратил внимания. Плохо. Я облизала внезапно пересохшие губы.
– Он достаточно выпил. Помоги мне его отцепить, – сказала я тихо. Не надо пугать клиентов, не надо им давать понять, что дело плохо.
Ричард снова упал, поскользнулся на осенних листьях, налетел внезапно на дерево, резко и больно. Он поднял глаза, и я увидела их, широко раскрытые, карие, и поняла, от чего он бежит. Он хотел стоять здесь на коленях, хотел лизать мне рану, ощущать вкус моей крови, расширить рану острыми зубами. И эта мысль не просто его заводила, она делала это за него. Просто делала. То, чего он хотел в темных, глубоких уголках души, давало совершенно новое значение словам «оральный секс».
Он ждал, что я ужаснусь, но этого не было. Если кто и может устоять против соблазна сделать что-то очень плохое, то это Ричард. Я доверяла его умению держать себя в руках – не всегда его выдержке, но самоконтролю – верила без сомнения. Я шепнула:
– То, что тебе чего-то хочется, еще не значит, что ты это сделаешь, и даже что должен это сделать. Ты человек, Ричард, у тебя есть ум и воля. Ты больше, чем твой зверь.
– Ты не понимаешь, – сказал он, и я поняла, что он случайно сделал.
– Ты ощущаешь, что делает зомби?
Он отвернулся от меня, пряча лицо, поднялся и побежал снова. Выбежал из леса на мощеную дорогу, через нее, раньше, чем кто-нибудь понял, что высветили фары. Быстрее, быстрее, бегом, бегом! Бегом – но то, от чего он бежал, не отпускало его, и убежать он не мог. Как бы далеко, как бы быстро ни бежал он, он всегда останется с собой. Как убежать от монстра, если этот монстр – ты и есть?
– Ричард, заставь зомби отпустить меня.
– Я не знаю как!
И он бросился сквозь деревья, но уже в настроении не дружелюбном и не радостном.
Зомби сильно укусил меня, и, черт побери, это было больно.
– Реквием, убери его от меня.
Вампир обошел меня вокруг, взялся за вцепившиеся в меня лицо и руки, но зомби, когда ухватится, так уж намертво. Мне случалось отдирать от людей зомби, вышедших из-под контроля, и иногда их приходится отрывать в буквальном смысле слова по частям. Даже у человека зубы могут перегрызть вену или артерию. Я хотела убрать от себя этого зомби.
Реквием попытался его оторвать, потом поднял на меня глаза:
– Я могу его разорвать на части, но не могу от тебя отцепить.
Я глянула в сторону вервольфа, отлично строившего из себя телохранителя, и подозвала его жестом. Он подошел с серьезным лицом, руки за спиной, будто не доверял себе, если еще раз до меня дотронется. Запах волка и леса от меня, или просто свежая кровь? Не хочешь знать – не спрашивай. Я не хотела.
Зомби сунул в рану язык, будто старался усилить ток крови. От боли и неожиданности я вскрикнула, чуть-чуть, но достаточно, чтобы заработать вопрос от одного из адвокатов:
– У вас все нормально, миз Блейк?
– Да-да, – отозвалась я, – да-да.
Если поднятый из могилы зомби начинает тебя жрать, сообщать об этом клиентам не полагается. Мать, мать и еще раз мать!
Напрягая все свои силы, Грэхем сумел оторвать от меня один палец, но этот палец приходилось держать, чтобы он тут же не вернулся на место.
– Не должен он быть так силен!
– А тебе приходилось когда-нибудь драться с зомби? – спросила я.
Он посмотрел на меня расширенными глазами:
– Если они все такие здоровые, так слава богу, что нет.
– Не только это. Они еще и боли не чувствуют.
– Анита, я могу оторвать ему пальцы, – сказал Реквием, – или сломать челюсть, но помимо этих крайностей, других предложений у меня нет.
Это еще ничего, хуже, что и у меня их не было. Зомби сжимал зубы все сильнее, и я знала, что еще чуть-чуть – он доберется до крупного сосуда. Зубы уходили все глубже мало-помалу, очень медленно, но в конце концов что-нибудь натворят, а что случится, когда ему в рот хлынет свежая кровь, мне даже гадать не хотелось. Я видела, что плотоядный зомби может сделать с человеком. Я не совсем человек, но оторванная рука у меня не отрастет обратно.
Его можно сжечь, но он меня не выпустит, я сгорю вместе с ним. Черт.
Ричард сидел на полянке под переплетением голых сучьев.
– Я должен закрыть связь между нами, Анита. Должен. Я не могу отделить себя от этого зомби. Я все время чувствую, что он делает. Чувствую, как он ищет еще крови. – Он закрыл лицо ладонями – футболку он где-то потерял, и согбенная спина была такой же голой, как ветви над нею. – Прости, Анита, но я устал, устал смертельно.
– Ничего, Ричард, мы тут справимся. Ты о себе позаботься.
Он поднял глаза, и в них сверкнули слезы под звездами.
– Я должен о тебе заботиться.
– У нас партнерство, Ричард. Мы по очереди заботимся друг о друге.
Он замотал головой:
– Я все к ... испортил, Анита, прости меня.
Не помню, чтобы он говорил подобные слова, если они не относились к сексу.
– Ричард, иди домой, к своим. Они будут волноваться.
Зомби вцепился так, что я вскрикнула, и Ричард вдруг пропал. Так резко оборвал связь, что я пошатнулась, и только руки Грэхема и Реквиема не дали мне упасть.
– Анита! – позвал Грэхем и выпустил зомби, чтобы удержать меня. Но руки на моем запястье стали разжиматься.
Я посмотрела на стоящего на коленях зомби – его глаза наполнялись смыслом. За ними была личность. Дура я, дура. Ричард случайно привязал зомби к себе, и как только он оборвал связь, зомби снова стал моим. Приятно знать, только дура я, что не сообразила раньше. Мертвые – это же моя профессия. Сегодня меня особо профессиональной не назовешь.
Зомби заморгал, отнял рот от моего запястья. Пушистые усы измазаны были моей кровью.
– Простите, я не знаю, что я здесь делаю. – Он выпустил меня и неловко поднялся на ноги, разглядывая свои окровавленные руки, мое разорванное запястье, и на лице его отразился ужас. – Прошу прощения, мисс, я не знаю, как это я с вами такое сделал. Мои самые искренние извинения – это чудовищно, чудовищно!
Он то разглядывал свои окровавленные руки, то вытирал усы.
Черт, он не знает, что он мертв. Терпеть этого не могу, когда они не знают, что мертвы.
Будто прочитав мои мысли, он попятился и налетел на свой памятник. Уставился на этого непрощающего ангела, и тут его осенило, как Эбенезера Скруджа. Он прочел на камне свое имя и дату смерти. Даже при звездах было видно, как сбежала краска с его лица.
– Услышь меня, Эдвин! По праву крови моей, что ты отведал, услышь меня.
Он повернулся с загнанным видом.
– Где я? Что со мной?
– Не бойся, Эдвин, будь спокойным.
Панический страх сошел с его лица, глаза наполнились искусственным спокойствием, потому что я этого пожелала, и это я вызвала его из могилы, и моя кровь была у него на губах. Я заработала право им командовать.
Я велела ему быть спокойным. Я велела ему быть ясным и четким и ответить на вопросы вот этих уважаемых юристов. Он сообщил мне, что он всегда был ясным и четким, спасибо за заботу, и я знала, что он сделает все, чего хотят от него адвокаты и его наследники. Еще заранее адвокаты и клиенты решили, что вопросы буду задавать не я. Вроде как недоверие, что я использую свою власть для получения ответов, желательных определенной группе людей. Подразумевается: они боялись, что другие клиенты меня подкупят. В тот момент, когда они предложили такое правило, я несколько обиделась, а сейчас была рада. Я могла пойти отсидеться в джипе, пока они будут допрашивать зомби. У меня там в джипе аптечка, а она мне нужна.
Зомби не только открыл старую рану – еще остались следы его зубов, так что получилась вроде как новая рана вокруг старой. Бывают ночи, когда у меня на левой руке будто мишень нарисована. Если мне попадает крупно, то обычно именно туда.
– Ты снова потеряла кровь, – сказал Реквием.
– И хрена ли?
Он слегка нахмурился.
– Я имею в виду вот что: не можешь ли ты позволить им взять зомби домой на эту ночь, а завтра положить его обратно?
Я покачала головой и вздрогнула, когда Грэхем приподнял марлю посмотреть, что кровь остановилась.
– Он меня укусил, нанес приличную рану. Зомби этого не делают. Они берут кровь из открытой раны или от мертвого уже животного, но сами ран не наносят. Не кормятся так активно.
– Этот кормился, – сказал Грэхем, глядя неодобрительно на мое запястье и прижимая к нему свежую салфетку.
– Вот именно. Сегодня слишком многое получается неправильно или не так, как ожидается, и я не могу рисковать оставить этого зомби так надолго. Мне надо его положить обратно, как только это будет возможно.
– Зачем? – спросил Реквием.
– На всякий случай.
– На случай чего?
– На случай, если он вдруг станет плотоядным.
Они переглянулись и посмотрели на меня, будто хотели сказать: ты же не всерьез?
– Я думал, что это только легенды, – сказал Грэхем.
– Я такое видал, – сказал Реквием, помолчав. – Очень-очень давно. И думал, что сила, необходимая для сотворения таких... – он поискал слово и остановился на таком: – созданий, утеряна.
– Тварей, ты хотел сказать. Или зла. Сила для сотворения такого зла утеряна.
Он едва заметно улыбнулся:
– Прошу прощения.
– Все нормально. Некромантов никто не любит. Христиане, викканцы, вампиры, кто угодно – никто нас не любит.
– Это не значит, что мы не любим тебя, – сказал Реквием.
– Нет, просто все нас боятся.
– Да, – тихо сказал вампир.
Я вздохнула.
– Сегодня я впервые ощутила, что могу поднять целое кладбище без какой бы то ни было жертвы. И могла бы их поднять, и были бы они мои, полностью мне подвластные. Я обратилась к Ричарду, потому что боролась с искушением поднять свою личную армию мертвецов.
– Контакт с Ульфриком был весьма неудачен, насколько я мог судить по твоим репликам в разговоре, – сказал Реквием.
– Он пытался помочь, – возразил Грэхем.
– Да, пытался, но не только мы с Жан-Клодом обрели новую силу, но и Ричард. Никто из нас не ожидал, что он сможет привязать к себе зомби.
– Я никогда о таком не слышал, – сказал Реквием.
– А мы охренительно уникальны во всем этом траханном Сент-Луисе, – объяснила я.
– Уникальны, – сказал Реквием, вместе с Грэхемом перевязывая мне руку. – Да, так это тоже можно назвать.
– А как ты назвал бы – страшны? – спросила я.
Он посмотрел на меня синими-синими глазами с намеком на зелень от рубашки возле лица.
– О да, – сказал он. – Страшны – это самое то.
Да. Это самое то.

Глава сорок первая

Остальных клиентов на эту ночь я отменила. Слишком близко я подошла к какому-то краю, чтобы не обратить на это внимания. Этого зомби я еще положу обратно в могилу, но и все – пока не разберусь, что тут за чертовщина происходит. Берт будет в бешенстве. Клиенты тоже. Но даже вполовину не в таком бешенстве, как если встанет армия разлагающихся трупов и пойдет войной на город. Нет, это нам даст настолько плохую прессу, что даже Берт ничего сделать не сможет.
Кроме того, я наконец-то потеряла столько крови, что мне стало нехорошо. Без всякой метафизики, просто физиология. Голова кружилась, слегка тошнило, даже в кожаной куртке и одеяле меня трясло от холода. Я слишком часто за последние годы теряла кровь, чтобы не узнать симптомов. Без переливания или чего-нибудь в этом роде я обойдусь, но и терять сегодня кровь мне тоже больше не стоит. На самом деле мне бы сейчас велеть Грэхему отвезти нас в клуб, забрать Натэниела и попросить сегодня обойтись без серьезного секса. Из-за потери крови. Естественно, что это для него будет достаточной причиной.
Мы сгрудились на заднем сиденье джипа – я, потому что мне было хреново, Грэхем и Реквием, потому что мне без них было не согреться. Одеяло и куртка, а меня все еще трясло.
– Миледи, позволено мне будет сделать несколько смелое предложение? – спросил Реквием.
С третьей попытки я смогла ответить сквозь перестук зубов:
– Конечно.
– Если мы тебя не согреем, ты сегодня будешь ни к чему не пригодна.
– Да говори прямо, кончай... – меня трясло так, что стало почти больно, когда я перестала трястись, – забалтывать меня до смерти, Реквием.
– Грэхем под одеялом удвоит тепло твоего тела, – сказал он очень четко и сухо, без лишних слов. Приятно знать, что он тоже умеет быть кратким.
Сумей я заставить зубы не стучать, я бы еще поспорила, но не могла, а потому не стала. Кроме того, поприжиматься во всей одежде под одеялом – это очень вегетарианское занятие по сравнению с тем, что сегодня вечером было. Какой от этого может быть вред? Да ладно, черт с ним, не отвечайте лучше.
Грэхем все еще держался как суровый телохранитель, и потому влез под одеяло с таким видом, будто оно его укусит.
– Я не могу выполнять работу охранника, закутанный в одеяло, – сказал он.
Только с третьего раза я смогла произнести:
– У тебя ствол есть?
– Ты про пистолет?
– Да.
– Нет.
– Если только я здесь вооружена, то из тебя и так телохранитель никакой.
У него был вид, будто он готов поспорить, но вмешался Реквием.
– Есть много способов охранять чье-то тело, Грэхем. Если мы ей не поможем согреться, то, боюсь, придется нам с ней ехать в ближайшую больницу. Ты готов объяснять Жан-Клоду, как ты это допустил, когда мог предотвратить столь незначительным своим действием?
– Не готов, – ответил Грэхем и влез под одеяло рядом со мной.
Это был совсем не тот Грэхем, что недавно получил от меня ощущение оргазма. Он держался скованно и неловко. Очень настороженно и неуклюже он обнял меня за плечи правой рукой.
– Она не сломается, Грэхем, – сказал Реквием.
– Я дважды сегодня забыл о работе. Третий раз не хочу.
Я уткнулась в тепло его тела, зарылась под кожаную куртку в поисках накопившегося там тепла. Он был невероятно теплый, почти горячий.
– Бог ты мой, она у меня под рукой помещается. – Рука его согнулась вокруг меня почти рефлекторно, будто он не мог удержаться. – Она куда больше кажется, когда ходит, или говорит, или что-то делает.
Он говорил тихо и недоуменно. Рука его прижала меня к нему посильнее, и действительно, я поместилась в изгибе его тела. Он был футов шесть ростом, а я поменьше, и он мог взять меня на руки, как ребенка, что мне очень не нравится, но он был теплый-теплый. Горячий почти. До полнолуния оставалось около недели, а температура у некоторых ликантропов поднимается перед превращением, как в горячке. Либо я была холоднее, чем я думала, либо Грэхем был из тех оборотней, что разогреваются.
У меня перестали стучать зубы, мышцы тоже немного отпустило. Все еще оставались небольшие непроизвольные спазмы, но стало лучше.
– Можно тебя взять на руки? – спросил Грэхем таким тоном, будто ожидал отрицательного ответа.
– Зачем?
– Так тебе теплее будет.
Я задумалась. Наверное, он был прав, но это значило еще раз подчеркнуть, что я такая маленькая, что могу сидеть у него на коленях, уткнувшись в грудь, как ребенок. А я этого терпеть не могу. Но ведь он прав, так теплее будет. А, черт!
– Да, – буркнула я, и даже сама услышала, каким недовольным тоном.
– Ты уверена?
– Грэхем, леди высказала желание, не заставляй ее повторять, – сказал Реквием.
Грэхем еще миг помешкал, потом взял меня на руки, будто я ничего не весила. Он посадил меня на колени, и обнаружился еще один недостаток этих стрингов. Наверное, Грэхем был в новых джинсах, потому что материал мягким не назовешь. А я не надела приличного белья или приличной юбки – я же одевалась в основном для встречи с Жан-Клодом и Ашером. О свидании думала, а не о медицинских показаниях. Сама дура.
Он сумел почти всю меня засунуть под полу своей куртки, прижимая к груди, а то, что осталось, свернулось в комочек у него на коленях, только одна нога торчала наружу. Одной рукой Грэхем накрыл эту голую ногу, а другой рукой придерживал куртку. Реквием помог нам завернуться в одеяло, и только макушка у меня осталась на виду. Было темно, тепло, я прислонилась головой к его груди, и только тонкая ткань футболки отгораживала меня от его горячей кожи. Я почувствовала, как меня отпускает напряжение от этой теплоты, запаха кожаной куртки, и просто от него. От него пахло стаей – тем неуловимым запахом, что присущ всем волкам Ричарда. У меня столько было среди них хороших друзей, что этот запах ассоциировался с безопасностью. Я устроилась в теплом гнездышке из куртки, одеяла, тела, далекого волчьего запаха, и заснула.
Проснулась я от тихого, очень тихого голоса Грэхема, будто на самом деле он не хотел меня будить.
– Анита, Анита, они там закончили с этим зомби.
Секунду я не могла вспомнить, где я, и кто это со мной говорит. Спросонья его тело мне показалось очень похожим на тело Ричарда. Размер, мускулатура, мускусный запах волка – все это было от Ричарда, только голос другой.
– Анита, твое присутствие нужно на кладбище. – Британский акцент Реквиема.
Остатки сна улетучились, я вспомнила, где я и на чьих коленях уснула.
Грэхем погладил меня по волосам и спросил:

Предыдущая страница 17 Следующая страница


Сны инкуба 18

– Проснулась, Анита?
Я села, оттолкнула руку Грэхема, сбросила куртку, но запуталась в одеяле. Попыталась оттолкнуть и его, но оно цеплялось краями, подоткнутыми под Грэхема, и я никак не могла освободиться. На секунду накатила клаустрофобия, совершенно бессмысленная. Я же не была в западне, но что-то очень к этому было близко – запутаться в одеяле в присутствии еще двоих, которых я так мало знаю. Будь на их месте кто-нибудь из тех, кому я доверяю безоговорочно, этого бы не случилось. Но Грэхема я не знала и заснула у него на руках. Заснула в присутствии его и Реквиема, и никого больше. Беспечно, ужасно беспечно.
Может быть, из-за остатков тут же забытого сновидения, а может, совсем без причины, но я, как бы там ни было, запаниковала. Сумей я в тот момент ясно мыслить, я бы вылезла из-под этого дурацкого одеяла, но я уже не мыслила. В голове слышался лишь отчаянный вопль: «Западня, западня, западня!»
Грэхем поймал меня за руки, я изо всех сил ткнула его локтем.
Он выпустил меня, охнув от удара. А вот не лезь.
– Черт, ты же так ребро сломать можешь!
– А ты меня не хватай, просто не хватай, и все.
Я еще бурно дышала, но уже слегка успокоилась. Успокоилась настолько, чтобы сбросить это дурацкое одеяло. Чтобы не брыкаться руками и ногами, так что Грэхем мог подумать, будто у меня с головой плохо. Пульс еще бешено бился в глотке, но я уже могла думать.
Реквием стоял на коленях, нависнув над нами. Меня окатила холодная волна страха, вызвав электрическое покалывание в кончиках пальцев, но на этот раз я сумела ее одолеть. Я заставила себя расслабить мышцы, а Реквием потянул за край одеяла, чтобы распутать нас обоих.
– Извини, – сказала я уже спокойнее. – Какая-то ерунда приснилась.
– Бывает, – сказал Грэхем слегка обиженным голосом.
Один раз я уже извинилась, и хватит. На самом деле я подцепила клаустрофобию после двух случаев: инцидент с аквалангом много лет назад, и еще проснулась однажды в гробу вампира. Проснуться в тесном мраке, а тебя держит мертвое тело. Настоящий кошмар.
Выражение лица Реквиема было достаточно красноречиво. Он знал, что я вру, и мне это было все равно. Я взяла себе за правило не выставлять свои страхи перед другими. Если они не будут знать, чего ты действительно боишься, то не смогут это против тебя использовать.
Как только Грэхем стянул с меня одеяло, я вылезла и довольно невежливо бросилась наружу. Но на свежем воздухе мне сразу стало лучше, и я начала вдыхать его полной грудью. А как успокоилась, тут же стала мерзнуть нижняя часть тела. Ну все не так.
– Ты снова дрожишь, – сказал Реквием прямо у меня за спиной.
Я вздрогнула, потому что не услышала, как он вышел из машины.
– Все нормально.
– Не совсем.
Я нахмурилась.
С заднего сиденья вылез Грэхем:
– А ведь он прав.
Я хмуро посмотрела на обоих:
– Как я себя чувствую – это не важно. Важно закончить работу.
– Да, работу закончить важно, но твое самочувствие важно не менее, – возразил Реквием.
Открыв переднюю дверь, я вытащила свою сумку с сиденья. На кладбище я ее не оставила, потому что там мачете. Конечно, магическими свойствами оно обладает только в моей руке или в руке другого аниматора, но все равно это чертовски длинный нож, и нечего его оставлять рядом со штатскими.
Дверь я закрыла, щелкнула брелок, чтобы запереть, и двинулась обратно на кладбище с сумкой в руке. Но не успела сделать и четырех шагов по траве, как споткнулась и чуть не упала.
Рука Реквиема поддержала меня за локоть.
– Ты еще не пришла в себя.
Я стояла, позволяя ему себя поддерживать.
– Не знаю, что со мной такое. Обычно, когда я поднимаю мертвых, это улучшает мое состояние.
– Сегодня было не так, как задумано.
– Да, не так, – подтвердила я. – Отчасти по моей вине.
– Нет, – возразил он.
– Да. Меня отвлекла вся эта новая сила, и я забыла поставить защитный круг. Он удерживает зомби внутри, но заодно не впускает внутрь другие сущности. Куча всякой метафизической дряни любит залезать в мертвые тела, если дать шанс. Я ведь это знала.
– Но ты отвлеклась.
– Да.
– Могу я поднести тебе сумку?
Это спросил Грэхем, но я обратила внимание, что он держится поодаль. Интересно, насколько сильно я его по ребрам съездила. Ничего плохого с ним не случилось, но могло, потому что я сейчас сильнее человека.
– Да, спасибо, – ответила я.
Он взял сумку, шагнул в сторону и пропустил вперед меня и Грэхема. Вампир поддерживал меня за локоть, и я не возражала. Я снова начала мерзнуть.
– Мне случалось терять больше крови, чем сегодня, и никогда так плохо не было, – сказала я тихо.
Одна группа машин уже уехала с кладбища – те люди, которые подавали иск. Адвокаты выигравшей стороны остались, и слышался веселый гул голосов – потомки общались со своим патриархом. У него был громкий, грохочущий смех.
– Ты сегодня питалась? – спросил Реквием.
Голос его вернул меня обратно к темноте, к тому, сколько еще надо пройти до могилы. Казалось, что очень далеко, но ведь это же не так?
– Да, я обедала.
– Я не про это.
Я на секунду задумалась:
– Ты вроде как про ardeur?
– Да.
– Ну, да, питала его от тебя и Байрона.
– Нет, – возразил он, – это ты питалась для Жан-Клода. Энергия пошла к нему.
– Я тоже так думаю. Но когда ardeur требует пищи, он просто вспыхивает, и мне приходится его утолять.
Я положила ладонь ему на руку, потому что у меня ноги подкашивались.
– Может быть, ты приобрела над ним больше власти?
– В каком смысле?
– В таком, что ты можешь его не утолять, пока сама не решишь.
Я остановилась и посмотрела на него:
– Как?
– У тебя симптомы как у вампира, который недостаточно накормлен. Сперва жажда крови подчиняет себе все, но, становясь мастерами, мы можем обходиться без пищи, если приходится. И питаться по собственному выбору.
– Но мне очень хреново.
– Выбор имеет свою цену.
– Ничего не понимаю, – сказала я.
– Я думаю, что у тебя намного больше нужного ушло энергии, чтобы поднять этого зомби и справиться с тем, что случайно сделал Ульфрик. Энергия понадобилась, и чтобы победить Примо. Чтобы питаться от Байрона и от меня. И ушла на это не только физическая энергия, как я понимаю, но и ментальная. Ты не из тех, кто отдается случайным вожделениям, и питать своего мастера сегодня тебе стоило дороже, чем ты согласна признать.
Насчет кто кому мастер я бы еще поспорила, если бы не боялась оказаться в положении дамы, слишком энергично все отрицающей.
– Так что мне делать?
– Тебе нужно питание, – сказал он.
Я посмотрела на него пристально. Он улыбнулся и поднял руки вверх, показывая, что ничего такого не имел в виду.
– Это не должен быть я или даже Грэхем. Это не обязательно должно быть прямо сейчас, но в ближайшее время необходимо, Анита. Ты сама это чувствуешь.
Я стояла столбом и на него таращилась. Уже давно я мечтала подчинить себе ardeur, и вот добилась этого – в некотором роде. Я не обязана питаться, пока не захочу сама, но если слишком долго ждать, мне будет плохо. Я покачала головой:
– Я думала, контролировать ardeur – это значит не обращать на него внимания и вообще не питать.
– Кто тебе такое сказал?
Я открыла было рот, чтобы произнести «Жан-Клод», но остановилась. Он как говорил про ardeur? Что я приобрету над ним контроль. Научусь питать его на расстоянии. Он разве обещал, что ardeur уйдет? Нет, не обещал. Я просто хотела, чтобы контроль означал именно это. Никто такого не обещал. Никто. Вот блин!
– Никто, – ответила я. – Просто я услышала, что хотела услышать. Хотела, чтобы ardeur меня оставил. И потому так поняла.
– Мне жаль, что именно мне пришлось тебя разочаровать.
Я посмотрела ему в лицо, внимательно посмотрела.
– Такое впечатление, что ты говоришь по опыту.
– Я не носитель. Нести в себе ardeur полностью, как наша темная госпожа, – это большая редкость, даже в ее линии крови.
– Откуда же ты знаешь, что творится со мной?
– Логика, – ответил он, – и еще: то, что я не носитель, не значит, что я не видал несущих его в себе.
– И кто это был?
– Лигейя.
Он отвернулся, пряча от меня лицо.
– Мне незнакомо это имя. То есть вампир с таким именем незнаком.
– Это не имеет значения, поскольку она мертва.
Я тронула его за лицо:
– Как это было?
Он посмотрел мне в глаза, но лицо его было отстраненным, как бывает у по-настоящему старых, когда они хотят не показать своих мыслей.
– Ее убила Белль Морт.
– Откуда у меня такое чувство, что я должна извиниться за вопрос?
Он улыбнулся едва-едва заметно.
– Потому что ты не бесчувственна.
Этот ответ дал мне понять, что смерть Лигейи значит для него куда больше, чем любая другая жестокая смерть. Она что-то для него значила, и это совершенно не мое дело.
– Клиенты волнуются, – сказал нам Грэхем.
Он стоял чуть впереди с моей сумкой в руках. Как хороший телохранитель, он предоставил нам уединение.
Я глянула вперед и увидела, что один из адвокатов нам машет. Действительно, волнуются.
– Даже если бы я захотела, вряд ли они стали бы ждать, пока мы вернемся в машину утолить ardeur.
На этот раз он улыбнулся по-настоящему, и мрачность из его глаз исчезла.
– Боюсь, что ты права.
– Тогда соберемся, сделаем, что должны, а потом, ребята, вы меня отвезете обратно в клуб.
– Где ждет твой pomme de sang, – сказал Реквием.
– Да.
Интересно, успею ли я обратно, чтобы посмотреть хоть один танец Натэниела.
Вдруг я увидела его перед зеркалом – он подводил глаза карандашом. Его рука резко остановилась, и он спросил:
– Анита?
Будто не был уверен.
Реквием уже поддерживал меня под обе руки, иначе я бы рухнула на колени.
– Анита, что случилось?
– Я подумала про своего pomme de sang, и увидела его. Он готовится к выступлению. – Голова кружилась, и когда Реквием прислонил меня к себе, я не возразила. – Общение разумов я уже проходила с Ричардом и Жан-Клодом. И никогда оно так не изматывало.
Реквием поднял меня на руки, и я уже в который раз пожалела, что не надела юбку подлиннее. Только подумать, чем я сейчас светила на все кладбище. Но стоять я не могла, земля качалась под ногами.
– Жан-Клод – мастер триумвирата с тобой и Ульфриком, а ты – мастер Натэниела и Дамиана. Это твоя сила приводит в действие ваше партнерство, а на это тоже энергия уходит.
– Уже каждому известно, что у нас троих произошло?
– Нет. Он сказал только Ашеру и мне – из вампиров. Наверное, еще и своему pomme de sang, Джейсону. Он от него мало что скрывает.
Я нахмурилась. Мир перестал вертеться.
– А почему тебе?
– Я третий в иерархии после него и Ашера.
Этого я не знала, хотя из всех вампиров я вряд ли выбрала бы для этой работы другого.
– Кажется, я могу идти.
Он поглядел на меня с сомнением.
– Дай я попробую, – сказала я.
Он опустил меня на землю, но поддерживал рукой, будто боялся, что я упаду. Его можно понять, но все равно меня это раздражало. Упасть я не упала – уже хорошо. И вообще я чувствовала себя на удивление хорошо. Реквиема я взяла под руку, будто он эскортирует меня на последних шагах пути. Только он и я, может, еще Грэхем, знали, насколько у меня подгибаются ноги.

Эдвин Алонсо Герман дарил благодарной публике рассказ о том, как выдурил у кого-то подпись на небольшое состояние. В наше время это сочли бы мошенничеством, но в конце девятнадцатого и даже в начале двадцатого века такое было в порядке вещей. Многие из писанных законов о деньгах и как их можно легально приобретать уходят корнями в дни старых разбойников-баронов, когда почти все считалось честной игрой. Почти все способы, которыми заработали свои состояния первые миллионеры, в наши дни считались бы криминальными. Но Герман сумел рассмешить свою аудиторию. Он раскраснелся от внимания группы адвокатов и наследников. Все радовались, потому что выиграли, а рассказчик этой истории помог им победить. Если бы мне кто сэкономил несколько миллионов долларов, он бы у меня тоже вызвал симпатию.
Он закончил под дружный смех сияющих лиц.
– Я готова завершить контракт, джентльмены. И леди, – добавила я.
Кто-то из них счел своим долгом пожать мне руку.
– Блестящая работа, миз Блейк, блестящая.
– Потрясающе. Нет, действительно потрясающе.
– Честно говоря, я бы не поверил, если бы своими глазами не видел.
Очевидно, я была включена в число объектов добрых чувств. Обычно людям бывает не по себе, когда надо класть зомби обратно, особенно если он выглядит вполне живым.
Поток комплиментов прекратил Реквием:
– У миз Блейк была трудная ночь, джентльмены. Если вы позволите ей закончить работу, она сможет отдохнуть.
– О, прошу прощения... мы не знали... спасибо... стоит каждого потраченного пенни...
И они побрели прочь.

Эдвин Алонсо Герман посмотрел на меня, и не так чтобы дружелюбно.
– Насколько я понимаю, я мертв, и только ваша магия вернула меня к жизни.
Я пожала плечами и попросила Грэхема достать мачете и соль из сумки.
– Мне также было сказано, что вампиры теперь имеют права и считаются гражданами. Разве я не просто вампир некоего вида? Если я буду объявлен живым, то окажусь очень, очень богатым человеком. И буду весьма рад разделить это богатство с вами, мисс Блейк.
Цепляясь за руку Реквиема, я посмотрела на этого зомби, такого в себе уверенного.
– Знаете, мистер Герман, вы один из немногих старых, которых мне случалось поднимать, кто сразу понял ситуацию и оценил возможности. Очевидно, вы были в свое время весьма выдающейся личностью.
– Спасибо за комплимент, и позвольте мне его вернуть. Ваш дар наверняка уникален, и вдвоем мы могли бы превратить его в империю.
Я улыбнулась:
– У меня есть бизнес-менеджер, но спасибо, тем не менее.
Отпустив руку Реквиема, я обнаружила, что могу стоять, не падая. Тоже хорошо. Мне было несколько проще уже стоять на могиле рядом с зомби – да-да, как бы он ни выглядел, он был всего лишь зомби. Я взяла у Грэхема из рук баночку с солью.
– Мисс Блейк, если я – обыкновенный ходячий мертвец, то разве справедливо отказывать мне в правах, предоставленных вот этому вампиру?
– Вы не вампир, – ответила я.
– И сколь же велика разница между тем, кто я, и тем, кто он?
Я сделала одну вещь, которой пыталась меня научить Марианна, и которую только излишнее упрямство мешало мне попробовать. Не зная, хватит ли у меня силы обойти круг, я нарисовала его в уме, как сверкающую полосу вокруг огромного каменного ангела, вокруг всех нас. Он закрылся, дохнув силой, от которой волосы на шее зашевелились, как если бы я обошла его со сталью и кровью. Отлично, просто отлично.
– Хотите узнать разницу? Попытайтесь отойти от могилы.
Он нахмурился:
– Не понимаю вас.
– Просто отойдите к дороге, где вы отвечали на вопросы.
– Не понимаю, что это покажет.
– Покажет разницу между тем, кто вы, и кто он.

Герман посмотрел на меня, хмурясь, потом встал и зашагал к дороге, прочь от могилы. На полпути он замялся, пошел медленнее, остановился.
– Кажется, я не в состоянии двинуться вперед. Не знаю, почему. Просто не могу шагнуть. – Он повернулся ко мне: – В чем дело? Почему я не могу подойти туда, где только что стоял?
– Реквием, выйди из круга.
Он посмотрел на меня, потом зашагал мимо зомби. На миг он остановился, и я испугалась, что слишком хороший круг поставила – но он ведь должен лишь удерживать внутри зомби и снаружи – прочих созданий. На вампира он не должен действовать. Реквием протолкнулся насквозь, круг вспыхнул. Он опознал в Реквиеме нежить, но не ту, что привязана к этой могиле. А я поняла, что чуть-чуть подкрутить – и я могу поставить такой же круг, чтобы привязать вампира к его могиле, гробу или комнате. Не насовсем, но на время. Это я запомнила. Такая мера была бы отчаянной, но мне приходилось попадать в отчаянные ситуации.

Герман толкнулся в круг, точнее, попытался преодолеть собственное нежелание его пересекать. Реквием беспрепятственно вошел обратно и снова вышел, потом снова вошел.
– Хватит, – сказала я. – Кажется, все ясно.
– Почему я не могу там пройти, а он может?
– Потому что это ваша могила, мистер Герман. Ваше тело знает эту землю, а она знает вас. И она держит вас, когда я ей велю. А теперь – вернитесь и встаньте на своей могиле, как хороший послушный зомби.
– Я не зомби!
– Встаньте на могилу, я сказала.
Он шагнул ко мне, потом остановился, сопротивляясь моей воле. Он боролся с собственным телом, как боролся с ним, чтобы выйти из круга, только теперь – чтобы не идти ко мне. Никогда я не видела, чтобы кто-нибудь из них сопротивлялся моей воле, когда я даю прямой приказ, особенно из тех, кто отведал моей крови. А сейчас на моих глазах это отлично сделанное тело, такая живая личность, не хотела подходить ближе.

В следующую команду я вложила силу:
– Эдвин Алонсо Герман, подойди и встань на могилу свою.
Он направился ко мне, дергаясь, как неотлаженный робот. Сейчас он не мог не идти, но он сопротивлялся. А на это ему не полагалось быть способным. Даже когда он встал на могиле, лицом к нам, тело его дергалось и корчилось, потому что он все еще сопротивлялся моей власти.
Открыв банку с солью, я протянула ее Реквиему:
– Подержи, будь добр.
Грэхем подал мне мачете, и вдруг у зомби глаза полезли на лоб.
– Что вы собираетесь делать с этим большим ножом?
Голос его звучал неуверенно, но без страха. Этот парень был сделан из теста покруче.
– Он не для вас.
Я уже закатала рукав куртки выше запястья и стала подносить к руке мачете, как вдруг ладонь Реквиема легла на руку, держащую нож.
– Что ты делаешь? – спросил он.
– Мне нужна кровь, чтобы привязать его к могиле. И лучше сделать новую ранку, чем открывать старую.
Он не убрал руку.
– Тебе больше не стоит давать сегодня кровь, Анита.
– Мне нужна кровь, чтобы это закончить.
– Это обязательно должна быть твоя кровь? – спросил он.
– Обычно это бывает кровь животного, но я не собираюсь убивать птицу, чтобы только уложить зомби. Пока что эти куры остались в живых. Я пролью чуть больше крови, и они могут эту ночь пережить.
– Моя кровь подойдет? – спросил он.
Я посмотрела на него сердито:
– Ты не дашь мне этого сделать без спора, Реквием?
– Не дам, – подтвердил он.
Я вздохнула и расслабила мышцы руки, чтобы ее не свело. Он продолжал держать мою руку с мачете.
– Я как-то использовала кровь вампира, случайно, но вышло довольно... необычно. А необычного с меня на сегодня хватит.
Он показал на Грэхема:
– А его кровь?
– Моя что? – переспросил Грэхем.
– Твоя кровь, – повторил Реквием, будто это самая обычная вещь.
– Много крови? – спросил Грэхем таким тоном, будто этот вопрос задавался не в первый раз.
– Чтобы смазать или сбрызнуть лицо, только и всего.
– Окей, – сказал Грэхем. – Я тоже согласен, что тебе терять кровь не стоит. Если моя подойдет, то окей. Где будешь резать?
– Чуть выше запястья – меньше риска вызвать слишком сильное кровотечение. Хотя вблизи запястья рана болит сильнее, потому что каждое движение сказывается.
Он сбросил куртку прямо на землю.
Я посмотрела в его лицо, поискала в выражении глаз намек на то, что его используют или принуждают. Не увидела. Действительно, он был согласен.
– Я вижу, как ты смотришь, – сказал он. – Нет, действительно, все окей. Не думай, что я не даю кровь регулярно.
– У тебя руки и шея чистые, – ответила я, – укусов нет.
– Есть и другие места, откуда можно давать кровь, Анита, и ты это знаешь.
Я покраснела, что было нехорошо, учитывая, как мало у меня оставалось крови. Да, есть другие места, в основном интимные.
– Ты чей-то pomme de sang?
– Пока нет.
– Что значит «пока»?
– Значит, что некоторые из моих собратьев не сразу решились предать себя одному волку, когда твой Ульфрик внезапно решил поделиться такой милостью, – сказал Реквием.
– Он обратился к добровольцам, – сказала я.
– Ну, я вполне доброволец, – ответил Грэхем. – Я только не люблю афишировать этот факт. Кроме того, – он положил руки на бедра, – это потрясающий кайф, – он погладил руками джинсы, – когда они, – руки дошли до паха с обеих сторон, – кормятся, – большие и указательные пальцы образовали рамку вокруг выпуклости штанов, – отсюда.
Я все время следила за его руками, как загипнотизированная. Наверное, я просто устала.
Моргнув, я попыталась сосредоточиться на том, что надо сделать. Мне не станет по-настоящему лучше, пока я не покормлюсь, но кормиться от кого-либо из присутствующих я не собиралась. Натэниел ждет в клубе, и Жан-Клод тоже. У меня есть желающие, и теперь, когда я могу сдерживать ardeur, пока сама не решу его удовлетворить, я не завишу от милости посторонних.
– Отлично, протяни руку. Рекомендую не ведущую.
Мачете было у меня в руке. Мне приходилось делать небольшие порезы на руках других аниматоров, чтобы вместе поднять зомби побольше или постарше. Сжав рукоять, я протянула вторую руку за его рукой. Он попытался протянуть мне ладонь, и пришлось сказать ему:
– Нет, мне надо держать тебя за запястье, чтобы зафиксировать.
– Как хочешь, – ответил он и позволил взять себя за запястье левой рукой. Обычно это быстро, но сегодня у меня руки дрожали. Наносить разрез дрожащей рукой – это нехорошо. Я выдохнула поглубже, будто наводя ствол пистолета, и прижала кончик ножа к его руке. Мне пришлось набрать воздуху и провести лезвием на выдохе. Это было медленнее, чем если бы я стояла увереннее. Старалась я не войти слишком глубоко, а не уменьшить болевые ощущения.
– Ч-черт! – прошипел он сквозь зубы.
Выступила кровь, почти черная под звездами. Немного, струйкой по краям разреза. Она потекла из раны, и я потерла ее пальцами. С измазанными кровью пальцами я повернулась к зомби, ждущему на своей могиле.
– Не трогай меня этим, – сказал он и отшатнулся от меня.
– Стоять тихо, неподвижно, – велела я, и он застыл на месте, не в силах двинуться или отступить. Только глаза его смотрели испуганно.
Я встала на цыпочки, чтобы коснуться его лица, и Реквием поддержал меня под руку, когда я качнулась.
– Кровью возвращаю тебя в могилу твою.
Страх в глазах Германа не стал ни на капельку меньше.
Я подняла мачете, и Герман издал протестующий звук, потому что двигаться я ему запретила, и кричать он не мог. Я слегка хлопнула его лезвием плашмя.
– Сталью возвращаю тебя в могилу твою.
И обернулась к Реквиему:
– Теперь соль.
Он повернулся и поднял с земли банку с солью, стоявшую в ногах могилы. Я зачерпнула горсть – не той рукой, кровь попала в кристаллы. Придется ее всю выбросить, черт побери.
Повернувшись к перепуганному зомби, я бросила в него горсть соли.
– Солью возвращаю тебя в могилу твою.
И стала ждать, что будет дальше, молясь про себя, чтобы хоть эта часть прошла нормально.
Страх, свирепая воля стали таять в этих светлых глазах, уходить, и остался он стоять с открытыми глазами, но пустой. И глаза стали мертвыми.
Я прямо-таки наполнилась облегчением, потому что, если бы глаза не помертвели, это значило бы, что проблем у нас больше, чем мне в эту ночь хотелось бы. Но он оказался просто зомби, очень хороший, отлично сделанный зомби – но всего лишь зомби. Да, он сопротивлялся мне, но был он всего лишь мертвой глиной, как все они.
– Кровью, сталью и солью возвращаю тебя в могилу твою, Эдвин Алонсо Герман. Иди, упокойся и не ходи более.
Он лег на землю, как на кровать, и просто утонул в ней. Я отошла от могилы, чтобы эта бурлящая, шевелящаяся земля приняла его в себя без нас. А когда все кончилось, поверхность оказалась нетронутой. Как в тот момент, когда мы подошли сюда – обычная старая могила на старом кладбище.
– Ух ты, – сказал в молчании Грэхем. – Ух ты!
– Действительно, ух ты, – согласился Реквием. – У тебя это великолепно выходит.
– Спасибо. У меня там детские салфетки с алоэ в джипе, чтобы стереть кровь, и аптечка для Грэхема. А потом отвезите меня обратно в клуб.
– Как прикажет леди, так и будет.
Я посмотрела на вампира и нахмурила брови:
– Придет время, когда я тебя о чем-нибудь попрошу, и ты так не скажешь.
– Почему ты в этом уверена? – спросил он, предлагая мне руку, чтобы отвести обратно к джипу. Грэхем уже укладывал вещи, кроме мачете, которое я вытерла предназначенной для этой цели тряпкой и смазывала сейчас с помощью другой тряпки. Эти тряпки жили в одном мешке, пока одна не оказывалась измазанной кровью. Тогда она отправлялась в мусор. Организация – ключ ко всему.
– Потому что в конце концов каждый говорит «нет».
– Ты ужасающе цинична для своего возраста, – сказал он.
– Это у меня дар такой, – ответила я и убрала мачете в ножны, а ножны положила в сумку, с которой ждал Грэхем. Отличный работник для вервольфа.
– Нет, – возразил Реквием, – это не дар. Это нечто, усвоенное горьким опытом.
Кстати о горьком опыте, кое-что надо было проверить. Я присела возле аккуратной теперь могилы и положила ладонь на землю.
– Что это ты делаешь, Анита? – спросил Реквием.
– Этот зомби сопротивлялся мне, как ни один из них. Он был несколько больше... настоящим. Я просто проверяю, что он снова превратился в кости и лохмотья.
– А что было бы, если нет?
Я закрыла глаза и чуть раскрыла метафизическую ладонь, которую раньше пришлось сжать в кулак.
– Тогда зомби застрял бы там. Он бы мыслил, сознавал и был не в силах шевельнуться. Он бы не гнил. Не мог бы умереть.
Я загнала силу в землю. Там было тихо, мирно. Только кости и тряпки, ничего больше. Отлично.
– И ты действительно могла бы кого-то так оставить?
– Точно не знаю, но не хочу рисковать. Я бы никого не бросила в таком виде.
Я отряхнула руки.
– Все в порядке? – спросил Грэхем.
– Да, одни кости.
– Вампиры тоже не умирают, если их похоронить, – сказал Реквием. – Бывали случаи, когда вампиров закапывали слишком глубоко, или те, кто должен был их достать, не могли этого сделать.
– Жуть! – передернулся Грэхем.
Я встала – и чуть не рухнула. Реквием поймал меня, поддержал.
– Вот это, про похороненных заживо, рассказывают маленьким непослушным вампирам?
Он посмотрел на меня, и столетия страданий вдруг отразились в этих глазах.
– Я тоже узнал это на горьком опыте.
– Давайте теперь доставьте меня в «Запретный плод», и постараемся, чтобы эта ночь в список горького опыта не попала.
– Как прикажет леди, – ответил он, улыбнувшись, и предложил мне руку.
Я взяла его под руку, и он отвел меня к джипу, потому что я не знала, смогу ли я столько пройти и не упасть. Не настолько я себя хорошо сейчас чувствовала, чтобы ставить Натэниелу засос на публике. Я себя чувствовала слабой и больной, и никак не хотела участвовать в представлении, но мне нужно было напитаться, а после представления он станет мохнатым. Выбор, выбор, чертовски много вариантов и мало возможностей.

Глава сорок вторая.

Я замерзла, еще не дойдя до джипа. Вести должен был Грэхем, а я не соглашалась ехать без страховочного ремня, так что мы нашли компромисс. Я поеду на заднем сиденье в одеяле, а Реквием постарается меня к себе прижать потеснее, насколько это возможно при пристегнутом ремне. Это гораздо легче сказать, чем сделать.
Он начал с того, что обнял меня рукой за плечи, как можно теснее прижавшись ко мне сбоку. Одеяло мы расстелили поверх нас. Он был теплым, теплым от той крови, что у меня взял, но это не был жар вервольфа, и сидеть бок о бок – совсем не так тепло, как сидеть у кого-то на коленях. Когда мы выехали с кладбища, меня уже трясло. Еще миля по Гравуа – и меня начали колотить судороги.
Реквием нашел под одеялом мою руку:
– У тебя руки холодные на ощупь.
– Ага, – сказала я.
Он обнял меня теснее, и одеяло сползло. Реквием поймал его, попытался расстелить снова.
– Позволь мне тебя отстегнуть. Взять на руки, как держал Грэхем.
– Если... – попыталась я произнести сквозь стучащие зубы, – если мы попадем в аварию, я могу погибнуть.
– Верно, что ты не вампир, и можешь не пережить автомобильной аварии, но верно и то, что вампир, слишком долго лишенный питания, умереть не может. Он может высохнуть, как виноградина на лозе, но снова станет сочным, зрелым и живым, отведав крови. Боюсь, что это не твой случай.
Зубы у меня выбивали дробь, будто я сидела на снегу, а не в машине с включенным до упора отоплением и в объятиях теплого мужчины. От холода начинали болеть мышцы.
– Позволь мне хотя бы побольше накрыть тебя своим телом. Я знаю, что эта поза покажется тебе лишенной достоинства, но умоляю, позволь мне эту вольность.
Я сказала бы «нет», но зубы так стучали, что я боялась, как бы они не раскололись. Он принял молчание за согласие и сполз на пол, залез головой под одеяло и уткнулся ею мне в живот, обхватив меня руками.
Я хотела ему сказать, чтобы убрался, но непроизвольные движения мышц прекратились, и зубы перестали изображать кастаньеты. Он был прав, так теплее. Не намного, но, быть может, достаточно. Мне по-прежнему было холодно, да так, будто я по самую задницу в снегу, и сверху еще падает и падает. Я раньше думала, что замерзнуть насмерть – самая легкая смерть. Просто засыпаешь. Но легко не было, и спать не хотелось ни чуточки. Немного страшно, да, но спать не хочется.
Хотелось тепла. Хотелось жара. Чего-нибудь потеплее.
Из-под одеяла послышался голос Реквиема – весь его торс полностью ушел в серые складки.
– Дрожь слабеет.
– Я заметила, – сказала я, и было приятно, что можно говорить, не рискуя прикусить язык.
Он ткнулся в меня лицом – странный кошачий жест. Об меня достаточно часто трутся леопарды-оборотни, и я знаю, о чем говорю.
– Я сделаю все, что требуется моей леди.
– Это что должно значить?
Мне уже стало настолько лучше, что и подозрительность проснулась.
Он засмеялся и прижался телом к моим ногам настолько сильно, что у меня слегка разъехались колени. Тело его накрывало мне ноги, но это движение было похоже на начало чего-то. Для большинства мужчин трудно удержаться мыслями выше пояса, когда они касаются того, что ниже пояса, как бы невинно ни было прикосновение. Он – вампир, но все равно мужчина. И я не ставлю ему в вину, что он об этом думает, пока он ограничивается мыслями.
– Мне уже лучше. Вряд ли нужны такие героические меры.
– Твоя интонация, напряжение во всем теле, – произнес он из-под одеяла, – настолько настороженные, будто ты думаешь, что я тебя собираюсь насиловать.
– Скажем так: я не слишком доверчива.
Хотя я чувствовала себя несколько глупо, разговаривая с выпуклостью под одеялом, когда эта выпуклость обернута вокруг моего тела. В этой ситуации мне не хватало достоинства.
Он прислонился головой к моему боку, потому что был слишком высок, чтобы положить ее мне на колени, когда его тело накрывало мне ноги. Руки его обернулись у меня вокруг спины, просунулись между мною и спинкой сиденья. Для меня это было слишком интимно, и давным-давно, когда ardeur был еще голоден, такое слишком-личное-и-близкое пробудило бы его, но сейчас не случилось ничего. Я ощущала только тепло и его движения, и еще – неловкость от такой близости почти незнакомого мужчины. Но я могла думать. Чувствовала себя дерьмово, но такая близость не будила ardeur. Сегодня я питалась от этого вампира, и даже эта мысль не пробилась сквозь холод. Будь мне сейчас получше, я бы обрадовалась. Ardeur более не владел мной. Он не мог больше заставить меня делать такое, что меня до невозможности смущает. Да, пусть я все равно должна его кормить, но теперь на своих условиях. Или почти на своих.
И я сидела в компании красавца-мужчины, обернувшегося вокруг моего тела, и улыбалась. Даже несмотря на холод и пустоту внутри, я радовалась. По-прежнему вполне рада была променять тот всепоглощающий жар на этот ждущий холод. Потому что я ощущала теперь это ожидание. Ardeur никуда не делся. Он как огонь, догоревший до холодной золы, но в угасающих дровах еще живой. Его лишь как следует раскочегарить, и пламя будет то еще.
От одной этой мысли он ожил, стрельнул язычком пламени. Я его загасила. Придавила. Нет еще. Пока нет.
Реквием приподнял голову, задев макушкой мои груди, но через кожаную куртку прикосновение не очень ощущалось. Куртка была достаточно объемная, чтобы у Реквиема это вышло случайно, хотя мне не очень верилось. Если Реквием хоть чуть-чуть похож на Жан-Клода и Ашера, то он отлично знает, где его тело находится и что делает. Но я не стала цепляться. Теперь я уже не такая легкая добыча для ardeur'а. Вот так-то!
Я ощутила Дамиана. Хотелось бы сказать, что я его услышала или увидела, но это было бы неправдой – я его ощутила. Он сидел, прислонившись к стене, и был холодным, очень холодным. Куда холоднее, чем я за все это время.
– Дамиан, Дамиан! – позвала я. – Что случилось?
Ответа я не услышала, но ощутила его тело, этот мучительный холод в самой середине его. Что с ним такое?
– Дамиан, Дамиан, что с тобой?
– Ты сказала – «Дамиан»? – спросил Реквием.
– Да, ему плохо. Он холодный, такой холодный, что свалился под стенку. Кто-то около него есть, но кто – я не вижу. Он очень, очень холодный.
Реквием подался вверх, высунул из-под одеяла голову и посмотрел мне в глаза.
– Анита, теперь его мастер – ты, это ты даешь ему жизнь. Твоя энергия делает его живым.
– А, черт!
– Вот именно. Ты можешь не ответить, когда к тебе взывает ardeur, но ты холодна на ощупь, и это твое тепло согревает Дамиана, причем в гораздо более широком смысле, чем отдача крови.
Я закрыла глаза и прислонилась головой к сиденью:
– Черт, черт, черт!
– Ты позволишь ему умереть ради своей стыдливости?
Я открыла глаза:
– Вопрос прозвучал бы куда благороднее, если бы не ты стоял сейчас передо мной на коленях.
Он склонил голову набок, какое-то любопытное выражение появилось у него на лице. Такое, будто он хотел бы что-то сказать, но потом он мотнул головой, передумав, и я могу ручаться, что вышедшие из его рта слова не были теми, что первыми пришли ему на ум.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

– Ты умеешь питать ardeur без сношения и без отдачи крови?
– Да.
– Тогда позволь мне предложить себя в качестве закуски, чтобы продержаться, пока ты доберешься до клуба и до своего pomme de sang.
– Уточни слово «закуска», – попросила я.
Дамиан у меня в голове вопил, я смутно увидела его глазами блондинку, склонившуюся над ним. Элинор, одна из новых вампиров. Она что-то говорила, но он уже ничего не слышал – только беззвучно шевелились накрашенные губы.
Я схватила Реквиема за ворот рубашки.
– Ладно, времени нет. Дамиану нужно... нужно согреться.
– Тогда позволь мне поделиться с тобой своим теплом, – шепнул Реквием, склоняясь ко мне.
Как часто стало случаться, у меня не было сейчас времени объяснять или подробно инструктировать. Он просто сообразил, что нужно, и стал действовать.
Губы его коснулись моих, и поцелуй был нежен, без всякий вольностей – язык его скромно оставался у него во рту. Конечно, ardeur от такой скромности не пробудился.
Он отодвинулся, посмотрел мне в лицо.
– Ты все еще холодна во всех смыслах.
Я кивнула. На другом конце метафизической связи Дамиан молил о помощи. Он умирал – не так, как умирает человек, но как на глазах умирает пламя от недостатка кислорода. Будто какую-то невидимую искру задувало в нем. Этой искрой был он, и я не знала, как ему помочь.
И я посмотрела на стоящего передо мной мужчину. Он был достаточно красив, но ardeur не давал жара, и этот мужчина оставался для меня чужим, а к чужим я не вожделею. Меня нужно соблазнять не цветом глаз, не безупречностью лица, но улыбкой, которая становится мне дорога, разговором таким родным, чтобы он стал для меня музыкой. Хорошее знакомство не рождает во мне пренебрежения, а создает ощущение безопасности, а без него во мне не просыпается желание – по крайней мере, на уровне сознания, а именно этот уровень был мне сейчас нужен. Я наконец нашла замок для своего подсознания, и он означал, что мне следует пробудить ardeur намеренно – не просто убраться у него с дороги или перестать ему сопротивляться, но выманить его к жизни. Опять-таки, я не представляла себе, что значит – контролировать силу до такой степени. Кажется, я всю жизнь прожила, не понимая, какую я в себе устраиваю неразбериху, а понимала это всегда слишком поздно.
Я схватила Реквиема за локти, впилась ногтями.
– Дамиан умирает, а я не знаю, как его спасти.
– Просто вызови ardeur и утоляй его.
– Я не знаю, как его вызвать, когда он сам не рвется наружу. Вот черт!
– Ты хочешь сказать, что не знаешь, как вызвать в себе вожделение ко мне?
– Ничего личного, я просто тебя не знаю.
– Ничего нет постыдного в том, что ты не предаешься случайным желаниям.
– Дамиан умирает, – шепнула я, потому что чувствовала это. Я чувствовала, как он от меня уходит. Он пытался не утащить меня с собой в могилу, и потому закрывался изо всех сил.
– Я могу возбудить в тебе желание, Анита. Это не ardeur, это один из моих талантов.
Будь у меня время, я бы спросила, в чем тут разница, но времени не было.
– Давай, помоги мне. Не дай мне убить Дамиана вот так.
– Опусти щиты, иначе я не смогу тебя зачаровать.
Он теплой ладонью взял меня за щеку.
Дамиан у меня в голове был как холодный ветер. Я сбросила щиты, и две вещи произошли одновременно. Сила Реквиема ударила в меня. Как будто она всю ночь ко мне стучалась, а я просто не слышала. Он не мог пробиться сквозь мои щиты, верно, но без них... без них я вдруг взмокла, промочила те жалкие полосочки, что заменяли мне белье. У меня перехватило дыхание, я беспомощно смотрела на него, с телом уже влажным и готовым его принять. Это не было вожделение, а будто часы хорошей любовной подготовки спрессовали в секунды. А второе – моя особая сила включилась. Как будто мощь Реквиема дополнила ardeur, как замок и ключ, а может, это вся линия Белль такая, но мы могли бы вызвать друг у друга оргазм.
Как бы там ни было, по какой уж там причине, но ardeur заревел, пробуждаясь, и я почувствовала, как он налетел на Реквиема – точно так, как сила Реквиема налетела на меня. Глаза его утонули в ярком синем пламени, будто газовые фонари зажглись в черепе. Губы наши встретились, на этот раз уже не бережно, и поцелуй был как пожирание. Будто мы пытались душу высосать друг из друга в этом поцелуе. От этого ощущения вспомнилось, что показывала мне Дракон, что она пыталась заставить меня сделать, но мысль мелькнула и ушла. Не за душой мы сейчас гонялись.
Я пила его тепло и отправляла его к Дамиану. В голове я услышала, как он сказал: «Анита», – но он еще был холодным, лежал у кого-то на руках.
Джип занесло на повороте, и машина остановилась. Грэхем заорал с переднего сиденья:
– Какого хрена вы там делаете? У меня по всей шкуре мурашки ползут!
Моя рука легла на ремень безопасности, опередив Реквиема. Ремень отщелкнулся, и вампир завалил меня на сиденье, навалившись сверху. Внезапно я ощутила, что кожаные штаны у него крепко зашнурованы спереди, и эти шнурки стали об меня тереться. Я рванула с себя стринги и голая прижалась к его кожаным штанам.
Он застыл на миг, будто опасаясь мне повредить, но я притянула его, заставила рухнуть на себя. Его глаза синими озерами огня глядели на меня сверху, и то, что он увидел, заставило его принять решение, потому что он схватил мои оголенные бедра двумя руками и изогнул так, что его кожаный доспех стал тереться точно о самое чувствительное место.
От этого ощущения спина у меня выгнулась дугой, голова запрокинулась. Я охватила его ногами за пояс, прижалась еще крепче, вдавливая в себя эту странно-шероховатую гладкость.
Далекая искра разгоралась ярче. Я вливала в Дамиана энергию, вливала жар, и знала, что он уже пробудился. Знала, что он смотрит на мир глазами, горящими зеленым огнем.
Тихо-тихо прозвучал у меня в голове его голос:
– Что ты делаешь, Анита?
– Жру.
Реквием сделал какое-то движение бедрами, и я снова оказалась у себя в голове, в собственной коже. Я знала, что продолжаю отправлять энергию Дамиану, кусочками наслаждения, но снова видела перед собой Реквиема. Его ладони, его руки оплели мне талию, пах прижимался ко мне, кожаное плетение скользило вверх-вниз по моему телу. Он вертел бедрами, терся туда-сюда у меня между ног. И за кожаной преградой я ощущала его, толстый и распухший.
Откинув голову назад, раскидав волосы по сиденью, я видела мир вверх ногами, и тут открылась дверь. Там стоял Грэхем, глядя на меня. Он присел, будто хотел поцеловать меня, но Реквием меня подхватил, отодвинул так, чтобы он не достал. Подложив мне руку под плечи, он приподнял меня, прислонив спиной к спинке сиденья. Вдруг меня плотно зажало между сиденьем и его телом. Напор его стал тверже, сильнее, грубее. Как будто он распяливал меня все шире своими толчками, сдирал слоями мои интимные места, и наконец плетение кожаных штанов стало тереться о те самые точки – о ту единственную.
Он будто точно знал, что делает, потому что глянул на меня горящими глазами и спросил:
– Это не больно?
– Нет, еще нет.
Я взяла его за плечи и хотела было утонуть с ним в поцелуе, но он отодвинулся и потерся об меня – так гладко, так нежно, так грубо. Кожа штанов промокла от моего тела, от той влаги, что он из меня вызвал. Было бы ее чуть меньше, было бы больно, но сейчас – нет. Он стал вращать бедрами, гладя меня пахом, не просто взад-вперед, но кругами, катаясь по мне снова и снова. Во мне вспыхнула яркая искра наслаждения, и было хорошо, но лучше всего было на пике движения, когда пах Реквиема задевал эту точечку, и искра росла. Росла, будто он раздувал какое-то крошечное пламя. Каждое движение, каждое трение этой кожи, промокшей от моего тела, каждое касание раздувало ее ярче и ярче. Как будто у огня был вес, и искра во мне набирала тяжесть, и вот уже каждый раз, когда он терся об меня, изнутри обдавало огнем. И наконец вся нижняя часть тела стала жаром и тяжестью, и ничего не было, кроме нарастающего наслаждения, и наконец, на пике одного из этих шероховатых прикосновений, жар и тяжесть хлынули и залили меня всю, вырвались криками изо рта, затанцевали в руках, заставив разорвать на нем рубашку и всадить ногти в обнаженное тело.
И только тогда он так прижался ко мне, что стало почти больно. Так прижался, что я ощутила судороги его тела сквозь кожаные штаны. Руками он держался за спинку сиденья, фиксируя нас обоих на месте, глаза у него были закрыты, а тело так прижимало меня, будто хотело пробиться сквозь штаны и оказаться во мне. Он еще раз содрогнулся, чуть не раздавливая меня о сиденье, и вырвавшийся у меня крик был наполовину криком наслаждения, наполовину стоном боли.
Вот только тогда был по-настоящему насыщен ardeur. Он получал до того лишь крошки, но совсем не то, что было нужно ему, было нужно мне. Реквием контролировал себя железной волей, и эта железная воля не давала мне чего-то, нужного мне. И только когда он отпустил себя, и все стены рухнули, тогда только ardeur ворвался с ревом в пролом и насытился.
Реквием свалился на сиденье, все так же стоя на коленях, и так же охватывали его мои ноги, но он уже не прижимал нас обоих. Обмякли его плечи, и он прижался лицом к моим волосам, одной рукой опираясь на сиденье, другой обнимая меня за талию.
Я слышала, как бешено стучит у него сердце, бьется пульс возле моей щеки, где лежала его шея, теплая и близкая. Если бы я взяла у него кровь, он бы стал холоднее, но ardeur крови не требует, и ничего не имеет против поделиться теплом с тем, кто его насытил.
Дамиан у меня в голове стал теплым ветром, и он принес мне поцелуй.
– Спасибо, Анита, спасибо тебе.
И он отодвинулся, там кто-то касался его руки, брал ее в свои. Он позволил отвести себя на танцпол, и я осталась снова одна, только Реквием держал меня.
– Бог ты мой! – ахнул Грэхем, все так же стоя на коленях возле дверцы джипа. – Что ж ты не поделишься, Реквием, что ж ты не поделишься?
Реквием повернул голову – медленно, будто это небольшое движение требовало неимоверного усилия.
– Не принадлежит она мне, чтобы ею делиться.
Грэхем уронил голову на руки, будто собирался зарыдать.
Я заговорила, глядя в грудь Реквиема, где болтались лохмотья разорванной зеленой рубашки и просвечивали красные полосы от моих ногтей. Правый рукав тоже был оторван, и там тоже остались полосы. Я сказала первое, что пришло в голову:
– Я тебе сильно больно сделала?
Он в ответ засмеялся, но вдруг поморщился, будто ему стало больно от смеха.
– Я думал, миледи, это я должен был спросить.
Он сдвинулся с меня, сполз на пол, и получилось, что я сижу на сиденье, а он на коленях передо мной. Почти как было в начале.
Он сдвинулся вниз, сел совсем на пол, прислонившись к дверце – а у противоположной все еще сидел Грэхем.
– Я не сделал тебе больно? – спросил Реквием
– Пока нет, – ответила я, но уже спадал прилив эндорфинов, и начинало саднить. Вдруг оказалось, что как-то неудобно на кожаных сиденьях.
– Это я тебя исцарапала, – сказала я, – дура неуклюжая.
В конце концов я села так, чтобы опираться на одно бедро.
– Насчет дуры – я недостаточно хорошо тебя знаю, чтобы иметь свое мнение, но неуклюжая – это ложь. Сколько бы ни было у тебя качеств, неуклюжесть в этот список не войдет.
– Спасибо за комплимент, хотя я вижу, как тебя отделала.
– Отчего ты просто не снял штаны и не трахнул ее? – спросил Грэхем, и на лице его боль читалась явственнее, чем на любом из наших.
– Я ей сказал снять щиты, и она сняла. Она поверила мне, не понимая, на что способна моя сила.
– Ты сказал, что это – вожделение, – произнесла я голосом, куда ленивее обычного, почти что сонным.
– Да, но это не соблазн, которым владеют Ашер и Жан-Клод. А просто – вожделение.
– По ощущению – как несколько часов хорошей любовной прелюдии в один миг. И это было чудесно.
– Но чистая физиология, участвует только тело. Мой дар не может тронуть разума – только плоть.
– И что тут плохого? – спросил Грэхем.
– Если тело женщины отвечает моей силе, а разум – нет, это, на мой взгляд, немногим лучше изнасилования, а подобные вещи меня не привлекают. – Он вздохнул. – Анита не хотела со мной совокупляться, и ясно дала это понять. Она мне давала сегодня ночью кровь, но остаток ей надо было сохранить для себя. Я надеялся, что можно будет остановиться раньше, но ты продолжала требовать. Ardeur не успокоился, как я ожидал.
– Я это чувствовал, – сказал Грэхем. – Потрясающе было, как то, что ты мне сделала раньше, только сильнее. И еще я чувствовал, что лишь коснись я тебя, стало бы еще сильнее.
– Да, сильнее, – подтвердил Реквием.
– Что может быть сильнее оргазма?
Он посмотрел на меня, я на него, но никто из нас не смотрел на Грэхема.
– Я знал, блин, – сказал Грэхем. – Знал, на фиг.
– Я подчинился желанию Аниты. Мы не совокупились, мы спасли ее слугу-вампира, и ardeur был утолен.
Я посмотрела на него, сидящего на полу. Он все еще выглядел элегантно, но неряшливо, как потрепанный повеса. Если бы он тогда расстегнул штаны и совершил соединение, я бы не сказала «нет», потому что, честно говоря, подумала бы, что только так можно спасти Дамиана. Может быть, я слишком американка, и для меня только совокупление означает секс. Но, какова бы ни была причина, Реквием повел себя так, как мало кто из мужчин был бы способен. И тем заработал кучу очков в свою пользу. Будь у меня с собой золотая звезда, я бы приколола ее ему на грудь.
За неимением таковой я сделала другое. Я поцеловала его в щеку и сказала:
– Спасибо.

Глава сорок третья

Грэхем припарковался во втором ряду перед «Запретным плодом», нарушая правила, и сказал, что переставит машину потом. Я не возражала, из чего можно сделать вывод, как я себя чувствовала. Лучше, конечно, но я кучу энергии скормила Дамиану, и, видно, слишком мало себе оставила. Обретший новые возможности ardeur мне еще изучать и изучать.
Реквием предложил мне руку, чтобы выйти из машины, и я ее приняла. Все тело ломило и саднило в некоторых местах более чем заметно, а поскольку Реквием помог мне прийти в это состояние, справедливо, если он поможет мне выйти из джипа. Тем более что я не могла выпрыгнуть из машины, как обычно. На мне не было белья, и одной из величайших целей в жизни на сегодня у меня стало: больше не светить без необходимости.
Клей – новый блондин-вервольф – стоял у дверей, болтая с какими-то тремя женщинами. Какой-то мужик в пальто и шляпе проскользнул в клуб за его спиной – Клей не заметил. Слишком был занят разглядыванием груди рыжей.
Но нас заметил как раз вовремя, чтобы затолкнуть эту троицу в клуб раньше, чем мы подошли, и встал, взявшись правой рукой за запястье левой, будто всю ночь так простоял. Однако физиономия у него была – мальчишку поймали, когда он засунул лапу в банку с печеньем.
Реквием тоже шел по ступеням как-то неловко, и это наводило на мысль, что вампир он там или нет, а потертости могут быть и у него тоже. Когда мы поравнялись с Клеем, я остановилась, чтобы бросить на ходу:
– Смотри, Клей, если эти девки несовершеннолетние...
Для него это было неожиданно – то ли сама мысль на эту тему, то ли что я их заметила.
– Им больше двадцати одного.
– Ты проверил документы?
Он неловко поежился:
– Ну, Марла сказала, что ее подруга забыла права дома. А Марлу я знаю.
Я покачала головой:
– Я бы на твоем месте надеялась, что эту подругу там внутри поймают.
Опираясь на руку Реквиема, я миновала озадаченного вервольфа.
Был час ночи, но когда Реквием открыл дверь, гул множества голосов, веселящихся в тесном помещении, завихрился вокруг нас. Внутри было жарко, и не от отопления – из-за большого количества тел в малом объеме. Я не видела, есть ли еще на сцене Натэниел, потому что мне перекрывала обзор шеренга охранников в черных рубашках.
Базз как раз вел объяснения с той троицей.
– Без документа она сюда не войдет.
– Но Клей нам сказал, что все будет нормально, – возразила рыжая, и я предположила, что это Марла и есть.
– Марла, – ответил ей Базз, – ты же знаешь правила? Исключений не делают даже для постоянных клиентов.
Человек, вошедший перед нами, стоял сейчас перед двумя охранниками таких размеров, каких я в жизни не видела. Один – светлый, как Клей, а другой – очень, очень темный, по-африкански темный. Оба выше шести футов, ширина плеч – больше моего роста. Рядом с ними Базз казался субтильным, и у меня мелькнула мысль: где это их носило, когда тут Примо мебель крушил?
– Вам сюда входить нельзя, – сказал темноволосый.
– Я имею право видеть собственного сына!
– Я вам сказал, Марлоу сегодня не танцует. Он позвонил, что заболел.
Марлоу – это был сценический псевдоним Грегори, и только один биологический объект мог назвать себя его отцом. Человек, который их насиловал в детстве, сдавал в аренду другим педофилам и даже порнофильмы с ними снимал. Я знала, что он в городе, но у нас был судебный ордер против него. Точнее, у Грегори и Стивена.
Потрепав Реквиема по руке, я сказала:
– Извини, я на минутку.
Я направилась к здоровенным охранникам, и Базз тут же, передав трех дам кому-то другому, пошел за мной. Будто боялся, как бы я не устроила скандал.
– Простите, – спросила я, – вы Энтони Дитрих?
Он повернулся, потом опустил взгляд, будто ожидал, что я выше.
– А кто спрашивает?
Самое жуткое, что у него были их глаза. Эти прекрасные васильковые глаза, выглядывающие из стариковских морщин. Роста в нем было почти шесть футов, лицо плоское и суровое, не тонкое, как у мальчиков. Знакомые глаза на чужом лице.
Эти глаза потрясли меня, и я молча таращилась на них секунду, а заговорил Базз.
– Мальчиков охраняет от вас распоряжение суда. Вы не можете войти в клуб, не нарушив его. Чарон, Цереб – выбросите его отсюда. Без членовредительства.
Два великана подошли, аккуратно подняли его под руки и понесли к двери. Ноги старика не доставали до земли.
Я повернулась к Баззу:
– Он часто сюда пролезает?
– Пролезал пару раз, когда Харлоу или Марлоу в программе.
Я покачала головой:
– Это уж просто... ни в какие ворота.
Базз кивнул, сделал глубокий вдох и передернул плечами, как птица, оправляющая перья.
– Придется мне поговорить с Клеем.
– Поговори, а потом пришли его ко мне. У меня к нему тоже разговор есть.
Он посмотрел на меня:
– Окей, только Брэндон оставил для тебя стул возле сцены, и, думаю, будет очень огорчен, если ты хотя бы конец его представления не захватишь.
Я не сразу сообразила, что Брэндон – сценический псевдоним Натэниела.
– Да, правда. Отвлеклась.
– То, что этот старый говнюк продолжает сюда лезть в попытке посмотреть на своих сыновей, меня тоже отвлекает.
– Ага, – кивнула я.
– Реквием проведет тебя к твоему стулу. Надеюсь, тебе понравится.
Указанный вампир оказался тут же возле моего локтя, и я пошла, опираясь на его руку, через толпу, но глаза у меня то и дело поглядывали на дверь. Что нужно было Энтони Дитриху от Грегори и Стивена? После всех этих лет – что ему могло быть нужно? Они же уже слишком стары, чтобы интересовать педофилов? Или нет?
Я налетела на стул, вынуждена была извиниться перед женщиной, которая на нем сидела, и начать внимательней смотреть вперед, нежели назад. А посмотреть было на что.
На сцене был Натэниел. Не знаю, чего я ожидала. Я знала, что он танцует стриптиз. Но никогда этого не видела.
Он не то чтобы застенчив – но спокоен, мягок. Тот же, кто был сейчас на сцене, этими качествами не обладал. Он крался, выступал – и танцевал. Как тогда, когда учил меня, под ритм музыки, но сейчас – по-настоящему. Он метался по сцене, взмывал в воздух, разливался снова по ней, грациозными, текучими, манящими движениями.
Он уже разделся до сливочного цвета стрингов. Зад остался голым, все спереди было туго подобрано, он заполнял ткань, и я достаточно хорошо его знала, чтобы понять – он заведен. Ему нравится то, что он делает. Глаза его сверкали, лицо сияло свирепой радостью. Он снова бросился в воздух и пришел на сцену на руки. Публика завопила.
Реквием усадил меня на стул возле сцены, успев снять с него табличку «занято». Коснувшись холодного пластика, я вспомнила, что не одернула сзади юбку – пришлось приподняться и поправить ее, чтобы не садиться голой задницей на стул, где потом кто-то будет сидеть. Чистая вежливость. Но при этом я не отрывала глаз от сцены.
Натэниел делал отжимания, бедра его падали вниз, потом тело взмывало вверх, и он делал движение, будто трахает сцену, и в то же время движение это было более сложным, будто волна проходила с головы до ног. Снова и снова, и дамы в публике были уже почти в истерике. Сидевшая за два стула от меня женщина сорвала с себя блузку, сверкая голыми грудями.
Он полз по сцене, как умеют только оборотни – будто у них есть мышцы там, где их нет у людей. Грациозно, грозно и невероятно чувственно, и он застыл на четвереньках на краю сцены.
Сзади, когда он плотно сжимал ноги, казалось, что он гол. Натэниел положил голову на пол, разлив рыжеватых волос накрыл его, будто плащ. На миг он застыл, свернувшись в шар, будто совершенно голый. Тут музыка изменилась, он вскинул голову, волосы взметнулись дугой цветного водопада, упали ему на спину, и я поняла, что он завязал их в высокий тугой хвост. Волосы прыгали и танцевали вместе с ним, он использовал их как деталь сценического костюма, чтобы прикрыть тело, мелькнуть сквозь них бледной кожей, закружить вокруг себя, чтобы видны были только вертящиеся волосы, и снова чувственно красться по сцене, и люди стали засовывать деньги за завязку стрингов. На дальнем конце сцены деньги уже лежали кучкой, потому что кидали их все время, но только теперь он позволил засовывать банкноты так близко к своему телу.
Одна женщина схватилась за стринги, отодвинула их от тела, и Натэниел прикрылся ладонью спереди, а я чуть не вскочила. Чуть не бросилась на выручку, но выручать его не надо было. Он поцеловал эту женщину, и она не сопротивлялась, когда он отодвинул ее руку от себя, и женщина села, как оглушенная. Он шутил, балагурил и пробирался между этих рук как мускулистая вода – все время близко, но никогда там, куда они тянули руки – если они тянули руки туда, куда не надо было.
Я посмотрела на других женщин, на парочку мужчин, и почувствовала что-то. Похоть, кажется, думаю, это была похоть, но такая густая, хоть ножом режь, хоть заворачивайся в нее. И у меня в голове шепнул голос Жан-Клода:
– Хочешь, ma petite, я тебя научу, как кормиться этой похотью, кормиться, не прикасаясь?
– Сам знаешь, что хочу, – шепнула я в ответ.
И стало так, как было раньше в истории с Примо – он будто оказался в моей шкуре, и я стала знать то, что знал он. Я знала, как открыться и втянуть в себя густой воздух. Это было не как дыхание, не как будто питаешься от прикосновения, это действительно было ближе к тому, будто тянешь воздух метафизическими горстями, тянешь похоть в себя горсть за горстью. Необычайнейшее ощущение, как будто похоть – шелк или атлас, а я втягиваю ее в себя, будто складки шелка уходят в какую-то дыру у меня в коже. Ощущение – будто я сделала в себе рану и втягиваю что-то в нее. Ощущение на грани боли.
Голос Жан-Клода у меня в голове:
– Когда потренируешься, это не будет так некомфортно.
– Мерзкое ощущение.
– Но ты ведь насыщаешься?
Мне пришлось подумать над этим, потому что я думала только о том, как это неприятно – тянуть в себя чужую похоть. Но, подумав об этом, я поняла, что да, насыщаюсь. Мне уже было не так холодно, но...
– Случалось тебе так наполниться?
– От голода спасает, но наесться – нет.
Не знаю, что бы ответила я на это, но вдруг передо мной оказался Натэниел. Наверное, он что-то сказал, но я не расслышала.
– Я говорю: не хочешь поиграть с котенком?
Жан-Клод убрался у меня из головы, и я прекратила кормиться от публики. Все исчезло, вообще все, остались только лавандовые глаза на краю сцены. Он протягивал мне руку. Слышались истеричные женские голоса:
– Я не робкая... давай я, раз она не хочет! Брэндон, Брэндон, она тебя не хочет, а я хочу...
Я вложила руку в его ладонь, но скорчила рожу, показывая, как мне все это не по душе. Не люблю танцевать на глазах у чужих, даже у своих. И чтобы меня вытащили на сцену в стрип-клубе – это уж как хотите, некомфортно. До этой минуты я не очень себе представляла, как это будет – поставить ему засос. На сцене, при всем народе... фу!
Я вышла на сцену, спотыкаясь, потому что помнила про свою короткую юбку и отсутствие чего-либо под ней, и вышла на сцену очень по-дамски. Беда в том, что сцена-то высоко, и я споткнулась, а он меня подхватил и бросил на меня взгляд. Этот взгляд был для меня последним убежищем, в нем читалось: если ты не можешь, я не буду приставать. Он бы так и сделал, но я знала: если не я, так это будет другая. Честно говоря, я не знала, каково мне было бы смотреть, как его лапают, или как он лапает другую женщину. И тот факт, что я считала меньшим злом, если прямо на сцене буду виснуть на нем я, а не другая, ясно говорил о том, что мои моральные приоритеты сильно пошатнулись.
На сцену вынесли стул, я его только сейчас заметила. Деньги исчезли из-под завязки стрингов – наверное, он их переложил в кучу на краю сцены. Этого я тоже не видела, то есть я пропустила что-то на сцене, когда кормилась от публики.
Натэниел подвел меня к стулу и посадил взмахом руки. Я подняла на него глаза, понимая, что взглянула подозрительно. Мой взгляд ясно говорил: что ты собираешься со мной делать?
Он засмеялся, и это был открытый, от души, смех, от которого лицо его стало моложе, как-то невиннее – за отсутствием лучшего слова. Я очень ценила этот смех, потому что слышала его нечасто. Если от вида меня, сидящей вот так на сцене, ему настолько хорошо, так, значит, все не так плохо.
Он положил руки на спинку стула по обе стороны от моих плеч, придвинул ко мне лицо. Я увидела его подведенные глаза и поняла, что краска есть и на ресницах – немного, но для его глаз и не надо много, чтобы они из красивых стали потрясающими.
– Тебе не позволено прикасаться ко мне, а мне разрешен лишь ограниченный контакт с тобой, но руки ты должна почти все время держать на стуле.
Едва заметно мелькнула улыбка у него на губах – та улыбка, искорки которой блеснули в глазах и погасли.
Не знаю, что я на это сказала бы, но тут музыка заиграла громче – а может, только началась, и Натэниел начал танец. Он был зрелищным оттуда, с края сцены, но когда Натэниел был так близко, он стал... неудобен. Неважно, что я сплю с ним почти каждую ночь, что я его не раз и не два видела голым. Важно только, что все это на людях, и я не знала, что делать.
Сначала он стал извиваться надо мной, все еще держа руки на спинке стула. Грудь его была так близко к моему лицу, что труднее было не коснуться его губами, чем коснуться. Я видала уже, как он владеет своим телом, но никогда не видела такого. Как будто каждый мускул от плеч до паха двигался независимо, и Натэниел использовал их все. Это было потрясающе, и будь мы одни, я бы ему это сказала, но сейчас я только краснела.
Он сел мне на колени, широко расставив ноги, руки все еще на спинке стула. Если бы он просто сидел, я бы еще с этим смирилась, но его движения не останавливались на уровне бедер, он весь извивался в танце, и то, что было видно публике, не оставляло сомнений в смысле этой пантомимы.
У меня лицо горело, хоть спички зажигай.
Он наклонился ко мне и шепнул мне в волосы, за которыми я прятала лицо:
– Я прекращу и выберу кого-нибудь из публики, если это для тебя слишком.
Я подняла глаза:
– Кого-нибудь из публики?
– Представление то же самое, – шепнул он, – кто бы ни был на сцене.
Улыбка ушла из его глаз. Он снова стал серьезным. Это я убила улыбку у него на лице, или мое смущение. О Господи!
Я тронула его за лицо, взяла ладонями за щеки. Заглянула в эти вдруг посерьезневшие глаза, а вокруг нас билась и гудела музыка. И публика перестала для меня в этот миг существовать. Ничего не было, кроме его лица и моего решения. Я забыла обо всех, забыла, что мне полагается смущаться, забыла обо всем, кроме одного: я хочу, чтобы он снова улыбался.
– Нет, не выбирай другую. Я постараюсь. Очень постараюсь.
Он полыхнул на меня улыбкой, которую я только недавно у него смогла увидеть, потом упал передо мной на колени. Его руки слегка касались моих колен, он стал разводить мне ноги, но при этом танцевал под звучащую музыку даже стоя на коленях, и увидел проблему раньше, чем публика.
Вдвинув свое тело между моих коленей, он наклонился и тихо сказал:
– На тебе ничего не надето.
Я не смогла сдержать улыбку при виде почти смущенного удивления у него на лице. Приятно знать, что и Натэниела можно смутить.
– Ага.
Он снова засмеялся, выпрямился и снова положил руки на спинку стула. Потом дернулся телом ко мне, не прикасаясь, но для публики это должно было выглядеть серьезнее, потому что зрители завыли и заорали, бросая на сцену деньги.
Он не столько упал на меня, сколько сполз по мне с той текучей грацией, которой обладают оборотни, когда захотят. В конце концов он ткнулся лицом мне в колени, в натянутую ткань юбки, закрывая меня от публики. Юбка же задралась настолько, что каждый мог увидеть на мне кружевные чулки. Руки Натэниела полезли по ним вверх – от сапог, по коленям, к бедрам, к краям чулок.
Пальцы его играли выше кружева, по голой коже бедер. Голову он повернул так, чтобы губы его оказались рядом с обнаженной ляжкой, и он поцеловал ее внутреннюю поверхность. От этого прикосновения я содрогнулась и со вздохом закрыла глаза.
Он приподнялся, свел руками мои колени, так что теперь, когда его тело сдвинулось, я уже не светила ничем. Он зашел мне за спину, танцуя, и вдруг его волосы упали мне на лицо, на грудь, на все тело рыжеватым водопадом. И я утонула в ванильном аромате волос.
Он закружился вокруг, касаясь меня только волосами, потом взял меня за руку, сильно и быстро вздернул со стула, прижав к себе. Как движение в танце, только более резкое, если хочешь, чтобы твоя партнерша осталась на ногах. Не подхвати он меня, я могла бы упасть, но он был на месте, и мои руки уперлись в его тело – я ничего не могла поделать. Я просто ухватилась за руку его и за грудь, но при виде этого зрелища дождь купюр из публики усилился, и громче раздался вопль столпившихся у сцены женщин.
Вторая рука Натэниела ухватилась за мою юбку сзади и одернула ее. У публики создалось впечатление, что он задрал мне юбку, хотя было как раз наоборот. Но впечатление зрительницам понравилось.
Музыка изменилась, стала медленнее, и вдруг оказалось, что мы с ним танцуем. Это был почти вальс. Натэниел сделал по сцене три быстрых круга, и мы вернулись к стулу. Оторвав меня за руку от своего тела, Натэниел поставил меня к стулу лицом, положил мои руки на закругленную спинку, а сам встал вплотную ко мне. Настолько вплотную, что я ощущала через юбку тугое прижатие.
– Было бы проще, если бы на тебе было белье, – шепнул он.
Я хотела повернуться и спросить, что было бы проще, но он накрыл мои руки своими, прижал их к закруглению стула, и вдруг стал прижиматься своей твердостью к моему заду.
Я говорила, что он изображал секс? Так я ошиблась. Он сейчас начал его изображать.
Он бился об меня сзади, прижимая мои руки к стулу, изогнувшись надо мной. Ноги у меня были сведены, и он ничего не касался из того, что повредил Реквием. Ноги у меня были сведены, и поза не годилась бы, если бы мы действительно пытались заняться сексом, но шоу было не для того. Как он сам говорил несколько часов назад, это была иллюзия – иллюзия, что эти женщины могли бы его получить. Иллюзия, что он может вытащить любую из них на сцену и поиметь на глазах всех остальных.
Стринги на нем были атласные, но под атласом – напряженная жесткость, и единственное, о чем я могла думать – это о том, что было у меня в офисе. Как я по-настоящему ощутила его в себе. Как он задвигал мне до упора, гладил то местечко внутри, как я ощущала его – такого осторожного, деликатного, такого сильного. Вдруг воображение стало моим врагом, потому что между двумя вздохами воспоминания захватили меня, и внезапно тяжелое тепло разлилось снизу живота по всей коже мурашками. Меня свело судорогой на стуле, на теле Натэниела. Он все еще склонялся надо мной, и тяжесть его давила на меня среди этих судорог, среди оргазма. Небольшого, без криков, без хватания ногтями – просто беспомощный спазм, а это по моим меркам немного.
Он шепнул мне в щеку горячим дыханием:
– Анита...
Но тут позади нас послышалось движение, будто порыв ветра, и звук, который я не узнала – что-то резко хрястнуло по телу. Натэниел отозвался на удар спазмом, почти как у меня. Второй удар, и на этот раз со словами, голосом Жан-Клода:
– Ах ты, шкодливый кот! Брысь от нее, котяра, брысь!
Тело Натэниела откликалось на каждый удар будто миниатюрным оргазмом. Оно напряглось, охватывая меня, будто ощущение моего тела при ударах Жан-Клода было таким, которое он не хотел терять. Но Жан-Клод отогнал его с шуточками, и Натэниел проверил, что юбка у меня на месте, перед тем, как Жан-Клод погнал его по всей сцене.
Я осталась, цепляясь за стул, колени у меня подгибались так, что я не решалась двинуться. У Жан-Клода была в руке небольшая многохвостая плеть. Натэниел прижимался к полу, уползая по сцене, а Жан-Клод его бил. Как извращенная версия укрощения льва в старые времена, только стул служил совсем для других целей.
– Ты очень плохой кот, очень плохой! Как мы наказываем плохих котят?
Я подумала, что он обращается ко мне, но это было не так. Женщины вокруг сцены стали скандировать:
– Связать! Связать! Связать!
Жан-Клод улыбнулся, будто такая мысль ему даже в голову не приходила, но сейчас очень понравилась. По его жесту с потолка спустились цепи. Я их не замечала раньше в путанице прожекторов и кабелей. Да, черт возьми, даже не посмотрела вверх.
Двое обнаженных по пояс официантов, только в кожаных штанах, вышли на сцену и подняли Натэниела на ноги. Потом приковали его к цепям с широко разведенными руками выше головы.
Жан-Клод подошел ко мне, покачивая бедрами больше, чем надо было. Коснувшись моей руки, он спросил с улыбкой, не отвечавшей его словам:
– Как ты себя чувствуешь, ma petite?
Я шепнула, зная, что он меня услышит:
– Флэшбэк.
– Не такой сильный, как был от нашего Ашера.
Я кивнула.
– Интересно, – произнес он. – Ты достаточно хорошо себя чувствуешь, чтобы закончить этот спектакль?
– Я обещала.
Он улыбнулся шире, и вдруг его голос весело зазвучал на весь зал.
– Итак, вы можете нам помочь наказать этого шкодливого котенка. Заставить его заплатить за вольности, что он себе позволил. – Меня коснулась тень того, что он делал с публикой. Когда он сказал «наказать», тело у меня дернулось, слова «шкодливый котенок» заставили думать о запретных шалостях, «заплатить» – и на сцену полетело еще больше денег, «вольности» настроили на похотливый лад, вызвавший в публике нервный смех, будто мысли у зрителей были хуже того, что они видели в этот вечер.
Я всего лишь кивнула и позволила ему взять себя за руку. Это было ошибкой, но одновременно это помогло: меня стало меньше трясти, но зато я больше ему открылась. У него коснуться даже руки – отвлекало сильнее, чем у других мужчин коснуться куда большего. Он провел меня, еще не пришедшую в себя, по сцене, и мы встали за Натэниелом, созерцая его обнаженную спину.
Жан-Клод выпустил мою руку и подошел к нему. Коснулся голой спины.
– Можете бить его сюда, – его рука скользнула до ягодиц, – или сюда. Он плохо себя вел, но уродовать его мы не хотим, слишком он красив для этого.
Публика с этим согласилась – почти вся.
Жан-Клод протянул мне плеть.
– Я не знаю, как ею пользоваться.
– Во-первых, что это такое, мои дорогие? – обратился он к публике.
– Плетка! – заорали женские голоса.
– А во-вторых, мне доставит удовольствие, – это слово скользнуло по коже не только у меня, но и у многих женщин, потому что они истошно подхватили: – показать, как она работает!
И каждое слово было темней, двусмысленней предыдущего.
Сперва он попытался мне это показать, просто обрабатывая Натэниела. Тяжелые кожаные хвосты мелькнули в воздухе и рассыпались цветком по коже Натэниела. Тот на каждый удар реагировал спазмом, судорогой всего тела от пальцев рук до пальцев ног. Я видела часть его лица, закрытые глаза, приоткрытые губы, и понимала, что судорога эта не от боли. Жан-Клод бил Натэниела, точнее, порол его, пока у него кожа не порозовела, а сцена под его ногами покрылась денежными купюрами.
Он наклонился к Натэниелу поближе, что-то сказал, тот что-то ответил, и Жан-Клод повернулся ко мне, протягивая плеть рукояткой вперед.
– Он очень плохой котенок!
Я покачала головой.
– Показать ей, как это делается? – спросил он у публики, и зрительницы завопили громче, а я пожалела, что не взяла эту чертову штуку и не попробовала, но уже было поздно.
Он вложил плеть мне в руку и прижался ко мне сзади, обхватив одной рукой за талию, а другой взявшись за руку, которой я держала плеть. Так обычно стоит инструктор, который учит тебя махать клюшкой в гольфе или битой в бейсболе. Он завел мне руку назад и попытался заставить меня резко ударить по Натэниелу, но получилось не резко, а вяло.
– Тебе придется расслабить мышцы и дать мне сделать всю работу, ma petite. – А для публики он сказал достаточно громко: – Расслабьтесь, моя милая, и мы покажем ему, что такое боль. А может, и не только.
Последние слова прозвучали как шепот на ухо в темноте.
Я с шумом выдохнула воздух – оказывается, задержала дыхание, – и попыталась расслабиться, как меня просили. Это я не слишком хорошо умею. Но я знала, что если этого не сделаю, то спектакль затянется, а я хотела с этим действием закончить. Как-то это было унизительно, как будто я – девчонка, которая не может ударить по мячу без чужой помощи. Ладно, может, я не знаю, как держать плетку, но так уж сильно помогать мне не надо.
Мы дали Натэниелу парочку ударов, от которых он содрогнулся в цепях, потом Жан-Клод отступил от меня, оставив плеть у меня в руке.
– Выдайте этому шкодливому котенку, чего он хочет.
Его слова не совпадали с тем, что я ощущала от него в голове, на коже, в глубине тела. Женщины вокруг сцены и подальше постанывали. Вот черт!
Я бросила плеть Жан-Клоду, как бросают бейсбольную биту, чтобы партнер ее поймал. Он ее и поймал за рукоять.
– Я знаю, чего хочет этот невоспитанный котенок, и я ему это дам.
Женщины охали, ахали, кто-то сказал: «Вот стерва!», – кто-то завопил: «Везучая, зараза!»
Я подошла к Натэниелу, встала перед ним. Глаза у него смотрели в разные стороны. Плеть ему понравилась. Теоретически я знала, что так и будет, но одно дело – знать, другое – увидеть. Мне это было не по себе, и я даже не знала, то ли само по себе мне это не по душе, то ли я сомневалась, что мне захочется это для него делать. Но я отбросила сомнения, потому что я собиралась сделать то, что могу, чего от меня хотят, что я обещала сделать.
Я стала разглядывать цепи, но не очень разбираясь в их механике, спросила у Жан-Клода:
– Эта штука крутится?
– Вообще-то да, – ответил он. – А зачем?
– Затем, что им захочется видеть его лицо.
Публике это понравилось, раздались крики одобрения, хотя мне они не были нужны. Не знаю, почему, но я вдруг успокоилась. Мне стало все равно, что мы на публике, на сцене. Очень стало внутри меня тихо, очень спокойно.
Официанты повернули Натэниела лицом к залу. Глаза его стали почти нормальными. Я видела отражение его глаз в зеркале дальней стены. Никогда раньше не замечала, сколько здесь блестящих поверхностей. Там были видны лицо Натэниела и мое.
Схватив его за волосы, я намотала их на руку, туго, так что он ахнул. Кажется, публика заорала, но звуки доходили до меня как через вату, я оказалась в колодце тишины, где единственным звуком было дыхание – его и мое.
Я прижалась к нему всем телом, притиснула к себе спиной, его зад уперся мне в живот, груди вдавились ему в спину. Продолжая держать его за волосы, я не давала ему двигаться, и он завис в цепях, боясь двинуться и не желая двигаться. Мне пришлось приподняться на носки, чтобы приблизиться к гладкой линии шеи. Свободной рукой я охватила его грудь, крепко прижалась. Потянув за волосы, я наклонила ему голову набок, как можно сильнее вытянув шею с одной стороны. Он уже часто дышал, предвкушая.
Я лизнула его в шею быстрым движением языка, и он снова ахнул. Лизнула сильнее, и он задрожал. Я поцеловала его, и он застонал – не от боли, от желания. Тогда я широко раскрыла рот, коснулась его кожи горячим выдохом, и укусила. Игры кончились – я вонзила зубы.
Он отбивался – не мог ничего с собой поделать, и я удерживала его за волосы, за грудь, тяжестью тела, навалившись ему на спину. Под зубами ощущалась его кожа, мясо во рту, а под ним – лихорадочное биение пульса. Вкус жизни ощущался под кожей, и я знала, что могу ее взять, если захочу. Она была моей, потому что он отчасти хотел отдать ее мне.
Ощущение такого куска мяса во рту ошеломляло, и я с трудом удерживалась, чтобы не впиться и не выкусить весь этот лакомый кус. Удерживала себя, чтобы не взять все, что предлагал мне он. Я прикусила его, удерживая, чтобы не отбивался, удерживая, пока его руки дергались в цепях, и тело стало биться в судорогах, а я все погружала зубы в плоть. Первый сладкий вкус крови, соль с металлом и еще что-то куда слаще, наполнил мне рот, я ощутила всем телом судороги Натэниела, услышала его вскрик. И я стала кормиться, кормить ardeur, не заметив даже, как он возник. Я питалась кровью, мясом его тела, сексом, Натэниелом целиком. Я жрала, а когда оторвала глаза от него, то увидела отражение своего лица в зеркале. Черный свет с оттенком коричневого – мои глаза светились силой.
Я резко отпустила его, увидела кровь у себя на губах, на подбородке – она блестела в свете прожекторов. Я выпустила его волосы, отпустила тело, шагнула назад, зная, что мои глаза все еще полны тем темным светом. На миг я испугалась того, что сделала, но потом разглядела, что, несмотря на четкий отпечаток моих зубов, кровавых бусин у него на шее, я не прокусила пульс. Не ранила его сильнее, чем он сам хотел.
Жан-Клод стоял передо мной.
– Ma petite, – шепнул он, – ma petite.
Но я знала, о чем он думает, чего он хочет. Такая тесная связь, как не бывало у нас раньше – вещь обоюдоострая. Он что-то говорил, спрашивал, как я себя чувствую, все ли в порядке, но думал не об этом. Совсем не об этом.
– Скажи, что ты хочешь, – сказала я. – Скажи, что ты хочешь.
Он прекратил попытки быть заботливым и ответил просто:
– Поцелуй меня.
Я шагнула к нему, и он меня поцеловал. Поцеловал, будто пробуя на вкус, будто языком, губами, зубами мог и хотел выпить меня до последней капли крови Натэниела, ощущая мой вкус. Он вылизал мне небо, и я испустила горловой стон. Его глаза стали цвета полночного неба, будто наполнились темной водой со светом звезд.
Я увидела отблеск своих глаз в зеркале, и они были полны того же света, ослеплены его темнотой, только это не была слепота – что угодно, только не она. Как будто они обостренно воспринимали все, и не только они, но и все чувства обострились донельзя. Я вспомнила, как на кладбище подумала, что заниматься любовью в таком состоянии – это значит пережить невиданное удовольствие или сойти с ума. Глядя в бездонные синие глаза Жан-Клода, я склонялась к тому, что это будет удовольствие.
– Сперва надо заняться Натэниелом, – сказал он, но голос у него был низкий и хриплый от желания.
Я кивнула:
– Да, сперва Натэниел.
– А потом?
– Скажи вслух, – попросила я голосом не столь хриплым, но и не совсем своим. – Скажи вслух.
– А потом – у меня в кабинете есть диван.
– Я подумала о столе.
Он посмотрел на меня, и даже при этих бездонных глазах очень это был мужской взгляд.
– Меня устроит и то, и другое, но выбирать тебе, потому что внизу будешь ты.
– Внизу буду я?
– Да, – кивнул он.
– Почему?
– Потому что именно этого я хочу.
– Окей, – ответила я.

Глава сорок четвертая

Натэниел на эту ночь уже выступление закончил – превращения не будет. Он был едва в сознании, как бывает после хорошего секса. Кто-то из клиенток жаловался, но таких было не много. В основном они решили, что представление стоило входной платы. Так что Натэниела мы устроили в комнате, которую стриптезры прозвали «тихой». Она заставлена здоровенными диванами, оснащена одеялами, мягким светом, и там, как следует из названия, тихо. Можно спать или жаловаться на жизнь друг другу, если что-то наперекосяк. Есть и комнаты поменьше, где исполняются приватные танцы, но эта не из них. Здесь можно только рухнуть, когда устал или когда вдруг выясняется, что тебе две смены работать.
Я погладила Натэниела по волосам, спросила:
– Как ты?
Он открыл глаза – чуть-чуть, и улыбнулся мне. Никогда не видела у него такой довольной физиономии.
– Отлично. Лучше чем отлично.
Я пожелала ему наслаждаться пойманным кайфом, поставила Реквиема у двери – потому что мне полагается о Натэниеле заботиться, а у меня намечались дела на какое-то время.
Когда я шла по коридору, глаза у меня уже выцвели до нормальных. Когда я подходила к кабинету Жан-Клода, он окликнул меня сзади:
– Куда ты, ma petite?
– К тебе в кабинет.
– Ты уже чуть поостыла, и сила оставила тебя.
Он старался говорить совершенно нейтрально, и у него почти получалось.
Я открыла дверь, все так же глядя на него:
– Жан-Клод, зайди и запри дверь.
И не глядя, что он будет делать, я вошла в кабинет, оставив дверь открытой. Подойдя к столу, я на него вспрыгнула. Можно было бы как-то тоньше, но было уже поздно, и на тонкости меня не тянуло ну совершенно. Я взгромоздила ноги на стол, расставив сапоги, предоставив юбке задираться, куда ей хочется. То есть повела себя исключительно по-блядски, но, взглянув на лицо вошедшего Жан-Клода, об этом не пожалела.
Он прислонился к двери, запер ее и стал расстегивать на ходу пиджак, приближаясь ко мне. Я стянула с себя кожаную куртку и швырнула ее на пол. Его пиджак уже был на полу, пушистый шейный платок развязан, светилась бледная шея. Я стянула с руки ремень кобуры, но только начала расстегивать поясной ремень, как Жан-Клод уже стянул рубашку через голову и оказался по пояс голым. Я расстегнула ремень, но он уже стоял перед столом, снимая с меня кобуру и кладя ее рядом со мной на широкую лакированную столешницу.
Я встала на столе на колени и рухнула на шелковые мускулы его груди, впилась в них руками, пальцами, ртом. Лизнула крестообразный шрам от ожога. Сперва я затянула в рот один сосок, потом другой, покатала их языком, чтобы втянуть как можно больше, присосалась. Стиснула руками мякоть его груди, втягивая в рот побольше, наполняя рот, а потом сомкнула зубы и прикусила так, что он вскрикнул, нашел руками мое лицо, оторвал от себя и притянул ко рту.
Мы целовались, как было на сцене, будто соединяя каждый дюйм наших языков, губ, зубов. Он оторвался от поцелуя, и глаза его выцвели в синие. Мои остались обычными, но мне было все равно. Он руками нашел мою блузку, стянул ее с меня через голову, наклонился надо мной, целуя мне шею сверху вниз, плечо, холмы грудей, там, где они выбивались из кружевного лифчика. Он сунул руки в лифчик и вытащил их наружу, и они были как в черной рамке проволочных дужек.
Жан-Клод опустился на колени, сдвинул меня на край стола, чтобы коснуться моих грудей языком. Он легонько и быстро защекотал языком соски, и я застонала. Он сомкнул губы вокруг груди, втянул ее, сколько помещалось между клыками, так, чтобы не уколоть. И присосался, сильно, еще сильнее, вытянул меня в линию, и это было так прекрасно, но я чувствовала, как он осторожен. Не в первый раз мы с ним играли в такие игры, но впервые я осознавала, что это лишь начало того, чего ему хочется. Не телепатия, не картинка у меня в голове – просто я знала. Я знала, чего он хочет. От чего себя сдерживает.
– Пусти кровь, – сказала я.
Он закатил глаза, чтобы видеть мое лицо.
– Пусти мне кровь, я знаю, как давно ты этого хочешь. Как ты осторожничаешь все время.
Он остановился и медленно выпустил мою грудь.
– Ma petite, ты опьянела от своей новой силы, но завтра к вечеру ты протрезвеешь.
Я замотала головой:
– Дай мне ощутить, что это будет, когда ты растянешь меня во рту и чуть-чуть пустишь кровь. Я же не говорю, что хочу пройти это до конца, но я говорю: я желаю попробовать, что это, понравится мне это или нет.

Предыдущая страница 19 Следующая страница


Сны инкуба 20

Он как-то странно-подозрительно на меня посмотрел, и этот взгляд был больше похож на мой, а не на его – будто он научился у меня этому взгляду и этой осторожности.
– Даю тебе слово, что не буду тебя наказывать ни за что, на что согласна сегодня. Немножко крови, только капельку, чтобы почувствовать, как это. – Я наклонилась к нему. – Я знаю, что ты хочешь сейчас пить отсюда. Ты никогда мне не говорил.
– И не сказал бы, ma petite. Ты столь нечасто позволяешь мне брать кровь, что мне и не снилось бы просить о подобной вольности. Если ты не предлагаешь даже шею, как я мог бы просить о более интимных местах?
– Я предлагаю сейчас. И я бы воспользовалась предложением на твоем месте. Кто знает, предложу ли я еще раз, если ты сейчас скажешь «нет»?
Я смотрела ему прямо в лицо, чтобы он видел, что во мне нет конфликта, нет сомнений, одно только желание. Желание испытать.
– Что тебе вступило, ma petite?
– Ты. Точнее, я хочу, чтобы ты это сделал. Я хочу ощутить тебя в себе, Жан-Клод, внутри. Хочу, чтобы ты завалил меня поперек стола с голой грудью и твоей меткой на ней. Хочу, чтобы ты впихнулся в меня и смотрел на кровь из раны, нанесенной тобой. Хочу, чтобы ты смотрел, как она будет течь все быстрее и быстрее, пока ты будешь меня иметь.
– Ты озвучиваешь мои фантазии, ma petite. Не овладел ли я твоим сознанием?
– Не думаю, – ответила я, но даже мысль об этом не вызвала во мне паники. – Сегодня только чуть-чуть, Жан-Клод, один маленький укольчик.
Он завел руку мне за спину, и я не сразу поняла, что он лифчик расстегивает. Бретельки соскользнули с плеч, вниз по рукам, и лифчик упал на пол. Жан-Клод смотрел прямо на меня, и его глаза не поднимались выше моей груди. А я совершенно не возражала.
Он взял их ладонями, нежно, почтительно, и поцеловал легчайшим поцелуем каждую. Потом поднял глаза ко мне, они снова стали полночно-синими, как обычно, настолько человеческими, насколько вообще могли быть.
– Ты уверена, ma petite? Уверена?
– Да, да, да!
Он взял ладонью мою правую грудь, кончик ее вложил себе в рот, присосался быстрым движением. И он сосал и тянул, пока сосок у меня не набух не затвердел под его прикосновением. Я задышала чаще, пульс застучал в ушах. А Жан-Клод закатил глаза, глядя на меня снизу, и, наверное, то, что он увидел, уверило его, что он поступает правильно, потому что он стал втягивать сильнее и жестче, заставив меня ахнуть. А он медленно, очень медленно затягивал мою грудь в рот. Никогда он столько не захватывал, потому что при этом есть риск пустить кровь. А рот его был такой теплый, такой широкий, и твердый нажим его зубов был далеким-далеким.
Он стал помогать рту руками, очень осторожно, и дыхание его обжигало мне кожу. Он медленно отодвинулся, рот его соскользнул, и между губами у него осталось намного меньше. Жан-Клод вернулся к безопасному расстоянию, на котором был раньше. Он втянул в рот лишь кончик груди, и присосался. Сосал, тянул, растягивал, пока я не начала стонать.
Он сжал грудь ладонями, сжал, закатил глаза, глядя мне в лицо. И когда я не остановила его, он сжал сильнее, сжал, пока не появилось ощущение, что он хочет задушить мою грудь гарротой пальцев. Это было больно, было, но чередовалось с сосанием, натяжением соска, и потому больно не было. Было хорошо, очень хорошо.
Из моих губ вырвался почти стон:
– Да, пожалуйста, да, пожалуйста...
Он снова закатил глаза, глядя на меня, и что-то было в этих глазах, знание какое-то, предостережение, и вдруг он нанес укус – не так яростно, как, видела я, представлял он это себе, – но чуть-чуть. Только самыми кончиками острых клыков он проколол мне грудь, присосавшись, и сжал ее рукой. Остро, да – но не больно. Боль потерялась среди других ощущений. Рука его давила так сильно, рот сосал так энергично, что едва заметный укол клыков потерялся на этом фоне.
Он подвыпустил мою грудь, так что один сосок остался у него между зубами. Но на холме груди остались две алые точки. У меня на глазах они стали скользить по коже. Он втягивал сосок в рот и выпускал, и оба мы смотрели, как эти два узеньких красных следа сползали вниз по коже. А он так сильно, так долго втянул в себя сосок, что я закричала:
– Хватит, хватит!
Он осторожно отодвинулся и застыл на миг, глядя на цветовую гамму у меня на груди – не только кровь, но и следы его пальцев. Они исчезали на глазах, но две полосочки крови остались. Они стекали вниз, к коже возвращалась чувствительность, и струйки щекотали ее. Ощущение этого крохотного скользящего прикосновения, это зрелище вызвали у меня дрожь.
Он медленно поднял руки по внутренней поверхности моих бедер, и только когда его пальцы коснулись определенных мест, я поняла, что такое настоящая боль.
– Сегодня без рук.
Он нахмурился:
– Ты ранена?
Я объяснила как можно короче:
– Скажем так: ardeur необходимо было утолить, а Реквием оказался джентльменом. Я думаю, нам обоим было бы сейчас не так больно, будь он джентльменом не настолько.
Он смотрел недоуменно.
– Я все объясню подробнее, Жан-Клод, только не сейчас, прошу тебя. Сними штаны – хватит с меня на сегодня кожаных штанов в интимной близости. Дай мне увидеть тебя голым.
Он сбросил сапоги и кожаные штаны с непринужденной грацией того, кто привык их носить. Я его столько раз видела голым, что уже со счета сбилась, но не переставала восторгаться его красотой. Безупречный – единственное для него слово. Бледный, белый, совершенный, будто кто-то вырезал его из холодного белого мрамора и вдохнул жизнь, плеснул цветом в пах, где он уже стоял, прямой, толстый, готовый. Волосы сбегали от резной впадины пупа вниз к паху, черные, как кудри у него вокруг плеч. Эта невероятная чернота еще сильнее подчеркивала нереальную белизну кожи.
Должны быть слова понежнее для того, что я хотела, но я думала только об одном: как мне хочется, чтобы он оказался внутри. Засадил этот сияющий цвет мне в тело.
– Трахни меня, – сказала я, потому что «овладей мною» было бы совсем не то, чего мне хотелось. Мне нужен был секс, подходящий по стилю к тому, что он сделал с моей грудью. Подходящий к той крови, что текла у меня по груди.
– Трахни меня!
Он согнулся надо мной, лизнул кровь у меня на груди – не быстро, а тщательным, длинным движением языка, будто никогда ничего столь вкусного не пробовал и не хотел потерять ни единой капли. Я постанывала без слов и извивалась на столе, а он поднимал на меня глаза, полные синего пламени.
– Жан-Клод, прошу тебя, – прошептала я.
Он сделал то, что я видела у него в голове, то, что я предложила. Он положил меня спиной на стол, взял за бедра и придвинул их к самому краю. Юбка уже стала у меня поясом вокруг талии. Чулки на мне еще остались, и сапоги, но ничего больше. Руками Жан-Клод развел мне ноги, приблизился, и кончик его скользнул по отверстию.
– Ты влажная, но все еще тугая.
– Трахни, – сказала я, – трахни. Давай, давай, давай, давай, давай...
Где-то на последнем «давай» он стал в меня проталкиваться. А я была тугая, сильно тугая и сильно мокрая. В другой раз я бы попросила продолжить игру чуть еще, пока эта страшная стяжка не разойдется, но сегодня я хотела ощутить, как он пробивается с боем. Хотела ощутить, как он в меня влезает.
Он встал между моими ногами, движениями бедер и ног вбивая себя в меня. Я все еще была чуть слишком стянута, и стала сопротивляться. Не для того, чтобы отодвинуться на самом деле, а непроизвольно. Руки, разметанные по столу, били по всему, до чего могли дотянуться, в том числе и по пистолету. Мне бы чего-нибудь помягче, такое, что можно расцарапать, за что схватиться, но ничего не было, кроме прохладного дерева стола, а это было не то, чего мне хотелось.
Забившись так глубоко, как только мог, он стал выдвигаться обратно, медленно, будто мое тело пыталось его удержать – может, так оно и было. Он медленно вытаскивал себя из меня, потом стал вдвигаться обратно, столь же медленно. Если он будет вот так не спешить, я уже не буду тугая. Мне хотелось еще испытать это ощущение, как он силой в меня входит, а если он будет нежничать, я его не испытаю.
– Трахай меня, Жан-Клод, давай, пока я тугая, прошу тебя!
– Это будет больно, – сказал он.
– Я и хочу, чтобы было больно.
Он посмотрел на меня, потом взял за бедра, чуть-чуть дав почувствовать свою сверхъестественную силу, и сделал, как я просила. Он загнал себя в меня, потом выдернул, быстро и сильно. Это было больно, и я не была к этому готова – то есть именно то, чего я хотела.
Он загнал мне снова на всю глубину, и соударение наших тел вырвало у меня стон и еще такой звук, которого я ни разу раньше не слышала. Он зажал меня силой своих рук и загонял себя в меня, преодолевая тугое сопротивление моего тела, будто пробивая его, проделывая новую дыру, потому что у этой ширины не хватало.
Кровь текла у меня по груди расширяющимися полосками, потому что сердце забилось быстрее, и кровь толчками выходила из миниатюрных дырочек. Такая красная, такая невозможно красная на белизне кожи.
Он поднял мне ноги так, что ступни оказались возле его лица, схватил за бедра и стянул меня по столу ближе к себе, своим весом придавил мне ноги к туловищу, изменил угол, под которым в меня входил, и получилось глубже, резче.
Я вскрикнула.
Он перенес руки на талию и насадил меня на себя еще сильнее, и прижал ноги так, что я почти согнулась пополам. Мы это исполняли в более мягком варианте, и он знал, что мне хватит гибкости, но эта позиция оказалась совсем иной. Потому что он свернул мне тело в тугой узел, трахая меня изо всей силы, и так ко мне прижался, что мог, трахая меня, вылизывать мне грудь.
Он поднял лицо от моей груди, и рот и подбородок у него алели моей кровью. Разведя мне ноги в стороны, он дернул меня вверх, прочь со стола, и я вдруг оказалась прижатой к его груди, обхватив его ногами за пояс. Он целовал меня, целовал со вкусом моей собственной крови, металлическим леденцом у него во рту.
Он сам тихо и низко постанывал, а потом прижал меня к стене, да так, что я здорово стукнулась спиной, и если бы он не держал мне голову ладонями, я бы ушибла ее о стену. Он снова, снова, снова загонял себя в меня, изо всей силы, невероятно резко. Я уже не была тугая, я расслабилась и истекала соком, и все было неважно.
Грудь и живот у него были разрисованы моей кровью – она резко выделялась алыми мазками на белизне тела. Он всем телом прижимался ко мне, и скользкая кровь текла между нами, пока он вдавливал меня в стену. Я обнимала его ногами, руки сомкнула на его плечах, держала его, и он меня трахал. Как будто хотел пробить дыру в стене позади меня, и каждый удар был, будто он вбивал меня в стену, раздавливал. Я чуть не сказала «хватит, остановись», чуть не сказала, но не успела набрать воздуху, как огромной волной навалился на меня оргазм. Он накрыл меня, и я вцепилась когтями в Жан-Клода, и заорала, и забилась под его силой и весом, так что оргазм превратился в борьбу, в сражение. Мои зубы впились ему в плечо, ногти пытались прорваться внутрь через спину, мое тело улетало вместе с ним, пока он всаживал меня в стену, и где-то в этой борьбе я ощутила, как его свела судорога, и он мощным усилием бедер вошел в меня последний раз.
Он заорал, кончая, и я почувствовала, как изливается он в меня, а он оперся рукой на стену и пытался удержать нас, когда у него подкосились ноги, и мы оказались на полу, мои ноги по-прежнему держали его кольцом, и он был во мне.
Жан-Клод дышал отрывисто, затуманенные глаза смотрели мне в лицо.
– Mon Dieu!
– «Вау» – это слишком по-школьничьи, а «потрясающе» – явно недостаточно, – сказала я. Потом попыталась тронуть его лицо, но руки не слушались. – Только ты мне обещай, что мы как-нибудь еще попробуем.
Он улыбнулся, и улыбка эта была усталой, но полной абсолютного наслаждения.
– Такое обещание, ma petite, я буду счастлив дать.
– Смотри, заставлю тебя его выполнить.
– О нет, – ответил он, и оказалось, что у него еще хватило сил прильнуть ко мне. – Это я тебя заставлю его выполнить.

Глава сорок пятая

Мы составили план на остаток ночи. Когда к нам вернутся силы, и мы сможем встать, прежде всего оденемся. Потом возьмем Натэниела и поедем в «Цирк Проклятых». Натэниела куда-нибудь сунем отлеживаться, а мы с Жан-Клодом устроим себе приятную горячую ванну. Однако не успели мы еще выполнить план насчет напялить шмотки, как зазвонил мой сотовый.
Я очень была настроена не отвечать, потому что никто не звонит в три часа ночи с добрыми вестями. В окошке мигал номер детектива сержанта Зебровски.
– Блин, – сказала я с чувством.
– В чем дело, ma petite?
– Из полиции. – Раскрыв телефон, я сказала: – Ну, Зебровски, что у тебя там стряслось?
– Сама ну. Я на той стороне реки, в Иллинойсе. Угадай, на что я смотрю?
– На другую убитую стриптезершу.
– Как ты угадала?
– Я экстрасенс. Спорить могу, ты хочешь, чтобы я приехала посмотреть на тело.
– Спорить никогда не надо, но сейчас ты выиграла.
Я посмотрела на себя, на залитую кровью грудь, на сочащуюся до сих пор ранку.
– Приеду, как только отмоюсь.
– Ты в куриной крови?
– Вроде того.
– Понимаешь, труп никуда не денется, но свидетели начинают нервничать.
– Свидетели? У нас есть свидетели?
– То ли свидетели, то ли подозреваемые.
– В смысле?
– Приезжай в клуб «Сапфир», сама разберешься.
– «Сапфир» – дорогой клуб, который называет себя «клубом для джентльменов»?
– Анита, я шокирован. Даже не думал, что ты – завсегдатай стрип-баров.
– Они там хотели использовать стриптизеров-вампиров, и я ездила с ними на переговоры.
– А я и не знал, что это входит в твои должностные обязанности.
Будь это Дольф, я бы не стала отвечать, но Зебровски пока нормален.
– Церковь Вечной Жизни не разрешает своим членам выступать в стриптизе и вообще делать что бы то ни было, что церковь считает сомнительным нравственно. Так что клубу нужно было разрешение Жан-Клода, чтобы пригласить вампиров с соседних территорий.
– И он дал разрешение?
– Нет.
– А ты ездила с ним, чтобы помочь ему решить?
– Нет.
– Тогда, значит, одна ездила?
– Нет.
Он вздохнул.
– Ладно, черт с ним, просто приезжай быстрее. Если, как ты говоришь, вампирам положено держаться от этого заведения подальше, твой бойфренд будет недоволен.
– Только чтобы их не было на сцене, – сказала я. – Остальное – не наше дело.
– На сцене не было. Платных, по крайней мере, – сообщил Зебровски.
– Ты говорил о свидетелях или подозреваемых, а теперь говоришь, что на сцене вампиров не было. Блин, так ты там прижал кого-то из вампиров, что были в публике?
– Приезжай и посмотри, только побыстрее, а то рассвет скоро.
Зебровски повесил трубку.
Я тихо выругалась.
– Я так понимаю, что наша сибаритская ванна сегодня не состоится, – сказал Жан-Клод.
– К сожалению, да.
– Если не ванна, то я предложил бы тебе душ на скорую руку.
Я вздохнула.
– Ага. В таком виде к полиции мне лучше не ехать.
Он посмотрел на забрызганное кровью собственное тело и улыбнулся:
– Думаю, что мне тоже.
– Давай сэкономим воду и пойдем в душ вместе, – предложила я.
Он приподнял бровь и улыбнулся. Эта улыбка говорила больше любых слов.
– Ладно, ладно, понимаю, мы там отвлечемся.
– Не уверен, что у меня найдутся силы, как ты это сформулировала, «отвлечься».
– Прости, все забываю, что мальчики не так быстро восстанавливаются, как девочки.
– Я не человек, ma petite, и с новой дозой крови я бы обязательно восстановился.
– Правда? – У меня чуть быстрее забился пульс от этой мысли. Черт побери, я же слишком устала и слишком себе все натерла, чтобы об этом думать!
– Истинная.
– Знаешь, если я еще отдам сегодня кровь, мне нехорошо будет.
– Это не обязательно должна быть твоя кровь, – сказал он.
Я уставилась на него, а он на меня. И я сказала то, что думала, хотя уже почти отучила себя от такой привычки:
– Так что, ты можешь взять у меня кровь, и мы будем трахаться, а рядом будет стоять донор, ты возьмешь у него, и мы снова трахнемся. И так можно набрать полную спальню доноров и пилиться до тех пор, пока не выдохнемся намертво или не сотрем себе все до мяса?
Я вроде как шутила. Выражение его лица было совсем не шутливым. От этого выражения, от его взгляда я покраснела.
И вдруг возник такой яркий образ, что, если бы я не лежала и без того на полу, то оказалась бы там. А увидела я Белль Морт, лежащую на широкой кровати, окруженной свечами. На той же кровати были и Ашер с Жан-Клодом. К столбам кровати привязаны были мужчины, бледные и голые. Кровь блестела на контурах их тел, на шее, на груди, под руками, стекала по ногам. Не из одного укуса или даже двух, а столько, что не сосчитать. У одного голова упала на грудь, тело повисло на веревках. Если он и дышал, я этого не заметила.
Жан-Клод вытолкнул меня из своей памяти, почти физически. Я пришла в себя на полу в его кабинете, покрытая собственной кровью. Сотовый был все еще у меня в руке.
– Я не хотел, чтобы ты это видела.
– Еще бы!
Он закрыл глаза и покачал головой.
– Мы были молоды и мало что понимали. Белль Морт была для нас Богом.
– Вы из них высасывали всю кровь, чтобы устраивать марафонский секс, – сказала я, и в голосе моем не было ужаса. Вообще ничего не было. Потому что я все еще видела эти воспоминания – не в таких живых деталях, как раньше, но теперь они были у меня в голове. Господи, только чужих кошмаров мне не хватало.
– Я многое делал, ma petite, о чем не хотел бы, чтобы ты знала. Многое такое, за что мне стыдно. Такое, что жжет меня изнутри едкой желчью.
– Не забывай, это твои воспоминания были. Я почувствовала, что чувствовал ты. И сожаления там не было.
– Значит, я тебя слишком рано вытолкнул.
Он не стал втягивать меня обратно – просто перестал выталкивать, и я снова оказалась в той комнате. На той кровати. Я была в голове у Жан-Клода, когда он заметил того человека на столбе, который не двигался, прополз по кровати и коснулся остывающей плоти. Я ощутила его скорбь, его стыд. Я знала, как и он, что это были люди, которые нам верили. Люди, которых мы обещали защитить. Дайте нам кровь свою и тело свое, и мы сохраним вас. Я снова посмотрела на Белль Морт, вытянутую, обнаженную, роскошную, под телом Ашера, каким оно было до того, как его изуродовала церковь людей. Ашер поднял голову, встретился с нами взглядом, и в разгаре ночи, которую Белль задумала как чувственнейшую из ночей, заронено было зерно понимания, что мы должны удрать от нее. Мысль, что есть вещи, которых не делают, черты, которых не переступают, а еще – что она не бог.
Я снова оказалась в кабинете, и моя кровь высыхала у меня на теле, и грудь начала болеть, и я плакала.
Он смотрел на меня сухими глазами, ожидая, что я убегу. Отвернусь и убегу. Как уже столько раз бывало. Для меня ничего не бывает слишком красивым, слишком приятным, слишком чистым. Я терпеть не могу в своей жизни людей нечистоплотных – это было когда-то правдой, до тех пор, пока в один прекрасный день до меня не дошло, что я сама такая.
Но голос у меня был ровный, совсем не такой, как должен был бы быть, когда на лице сохнут слезы.
– Я раньше думала, будто понимаю, что хорошо и что плохо, кто в этой жизни хороший и кто плохой. А потом мир стал серый-серый, и я долго вообще ничего не понимала.
Он смотрел на меня молча, скрываясь за неподвижной маской лица, скрываясь от меня, потому что уверен был, к чему я клоню, не сомневался, что сейчас услышит.
– Бывают дни, – черт побери, целые недели, – когда я опять ничего не понимаю. Меня так далеко выбросило от понимания добра и зла, что иногда я не знаю, как вернуться обратно. Во имя справедливости, того, что я понимаю под справедливостью, я делала такие вещи, о которых не хочу никому рассказывать. Я могу убить человека, глядя ему прямо в глаза, и ничего не испытывать. Ничего, Жан-Клод, совсем ничего. А нельзя быть таким, чтобы убивать и не расстраиваться даже по этому поводу.
– Ты отнимаешь жизнь, чтобы защитить жизнь, ma petite. Я отнимал жизнь ради удовольствия, ради удовольствия той, кому я служил. – Он встряхнул головой и медленно подтянул колени к груди, сжался в тугой комок. – Ты никогда не думала, почему я не заменил тех вампиров, которых вы с Эдуардом, а потом и я, убили, уничтожая Николаос?
– Я как-то об этом не думала, – ответила я. – Знаю, что вдруг оказалось у нас вампиров как грязи, хотя до того их не хватало.
– Я призвал вампиров вернуться ко мне, потому что завладел ими давным-давно. Но я не сделал ни одного вампира с тех пор, как стал Мастером Города. И нас было мало, опасно мало. Если бы какой-нибудь мастер соседней территории объявил нам войну, мы бы проиграли. Просто не хватило бы живой силы. Или неживой.
– Так почему было их не сделать еще? – спросила я, понимая, что он ожидает этого вопроса.
Он посмотрел на меня, и этот взгляд был не его, кого-то другого. Взгляд, наполненный страданием и непониманием, столетиями боли. Никогда не видела я у него такого человеческого взгляда.
– Потому что, чтобы из человека сделать вампира, надо прежде всего лишить его смертности, человеческой сути. Кто я такой, чтобы на это пойти, ma petite? Кто я такой, чтобы решать, кому жить дальше, а кому умирать в назначенное ему время?
– Кто ты такой, чтобы играть в Господа Бога?
– Да, – ответил он. – Да. Кто я такой, чтобы знать, что переменит это превращение? Белль своею властью меняла страны, начинала и кончала войны, решала, кто будет править, кто погибнет от рук убийц. Было время, когда она тайно правила почти всей Европой, тайно во многом даже от самого совета вампиров. Она убивала миллионы войной и голодом. Не своими руками, но своей волей.
– Что же ее остановило?
– Французская революция и две мировые войны. Перед таким всеобъемлющим разрушением не может не склониться даже сама смерть. Теперь совет крепче держит в руках вожжи, контролируя каждого своего члена. Времена, когда в Европе кто-то мог сосредоточить в руках такую тайную власть, миновали.
– Приятно слышать.
– Что если я возьму кого-то и сделаю таким, как я, а этот человек мог бы научиться лечить рак, или сделать какие-то великие открытия? Вампиры ничего не изобретают, ma petite. Мы поглощены смертью, наслаждением и бессмысленной борьбой за власть. Мы ищем деньги, комфорт, безопасность.
– Как почти все люди.
Он покачал головой:
– Почти, но не все. А наш род тянется к тем, кто держит власть, или богатство, или в чем-то необычен. Красивый голос, художественный дар, ум, обаяние. Мы не берем слабых, как большинство других хищников, мы берем лучших. Самых талантливых, самых красивых, самых сильных. Сколько жизней загубили мы за века, которые могли бы чудесно – или ужасно – изменить судьбу человечества, всего мира.
Я смотрела на него. Еще недавно я бы недоверчиво отнеслась к такой откровенности. Но я сейчас чувствовала его сознанием. Я беспокоилась, не монстр ли я, а Жан-Клод про себя знал точно. Он не сожалел о себе, потому что другой жизни не мог себе представить, но беспокоился о других. Он не хотел решать за других. Не хотел быть каким-то темным богом. Боялся когда-нибудь стать таким, как та, от которой он сбежал. Боялся, что когда-нибудь станет новой версией Белль Морт.
Что полагается делать, если вдруг окажешься способной заглянуть в чьи-то глубочайшие страхи? Что можно ответить на такую открытую правду о ком-то другом? Я сказала единственное, что могла придумать, единственное, что могло как-то успокоить его.
– Ты никогда не станешь таким, как Белль Морт. До такого зла ты не сможешь дойти.
– Почему ты так в этом уверена?
– Потому что раньше я тебя убью, – ответила я. Очень мягко – потому что это не было ложью.
– Убьешь, чтобы спасти меня от меня самого, – сказал он, попытавшись придать словам шутливый оттенок. Это у него не получилось.
– Нет, чтобы спасти всех, кого ты иначе уничтожил бы.
И это уже не было мягко. Голос прозвучал с достаточной жесткостью.
– Даже если это одновременно убьет тебя?
– Да.
– Даже если это утащит нашего страдающего Ричарда в могилу с нами?
– Да.
– Даже если это будет стоить жизни Дамиану?
– Да.
– И даже если с нами умрет Натэниел?
Я на миг перестала дышать, и время растянулось, как бывает, когда кажется, что у тебя есть целая вечность – и ни единого мига. Наконец я выдохнула прерывисто, и облизала сухие губы.
– Да, при одном условии.
– Каком же?
– Гарантия, что я тоже не останусь жить.
Он посмотрел на меня. Это был долгий-долгий взгляд. Этот взгляд придавил меня до самой моей души, и я как-то поняла, что именно это сделал он много лет назад.
– Ты мне как-то говорил, что я – твоя совесть, но ведь это же еще не все?
– Что ты хочешь сказать, ma petite?
– Я – твой предохранитель. Твой судья, присяжные и палач, если обстоятельства станут плохими.
– Не обстоятельства, ma petite. Если я стану плохим.
Такое спокойствие было в его голосе, будто у него какая-то тяжесть свалилась с плеч. И я знала, на кого она свалилась.
– Гад ты. Когда-то я была бы счастлива тебя убить, но не сейчас. Не сейчас.
– Если я спросил слишком о многом, то считай, что я не спрашивал. А ты не говорила.
– Нет, ты просто гад, понимаешь? Если ты свихнешься и станешь убивать невинных, то именно меня к тебе пошлют. Я – Истребительница.
Я смотрела на него.
– Но, ma petite, всегда посылают тебя. Ты – Истребительница.
Я встала. Колени у меня перестали дрожать.
– Но никогда я не любила того, кого должна убить.
– Ты ведь мне говорила, что твоя любовь ко мне не помешает тебе исполнить свой долг.
У меня глаза горели.
– Да, не помешает. Если ты станешь злодеем, я выполню свой долг. – Закрыв глаза, я замотала головой. – Хитрая ты сволочь! Насколько проще было бы тебя убить, если бы я тебя не любила!
– Я не потому хотел, чтобы ты любила меня, что ты станешь моим предохранителем, как ты это сформулировала. Я хотел, чтобы ты меня любила, потому что я тебя люблю. – Голос его был близко-близко, и когда я открыла глаза, Жан-Клод стоял передо мной. – Только потом меня стало тревожить, не настолько ли ты мною одурманена, чтобы простить мне в этой жизни преступления.
– Нет, нет.
– Я должен был знать, ma petite.
– Не называй меня так! Сейчас – не называй.
Он сделал глубокий вдох.
– Прости меня, Анита. Я не стал бы причинять тебе боль – намеренно.
– Так не мог ты подождать с этим разговором, пока не пройдет кайф?
– Нет, – ответил он. – Я должен был знать, любишь ли ты меня больше, чем собственное чувство справедливости.
Я проглотила ком в горле. Не заплачу. Я не стану, мать твою, плакать.
– Ведь если бы я предал честь... – у меня перехватило дыхание, я сглотнула слюну, – ...я предал бы тебя.
Он взял меня за руки, я чуть не отдернулась, но заставила себя стоять спокойно. Я была так зла, так взбешена...
– Меня неверным не зови, – произнес он, – за то, что тихий сад твоей доверчивой любви сменял на гром и ад.
Я подняла на него глаза и прочла следующие две строки:
– Да, я отныне увлечен врагом, бегущим прочь.
– Коня ласкаю и с мечом я коротаю ночь... – подхватил он.
– Я изменил? Что ж – так и есть! – Это уже я.
– Но изменил любя, – тихим голосом сказал Жан-Клод. – Ведь если бы я предал честь... – выдохнул он мне в волосы.
К концу стиха я стояла, уткнувшись ему в грудь лицом, слыша только, как бьется его сердце, поистине оживленное моей кровью.
– ... Я предал бы тебя.
– «К Люкасте, уходя на войну», – сказал Жан-Клод. Он стоял, крепко прижимая меня к груди.
Я медленно завела руки ему за спину.
– Ричард Лавлейс, – отозвалась я. – Очень любила в колледже его стихи. – Я продвинула руки дальше, сомкнула их у него на талии, и мы стояли, обняв друг друга. – Вряд ли вспомнила бы целиком, если бы ты не помог.
– Вместе мы больше, чем сумма двух частей, Анита. Это и есть любовь.
Я стиснула его сильнее, слезы покатились у меня по лицу, горячие и тяжелые, удушающие.
– Не Анита.
Мне не надо было видеть его лицо, чтобы понять, как он радостно улыбнулся. Но голос его я слышала:
– Ma petite, ma petite, ma petite, ma petite.
Наступает момент, когда просто любишь, не за то, что он там хороший или плохой, или еще какой. Просто любишь. Это не значит, что вы всегда будете вместе. Не значит, что не будете друг другу делать больно. Значит только, что любишь. Иногда вопреки тому, кто он такой, иногда – благодаря. И знаешь, что он тебя тоже любит, иногда благодаря тому, кто ты такая, а иногда – вопреки.

Глава сорок шестая

Здание клуба «Сапфир» – приземистое, широкое и на взгляд не очень приятное. Опять же оно не слишком отличается от прочих клубов этой местности, и непонятно, почему это – «клуб джентльменов», а остальные – «стриптиз-бары»? А из-за охраны, декора, дресс-кода для стриптизеров и разогревщиков. Сегодня вип-парковка была забита официальными и полуофициальными машинами – интересно было смотреть на фасад клуба сквозь вертящиеся мигалки и суетящийся народ. Даже большая пожарная машина тут стояла, а еще – машина службы спасения рядом с обыкновенной «скорой». Понятия не имею, зачем понадобились пожарники, но на месте убийства всегда собирается больше народу, чем там на самом деле нужно. Больше копов, больше штатских, больше кого угодно.
На полицейскую ленту и барьеры на козлах напирала толпа. Некоторые женщины были едва одеты для такого октябрьского холода, и я заключила, что это публика из соседних клубов. Большинство танцовщиц приехали на работу в нормальной одежде и там переоделись. Так что некоторые из дрожащих на холоде женщин бросили работу по соседству и примкнули к зевакам.
Мне пришлось припарковаться на стоянке соседнего клуба – «Джаз-бэби», живая музыка, живое представление. Что может быть лучше? Разве что поспать – было уже почти четыре утра. Под душем я поставила рекорд скорости, но здесь у реки, все еще было тихо. Как-то мы сумели замазать мне блузку кровью, и потому я надела футболку, которую раздобыл для меня где-то Жан-Клод. Она была белой, так что черный лифчик через нее просвечивал – просвечивал бы, не надень я снова кожаную куртку Байрона. Может, я смогу ее не снимать? Нет, внутри будет тепло. А, ладно. Если самое худшее, что со мной случится, будет состоять в том, что у меня заметят черный лифчик под белой футболкой, я буду считать, что мне повезло.
Жан-Клод нашел и белье – тоже стринги, но на этот раз удобные, потому что сделаны были из мягкой ткани для футболок, и даже та часть, что между ягодиц, не натирала. Вообще-то женские стринги, которые я видела, все были из эластика или кружева вдоль задницы, и совершенно неудобны.
Мне пришлось помахать значком, даже чтобы пробиться сквозь толпу. Когда я добралась до оцепления, полицейский, ближайший ко мне, на меня посмотрел. Он увидел женщину в сапогах, короткой юбчонке и кожаной куртке.
– Клуб закрыт, работать тебе сегодня не придется, – сказал он.
Я ткнула ему значок прямо в лицо, и ему пришлось отодвинуться, чтобы рассмотреть ее.
– Я думаю, сотрудник... – я всмотрелась в его бляху в свете прожекторов, – ...Дуглас, что сегодня мне все-таки придется работать.
Он посмотрел на меня сверху вниз, поскольку был выше меня. Видно было, как он пытается объединить меня с моим значком в одно целое. Не первый полицейский испытывал трудности, совмещая одно с другим, и вряд ли последний. Пусть я думаю, как коп, но выгляжу совсем по-иному. Особенно сегодня.
– Я – маршал Анита Блейк. Меня вызвал сержант Зебровски.
Всегда полезно напомнить, что я не сама напросилась. У меня есть на это полномочия, но я стараюсь как можно меньше соваться без приглашения. Ни один коп, какой бы масти он ни был, не любит, когда в дело, которое он расследует, кто-то сует нос. Особенно такой здоровенный коп.
Сотрудник Дуглас уставился на мой значок, будто сильно сомневался, что он настоящий.
– Мне никто не говорил, что сюда должны прибыть федералы.
– Знаете что? Сейчас четыре утра. Я спросила вашего разрешения пройти из чистой вежливости, потому что вот это – значок федерального маршала, и он дает мне право перейти оцепление и заняться своей гребанной работой на месте убийства. Если вы попытаетесь мне помешать, сотрудник Дуглас, я против вас выдвину обвинение в создании препятствий федеральному чиновнику при исполнении его обязанностей.
Он скривился, будто проглотил что-то кислое, но махнул другому полицейскому. Уступив ему свое место у барьера, он приподнял передо мной ленту.
– Я вас провожу, мэм.
Что ж, я его понимала. Что если значок не настоящий или не мой? Конечно, будь я здоровенным плечистым мужиком, проблем бы не было. Всегда можно отличить копа-новичка от ветерана. Новички судят по внешности. Поработав пару лет, они это делать перестают – понимают, что наружность мало что говорит о том, что внутри. Симпатичная миниатюрная дамочка может нажать на спуск так же легко, как громадный жуткий бандюга. Новички этого еще не знают, они еще не научились, что по внешности судить нельзя.
Дуглас не стал приноравливать шаг к моему, да и не надо было. Я привыкла ходить на выездах на труп рядом с Дольфом, а Дуглас по сравнению с ним крошка. Даже на каблуках я успевала за ним. У него был такой вид, будто он хочет что-то сказать, но он промолчал. Оно и к лучшему.
Из полицейских на этой стороне реки меня не все знали в лицо. Они подумали то же, что и Дуглас – что я здесь работаю, потому что подняли кошачий концерт:
– Эй, Дуг, где отоварился? Ты что, приватный танец в рабочее время смотреть будешь?
И еще похлеще.
Я не обратила внимания. Было уже четыре часа утра, я еще не ложилась, и мне было плевать. Кроме того, я на горьком опыте узнала, что чем больше на такую хрень реагируешь, тем больше на тебя ее навалят. Не обращай внимания, и обычно это дело прекратится, потому что нет кайфа дразнить человека, когда он не реагирует. К тому же они больше дразнили Дугласа, чем меня. А я – просто местная девчонка, давшая им для этого повод.
Он тоже не реагировал, но, когда мы подошли к входной двери, у него лицо горело. Он даже придержал для меня дверь, и я не возразила. Был в моей жизни период, когда я бы не позволила держать для меня дверь. Но он и так уже горел от смущения, и я не собиралась с ним бороться из-за двери. Может, с ним еще когда-нибудь придется работать, так хрен с ним, пусть дверь придержит. К тому же, если бы я его начала ставить на место, его коллегам было бы еще к чему приколоться, а этого мне не хотелось.
Мы вошли через стеклянные двери в небольшой вестибюль, похожий на вестибюль симпатичного ресторанчика, с конторкой и метрдотелем. Хотя, наверное, должность этого высокого мужика не так называется, но все-таки он в белом пиджаке и в бабочке, с виду – типичный метрдотель. Когда я его в последний раз видела, он был высок и внушителен, записал наши с Ашером имена и позвонил, чтобы нам выслали «хозяйку» нас проводить. Сейчас он облокотился на конторку, закрыв лицо руками, и вид у него был больной.
Слева находились туалеты, а короткий коридор вел в клуб. От двери не видно, что делается в клубе. Последний барьер от нежелательных или несовершеннолетних гостей, откуда им еще сисек не видать. Цветовая гамма представляла собой смесь синего и лилового, и если бы не силуэты голых женщин на стенах, действительно было бы похоже на ресторан – ах да, еще и постер с объявлением, что в среду – вечер выступления любителей.
Я не могла вспомнить имени этого верзилы – просто не могла. Но это не имело значения, потому что Дуглас провел меня мимо него, не сказав ни слова. Вверх по небольшому пандусу – и мы оказались в клубе. Отличный бар слева, которым мог бы гордиться любой клуб, но все остальное – типичнейший стриптиз. Ну кому еще нужны эти небольшие круглые сцены? Зал тоже был синий и лиловый, ну, может, с примесью других цветов. Не могу сказать точно, потому что почти весь зал был освещен черным светом, или каким-то еще странным освещением, так что в освещенном зале было чертовски темно. В первый раз меня это удивило – что свет может быть темным, так что нет теневых участков, а весь зал – одна большая тень.
Сейчас, на уик-енд, зал был полон, но тих. Музыку вырубили, и – слава Богу – беспрестанная трескотня ди-джея стихла. Даже казалось, что так неправильно, что не должен быть этот зал тихим, будто шум – элемент его декорации. Публика состояла из мужчин и большего количества женщин, чем можно было бы предположить, и сидели они как плакальщики на неожиданных похоронах. Танцовщицы сбились в угол возле детектива в штатском, которого я не узнала. Крупный мужчина в форме, такой же, как у Дугласа, зашагал к нам, держа в одной руке блокнот, в другой ручку. Шляпу он не стал снимать, будто без нее его круглому лицу чего-то не хватало бы.
– Дуглас, за каким хреном ты притащил сюда еще одну стриптизершу? Все девчонки, что были в клубе, у нас здесь собрались. – Он ткнул большим пальцем себе за плечо. Глазки у него были маленькие, противные, бусинками, а может, мне надоело, что меня принимают за стриптизершу и сбрасывают со счетов, как мелочь, только потому, что я не мужик и не в мундире. – А может, она там чего видела снаружи? Да, лапонька?
Я показала ему значок и обошла Дугласа, встав прямо перед его – очевидно – начальником.
– Федеральный маршал Анита Блейк. С кем имею честь?
Даже в этом свете было видно, как он потемнел.
– Шериф Кристофер, Мелвин Кристофер. – Он смерил меня взглядом – не как мужчина рассматривает хорошенькую женщину, а будто оценивал меня, притом не очень высоко. – Знаете, если не хотите, чтобы вас принимали за стриптизершу, надо одеваться получше, мисс.
– Не мисс, а маршал Блейк, шериф. У нас, в больших городах, это называется «вечерний наряд». Платья до колен вышли из моды лет сорок тому назад.
Он еще малость потемнел, глаза его из недружелюбных стали враждебными.
– Острить изволите?
– Нет, – ответила я, глубоко вдохнула и медленно выдохнула. – Послушайте, давайте так: вы перестаете называть меня стриптизершей, а я перестаю отпускать замечания на ваш счет. Притворимся, что мы прибыли сюда раскрыть преступление, и будем заниматься своей работой.
– Нам здесь не нужна федеральная помощь.
Я вздохнула, оглянулась в поисках кого-нибудь знакомого. Знакомых не было.
– Ладно, если хотите так, можно и так. Если вы помешаете мне допросить всех вампиров до наступления рассвета, я выдвину против вас обвинение в создании помех федеральному маршалу при исполнении.
– Там ваши дружки, да? Мне говорили, что вы – гробовая подстилка.
Я только покачала головой и обошла вокруг Дугласа, оказавшись вне досягаемости шерифа.
– Куда это вы собрались?
– Допрашивать свидетелей, – сказала я, все-таки приглядывая за шерифом краем глаза, потому что не знала, что он сделает.
– Откуда вы знаете, где они?
– Здесь их нет, на стоянке тоже нет, значит, они в зале «Сапфира».
Я уже почти взошла на возвышение перед парой симпатичных деревянных дверных створок. Перед ними стоял еще один коп в форме. Я здесь бывала раньше и знала, что звук здесь глушится. Потому только я еще не заорала, призывая Зебровски.
Поднимаясь по ступеням, я расстегнула молнию куртки. Значок был у меня в левой руке, где постовой у дверей мог его ясно разглядеть. Не знаю, что бы я стала делать, если бы шериф велел своему человеку меня не пускать. Давно уже я поняла, что если у тебя есть право куда-то попасть, это еще не значит, что полиция тебя вот так сразу пропустит. Хватать меня за руки или выставлять пенделем они не станут, но если они захотят ставить палки в колеса, то найдут способы.
– Будьте добры отойти, полисмен.
Он сделал движение, но шериф сказал ему:
– Ты не на нее работаешь! Отойдешь, когда я скажу отойти.
Я вздохнула и подумала: «Ну и хрень!» Тут меня осенило. Я полезла во внутренний карман куртки.
– Поосторожнее доставайте, что там у вас, – предостерег шериф, вдруг оказавшись у меня прямо за спиной.
Я повернулась так, чтобы видеть и его, и второго полицейского.
– Не надо волноваться, шериф. Я только позвоню.
Он положил руки на бедра повыше кожаного ремня. Кобуру он не расстегнул, так что все это было не всерьез. Он просто хотел посмотреть, сробею ли я. Если он думал, что меня такой фигней можно напугать, значит, слишком давно он ни с кем стоящим дела не имел.
Я пощелкала по кнопкам, поглядывая на полицейских. Из них многие прервали сбор показаний или что они там делали и смотрели наше представление. Зебровски ответил со второго звонка.
– Я в клубе, прямо за дверью.
– А почему не внутри? – спросил он несколько озадаченно.
– Шериф велел своему подчиненному не отходить от двери.
– Неправда! – заорал шериф. – Просто нечего командовать моими людьми!
Я вздохнула так громко, что Зебровски услышал:
– А разница?
Зебровски открыл дверь, все еще держа телефон в руке.
– Спасибо, шериф Кристофер. Думаю, дальше мы с маршалом Блейк сами справимся.
Он захлопнул телефон, улыбнулся всем и шагнул в сторону, давая мне пройти, но шериф бы не протиснулся. Он и не пытался – только буравил Зебровски сердитым взглядом. Тут до меня дошло, что обмен плевками в суп начался еще до моего приезда, а я просто попала под раздачу.
Зебровски закрыл за нами дверь и прислонился к ней, укоризненно качая головой. Росту в нем пять футов девять дюймов, в коротких черных волосах с каждым годом прибавляется серебра. Когда жена заставляет его постричься, волосы становятся короткими и аккуратными. Когда он забывает или она слишком занята, они курчавые, волнистые и такие же неаккуратные, как он сам. Костюм на нем коричневый, галстук – бледно-желтый, рубашка тоже. Кажется, впервые за все годы, что я его знаю, на нем все вещи под цвет. И не только – они еще без жирных пятен!
Очки у него с серебряной оправой, и вполне помогают скрывать глаза, когда он устает, но не когда злится. Сейчас Зебровски отвел меня в сторонку к фонтану, где стояло чучело когда-то живого льва. Сапфировый зал – это нечто среднее между охотничьим клубом, комнатой трофеев и прочих вещей, которые, по общему мнению, делают самцов мужчинами. Почти весь пол был застлан коврами леопардовой расцветки, и первая мысль у меня всегда бывала: «Какой-то леопард охамел вконец и все тут собой заляпал; ладно, черт с ним, звериные принты сейчас в моде». Люди сотни долларов выкладывают, чтобы посидеть здесь вечером – наверное, им нравится.
Зебровски повернулся к залу спиной и жестом показал мне встать перед ним, чтобы никто не видел, что мы разговариваем.
– С приездом тебя.
– Чего ты всех людей шерифа держишь снаружи?
– Когда мы подъехали, они согнали сюда всех вампиров и обрабатывали их крестами. Не трогали, нет, только кресты у них светились так, что глазам больно. При этом они объясняли: не будете говорить – не уберем кресты.
– Блин, использование освященного предмета при допросе вампиров федеральным судом было запрещено – когда ж это было? – три месяца тому назад.
– Ага, – подтвердил он, приподняв очки и потирая глаза пальцами.
– Так здесь же каждый вамп сможет подать в суд, – шепнула я.
Он кивнул и поправил очки.
– Я ж тебя и поздравил с приездом.
Пока не был принят такой запрет, многие сотрудники полиции носили освященные предметы как деталь формы – булавку или заколку, а теперь снова только спрятанными на теле. Когда имеешь дело с вампирами, освященные предметы приравниваются к оружию. Из чего следует, что в действиях шерифа просматривается состав преступления: нападение с применением смертоносного оружия.
– Только он крестом махал или его люди тоже?
– Некоторые из них. Пока мы не приехали, у них у всех были маленькие булавки на лацканах в форме креста. Я их заставил эти булавки снять, но пришлось пригрозить, что позвоню в ближайшее отделение ФБР.
Я вытаращила глаза. Ни один коп не питает излишне нежных чувств к агентам ФБР.
– Уж пусть лучше ФБР себе дело заберет, чем я им спущу такое. Вампиры перепуганы до смерти. Есть ли среди них виновный, я не могу сказать, потому что из них кто взбешен, а кто перепуган. Мало кто из них даже согласится с нами говорить теперь, и по закону они и не обязаны.
В голосе его это не было слышно, но никогда я его еще таким злым не видела. Видно было по прищуру век, по напряженным рукам. Обычно именно Зебровски остается спокоен, но у каждого свой предел.
– Нам стукнули тут из Нового Орлеана и Питтсбурга. Очень похожие преступления. В Питтсбурге два, в Новом Орлеане пять. Потом они перебрались сюда.
– Везет нам, – сказала я.
– Ага, только это значит, что приходится ждать еще трех трупов. И очень надо, чтобы законопослушные граждане-вампиры с нами не отказались говорить.
– Посмотрю, что смогу сделать. Есть у тебя кто-нибудь конкретный, с кого начать? Я в том смысле, что сейчас 4:30, до рассвета часа три или того меньше. А их надо будет отпустить по домам до рассвета, если только не будет, чего им предъявить.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

– У нас там на боковой автостоянке мертвая женщина, множественные укусы вампиров. Они – вампиры. Наверняка я уговорю какого-нибудь судью задержать их как важных свидетелей. Есть один, который настолько ненавидит вампиров, что ордер мне выпишет.
Я замотала головой:
– Мы хотим уладить это дело, а не раздуть. Прямо сейчас они могут подавать в суд на город, так не будем давать им повод подать еще и на нас.
Он кивнул, отступил и широким взмахом руки показал мне дорогу.
– Они все твои. Удачи.
Возле большого очага в центре зала расселась группа вампиров, и ни один из них не принадлежал Жан-Клоду. Некоторые сосредоточились возле большого стола перед камином в больших удобных креслах, другие на диванчике у огня. Один сжимал в руках диванную подушку с узором под шкуру леопарда. Глаза у него вылезали из орбит, и похож он был на контуженного. Остальные пятеро были перепуганы или рассержены, или то и другое одновременно, но держались лучше, чем обнимавший подушку.
Я показала значок и объяснила, кто я такая. Но не значок заставил того, с подушкой, заскулить:
– Ой, она нас сейчас убивать будет!
– Заткнись, Роджер, – произнес высокий вампир с прилизанными черными волосами и злыми карими глазами. – Зачем вы здесь, миз Блейк? Нас удерживают здесь против воли, хотя единственная наша вина в том, что мы вампиры.
– Как ваше имя? – спросила я.
Он встал, оправил приличный строгий костюм.
– Я Чарльз Моффет.
– Это имя мне известно.
Он занервничал и попытался это скрыть. Да где ему, еще и двадцати лет нет, как он мертв – сосунок.
– Вы один из дьяконов Малькольма в Церкви Вечной Жизни, – сказала я.
Он открыл рот, закрыл снова, выпрямился во весь рост:
– Да, это так, и я этого не стыжусь.
– Да, но Малькольм запретил членам своей церкви посещать этот берег реки с нечестивыми целями.
– Откуда вы знаете, что предписывает наш учитель?
Он пытался блефовать, но здесь это не проходило.
– Потому что Малькольм обратился к Мастеру Города и получил его согласие сообщать Малькольму обо всех членах его церкви, посещающих его клубы. Вам, ребята, в такие злачные места вход заказан. Вы должны – цитирую: «Быть выше любого упрека».
Один из вампиров, лысеющий, в очках, начал раскачиваться в кресле.
– Я же говорил, не надо было нам сюда идти. Если Малькольм узнает...
– Она – слуга Жан-Клода. Она должна ему сказать, а он скажет Малькольму.
– Вообще-то соглашение предусматривает стучать только на тех, кто приходит в наши клубы. Присматривать за всей этой стороной реки Малькольм нас не просил.
Лысый вампир посмотрел на меня так, будто я предложила спасение души.
– Вы не расскажете?
– Если вы мне все изложите, что знаете об этом деле, я не вижу причин рассказывать.
Лысый вампир тронул Чарльза Моффета за рукав. Тот выдернул рукав из его пальцев.
– Почему мы должны вам верить?
– Слушайте, не я ведь подписала соглашение о нравственности с моим мастером и учителем, и не меня поймали в стрип-баре – это с вами случилось. Так если тут сомневаться, кто держит слово, а кто нет, так не во мне же? Вампир, который пошел против прямого приказа своего мастера – что толку от него мастеру или поцелую в целом?
– Мы в нашей церкви не называем группу вампиров поцелуем. Малькольм считает это слово слишком чувственным.
– Пусть так, но это не отменяет сказанного. Вы предали своего мастера, свою церковь и свой обет – или вы в этой церкви и обет на крови не приносите?
– Варварский обычай, – сказал Чарльз. – Церковь объединяет нас моральными стандартами, а не какими-то магическими клятвами.
Я улыбнулась:
– Ничего себе стандарты, – сказала я и обвела рукой помещение.
Чарльз зарделся, что для вампира непросто, и это сказало мне, что сегодня он хорошо насытился, от пуза.
– Кто вас кормил сегодня?
Он только смотрел сердито.
– Послушайте, ребята, сейчас половина пятого утра. Меньше трех часов осталось, чтобы ваши драгоценные задницы развезти по домам. Мы хотим закончить со всем этим до света, или нет?
Они кивнули – все.
– Тогда отвечайте на мои вопросы. Я могу определить, кто из вас сыт и кто нет. Мне нужно знать, кто из танцовщиц – доноров – вас кормил. Если они в соседней комнате, я должна с ними поговорить. Если нет, мне нужны имена и способ связаться с ними сегодня же.
– Отношение вампира и его партнера священны.
– Чарльз, послушайте, в вас достаточно крови, чтобы покраснеть. Хотите, чтобы я задумалась, где вы столько набрали, что так легко тратите?
– Угрозы и жестокое обращение мы уже испытали. Хуже вы нам уже не сделаете.
Я повернулась к остальным:
– Кто хочет ответить на мои вопросы и получить талончик «я не скажу Малькольму»?
Лысый вампир поднялся из кресла. Чарльз на него заорал, но Лысый мотнул головой.
– Ты мне не мастер, Чарльз. Мы, члены церкви, свободные существа. В частности, ради этого мы в нее вступали. Я отвечу на ее вопросы, поскольку имею на это право.
– Давайте найдем комнату, где нам не помешают, – сказала я и махнула ему рукой, чтобы шел за мною.
В небольшой отгороженной зоне, очевидно, курительной, стоял по-настоящему красивый аквариум с соленой водой, но были комнаты поменьше и за курительной, комнаты, где исполняются приватные танцы на заказ.
Я привела Лысого в первую. Она была действительно очень уютна, со вкусом отделана, обставлена маленьким диванчиком, стулом, кофейным столиком и светильниками. Тема кожаной мебели и мужской берлоги была в этой мелодии отчетлива, но не навязчива.
– Садитесь, – предложила я.
Он сел, потирая ладонями колени – нервничал. Несколько такой мягкий и расплывчатый. Похож на бухгалтера, только когда губы облизывал, слегка показывал клыки. Как все новички.
– Вы давно состоите в церкви?
– Два года. – Он покачивал головой. – Я думал, это будет сексуально – знаете, там, вампиры, одежда, романтика. – Он свел пухлые ладошки. – Так это все не так. Я остался тем же клерком, только в другой конторе, где мне дают работать ночами. Пить я не могу, стейк скушать – тоже, и от смерти не стал ни капельки сексуальнее. – Он развел руки. – Вот, видите? Всего лишь побледнел.
– Я думала, что церковь требует полугодового обучения, и лишь потом позволяет сделать этот шаг?
Он кивнул:
– Так и есть, но у них вся эта нравственность получается такой возвышенной, знаете, что мы, дескать, лучше прочих вампиров. Мы не извращенцы, как Жан-Клод и его вампиры... – он глянул на меня испуганно. – Простите, я не хотел...
– Я знаю, что говорит церковь об обществе обычных вампиров.
– Но так благородно все это звучало...
– Скажите мне вот что: вы там встретили женщину, которая оказалась вампиром?
Он посмотрел удивленно:
– Откуда вы знаете?
– Догадалась. А когда вы переменились, что было дальше?
– Она первые несколько месяцев была моей партнершей, а потом у нее появились другие обязанности.
Это уже было интересно, и я сделала себе зарубку на память. Если дьяконы церкви соблазняют себе новых членов, это может быть незаконно, а с точки зрения морали – сомнительно в лучшем случае.
– Кто вас кормил сегодня?
Этот вопрос застал его врасплох, и он заморгал, как кролик в свете фар.
– Саша. Ее зовут Саша.
– И вы ее сюда привезли?
Он кивнул.
– Вы член клуба?
Он снова кивнул.
– А Чарльз?
Кивок.
– Те, за столом – почти все члены клуба?
Кивок, потом слова:
– Кларк сегодня был тут первый раз.
– А Кларк – это тот, с подушкой?
– Откуда вы знаете?
Я только головой покачала, улыбнулась и спросила:
– Вы помните кого-нибудь из других девушек, которые их кормили? Имена или описания внешности.
Он много чего помнил. Я получила четыре фамилии, два описания, и только бедняга Кларк остался голодным. Это я, конечно, и так знала, но всегда приятно перепроверить.
Под охраной Зебровски мы вышли обратно в клуб и позвали названных дам. Каждому вампу сопоставили хотя бы по одной девушке. Чарльз покормился от трех, и давал щедрые чаевые. У двоих он был завсегдатаем. Ай-ай-ай, а еще дьякон.
Немногим более двух часов у меня ушло, чтобы сопоставить, кто кого из них кормил. Это не значило, конечно, что никто из них не мог закусить, а потом опять пойти пить кровь, но это было не слишком вероятно. Я решила, что обмеры укусов на покойнице мы сравним с клыками вампиров потом, если будет необходимость. Нам были известны их имена и где их искать.
Самую интересную информацию дал мне вампир, с которым я говорила первым, да еще Кларк, который так перепугался, что сдал бы нам родную мать. Здесь с вечера были еще три члена церкви, и они тоже были из тех, кто любил шляться по стрип-барам. Однако ни один из них не принадлежал к ВИП-клубу «Сапфира». Я записала их имена и адрес самого недавно умершего из них. Может, они имеют какое-то отношение к убийству, а может, им просто надоело, и они уехали раньше. Уехать из стрип-бара – это еще не криминал.
Зебровски действительно вызвал полицию штата на подмогу, когда мы эскортировали вампиров к их автомобилям. Никто из них не был достаточно старым или достаточно сильным, чтобы просто улететь домой. Когда мы распихали всю нежить по машинам, Зебровски отвел меня в сторонку и спросил:
– Я не ослышался? Эта вампирская церковь берет со своих членов подписку о нравственности?
Я кивнула:
– Другие вампиры называют их «ночными мормонами».
Он осклабился:
– Ночные мормоны? Ну и ну!
– Правда, правда.
– Отлично, я это запомню. – Он оглянулся назад, на ожидающую машину «скорой», пожарную машину и фургон с полицией. – Так, а теперь, когда ты спасла этих вампов, не посмотреть ли само место преступления?
– Я уж думала, ты и не попросишь.
Он снова осклабился, и усталость почти исчезла из его взгляда.
– Мне придется полезть по лестнице первым.
– Что еще за лестница? – нахмурилась я.
– Место убийства и само тело – в дыре, оставленной излишне ревностными строителями. Как сказал управляющий клуба, они вынули землю, но разрешения не получили, так что там просто осталась дыра. Вот почему нам нужны пожарные, чтобы достать тело, когда ты с ним закончишь.
– Ты не полезешь по лестнице ниже меня, Зебровски.
– А что у тебя надето под этой смешной юбчонкой?
– Не твое собачье дело. А если ты не пропустишь меня вперед, я все твоей жене расскажу.
Он засмеялся, и на нас стали оглядываться. Стоявшие во дворе замерзли больше нас, а устали не меньше. Они, наверное, не видели здесь ничего смешного.
– Кэти знает, что я старый развратник.
Я только головой покачала.
– Там очень грязно, в этой яме?
– Хм! Смотри сама: шли дожди, вода замерзала, оттаивала, потом опять шли дожди.
– Блин!
– А где твой комбинезон, который ты всегда таскала на осмотры?
– У нас в компании приняли правило, что на подъем зомби нельзя надевать одежду для осмотра места преступления. – Чего я не сказала, так это того, что я как-то по забывчивости на подъем зомби надела комбинезон, измазанный кровью. Жена клиента упала в обморок. А я виновата, что она такая субтильная? Это не Берт сказал, что больше так нельзя – это фирма «Аниматорз инкорпорейтед» решила большинством голосов. Так что правило я стала соблюдать. – И я сегодня не собиралась лазить по ямам и осматривать трупы.
Он перестал ухмыляться.
– Я тоже. Давай займемся делом. Я хочу успеть попасть домой и обнять жену и детей, пока они не разбежались в школу и на работу.
Я не стала напоминать, что сейчас уже 6:30, и шансов застать Кэти и детей у него почти нет. Каждому нужно хоть немного надежды, и кто я такая, чтобы ее отнимать?

Глава сорок седьмая

Женщина в яме уже не испытывала ни надежды, ни страха. Лицо ее было пустым, как всегда у мертвецов. Бывает, что у них вид страшный, но это случайность – просто так сократились лицевые мускулы в момент смерти. Но, как правило, лица у них пустые, как будто нет в них какой-то сущности, а не просто отсутствие дыхания и сердцебиения. Я достаточно видела остекленевших глаз, чтобы сказать: со смертью уходит что-то более драгоценное, чем дыхание. А может, я просто устала и не хотела стоять по щиколотку в грязи, глядя на женщину, которая, вероятно, была моложе меня и навсегда останется молодой. Чем ближе к рассвету, тем я паршивее себя чувствую, если я не в кровати.
Сходства с первым телом было очень много. Эта лежала на спине, как и та. Обе были стриптизершами. Обе убиты рядом с клубом, где работали. Эта была блондинкой и белой, как и первая. По несколько укусов с каждой стороны шеи, один на сгибе левой руки, один на правом запястье и один на груди. Чтобы посмотреть, нет ли укусов на бедрах, надо было стать на колени в грязь, чего мне не хотелось. Вот так просто – не хотелось, и все. Я дала себе слово, что никогда больше нигде не окажусь без комбинезона и резиновых сапог. Перчатки пришлось одалживать у Зебровски. Собираясь вчера вечером, я думала о свидании, а не о работе. Сама дура.
Я стояла, обсуждая сама с собой, удастся ли мне обойтись без ползания в грязи и осмотра укусов.
– Она выше той, почти на фут. Светлые волосы, но очень короткие, у той были длинные. А во всем остальном – очень похожи.
– Радиусы укусов те же самые.
– Кто измерял? – спросила я.
Он ответил. Имя ничего мне не говорило. На этой стороне реки я редко бывала на осмотрах мест преступления. Убивала вампиров по поручению штата Иллинойс – да, но расследованиями практически не занималась. И измерениям неизвестного мне человека я доверять не могла. Если хоть один радиус не совпадет, это будет означать смену состава в группе вампиров. Нам необходимо знать, ищем мы пятерых, шестерых или больше.
Вздохнув, я достала из кармана куртки рулетку. Ее я всегда возила в бардачке вместе с детскими салфетками. Измерив доступные укусы, я попросила Зебровски записать результаты. Потом я аккуратно поставила колено в грязь между коленями покойницы. Грязь оказалась холодной. Раздвинув ноги мертвой, я увидела следы укусов и измерила все, которые были. Радиусы совпадали – в пределах точности. Я использовала не тот измерительный инструмент, который надо было. Не следовало мне брать у ребят из группы осмотра инструмент, которого в следующий раз со мной не будет. От этого получается различие в показаниях; полевые измерения – это вам не лабораторные.
Я осторожно встала – главное было не шлепнуться в грязь на задницу, а сапоги на каблуках – не лучшая для этого обувь. Так что я вставала осторожно.
– У «Сапфира» охранники ходят по автостоянке. Не меньше одного в каждый момент времени. Сегодня, в выходные, их должно было быть два. Они что-нибудь видели или слышали?
– Один видел, как девушка выходила уже в пальто. Направлялась домой после конца своей смены. Он видел, как она шла к машине... – Зебровски перелистнул блокнот, – а потом уже не видел.
– То есть?
– Он сказал, что она шла к машине, он ей помахал рукой, потом на что-то отвлекся на другой стороне стоянки. Что именно его отвлекло, он не слишком четко может вспомнить, но клянется, что только глянул в сторону, а когда посмотрел обратно, она исчезла.
– Исчезла, значит.
– Ага. А почему у тебя такое выражение лица, будто это важно?
– Он сразу же проверил ее машину?
Зебровски кивнул.
– Да. Там девушки не было, и он пошел в клуб посмотреть, не вернулась ли она. Не найдя ее внутри, он позвал другого охранника, и они обследовали местность. И нашли ее.
– Как долго, по его мнению, он смотрел в сторону?
– Он говорит, пару секунд.
– Не видел ли еще кто-нибудь, как она уходила? Мне бы хотелось знать время, когда она вышла из здания, и сколько точно времени он смотрел в другую сторону.
– Давай вылезем из этой ямы и глянем, не видел ли кто ее уход и не посмотрел ли при этом на часы.
Он снова зашелестел блокнотом. Прожекторы, которые поставили возле ямы, освещали ее внутренность, и от них вся сцена становилась какой-то голой и безжалостной, будто надо было эту девушку накрыть и больше на нее не пялиться. Сентиментальной я становлюсь. Определенно сентиментальной.
– Вообще-то одной даме, посетительнице, эта блондинка страшно понравилась – ей и ее мужу. И она заметила время, когда девушка ушла.
– И какая разница с показаниями охранника?
Он сверил записи:
– Десять минут.
– Десять минут – чертовски долгое время, чтобы таращиться на то, чего и вспомнить не можешь.
– Ты думаешь, он врет?
Я покачала головой:
– Вряд ли. Я думаю, он говорит то, что считает правдой.
– Не понимаю. К чему ты клонишь? – спросил Зебровски.
Я улыбнулась ему не слишком счастливой улыбкой.
– Один из вампиров должен быть мастером, до этого мы додумались. Но к тому же они умеют затуманивать человеку сознание до такой степени, чтобы проделать подобный трюк.
– Я думал, все вампиры умеют туманить сознание.
Я покачала головой.
– Они умеют загипнотизировать человека взглядом, а потом, если его укусят, стереть ему память. Достаточно сильные вампиры умеют загипнотизировать человека и стереть почти всю память. Но обычно у жертвы остаются смутные воспоминания о глазах – иногда о каком-то животном со сверкающими глазами, или о свете фар, неестественно ярких. Разум пытается найти случившемуся обыденное объяснение.
– Окей, значит, один из этих вампов умеет оглушать взглядом.
– Нет, Зебровски, я спорить готова, что глаза здесь ни при чем. Наверняка это было сделано с расстояния, и без прямого взгляда. Я с охранником поговорю, но если на нем нет укуса и нет никаких странных воспоминаний, значит, это было сделано с приличного безопасного расстояния и без непосредственного контакта.
– И что? – спросил он несколько устало и раздраженно.
Я не приняла это раздражение на свой счет.
– Это значит, что один из вампиров стар, Зебровски. Стар, и к тому же мастер. То есть это выдающийся талант, что сильно сокращает список.
– Имена?
Я покачала головой:
– Давай позовем охранника, пусть он нам стриптиз станцует.
Зебровски посмотрел на меня поверх соскочивших очков, поправил их пальцем.
– Я не ослышался?
– Надо проверить, нет ли на нем укусов вампира. Если он чист, то мы ищем крупного игрока, вампирски говоря. Если укус есть, то не столь крупного. Поверь мне, это очень серьезная разница.
– Это кто-то из ребят Жан-Клода? – спросил Зебровски.
– Нет.
– Откуда ты знаешь?
Откуда я знаю? Я слишком устала, и потому мысленно повторила этот вопрос, подумала, что бы ответил Жан-Клод. Может ли он гарантировать, что это не его вампиры?
Мысли этой хватило, он оказался у меня в голове.
Он видел то, что видела я – не слишком хорошо для расследования убийства, которое совершили вампиры. Я стала было закрываться щитом, чтобы вытолкнуть его, как вдруг узнала ответ.
– Принесенная мне клятва на крови не даст им этого сделать, поскольку это нарушение моего прямого приказа – не привлекать к нам отрицательного внимания полиции людей.
Я подумала: «Лив однажды нарушила эту клятву», – и он меня услышал.
– Я тогда еще не был le sourdre de sang. Сейчас данный мне обет не так легко нарушить, ma petite.
Я так долго молчала, что Зебровски спросил:
– Что с тобой?
– Задумалась. – Я знала насчет обета на крови, но до сих пор не до конца понимала, насколько они важны и что значат. – Потому что все вампиры Жан-Клода принесли обет на крови. Он мистически привязывает их к Мастеру Города. А он своим вампирам такое запретил.
– То есть клятва на крови делает это невозможным?
– Не то чтобы невозможным, но очень трудным. Зависит от того, насколько силен мастер, которому принесен обет.
– А насколько силен Жан-Клод?
Я поискала слова, и выбрала такие:
– Достаточно, чтобы я на это поставила хорошие деньги.
– Но гарантировать ты не можешь?
– Гарантии даются на бытовую технику, а не на убийства.
Он ухмыльнулся:
– Нормально! Надо будет взять на вооружение.
– Пользуйся, разрешаю.
Улыбка стала чуть поуже.
– Я все равно не понимаю, что все это значит, насчет клятвы на крови. Может, я слишком сегодня устал, чтобы разбираться в метафизике. Попробуй объяснить как-нибудь в другой раз.
– Я попробую объяснить проще.
– Хорошо бы.
– От вампиров, которых я сегодня допрашивала, я узнала, что Малькольм отменил кровавую клятву у себя в церкви. Слишком это по-варварски.
Жан-Клод все еще был у меня в голове и услышал, что я сказала. Меня обдало от него волной страха, переходящего в панику.
– Окей, и что это значит?
Мне пришлось сделать глубокий вдох – страх Жан-Клода душил меня так, что говорить стало трудно. А голос его у меня в голове сказал:
– Ты в этом уверена, ma petite?
Я произнесла вслух для Зебровски, что было и ответом на вопрос Жан-Клода:
– Это значит, что в этой округе есть сотни вампиров, которых ничто не удерживает от таких мерзостей, как эта, кроме собственной совести и нравственного кодекса, ими подписанного.
Жан-Клод у меня в голове ругался по-французски. Отдельные слова я поняла, но он слишком быстро говорил, чтобы до меня дошел смысл.
Зебровски улыбнулся, и улыбка эта постепенно расползлась в ухмылку.
– Ты говоришь, что церковь верит, будто ее члены будут хорошими детками, а твой бойфренд не настолько доверчив.
– Я проверю новых мастеров, которые приехали в город по приглашению Жан-Клода, но деньги я поставила бы на Церковь Вечной Жизни.
– Дольф сказал бы: «Ты просто не хочешь, чтобы это были вампиры Жан-Клода».
– Именно так он бы и сказал. Но я тебе вот что скажу, Зебровски: мысль, что все эти новые вампирчики обладают из тормозов только своей человеческой совестью, заставляет меня почти согласиться с Дольфом.
– В чем согласиться?
– Перебей их всех.
– Не говори такого вслух при полиции, ma petite, – сказал Жан-Клод. – Может случиться так, что тебе не хотелось бы, чтобы твой друг вспомнил этот разговор.
Он был прав.
– Блин, Анита, да ведь среди твоих друзей тоже есть кровососы.
– Да, но есть правила, как быть вампиром. А Малькольм с ними обращается так, будто они просто люди, только с клыками. А это не так, Зебровски, совсем не так. Даже если окажется, что это группа одичавших, как-то сумевших не засветиться ни у кого на радаре. У меня, у Жан-Клода, у Малькольма. Придется нам с ним поговорить насчет этих новых правил.
– Мне правильно кажется, что «нам» не включает ни меня, ни кого-нибудь из копов?
Он смотрел на меня в упор, и ничего шутливо-неприличного не было в его взгляде. На меня смотрела пара глаз умного копа.
Я вздохнула и шагнула к лестнице. Слишком много я сказала, ой, слишком. Голос Жан-Клода произнес у меня в голове:
– Что-то ты должна сказать, ma petite, чтобы вынуть жало своих слов.
Я придумала, что сказать вслух, для Зебровски.
– Зебровски, я чертовски устала. Ты уж не говори Дольфу, будто я сказала, что всех вампиров церкви надо уничтожить. Я же этого не имела в виду.
– Я никому не скажу, тем более Дольфу. Он наверняка начнет со своей новой невестки, и это будет очень нехорошо.
Я кивнула:
– Но если вдруг у нас на руках окажется несколько сот вампиров, слетевших с нарезки, сразу, то позовут все равно меня. А мне не хочется даже пытаться убирать столько их сразу. Я это умею, но не настолько.
– Если будут сотни, то даже ты не поможешь, – сказал он и глубоко вздохнул. – Понимаю, почему эта мысль тебя достает. Черт, она и меня тоже достает.
– Я попытаюсь выяснить, когда началась эта политика «без клятвы на крови».
– И что тогда?
Я уже положила руки на лестницу:
– Тогда разберусь.
– Ma petite, ты снова неосторожна.
– Брысь из моей головы! – шепнула я.
– Анита, а это что значит? Ты федеральный маршал, тебе уже нельзя играть в одинокого рейнджера. У тебя значок.
Я прислонилась лбом к перекладине – измазала лицо и отдернулась. Всю правду, которую я хотела сказать, я уже сказала.
– Мы предложим Малькольму выбирать: либо он свяжет их всех обетом на крови, либо это сделает Жан-Клод.
И вдруг Жан-Клод зазвучал у меня в голове громче:
– Ma petite, остановись! Умоляю, не произноси этого вслух!
А не произнесла я вот чего: любой вампир, который откажется пройти обряд, вероятнее всего, станет мертвецом навсегда. Мне явились воспоминания Жан-Клода, и я знала, что обет на крови – один из самых строго соблюдаемых законов. Я увидела, что бывает, когда обет на крови недостаточно силен, и что бывает, когда его совсем нет.
Я уже поднималась по лестнице, когда Зебровски спросил:
– А что будет, если вампы не захотят давать клятву?
Я застыла на миг на перекладине, потом соврала:
– Точно не знаю. Надеюсь, что это только у Малькольма, а не в каждой церкви по всей стране. Мы говорим о том, чего никогда раньше не было, Зебровски. Насколько мне известно, никогда ни один мастер вампиров не позволял себе плодить новых, не обезопасив себя, то есть став их вождем не только по названию. Такого просто не делалось. Вампиры не слишком склонны к новациям.
– Ты не о том, что всех, кто не принесет обета, убьют? Анита, у них есть права.
– Уж я-то, Зебровски, это лучше других знаю.
Про себя я проклинала Малькольма, проклинала за бардак, который он устроил. Даже если убийцы не из его церкви, это только вопрос времени. Вампиры не люди, они думают не как люди. До меня дошло, что Малькольм пытается сделать с Церковью Вечной Жизни то, что пытался сделать Ричард с Кланом Тронос Рокке. Оба они хотят обращаться с монстрами как с людьми. А это не так. Видит Бог, совсем не так.
Жан-Клод шепнул:
– Нам придется направить в церковь наших представителей и посмотреть, до чего там дошло.
Я не ответила, наверняка зная, кто будет среди представителей. Уж я-то точно.
Я полезла вверх по лестнице, и только когда Зебровски присвистнул, вспомнила, что у меня под юбкой ничего нет.
– Блейк, какая у тебя классная...
– Зебровски, промолчи.
– А что такого?
– Если ты это скажешь, я тебя опрокину на землю.
– ...задница, – договорил он.
– Я тебя предупредила.
Он рассмеялся.
Когда мы оба выбрались на твердую землю, я сделала ему подсечку рядом с подходящей лужей. Он заругался, остальные засмеялись.
– Я Кэти расскажу, что ты меня обижала.
– Она будет на моей стороне.
Так оно и было бы. Но я достаточно хорошо знала Кэти Зебровски, чтобы понимать: ее муж не расскажет ей, как сказал мне, что у меня классная задница. Она сочтет это грубостью.
Эхом отозвался у меня в голове голос Жан-Клода: но ведь действительно классная. Я велела ему тоже заткнуться, и он на этот раз послушался.
– Уже близко рассвет, и мне надо на отдых. Поговорим, когда я очнусь.
– Приятных снов, – шепнула я.
– Мертвецы снов не видят, ma petite.
И его не стало.

Глава сорок восьмая

Охраннику идея насчет стриптиза резко не понравилась. Я ему сказала, что он может сделать это в уединении, в присутствии только меня и нескольких вежливых полицейских, а может прямо на сцене. Ему выбирать. Он вроде бы мне не слишком поверил, но решил не рисковать.
Он оказался чист, без укусов. С одной стороны, хреново, потому что такого мастера труднее поймать, труднее удержать и труднее убить. С другой стороны, отлично, потому что список вампиров, способных на такое, очень короток. То есть это если я правильно поняла соглашение между Жан-Клодом и Малькольмом. Ну, вообще-то соглашение заключали Малькольм и Николаос, прежний Мастер Города. Будучи с ней знакома – я же ее и убила когда-то, – я отлично понимала вампиров, которые жались к церкви, не желая иметь перед Николаос никаких долгов. Но Жан-Клод согласился соблюдать ее договор с церковью – на некоторых условиях. Одно из них: ни один мастер-вамп не может появиться в городе без санкции Жан-Клода. Таким образом, либо Малькольм нарушил договор, либо не знал, что в его общине есть обладатель такой силы. Либо же ни Жан-Клод, ни Малькольм не ощутили, как на их территории появился этот мастер. Если верно последнее, то мы влипли по шею: с таким уровнем силы ни один из нас не хотел бы иметь дело.
А может быть, Жан-Клод дал разрешение Малькольму привезти мастера, не зная, что клятвы на крови не будет?
Столько вопросов, что у меня голова заболела, а ответы можно будет получить, лишь когда кончится дневной сон Жан-Клода. В рассветных лучах я ехала обратно в Сент-Луис, радуясь, что прихватила темные очки. Радуясь, что не надо ехать прямо на восток. И рассеянный свет тоже достаточно резал глаза.
Цирк был ближе моего дома, так что я туда и поехала. Иногда я там ночую, когда у меня свидание с Жан-Клодом, но чаще как сегодня – потому, что туда ближе завалиться. У меня глаза устали до жжения, и тело ломило почти как при болезни. Это оно просто исчерпало все свои резервы и больше не может бодрствовать и двигаться.
На парковку возле Цирка я заехала уже почти в половине девятого утра. Там стояли еще три машины – одна Джейсона, остальных я навскидку не вспомнила. Но явно тех, кто не только тут работает, но и живет, и умеет водить машину. Таким образом, круг сужался. Менг Дье, кажется, умеет, может быть Фауст, но тут я точно не уверена, да и все равно мне.
Я прошла через парковку в свете быстро разгорающегося дня, сопротивляясь побуждению ссутулиться. Заднюю дверь я открыла своим ключом, потом вошла в благословенный полумрак кладовой.
Закрыв за собой дверь, я прислонилась к ней и постояла секунду-другую. Не так давно здесь вообще не было замка, и надо было, чтобы тебя впустили, но я убедила всех, что надо поставить новую дверь, броневой стали, с замком. Без замка надо было бы держать пост у глазка под крышей. С этого поста пришлось бы посылать кого-нибудь, чтобы открыть дверь. А это глупо – на парадной двери все равно есть замок. Просто служащим труднее попадать на работу, и еще: образуется окно сразу перед рассветом, когда на посту никого не будет, а часто в это время приезжаю я. Натыкаться мордой на запертую дверь – это, знаете, на рассвете нервирует.
Проверив, что дверь я за собой закрыла, я стала пробираться среди ящиков, которые здесь всегда валялись, к большой двери, ведущей на лестницу. Она уходила далеко-далеко вниз. Я настолько устала, что если бы тут был лифт, я бы на нем поехала. Но его не было. Лестница входила в систему обороны Цирка. Во-первых, ступеней было много, так что надо быть настроенным очень серьезно, чтобы по ним идти. Во-вторых, там были места, подходящие для засад. В третьих, лестница была странной конструкции, будто те, для кого она изначально была построена, не ходили на двух ногах – или имели размер, отличный от человеческого. Если не знаешь, что тебя ждет внизу, может закрасться мысль, кто же по такой лестнице ходит. На самом деле только вампиры да оборотни, но наши враги этого не знают. Жан-Клод поощрял слухи, что там есть что-то побольше и менее человеческое. По-моему, правильно – пусть враги боятся и теряются в догадках.
Когда я добралась до железной двери внизу, у меня глаза слипались от недосыпа. Я вытащила из кармана ключи. Ключ от этой двери найти было нетрудно – самый большой, старомодный ключ на связке. Он был похож на великана среди карликов – современных ключей.
Я вложила его, повернула, и хорошо смазанный замок бесшумно открылся. Петли были столь же бесшумны, хотя, наверное, будь во мне всего лишь человеческая сила, пришлось бы бороться с тяжестью двери. Она была рассчитана на сопротивление инструментам помощнее рук.
Дверь закрылась, я ее заперла и задвинула большой засов. Если кто еще притащится так поздно – значит, не повезло ему. Но обычно в такое позднее время после рассвета можно было спокойно задвигать засов. То, что до сих пор он был открыт, означало, наверное, что Жан-Клод ожидал моего прибытия.
Я прошла вдоль длинных шелковых занавесей, образующих стены гостиной, почти не замечая золотой, серебристой и белой мебели, картины над фальшивым камином. Единственное, о чем я сейчас могла думать, заперев наружную дверь – это завалиться спать.
Я пошла в комнату к Жан-Клоду, не сообразив. Они с Ашером свернулись под простынями. Оба они так же красивы в смерти, как и в жизни. Золотые волосы Ашера расплескались металлической пенной волной по белой подушке. Веки у него были сомкнуты, и не видно было тех невероятных светло-голубых как у сибирской лайки, глаз, настолько светлых, насколько темны глаза Жан-Клода. Ашер лежал на боку, подставив свету неизуродованную половину лица. Свет они оставили включенным – для меня, наверное, потому что без света здесь было темно, как в пещере. Окон не было. Жан-Клод прильнул к спине Ашера, обхватив его рукой за пояс, пальцы лежали на шрамах. Ашер был таким же белокурым красавцем, как Жан-Клод – черноволосым, пока некоторые церковные чины из самых лучших намерений не поймали его и не стали поливать святой водой, чтобы изгнать дьявола. Святая вода на вампиров действует как серная кислота на людей. Те же чины сожгли слугу и возлюбленную Ашера Джулианну на костре. Христианство – хорошая религия, но кое-что из сделанного во имя его мне нравится меньше.
Я потрогали лицо Жан-Клода, убрала выбившийся локон за бледное плечо. Он был холоден на ощупь, и станет еще холоднее. Ашера я поцеловала в лоб, как мертвого. Вампиры на рассвете на засыпают, а умирают. Они – воистину оживленные трупы. Я только не до конца понимаю, что их оживляет.
Спать в одной кровати с двумя трупами я не могу. От остывающей плоти мне становится жутко. Не знаю, смогла бы я спать с вампиром – в смысле, по-настоящему спать? Так что мне пришлось задуматься, на какую кровать лечь. Если бы в этой комнате был диван, я бы им воспользовалась, но его не было. Пока я не попросила, здесь даже кресел не было. Наверное, при такой широкой кровати какой смысл сидеть в кресле?
Я вышла и тихо закрыла дверь – не то чтобы я боялась их разбудить, просто по привычке. Направилась я в комнату Джейсона – мне приходилось у него ночевать. Стучать я не стала, решив, что все спят – и не ошиблась. Джейсон свернулся в клубок на дальней стороне кровати, только белокурые волосы торчали из-под одеяла. Кто-то свернулся рядом с ним, уткнувшись ему в спину, и сперва я подумала, что приперлась некстати, и это женщина, но потом узнала этот разлив рыжеватых волос. Натэниела устроили здесь на ночь. И тоже не в первый раз.
Они оставили в ванной свет, и дверь была приоткрыта. Не знаю, ради меня, или чтобы Натэниел сообразил, где он, если проснется ночью. В первые разы, просыпаясь в этих комнатах без окон, я испытывала клаустрофобию. И против небольшой толики света не возражаю.
Грязь с лица я стерла еще в машине детскими салфетками, и теперь только снять сапоги и чулки, и ее совсем не станет. Это почти чудо, что я там не хлопнулась – на каблуках в скользкой грязи. Сняв кожаную куртку, я аккуратно ее сложила. Стула не было, и я села на пол, расстегнула сапоги, поставила их к стенке, чтобы никто не споткнулся, и стащила чулки. Юбка заскорузла от засохшей крови. То, что вампиры в клубе ничего не сказали на эту тему, значит, что либо они ее не учуяли, либо решили, что отпускать замечания будет слишком невоспитанно.
Я сбросила ее кучкой на пол, отдельно. Боюсь, даже сухая чистка ей теперь не поможет.
Сняв белую футболку, я организовала третью кучку, вещей вроде бы чистых. Туда пошел и лифчик. Футболку я надела, и стринги тоже на себе оставила. Без них спалось бы лучше, но футболка – этого мало. Я никогда не спала с Натэниелом без одежды, и с Джейсоном только один раз, когда не в себе была. Мне бы пижамные штанишки. Более всего мне хотелось сейчас обернуться усталым телом вокруг Натэниела и заснуть.
Я забралась под простыни с дальнего конца кровати и подвинулась к голой спине Натэниела. Он заворочался во сне. Я прильнула к нему, обняв его сзади, как обычно мы спим дома. На нем ничего не было, и это говорит не о сексуальной ориентации Натэниела или Джейсона, а о том, что они – оборотни. А оборотни не видят смысла в одежде, когда без нее можно обойтись.
Я устроилась возле Натэниела, а он возле Джейсона, который даже не шевельнулся. Уткнувшись лицом ему в волосы, я, уже засыпая, втянула в себя ванильный запах. Я была дома.

Глава сорок девятая

Что-то меня разбудило, я не поняла, что. Вдруг я очнулась в полутьме спальни Джейсона. Так же лежала я рядом с Натэниелом, смутно виднелись по ту сторону от него белокурые волосы Джейсона. Ничего не изменилось, так что же разбудило меня?
Я прислушалась, лежа тихо. Слушать было нечего. Только тихо дышали ребята, чуть зашуршали простыни, когда повернулся во сне Джейсон. Абсолютно тихо было в комнате. Так что же это было? Тут я услышала этот звук – вода. В ванной течет вода.
Я сунула руку под подушку, нащупала «браунинг» в кобуре. Если я спала не дома с пистолетом в кобуре, то на всякий случай держала кобуру застегнутой. Нехорошо будет, если чья-то рука нечаянно отщелкнет предохранитель, а другая рука так же случайно нащупает крючок... в общем, понятно.
Я расстегнула кобуру, вытащила пистолет и ладонью прикрыла рот Натэниелу.
Он дернулся и проснулся, вытаращив глаза. Я показала стволом на дверь ванной. Натэниел кивнул и тронул Джейсона за плечо, а я вылезла из кровати и направилась к двери ванной.
Предохранитель я отщелкнула, пистолет держала двумя руками, направляя в потолок. Может, кто-то из других оборотней решил помыться. Это вполне в их духе – никого не будить и думать, что все путем. Неправильно было бы застрелить кого-то только за то, что он полез не в тот душ.
К двери я подошла сильно сбоку, чтобы моя тень не пересекла луч света, хотя за спиной в комнате света не было, и этого бы не случилось, но осторожность лишней не бывает. Полы халата мне пришлось накинуть на руку, чтобы в них не запутаться. Как я надевала халат – не помню.
Оказавшись у двери со стороны петель, я опустилась на колено, потому что если у того, кто там, есть оружие, то оно, вероятнее всего, будет наведено выше моей головы. Чуть выдвинувшись, я стала отодвигать дверь руками, по-прежнему сомкнутыми на рукояти. Хотелось дать глазам время привыкнуть к свету раньше, чем там заметят движение двери. То, что не стоит из темноты врываться в освещенное помещение, я понимала – это значит ослепнуть на пару секунд. Будь я уверена, что там враг, я бы выстрелила вслепую, но такой уверенности не было.
Из-под двери текла вода, и халат у меня под коленями промок. Это не душ шумел, это ванна наливалась. Теперь я слышала различие. Кто-то перелил ванну. Что там за чертовщина?
Дверь уже открылась до конца, и никого там видно не было. Была только ванна и вода, переливающаяся через край, и льющаяся из до упора открытого крана. Ноги у меня промокли. И холодно было, очень холодно, будто открыли только холодную воду. Кто же такую холодную ванну принимает?
В ванной был только умывальник, стульчак, перегородка и ванна-душ. Помещение достаточно маленькое, чтобы оглядеть с одного взгляда. Прятаться негде. Чья-то шутка? Кто-то забрался, пока мы спали, заткнул ванну и включил воду? Чтобы мы не заметили, пока нас не затопит? Или им все равно? Глупая шутка.
Я встала и зашлепала по воде. Она была по щиколотку, и это было как-то странно. То есть такой глубокой вода не должна была быть. Подол халата подхватило течение, будто я шла по ручью. И вода была холодная, ледяная.
А в ванне вода клубилась, и это тоже было неправильно. Не видно было дна. А ведь ванна не такая глубокая. Белая ванна, чистая вода. Почему же она непрозрачна?
Пистолет я держала дулом вверх, но потянулась отключить воду. Наполовину я ожидала, что меня что-то схватит за руку, но этого не случилось. Кран просто повернулся, и наступившая тишина оглушала. Только тихо журчала вода, плескалась по ванной. Она прояснилась, как в набранном из-под крана стакане, когда в воде слишком много примесей. Молочная гуща осела на дно, и что-то в воде было. Выплывало из мрака, будто наводясь на резкость.
Бледная рука, волна рыжих волос – я смотрела в лицо Дамиана. Глаза его были открыты и мертвы, но ведь сейчас день. Он мертв. Дышать ему не надо. И он вполне может быть под водой, ему это не вредно. Однако логика не помогала. При виде плавающего под водой Дамиана я сделала то, что сделала бы, будь он человеком – потянулась к нему руками.
Пистолет я бросила на пол и сунула руки в ванну. Нащупала его, ухватилась за рубашку и стала тянуть, тянуть из воды, но вода будто была тяжелее, чем должна быть, тяжелее и холоднее. И он уже был почти на поверхности, когда я поняла, что это не вода, это лед. Его вморозило в большую глыбу льда, и у меня руки вмерзли в нее вместе с ним.
– Анита, Анита!
Это был голос Натэниела, его рука лежала у меня на плече, и я очнулась в спальне Джейсона. Пульс в горле просто душил меня. Я села, огляделась. Дверь в ванну была приоткрыта, но воды слышно не было. Сон. Приснилось.
Меня стало трясти, я дико замерзла.
– Мне Дамиан приснился. Он был холоден, заморожен во льду.
– У тебя кожа как лед, – сказал Натэниел.

Предыдущая страница 21 Следующая страница


Сны инкуба 22

Джейсон уже сел. Короткие светлые волосы растрепались, глаза еще не до конца проснулись.
– Что случилось?
Натэниел обнял меня, растирая мне руки.
– Когда ты ела последний раз, Анита?
– С тобой вместе, в машине.
– Больше двенадцати часов прошло. – Он посмотрел на Джейсона. – Ей срочно нужно поесть.
Джейсон не стал задавать вопросов – просто вылез из кровати и присел возле маленького холодильника, служившего заодно прикроватным столиком. Оттуда он вытащил тарелку фруктов – яблоки и бананы.
– Не люблю холодных фруктов, – сказала я.
– Анита, тебе приснился Дамиан, потому что ты поедала его энергию. Съешь банан.
Вдруг я поняла, что он прав. От холода я отупела.
Джейсон подал мне банан, но Натэниел помог его очистить, потому что меня слишком сильно трясло.
Натэниел стал кормить меня кусочками, а зубы у меня продолжали стучать. Когда я смогла проглотить банан, дрожь немного унялась, но не слишком.
– Мясо, белки, – сказал Натэниел.
Джейсон достал коробку из китайского ресторана, но даже предлагать не стал, покачал головой.
– Слишком старое.

Он вытащил белый пенопластовый контейнер и прочел:
– Фахитас из «Эль Магея», вчерашние.
Натэниел открыл коробку, достал пальцами кусок говядины и поднес мне ко рту:
– Ешь.
Я стала есть, и мясо было невероятно вкусно, даже холодное. Казалось, оно насыщает не только мой желудок. Разгребая жареный лук и перец, я выбирала куски говядины. Согревшись, когда кожа уже не обжигала льдом и меня перестало трясти, я стала есть медленнее, потом помотала головой.
– Больше не могу.
– Ты почти все мясо съела, – сказал Джейсон. Он сидел около кровати, положив на нее руки, а подбородок на руки. – Я слышал, как Натэниел сказал, что ты поглощаешь энергию Дамиана?
Я кивнула.
– Жан-Клод сказал, что вы с Натэниелом и Дамианом составили второй триумвират.
– Очевидно, – сказала я.
– Я так понимаю, что многому приходится учиться.
– Это точно. Второй раз за одни сутки я чуть не убила Дамиана.
– Как? – вытаращился Джейсон.
– Она пытается поступать, как обычно, – объяснил Натэниел, пододвигая к Джейсону закрытую коробку. – Не есть, а перехватывать на ходу, спать урывками, ни в чем о себе не заботиться, кроме как мышцы упражнять.
– Не могу же я сказать копам: «Извините, мне нужно подремать»?
– Нет, но я же тебе говорил, что надо есть больше. Говорил, что ты действуешь скорее как ликантроп, а не как вампир. Тебе достаточно было подъехать к любой автомобильной закусочной. Их полно круглосуточных.
Мне не понравился его тон.
– Я об этом не думала. Мне только спать хотелось. Я устала так, что меня аж тошнило.
– А может быть, тошнило, поскольку энергия кончалась, – возразил Натэниел, явно рассерженный, – но ты же об этом не подумала?
– Нет, не подумала. Доволен?
– Нет, – ответил он. – А знаешь, почему? Когда Дамиан умрет, кого ты будешь высасывать следующим?
Он злился так, что у него глаза потемнели, стали почти фиолетовые.
Я начала злиться в ответ, потому что кошмар меня напугал, и то, что я снова чуть не убила Дамиана, напугало тоже. Дура я была, что не подумала поесть, хотя Натэниел уже объяснял мне это. Я просто слишком устала. А если подумать, то устала больше, чем должна была, разве не так? Хотела я рассердиться на Натэниела, потому что виновата была я. А я не люблю, когда я виновата. Не люблю ошибаться, особенно так крупно.
– Ты прав, прав. Прошу прощения. Я действительно виновата.
– Ты не станешь спорить? – поразился Джейсон.
– А зачем вести проигранный спор? Я была беспечна. Дело не только в триумвирате, или в новом триумвирате, тут еще и ardeur. Я его вроде как покорила.
– Что значит «вроде»? – спросил Джейсон, присаживаясь на край кровати.
Он был гол. Все это время он был гол. Я просто не замечала раньше, но заметила теперь, и очень прямо посмотрела Джейсону в глаза.
– Значит, что ardeur теперь не будет просыпаться по собственной воле.
– Но это же хорошо?
Джейсон явно был озадачен выражением моего лица.
– Хорошую новость я уже сказала. А плохая в том, что ardeur не просыпается, но питать его надо. Он не будет мне напоминать – пора уже покормиться. Вот так и случилось с Дамианом в прошлый раз. Я не кормила ardeur больше двенадцати часов, намного больше, и он не возник.
– Не возник, ты его и не кормила, – сказал тихо Натэниел.
– Вот именно.
– И стала высасывать энергию из Дамиана.
Я кивнула:
– Тогда он вроде как позвал у меня в голове.
– И тогда ты стала кормить ardeur, – сказал Джейсон.
Я кивнула.
– До приезда в клуб.
Это уже был Натэниел.
– Да.
Я обернулась к нему, и то, что увидела в его глазах, меня и огорчило, и разозлило. Он смотрел обиженно, и это не была моя вина. Но назвать не моей виной то, что я имела секс с кем-то другим, у меня язык не поворачивался, так что я и не сказала. Если ему надоело, что я трахаюсь с кем попало, но не с ним, то он имеет на это все права.
– Я это сделала по минимуму, только чтобы восстановиться.
– С кем? – спросил он, глядя осторожно и внимательно.
– С Реквиемом.
– Если ты уже поедала энергию Дамиана, значит, тебе надо было раньше покормить ardeur? – спросил Джейсон.
Наверное, он действительно хотел знать, но еще и пытался предотвратить ссору. Я не была уверена, что мы сейчас затеем ссору с Натэниелом, но и уверенности в обратном у меня не было.
Подумав над вопросом, я ответила:
– Да, наверное.
– Ardeur дает тебе энергию?
– Ага.
– И теперь ты – источник энергии в новом триумвирате. Твоя энергия питает Дамиана и – в меньшей степени – Натэниела.
– Почему это меня в меньшей степени? – спросил Натэниел.
– Ты живой. Твое сердце бьется само, а у Дамиана – нет.
– А, понятно, – кивнул Натэниел.
– К чему ты ведешь, Джейсон? Ты же точно к чему-то ведешь.
– Я? – Он состроил наивные глазки.
Я покачала головой:
– За этими детскими зенками прячется острый ум. Ты только его не показываешь, так что – да, что-то на этом уме у тебя есть. Так что?
– Аните сейчас нужно есть чаще, я правильно понял?
Мы оба кивнули.
– А что если ей и другие вещи питать надо чаще?
Мы оба, кажется, набрали воздуху спросить, что он имеет в виду, и оба сообразили одновременно.
– А, блин! – сказала я.
– Бог ты мой! – ахнул Натэниел.
– До сегодняшнего дня это было часов двенадцать, до четырнадцати можно было растянуть. Так насколько чаще это может быть теперь? – спросила я.
Джейсон развел руками:
– Я-то откуда знаю? Я только указал на такую возможность.
– Звучит разумно, – согласился Натэниел. – Ты напиталась от Реквиема – и сколько прошло, пока мы с тобой питали ardeur?
Я подумала, попыталась посчитать в уме, что было труднее обычного, потому что к расчетам примешивалась легкая паника.
– Два часа, если не меньше. – Я замотала головой. – Нет, ни за что. Не могу я питать ardeur каждые два часа.
– Нет, но ты можешь держать в джипе какие-нибудь закуски и каждые два часа есть, – заметил Натэниел. – Я уже говорил: когда утоляешь один вид голода, остальные уменьшаются.
Паника несколько ослабла, хотя и не очень.
– Ты уверен, что орешки в машине мне помогут?
Он пожал плечами:
– Не знаю точно, но мне так кажется.
Вдруг он показался очень молодым и неуверенным.
Я обняла его, он обнял меня в ответ.
– Бог ты мой, Натэниел, мы и так днем едва успевали его питать. Что же мне делать?
Паника уже слегка слышалась в моем голосе.
Он сжал меня крепче:
– Что-нибудь придумаем. Прости, я психанул из-за Реквиема. Понимаешь, просто...
– Просто все меня имеют, а ты нет, – закончила я.
Он кивнул. Потом отодвинулся, чтобы улыбнуться мне своей чудесной улыбкой. Взял меня за руку и положил к себе на шею – я нащупала засос, оставленный мною.
– Это было хорошо, Анита. Именно то, чего мне в тот момент хотелось.
У меня хватило времени улыбнуться в ответ, но мимолетно.
– Сколько времени? – спросила я.
– Десять, – ответил Джейсон.
Класс. Меньше двух часов проспала. А вслух я сказала:
– Я на тебе кормилась около двух ночи, то есть прошло всего восемь часов. Это слишком мало, Натэниел.
Он посмотрел на меня, и в этом взгляде были твердость и целеустремленность.
– Просто люби меня сейчас, Анита. Люби меня, а подкормиться сможешь на ком-нибудь другом. Но ты права: меня достало, что тебя имеет каждый, только не я. – Он встал на колени, коснулся моих рук, но не обнимая меня, не держа. – Люби меня, и у меня не будет причины ревновать.
– Но у меня все равно будет секс с другими, – сказала я. – Почему же ты ревновать не будешь?
– Потому что я буду знать: со мной ты хочешь заниматься любовью, а с ними – иметь секс.
У меня начала болеть голова. Натэниел часто ставил меня в тупик. Я его люблю, я его хочу, но, черт побери, я не знала, что ему сейчас сказать.
– Если бы ты был в постели с другими женщинами, я бы ревновала в любом случае.
Он покраснел:
– Ты и в самом деле меня ревновала бы?
– Мне не особо нравилось, когда в клубе тебя лапали, так что – да, наверное, меня бы это не порадовало.
– Лучше этого ты мне ничего не могла сказать.
– В смысле, что я тебя ревную к другим женщинам?
Он кивнул.
– Тебя уже ревновали твои подружки, – сказала я.
– У меня не было подружек.
Я уставилась на него, не зная, что сказать. Я понимала, что он не стал бы врать, но все равно трудно было поверить.
– Ты же снимался в порнофильмах. Ты был...
– Проституткой, – договорил он за меня, не моргнув глазом.
– Ну да, я прошу прощения...
– Трахаться – не встречаться, Анита. Уж тем более – трахаться за деньги.
– Но...
Он положил пальцы мне на губы.
– Тихо, – сказал он. – Ты у меня первая девушка.
Я уставилась на него с тихим ужасом. Я у него первая девушка? Нет, в голове не укладывалось. Как это можно – сниматься в порно и быть проституткой, и никогда ни с кем романа не иметь? Наверное, недоумение отразилось у меня на лице, потому что он улыбнулся и тронул меня за щеку. Наклейка отвалилась, и он провел пальцами вдоль заживающих царапин, оставленных Барбарой Браун.
– Я тебе говорил: ты первая, кто хотела именно меня и ради меня. Не потому, что я красавчик или за то, что я умею вытворять со своим телом. Ты меня любишь без секса. Ты позволяешь мне о тебе заботиться. Ты мне позволила кухню тебе обустроить.
– Так ты же готовишь больше, чем я.
Он улыбнулся, и глаза его стали добрыми, будто я – ребенок, а он намного старше.
– В том-то и дело, Анита. Ты мне позволила купить чайный сервиз, хотя я знаю, что ты считала это типа глупостью.
– Так ты же хотел, чтобы был чайный сервиз.
– Ты делаешь что-то не потому, что тебе этого хочется или нравится, а чтобы я был доволен. Были люди, что покупали мне драгоценности, одежду, отдых в шикарных отелях и на курортах, но никто не позволил мне покупать за его деньги то, что мне нравится – только то, что они сами считали правильным. Не позволяли мне изменить их распорядок жизни. Не давали мне места в ней. – Он взял мое лицо в ладони. – Может быть, подруга или девушка – не те слова, но от любого другого, боюсь, ты просто сбежишь, а этого я не хочу.
У меня внезапно пересохли губы.
– Люби меня сейчас, – прошептал он и потянулся ко мне для поцелуя.
С той стороны кровати послышалось шевеление. Я подавила импульс схватить Джейсона за руку или за что придется, лишь бы остался с нами. Чтобы не оставлял меня с Натэниелом. Ронни права, это неразумно, но такое у меня было чувство, что если я сделаю сейчас это логическое завершение наших отношений, мне придется оставить его при себе. Она ошиблась. Дело не в том, что для меня секс был обязательством – это уже не так. Но секс с тем, с кем надо, обязательством остался, а тот, кто сейчас тянулся ко мне с таким нежным поцелуем, он был как раз, кто надо.
Я отвернулась от поцелуя и увидела уходящего в ванну Джейсона.
– Я включу душ, так что ловите кайф, – сказал он.
– Мне жаль, что тебя выгнали из твоей кровати, – сказала я.
Мне действительно было жаль, и по многим причинам.
Он усмехнулся и тут же постарался скрыть усмешку, уверенный, что я ему этого так не спущу.
– Это же не значит, что я в нее не вернусь, – сказал он.
Я удержала Натэниела от дальнейшего приближения, упершись рукой ему в плечо, и воззрилась на Джейсона.
– Это что еще значит?
Он попытался совладать с лицом, не смог, и видно было, что он очень собой доволен.
– От Натэниела ты не можешь кормиться – слишком рано. Жан-Клод еще тоже пока не проснется. А если Жан-Клод не проснется, то и Ашер отпадает.
Я прищурилась:
– И?
– Если найдешь здесь другого оборотня, кроме меня, чтобы подкормиться, я ему уступлю место. Грэхем там, в холле.
Выражение его лица не оставляло сомнений, что он знает: Грэхема я не выберу.
– Ах ты наглый...
– Ну-ну-ну! Разве так следует говорить с тем, кто готов кормить тебя самой сутью своего тела?
Я поглядела на него мрачно и повернулась к Натэниелу. Лицо его было абсолютно спокойно.
– Как ты на эту тему?
– Честно?
– Да, честно.
– Пока я первый, остальное меня не волнует.
– Я могу остаться и помочь в любовной игре, – предложил Джейсон.
Я не успела ответить.
– Не в первый раз, Джейсон, – ответил Натэниел. – Я хочу, чтобы сейчас были только мы двое.
Джейсон осклабился – скорее в мой адрес, нежели Натэниела, потому что видел, как я вытаращила глаза в ответ на небрежное согласие Натэниела в дальнейшем выступать втроем.
– Тогда я скрываюсь в ванной.
Он закрыл дверь, и мы остались наедине с торшером.
Я посмотрела на Натэниела в некотором возмущении:
– Спасибо, что записал меня на секс втроем.
Он посмотрел недоуменно:
– Я почти каждую ночь спал с тобой и с Микой.
– Но мы не занимались сексом все одновременно.
Он посмотрел на меня, и по его взгляду я поняла, что слишком энергично возражаю.
– Этого не будет, – сказала я.
– Анита, ты просыпаешься, тебе нужно питаться, и ты поворачиваешься к тому, от кого не кормилась накануне, но другой-то из постели не всегда вылезает. Я не раз смотрел, как ты занималась с Микой сексом, а он смотрел, как ты от меня кормишься.
Головная боль уже пульсировала под веками. Мне трудно было глотать, и у боли был знакомый привкус паники.
– Я знаю, что вы с Жан-Клодом были вместе с Ашером. И это было по-настоящему втроем.
– Не всегда, – сказала я, и даже для меня это прозвучало неубедительно.
Он посмотрел на меня серьезно:
– Анита, ничего плохого нет в том, чтобы наслаждаться близостью двух мужчин сразу.
Еще немного – и пульс меня задушит.
– Нет, есть, – возразила я, тяжело дыша.
– Но что, что в этом плохого?
Он наклонился, будто для поцелуя, но я отклонилась, и это было глупо, потому что тогда я оказалась на кровати, глядя на Натэниела снизу вверх. Никакой логики – уходить от поцелуя, растягиваясь на кровати. Конечно, не было логики и в охватившей меня панике.
Он оперся на руки и посмотрел на меня с улыбкой, дающей мне понять, что я веду себя по-дурацки. В этот момент я поняла, что ошибалась, считая его ребенком. По этому взгляду стало ясно, что по-своему он так же осторожен со мной, как и я с ним. Он считает меня защищенной, неискушенной. Перед лицом его опыта я во многом была ребенком. Это был один из тех моментов, когда меняются отношения, когда вдруг раскрывается или взрывается перед тобой мир, и он сразу перестает быть таким, каким был раньше.
Мы смотрели друг на друга, и не знаю, что было видно у меня на лице, или просто до него тоже дошла эта перемена, но он остановился и улыбнулся мне.
– Что случилось? – спросил он.
Вопрос показался мне таким дурацким, что я заржала.
– А ничего плохого! Я два раза чуть не убила Дамиана. Я думала, что контролировать ardeur – это облегчает жизнь, так нет же. Я переспала с Байроном – с Байроном, можешь себе представить? Чуть не подняла ночью все кладбище. Целая армия мертвецов ждала моего призыва. Я ощущала ее, Натэниел, ощущала ее силу. – Я плакала, хотя и не собиралась. – А так – ничего плохого не случилось.
Он поцеловал мои слезы, текущие из глаз, нежно-нежно.
– Давай тогда сделаем хорошее.
Он целовал меня, и соль моих слез ложилась ему на губы.
– Но...
Он поцеловал меня снова, чуть требовательнее.
– Анита, пожалуйста, перестань говорить.
– Зачем? – нахмурилась я.
– Чтобы можно было начать трахаться, – пояснил он.
Я открыла рот и не знаю, что сказала бы, если бы он не заговорил первым.
– Люби меня! – он навис надо мной. – Проглоти меня!
Я думала, он хочет поцеловать меня, но его губы спустились ниже, он поцеловал меня в шею, ниже, еще ниже.
– Имей меня.
Он целовал мою грудь сквозь футболку.
– Всоси меня.
Он поднял футболку, обнажая мне груди. Я хотела возразить, но выражение его лица, его глаз остановило меня. Он приложил губы к соску, чуть ниже наклейки на укусе Жан-Клода, и лизнул длинно, нежно, закатывая ко мне глаза.
– Трахни меня.
Я бы хотела сказать, что нашла слова не менее соблазнительные или что-нибудь нежное, но единственное, что пришло мне в голову, было:
– Окей.
Не нежно и не скабрезно, но если кого-то любишь, то не надо всегда быть скабрезной или остроумной, иногда можно просто быть собой, и сказанное в нужный момент «окей» оказывается сладкозвучнее любой поэзии и может значить больше всех на свете постельных слов.

Глава пятидесятая

Футболка и трусы слетели в первом порыве рук, но я никогда не пыталась дотронуться до Натэниела, если не было метафизической необходимости. Никогда не обращалась к Натэниелу просто потому, что хочу его. Не то чтобы меня к нему не тянуло – видит Бог, еще как тянуло, но я до сих пор не понимала, как я привыкла полагаться на ardeur. Я думала о нем лишь как о проклятии, но впервые сейчас оценила, как он смазывал для меня колеса. Он переносил меня через смущение, через неловкость, через вбитое в меня «хорошие девушки так не делают». Без него осталась только я, и в голове у меня было очень противно.
Натэниел заметил – он все замечает. Приподнявшись на локте, он спросил у меня:
– В чем дело?
Я не знала, как сказать, и это отразилось у меня на лице, потому что он сказал мне:
– Просто скажи, Анита, что бы оно ни было.
Я посмотрела на него, подавила желание посмотреть вниз, вдоль тела. Пришлось зажмуриться. Наконец я сказала:
– Сейчас ardeur молчит, осталась только я. Только я, а мне... мне неловко.
– Со мной?
Я хотела кивнуть, но остановилась и сказала правду:
– С самой собой.
Он подвинулся на кровати, лицо его оказалось рядом с моей поясницей. И был он теплый-теплый.
– И что это должно значить?
Как объяснить другому то, что я сама не могу понять?
– Не знаю, как объяснить.
Дверь ванной открылась, мы оба подняли глаза. Там стоял Джейсон с полотенцем вокруг бедер. Мокрый он не был, но был завернут в полотенце. Я слишком давно верчусь среди оборотней, чтобы понимать, насколько это странно.
– Я просто не выдержал. Не выдержал.
– Чего? – спросила я.
– Ты сейчас все испортишь
Я посмотрела не него – не слишком дружелюбно.
– Нечего на меня смотреть. – Он подошел и встал у края кровати, руки на бедрах. – Я тебе говорил, что все на свете отдал бы, чтобы кто-нибудь смотрел на меня, как Натэниел на тебя.
– Да, но...
– И никаких «но». Я думал, ты растешь, меняешься, но по твоим словам выходит, что это все был ardeur. Ты здесь просто ни при чем – не твоя вина. Если ты сейчас перепохабишь все, что работает под волной ardeur'а, ты все равно будешь не виновата.
Я хотела поспорить, но не могла ничего придумать. В конце концов я сказала:
– Допустим, я с тобой согласна. И что с того?
– Боже мой, Анита, при чем тут вообще вина? Ты себя ведешь так, будто это грех.
Что-то, наверное, отразилось у меня на лице – Джейсон издал какой-то звук, то ли рычание, то ли выдох. Мне пришлось отвернуться от его глаз, от горящего в них гнева.
– Меня учили, что это грех.
– Тебя учили, что на свете есть Санта-Клаус. Ты же в это сейчас не веришь?
Я скрестила руки на груди, но задуманная угрюмость позы получилась не совсем – в голом виде угрюмость изобразить нелегко.
– И что ты этим хочешь сказать?
– Чтобы ты на него посмотрела.
Я упрямо глядела на Джейсона, а не на Натэниела.
– Повернись и посмотри, а то я тебя поверну.
– Попробуешь.
– Если хочешь устроить соревнования по борьбе, то можно. Но не проще ли и не умнее ли просто обернуться?
Я набрала воздуху, медленно выдохнула и обернулась.
Натэниел лежал на животе, опираясь на локти. Лицо – прежде всего замечалось оно. Эти потрясающие лавандовые глаза с остатками грима, от которых глаза казались больше, темнее, будто их надо было украшать. И в этих глазах было полное спокойствие, неколебимая уверенность, что я все сделаю как надо. Что все будет хорошо. Не люблю, когда на меня так смотрят, потому что жизнь меня научила: все хорошо не бывает. Я не могу спасти всех. И не могу ничего исправить.
На губах у него играла легкая улыбка, и не было в этом лице ни тревоги, ни заботы. На меня смотрело спокойное лицо святого, глядящего в лицо Бога. Защищенного верой своей, укрытого знанием, доверяющего так, как я уже много лет назад разучилась доверять. Как он может на меня вот так смотреть? Неужто он не понимает? Он прожил со мной четыре месяца. Неужто он не знает, что у меня мозги свихнуты во все стороны, и на меня нельзя надеяться?
Он склонил голову, почти застенчиво, но это движение привлекло внимание, и дальше мой взгляд прошел по закруглению плеча, ниже по спине. Только однажды я позволила себе коснуться его ниже пояса, когда ardeur был еще для меня совсем нов. Я тогда покрыла ему спину и ягодицы укусами, и ему понравилось, а я накормилась, но с тех пор никогда не позволяла себе так сильно его трогать – до последних двух суток. В первый раз все было только ради того, чтобы утолить ardeur, и я не дала себе как следует посмотреть на него, насладиться им, потому что во всем этом видела только неизбежное зло. Сейчас, глядя на него, я ощущала вину за то, что так о нем думала. Он заслуживал лучшего.
Я месяцами заставляла его всегда носить одежду, хотя бы шорты, даже в кровати. Но при этом я все равно не могла удержаться от хотя бы беглых взглядов на него. Даже вчера ночью, в клубе, я не дала себе посмотреть на него, по-настоящему посмотреть. Потому что если бы я стала разглядывать его тело, взгляд остановился бы там, где ему больше всего хотелось, на той части, которая чаровала меня сильнее всего – нет, это не то, что вы подумали. Спина его слегка вздымалась линией, переходящей в прекраснейший зад, но в конце линии спины, где она переставала быть спиной, находились ямочки. Может быть, ямочки – неправильное слово, но другого я не нахожу. Я смотрела сейчас на Натэниела, дав волю глазам, не заставляя их отворачиваться после беглого взгляда. Я не смотрела на его наготу – я видела его тело.
Протянув руку, я разрешила себе то, чего хотела уже много месяцев – провела рукой по изгибу спины и остановила руку прямо в ее конце, перед выпуклостью зада.
Он чуть вздрогнул под прикосновением моей руки, хотя я всего лишь положила на него ладонь, оставила тяжесть руки между двумя ямочками. Они выглядели так, будто Бог приложил большие пальцы к еще влажной глине над выпуклостью ягодиц. Говорят, что ямочки возле рта – это поцелуй ангела перед рождением младенца. И эти ямочки – тоже благословение.
Я осторожно поцеловала эти гладкие углубления, похожие на крошечные блюдечки. Каждое из них было размером с мои губы, как будто именно для моих поцелуев и были они сделаны. Потом я положила голову в закругление его спины, прижалась щекой к этим следам благословения ангела, и лицо мое было чуть приподнято выпуклостью его тела, и взгляд устремлялся ниже закругления, дальше, к ногам, но сейчас меня вполне устраивало быть там, где я была.
Я легла на него как на подушку, и как рот точно подошел к этим ямочкам для поцелуев, так и голова точно легла в изгиб тела, будто для того этот изгиб и был предназначен. Натэниел испустил долгий вздох, и его тело распласталось по кровати, будто какое-то напряжение, мне даже не видимое до тех пор, отпустило его и оставило отдыхать.
Я провела рукой по закруглению зада, и Натэниел чуть застонал. Пальцы мои заскользили ниже, вдоль линии бедра. Не то чтобы его ноги были в запретной зоне в том смысле, в каком другие части тела, но я поняла, что разделила его тело по линии талии, как будто это линия фронта. Выше этой линии – мы, ниже – запрет. Бедро у него было гладкое и твердое от мышц.
Положив руку ему на бедро, я пустила пальцы бродить кругами по его заду. От этих движений он стал издавать резкие быстрые звуки, почти звуки протеста.
Голосом таким же ленивым и ласковым, как мои движения, я спросила:
– Это что, больно? Ты стонешь.
– Нет, – ответил он, и в голосе было напряжение, даже намека на которое не было в теле. – Просто я так давно хотел, чтобы ты меня трогала. Это... это невероятно, когда твоя голова лежит на мне, а руки меня гладят. Бог ты мой, это так хорошо!
Я очень-очень деликатно провела вдоль щели в заду, так легко, что если бы там были волоски, я бы едва задела их, но он был гладким, полностью гладким. Я подумала, всюду ли так.
Снова я провела пальцами по контуру зада, по разделительной линии, пока не нашла первую полосочку теплого тела, которая уже не была задом, а была полоской гладкой шелковистой кожи.
И я взялась пальцами за края этой полоски, легчайшим из пожатий, и скользнула пальцами вверх и вниз. Натэниел изогнулся под этим прикосновением, его руки хватали простыни, будто он не знал, что с этими руками делать.
Я приподняла голову и с поцелуями перенесла ее на ягодицу Натэниела, как на подушку. Снова провела рукой вдоль бедра, и на этот раз стала гладить круговыми движениями под коленями, и продолжала гладить, пока мои руки не дошли до лодыжек.
Он засмеялся и стал снова извиваться, как тогда, когда я коснулась более традиционных интимных мест. На теле куда больше эрогенных зон, чем в коротеньком списке, который известен большинству. Я подняла голову с подушки его тела, чтобы больше внимания уделить лодыжкам, провела ногтями по этой чувствительной коже. Он снова отозвался извивами, приподнял торс над кроватью, дыхание вырвалось у него как что-то среднее между вздохом и смехом. Я села, чтобы пощекотать ему подошвы, и он вздохнул: «Господи!» Я тронула его стопы спереди, едва-едва касаясь, и он брыкнул ногами, будто прикосновение было невыносимым. Не у каждого ноги так чувствительны к любовной игре, но у некоторых бывает.
Я смотрела вдоль контура его тела, а он лежал на простынях, тяжело дыша. Я ведь только начала – столько вариантов, что глаза разбегаются. Нагнувшись к его лодыжкам, я лизнула косточку, водя языком как кистью, сильными влажными кругами.
Он замычал протестующе и стал дергать ногами, но я схватила его за ногу двумя руками и придержала. Он почти закричал и опустил глаза ко мне. И что-то было в этих глазах дикое, и нежное, и очарованное.
Я чуть прикусила кожу, не сильно, просто сжала зубами, но у него от этого закатились глаза и плечи обмякли, будто он потерял сознание.
Я подалась назад по кровати, чтобы положить голову не на ягодицу, а поперек, как на подушку. От ощущения раздавшихся под моей щекой ягодиц мне пришлось закрыть глаза и снова вспомнить, как надо дышать. Проведя рукой по линии его тела, я снова нашла эту шелковую кожу. Но на этот раз я по ней прошла до кое-чего другого, нашла, что искала, и там кожа была мягче, чем в любом другом месте. Яички были прижаты его телом, плотные, круглые. Только часть их выдавалась наружу, где я могла их коснуться, и сочетание давления тела и возбуждения заставило их раздуться, и кожа не двигалась так свободно, как могла бы. Я хотела поиграть с этой свободной кожей, но она уже натянулась, а потянуть ее значило бы доставить больше боли, чем удовольствия. И как бы Натэниелу это ни нравилось, я не была на такое готова.
Я скользнула телом вдоль его ног, раздвинула их, легла между ними. Приложила рот к внутренней поверхности бедра, но остановилась раньше, чем решила, хочу я их лизнуть, поцеловать или укусить. Остановилась, потому что за выпуклостью бедра Натэниела увидела Джейсона.
То есть я совсем забыла, что он тоже здесь. Хорошо это или плохо? Значит это, что я перестала себя стесняться, или что совсем провалилась в бездну разврата? Как бы там ни было, а я внезапно застыла, глядя поверх Натэниела в эти светлые синие глаза. То, что я в них увидела и заставило меня застыть. Похоть – она бы меня сконфузила, но была бы логичной. Однако увидела я не это. Джейсон смотрел на нас, и выражение его лица было почти печальным, а в глазах – горькое чувство утраты. И как отнестись к этому взгляду, я не знала, и потому остановилась и посмотрела поверх тела Натэниела.
Джейсон понял, что я его увидела, и опустил голову. Когда он поднял глаза снова, он уже овладел своим лицом и почти выдавил из себя шутку:
– Если из-за меня, то не останавливайся. Мне это зрелище нравится.
Голос его был обычным, но эта легкость до глаз не дошла.
– Врешь, – сказала я.
Он улыбнулся невесело:
– Я думал, ты слишком занята, чтобы меня заметить. Надо было сообразить, что, когда молчит ardeur, ты внимательнее.
– Что там? – спросил Натэниел.
– Толком не пойму, – ответила я.
– Да не бойтесь, – сказал Джейсон. – Не сохну я по тебе, Анита, и по Натэниелу, если на то пошло. Но сохну по тому, чтобы кто-нибудь на меня затратил столько же времени и внимания.
Я поглядела на него, сдвинув брови.
– Бывает секс, бывает хороший секс, но я дорого бы дал, чтобы кто-то меня касался так, как ты касаешься Натэниела. У нас с тобой потом будет секс, и будет классный, но на меня ты так смотреть не будешь.
Я вздохнула:
– Кажется, у нас уже был такой разговор. Ты хочешь, чтобы тебя поглотила любовь, а моя цель в жизни – чтобы меня ничего не поглотило.
– Забавно, правда? Я хочу, чтобы на меня кто-нибудь хоть раз посмотрел, как ты на Натэниела, а ты этого боишься до смерти. Ты все твердишь, что ardeur – это проклятие, но если бы не ardeur, у тебя не было бы Натэниела, не было бы Мики. Я даже не на сто процентов уверен, что ты бы устраивала двойные свидания с Ашером и Жан-Клодом.
Я положила руки поперек ягодиц Натэниела и опустила на руки лицо, глядя на Джейсона. Глядела и старалась вслушаться, что он говорит.
– Не уверена насчет Ашера. Когда перешагнешь уже несколько черт, еще одна – не слишком большая важность.
– Вот именно, – сказал Джейсон.
– Так ardeur – это что? Благословение?
– Посмотри, на что ты опираешься руками, и попробуй мне сказать, что нет. Я слышал тебя раньше, Анита. Если бы к тебе не пришел ardeur, ты бы застряла, где была. Ты бы все еще сражалась с тем, чего ты хочешь, ради того, чего тебе полагается хотеть.
Я смотрела на него, лежа на Натэниеле. Натэниел приподнялся на локтях и тоже смотрел на Джейсона. И нам обоим совершенно не мешало, что он здесь. Это плохо? Я не чувствовала, чтобы это было плохо.
Хотела я поспорить, но не могла бы. То есть могла бы, но это бы прозвучало глупо. Если бы не пришел ardeur, где я была бы? Мне подумалось, что все еще с Ричардом, но вместе с этой мыслью пришел и правильный ответ. Ричард использовал ardeur как предлог, чтобы от меня удрать, но ему и так в моей жизни ничего не нравилось. Не нравилась моя работа на полицию, подъем зомби, непринужденные отношения с вампирами и оборотнями. Как ни парадоксально, еще больше ему не нравилась моя готовность принять его вместе с его зверем. В тот миг у себя в ванной я слишком глубоко заглянула ему в голову. Лучше всего это сказал Дамиан: Ричарду его стыд дороже всего на свете.
Так где бы я сейчас была, если бы не ardeur? Мики не было бы, Натэниела тоже, Ашера тоже. Были бы только расследования убийств, подъем зомби да ликвидация вампиров. И вообще, если бы не ardeur, я бы осталась с Жан-Клодом или нашла бы повод от него удрать? Не знаю. Второе похоже на правду.
Я посмотрела на Джейсона, устроилась поудобнее на теле Натэниела. Он вздохнул и опустил голову на постель.
– Так что, ardeur – это способ, которым вселенная поставила меня туда, где мне надлежит быть?
– Может быть, – ответил он и усмехнулся: – За всю вселенную говорить не могу. Я только знаю, что я тебе завидую, а завидую я немногим.
Я наморщила лоб.
– Ты ревнуешь? – спросил Натэниел.
Джейсон удивился – то ли вопросу, то ли тому, что задал его Натэниел. Потом он покачал головой.
– Не ревную тебя или Аниту, как ревнует любовник. Ревную то, что есть у вас двоих – еще как. Ревную, что не так много народу влюблены в меня – опять же. – Он улыбнулся, расплылся в усмешке, и на этот раз глаза его тоже смеялись. – А вообще-то я не того типа, который Анита выбирает для отношений.
– В смысле? – не поняла я.
– Я недостаточно покорный и недостаточно доминантный для тебя. И уж точно недостаточно ручной. Кроме того, я не желаю брать на себя все обязанности, которые так охотно принимает Мика. Ты себе нашла другого, который живет своей работой и занимается чужими проблемами. Это не мое представление об интересном. – Он развел руками. – А вот ты и Жан-Клод – это нечто другое. Здесь мне тоже не конкурировать.
– Тут нет конкуренции, – заметил Натэниел.
– Ты ее не видишь, – возразил Джейсон. – А я достаточно доминант и достаточно мужик, чтобы ее увидеть.
– Если бы кто-то из них видел здесь конкуренцию, ничего бы не вышло, – сказала я.
– Я знаю. – Джейсон покачал головой. – В общем, сейчас я пошел в ванную, и буду там, пока меня не позовут или пока не проснется ardeur. Развлекайтесь, люди. Извините, если сбил настроение.
– У меня настроение в порядке, – сказала я.
– У меня тоже, – повторил Натэниел.
Джейсон уставился на нас.
– Ardeur не проснулся, я вас заставил так всерьез говорить и думать, и вам ничего?

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

– Ничего, – ответила я.
– Как так?
– А так, что очень близкий и очень умный друг предостерег меня, что я могу все испортить, а этого я не хочу.
Он улыбнулся, выражение его лица смягчилось.
– Если ты когда-нибудь выберешь кого-то из них для свадьбы, и это будет Натэниел, я напрашиваюсь в шаферы.
– Не думаю, что до этого дойдет, – сказала я, – но если так, ты будешь первой кандидатурой.
– Ты Натэниела не спросила, – напомнил Джейсон.
– А и не надо, – ответил Натэниел.
Джейсон пошел в сторону ванной, покачивая головой.
– Ну и доминантная же тетка!
Я его окликнула:
– Ты же знаешь, Джейсон, что мне в любых отношениях надо быть сверху.
Это должна была быть шутка.
Он повернулся и ответил:
– Анита, черт меня побери, но ты действительно всегда сверху. Как настоящий мужчина, хотя аппаратура у тебя другая, но не она определяет твою суть.
И он решительно захлопнул дверь. Щелкнул замок.
Мы остались в спальне вдвоем. Натэниел приподнялся и посмотрел на меня:
– Анита, ты не обязана сегодня доводить до конца. Джейсон прав, все дело в том, как ты меня касалась. И я знаю, что если не сейчас, то в следующий раз. Чем быстрее ты напитаешь ardeur, тем лучше будешь себя чувствовать.
Я улыбнулась ему, расцепила руки и сползла вниз, вдвинув лицо до упора ему между ног. Он сейчас не был так возбужден, и кожа висела свободно. Я лизнула ее там, где она всего чувствительнее, и услышала, как он ответил долгим вздохом. Эту свободную кожу я втянула в рот, осторожно оттягивая от тела. Она недолго была свободной, и когда она напряглась, стало можно лизнуть яйца внутри, я скомандовала:
– На четвереньки.
Он не заставил просить себя второй раз.
Я втянула яйца в рот, осторожно, по одному, очень бережно. Покатала их во рту языком и губами, пока они не стали мокрыми и скользкими. Остальное, то, что спереди, мелькало у меня перед глазами, но не в фокусе и не целиком. Голым спереди я видела его всего трижды: при первой встрече, когда создала триумвират с ним и с Дамианом, и вчера у меня в кабинете.
– Перевернись, – велела я, и он перевернулся на спину. Он лежал толстый, дрожащий, вдоль живота, торчащий, как восклицательный знак.
– Не помню, чтобы ты был такой большой, когда я в первый раз тебя видела.
– Это было в больнице, меня чуть не убили тогда. Я был не в лучшей форме.
Глядя на него, я сказала:
– Да, теперь вижу.
И я медленно потянулась к нему, приложила ладонь к его теплоте. Но я уже теряла терпение. В другой раз я бы действовала медленнее, но сейчас обхватила его рукой, чтобы круглая твердая толщина наполнила мне ладонь. Натэниел дернулся, чуть приподнимаясь над кроватью. Одной рукой я спустилась ниже, к яйцам, стала их массировать, одновременно гладя теплую твердую бархатистость.
– Такой твердый и такой мягкий одновременно.
Я его гладила, пока у него глаза не помутнели и шея не начала дергаться; он закрыл глаза и не видел, как я к нему нагнулась. Пока он не смотрел, я обхватила губами кончик, и он вскрикнул, когда мой рот пополз вниз. Я знала, чего я хочу – чтобы он весь оказался у меня во рту, до самых яиц, хотя бы один раз. В другой раз я бы начала, когда он был бы поменьше, а сейчас мне приходилось с трудом добиваться своего. Я научилась пропускать до глотки, потому что делю постель с Микой, и надо было либо научиться, либо отказаться от одного из моих любимых приемов. Тренировки дали свои плоды – я втянула Натэниела в рот одной твердой четкой линией, и губы коснулись верхушек его желез. Так я могла выдержать только один миг, потом пришлось подняться. Подняться, чтобы вздохнуть, выпустить влагу из моего рта вдоль твердого ствола его тела.
Я встала на колени у него между бедер, и выражение его лица стоило затраченных усилий. Настолько стоило, что я решила повторить еще раз. На этот раз я не заглатывала так глубоко, и могла двигаться лучше, вталкивая его в рот и выталкивая. Я его лизала, катала во рту, сосала, и когда он уже стонал как следует, я очень осторожно пустила в ход зубы.
– О Господи, да, еще, еще!
Я слезла так, чтобы можно было спросить:
– Еще – что?
– Зубами.
Я сдвинула брови:
– Многие мужчины считают, что это больно.
– Я не из них, – ответил он, и что-то было в его тоне такое, что заставило меня снова прижаться к нему ртом. Я снова всосала его в себя, надвинула рот на ствол, не так далеко, как прежде, потом прикусила – не слишком сильно, но сильнее, чем кусала любого из мужчин, с которыми мне приходилось такое делать. При этом я смотрела ему в лицо, не слишком ли ему больно. Глаза у него стали дикими, и он сказал:
– Сильнее.
Я посмотрела на него.
– Анита, прошу тебя, умоляю, ты не знаешь, как долго я об этом мечтал.
Не мне быть покусанной, но я припомнила, что у Натэниела когда-то не было «точки останова», знака «опасно! Не переходить». Я могу сделать то, что он хочет, но мне следить, чтобы дело не зашло слишком далеко. Сейчас я, наконец, стала делать то, чего он хотел всегда – быть наверху. Над ним.
Я навалилась на него быстро и резко, и на этот раз прикусила так, что зубы сомкнулись вокруг плотной мясистой плоти. На миг во мне вспыхнул – нет, не ardeur, это проснулся зверь, и его жажда мяса, того, что зажато у меня меж зубами. Я оттолкнула его, но одновременно отпустила Натэниела, не желая повторять опыта. Однако я уже сделала достаточно, потому что он закатил глаза под лоб и извивался на постели. Руки его хватались за простыни, тело напряглось и билось.
Я подождала, пока он утихнет, хотя его глаза еще трепетали веками, как бабочки. Когда между мигающими веками я углядела проблеск голубого, то нежно погладила его, гладила руками, и наконец глаза стали смотреть на меня, а не к себе под веки.
Он смотрел на меня снизу вверх, глаза стали ленивыми, и улыбка – как у кота, который наелся сливок. Я обхватила рукой длинное, теплое, толстое. И сжала.
– Я хочу вот это у себя внутри.
Когда глаза у него открылись, он ответил:
– Ведь для тебя прелюдии не было.
Я сжала его снова, посмотрела, как выгнулась у него спина, закинулась назад голова, и длинная коса свалилась с кровати, будто хотела удрать.
– Можешь мне поверить, Натэниел, я готова.
Когда он пришел в себя, то сказал:
– Ты здесь не единственная держала руки при себе, я тоже не трогал тебя ниже пояса.
Я закрыла глаза:
– Натэниел, прошу тебя, просто люби меня. Я хочу, чтобы ты закончил то, что в кабинете начал. Пожалуйста.
Он посмотрел на меня, и что-то очень мужское, очень взрослое было в этом взгляде.
– Тебе понравилось?
Я посмотрела на него внимательно:
– Ты же там был. Как ты сам думаешь?
Он сел, и вдруг я оказалась в окружении его ног, его рук. Он поцеловал меня, и поцелуй был бережный, но не целомудренный. Он исследовал мой рот, как я исследовала его ноги, зад – нежно, деликатно, с наслаждением. Но одна рука его скользнула по мне вниз, коснулась. Мое тело отреагировало на это прикосновение, но его рука не остановилась. Натэниел пальцем провел по отверстию.
– Ты влажная.
– Я же тебе говорила.
Он скользнул пальцем внутрь, и у меня пресеклось дыхание. Тогда он вставил два пальца и кончиками их нашел точку. Играя концами пальцев, только концами, он сгибал их и резко разгибал. И будто вот этот фрагмент моего тела ждал его, будто все, что он сделал раньше, осталось и ждало, потому что от этих быстрых прикосновений я кончила. Кончила с криком, впиваясь ногтями ему в плечи и спину.
Он перехватил меня другой рукой за талию, иначе бы я упала на спину. Вытащив из меня руку, он сказал:
– Вот теперь ты готова.
Поскольку я видела только свои глазные яблоки, а речь была вне моих возможностей, я попыталась кивнуть, но вряд ли это было надо. Как говорится, дела говорят громче слов.

Глава пятьдесят первая

Я смотрела в лицо, нависшее надо мной, а тело входило в меня и выходило. Он опирался на руки, согнув ноги ко мне, то есть был опорой для собственного тела. От зрелища, как он в меня входит, у меня голова в судороге закинулась назад, тело свело, но я старалась овладеть собой. Старалась его видеть. Смотреть на него, в первый раз смотреть. В первый раз после стольких фальстартов. Я сражалась с собственным телом, сопротивлялась невероятным ощущениям, которые заполняли меня, сражалась, потому что хотела видеть его лицо.
В такой позе получалось неглубоко, а обычно я люблю поглубже, но что-то в этом непривычном угле, в этой глубине или ее отсутствии, в этом ритме, быстром, невероятно быстром, стало подводить меня к оргазму. Я чувствовала, как он нарастает. И успела выдохнуть:
– Когда я, тогда и ты.
У него голос был странно-спокоен, будто он полностью сосредоточился на том, что делал:
– Ты можешь больше одного раза, а у меня может не получиться.
Я коснулась его лица, подержала в ладонях.
– Когда я, тогда и ты. Хватит уже по отдельности.
Глаза его улыбнулись мне:
– Ладно.
И вдруг не осталось времени для слов и споров. Оргазм сжал меня в кулак, и бросился наружу, проливаясь прямо через меня, через кожу. Волна за волной наслаждения уносили меня прочь. Глаза Натэниела вылезли из орбит, будто от удивления, и дыхание его участилось, тело его замедлилось на миг, почти остановилось, а потом он вбил себя в меня глубоко, и если бы я не держала его за лицо, он бы закинул голову назад, но я хотела видеть его глаза. Они были почти безумны. Снова содрогнулось его тело, и на этот раз оргазм застал меня врасплох, лицо его вырвалось у меня из рук, мои глаза закатились под лоб, и я закричала.
Он свалился на меня мешком, вбив себя в меня из последних сил, резко. Я вскрикнула и вцепилась ему в спину ногтями. Кожа поддалась. Он забился на мне, и судороги его тела вбили его в меня еще сильнее, а оттого я еще глубже впилась ногтями, всадила зубы ему в плечо, крича прямо в кожу. Заткнув себе рот кляпом из его плоти.
Телу Натэниела понравилась боль. Как будто если бы я не сделала ему больно, он бы не кончил. Чем сильнее я всаживала в него ногти и зубы, тем глубже вдвигался он в меня. Как будто нас захлестнуло бесконечной петлей боли и наслаждения, и границу между ними размыло.
У него снова переменилось дыхание, и когда тело его отбросило назад в оргазме, я все еще цеплялась зубами за его плечо. Он вырвался. Я успела его вовремя отпустить, чтобы не откусить кусок мяса или не лишиться зуба, но недостаточно быстро, чтобы не пустить кровь. И меня затопило вкусом его крови. Сладкая, соленая, металлическая, а под всем этим – еще что-то, что-то большее. Не прошло и полусуток, как я укусила его в шею, и тогда я не так остро ощущала вкус крови. Разница – как между лихорадочно глотать воду от жажды или смаковать тонкий букет вина. Я оставила кровь Натэниела у себя на языке, растерла ее по небу, распробывая вкус, текстуру, теплоту ее.
А потом проглотила. Быстро, как будто никогда в жизни мне больше не придется ничего глотать жидкого. У меня бывала жажда крови, но, как и насчет зверя, я здесь ошиблась, принимая часть за целое. Испробовав сейчас этого сладкого вкуса, я стала понимать. Случалось мне пробовать кровь, но никогда я даже не думала, что у нее может быть такой вкус.
Сила заплясала над кожей Натэниела, и по мне, прижатой к постели его телом, она потекла колющим, оглушающим потоком. Я задрожала, и зашевелился во мне зверь, мохнатый и полусонный, потревоженный среди дремы.
Натэниел снова склонился ко мне, и глаза его стали светло-серыми с намеком на синеву. Я смотрела в глаза леопарда и чувствовала, как в этом теле распрямляется зверь, будто потираясь о ребра клетки.
И мой зверь потянулся во мне – ощущение было мне знакомо, но никогда я не чувствовала, будто тело мое пусто и эта длинная сущность заполняет меня. Я задрожала, и трудно стало дышать на миг, будто что-то физическое во мне было, и оно, слишком сильно выпрямившись, мешает легким. Давление подержалось секунду и исчезло, но ощущение мне не понравилось.
– Ты пахнешь кровью, – сказал Натэниел, и рычащая нотка послышалась в его голосе.
– Это твоя кровь, – прошептала я, и сердце у меня уже билось быстрее.
– Но она у тебя во рту, – прорычал он прямо мне в губы.
Вдруг его рот оказался вплотную к моему, язык раздвигал мне губы. Он целовал меня крепко, долго, глубоко, запуская язык почти в горло, как недавно себя самого, но язык этот не был такой длинный или толстый, как он сам. Зато сейчас были зубы, которые почти прорезали мне губы, давящая сила, с какой не может сравниться ни один оральный секс. Его язык лизал мне небо, щеки изнутри. Он наслаждался вкусом собственной крови.
Леопардиха у меня в мозгу завопила: «Он нас жрет!» Я знала, что это не так, но что-то зашевелилось во мне, там, где ничему шевелиться не полагается. Я ощутила это не как какое-то жидкое аморфное образование, но как что-то очень твердое и реальное, разместившееся в середине моего тела и шевелящееся. Оно ворочалось, и на этот раз я ощутила что-то вроде руки, протянутой вверх, а что-то еще протянулось вниз. Стало больно, вдруг я стала задыхаться в поцелуе Натэниела.
Он отодвинулся, и улыбка на его лице была свирепой и радостной, дикая красота, будто мысли в этой голове уже не были человеческими.
– Ты хороша на вкус, – произнес он до боли низким голосом, совсем не голосом Натэниела.
Леопардиха на этот рык не прореагировала, она из моей головы исчезла. Но то, что было у меня в теле, вытянуло лапы. Я чувствовала, как оно касается того, чего ничто касаться не должно. Закричав, я уставилась в его глаза и подумала, много ли там осталось от Натэниела, чтобы мне помочь.
– Анита, что случилось?
Глаза леопарда и чужой голос, но лицо – Натэниела, полное заботы и тревоги.
– Больно.
– Я тебе сделал больно?
Я замотала головой, и когти защекотали мне ребра изнутри, заставили забиться под телом Натэниела.
– Помоги!
Он скатился с меня и крикнул:
– Джейсон!
Ему пришлось крикнуть дважды, пока вышел Джейсон, капая водой после душа, с полотенцем в руке. Он посмотрел на нас и тут же перестал улыбаться.
– Что случилось?
– Не знаю, – сказал Натэниел все тем же низким голосом. – Она говорит, что у нее болит что-то.
Эта штука снова во мне потянулась, тянулась и тянулась, и мое тело растягивалось вместе с нею, и она входила мне в руки и в ноги, как в футляр. Строго говоря, это не было больно. Как будто мое тело стало перчаткой, и эта штука проверяла, сколько в перчатке места.
– Ты это чувствуешь? – спросил Джейсон. Тело его покрылось гусиной кожей.
Натэниел кивнул:
– Это ее зверь.
Джейсон присел у края кровати:
– Да, но никогда раньше он так не ощущался.
Мой зверь растянул мне тело до упора, и обнаружил, что дальше некуда. У меня уже несколько лет был кусочек зверя Ричарда, и как-то от линии Белль я получила зверя, являющегося по моему зову – леопарда. Таким образом я стала Нимир-Ра для Нимир-Раджа Мики. Натэниел был мой pomme de sang, но еще он был моим подвластным зверем, как Ричард для Жан-Клода. Теперь та часть моей сути, которая была зверем, кошкой, потягивалась в моем теле. Я раньше ощущала ее как силу, скорее метафорически, нежели физически, но сейчас это было физически – дальше некуда. Я ощущала зверя, бьющегося во мне, ищущего дорогу наружу. Как будто я была ликантропом, да только не хватало последнего кусочка в мозаике, того, что выпустил бы зверя из моей кожи, позволил бы ему стать настоящим.
Он съежился, уходя в середину моего тела, где существовал всегда. Но сейчас он был как леопард в зоопарке, в маленькой железной клетке. Он метался, метался, потом кидался на прутья, полосуя их когтями, но этими прутьями было мое тело, и я кричала. Я тянулась руками, пыталась схватиться за что-нибудь, за что угодно, что помогло бы мне. Как драться с тем, что у тебя внутри? Как уничтожить нечто, состоящее из твоего собственного мяса?
Джейсон схватил меня за руку, и вдруг я вдохнула сладкий мускус волка. И как будто прикосновение Джейсона сработало проводником, я вдруг увидела Ричарда. Он стоял в залитой солнцем кухне и варил что-то в кастрюле. На нем были только джинсы, посудное полотенце заткнуто за пояс. Спину покрывали следы когтей, или ногтей, но очень серьезных. Скорее это было результатом хорошего секса, чем драки. Он поднял голову, понюхал воздух, и только тогда обернулся назад, будто мог меня увидеть.
– Анита, это ты?
– Помоги!
– Что у тебя такое?
Я сжала руку Джейсона, и это будто приблизило меня к Ричарду. Я как будто парила прямо перед ним. Он протянул руку, и она прошла сквозь меня.
Мой зверь отреагировал, завопил и стал бить когтями, совершенно взбешенный. Нам не нужен был еще и волк внутри, для него нет места. Для обоих – точно места нет.
Ричард убрал руку и сказал:
– Анита, ты меня слышишь?
Я выкрикнула его имя, потому что могла только кричать. Как будто эта леопардиха резала меня изнутри, пытаясь вырваться наружу, и не могла.
– Отдай своего зверя другому, Анита. Кому-нибудь, чье тело может его выпустить.
Я не поняла, о чем он, и стала было ему это говорить, но он почувствовал мое недоумение – у него были общие воспоминания со мной, и они рисовали картинку, стоящую тысячи слов. Воспоминание с участием всех пяти чувств стоит и большего. Экономит кучу времени, позволяет поделиться болью быстрее.
Мы находились на центральной арене «Цирка Проклятых». Я потянулась к зверю Ричарда, к его ярости, потому что, если мы не сможем ее подчинить, совет его убьет. Я потянулась к этой ярости. Сила, которую он называл своим зверем, вышла на мое прикосновение. Я для этого зверя пахла домом, почему-то, и он пролился в меня, на меня, через меня, как ослепляющая буря жара и силы. Похоже было на те случаи, когда я вызвала силу вместе с Ричардом и Жан-Клодом, но на этот раз не было заклинания, на которое эту силу направить. Не было куда бежать зверю. Он попытался выползти из меня, разлиться по моему телу, но не было во мне зверя, который мог бы откликнуться на зов, и зверь Ричарда бушевал во мне, потому что я была для него пуста. Я чувствовала, как он растет, и уже думала, что сейчас разорвусь на кровавые ошметки. Давление нарастало, выхода для него не было.
Ричард тогда подполз ко мне на четвереньках, истекая кровью, прижался к моим губам дрожащим поцелуем. Из горла его вырвался тихий стон, и он вдруг резко прижался ко мне губами, и либо у меня губы лопнули бы, либо я ответила бы ему на поцелуй. Я открыла рот, и его язык ворвался внутрь, губы его пили энергию из моих. Порез у него во рту наполнил мне рот вкусом крови, его крови, солено-сладкой. Я держала его лицо в ладонях, впивала его губами, и этого было мало.
Мы встали на колени, не разнимая губ. Я провела руками по его груди, и что-то у меня в глубине щелкнуло и перестало давить. Его сила рвалась наружу, но я удерживала ее... руки Ричарда скользнули мне по ногам, нашли кружевной верх черных трусиков. Пальцы гладили мне голую спину, и вот, я оказалась раздета.
Сила рванулась вверх, наружу, наполняя нас обоих. Она пылала над нами кипящей волной жара и света, и у меня все поплыло перед глазами в горячих искрах, мы оба орали в голос, и зверь Ричарда скользнул в него обратно. Я ощутила, как он выползает из меня, как огромная толстая пружина, заливается в Ричарда, сворачивается там в клубок. Я ожидала ощущения последней выливающейся капли, как вина из чаши, но эта капля осталась.
Воспоминание отхлынуло, оставив меня ловить ртом воздух. Натэниел стоял, склонившись надо мной.
– Анита, что с тобой?
Глаза его снова стали лавандовыми.
Джейсон обнюхивал мои волосы:
– От тебя пахнет стаей.
Ричард стоял у себя в кухне, опираясь рукой на шкаф, будто иначе его бы шатнуло.
– Теперь ты вспомнила?
– Вспомнила, – шепнула я.
– Что ты вспомнила? – спросил Натэниел.
– Ты не чуешь запаха? – спросил Джейсон. Он терся губами о мою щеку.
Натэниел склонился ко мне, почти вплотную приблизил лицо.
– Волк. – Он обнюхал меня и шепнул прямо мне в кожу: – Ричард.
Ощущение его губ на мне заставило меня на миг закрыть глаза. Но, когда отключилось зрение, аромат накрыл меня одеялом. Сладковатый мускус волка и едкая сладость леопарда были повсюду, как невидимая вода, и я тонула в ней. Я думала, что моя кошка начнет возражать – но нет, оба эти запаха почему-то ее успокоили.
– Ты все еще принадлежишь стае, Анита, не меньше, чем парду. Отдай им своего зверя.
Ричард смотрел на меня в упор, и я заметила царапины у него и на правой щеке. Обычно в порыве страсти там не оставляют следов.
Я открыла глаза, и уже не видела расцарапанного Ричарда в залитой солнцем кухне; передо мной был водопад рыжеватых волос. Натэниел прижимался к моей щеке, его рот был точно у меня под челюстью. Он снова лежал на мне, распределив по мне свой вес, и был теплый-теплый.
Джейсон все еще держал меня за руку и терся ртом о шею с другой стороны от Натэниела.
Я лежала в тепле, в безопасности, и поняла, что Ричард передал мне часть власти над зверем. Дал возможность подышать. И надо было воспользоваться этой возможностью, пока мой зверь не стряхнул с себя эту теплую, уютную лень.
Я подумала о воспоминании, как я Ричарду отдавала его зверя. Как это вышло? Поцелуй, почему всегда поцелуй или прикосновение? Вчера мне Жан-Клод на этот вопрос ответил – потому что мы можем использовать лишь те инструменты, что у нас есть. Почти все их мы получили от линии Белль Морт, а это значило, что наши средства, умения должны иметь вполне определенный мотив. Я все ждала, когда этот мотив мне надоест, и отчасти так оно уже и было, я склонялась к мысли, что нужен был бы новый набор методов, но в основном мне было тепло и безопасно, и накрывал меня запах парда и стаи.
Они оба нежно двигали губами с двух сторон моей шеи, ласково целуя. Так тепло прижималось ко мне тело Натэниела по всей длине, теплее любого одеяла, и это было лучше, чем когда тебя просто обнимают. Рука Джейсона бродила по краю моего бедра, и я не могла не отдаться ощущению его прикосновения. Это легкое движение вызвало реакцию Натэниела – он вдруг стал тяжелее, чем был, тяжелым, каким был поцелуй Ричарда в моем воспоминании. Губы его прижались ко мне, и, как в том же поцелуе, он стал напирать на меня, и у меня был выбор – открыться навстречу или оставить его вне моего тела.
Зверь Ричарда покинул меня тогда через поцелуй. Я сейчас могла целовать только одного из них, но пришла мысль, что можно делать и кое-что другое, а при этом целоваться. Только меня не тянуло на любовь втроем. Мое истрепанное нравственное чувство не вынесло бы сейчас еще одну групповуху. Тихий голосок шептал мне: «Но это же так приятно». А голос, который я узнала, голос моей бабули, рявкнул: «Шлюха!» Чтобы слышать свой внутренний голос, приходится долго стараться, но иногда привычка или чувство вины заставляют услышать эти другие голоса – те, что тебя крушат. Иногда от них даже не избавиться.
– Мне надо отдать своего зверя своему коту, – сказала я хриплым низким голосом и попыталась высвободить руку из руки Джейсона, но он удержал меня и шепнул в сгиб моей шеи:
– Я буду твоим котом.
С другой стороны шепнул Натэниел:
– Ее кот – это я.
Снова голос Джейсона по коже:
– Тогда я буду собачкой.
Он лизнул меня в шею, и я стала извиваться, но покачала головой, чуть-чуть, повернула к нему голову, чтобы взглянуть в лицо.
– Не сегодня, Джейсон.
Когда я опять потянула на себя руку, он ее выпустил.
Синие глаза возникли передо мной, и он поцеловал меня долгим и глубоким поцелуем, и мой зверь лежал тихо.
– У тебя вкус крови и чужих поцелуев, – шепнул Джейсон и отодвинулся.
Мой зверь проснулся у меня внутри, будто всего лишь задремал, проснулся и попытался просочиться вверх. Он наполнял меня, как надевает человек слишком тесную одежду. Я чувствовала, как он стремится выпрямиться, вырываясь наружу, заполняет меня, будто горячая вода наливается все выше и выше, заполняет каждый дюйм и продолжает прибывать. Она лилась и лилась, как если бы у воды были кости, мышцы и гнев, потому что когда зверь обнаружил, что есть границы, что кожа моя не раскроется, кости не согнутся, тело не поддастся, он стал бушевать во мне. Он полосовал когтями и орудовал мышцами, которым полагалось бы быть метафорическими, но они были слишком даже ощутимыми. Он пытался вырваться из клетки, а клеткой было мое тело.
Я вопила, вопила и билась, но невозможно биться с тем, чего не можешь коснуться. Натэниел все еще лежал на мне, глаза его расширились от испуга. Он попытался слезть, но я схватила его за руки и смогла произнести:
– Целуй меня.
Кто-нибудь другой мог бы на его месте заспорить – он не стал. Он приложился ко мне губами, и следующий мой крик был заглушен его ртом. Я желала, чтобы эта тварь из меня сбежала в него. Я пыталась ее заставить, но зверь впал в панику, и меня не слышал. Как дикое животное, загнанное в угол, ничего он не слышал, кроме собственного ужаса.
Оторвавшись от Натэниела, я просто заорала. Джейсон оказался тут же, взял меня руками за лицо, и в момент его прикосновения зверь остановился в нерешительности. Кот стал принюхиваться, будто пытаясь понять, кто это такой.
Я поглядела на Натэниела, а Джейсон все держал мое лицо в ладонях.
– Попробуй поцеловать меня еще раз.
Он поцеловал меня, и на этот раз я была в состоянии ответить на поцелуй, но зверь не поднялся. Он уселся во мне, принюхиваясь озадаченно, но не поднялся. Я разорвала поцелуй и заорала не от боли уже – от досады.
– Ричард велел поделиться зверем с кем-нибудь, кто может дать ему выход, но он не хочет выходить. Не хочет.
– А ты все еще стараешься удержать под контролем ardeur? – спросил Натэниел.
Я заморгала и задумалась. Стараюсь ли? Сознательно – нет, но контролировать ardeur – это стало рефлексом. А теперь, когда я не должна его контролировать, а должна, напротив, вызывать к жизни, продолжаю ли я его гасить? Продолжаю ли закрываться щитом? Ответ был положительным.
– Да.
– Перестань сопротивляться, – сказал Натэниел, – пусти все на самотек.
– Нет, – начала отвечать я, но он положил пальцы мне на губы.
– Тише, Анита. Ты можешь питаться от нас обоих, и это меня так сильно не опустошит. Не слишком полезно, но не катастрофа. Перестань упираться, и зверь, быть может, тоже перестанет.
Я открыла рот, но его пальцы все еще лежали у меня на губах, и он сунул их внутрь, играя на краях губ. Это движение оборвало мою реплику надежнее чего угодно. Я осталась лежать, ощущая, как играют его пальцы у меня на губах, нежно и чувственно.
– Перестань цепляться, Анита, просто отпусти руки. Мы тебя подхватим.
Джейсон пододвинулся ближе:
– Анита, я здесь. Я не допущу, чтобы с Натэниелом что-нибудь случилось. Обещаю. – Он прильнул лицом к моему лбу. – У нас получится, Анита, но ты перестань цепляться. Нас тут двое, чтобы тебя подхватить.
Легко сказать – перестань цепляться. Это не в моих привычках. Я даже не знала, умею ли я это делать. Как это – перестать? Как отпустить руки и начать падать, веря, что тебя кто-то другой подхватит? И при этом ни тебе плохо не сделают, ни сами не покалечатся. Верю ли я настолько Джейсону и Натэниелу? Вроде бы.
А верю ли я настолько вообще кому-нибудь? Может быть. Ладно, честно говоря, нет. Я набрала побольше воздуху, медленно его выдохнула – и отпустила. Отпустила, веря. Веря, вопреки тому голосочку, что визжал во мне шепотом: «Дура, дура, дура!»

Глава пятьдесят вторая

Ад – это когти и зубы, и дерущиеся тела. Я вонзила зубы в чью-то грудь, захватив побольше мяса, и стала жевать. Хотелось мяса. Хотелось жрать, и леопардиха вопила, что если мы их не убьем, они убьют нас. «Отпусти руки», – сказали они, и я отпустила, и теперь не зверь рвался наружу, а я сама оказалась зверьком в западне, откуда нет выхода.
Мной овладела та часть моей сути, что желала мяса и крови, для которой драка была средним между сексом и едой. Я всегда думала, что быть животным – это жить мирно, но мира не было. Было проще, но мирно не было.
Действительность воспринималась отрывками. Вкус крови во рту. Ощущение зубов, входящих в чужую плоть. Ногти, раздирающие чье-то тело. Я лежала на животе, не могла двинуться. Не могла. Кто-то лежал у меня на спине, кто-то держал руки, нельзя было шевельнуться. Зубы на моей шее сзади. Миг ослепляющей паники, потом – мир и покой. Как тогда у меня в кабинете, когда меня кусал Натэниел. Мир и покой.
Джейсон стоял передо мной на коленях, рядом с кроватью, держа за руки. Левая сторона лица у него превратилась в кровавую кашу, и я как-то отстраненно поняла, что это я его ногтями. Глаза его болезненно мигали из круга кровавых борозд. На руках остались следы укусов и царапин, он был будто в красных перчатках до плеч. И живот, и грудь у него тоже были в крови.
Зубы Натэниела у меня на шее сомкнулись чуть жестче, и у меня затрепетали веки, а когда он зарычал, не выпуская меня из зубов, я стала извиваться под ним, не сопротивляясь, а предлагая. Джейсон заговорил, при этом у него изо рта потекла струйка крови.
– В следующий раз надо будет тебя связать.
Натэниел зарычал – не думаю, что на меня.
Джейсон посмотрел на него поверх меня и сказал:
– Ладно, ладно. Анита, отдай мне своего зверя. Дай мне проглотить его.
Он подался ко мне, и кровь, дрожащая у него на губах, меня заворожила. Я напряглась потянуться к этой капле, но зубы Натэниела остановили меня, заставили ждать, пока губы Джейсона не придвинутся ко мне.
А он остановился так, что чуть-чуть не дотянуться. Я пыталась поднять руки, коснуться его, но он крепче придавил мне запястья к кровати. Потом приложился ко мне ртом, и я не стала целовать его – я слизывала кровь с края губы.
Он со смехом отодвинулся:
– Ты бы меня сейчас съела, а не целовала.
Но потом снова придвинулся, приоткрыв губы, и я почуяла изо рта запах крови. Я его укусила. Припомнилось ощущение его губы у меня между зубов. Я тихо застонала, и он снова засмеялся, таким мужским смехом, и его губы были так близко, что я могла дотянуться до них языком. И снова он засмеялся мужским смехом с примесью рычания:
– Ух ты, как она хочет!
Натэниел снова зарычал, не разжимая зубов у меня на загривке. Рычание было низким и глубоким, у меня позвоночник завибрировал камертоном, я непроизвольно прижалась к Натэниелу. Ртом я потянулась к Джейсону, но тело предлагало себя тому твердому, что давило на него сверху.
– Ладно, но если она мне откусит язык, я буду недоволен.
И Джейсон прижался ко мне губами, но я не попыталась его укусить, потому что рот его был полон крови и мясного вкуса. Я уже начала эту трапезу, и хотела только ее закончить.
Зверь мой был уже здесь, прямо у меня под кожей, и только хватка Натэниела заставляла его вести себя спокойно. Вкус свежей крови и мяса, ощущение рта Джейсона вплотную к моему зажгли зверя огнем. Я чувствовала, как варюсь в этом жаре, будто кожа моя содержит что-то куда более жаркое, чем тело человека. Что-то было почти здесь, почти готовое, почти...
Натэниел поднял рот, и только его вес и руки Джейсона удерживали меня на месте. Натэниел что-то шепнул мне в шею, кажется, «давай». Но не уверена, потому что мой зверь бросился.
Он жаром взметнулся вверх по позвоночнику. Он вылился изо рта прямо в рот Джейсона, обжигая, заставив вервольфа закинуть голову и вскрикнуть, а тело Натэниела выгнулось на мне дугой, и он тоже закричал. Мой зверь пронзил их обоих как меч. Я вливала в них энергию, пока они оба ею не взорвались.
Я видела, как расселась кожа у Джейсона, ощутила, как задрожал на мне Натэниел. Вот они только что были здесь, а теперь я утопаю в жидкости, теплой-теплой, будто меня макнули в свежую кровь, только это не была кровь. Жидкость была прозрачной и вязкой – та жидкость, которую выделяют из тела оборотни, перекидываясь из одной формы в другую.
Жидкость покрыла меня, капала с меня, а когти Джейсона все еще прижимали мне руки, я не могла стереть ее с лица. Я заморгала, пытаясь разглядеть склонившегося передо мной человеко-волка. Мех у него был сухой, как всегда бывает, как по волшебству. Я смотрела в волчьи глаза цвета весенней травки. Густой мех переливался оттенками светло-серого. Он открыл пасть, опустил челюсть длиннее человеческой, с такими зубами, что любой волк мог бы позавидовать. Невероятно длинный язык облизал эти зубы, и волк уставился на меня глазами, в которых было такое, о чем я только начинала догадываться.
Когтистая лапа вминалась в скомканные простыни, и была эта лапа мохнатой человеческой рукой. Я обернулась, медленно, как в фильме ужасов, когда знаешь, что у тебя за спиной, но не можешь удержаться, чтобы не посмотреть. Не можешь не посмотреть, вопреки этой тяжести и ощущению на тебе мохнатого тела. Я знала, что увижу, и все же обернулась.
Лицо Натэниела было странно-гармоничным сочетанием человеческого лица и морды леопарда. Форма лица ближе к человечьей, чем у вервольфа, но за этими серо-голубыми глазами не было никого, с кем можно говорить.
Я избавилась от своего зверя, вызвав зверей из них, и вдруг оказалась в луже, так похожей на кровь, и меня держали два только что превратившихся ликантропа. Натэниел положил мохнатые руки на кровать по обе стороны от меня, и из них выскочили белые когти, подобные ножам. Только от их вида у меня, беспомощно лежащей, сердце забилось сильнее.
Я знала, что они мне ничего плохого не сделают. Я верила им. Но в глубине души я больше верила Натэниелу и Джейсону, чем их зверям. Я пыталась не бояться, потому что страх для них – как пряная приправа к мясу. Ликантропов страх возбуждает – всегда. И я лежала совершенно неподвижно, пытаясь успокоить сердце, пытаясь придумать, как сказать им, чтобы отпустили меня, и голос чтобы не был похож на голос жертвы.
Натэниел сдвинул руки так, что мех его пальцев гладил меня. Моему сердцебиению это не понравилось. Мне тоже. Он снова сжал руки, и когти исчезли в шерсти. Этой шерстью он погладил меня по бокам, и прикосновение теплого меха заставило меня задышать прерывисто.
Голосом, который больше всего был похож на рычание, Натэниел произнес:
– Никогда раньше у меня при превращении не было рук.
Эти «руки» он поставил по обе стороны от меня, так близко, что волоски меха касались сбоку моих грудей. Когти он направил вниз, я ощутила боками, как сократились его мускулы. Руки Натэниела были рядом с моими грудями, и я почувствовала, как когти впиваются в кровать. Он потянул лапы вниз, и простыни с треском разошлись, но что-то вроде жалобного писка вызвал у меня звук рвущегося матраса. Сам матрас рвался с мясистым звуком, когда когти будто без сопротивления полосовали его. Натэниел сдвинулся так, что мог очертить руками контуры моего тела. Он их вырезал когтями. А я не могла пугаться.
Джейсон засмеялся, и этот очень мужской смешок отлично передавала волчья глотка. Я глянула на него, а он блеснул клыками и сказал:
– Анита, не бойся.
– Тогда отпусти меня, – ответила я, и голос у меня почти даже и не дрожал. Будь они людьми, они бы не заметили моей дрожи или убыстрения пульса. Но они людьми не были.
Натэниел свалился на меня, и оказался выше и шире, мускулистее, или мускулы были в таких местах, где раньше их не было. Будто совсем другое тело прижимало меня к постели, тело, которое мне не приходилось трогать. На груди, на животе, в паху мех был реже, но кожа теплее, почти горячая она была, будто в таком виде кровь бежит горячее.
Он лизнул меня в плечо, и я чуть-чуть пискнула. Закрыв глаза, я сосредоточилась на дыхании, только на дыхании. Не на ощущении его тела или рук Джейсона, у которого когти не так хорошо втягиваются. Я дышала, дышала, пока язык, куда шершавее, чем у Натэниела, лизал меня смачно поперек плеч.
Когда я открыла глаза, пульс у меня стал нормальным, и я поняла, что Натэниел очищает меня от прозрачной жижи, которую излили на меня он и Джейсон. Почти в ухо он тихо прорычал мне:
– Мы тебя измазали.
– Ага, – ответила я шепотом.
Он прислонился бедрами к моей ляжке и стал делать короткие сильные движения, нечто среднее между кругами и толчками. Вдруг он оказался у меня на заду, и я почувствовала, что он и в этом месте изменился. Стал больше, но, может, это просто у страха глаза велики.
Он вроде как фыркнул мне в лицо, не так, как если бы нюхал, а как если бы это был звук, который мне полагается понимать.
– Ты голодна. Голодна, как мы. Я это чувствую.
Я попыталась сохранить ровный пульс и ровное дыхание. Ничего я не стала бы делать такого, чтобы усугублять ситуацию.
– Я не голодна.
Он прижался сильнее, медленно скользнул между моими ногами – не внутрь, но в ту сторону. От этой мысли сердце заколотилось, и я не могла его сдержать. А Натэниел потерся мохнатой щекой о мое лицо.
– Тебе надо в душ.
– Окей, – сказала я. Я готова была согласиться со всем, что позволило бы мне встать и выползти из-под этих двоих.
– Мы тебя не съедим, Анита, – сказал Джейсон. – Если бы была такая вероятность, Жан-Клод никогда бы не допустил такой ситуации, ты это знаешь.
Я подняла голову и посмотрела в эти волчьи глаза.
– Извини, но когда вы вот так лезете на меня с зубами и когтями, я поневоле начинаю сомневаться.
– Мы тебе плохого не сделаем, – сказал Джейсон.
– Тогда отпусти меня, – ответила я совершенно нормальным голосом, и пульс у меня тоже замедлился до нормы.
– Еще нет, – сказал Натэниел, все так же прижимаясь ко мне лицом.
– Почему? – опередил меня Джейсон.
– Потому что ей все еще нужно напитать ardeur.
Никогда бы не подумала, что на волчьей морде можно выразить такую недоверчивость, но Джейсон сумел.
– Анита с мохнатыми не ложится.
Леопард у меня на спине сдвинул нижнюю часть туловища на долю дюйма и толкнулся – не внутрь, но все же в самые интимные ворота.
– Ты внутри пустая, я это чувствую. А раньше не умел.
С первого раза я еще могла считать, что он желаемое за действительно принимает, во второй раз я попыталась заглянуть в себя. Увидеть ardeur, не пробуждая его. Нужен был этакий метафизический манометр, а так я только ощутила некую пустоту в себе. Место, где должно что-то быть, а ничего нет.
– Чувствую, – сказала я.
– Я сейчас не устал, Анита. Я как новенький. – Он чуть придвинулся. – Скажи «да».
– Отпусти, тогда посмотрим.
– А мне нравится тебя держать. Когда мы вдвоем тебя держим, – прорычал он.
– Я думала, ты не любишь командовать.
– Обычно – нет, а сегодня – да. Сегодня я хочу чувствовать твое тело под собой. Как ты стараешься не биться, не паниковать. И просто на языке ощущать твое самообладание. Мне его хочется слизнуть прочь.
– Натэниел!
– Скажи «да», Анита. Скажи «да». Напитай ardeur, потом пойдешь в душ, а мы поищем, чего еще поесть.
– Чего еще поищете? – спросила я.
– Тут глубже в подвале есть запасы, – объяснил Джейсон. – Слишком у нас тут много оборотней, чтобы их не иметь.
– Что за запасы?
Он нагнулся ко мне, не отпуская мои руки.
– Никакой человечины, ничего незаконного. Клянусь.
Он лизнул меня в лицо быстрым движением языка, а потом засмеялся – не специфически мужским смехом, а просто как Джейсон, отпустивший одну из своих шуточек. Как Джейсон, который будет шутить и по пути в ад, даже если это будет значить продление срока и ужесточение наказания. В каком бы виде Джейсон ни был, он оставался собой.
Эта мысль сняла напряжение с моих плеч, с моего тела – а я и не заметила, как была напряжена. Под мехом с когтями был все тот же Джейсон. И тот же Натэниел терся об меня щекой.
Когда-то я умоляла Ричарда показать мне своего зверя. Но когда это случилось, я не смогла с собой справиться. Только позже, много позже я поняла, что Ричард показал мне этого зверя в самом худшем свете, потому что в глубине души не хотел, чтобы я могла этого зверя воспринять, если сам он – не может. Я сбежала, когда увидела, как он съел Маркуса. Сбежала от него к Жан-Клоду, потому что тогда вампир казался мне меньшим чудовищем.
Осталась ли я тем же человеком, который не мог этого вынести? Девушкой, которая мирится с прекрасным принцем, но не со зверем? Неужто больше красота, чем любовь, движет мною?
Натэниел нежно ко мне придвинулся.
– Если не сейчас, от кого же ты будешь питаться?
– Грэхем действительно там, в холле, – сказал Джейсон. – Он в человечьем облике, потому что в зверином Менг Дье с ним дела иметь не хочет. Она даже спать с ним не хочет, когда он мохнатый.
Я не хотела Грэхема. Так что же, это я только человеческий облик люблю? Какую-то антропоморфическую идею? А, черт. На такие вопросы насчет отношений женские журналы вопросов не дают. Действительно, что может сказать мадемуазель Бонтон насчет того, что тебя достает животный облик твоего бойфренда? Вряд ли что-нибудь ценное.
– Я пойду позову Грэхема, – сказал Джейсон.
– Нет, – ответила я и взялась за его мохнатое предплечье. Такой мягкий был этот мех, такой реальной рука. – Не надо Грэхема.
Джейсон поглядел на меня взглядом, который означал: ну, ты шутишь.
– Ты не имеешь дела с мохнатыми, Анита.
– Но имею с Натэниелом, и с тобой тоже случается.
Он осклабился, хотя на волчьей морде это выглядело несколько иначе.
– Случается. – Он снова присел передо мной. – Хочешь, чтобы я сегодня был твоей собачкой?
– Я скорее думала, что просто будем трахаться.
Либо из всех человеко-волков у него самая выразительная физиономия, либо он оставался Джейсоном в достаточной степени, что я могла читать по его лицу. Действительно, он здесь был. Я его удивила, причем не неприятно.
Натэниел еще прижался ко мне и шепнул мне в щеку:
– Это значит «да»?
– Да.
Он испустил нетерпеливое рычание, чуть приподнялся и всадил себя мне между ног. Не успел он всадить, как я уже орала, и не от боли. Он был чуть-чуть больше, толще, длиннее, сильнее, и все эти «чуть-чуть» ломились в меня.

Глава пятьдесят третья

Размером своего тела, ритмом бедер, блеском белых когтей у самых нежных моих частей он довел меня до оргазма. Мысль о том, что могли бы сделать со мной эти когти, только захоти они, заставила меня забиться под ним в экстазе. Все, что я не разрешала себе делать, сегодня разрешила. Я билась, вопила, извивалась, дралась, а он держал меня осторожно, нежно, но нет сомнения, что он мог бы разорвать меня в клочки без малейшего усилия. Самый нежный сеанс занятий любовью в моей жизни, и самый опасный. Не из-за того, что он делал, а из-за того, что мог делать.
Он поднял меня на колени, прижал к себе руками, и я ладонями гладила эти руки, эти мышцы, мех, такой мягкий, такой непохожий на волчий. Я гладила его не как гладят собаку, а как гладят любовника. И я ощутила, как изменился его ритм, знала, что он тоже вот-вот, ощутила, как он напрягается, чтобы не разорвать меня в клочья. Ощутила прикосновение розеток этих когтей, смотрела, как кончики их начинают скрести мне по коже, почти-почти прорезая, почти-почти прокалывая, почти-почти убивая. И в последний момент он убрал когти и прижал меня резко и сильно к собственному телу, с мехом, с этими ладонями, застрявшими на полпути от леопарда к человеку.
Ardeur жрал. Он поедал силу тела Натэниела, жар его кожи, разлив его семени, который был горячее, чем когда-либо получала я от мужчины.
И пришла мысль: он же не человек. Слова были нейтральные, но нахлынувшая эмоция просто дыру во мне прожгла. Гнев, чистейший гнев – и я знала, кто это, еще до того, как вылетела дверь.

Глава пятьдесят четвертая

В дверь ворвался Ричард, и его энергия разнеслась по комнате искрами от пламени. Она жгла там, где коснулась меня, как злые муравьи. Что можно сказать, если застанешь свою бывшую невесту, трахающуюся с оборотнем-леопардом? Ричард нашел слова.
– Последний раз, когда я видел подобную мерзость, это было в порнофильме Райны.
Джейсон скатился с кровати и встал перед ним. Я думаю, он хотел дать Натэниелу время встать, отцепившись от меня. Или мне дать время. Как бы там ни было, но он встал между мной и своим Ульфриком, и это не был самый мудрый поступок в его жизни. Смелый, даже доблестный, но не мудрый.
Жгучей водой сила Ричарда заполнила комнату. Натэниел скатился с кровати, и я успела подумать, так ли тяжел и труден в дыхании для него воздух, как для меня. Этой мысли хватило. Я знала, что он ощущал силу Ричарда как нечто, с чем надо бороться и через что проходить, как через бурю, через метель или самум. Что-то такое, что слепит и может отнять жизнь, если не найти убежище.
Мое убежище пригнулось между кроватью и дверью. Человеко-волк стоял высокий, широкоплечий, грозный; Ричард в человеческом облике должен был казаться рядом с ним хрупким, но не казался. Будь он на фут ниже, все равно при такой излучаемой им силе казался бы огромным.
– С дороги, Джейсон. Второй раз повторять не буду.
– Скажи, что ты ее не тронешь, и Натэниела тоже, и я отойду, – сказал Джейсон таким рычащим голосом, что любой человек с красной кровью задумался бы, но Ричард человеком не был.
Натэниел уже слез с кровати и шел к ним. Ричард мог бы изувечить Джейсона, чтобы убрать его с дороги, но Натэниела он бы изувечил по другой причине. Пусть он и не назвал бы ее вслух, но я не хотела такого видеть. Я позвала Натэниела к себе.
Под подушкой у меня был пистолет, но я не хотела стрелять в Ричарда, а если стрелять не хочешь, то пистолет – всего лишь железяка. Я все еще думала, что бы такое сделать, чтобы было не так ужасно, как Ричард ударил Джейсона наотмашь.
Дугой взметнулась кровь, сверкнув искрами в электрическом свете, но Джейсон не сдвинулся с места. Он не дал сдачи, но и не отошел.
– Ричард, стой! – заорала я.
Он схватил Джейсона как гантель – руки Ричарда взбугрились мышцами, – поднял вервольфа над головой и миг продержал.
Один из тех моментов, когда время замедляется, и знаешь, что сейчас случится плохое, и ты не можешь помешать. Можешь выбрать, что будет повреждено, но спасти все не получается. Я тонула в ярости Ричарда, в кипящем море силы. Мне приходилось уже касаться этой ярости, его зверя, и это сейчас был не совсем он. Только секунда у меня была, чтобы понять, откуда мне так знаком вкус этой ярости. Это была моя ярость, то есть очень похожая. Но в этот миг наития Ричард уже швырнул Джейсона – не через комнату, а на кровать. Может быть, хотел попасть в меня, но я успела скатиться, и когда Джейсон приземлился с такой силой, что сломалась рама, на кровати был только он.
Я оказалась у дальнего конца разбитой кровати, и Натэниел со мной. Он встал чуть-чуть впереди меня. Не отпихнул меня назад, как рыцарь, выручающий даму из беды, но почти. Я его Нимир-Ра, и, как считается, его доминант. Разве не я должна быть впереди?
Джейсон валялся неподвижно, оглушенный. Его бросили на кровать с расстояния меньше восьми футов, и он был оглушен. У меня нет такой способности регенерации, как у Джейсона или Натэниела. Может быть, и правильно, что меня не пустили вперед, но, черт побери, я не знала, что делать. Как слишком часто бывало с Ричардом, я не знала, что делать.
– И чего вам всем не залезть обратно на кровать? Отличное было бы зрелище. Райна и Габриэль были бы в восторге.
Поскольку я их обоих убила, чтобы они не включили меня звездой в порнофильм с настоящим убийством, шпилька была достаточно острой. Но прошли времена, когда такие шпильки Ричарда могли меня вывести из себя. Я боялась добавить свою ярость к его ярости.
Его сила была повсюду, будто сам воздух горел и жалил. Но ощущала я не только ярость. Отвращение, ужас, и под всем этим то, что эту ярость питала... зависть. Откуда зависть?
Он был широко открыт, вообще едва ли ставил щиты. И я получила ответ.
Будто кто-то подбросил в воздух мозаику, и я увидела все кусочки. Клер и Ричард в кровати. Ричард работает энергично, как всегда. Клер дергается, ее ногти врезаются ему в спину и плечи. Клер в человеческом облике, она кричит.
Ричард бросил в меня свою ярость, и я пошатнулась, будто он толкнул меня физически.
– Не лезь ко мне в голову!
– Тогда перестань так интенсивно излучать, что просто невозможно не слышать.

Предыдущая страница 23 Следующая страница


Сны инкуба 24

Он вскрикнул – вскрикнул во все горло от ярости. Крик отдался эхом от потолка, и я услышала бегущие шаги в коридоре. И я знала, кто сюда бежит – по крайней мере, что они тут делают.
В комнату вошли трое. Одна женщина, двое мужчин, все с пистолетами. И направлены пистолеты были на Ричарда. Клодия, почти такая же высокая, как Дольф, с плечами шире, чем у многих моих знакомых мужчин, быстро оглядела комнату, замечая все. При этом тугой хвост волос мотался из стороны в сторону, поскольку завязан был высоко. Девичий хвост, компенсирующий отсутствие макияжа и эти потрясающие руки. Мужчин я не узнала, увидела только, что пистолеты они держат достаточно умело, но от ребят Рафаэля я другого не ожидала. Крысолюды любителей не вербуют.
– Что здесь происходит, Анита? – спросила Клодия.
Голос ее звучал ровно, разве что чуть напряженно, будто она переключалась в рабочий режим, и по поводу этой работы сомнений у нее было очень мало.
– Разошлись во мнениях, – ответила я.
Она засмеялась, но не так, будто ей очень смешно.
– Ну-ну, разошлись во мнениях.
– Родере здесь делать нечего, – сказал Ричард. – Это дело парда и стаи, но не крыс.
Клодия снова оглядела комнату, отмечая кровоточащего вервольфа и разбитую кровать, мою руку на плече Натэниела, чтобы удержать его рядом со мной и подальше от Ричарда. Потом повернулась к Ричарду и улыбнулась – опять же не слишком радостно.
– Что-то это не похоже на дела парда или стаи. Похоже на личные.
– Вас это все равно не касается, – сказал Ричард, и голос его прозвучал ниже. Еще не рычание, но уже пониже.
Она снова улыбнулась – на этот раз просто показала зубы.
– Нас касается, поскольку нам платят за охрану «Цирка» и всех, кто в нем. Ты уже пустил кровь одному из тех, кто под нашей охраной, Ульфрик, и мы не можем позволить тебе напасть на кого-нибудь еще.
– Он бросил мне вызов. Никому не проходит безнаказанно вызов, брошенный царю. Рафаэль с этим согласится.
Он повернулся к ней лицом, и я заметила, что он – один из немногих знакомых мне мужчин, которые не выглядят рядом с Клодией хлюпиками.
– С чем согласится и с чем не согласится наш царь, сейчас не обсуждается.
Она вздохнула и опустила пистолет дулом в пол. Мужчины последовали ее примеру.
Ричард повернулся снова и уставился на кровать и на всех нас. Даже шагнул к нам.
– Нет, Ульфрик, ты их бить не будешь. Пусть мы не можем тебя застрелить без политических проблем, но и стоять и смотреть, как ты лупишь тех, кого мы подрядились защищать, мы тоже не будем.
Он посмотрел на нее, и вся пылающая в комнате сила вдруг отошла куда-то, сконцентрировалась, как какое-то огромное оружие. Я недостаточно близко стояла, чтобы это почувствовать, но спорить могла бы, что вся она теперь была направлена на Клодию.
Клодия мотнула головой, как от пощечины. Двое ее спутников отступили от Ричарда, будто хотели иметь место для маневра в случае необходимости.
Клодия ответила, и в голосе ее слышалась теплая нотка собственной разгорающейся злости.
– Никто не сомневается в твоей силе, Ульфрик. Она громадна. Это с самообладанием у тебя проблемы.
Ричард был дико взбешен, он искал драки. Я бы предпочла, чтобы выступила сейчас не я, но с нами дело не зайдет так далеко, как с крысолюдами. Кто-то будет серьезно ранен, если не хуже. А дурное настроение Ричарда не стоит того, чтобы за него умирать. Да, конечно, конечно, вряд ли до этого дойдет, но крысолюды – обычно бывшие наемники или бывшие военные. Когда они дерутся, то дерутся насмерть. Ричард – ни то, ни другое. Он бесится, но убивать он не готов. И все может очень быстро обернуться очень плохо.
– А ну-ка остыли, все! – сказала я. – Не за что тут умирать.
Ричард обернулся ко мне:
– Никто не говорил насчет убивать, кроме тебя.
– Ричард, все трое охранников, которые на тебя смотрят, думали о том, чтобы тебя убить, как только войдут в эту дверь. Спроси их. Не веришь? Спроси!
Он повернулся к крысолюдам, державшим пистолеты дулами вниз.
– Она правду говорит?
Все трое переглянулись. Ответила Клодия:
– Да.
– Вы думали просто убить меня, взять и убить?
– Мы не знали, что это ты крушишь здесь мебель, Ульфрик. Но мы вправе применять необходимые средства для выполнения нашей работы. Разрешить нападать на тех, кого мы охраняем, мы не можем.
– Но мешать мне приводить к дисциплине моих волков вы тоже не вправе.
Она кивнула:
– Ты прав. Ни одному виду животных не разрешено вмешиваться во внутренние споры других. Если ты сможешь доказать, что это – дела стаи, а не личные, мы уйдем, а ты закончишь, что начал, но сперва ты должен доказать, что это именно бизнес.
Один из двух ее спутников, небольшой и смуглый, такого вида, будто он слишком много времени проводил в крысином облике, сказал:
– А как по-моему, тут ревностью пахнет.
– Роберто, ты мне не слишком помогаешь, – ответила Клодия, не отрывая глаз от Ричарда.
Джейсон перевернулся и начал садиться. Судя по его движениям, это было больно.
– Он бросил мне вызов, – сказал Ричард, указывая на Джейсона.
– Как именно? – спросила Клодия.
– Он отказался отойти с моей дороги.
– А что бы ты сделал, если бы я отошел? – спросил Джейсон, и голос его был чуть более хриплый, чем обычно, будто во рту у него все еще была кровь. – Если бы не бросил меня на кровать, кого бы ты бросил? Натэниела, Аниту? У нее не так легко заживает, как у нас, Ричард.
– Я бы не...
– Когда ты ворвался в дверь, ты хотел кому-то вломить, – перебил Джейсон, и струйка крови текла у него изо рта, потому что волчьей пастью плеваться невозможно. – Я подумал, что лучше уж мне.
Горящая сила стала потихоньку гаснуть. У Ричарда ссутулились плечи, и он снова закричал. Во всю глотку, во всю грудь, насколько хватило дыхания. Потом он упал на колени и обеими руками ударил по полу. Очевидно, ему это понравилось, потому что он и дальше стал лупить руками по ковру, снова и снова. Только когда каменный пол под ковром заметно просел, Ричард перестал.
Ребра ладоней у него были окровавлены о ковер, как от сильных ожогов веревкой. Эти окровавленные руки он поднял вверх и застыл, глядя на них. Он не плакал, не ругался – вообще ничего не делал.
Все мы застыли, ожидая, что он сделает или скажет. Наконец прошла целая минута, а он не шевельнулся. Клодия посмотрела на меня от дверей. Я пожала плечами. Когда-то мы с ним были помолвлены, были любовниками, но я понятия не имела, что сейчас делать. Одна из проблем наших с Ричардом: мы часто понятия не имели, что друг с другом делать.
Я пошла вокруг кровати, но Джейсон поймал меня за руку.
– Ближе не надо.
Я не стала спорить, просто остановилась и стала смотреть на Ричарда. А он – на свои ободранные руки.
– Ричард, ты здесь?
Он засмеялся, но очень нехорошим смехом, где было больше горечи, чем веселья. Все присутствующие вздрогнули, будто ожидали чего угодно, только не этого. А я давно научилась не пытаться угадать, что сделает Ричард.
– Я хочу слизать кровь с собственных рук, – сказал он придушенным голосом.
– Так слижи.
– Что? – Он уставился на меня вытаращенными глазами.
– Твоя кровь. И руки твои. Если хочешь облизать свои раны, так облизывай.
– И тебе не будет противно?
Я вздохнула:
– Ричард, что я думаю, неважно. Важно, что думаешь ты.
– А ты думаешь, что это противно.
Я снова вздохнула.
– Нет, Ричард, если честно, то нет. От облизывания царапины заживут лучше, а тебе вкус крови будет приятен.
Он посмотрел на меня мрачно:
– Год назад ты бы такого не сказала, – произнес он почти шепотом.
– Даже полгода назад могла бы не сказать, но сейчас говорю. Облизывай свои раны, Ричард, только не живи ими.
– Это еще что за намеки? – спросил он, и его злость полыхнула, ударила горячим бичом.
– Не заводись, Ричард. Я пытаюсь жить той жизнью, что мне досталась, а не сном о той жизни, которой у меня никогда не будет.
– А я, значит, живу сном.
– Ты – Ульфрик Клана Тронос Рокке, и ты боишься облизать собственные окровавленные руки, потому что кто-то другой может подумать, будто это не слишком достойно человека. Так что я думаю – да, ты продолжаешь делать вид, будто тебе в этой жизни будет дана вторая попытка. Вот твоя жизнь, Ричард. Вот она. Вот кто ты, и что ты. И тебе следует это принять.
Он замотал головой, и глаза его блеснули, будто в них могли быть слезы, в этих идеальных карих глазах. Но голос его был ровен, совершенно ровен.
– Я пробовал.
Я закрывалась щитом изо всех сил. Больше я не хотела заглядывать в его с Клер личную жизнь, но высказать догадку могла.
– С Клер?
Он поднял глаза, в которых гнев победил слезы. Никогда я не видела, чтобы он так терял контроль над своими эмоциями. Он бывал злой, желчный, печальный, но я никогда не видела, чтобы его так швыряло из стороны в сторону. Как будто злость и печаль остались единственными эмоциями в нем.
– Значит, ты видела.
– Я закрываюсь изо всех сил. Видела, как вы всерьез поссорились, но больше не видела ничего.
Он открыл рот, потом огляделся.
– Я никого не трону, но это не разговор для публики.
Крысолюды посмотрели на меня. Я вздохнула, думая, не дура ли я. Может быть, но все равно я так сделаю.
– Ребята, вы можете идти.
Клодия глянула на меня с сомнением.
– Не уверена, что это стоит делать, Анита.
– Я тоже, но все равно, идите, ребята.
Она покачала головой и жестом поманила своих подчиненных за собой из комнаты. Перед тем, как закрыть дверь, она обернулась.
– Мы будем прямо за дверью. Кричи, если мы будем нужны.
Я кивнула:
– Обещаю, крикну.
Она посмотрела на меня взглядом, в котором ясно читалось полное неверие в мои слова, но она вышла и закрыла дверь.
– Джейсон, выйди, – приказал Ричард.
– Ричард, это его комната, – напомнила я.
– Он этого слушать не будет.
Джейсон слез с кровати, медленно, будто ему все еще было больно.
– Если я выйду, а ты ее тронешь, ни ты себе не простишь, ни я.
Ричард посмотрел на высокого человеко-волка, какой-то миг они просто смотрели друг на друга, и вроде бы остались довольны тем, что в лицах друг друга увидели.
– Ты прав, – сказал Ричард. – Я ее не трону.
– А Натэниел? – спросил Джейсон.
Ричард глянул мимо него туда, где, высокий и темный, стоял Натэниел.
– Ему тоже придется уйти.
– Только Анита может мне велеть уйти, – ответил Натэниел.
Ричард посмотрел на меня, потом опустил глаза:
– У меня к тебе две просьбы: какая-нибудь одежда для тебя, и чтобы все ушли. Пожалуйста.
Насчет одежды было трудно, потому что я все еще была измазана густой жидкостью. И те немногие вещи, что у меня были, я пачкать не хотела. Халат бы хорошо было, но в этой комнате у меня халата не было.
Слишком долго я думала, наверное, для теперешнего нетерпения Ричарда, потому что он сказал:
– Анита, не заставляй меня говорить с тобой на эти темы, когда ты голая. Пожалуйста.
Это «пожалуйста» он сказал как что-то первоочередное, будто это было отдельное предложение, не мысль вслед, но более важное «пожалуйста», чем обычно, и его следовало выделить.
– Я бы рада, Ричард, но я вся в этой прозрачной слизи, и не хочу вымазать в ней все свои вещи.
– У меня халат висит за дверью ванной, – сказал Джейсон. – Тебе должен подойти.
– С каких пор ты носишь халат? – удивилась я.
– Мне его подарили.
Я посмотрела на него.
– Жан-Клод сказал, что у меня такой вид, будто мне холодно.
Кажется, он постарался усмехнуться, но волчья морда для этого не приспособлена.
– Так-так, дай-ка я угадаю. Черный шелк?
– Голубой, под цвет моих глаз.
Он направился в ванную, не то чтобы хромая, но вроде того.
– Я возьму. Всем стоять, где стоите, и вести себя хорошо, пока я не вернусь.
Я пошла в ванную, хотя, черт побери, не могла припомнить халат на двери. Но он там был, висел именно там, где сказал Джейсон. Красивый, голубой, одновременно и яркий и приглушенный цвет. Наверное, я устала сильнее, чем думала, раз ночью его не увидела.
Я надела халат и посмотрела на себя в зеркало. Остатки вчерашнего макияжа еще подчеркивали глаза, хотя слегка размазались и выглядели готичнее, чем я обычно ношу. От помады не осталось и следа. Прозрачная слизь высохла на волосах сбоку, создав такой колтун, что только под душем можно будет разобрать. Тело тоже покрыто высыхающей слизью, и она начинала отпадать при движении хлопьями. Если привыкнешь заниматься сексом в презервативе, то забываешь: то, что входит, в конце концов выходит, и я потратила немного времени, чтобы слегка отмыться, потому что так было очень уж неприлично.
Голубой цвет был бледноват для меня, и халат слегка широковат в плечах. В такие минуты я искренне задумывалась, почему вообще меня кто-то хочет. Не могу понять. Конечно, такое отвращение к себе могло быть связано со страхом перед тем, о чем хочет говорить Ричард. Может быть.
Я набрала побольше воздуху, медленно его выпустила и открыла дверь. Это был один из самых храбрых моих поступков. Я бы сейчас предпочла иметь дело с кучей врагов, чем с Ричардом. С ними просто – их надо убивать, пока они тебя не убили. С Ричардом бывает по-всякому, но просто – никогда.

Глава пятьдесят пятая

Джейсон вышел, не говоря ни слова, но Натэниел сказал, что будет ждать снаружи с крысолюдами. Никому не нравилась мысль оставить нас одних. Черт возьми, я даже сомневалась, что Ричарду приятно быть со мной наедине, но он попросил этого, а не я.
Ричард остался на полу, будто вообще не собирался двигаться. Поскольку стула в комнате не было, я содрала с кровати измазанную простыню и села на край. Села вроде как наполовину положив ногу на ногу, так что одна нога свисала с кровати, но халатом я постаралась накрыть все, что можно.
Мы просидели в полном молчании не меньше минуты, хотя казалось, что намного дольше. Я не выдержала первая, потому что от этого зрелища – Ричард сидит на полу, склонив голову, мне захотелось его утешить, а это добром не кончится. Ричард уже не принимает от меня утешения – по крайней мере, не заставив меня потом за это платить, а в эти игры я уже не хочу играть.
– В чем дело, Ричард? Ты хотел говорить наедине. Мы наедине, так говори.
Он только глаза перевел на меня, и этого взгляда хватило. Злого взгляда. Силу он не пролил, не заполнил ею комнату, но это лишь потому, что поставил щиты, наверное, не хуже моих.
– По-твоему, это так легко.
– Я не сказала, что это легко. Я только сказала, что ты хотел говорить, так говори.
– Вот так просто.
– Ричард, черт побери, ты же хотел разговора, не я.
– Ты спросила насчет ссоры с Клер. Этим я не хочу делиться ни с кем.
– Со мной не обязательно.
– Я думаю, что это необходимо.
– В смысле?
Он так шумно проглотил слюну, что я услышала, потом покачал головой:
– Давай начнем с начала. Я постараюсь не выходить из себя, если ты не будешь меня подкалывать.
– Я не подкалываю, Ричард. Я хочу, чтобы ты начал разговор.
Он обернулся ко мне лицом, уже не столь рассерженный, но и не слишком довольный.
– Если друг тебе должен сказать что-то такое, что сказать трудно, ты так и скажешь: «Тогда говори»?
Я медленно вдохнула и выдохнула.
– Нет, не скажу. Ладно. Давай так. Я прошу прощения, действительно, ты мне хочешь сказать что-то, что тебе трудно произнести. Но то, что я раньше сказала, остается в силе: ты не обязан мне объяснять, что за ссора вышла у тебя с твоей подружкой, Ричард. Действительно не обязан.
– Знаю, но это самый быстрый для меня способ все объяснить.
Я хотела спросить «что объяснить?», но подавила это желание. Ему явно было больно, а я стараюсь никому не сыпать соль на раны. Но это требование уединения и такая долгая подготовка меня нервировали. Насколько мне было известно, у нас с Ричардом не было ничего такого важного друг другу сообщить. И то, что он по этому поводу другого мнения, мне спокойствия не добавляло.
Я сидела на углу кровати, одной рукой придерживая ворот халата, потому что он распахивался даже подпоясанный. Слишком широк в плечах, потому и сидит неправильно. Другую руку я держала на коленях, чтобы полы случайно не распахнулись. Минуту назад я торчала перед ним голая, как кочерыжка, а сейчас мне было бы неловко от распахнутого халата. Наверное, дело в его словах, что он не хотел бы говорить со мной на эту тему, если я голая. А мне было бы трудно говорить серьезно, будь он голым у меня перед глазами? Хотелось бы мне ответить, что нет, но честно говоря, было бы. Черт, только этого мне и не хватало.
Он снова уставился в пол. Я уже не могла этого выдержать. И решила его как-то подтолкнуть, но не так резко, как раньше, и постаралась думать о нем как о своем друге, а не бывшем любовнике, который всегда умел мне изгадить малину.
– Что ты хочешь мне рассказать об этой ссоре с Клер?
Я даже сумела говорить нейтральным голосом. Очко в мою пользу.
Он набрал побольше воздуху – и выпустил его, а потом поднял ко мне грустные карие глаза.
– Может, не отсюда надо начать.
– Окей, – сказала я таким же тщательно-нейтральным голосом. – Начни с чего-нибудь другого.
Он помотал головой:
– Не знаю, как это сделать.
«Что сделать?» – чуть не заорала я, но сдержалась. Только терпение у меня никогда не было бесконечным, и я знала, что если Ричард будет телиться и дальше, оно лопнет. Или я взорвусь. Тут мне пришла в голову мысль, что если начну разговор я, он присоединится.
– Давненько уже я не видала, как ты бесишься, – сказала я.
– Мне жаль, что так вышло. Я потерял самообладание. Я не...
– Это не упрек, Ричард. Я хотела сказать другое: твоя ярость ощущается по-другому, чем в первый раз, когда я ее наблюдала.
Он посмотрел на меня:
– Что ты хочешь этим сказать?
– Ощущается – ну, на вкус, – как моя собственная ярость. Не как твоя.
Теперь я завладела его вниманием:
– Не понимаю.
– Не уверена, что сама понимаю, но смотри: Ашер мне говорил, что Жан-Клод стал более беспощадным, потому что я – его человек-слуга. Но когда Дамиан стал моим слугой-вампиром, я обрела часть его самообладания. Приобрести можно лишь то, чем может поделиться твой партнер.
Он смотрел на меня, и печаль его слабела, сменяясь задумчивостью. Где-то там прятался острый ум, беда только, что Ричард не всегда его использует.
– Окей, понял.
– Если Жан-Клод получил мою практичность, и стал безжалостнее, то что получил ты? Я получила от тебя часть зверя и жажды мяса. От Жан-Клода – жажду крови и ardeur. А ты что получил от нас?
Он задумался.
– Жажду крови от Жан-Клода. Кровь для меня почти так же привлекательна сейчас, как и мясо. А раньше не была. – Он изменил положение, сел на полу по-турецки. – Мне последнее время легче говорить с тобой мысленно, а вчера я вмешался в твой контроль над зомби.
Он поежился, будто ему неуютно стало от этой мысли. Что ж, я его понимаю.
– Но телепатия и эта история с зомби – свежая вещь, Ричард. А что ты получил с самого начала?
Он нахмурился, глядя в пол.
– Не понимаю...
– Что если ты получил какую-то часть моего гнева?
Он поднял глаза.
– Твой гнев не может быть хуже ярости зверя.
Я засмеялась, несколько веселее, чем он до того, но не намного.
– Ох, Ричард, ты столько времени провел у меня в голове и все еще в это веришь!
Он упрямо мотнул головой:
– Человек не способен на такую безрассудную ярость, как зверь.
– Ты много изучал людей – серийных убийц? – спросила я.
– Сама знаешь, что нет, – буркнул он.
– Не надо дуться, Ричард, я просто пытаюсь сформулировать мысль.
– Тогда сформулируй.
– Так вот, это именно то, о чем я говорила. Ты сейчас говоришь больше похоже на меня, чем на себя. Ты легче сердишься, а меня рассердить стало сложнее – почему? Что если ты получил немножко моей гневливости, а я – твоего спокойствия?
Он снова покачал головой.
– Ты говоришь, что твой человеческий гнев хуже моей звериной ярости. Этого не может быть.
Мой черед настал мотать головой.
– Ричард, ты все еще думаешь, что люди лучше ликантропов. Не знаю, где ты набрался таких мыслей.
– Люди не едят друг друга.
– Ни фига, еще как едят.
– Я не говорю о культурах с ритуальным каннибализмом.
– Я тоже.
– Сравнение ликантропов с серийными убийцами мне тоже не облегчает ощущение от того, что я – ликантроп.
– Я не о том, я только хочу сказать, что люди бывают так же переполнены яростью и одержимы разрушением. Разница в том, что вервольф для этого лучше приспособлен. Если бы у человека были клыки и когти, как у вас, то мы – или они – были бы столь же разрушительны. Не по недостатку желания, а по недостатку возможностей люди не так страшны, как оборотни.
– Если это твоя ярость, Анита, тогда это ужасно. Это хуже всего, что мне приходилось ощущать. Это вроде безумия. Быть такой злой почти все время – не могу поверить, что в тебе такое было.
– Без прошедшего времени, Ричард, могу тебя уверить. Мне давно уже пришлось смириться с тем, с чем приходится работать.
– Что значит – «приходится работать»?
– Значит, что в самом моем сердце лежит эта глубокая, зияющая, бездонная пропасть чистой ярости. Может быть, я с ней родилась. Знаю только, что заполнить ее очень поспособствовала гибель матери. Но эта пропасть со мной, сколько я себя помню.
Он замотал головой:
– Это ты только так говоришь, чтобы мне легче было.
– Зачем мне говорить неправду, чтобы тебе было лучше?
Злость как по волшебству наполнила его глаза. Только что они были надежно-карие, и вдруг потемнели, как у серийного убийцы.
– Спасибо, большое спасибо за напоминание, что я для тебя больше ни хрена не значу.
Я покачала головой, уронила руки на колени.
– Если бы ты ничего для меня не значил, совсем ничего, Ричард, мы не были бы сейчас наедине в этой комнате.
– Ты права, прости. Я просто вдруг дико разозлился.
Он попытался потереть руками плечи, но кровавые царапины сильно заболели.
– Ты говорил, что хочешь облизать раны, так давай. Меня это не трогает.
– Меня трогает.
– Нет, Ричард, тебе легче станет, если ты раны оближешь. Тебе понравится, и вот это тебя и беспокоит. Не то, что тебе этого хочется, а то, как тебе от этого хорошо станет.
Он кивнул, уставясь на свои руки.
– Я пытался принять своего зверя, Анита. Правда пытался.
– Я эмоционально была с тобой, когда ты поедал оленя. Чувствовала, как ты счастлив в облике волка. Ощущение было такое, будто ты своего зверя принял.
– В животном виде – да. Но меня страшно смущает, когда я человек снаружи и зверь внутри.
– Тебя смущает или Клер?
Он посмотрел на меня взглядом, который трудно описать словом – сердитый.
– Я думал, ты не слышала ссору.
– До меня одно слово долетело, которое она тебе кричала – животное. Я ошиблась? Это она жаловалась на себя и своего зверя?
– Нет, ты правильно поняла. – Он опустил руки на колени, и глаза его снова стали грустными, будто перебросили выключатель. Злой – грустный, злой – грустный. Похоже на действие демонических гормонов. – Она меня обвинила, будто я ее изнасиловал.
Это он сказал тихо.
Я посмотрела на него вытаращенными глазами, давая понять, сколь невозможной мне кажется сама мысль, будто он кого-то изнасиловал.
Он улыбнулся в ответ едва заметно.
– Да, одно выражение твоего лица дорогого стоит. Ты не веришь, просто не веришь, что я мог так с ней поступить.
– Я не верю, что ты вообще можешь поступить так с женщиной, но это к делу не относится.
– Да нет, относится, – сказал он голосом, впервые прозвучавшим нормально с минуты, когда он вошел. – Для меня – относится. После всего, после того, как я был с тобой такой сволочью, ты все еще веришь в меня. Это много значит.
На это я не очень понимала, что сказать. Согласиться, что он был сволочью – не значит ли это начать ссору? А согласиться, что я в него верю – вдруг это подаст ему ложную идею? На самом деле мое неверие в то, что Ричард мог кого-то изнасиловать, не так уж много для меня значит. Просто он порядочный человек, вот и все.
– Приятно, что тебе от моего мнения лучше, но не забудь, я видела начало вашего сеанса. Нельзя изнасиловать согласную, Ричард.
Он посмотрел так, будто я чего-то не поняла.
– Она сказала, что я всегда в постели так себя веду, будто это изнасилование.
Тут у меня брови полезли под потолок:
– Извини? Ты не мог бы повторить еще раз, медленно, потому что я как-то не поняла.
Он посмотрел на меня, и что-то было в его глазах, будто он просит меня что-то сказать или сделать, но я не знала, что.
– Ты серьезно просишь повторить?
– Я прошу мне объяснить, что она имела в виду.
– Она сказала, что я всегда так груб, будто это изнасилование. Что я не умею заниматься любовью, умею только трахаться.
Глаза его смотрели с мукой, будто с них содрали кожу, если можно так выразиться. Мне было больно это видеть, но я не отвернулась. Я смотрела ему в глаза, давая понять, что я думаю о словах Клер.
– Она до сих пор твоя подруга?
– Не думаю.
– Вот и хорошо. Потому что вдруг я скажу, что она психованная, а вы еще встречаетесь.
– Почему она психованная? – спросил Ричард.
– Она тебе мозги свихнула, Ричард? «Изнасилование» – таким словом никто бросаться не должен.
– Она и не бросалась, – сказал он, и едва заметная улыбка была горькой. – Она говорила всерьез.
– Как это – всерьез?
Он посмотрел на меня с тем же неприкрытым страданием во взгляде.
– Я тебе когда-нибудь делал больно, когда мы бывали вместе?
Я хотела спросить: «Эмоционально или физически?» – потом решила спросить по-другому.
– Ты имеешь в виду физически?
– Я хотел спросить: делал я тебе больно, когда мы занимались любовью? – Он мотнул головой. – Ты извини, что спрашиваю. Знаю, что не имею на это права, но больше мне спросить некого. Я знал, что ты мне не соврешь – ни потому что я твой Ульфрик, ни из страха ранить мои чувства. И если я спрошу, то ты мне дашь честный ответ.
Я глядела на него, надеясь только, что вид мой не выдает, насколько я потрясена. После всего, что мы друг другу сделали, после всех ссор, взаимных уколов и прочего он все так же мне верит. Верит, что я не совру, чтобы сделать хуже или лучше, а просто скажу правду. Не могу сказать, была я польщена или оскорблена. Решила, что, наверное, польщена, потому что иначе разозлилась бы. Но такое безоглядное доверие меня пугало – не по отношению ко мне, потому что он был прав, я действительно скажу правду. Но многие другие не сказали бы. Многие воспользовались бы таким поводом всадить нож чуть поглубже. И ему чертовски повезло, что я не из этих многих.
Я открыла рот, закрыла, погладила рукава халата, и все же мне пришлось отвернуться от этих страдающих глаз, чтобы найти ответ. Не правду или ложь, а просто найти слова.
Он встал, резко, внезапно.
– Нормально, извини. Не надо было спрашивать.
– Сядь, Ричард. Я просто ищу слова, чтобы это не прозвучало глупо.
Он остался стоять с таким сердитым лицом, будто мне не поверил.
– Хорошо, стой. Но ты меня спросил, делал ли ты мне больно во время близости. Я правильно поняла?
Он кивнул.
– И да, и нет.
Он наморщил лоб.
– Как это – и да, и нет.
– Так, что мать-природа щедро тебя одарила, и у тебя не получится не быть грубым, разве что ты будешь очень, очень сдержан.
Он еще сильнее нахмурился:
– Не понял.
Уж конечно, не понял. Конечно, старается, чтобы мне было как можно более неловко.
– Ричард, ты ведь знаешь, что очень здорово оснащен?
Я почувствовала, как краска заливает мне шею, и ни черта не могла с этим сделать. Я всегда легко краснею, и никогда мне это не было так неприятно, как сейчас.
– Райна говорила. Это была одна из причин, по которым она хотела меня снимать в своих фильмах.
– А до Райны ты не знал, насколько ты большой?
Настала его очередь краснеть.
– До Райны я был девственником.
Я поежилась, и, видя отразившуюся на его лице боль, сказала:
– Сама мысль о девственнике в руках Райны достаточно пугает. Она была очень извращенной стервой.
– Теперь я это знаю, – кивнул он.
– А ты знал это, когда начинал с нею?
– Мне не с чем было сравнивать.
У меня возникла мысль. Райна была его первой любовницей, и Райна настолько увлекалась садомазохизмом, что понятия безопасности, трезвого рассудка и внимания к партнеру никак не рассматривались. Она снимала порнографические фильмы – черт побери, даже с убийством актеров. Одна из самых страшных и извращенных личностей, которых я в жизни видала, а видала я их не мало. Раз Ричарду не с чем было сравнивать, что из этого следует?
Я попыталась подвести к этому постепенно, и вернулась к началу своей речи.
– Ты очень большой, Ричард, а это значит, что когда ты занимаешься любовью, это может твоей партнерше быть больно, если ты не сдерживаешься.
– Значит, я делал тебе больно, – сказал он мрачно.
– Я этого не говорила.
– Сказала.
– Ричард, пожалуйста, слушай, что я говорю, а не редактируй мои слова.
Я встала, чтобы можно было ходить. Не такой разговор, чтобы сидеть неподвижно.
– Постараюсь.
– Уже хорошо. – Я встала перед ним и начала снова. – Многие женщины не любят во время секса толчки в шейку матки.
Он снова озадаченно наморщил лоб. Черт, как получилось, что я должна заниматься сексуальным образованием своего бывшего жениха? Как вообще втянулась в такой разговор? Наверное, просто повезло.
– Если ты входишь слишком глубоко, у большинства женщин ты доходишь до конца. Стучишь в конец влагалища, в шейку матки.
Он кивнул.
– Да, я всегда дохожу до конца.
Я сделала жест рукой – а я о чем?
– Вот это я и говорю.
– Что именно?
Я уперла руки в боки, потому что он либо намеренно тормозил, либо действительно не понимал.
– Ты настолько большой, что всегда стучишь в шейку матки, если находишься в позиции, когда весь твой... орган может войти в женщину. Ричард, я не могу выразиться яснее, так что, пожалуйста, сообрази сам.
– Ты хочешь сказать, что им это больно.
– Да.
– И это было больно тебе.
– Нет. Я люблю, когда мне туда стучат. У меня от этого получается совершенно другой оргазм, так что я не возражаю.
Он снова нахмурился, но теперь – как будто думал.
– Ты хочешь сказать, что если тебе это не нравится, тогда это больно.
– Это всегда больно, потому что в некоторых позициях с кем-нибудь, так хорошо оснащенным, как ты, это больно. Но для меня – и, спорить могу, для Райны, – наслаждение было больше боли.
Мне очень не хотелось относить себя с Райной к одной категории в каком бы то ни было смысле, но здесь я могла ручаться, что я права.
– То есть я тебе делал больно, и это не было больно?
Я вздохнула:

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

– Послушай, я сама только недавно стала в это врубаться. Иногда у меня центры боли и удовольствия путаются. То, что другим было бы больно, мне хорошо – по крайней мере, во время секса.
Это было мое признание, так что мне можно было не смотреть ему в глаза. Я делилась своей болью, а не его.
– У меня тоже, – сказал он.
Я посмотрела на него:
– Что ж, это многое объясняет.
– То есть?
– Секс всегда был отличный, Ричард. Даже когда все остальное летело к чертям, секс оставался классным.
– Ты всерьез?
Я кивнула:
– Да.
Он улыбнулся, почти по-настоящему, только еще глаза его немного дрожали.
– Так ты думаешь, что я для Клер слишком груб – из-за размера?
– И слишком энергичен.
Он снова так же нахмурился, не понимая.
– Ричард, тебе приходилось бывать с кем-нибудь, с кем ты не так... энергичен?
Он посмотрел на меня, и взгляд красноречивее слов давал отрицательный ответ.
– Окей. Одна моя подруга мне говорила, что мужчины – как утята. У них происходит импринтинг на первую любовницу. То есть они всегда занимаются любовью так, как их впервые научили. Тебя учила сексуальная садистка и продюсер порнофильмов с убийствами.
Он был потрясен. В глазах его появился ужас.
– То есть Клер была права? Я был слишком груб и делал ей больно.
Я покачала головой:
– Она тебя когда-нибудь просила во время секса не быть таким энергичным?
– Она вообще ничего никогда не просила... в смысле техники. Просто взорвалась и сказала, что я слишком груб. Что радуюсь, пробуждая в ней зверя. Радуюсь, когда она меня когтит. Радуюсь, превращая ее в чудовище. Что всегда занимаюсь любовью как животное, в каком бы облике я ни был.
Э-эх. Я сказала то, что думала:
– Клер хотела тебя отделать посильнее, или это случайно она так попала?
– Ты о чем?
– О том, что если бы я хотела задеть тебя как можно больнее, то лучшего бы не придумала.
– По-моему, она просто так думала. Понимаешь, если я занимаюсь сексом достаточно грубо для Райны, то ведь любая другая женщина может воспринять это только как изнасилование, разве нет?
Я покачала головой и махнула рукой у него перед глазами, чтобы он посмотрел на меня.
– Чтобы я больше от тебя не слышала слова «изнасилование», Ричард, потому что этого ты не делаешь. Если ты с кем-то, кто любит секс в том же стиле, что и ты, то это просто хороший секс.
– Но грубый.
Я пожала плечами:
– Начинаешь ты не грубо, но, в общем, обычно этим кончаешь. Но никогда при этом не было ничего такого, чего я не хотела бы. Клер только надо было попросить о том, чего она хочет, но она с тобой обошлась, как многие женщины обходятся с мужчинами: будто ты должен читать ее мысли. А ты не телепат, Ричард, всего лишь мужчина, а мужчины обычно хуже могут прочитать мысли женщины, чем другая женщина.
– Я не человек, Анита, я вервольф. Животное.
Я схватила его выше локтей:
– И этого я чтобы больше никогда не слышала. Слово «животное» ты произносишь как ругательство, и потому не прав. Но пока ты не допрешь, что это не так, не давай никому вызвать у себя презрение к себе.
Тут он улыбнулся, слегка грустно, но по-настоящему. Коснулся моих рук ладонями, и я отодвинулась. Обниматься с ним я не собиралась. Помочь ему выбраться из кризиса я готова, но мы уже больше не пара.
– Если я тебе не делал больно, почему же ты отодвинулась сейчас?
Я обхватила себя руками и чуть отошла в сторону.
– Ты пришел сюда за правдой, ладно, вот тебе правда. Мы больше не пара, Ричард, но это не значит, что я не чувствую... черт, я не хочу, чтобы ты меня неправильно понял.
– Неправильно – это как?
Снова он был готов к защите и нападению.
– Вчера у меня дома ты был очень прозрачен. Я ведь была у тебя в голове, Ричард. Я знаю, что ты думал, что ты чувствовал. Я это знаю изнутри.
– Тогда ты видела, что я хотел с тобой сделать. – Он отвернулся, и передо мной предстала только задняя его часть в джинсах и спина джинсовой куртки, чуть темнее самих джинсов. Волосы его уже начинали курчавиться, но все еще казались мне ободранными. – Это сумасшествие, Анита. Мне хотелось, чтобы ты меня боялась. Если бы ты боялась, пока я буду тебя трахать... это бы...
– Как раз было бы то, что ты хочешь, – договорила я.
Он повернулся ко мне. Глаза его были пусты, будто что-то в них умерло.
– Вот именно.
– Ричард, все ликантропы, которых я знаю, слегка путают секс, еду и реакцию страха.
Он затряс головой, и, наверное, слишком резко, потому что он поморщился от боли.
– Но ни один из моих знакомых ликантропов, кроме Райны и Габриэля, не считал страх афродизиаком.
– Поскольку я знаю некоторых ликантропов, которых знаешь ты, то могу точно сказать: это не так. А правда то, что только Габриэль и Райна готовы были признаться в этом где угодно и кому угодно.
– Нет-нет, – возразил он, чуть пододвигаясь ко мне, и его гнев стал подниматься щекочущей волной. – Никто другой не хотел того, чего хотели они. Так, как они этого хотели. По-настоящему.
– Ага! – сказала я и тут же за это «ага» извинилась. – Вот в этом и ключ: «по-настоящему». Я много видала оборотней, которые увлекаются сценами связывания и подчинения, но у этой игры есть правила. Они обеспечивают безопасность, разумность и согласие. Есть защитные слова, и когда условленное заранее слово произносится, то все. Сцена прекращается.
– Никакое слово не могло бы тебя спасти от Райны и Габриэля.
– Вот именно, Ричард, вот именно. Но этой игрой можно наслаждаться, не делая того, что делали они.
Он протянул ко мне руки, и я попыталась уклониться, но у меня лишь тень его скорости, все-таки. Он поймал меня за одно запястье, не за два, но все же поймал. И чуть дернул меня на себя, не сильно, но настолько, что я уперлась ногами, чтобы меня не притянули поближе. Это принцип, инстинкт, ничего личного.
– А что если мне нужно по-настоящему, Анита? Если я так нравился Райне потому, что на нее похож?
Он не делал мне ничего плохого, вообще ничего не делал, только держал за руку, удерживал меня, и освободиться мне было бы нелегко, если вообще возможно. Я сильнее обычного человека, но далеко не так сильна, как настоящий ликантроп.
Я продолжала дышать ровно, и голос звучал нормально, но выдержать этого я не могла и начала со слов:
– Ричард, отпусти меня.
– Ты меня боишься.
– Нет, но ты мне больше не бойфренд. У тебя нет права касаться меня без разрешения.
– То, что ты пытаешься освободиться, а я знаю, что ты не можешь – это меня возбуждает.
Было время, когда я бы заспорила, но поспорим потом, если надо будет. Я не стала повторять просьбу, потому что не знала, как на него подействует, если я подкреплю ее физической силой. Проверять мне не хотелось, и потому я продолжала говорить.
– Все, что тебе нужно – это своя покорная подруга, которая любит играть в такие игры, и все будет в порядке, но я тебе не подруга и вообще никто, поэтому отпусти мою руку.
Он отпустил так резко, что я покачнулась. Наверное, тянула руку наружу сильнее, чем я думала. Забавно. Я подавила желание потереть запястье. Никогда не давай заметить, что тебе сделали больно – правило такое.
– В тебе ничего нет от Райны, Ричард.
– Есть.
– Вспомни, во мне есть ее мунин, она у меня в голове переливается всеми цветами техниколора, и у тебя в голове я тоже бывала. Поверь мне, Ричард, ты мыслишь совсем не так, как она.
– Иногда у меня бывают страшные фантазии, Анита.
Хотелось мне на это сказать, что я ему не мать-исповедница, но я не стала, потому что к кому мне было его послать для подобного разговора? Кому я могла бы доверить? Да никому. Ладно, черт с ним.
– Как у всех нас, Ричард, только важно не то, что мы думаем, а что мы по этому поводу делаем. Почти все мы знаем разницу между фантазиями – и реальностью. И знаем, что пригодное для фантазий не пригодно для реального мира.
– А что если мне хочется такого, отчего другим будет больно?
Очень уж мне не хотелось вести этот разговор, но, глядя в его лицо, я понимала, что сейчас говорю – хотя бы отчасти – с тем демоном, что чуть не довел Ричарда до самоуничтожения – а потому и нашего уничтожения.
– Если это навсегда изувечит, изуродует или просто убьет кого-то, ты этого не делаешь. Вне этих параметров можешь поговорить с партнером и выслушать ответ. На что твой партнер согласен.
Он посмотрел на меня, нахмурясь:
– Без увечий, уродств и убийства, а все остальное – ладно? Так просто?
Я покачала головой:
– Нет. Все остальное – это то, на что скажет «да» твой партнер, тогда это ладно. Если ты сверху, если ты доминируешь, то ты контролируешь процесс и гарантируешь, что все будет безопасно и не слишком страшно.
– А я хочу страшного.
Я пожала плечами:
– Я сказала: «не слишком страшно». С помощью моих... друзей я начинаю понимать, что небольшой страх вполне вписывается в прелюдию.
– Могла бы прямо говорить «Натэниела» вместо «моих друзей».
– Если бы я имела в виду только Натэниела, я бы так и сказала – Натэниела. Он не может меня научить, как вести себя наверху. Чтобы научиться быть доминантом, надо говорить с доминантом, а не с подчиненным.
– Говоришь так, будто ты это изучила.
– Почти все леопарды в моем парде занимаются связыванием и подчинением. Плохая была бы я Нимир-Ра, если бы их не понимала.
Он посмотрел на меня, что-то соображая. Не знаю точно, о чем он думал, зато он сейчас не печалился и не злился, а я уже готова была на любую эмоцию, кроме этих двух.
– Я знаю, что до сегодняшней ночи ты с Натэниелом не трахалась. Я тоже видел твое сознание, и я знаю. Тебе действительно пришлось поизучать вопрос, чтобы понимать своих леопардов. Ты это делала не только ради своего любовника.
– Ты удивлен?
– Райна очень долго была нашей лупой, и многие вервольфы тоже увлекаются садомазохизмом, но я все, что хотел знать о нем, узнал от Райны, Габриэля и их соучастников.
Я чуть было не промолчала, но он же пришел ко мне за правдой. Сейчас посмотрим, хочет он всю правду или только ее часть.
– Ричард, ты сказал, что любишь страх в сексе. Ты любишь игру в страх, и любишь грубый секс.
Он смотрел на меня, и взгляд его предупреждал. Эти карие глаза не хотели, чтобы я договорила, но если я ему не скажу, кто тогда скажет?
– Тебе тоже нравятся эти сцены, Ричард.
– Я не...
Я подняла руку:
– Ты не делаешь того, что делали Габриэль, Райна и еще кое-кто, но немножко этого делать можно, и не быть при том сексуальным садистом. Некоторые вообще считают, что зубы и ногти в момент секса – это уже садизм.
Он затряс головой, и хотя царапины на лице должны были болеть, он на этот раз не перестал.
– То, что я люблю, когда ногти и зубы, еще не значит, что я такой, как они. Я не такой.
– Если ты имеешь в виду Райну и Габриэля – то да, ты не такой. Но ты удрал от меня не потому, что счел меня кровожадной. Удрал ты потому, что со мной не мог притворяться.
– Притворяться кем? Я никем не притворяюсь.
– Не только ты притворяешься, Ричард.
– Чем притворяюсь?
Его гнев заполнял комнату, горячий и удушающий, как собирающаяся гроза.
– Я люблю в сексе зубы и ногти. Черт побери, да я даже просто кусаться люблю без особого секса. Нравится ощущение плоти между зубами.
Он отвернулся:
– Это я виноват, и Жан-Клод. Это у тебя наш голод.
– Может быть, но он во мне есть, и он доставляет мне удовольствие. Может, мне никогда не будет так уютно в такой ситуации, как Натэниелу, и это меня беспокоит, потому что, если он мой, то я хочу, чтобы он был счастлив. Но мне пришлось бросить притворяться, будто я не люблю грубый секс. Джейсон сказал, что я люблю доминантных мужчин, потому что они берут командование на себя, а у меня не остается выбора. Вот почему я могла так долго уклоняться от Натэниела, пока он старался, чтобы все нужные шаги сделала я. Мне нужна некоторая игра в доминантность, иначе я не играю. Я тогда подумала, что Джейсон порет чушь, но случились у меня напряженные сутки, и я вроде как устала убегать.
Он посмотрел на меня:
– Убегать? От чего убегать?
– От того же, что и ты. От себя.
– Ты же не...
Я снова остановила его выставленной ладонью.
– Да, убегала. Может быть, и до сих пор убегаю. Есть в моей жизни уголки, куда я не хочу заглядывать. Кто-то мне говорил, что вполне ничего, если мне нравится быть в постели с двумя мужчинами. Я тогда спорила, Ричард. Я спорила, что мне вовсе это не нравится. – Я шагнула к нему. – Но ведь глупо было спорить, правда?
– Не понимаю, о чем ты.
– Я встречаюсь сейчас с Жан-Клодом и Ашером. Я встречалась с тобой и Жан-Клодом.
– Не одновременно.
Я отмахнулась:
– Ладно, оставим тебя в стороне. Но с Жан-Клодом и Ашером я встречаюсь сейчас. Я живу и делю ложе с Микой и Натэниелом. Да, это вроде как случайно получилось. Я не старалась нарочно попасть в эту ситуацию, но попала. И теперь еще Дамиан и Натэниел, еще один тройственный союз, где я – единственная женщина. Не нарочно, но, Ричард, теперь спорить, что мне нравится иметь в постели двух мужчин, было бы с моей стороны глупо.
– А тебе нравится?
Отвечать ему я не была обязана, но, наверное, обязана ответить самой себе.
– Да, быть зажатой между двух мужчин – это на меня действует. Ощущать их по обе стороны от меня – это действует.
Я ожидала, что начну краснеть или хотя бы мне будет неловко, но ничего такого. Я сказала правду, и все в порядке. В порядке. И в моей жизни есть мужчины, для которых это тоже в порядке.
Ричард уставился на пол, будто увидев у меня в лице такое, чего видеть не хотел. Или в его лице было что-то, чего он не хотел мне показывать.
– Я бы никогда не смог.
– Тебя никто не просил.
Он поднял голову, и его гнев плеснул наружу, будто горячий кнут по коже.
– Ой! – сказала я.
– Извини, я не хотел тебе делать больно. Только зря ты говоришь, что никто меня не просил.
– Ладно. Насколько мне известно, никто тебя не просил.
– Каждый, каждый среди общины противоестественных, какого бы вида он ни был, думает, что я трахался с тобой и Жан-Клодом. Что мы – нормальный счастливый menage a trois.
– Доходил до меня этот слух, – сказала я. – Ты сам знаешь, с кем и с чем ты спишь, так какая тебе разница?
Он испустил жалкую тень того нечленораздельного крика, который я слышала раньше.
– Анита, как ты думаешь, каково мне, когда почти любой лидер в этом городе, с которым приходится иметь дело, думает, что я трахаю Мастера Города?
– Ты хочешь сказать, что раз тебя считают бисексуалом, это вредит твоей позиции вождя?
– Да.
– А Жан-Клоду это не мешает.
– Это другое.
– Не вижу разницы.
Он сжал кулаки, до боли, потому что снова издал какой-то звук.
– Ты не понимаешь, Анита. Ты женщина, и ты не понимаешь.
– Я женщина, и я не понимаю. Что это должно значить?
– Это значит, что бисексуальность до сих пор социально более приемлема для женщин, чем для мужчин.
– Кто это тебе сказал?
– Все говорят! – Гнев Ричарда рванулся наружу кипятком почти до пояса и продолжал подниматься.
– Ты гомофоб, – сказала я.
– Вовсе нет.
– Да. Если бы тебя так не беспокоило, что люди сочтут тебя бисексуалом, ты бы меньше внимания обращал на слухи. – Я придвинулась к нему, протолкнулась сквозь жар его силы, гнева, досады. – И вообще, что плохого в том, чтобы быть бисексуалом, или гомосексуалистом или кем там еще? Какая разница, Ричард, если тебя это устраивает и никому от этого не плохо?
– Ты не понимаешь.
Я стояла так близко, что можно было дотронуться. На таком расстоянии его сила кусала и жгла мне кожу, будто и халата на мне не было. Боже, какой он сильный, куда сильнее, чем в прошлый раз, когда я его силы касалась. Он набрал силу вместе со мной и Жан-Клодом. Если бы мы сумели заставить наш триумвират работать как надо, нас бы никто и тронуть не посмел.
А эта мысль была не совсем моя. Жан-Клод еще не проснулся, я бы почувствовала, но мысль скорее принадлежала ему, чем мне. Я вспомнила прошлую ночь, клуб, как мы соединялись так тесно, как никогда раньше. Я делала такое, что невозможно было бы раньше. Я достигла нового уровня силы с Жан-Клодом и с собственными способностями. Еще я занималась сексом с вампиром, с которым не была знакома и двух недель, и только джентльменское поведение Реквиема не дало числу вампиров увеличиться до двух. Все это на меня не похоже, как и то, что стоя так близко от Ричарда, я думаю о силе, а не о том, чего она ему стоила. Но и то, и другое очень в духе Жан-Клода.
– В чем дело? – спросил Ричард. – Ты о чем-то задумалась.
– Просто интересно стало, что еще от Жан-Клода я таскаю в себе.
– Ты мне говорила. Ardeur, жажду крови.
Я покачала головой.
– Я никогда не была слишком практичной в отношениях, в сексе, а последние сутки все время это за собой замечаю. По крайней мере, я стала куда более практична, чем раньше.
– Это правда, что ты вчера ночью занималась сексом с двумя новыми вампирами из Великобритании?
– Ну-ну. Быстро вертится мельница слухов.
Он выдохнул, напряжение его слегка ослабело.
– Значит, это просто слухи.
Я вздохнула, хотя мне уже это делать надоело, но Ричард будто все время заставлял меня вздыхать.
– Наполовину правда.
– На какую половину?
Мне не понравилось выражение его лица. Не сердитое, что уже лучше, но и безразличным тоже не назвать.
– С одним вампиром, а не с двумя. – Я покачала головой. – Только знаешь что? Я не думаю, что должна перед тобой отчитываться, Ричард. Я не слежу за кильватерной струей, которую ты оставляешь в своей стае, и в стае Верна, когда бываешь в Теннеси.
Он смотрел на меня, будто изучал, будто пытался понять, что я скрываю.
– Если бы ты этого не стыдилась, ты бы просто сказала.
– Ричард, ты мне не папочка и не бойфренд. Я тебе не обязана отчитываться, с кем я сплю и с кем не сплю.
– Ты четыре месяца спала с Натэниелом в одной кровати, пока наконец у вас был секс. Что изменилось? Почему эти два вампира, почему сейчас? Я слыхал, этой ночью было потрясающее представление. Что с тобой стряслось?
– Ты спрашиваешь, как собственник-мачо?
– Нет, как третий член твоего триумвирата. Или надо сказать «одного из твоих триумвиратов»?
Как третий в нашем триумвирате Ричард имел право знать, насколько серьезна была опасность выпустить из-под контроля Примо, и еще кое-что. Он мне ночью помог, пусть даже получилось нехорошо, но он пытался. Честно пытался.
Я села на край кровати, он сел на пол, подобрав колени к груди, пока я конспективно изложила историю чуть не случившейся катастрофы и отредактированную версию того, как я помогла Жан-Клоду набрать силу. Я не о многом умолчала, я просто выбирала выражения.
– Не могу поверить, что ты трахалась с Байроном. Я даже не думал, что ему нравятся девушки.
– Он прихватил одну для разнообразия, – сказала я, сведя иронию к минимуму.
Он даже покраснел.
– Я не про то. Я хотел сказать, что если бы подбирал тебе пару среди новых вампиров, он бы не был в первых строках моего списка.
– Честно говоря, моего тоже. Я в том смысле, что он хороший парень, но именно как друг, не больше.
– Отчего же тогда?
– Он там был, Ричард. Если бы я случайно высосала чью-то душу, Жан-Клод решил, что лучше это будет Байрон, чем Натэниел.
– Так Примо – что-то вроде троянского коня? – спросил Ричард, и этот вопрос повысил мое мнение о нем, сильно повысил. Очень хороший вопрос.
– Ты в смысле, не подсунула ли его Дракон Жан-Клоду, чтобы попытаться захватить здесь власть?
– Или устроить хаос, чтобы Жан-Клод попал под обвинения. Или поломать его бизнес. Судя по тому, что до Жан-Клода доходит из Европы, совет от него не в восторге.
Наверное, это было написано у меня на лице, потому что Ричард вслух сказал:
– Я слежу за событиями, Анита.
– Ой, прости, но я честно не думала, что ты следишь.
– Признаю, что раньше не следил, где-то еще месяц назад, но слежу теперь. Я тебе говорил, я решил жить, а не умирать дюйм за дюймом. А тогда надо уделять делу внимание, пусть это мне даже не нравится. Пусть мне это даже противно, но быть членом триумвирата – дело, а дело требует внимания.
– Не знаю я насчет Примо. Может быть, как ты удачно сказал, он – троянский конь. Я поставила крысолюда охранять его гроб. И дала инструкции, если Примо вырвется, его убить. Третьего шанса ему не давать, потому что второй уже был дан.
– А зачем Жан-Клод привлек такого опасного типа?
– Я видела, как Примо дерется, и видела, как он заживлял такие раны, какие ни один другой вампир не смог бы. Впечатляет. У нас полно мощных вампиров, но почти все они из линии Белль, то есть потрясающе красивы и соблазнительны, что бесценно для ночных клубов. Я хочу сказать, что у нас отличный выбор танцовщиков для посетителей в «Данс Макабр», но если будет война, настоящая война, то солдат у нас почти нет.
– У вас есть волки, – сказал он, – и крысолюды, по двум договорам.
– Да, но такие тесные связи с другими группами – вещь необычная. Вампы, разведывающие нас на предмет захвата, волков не учитывают. Мало кто из них подумает, что договор с животными, которые не подвластны мастеру, устоит, когда дело обернется туго.
– Так ты одобряешь присутствие Примо?
– Ни в коем случае, тем более после этой ночи. Я думаю, его пристрелить надо к чертовой матери, но понимаю, почему Жан-Клод решил рискнуть. Нам нужно несколько вампиров, которые умеют драться, а не только смазливо выглядеть.
Будто в ответ, распахнулась дверь – вошел мой любимый смазливый вампир.

Глава пятьдесят шестая

Мы оба обернулись к двери – я, надо сказать, менее энергично, чем Ричард. Жан-Клод стоял в дверях в своем черном халате, который я просто обожаю. Он отделан настоящим черным мехом по лацканам и потрясающе обрамляет белую грудь. Черные волосы вампира были тщательно расчесаны, и выглядел он свежо и прекрасно. А я все никак под душ не попаду. Ну и ладно.
– Я не почувствовала, как ты проснулся. А ведь я всегда чувствую.
– Вы оба очень, очень сильно закрылись, – сказал он, входя в комнату. Белые босые ноги резко выделялись на темном ковре. – Я слышал твою последнюю реплику, ma petite. Мне оскорбиться?
– Прости, но нам действительно нужны солдаты, а не соблазнители. Этих у нас хватает.
Он ответил этим чудесным галльским пожатием плеч, которое может значить все, что угодно, и ничего. Я даже не знаю, правильно ли я называю это движение. Если американцы пожимают плечами, то Жан-Клод делает что-то другое.
– Твоему Натэниелу я велел пойти и подкормить его новую и удивительную форму. Он станет еще более популярен у дам, когда они его такого увидят.
Он держался очень дружелюбно, очень непринужденно. На лице улыбка, движения грациозны и слегка напыщенны. Что-то он скрывал – я уже давно знала, что это не настоящий Жан-Клод. Это одно из его многих лиц, которые он использовал, когда реальность слишком сурова, или слишком неприятна, или вообще слишком что-нибудь.
– Что случилось, Жан-Клод?
– В каком смысле, ma petite? – спросил он, подошел ко мне и сел рядом на кровать. Туда, откуда я сняла простыни, так что мы сидели на сравнительно чистом матрасе. Кровать покачнулась, когда он сел. Жан-Клод посмотрел на Ричарда при этом странном движении. – Боюсь, ты должен моему pomme de sang новую кровать, Ричард.
У Ричарда хватило такта смутиться.
– Я вышел из себя, о чем жалею. Кровать я заменю.
– Отлично.
Жан-Клод положил ногу на ногу, чуть выше, чем надо бы, и потому смог переплести пальцы на колене, обнажив немного бледной ноги. Заигрывает? Да нет.
Не я произнесла следующую фразу, но будто Ричард снял с языка мою мысль. Страшновато.
– Жан-Клод, кончай притворяться, просто скажи, что сейчас случилось?
Слишком невинным стало лицо вампира:
– Что ты хочешь этим сказать, mon ami?
Мы с Ричардом обменялись многозначительным взглядом. Он сказал за нас обоих:
– Жан-Клод, прекрати эти игры.
– Ты начинаешь говорить до боли похоже на ma petite.
– Спасибо, я это принимаю как комплимент.
Это заработало Ричарду кивок и улыбку от меня.
Ричард тоже мне улыбнулся, и это была первая настоящая улыбка, которую я у него увидела с той минуты, как он вошел. Приятно было ее видеть, и оказалось, что у меня в ответ тоже нашлась улыбка. Смотри ты, как мы по-дружески себя ведем.
– Ты держишься оживленно, счастливо, непринужденно, – сказала я. – Прекрати притворяться и скажи, что происходит.
– Ты замечаешь, конечно, ma petite, что Ричард становится почти так же прямолинеен, как ты.
– А у меня появляются моменты, когда я говорю совсем как ты, Жан-Клод. Насколько я догадываюсь, более тесная привязка. То, что мы сделали этой ночью, имеет некоторые интересные побочные эффекты.
– Не просто более тесная, ma petite, ты еще привязала к себе новый триумвират. Это повысило побочный эффект, как я думаю.
Его лицо осталось столь же прекрасным, но почти претенциозная живость погасла, оставив серьезность, которую я у него не люблю видеть. Что-то ему очень не нравилось. Я не знала, что именно, но явно что-то такое, что нам обоим или хотя бы одному из нас не понравится всерьез.
Он начал с признания, что моя готовность быть с Байроном и питаться от Реквиема была, вероятно, проявлением его не слишком щепетильных вкусов, воздействовавших на меня.
– Если бы я не стала питаться от Байрона и Реквиема, ты вряд ли набрал бы энергию, нужную, чтобы удержать Примо. Он бы устроил в публике бойню. Моя добродетель против жизни десятков людей? Хм, дайте-ка подумать. – Я пожала плечами. – Все нормально, хотя я предпочла бы не превращать это в привычку.
– Ты меня удивляешь, ma petite.
Но напряжение покинуло его. Нет, осанка его осталась столь же совершенной – у многих старых вампиров осанка великолепная, но в то же время менее напряженной.
– Я давно поняла, что небольшой секс не является участью хуже смерти, Жан-Клод.
– Это все? – спросил Ричард. – Или есть еще что-то, что ты не хотел бы нам сообщать, но считаешь, что нам надо это знать?
– Видишь? Видишь? Он совсем как ты. Двое вас – я даже не знаю, как я смогу...
– Да рассказывай, – перебила я.
Он слегка нахмурился.
– Кажется, ты догадалась, что мы смешиваем и объединяем наши способности не только в метафизическом смысле. Не знаю, что все мы на этом выиграем, – или проиграем, это как посмотреть, – знаю только, что это происходит.
– Я думаю, что мы с Натэниелом немного обменялись доминантностью и подчиненностью. – Поглядев на Ричарда, я добавила: – Я хочу сказать, что с тех пор, как мы стали триумвиратом, Натэниел выглядит более доминантным, а мне вроде бы нравится быть чуть более подчиненной. Следует отметить, что Натэниел и раньше пытался быть более доминантным, но сейчас он взялся за дело всерьез.
Говоря это, я просто корежилась от смущения, но сумела его преодолеть. Черт меня побери, если я хоть жест извиняющийся сделаю. Уж какая я ни есть, а всегда задиристая, особенно когда мне неловко.
– Тогда, очевидно, мы объединяем и основы наших личностей.
Жан-Клод попытался сказать это небрежно, но у него не вышло.
– И это может дойти до по-настоящему пугающих вещей, – сказала я, и моя очередь настала подтягивать колени к груди. Для Ричарда это было просто удобно, а я так пыталась устранить свою неловкость.
– Это и все плохие новости? – спросил Ричард, глядя прямо на Жан-Клода.
– Мне эти новости не кажутся плохими, mon ami, но вам двоим могут показаться.
– Выкладывай, – потребовала я, сильнее прижимая к груди колени.
– Ты обратила моего pomme de sang в животную форму – в одну из них, по крайней мере. Я, как ты до недавнего времени, предпочитаю еду без меха.
Я очень постаралась не глядеть на Ричарда.
– Кого ты имеешь в виду?
– Реквием мне сказал, сколько крови ты отдала ночью, ma petite. Я думаю, рискованно было бы тебе снова становиться донором так скоро.
Я услышала, как Ричард вздохнул – а сидел он не рядом со мной.
– Я бы сказал, что всегда я крайний, но обычно это не так. Я знаю, что Анита у тебя не регулярное питание, но иногда она питает тебя. – Он уткнулся лицом в колени и снова вздохнул. – Ладно, только пусть Анита тоже здесь будет. Не так, чтобы только ты и я.
– Уточни, что значит будет с нами?
– Я так не говорил, – возразил Ричард.
– Разве ты не имел этого в виду? – спросил Жан-Клод.
Ричард секунду подумал, потом коротко кивнул.
– Да, наверное, но когда ты это сказал, оно показалось...
– Повторю вопрос Жан-Клода: что значит – быть с вами?
Ричард покраснел. Краснеет он не часто, а сегодня уже второй раз за один разговор.
– Я не в том смысле говорил, как у вас получается.
– Тогда скажи нам, в каком смысле, mon ami.
– Я не хочу, чтобы... я хотел сказать... – Он снова издал тот же нечленораздельный звук досады. – Ну почему каждый раз, когда я что-нибудь делаю, где участвуете вы двое, у меня такое чувство, что я не прав?
У меня в мозгу что-то щелкнуло, и я вспомнила, как Ричард переживает, что все думают, будто у него шашни с Жан-Клодом. Я решила прийти ему на помощь. В конце концов, он собирается открыть для Жан-Клода вену, и это заслуживает уважения, учитывая, что у Ричарда правила насчет кормления вампиров те же, что были у меня. А он все пытался объяснить, и у него не получалось.
– Послушай, я поняла, что Ричард хочет сказать.
Они оба обернулись ко мне, Ричард с сомнением, а Жан-Клод с некоторым лукавством, будто тоже понял, почему Ричарду неудобно, но не мог отказать себе в удовольствии его слегка помучить. А может, его что-то другое позабавило – с Жан-Клодом никогда не знаешь наверняка.
– Ты не хочешь быть наедине с Жан-Клодом, когда он будет пить, – сказала я.
Ричард с облегчением кивнул.
Я не сказала вслух: «Нет, ты не гомофоб», – потому что, если Ричарду неприятно, когда его касается другой мужчина, так это его право. Я тоже никогда добровольно не кормила вампиров женского пола, так мне ли придираться?
Улыбка Жан-Клода стала едва заметно шире.
– А почему это такая проблема, если мы будем вдвоем?
Я посмотрела на Жан-Клода с прищуром, а Ричард стал было снова пытаться объяснять.
– Жан-Клод, ты знаешь старую американскую пословицу насчет дареного коня?
– Oui.
– Так нечего ему в зубы смотреть.
Он засмеялся – тем осязаемым смехом, который даже через самые прочные мои щиты заставлял меня дрожать – не от страха. Уголком глаза я уловила движение Ричарда – он тоже поежился. Впервые я задумалась, насколько способности Жан-Клода влияют на Ричарда. Я чертовски гетеросексуальна, и иногда это ограничивает мою мысль. Ричард не любит мальчиков, так что Жан-Клод действует на него не так, как на меня. Так я раньше считала, а теперь задумалась, нет ли у Ричарда других проблем с Жан-Клодом, кроме тех, что я знала. Если ты безнадежно гетеросексуален, а сила Жан-Клода на тебя действует, то у тебя проблемы, – если ты мужчина. То, что раньше мне это и в голову не приходило, без сомнения доказывало, что иногда я не слишком хорошо понимаю окружающих меня мужчин.
– Но перед тем, как приступим к делу, мне надо эту дрянь с себя смыть. Она уже осыпается хлопьями, и мне просто противно.
– Наверное, это даст нам время сменить простыни, – сказал Жан-Клод. Он прикоснулся к высыхающей, покрытой коркой простыне. – Никогда не видел кровати, на которой перекинулся больше чем один оборотень. Как это говорится, это бардак.
Обычно он по-английски говорит лучше. Сейчас он снова стал сам собой доволен, а почему – я не знала. Если бы я опустила щиты, чтобы поговорить с ним мысленно, я бы впустила в голову еще и Ричарда. А этого я не хочу. Так что придется спросить его позже, или самой догадаться. Как выйдет.
– Я помоюсь быстро, – сказала я, направляясь к дальней двери.
– Если бы в душ шел он, – Ричард ткнул большим пальцем в сторону Жан-Клода, – я бы не поверил, но тебе верю.
Это замечание заставило меня задуматься, сколько же времени проводил Ричард с Жан-Клодом, когда меня рядом не было. Вслух я этого не сказала – умнею понемногу. Ричарду и так было неловко с Жан-Клодом, и не стоило усугублять.
– Мы будем здесь, когда ты выйдешь, ma petite. Надеюсь, что кровать тоже приведут в порядок.
Он смотрел на кровать с таким выражением лица, будто сомневался, что ее можно привести в порядок.
– А почему не пойти к тебе? – спросил Ричард.
– У меня в кровати Ашер. Он сейчас мертв, а ma petite к этому относится неспокойно. Если он проснется посреди нашего процесса, Ричард, я думаю, ты тоже отнесешься неспокойно.
– Неспокойно, – повторил Ричард. – Можно и так назвать.
Голос у него был не очень довольный, и я подумала, был ли какой-нибудь инцидент между ним и Ашером, о котором мне следует знать. Нет, наверное. Не мое дело.
Мне пришлось вернуться к кровати и нашарить кобуру с пистолетом под подушкой. Я помахала кобурой ребятам:
– Не хочется мне, чтобы это спустили в прачечную.
Жан-Клод показал мне рукой на ванную:
– Иди в душ, ma petite, мы будем готовы, если ты не слишком поторопишься.
«Мы», сказал он, будем готовы. Мне что, не хватает этих «мы» в моей жизни?
Я пошла в душ, оставив их обсуждать, выдержит ли кровать и не лучше ли просто снять матрас на пол. Только когда я закрыла за собой дверь, возникла мысль, зачем для этого обязательно нужна кровать. Жан-Клод может питаться от Ричарда, просто посадив его на пол. Или нет? А если это у меня первый за много месяцев шанс коснуться обоих одновременно, то лучше не быть при этом покрытой засохшей слизью. Но когда я отмоюсь, мы все равно сможем сделать это на полу. Кровать нам не нужна.
Я хотела вернуться и сказать им, но не стала. Что бы там ни было, но они оба мужчины, а мужчины лучше себя чувствуют, когда у них есть, что делать. Пусть себе приготовят кровать, простыни, чтобы все было чисто и аккуратно. Тогда не будет этих минут неловкого молчания – то есть я на это надеялась.

Глава пятьдесят седьмая

Когда я вышла из душа, мой черный халат висел на двери. Как я не услышала и не увидела? Если Жан-Клод сумел его там повесить, пока я была в душе, а я даже понятия не имела, значит, я слишком сильно закрылась. При таких плотных щитах я теряю возможность восприятия обстановки. Нехорошо.
Я вытерлась, обернула полотенцем волосы и надела халат. Много бы я дала за чистое белье, да уж ладно – завязала пояс потуже, и халат не распахивался. Тщательно проверила перед зеркалом, что ничего не видно, кроме чуть-чуть груди сверху – вполне прилично. Всю косметику я смыла. Выглядела я бледной и чистой, а с голубым полотенцем на волосах даже слишком бледной, почти болезненно. Тогда я стала полотенце разматывать, зная, что в халате с распущенными волосами выгляжу хорошо, даже с мокрыми. Но остановилась. Во-первых, волосы слишком мокрые, а шелк не любит, когда он мокрый. Во-вторых, там, в комнате, у меня только один бойфренд, а не два. Я не стану стараться выглядеть как можно лучше, только чтобы Ричард не переживал, что позволяет Жан-Клоду до себя дотронуться.
Посмотрев в зеркало на собственное лицо, на слишком темные глаза, я подумала, могу ли я признать хотя бы перед самой собой, что мне по-прежнему не все равно, привлекательна ли я для Ричарда. Да, перед собой могу. Но полотенце на волосах все же оставила.
Когда я вошла, они спорили насчет свечей. Жан-Клод принес несколько штук, а Ричард говорил:
– Не нужны нам свечи, Жан-Клод. Ты только будешь пить, ничего больше.
– Поддерживаю Ричарда. Свечи не нужны.
– Вы оба совершенно не романтичны.

– А нам не до романтики, всего лишь вопрос питания, – сказала я.
Ричард показал на меня:
– Видишь, Анита со мной согласна.
– Еще бы, mon ami.
Голос у Жан-Клода был совсем не расстроенный, а на лице было выражение, как у кошки, наевшейся сливок.
Матрас лежал на полу, покрытый чистыми кроваво-красными простынями. Даже наволочки переменили, и кровать переливалась алым в приглушенном свете. Каркас унесли, что объясняло, почему Ричард снял джинсовую куртку и остался только в зеленой футболке.
– Я не сообразил, какая темная у Джейсона комната, – сказал Жан-Клод. – Места для лишних ламп здесь нет, но можно добавить свечей. Я бы предпочел романтическую причину, но, честно говоря, она чисто практическая. Я люблю, когда светлее.
– Ты – вампир, – возразил Ричард. – Ты в темноте лучше меня видишь.

Предыдущая страница 25 Следующая страница


Сны инкуба 26

– Да, но если бы тебе разрешили сколько-нибудь интимно прикоснуться к тому, кто редко это разрешает, ты бы не захотел света, чтобы видно было, что ты делаешь? – Он глянул на Ричарда, потом перевел взгляд на меня.
Быстро глянул, но Ричард проследил его взгляд, и у него стал такой вид, будто он не знает, куда девать глаза, и потому быстро отвернулся к Жан-Клоду.
– Я что-то здесь упустила? – спросила я. – Или вот-вот упущу?
– Ты очень мало упускаешь, ma petite.
– Хорошо, пусть свечи, – сказал Ричард, не глядя на меня.
Я замотала головой, но вдруг почувствовала легкое прикосновение. Знакомое. Я чуть-чуть опустила щиты, и голос Жан-Клода гладил меня как ласковый ветер.
– Неужто для тебя ничего не значит, ma petite, что даже вид твоего халата заставил Ричарда переменить мнение?
Я покачала головой и попыталась ответить так же безмолвно, как он. Это я еще не очень хорошо умела. Я попыталась послать такую мысль:
– Я в этом халате и полотенце – не слишком серьезная причина менять мнение.
– Ты все еще не ценишь себя так, ma petite, как ценим тебя мы.
Опять «мы». Я открыла было рот, чтобы произнести кое-что вслух, но теплый вихрь энергии пролетел по коже. Я остановилась.
– Разговаривать мысленно, когда кому-то из присутствующих не разрешено вступить в разговор, – сказал Ричард, – так же грубо, как шептаться и тыкать пальцами.
Поспорить с этим я не могла, хотя и хотелось бы.
– Поверь мне, Ричард, это не стоит повторять.
– Я бы предпочел судить сам.
Я вздохнула, вроде бы уже в тысячный за сегодня раз. Что я себе думала? Надо было сказать Жан-Клоду, что кровать нам не нужна, что Ричард может сесть на пол, а он будет из него пить. Вот и все, и делу конец.
Ричард снял футболку.
– Она слишком светлая, и на ней кровь смотрится как кровь.
Он это сказал вслух, и это было разумно, но я радовалась, что он не смотрел на меня, снимая футболку, потому что видеть его без нее – это произвело на меня обычное действие. Я уже говорила, что в тот день, когда я смогу войти в комнату, и мое тело не отреагирует на Ричарда, вот тогда я и буду знать, что между нами все в прошлом. Но гормоны – жуткие сволочи. Им наплевать, разбито у тебя сердце или нет, им важно, что в комнате – красивый мужчина. Гадство.
Жан-Клод переходил от свечи к свече с длинной зажигалкой. Эти зажигалки на батарейках у меня никогда не работают. Он передвигался легко, другой рукой придерживая рукав, чтобы не попал в пламя.
Ричард сел на угол кровати. Синие джинсы и черная полоса ремня отлично смотрелись на фоне красных простыней. Загорелый торс смотрелся еще лучше, и, как будто услышав мою мысль, Ричард лег на спину на простыни, опираясь на локти, и переливающаяся алость простынь обрамляла мускулистое тело. На животе виднелись крошечные складки, как у всякого, кто не занимается бодибилдингом, а у Ричарда было много других дел, кроме как без конца изнурять себя упражнениями для пресса. Живот все равно был идеальным и плоским, но это не значит – идеально плоским. Это картинки плоские, а у людей есть закругления, выпуклости и много мест, которые можно ощупывать.
Ричард повернулся и посмотрел на меня. Лицо его уже не было безразличным. В темных глазах пылал жар, и это не был жар его зверя – по крайней мере, не только он. Это был взгляд, который мне приходилось видеть – взгляд, говоривший, что Ричард знает, какое действие на меня производит, и ему это приятно. В последнее время этот взгляд должен был говорить мне: я знаю, ты находишь меня прекрасным, а вот тронуть больше не можешь. Что значил этот взгляд сейчас, я не поняла, но мне он не понравился.
Жан-Клод подошел с другой стороны кровати, закрыв Ричарда от меня. Когда Жан-Клод отошел, Ричард забрался на кровать подальше, уже не касаясь пола ногами. Все его шесть футов один дюйм лежали на постели, обрамленные простынями цвета свежей крови и освещенные играющим пламенем свечей.
У меня пересохло во рту. Нехорошо.
– Я передумала, – сказала я. – На самом деле я вам, ребята, не нужна.
Голос у меня звучал с придыханием.
Жан-Клод, зажигавший последнюю свечу, обернулся, огладил рукава длинными пальцами и остановился, глядя на меня. Глаза у него сверкали двумя темными сапфирами, пламя свечей играло в них так, как в глазах обыкновенного человека просто не может.
– Но ведь ты нам нужна, ma petite. Без всякого сомнения. Ты – мост между нами. Ты – третья в нашей силе. Разве это не то, что нам просто необходимо?
– Я не в смысле вообще, а вот сейчас, здесь. Я в смысле вы вполне можете это устроить без меня. Вы...
Мне трудно было сосредоточиться – Ричард перевернулся на живот и слегка шевельнул головой, и я заметила, что волосы у него уже отросли настолько, что падают на лицо. Не длинные, но гуще, чем мне помнилось. Отсвет пламени на джинсах не играл, но тело Ричарда в обтягивающих джинсах и не нуждается ни в каких подчеркиваниях.
– Я ухожу. Вот что. Да, ухожу, – лепетала я и не могла перестать. Но все же я повернулась и пошла к двери – столько очков в мою пользу, что я до стольких и считать не умею.
– Пожалуйста, не уходи, ma petite, – окликнул меня Жан-Клод.
Я обернулась, и не знаю, что бы я сказала, но он сидел на кровати, и что-то сделал с воротом халата. Ворот распахнулся, и я увидала почти целиком всю его грудь в раме черного меха лацканов. Шрам от ожога чернел на белом фоне кожи в черной раме. Соски у Жан-Клода были бледнее бледного, и уже по одному этому признаку я могла увидеть, что он голоден. Он коснулся рукой груди, будто знал, куда я смотрю. Рука пошла вниз, и мой взгляд тоже, передо мной предстала плоская линия живота, полоска черных волос сразу ниже пупка, уходившая в запахнутый халат. Почти неодолимый порыв подойти и раздернуть на нем пояс, увидеть это тело на фоне черноты халата и багрянца простыней. Я знала, каково будет это зрелище, потому что видала его не раз. И эта мысль заставила меня посмотреть на Ричарда, потому что его я на алом шелке никогда не видела. И не видала его при свечах.
Он повернулся набок, опираясь на локоть, другую руку свесив поперек бедер, будто привлекая мое внимание к джинсам и тому, что, как я знала, в них содержится. Но нет, Ричард не осознавал мощь своего тела, по крайней мере, в смысле соблазна. Так бы поступил Жан-Клод, но не Ричард. И тут у меня возникла все та же ужасная мысль: что если Ричард от открытия меток перенял от Жан-Клода умение соблазнять? Ну это же просто нечестно будет!
Я закрыла глаза и снова направилась к двери. Лучше, если не будет видно никого из этих двух. Жан-Клод снова окликнул меня:
– Ma petite, ты сейчас налетишь на стену.
Я резко остановилась и открыла глаза в паре дюймов от стены. Дверь оказалась на шаг слева. Ну и ну!
– Ma petite, не покидай нас.
Голос Жан-Клода сочился в крошечное отверстие, которое я оставила для него в щитах. Он вползал внутрь, играл по коже, заставлял ежиться, и – помоги мне Бог! – я обернулась и посмотрела. Вот дура!
Жан-Клод всполз на кровать, лежал возле подушек. Вытянулся во всю длину на красном шелке, и халат широко распахнулся, едва вообще что-то прикрывая. Белое-белое плечо на фоне алого шелка. Длинные ноги наполовину на алом, наполовину на черном. И бахрома меха едва закрывает бедра.
Ричард все еще лежал на боку. Они лежали почти в одной позе, только голова Ричарда указывала прочь от двери, а Жан-Клод наклонил ее в сторону двери.
– Так нечестно, – сказала я. – Чтобы вы двое, одновременно.
– Что ты хочешь этим сказать, ma petite?
Но он был слишком доволен собой, чтобы вопрос был искренним.
– Ты наперед знал, сволочь ты этакая!
– Я ничего не знал, но всегда есть надежда.
Мне трудно было дышать, точнее, дышать ровно. Я замотала головой, и полотенце стало разматываться. Я его поймала и так и осталась стоять с полотенцем в руке. Оно было мокрое и холодное. Меня трясло, и не только от мокрых волос на шее.
– Ричард, ты же в ботинках ложишься на шелковые простыни. Неужто тебя не учили, что такие туристские ботинки на шелк не кладут?
Он даже не пытался сделать вид, что говорит всерьез. Он дразнился, но дразнил он не Ричарда.
Ричард просто сел, красиво играя мышцами живота, положил ногу на колено и стал расшнуровывать ботинок. При этом он на меня не смотрел, но знал, что я на него смотрю.
Надо было уйти. Действительно надо было. И я это знала, но почему-то стояла и смотрела, как Ричард бросает на пол первый ботинок. От звука я вздрогнула.
Он глядел на меня, снимая второй, или смотрел, как я на него смотрю. А я как птичка, про которых рассказывают, что их завораживают движения змеи. Такой красивой, такой греховной, такой опасной. А он, черт побери, всего лишь снимал ботинки. Не должно было это столько для меня значить, да и вообще ни для кого.
Бросив оба ботинка на пол, Ричард снял с себя толстые носки, не ожидая ни от кого напоминаний, и снова лег на живот – босые ноги на простыне. Он смотрел на меня через плечо, и волна волос едва закрывала ему глаз. И вид получался одновременно и игривый, и мудрый. Как у падшего ангела – невинность и обещание греха в одном взгляде. Отличный вид.
Такого вида я в жизни не думала увидеть у Ричарда. Просто это совершенно на него не похоже.
– Сколько в этом от тебя, Ричард, а сколько от него?
Он лежал на шелке, и сейчас перевернулся на спину движением одновременно собачьим и кошачьим. Или, может быть, у меня предрассудок, будто у собак нет той текучей грации, что у кошек, когда они переворачиваются через спину. Руки Ричард вытянул над головой, длинное тело от пальцев ног до пальцев рук потянулось с усилием, а потом он лег спокойно и расслабленно. Положил руки на живот и улыбнулся мне с той же смесью невинности и греха.
– Точно не знаю, – ответил он голосом чуть более хриплым, чем должен был быть на этой стадии.
– И тебя это не пугает?
Мой голос по-прежнему звучал с придыханием, но теперь по другой причине.
Ричард нахмурился – небольшая морщинка легла между темно-карими глазами. Потом он покачал головой.
– Не пугает. Я сейчас так спокоен, как уже много дней не был.
Я перевела взгляд на Жан-Клода, который лежал, опираясь на груду подушек, и алые простыни отлично гармонировали с чернотой волнистых волос.
– Слушай, прекрати ты быть так чертовски живописен. Ты мутишь ему ум.
– На самом деле нет.
– Что значит «на самом деле»?
– То, что я не нарочно. Я тоже пока еще приспосабливаюсь к этому новому уровню силы, ma petite. Меня пугает случившееся с Дамианом и Натэниелом. Я подумал: хорошо бы, чтобы она не так боялась Натэниела и того, что он от нее хочет. Клянусь тебе, только это я и подумал, ничего больше, а сегодня утром узнаю, что ты с ним перешагнула те черты, которых клялась не перешагивать.
– Ты хочешь сказать, что это ты меня заставил?
– Non, ma petite. Я хочу сказать, что пожелал тебе меньше бояться того, чего ты хочешь, и ты стала меньше бояться. Я не знал, что это может возыметь эффект, воздействовать на тебя, узнал только несколько минут назад, когда подумал: хорошо бы, чтобы Ричард не так боялся того, чего он хочет – и вот, он не боится.
– Ты слышишь, Ричард? Он на тебя действует вампирской силой.
Ричард лениво мне улыбнулся:
– Мне стало спокойнее; меньше страха, меньше противоречий. Я даже сам не понимал до сих пор, как мне плохо.
– Хорошо; я боюсь за нас обоих. Если ты действительно воздействовал на меня сегодня, почему же я собираюсь выйти из этой комнаты?
– Я только подумал, что хорошо бы, если ты меньше будешь бояться того, что хочешь от Натэниела, а он от тебя. Насчет нашего Ричарда я не был так конкретен.
– Ты подумал, что если получилось в первый раз, так стоит попробовать еще раз – и вуаля, вот эмпирическое доказательство, потому что получилось и второй раз.
– Возможно. А возможно, простое совпадение. У нас уйдут недели или месяцы, чтобы разобрать, где истинная сила, а где мы просто начинаем сами с собой уживаться.
Мне это совершенно не понравилось, ну никак.
– Я этого не могу сделать.
– Но почему? – спросил Жан-Клод.
– Потому что когда-то я бы многое отдала, только чтобы быть вот так с вами обоими. И я должна знать, что это значит.
Ричард приподнялся на локтях.
– Ты это сама сказала, Анита: ты встречаешься с Жан-Клодом и Ашером и живешь с Микой и Натэниелом. Ты сказала, что мысль иметь с каждой стороны от себя по мужчине тебе «по кайфу». Так одной парой больше – какая разница?
Я сердито уставилась на Жан-Клода:
– Ты ему в задницу какой-то метафизический кулак засунул, как кукле чревовещателя, потому что это не он говорит. Это типично твои слова.
– Не обращайся к нему, если говоришь со мной, – ответил Ричард. Он сел, и сонная улыбка исчезла. – Меня задевает, что ты с Ашером и Жан-Клодом, с Микой и Натэниелом. Да, задевает. А тебя задевает, что я с Клер и еще полудюжиной женщин в стае? – Он произнес это, глядя прямо мне в глаза. Я не отвела взгляда. Наконец он сказал: – Я задал вопрос, Анита, могу я получить ответ?
– Да, меня задело, когда я увидела Клер – я ее увидела в первый раз и была голая. Да, это был особый случай. Я стараюсь как можно меньше знать о твоей личной жизни с дамами стаи, так что насчет всего остального я не в курсе.
– Я почувствовал тогда, у тебя дома, как сильно ты меня хочешь, и ты знаешь, какие чувства у меня к тебе. Так что давай на эту тему притворяться не будем.
Я и не знала, что мы притворяемся. Но вслух я этого не произнесла.
– Я не знаю, что ты этим хочешь сказать, Ричард.
– Хочу сказать, что мы оба очень хотели бы снова касаться друг друга. Ты трахалась с Байроном – помилуй Бог! Так почему насчет него тебе было нормально, а насчет нас – вот сейчас – нет?
Он обвел рукой кровать. Я не стала думать, будто он, говоря «нас», имел в виду себя и меня. Впервые за все время, что я знала Ричарда, я была больше чем уверена, что он говорил о себе и Жан-Клоде.
Стиснув холодное полотенце, я попыталась произнести что-нибудь осмысленное.
– Я не... – так, проехали. – ...Байрон – это была чрезвычайная ситуация. Насчет нас: когда-то я думала, что мы с тобой будем вместе. Когда ты меня бросил, это меня сломало. Сейчас твои прикосновения для меня отличаются от прикосновений других.
– У меня то же самое, и ты это знаешь, – ответил он.
– Я знаю, что ты меня хочешь, но знаю также, что потом тебе будет стыдно. Когда не будет Жан-Клода, чтобы умерить твои страхи, ты снова в них начнешь тонуть. – Я рассмеялась. – Господи, я сейчас впервые поняла, что Ашер говорил мне про ardeur. Я не хочу, чтобы сейчас мы ловили кайф, а потом снова начали собачиться. Я этого не вынесу.
Вот это была правда. В первый раз до меня начало доходить, как можно заниматься случайным сексом с тем, кто тебе безразличен. Если тебе все равно, то даже пусть все будет очень плохо, оно неважно.
– Я тоже не хочу продолжать собачиться, Анита. Честно.
Он подкатился к краю кровати и встал. Дюжина свечей обрисовывала контур его тела светом и тенью. Мне не хватало водопада густых волос на плечах, но все равно это был Ричард. Мужчина, с которым я ближе всего подошла к мысли о белом штакетнике и двух с половиной детях.
– Тебе нужно как минимум еще одно дневное кормление.
Смена темы была для меня слишком быстрой. Я прижалась к двери, так, чтобы можно было дотянуться до дверной ручки. Если я сбегу, то хочу попасть в дверь, а не в стену.
– Да, хотя оказалось, что я могу кормиться от человеческого облика, потом от облика животного, и это два разных кормления.
Жан-Клод подполз ближе к краю. Халат скорее обрамлял его тело, нежели что-нибудь скрывал.
– Так что фактически у тебя появилось еще два кормления?
– Вроде того. Мы сейчас с Натэниелом считаем, что мне надо кормить ardeur каждые шесть часов, иначе я начинаю тянуть энергию из Дамиана. Поскольку я не могу кормиться от одного и того же каждый день, образуется некоторая недостача.
– Это может создать, как ты сказала, недостачу и ночью. Ты пыталась увеличить интервал между кормлениями до двенадцати часов.
– Не знаю, Жан-Клод, но похоже, что мне нужно чаще.
– Ты – источник энергии для своего нового триумвирата. И тебе нужна энергия, чтобы его поддерживать.
Ричард обернулся к Жан-Клоду.
– Ты хочешь сказать, что мы с Анитой черпаем энергию из тебя?
Он повернулся не ожидая ответа, и выражение его лица явно показывало, что он не слишком доволен спектаклем, который устроил Жан-Клод.
– Не буквально, но в некотором смысле – oui. Любая сила имеет свою цену, Ричард, и цена эта бывает высокой.
– Я думаю, что пока я пойму, как распределять силу между нами тремя, это будет каждые шесть часов. Я не подумала, что ночью меня кормите вы с Ашером. Блин!
Последнее слово я произнесла с чувством.
– Теперь у тебя есть Дамиан, – сказал Ричард. – Трое – этого не хватит?
Я посмотрела на него, пытаясь уловить ревность или гнев, но он будто просто констатировал факт.
– Не знаю, может быть.
– Я уверен, что ma petite будет контролировать то, что в ее власти, – сказал Жан-Клод почти от конца кровати. Халат сполз с его плеч, и почти все, что выше завязанного пояса, показалось на свет. Что-то было необычное в том, как его тело отражало свет, бледное и сверкающее, почти нереальное, будто он был ожившим произведением искусства, которое только тронь – и оно растает, слишком красивое, чтобы быть настоящим.
Ричард щелкнул пальцами, и этот резкий звук привлек мое внимание. Сам Ричард хмурился:
– Ты действительно меня отшиваешь?
Слишком это был трудный вопрос. Я закрыла глаза, чтобы никого из них не видеть.
– Не совсем, но мне надо знать, чего ждать, Ричард. Надо знать, что это меняет.
– Каждые три дня или около того я буду приходить к тебе домой и питать твой ardeur.
Я открыла глаза:
– То есть толика секса, и все.
– А чего ты от меня хочешь, Анита?
Я отодвинулась от двери, потому что теперь уже я начинала злиться.

– Никакой романтики, так, дружеский трах?
– Ты и так живешь с двумя мужчинами. Я не думаю, что в твоей жизни есть место для меня.
Хотелось мне сказать вот что: раз ты можешь просто меня трахать, и больше ничего, значит, мы никогда не были влюблены. Вслух я сказала:
– Ричард, мне не просто секса не хватает. Мне не хватает наших киномарафонов по субботам. Не хватает тех мест, где мы с тобой бывали. Тебя не хватает, а не просто твоего тела, Ричард. – И я чуть не промолчала дальше, но мне надо было знать, а сейчас самое время. – А тебе, Ричард, не хватает меня или только моего тела?
Я произнесла это спокойно, очень спокойно. Очко в мою пользу.
Он опустил глаза. Противоречивые эмоции сражались на его лице. Сила его полыхнула теплым ветром и стихла. Когда он поднял глаза, в них были боль и гнев.
– Ты первая об этом заговорила, Анита. Мы не годимся друг другу в единственные. Я очень стараюсь принять свою жизнь как она есть, но жить как ты я не могу. Я все еще хочу, чтобы одна женщина была у меня на всю жизнь. Я хочу семью, может быть, детей. Хочу жизни, Анита. И знаю, что с тобой у меня этого не будет. – Он протянул ко мне руки, но они сжались в кулаки. – Но мне недостает тебя. Не только секса. Недостает твоего запаха у меня на подушке, на коже. Я должен извиниться перед тобой. Тогда, в Теннеси, я сперва винил своего зверя, потом тебя. Шесть недель у психотерапевта понадобилось мне, чтобы понять, что я на тебя злился за то, что ты спасла моих мать и брата, когда я этого не смог.
– Ты готов был отдать жизнь, чтобы их спасти.
– Да, но тогда погибли бы мы все. – Не просто боль была в его глазах – мука. Из тех эмоций, что выедают тебя изнутри и выплевывают. – Ты страшную вещь сделала, Анита, страшную, чтобы вовремя узнать, где они. Ты пытала человека, вытягивая из него информацию. Я бы не смог. И не дал бы никому это делать у меня на глазах. Ты не просто спасла их, а я нет. Когда я услышал, как все было, то понял, что будь я с тобой, они бы погибли. Мама и Дэниел погибли бы просто потому, что я не дал бы тебе сделать необходимое для их спасения.
Я смотрела молча, потому что ничего умного в голову не приходило. Я не гордилась тем, что сделала в Теннеси, ну никак не гордилась, но и не жалела ни чуточки, потому что ради спасения Шарлотты и Дэниела я бы пошла и на худшее. Единственное, о чем я жалела – что не успела их спасти до насилия и пытки. Это сожаление я унесу с собой в могилу, потому что видела, как Шарлотта разрыдалась у себя в кухне. Она все повторяла: «Я не знаю, отчего плачу. Как это глупо». Это не было глупо, и я порекомендовала хорошего психотерапевта – того самого, которого я обычно рекомендую людям, собирающимся вступить в Церковь Вечной Жизни.
– Ты – Больверк моей стаи. Выполняющий зло, тот, кто делает вещи, которые Ульфрик не хочет или не может делать. Райна была Больверком для Маркуса.
– Да, – сказала я.
Видите? Говорить я могла, только сказать было нечего.

– Я хочу белый штакетник, Анита, а ты нет.
– Не в том дело, что не хочу, Ричард, просто мне уже слишком поздно. Моя жизнь в такую картинку не уложится.
Он кивнул.
– Я знаю, может быть, и моя тоже, но мне все еще хочется попытаться. Есть Ульфрики, имеющие жену и детей вне стаи. Я пытался найти для стаи новую лупу, и никто не подходит. Никто не ты.
Опять я не знала, что сказать, и потому промолчала. Держа язык за зубами, я редко попадала в неприятности.
– Я думаю, что причина выхода из-под контроля твоего зверя сегодня – это то, что ты слишком много времени проводишь в обществе всего одного вида. Я думаю, если у тебя будет личный контакт с кем-то кроме леопардов, твой зверь снова станет аморфным, более метафизическим, чем физическим. Я прошу твоего дозволения прислать кого-нибудь из своих волков, чтобы ты с ним спала.
– Ричард...
– Не трахалась, а именно спала. Или возьми в дом кого-нибудь из крысолюдов, выбери любое животное, но если твоя сила будет касаться только леопардов, она и начнет вести себя как леопард.
– И ты будешь одним из этих волков?
Я не могла скрыть невеселой иронии.
– Я не говорю, что это будет случайная связь, Анита. Я говорю другое: будь нашей лупой. Приведи с собой леопардов, и пусть охотятся с нами при полной луне.
– Я буду твоей лупой, и что? Что изменится?
– Мы – пара в общине ликантропов. У тебя будет больше контактов с моими волками, не только в кризисных ситуациях. Мика уже руки-ноги стер, пытаясь всем помогать. Нам нужно еще хотя бы кого-то одного посадить на горячую линию на полный день. Иначе он себя загонит.
– Я не знала, что ты в курсе.
– Я стараюсь быть в курсе, Анита. Стараюсь видеть, что есть на самом деле, а не что я хочу, чтобы было. Я не могу разделить твой образ жизни, как Мика с Натэниелом, каждый день, каждую ночь. Вряд ли я смогу терпеть, что ты встречаешься с Жан-Клодом и Ашером. И уж точно не смогу быть регулярным донором крови, как Мика и Натэниел.
Я только моргала, потому что такого разговора я никогда не ожидала от Ричарда. Слишком логично.
– Я согласна со всем, что ты говоришь, до последней запятой. Но ведь это ничего не меняет?
– Я почувствовал силу твоего с Дамианом и Натэниелом триумвирата. Дамиан – не мастер, и Натэниел – не Нимир-Ра, но втроем вы обладаете потрясающей силой. Так каким же был бы наш триумвират, если бы мы все делали правильно? Так, как следовало бы?
– Ты говоришь сам на себя не похоже, – сказала я.
– Скажешь, что ты об этом не думала с тех пор, как создала новый триумвират?
Честно этого я сказать не могла, так что не стала и пробовать.
– Я почувствовала, что можем сделать мы с Жан-Клодом, у него в клубе, когда Примо сорвался с нарезки. Почувствовала, что может сделать Жан-Клод, когда я дала ему напитать ardeur способом, близким к настоящему кормлению от других женщин. Так что, да, я об этом в каком-то смысле думала.
– Ты сама сказала, Анита, у нас мало солдат. Нам нужно выглядеть сильными, и не только для вампиров, которые могут посягнуть на эту территорию. Наша стая пользуется плохой репутацией из-за меня и из-за Маркуса с Райной, которые были до меня. Моя репутация среди других Ульфриков совсем хреновая. Они считают меня слабым, и у нас тут бывали разведчики с территорий, где много доминантов и мало земли. Пока в нашей стае такой бардак, они уходят, не бросая вызова – никто не хочет с этим бардаком разбираться. Но поскольку я сейчас лучше управляю волками, это может перемениться. Если мы все объединимся, как вы с Жан-Клодом сегодня ночью, никто нас не тронет, Анита, никто не посмеет.
Это была почти точная цитата из того, о чем я раньше думала. Я посмотрела на Жан-Клода.
– Мы попугаями повторяем мысли, которые ты обдумываешь уже несколько месяцев?
Он пожал потрясающе красивыми голыми плечами.
– Oui, но не я эти мысли вам вложил, ma petite. Я думаю, вы оба пришли к одному заключению в одно и то же время. Разве в это так трудно поверить?
– Не знаю, – ответила я, чувствуя усталость. Усталость от игр, физическую усталость. Усталость от страха.
Ричард снова лег на кровать, подняв колено, опустив другое, и вид у него на алых простынях был потрясающе заманчивый.
– Я опять боюсь, Анита. Я не хочу, чтобы все, что мы построили, сгорело синим пламенем оттого, что мы злимся друг на друга. Пусть Жан-Клод уберет чуток моего страха. Это было великолепное ощущение.
Я посмотрела на Жан-Клода:
– Ты вылез у него из разума?
– Non, ma petite, он просто стал сопротивляться и меня выбросил. Каждый из вас обладает силой меня вытолкнуть, если захочет.
– А я не хочу, – сказал Ричард, снова улыбаясь.
Улыбка была ленивая, сонная, заполняла его глаза все той же мудрой невинностью. Я в этот момент поняла, что это не взгляд Жан-Клода – это взгляд Ричарда, когда он не боится, не злится, не раздирается противоречиями. Такой он мог быть, если бы всегда был собой.
– Ma petite! – Жан-Клод протянул мне руку. – Иди к нам!
Я мотала головой.
Ричард тоже протянул ко мне руку.
– Ты же хочешь, сама знаешь, что хочешь.
– Моя жизнь впервые как-то наладилась, я не хочу, чтобы она рухнула.
– Я не предлагаю вернуться к тому, что у нас было, Анита. Я понимаю, что у нас это не выйдет. Ты жестче и беспощаднее, чем я был и буду, и я могу тебе это позволить, но только если ты не будешь моей единственной милой. Мне нужна хоть малая дистанция от самого худшего, тогда я смогу сам перед собой притворяться. Немного, лишь столько, чтобы не сойти с ума.
Он подался назад, и его голова легла на бок Жан-Клода. Жан-Клод был весь черный мех и бархат на фоне белой кожи. Волосы рассыпались вокруг торса темной мечтой. Он повернул голову к лежащему Ричарду. Ричард был весь загар и джинсы, и будто пылал жизнью. Они смотрелись, как будто оба вышли из совершенно разных порнофильмов.
Жан-Клод глядел на меня, и в этом взгляде была мольба. Он безмолвно просил: «Умоляю, ma petite, не надо портить минуту».
– Только без четвертой метки, – сказала я.
– Согласен, – ответил Жан-Клод.
– Пока что, – добавил Ричард.
Я посмотрела на него.
– Прямо сейчас многое кажется хорошей мыслью. Не надо хмуриться, Анита, если немножко вампирской магии может снять мою тревожность, я целиком за. Это куда лучше таблеток, которые мне доктор дает.
– Организм ликантропов слишком быстро перерабатывает лекарства, и они не успевают подействовать.
– Знаю, – сказал Ричард, и переместил голову прямо на обнаженный бок Жан-Клода.
Наверное, Ричард просто не видел лица Жан-Клода, когда его волосы коснулись кожи вампира. Ему бы не понравился подобный мужской взгляд, направленный на него.
– Давай, ma petite, давай станем наконец истинным триумвиратом. Будь лупой не только по имени для Ричарда и его стаи. Сохрани устройство своей жизни, как тебе нравится, но позволь Ричарду тебя навещать.
– А он будет среди людей искать Ту Единственную.
– У тебя будут твои мужчины, у него – его женщины. Это справедливо, ma petite.
Что-то я не ощущала этой справедливости.
– Не знаю, как я ко всему этому отношусь. Что-то очень хорошо, но с другой стороны, не знаю, смогу ли я так жить.
– Но ведь можно попытаться, – сказал Жан-Клод.
Ричард протянул ко мне руку.
– Анита, пожалуйста, прошу тебя, если ты уйдешь, то знай, что и я не останусь. Ты можешь и сама приблизиться к Жан-Клоду без меня в качестве буфера, а мне нужна твоя помощь. – Он поднялся на колени и протянул руку. – Анита, прошу тебя, я обещаю не увлекаться, как бы ни были темны мои фантазии.
– Только покормить Жан-Клода и малость потискаться? – спросила я, не удержавшись от подозрительной интонации.
Ричард оглянулся на Жан-Клода, и у них возник один из редких моментов мужского взаимопонимания. Взгляд, которым они обменялись, явно говорил, что на уме у них было не это.
– Если это все, чего ты от нас хочешь, мы можем себя сдержать, – сказал Жан-Клод шелковым голосом.
Я закрыла глаза. Это действительно все, чего я от них хочу? Нет. Все, на что я в данный момент способна? Может быть. Предложение чудесное. Оно вроде бы решает все проблемы насчет нашей новой силы, так чего же я колеблюсь?
– Знаешь, найти жену, которая будет согласна, чтобы ты спал с другими женщинами, будет непросто.
– Все, что легко, ничего не стоит, – сказал Ричард, – и я, может быть, пойму в конце концов, что белый штакетник не для меня. Все, что я сейчас знаю, в этот момент – так это чего я хочу. А хочу я тебя.
Многие женщины бросились бы ему на шею с воплем: «О, Ричард!» Но не я. Я подумала, что если бы Клер была у него подружкой по траху, он бы сейчас здесь не был. Он не хотел бы меня – сейчас. Я бросила полотенце на пол и покачала головой:
– Мне эта мысль не кажется удачной.
Ричард по-прежнему протягивал ко мне руку:
– Мне тоже.
– Так зачем же нам снова это делать?
– Потому что нам этого хочется.
– Не кажется мне эта причина достаточной.
Но я медленно пошла к кровати.
– Потому что, когда я рядом с тобой, я только и могу думать о запахе твоей кожи, о твоих волосах черной пеной у меня на подушке. Потому что, когда я рядом с тобой, я одно помню – ощущение твоего тела рядом с моим. Я был гадом по отношению к тебе, и потому я не падаю к твоим ногам, не молю принять меня обратно. Я говорю, что ненавидел не тебя, я ненавидел себя. Себя, и мне очень жаль, что я это на тебя обрушил. Так жаль, что словами не выразить. Что у тебя хватило мужества построить свою жизнь так, как это было возможно, не оглядываясь на то, как ты хотела бы ее построить. Помоги мне обрести мужество для того же самого, Анита. Помоги мне быть тем, кто я есть.
Он подвинул руки чуть ближе к моим, коснулся пальцами. Я бы, наверное, отдернула руки, как бывает, когда касаешься чего-то такого горячего, что можно и обжечься. Но он поймал меня за руки, обернул их теплотой своих ладоней. Они были настолько больше моих, что он мог полностью их накрыть, как руки ребенка. Это мне в Ричарде никогда по-настоящему не нравилось. Он настолько больше меня, что иногда подавляет. Как вот сейчас.
Я давно уже знаю, что если что-то слишком хорошо, чтобы быть правдой, то оно и есть неправда. Если тебе обещается все, чего твое сердце желает, то это ложь.
Он втянул меня в круг своих рук, прижал к себе. Ричард зарылся лицом мне в грудь, все еще закрытую шелком, но от его нажима я закрыла глаза, а когда открыла их, то увидела Жан-Клода. Он смотрел не на обнаженную спину Ричарда, а на меня, мне в лицо. И я видела, что он боится – боится, что я скажу «нет».
Ричард потерся лицом о шелк, дыхание его прошло сквозь ткань как что-то такое горячее, что должно бы обжигать – но оно не обжигало. Наоборот, я задрожала, как от холода, но в круге его рук, с этим горячим дыханием на коже я чувствовала, будто мне холодно уже не будет никогда. И не могла остановить руки, которые гладили его волосы. Все еще слишком короткие на мой вкус, но густые, тяжелые, и просто... просто Ричардовские.
Жан-Клод стоял на коленях. Рук он не тянул, но на лице, в глазах была мольба. И голос его шептал у меня в голове:
– Ma petite, этой нерешительностью мы подвергаем опасности всех, кто от нас зависит. Все, что мы так долго строили, повисло на волоске перед опасностью очередного вызова власти моей или Ричарда. Если мы не воспримем свою силу как триумвирата, то настанет ночь, когда кто-то сметет нас, и мы не устоим. Худшее, что может случиться – это не то, что Ричард придет в твою постель единожды и не придет больше, или тебе станет недостаточно Мики и Натэниела. Худшее – это что мы все погибнем, а наши люди будут брошены на милость тех, кто их не любит. – Он протянул мне руку. – Приди к нам, ma petite, приди к нам, и да построим мы крепость вокруг народа своего, всего нашего народа, чтобы был он в безопасности.
Последние слова он произнес вслух.
Ричард поднял глаза ко мне.
– Анита, прошу тебя, не наказывай всех за то, что я был сволочью.
Жан-Клод был настолько близко, что я могла бы взять его за руку. Ричард по-прежнему держал меня в объятиях.
– Прошу, ma petite, если есть слово или дело, которое может тебя тронуть, я скажу его, или сделаю его. Только скажи мне, что сказать или сделать, и так оно и будет.
Я набрала полную грудь воздуху – и медленно выпустила его. Протянула руку и коснулась пальцами пальцев Жан-Клода. Он тоже чуть придвинулся, чтобы взять меня за руку – и это оно и было. Он взял меня за руку, и я знала, что ничего из того, что он шептал мне мысленно, ложью не было. На что я готова, чтобы защитить своих леопардов? Да на все. На что я готова, чтобы исправить вред, который нанес Ричард своей стае? Почти на все. На что я готова, чтобы защитить вампиров Жан-Клода от власти мастеров вроде Белль Морт? На все.
Ночь метафизического или не слишком метафизического секса, с мужчиной, которого я люблю, и другим, который вечно разбивает мне сердце, так что и его я, наверное, тоже люблю, иначе он бы не мог этого делать, – цена не слишком высокая. А может быть, я просто хотела оказаться в постели с ними двумя впервые. Да, впервые, вопреки всем слухам. Может быть, я боялась упустить шанс, который никогда не повторится, и просто не хотела быть той, которая скажет «нет». Может быть.

Глава пятьдесят восьмая

Мы застряли в углу кровати, будто на ней больше места не было. Я все еще сомневалась, что мы это хорошо придумали. Наверное, Ричарду было неловко, что Жан-Клод в той же постели. Жан-Клод был весь терпение, потому что знал: стоит ему начать форсировать события, как кто-нибудь из нас взбрыкнет. Когда губы Ричарда впервые нашли мои, и я стала впивать его вкус как давно забытый наркотик, я подумала, что это я сейчас удеру, вопя и потеряв голову. Но когда в третий раз Ричард вздрогнул, когда Жан-Клод задел его голую спину, я стала думать, что не я сейчас обломаю всю малину.
Жан-Клод выругался по-французски и тут же по-английски добавил:
– Я положил руку тебе на плечо только для опоры, больше ни для чего. А ты ведешь себя так, будто я посягаю на твою добродетель. Смею тебя заверить, что меня интересует добродетель ma petite, а не твоя.
Ричард вздохнул и опустил глаза, так что я, даже сидя у него на коленях, не видела его лицо.
– А трогаешь ты все время меня.
Жан-Клод аж застонал от досады:
– Как мне коснуться ее, если она у тебя на коленях, в твоих объятиях, целует тебя? Как мне ее коснуться, чтобы тебя не задеть? Я не волшебник, чтобы делить женщину с другим мужчиной и ни разу не прикоснуться к его телу.
– Уверяю тебя, он ничего больше не делает, как меня держит, – сказала я, тронула Ричарда за подбородок, и он позволил мне поднять его лицо. В этих больших карих глазах я видела страдание, смущение. – В чем дело? Ты так рвался, чтобы это было, даже меня уговорил, если помнишь.
– Прости, – сказал Ричард, утыкаясь лбом мне в плечо. – Прости, – повторил он.
Мы с Жан-Клодом переглянулись над его опущенной головой. Я состроила гримасу, безмолвно спрашивая: какого черта? Жан-Клод обратился к Ричарду:
– Скажи нам, что не так, mon ami, и мы постараемся помочь.
– В последний раз, когда мне пришлось быть в постели с мужчиной и женщиной, это были Райна и Габриэль.
Я знала, что Райна была первой его любовницей, но никогда не думала, что он позволил Габриэлю до себя дотронуться. Хорошо, что лица моего не было видно – настолько это меня поразило. Одной Райны уже хватило бы, но оба они, одновременно... бррр!
Мунин Райны обычно тихо сидел за своими метафизическими решетками, но моя реакция открыла ей маленькую отдушинку. Райна настолько давно вела себя прилично, что усыпила мою бдительность. Поэтому я не успела быстро засунуть ее обратно и защитить нас всех. А может быть, дело в том, что я касалась волка из ее стаи, которого она знала во всех смыслах.
Я увидела Габриэля, как призрака в техниколоре, и черные кудри его спадали на светлые леопардовые глаза. Серебряное кольцо в соске играло в свете ламп. Я лежала посреди большой кровати, Габриэль подползал ко мне с одной стороны, Ричард с другой, и оба двигались ловко, как будто у них мышцы были там, где у людей не бывает. Ричард был моложе, не такой мускулистый, и лицо не такое в себе уверенное, волосы аккуратно подстрижены. Это ему лет двадцать, когда мы с ним еще знакомы не были. И лицо такое открытое, счастливое, смеющееся. Мы ему сказали, что это игра. Райна хотела, чтобы ее терзали двое мужчин. Небольшая фантазия на тему изнасилования среди друзей.
Он прижал к кровати мои – ее – запястья, как я просила, и прелюдии не было. Задумано было так, чтобы было грубо. Я видела ее глазами, а она глядела, как Габриэль приближается позади Ричарда. Да, задумано было изнасилование, но жертвой должна была быть не Райна.
Ричард вскрикнул и вскочил, сбросив меня на пол. Сделав два шага, он рухнул на колени. Что-то такое сделал мунин Райны, что сорвало его щиты. Я получила не воспоминание – только реакцию на него. Стыд, ярость, гнев. Мелькали тела дерущихся Ричарда и Габриэля – это не была борьба, они били друг друга до смерти. Оба голые, скользкие от своей и чужой крови. Райна смотрела с кровати, пуская слюну, облизывая губы, наслаждаясь зрелищем.
Ричард пытался закрыться щитами, но не мог – как будто сильные эмоции лишили его щитов. Только холодное мысленное прикосновение Жан-Клода отсекло меня от этого зрелища – он защитил от меня Ричарда, и от себя, наверное, тоже. Вернул ему метафизическую одежду, чтобы он не стоял перед нами с содранной кожей.
– У меня тоже остались воспоминания о Габриэле, – тихо сказал Жан-Клод.
Мы оба оглянулись на него.
– Ты и Габриэль? – сказал Ричард, не в силах скрыть отвращения.
– Не было выбора. Это была цена, чтобы убедить Маркуса продолжать союз со мной.
– Ночь с ними обоими? – спросила я.
Жан-Клод кивнул.
– А ты знал, – спросил Ричард, – знал заранее, зачем ты им нужен?
Он снова кивнул:
– Условия этой ночи были оговорены так же подробно, как условия любой другой ночи, что мне пришлось обговаривать.
Ричард все еще сидел посреди пола. Он посмотрел на Жан-Клода:
– И ты знал? Ты знал, что она хочет смотреть, как Габриэль будет... тебя иметь?
– Она много чего хотела, но именно в этом пункте ни за что не соглашалась уступить.
– Как же ты мог ему позволить такое с собой делать? – На лице Ричарда появилось странное выражение. – Ах, да, тебе же все равно. Ты любишь мужчин.
Лицо Жан-Клода стало непроницаемым, скрыло все его чувства.
– На самом деле мне не было все равно. Мне было очень не все равно, но в этом пункте Райна не уступала. Некоторых вещей она хотела твердо, и это была одна из них. – Он поднял халат на плечи, будто ему стало холодно, и ни на кого из нас не смотрел. – Я ее отговорил от много другого, что было бы куда хуже.
– Тебе это не понравилось, – сказал Ричард.
Жан-Клод посмотрел на него – выразительно посмотрел. Послал этим взглядом вампирскую силу по комнате, как холодную воду.
– Изнасилование – всегда изнасилование, Ричард. Если женщина любит мужчин, разве изнасилование перестает быть изнасилованием? Твое мнение?
– Нет, конечно.
– Так почему же менее изнасилованием будет оно для мужчины, который изнасилован другим мужчиной?
Ричард отвернулся.
Я осталась сидеть на полу, не зная, что сказать, кого утешать и даже с чего начать.
– Я ничего этого не знала.
– Мой договор с Райной должен был остаться в тайне. Иначе был бы подорван мой авторитет, что делало бы бессмысленным сам договор.
Я встала, подошла к Жан-Клоду, потянулась к нему, опасаясь слегка, что он отодвинется. Такого рода переживаний никто не любит, но мужчины к ним относятся намного болезненней. Наверное, потому что им трудно себя представить в качестве жертв, а женщины с детства знают о такой возможности. Почти все мы с раннего возраста знаем, что мы не самые большие и не самые сильные. Вот почему, когда женщины дерутся, они дерутся грязно – чем-то надо компенсировать отсутствие мускульной силы.
Я коснулась его лица, и он посмотрел на меня спокойными красивыми глазами. Как будто он стал картиной, где есть линия и цвет, есть красота, но нет жизни – будто, когда Жан-Клод выдал свой секрет, то лишился чего-то для себя ценного.
– Я тебя понимаю, – сказала я.
Он улыбнулся, и напряжение в нем слегка ослабло, что-то от него прежнего показалось в его взгляде.
– Я боялся, ты расстроишься, узнав, что я – порченый товар.
Я приподняла брови:
– Жертва не виновата, Жан-Клод. Разве теперь ты этого не знаешь?
Он улыбнулся чуть шире, прильнул лицом к моей руке.
– Я так и не сказал тебе спасибо за то, что ты убила их обоих.
– Они тогда хотели убить меня и снять это на пленку. Можешь мне поверить, это было для меня удовольствием – их пристукнуть.
Ричард встал и подошел к нам, не приближаясь слишком близко.
– Из-за той ночи я и порвал с Райной. – Он засмеялся горько, будто смех душил его. – Порвал с ней – как это звучит по-школьнически! Мы с Габриэлем чуть не забили друг друга до смерти у нее на глазах.
Он потряс головой, и даже сейчас его короткие каштановые волосы были длинней, чем в этом воспоминании. Я подумала, не потому ли он отрастил их – чтобы чувствовать себя другим.
– Я могу найти другую еду, – сказал Жан-Клод. – Ты не должен ничего делать, что тебе было бы неприятно.
Ричард посмотрел на нас – на лицо Жан-Клода у меня на руке.
– То, что я говорил раньше, остается в силе. Мы втроем должны быть так же близки, как вы двое.
– Не думаю, что ты готов сделать то, что необходимо для такой связи, – сказал Жан-Клод.
– А что именно необходимо? – спросил Ричард.
Жан-Клод облизал губы.
– Это же магия, а не наука. Честно говоря, я точно не знаю. Мы могли бы поставить четвертую метку – я знаю, как это делается, – но то, что было ночью в клубе, это не она. Это было, как если бы ma petite вошла в меня. Мы соединились, как никогда раньше, и это невероятно повысило нашу силу.
– И как это получилось?
– Мы прикасались друг к другу.
– В тот момент у нас как раз резко проявился дефицит бойцов охраны, – сказала я.
– Oui, но, думаю, дело в прикосновениях. Мы принадлежим к линии Белль, а почти вся ее магия достигается физической близостью.
– Уточни понятие «физическая близость», – попросил Ричард.
Жан-Клод улыбнулся:
– Скажи мне, чего бы ты хотел, Ричард. Какие правила и ограничения позволят тебе чувствовать себя в безопасности?
– А если я скажу «не прикасайся ко мне»?
– Тогда я скажу, что мы зря теряем время. Мы с ma petite касались друг друга, когда это случилось – не интимно, но контакт важен. Физический контакт облегчает достижение силы.
– Уточни понятие «не интимно».
– Кажется, он держал меня за руку.
Ричард усмехнулся – полыхнули белые зубы на загорелом лице.
– Держание за руку я вытерплю.
Жан-Клод улыбнулся, и было приятно смотреть, как они хоть раз улыбаются друг другу.
– Надеюсь мне будет позволено коснуться тебя для поддержания равновесия, если возникнет такая необходимость.
Ричард чуть-чуть прищурился:
– Зависит от того, где ты меня коснешься. Но ладно.
Жан-Клод покачал головой:
– Это не взгляд Ричарда, это твой взгляд, ma petite. Ты смотришь на меня с лица Ричарда.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

– Сам знаешь, как говорится, каждый начинает со временем походить на свою пару.
– Пару? – посмотрел на меня Ричард.
Я пожала плечами:
– Я собираюсь быть лупой при тебе, Ульфрике, так что – да. Так будет считать твоя стая.
Он кивнул и снова улыбнулся:
– Вот так просто. Ты на все согласилась.
Я протянула руку, и он, поколебавшись, ее принял. Мунин Райны не высунулся – это просто его рука была такой теплой в моей.
– Попробуем, посмотрим, как получится. Зависит от того, что мне придется делать в качестве лупы. Я только хочу, чтобы ты знал: ты можешь прямо сейчас выйти в эту дверь, и я все равно постараюсь быть твоей лупой.
Он сжал мне руку:
– Ты не будешь меня заставлять?
– Не в моих привычках.
– И не в моих, – сказал Жан-Клод. – Слишком часто я бывал жертвой за много веков. И вкуса к этому не приобрел.
Ричард глубоко вздохнул, так что даже плечи приподнялись, даже живот втянул и выпустил, будто выпуская весь воздух из своего тела.
– Попробуем. Если не смогу, значит, не смогу, но я попробую.
Я не отняла руку у Жан-Клода, но шагнула вперед и оказалась перед Ричардом. Приподнялась на цыпочки, а он наклонился, чтобы я поцеловала его в губы, нежно.
– Я тебе не говорила, что ты очень храбрый?
Что-то теплое, хорошее появилось у него в глазах:
– Никогда.
– Так теперь говорю.
– Спасибо, – сказал он и обнял меня за талию, даже через шелк согревая теплом своей кожи. Нет, не кожи – своей силы.
Жан-Клод встал, и я притянула его к себе сзади. Ричард напрягся, когда тело Жан-Клода прижало его руку, но справился с собой. Заставил себя расслабиться. У него получилось не до конца, но он попробовал. Пять за попытку.
– А теперь раздеваемся, – объявила я.
Они оба сразу и поперхнулись, и засмеялись.
– Ma petite, отчего ты вдруг так осмелела?
– У нас троих вечность уходит на любую мелочь. Мы ее обсуждаем, спорим, ссоримся, миримся и опять ссоримся. Хватит обсуждать. Если мы собрались это делать, так давайте делать.
– Вот так просто, – сказал Ричард. – Снимай штаны, и никаких ласковых разговоров перед этим.
Я наклонилась ближе к нему, ощущая спиной вес Жан-Клода. Глядя в глаза Ричарда, я сказала:
– Хочу проверить, могу ли я тебя заглотать до самого горла.
Он заморгал, потом засмеялся, прекратил смеяться и сказал наконец сдавленным голосом:
– Раньше не могла. Это было отлично, но ты не могла совсем...
– Я тренировалась, – ответила я, улыбаясь ему.
– Вот эта улыбка... – начал он.
– Какая? – спросила я.
– Знающая, – ответил Жан-Клод.
– Та, которая говорит, что у тебя грязные мысли, и ты все это хочешь со мной проделать. Ты – единственная женщина, которая может вложить невинность и порок в один взгляд.
– Порок, – повторила я. – Мне обидеться?
– Никогда уже не думал увидеть вновь эту улыбку, обращенную ко мне. – Он поцеловал меня в лоб. – За нее я на многое готов.
– До меня все еще не дошло насчет невинности и порока в одной улыбке.
– У тебя вид падшего ангела, ma petite. Ангела, который не перестал быть ангелом потому, что всего лишь выпал из благодати. Крылья не так легко отнять.
Я вспомнила, как раньше то же подумала о Ричарде. Падший ангел. Хорошо ли, что мы с Жан-Клодом нашли одно и то же сравнение? Может, и нет, но вслух я сказала:
– Я думала, что темный ангел у нас ты?
И повернулась к нему.
Он улыбнулся и шепнул:
– Ничто из того, что могу предложить я, его из штанов не вытряхнет.
– Я слышу, – предупредил Ричард.
Жан-Клод засмеялся:
– И ты отказываешься от ее предложения?
Ричард перевел глаза с Жан-Клода на меня, опять на Жан-Клода. И засмеялся очень по-мужски.
– Нет.
Я вдруг резко почувствовала, как они оба прижимаются ко мне с двух сторон. Хватит разговоров, раздеваемся.

Глава пятьдесят девятая

Мы разделись, потом мы с Ричардом поспорили, какая позиция будет лучшей, чтобы взять его до самого горла. Я ж говорила, мы обо всем спорим. Спор решил Жан-Клод, просто сказав:
– Пусть ma petite попробует по-своему, а если у нее не получится, попробуем по-твоему.
Я начинала думать, что парой мы с Ричардом были бы совершенно невыносимой, а вот тройкой, если третий будет дипломатом, – возможно. Что значит, если вам в постели нужен третий взрослый как рефери? Ничего такого, о чем мне хотелось бы задуматься – сейчас, по крайней мере. Сейчас я отбросила все сомнения, все. Ричарда я знала слишком хорошо, чтобы не понимать, что потом он все поломает. Но это будет потом, а сейчас я собиралась наслаждаться моментом и надеялась, что у ребят та же мысль.
Ричарда я видала голым, и даже недавно, но уже очень давно не видала, как он лежит голый на кровати, вытянувшись, на спине, подставив моему взгляду контуры тела. Я заставила его раздвинуть ноги, чтобы лечь между ними, положить голову на мускулистые выпуклости ляжек и глядеть на его длину. Я таким образом даже немножко сама себя дразнила – так близко его пах, а я не прикасаюсь. Но я хотела не только смотреть, мне все нужно было. И не в том дело, что на его красоту смотреть было приятно, а в том, что я, подняв глаза от паха, только частично эрегированного и все же внушительного, увидела плоскую равнину живота с ямкой пупка, выпуклость груди с темными точками сосков на вечном загаре мускулов, закругление плеч, и наконец, лицо. Он смотрел на меня. Чистые темно-карие глаза, как шоколад, чуть уже затуманенные, а я всего только прильнула щекой к бедру и выдохнула прямо в мошонку. Как перышком прикоснулась, и сразу же эффект отразился у него на лице – и на других частях тела.
Не только в теле дело было, а и в том, что Ричард смотрел на меня. Тяжесть его взгляда. Как он смотрит на меня вдоль тела, а я лежу у него между бедер. Я раньше думала, что только смерть может отобрать у меня кого-то. Но потом я узнала, что есть вещи куда меньшего масштаба, которые могут у тебя украсть человека так же полностью, так же навсегда. Человек живет, дышит, но тебе уже до него не дотронуться, не увидеть его голым, не проснуться навстречу его улыбке, запаху его кожи на твоей простыне. Есть вещи не столь драматичные, как смерть, но не менее постоянные. Если мне не придется больше вот так быть с Ричардом, я хочу, чтобы это было подольше. И торопиться не буду.
А где Жан-Клод? Сидит в дальнем углу кровати напротив нас. Голый, но спиной прислонился к стенке и колено подобрал к груди, так что почти весь укрыт, даже если смотреть на него в упор. Как огромный белый кот, свернувшийся на подушке. Когда-то я бы сказала, что он полностью спокоен, но сейчас я его слишком хорошо знаю. Я видела, как он держит плечи, как подобрал ногу. Он сдерживается – очень, очень за собой следит.
Я легла щекой на бедро Ричарда, стала тереться, как трется кошка о ногу. Только это, ничего больше, но он стал извиваться. Ноги его напряглись, охватывая меня, согнулись в коленях. Одно это ощущение заставило меня закрыть глаза и припасть щекой ему между ног, положить лицо на мягкую теплоту мошонки. Я прижалась губами. Тоненькие жесткие волоски щекотали мне лицо, а я лизала мягкую, подвижную кожу. Еще волоски между губами. Я предпочитаю кожу более гладкую, менее пушистую. Но ведь она рядом, только чуть сдвинуться кверху.
Я встала на колени и стала лизать ствол спереди как большой леденец, только я не хотела, чтобы он таял. Вверх-вниз, вперед-назад, и Ричард стал кричать, хватаясь руками за красные простыни.
– Анита, прошу тебя, не томи больше!
Я приподнялась:
– Я не томлю, это просто прелюдия.
Он сглотнул слюну, будто у него в горле пересохло.
– Тогда хватит прелюдий, мне они не нужны.
Я смотрела на него, видела нетерпение в его глазах, во всем теле. Я ощущала, чего он хочет, знала это так, как если бы он мысленно орал мне. Я перевела взгляд на Жан-Клода:
– Есть мужчины, которые любят долгие прелюдии.
Жан-Клод пожал плечами, по-своему, по-французски.
– Но ведь не меня ты сейчас ублажаешь.
– Мне казалось, ты говорил, будто все мы трое должны соприкоснуться, чтобы это получилось?
– Я думал дать вам с Ричардом возможность возобновить знакомство до того, как я присоединюсь.
Я перелезла через бедро Ричарда и села рядом с ним.
– Где-то во время всего этого секса все границы между нами начнут рушиться. И если мы не будем в этот момент держаться друг за друга, то можем упустить возможность связаться сильнее.
– Вероятно, – согласился Жан-Клод. – Так что же ты предлагаешь?
– Возьми Ричарда за руку.
– Анита... – начал Ричард.
Я взялась рукой за его основание и обнаружила, что он не совсем такой твердый, как был секунду назад. Мысль о том, что к нам присоединится Жан-Клод, его не возбуждала. Мне жаль, что так получилось, но я залезла в эту постель не только ради секса. У нас была сделка типа «все или ничего». Секс и дополнительная метафизическая сила, а не просто секс.
Я сжала его резко и быстро – и слова замерли у Ричарда на языке, дыхание прервалось.
– Ричарду будет надо за что-то держаться, а спинки кровати здесь нет.
Ричард обрел голос:
– Не надо распространяться о моих привычках, – с легким привкусом злости сказал он.
– Ты же знаешь, что любишь за что-то держаться, когда я это делаю.
Он глянул на меня угрюмыми глазами. Не такой взгляд, как мне хотелось бы сейчас увидеть от него.
– Возьми его за руку, Ричард, это все, о чем я тебя сейчас прошу. Или пусть он тебя возьмет. Неужто это так трудно?
Я отвернулась от него, но при этом у меня перед лицом оказалась некоторая часть его анатомии. Держа руку у основания, я накрыла конец губами. Он еще не был полностью твердым, и я попыталась забрать его в рот как можно больше, пока он не закаменел. Когда он чуть помягче, это легче сделать, заглотать его мимо определенного барьера. И даже при этой мягкости был момент, когда мое тело говорило нет, мы задохнемся, нельзя такое большое так далеко одним куском. Как будто я его заглатывала, но так как он был закреплен и такой большой, больше было похоже, что я шагаю по нему глоткой. Оказалось, что если не напрягаться, то я даже могу дышать, держа вот это в горле. Могу дышать, если не напрягаться. Могу пробиться до самого конца этого толстого и длинного ствола, если не напрягаться, пока пробиваюсь. Это требовало напряжения – заглотать целиком, но в то же время вся штука в том, чтобы не напрягаться. Только я могу превратить оральный секс в сеанс дзен-буддизма.
Когда мои губы уперлись в твердость его тела, тогда и только тогда я позволила себе начать соскальзывать обратно. Всегда легче забираться, чем спускаться. Я слезла с него задыхаясь, но очень довольная. Только недавно я научилась делать это с Микой – после нескольких весьма неловких неудачных попыток. Неловких – в смысле до блевотины. Вот одна из причин, по которым никогда не надо заниматься этим ни с кем, кроме того, кого ты любишь. Те, кого любишь, не будут показывать пальцами и ржать.
Я не дала Ричарду времени перевести дыхание, только сама кое-как дыхание перевела. И снова наделась на него ртом, заглотала его, пока заднюю поверхность горла не свело судорогой вокруг него, и оно сомкнулось на конце Ричарда, глубоко, невообразимо глубоко. Я соскользнула назад с этого длинного и толстого ствола, затем насадилась на него вниз, вниз, пока не дошла губами до тела, до упора, когда больше нечего было в себя втягивать. Не я пыталась сжать его ртом, а горло будто судорогой свело на нем, мое тело пыталось избавиться от чего-то такого большого, что немыслимо проглотить. Слюну я сглатывала, чтобы не поперхнуться ею. И только когда я знала, что больше уже не могу принять в себя, что еще одно движение внутрь – и я порву себе горло, я перестала заглатывать. Влага изо рта висела у меня на губах, нитями вдоль его ствола, густыми и скользкими, и он стал таким же мокрым во рту, как был бы у меня между ногами.
– Боже мой, Анита, боже мой!
Голос Ричарда.
Я отняла от него рот, и нити слюны повисли от меня к нему. Я поднялась и повернулась, медленно, тщательно, чтобы он увидел все полностью.
Он таращился вниз, на свое тело и на меня, глаза широко раскрыты, лицо почти отчаянное.
– Анита... – начал он, и тут увидел меня, и это зрелище отбросило ему голову назад, он судорожно стиснул кулаки, ища за что схватиться. Все подушки он уже разбросал. Руки Ричарда искали спинку кровати, которой не было, что-нибудь, во что вцепиться и держаться. Его рука поймала руку Жан-Клода с резким хлопком кожи по коже.
Он перестал размахивать руками, посмотрел на Жан-Клода, такого спокойного, неподвижного, прижавшегося спиной к стене. В какой-то момент они встретились взглядами. Не знаю, что бы сказал Ричард, или сделал, но не успел, потому что я схватила его за пах руками, воспользовавшись густой слюной, чтобы они не были шершавыми, скользили по головке. У Ричарда закрылись глаза и выгнулась спина.
Я повернулась, чтобы видеть их обоих. Я хотела смотреть им в лицо. Руку я обернула вокруг Ричарда где-то посередине, наклонилась к нему лицом и просунула к себе в рот, до самой руки. Так проще было его принимать в себя, быстрее. Когда я принимала его целиком, это была борьба, как бы ни было мне приятно держать его во рту, в глотке, мне приходилось сражаться с собственным телом, чтобы удержать его, чтобы дышать, чтобы глотать, чтобы не захлебнуться слюной. Надо было так сосредоточиться, что не было времени ловить кайф. А работать с ним только до половины – одно удовольствие. Не только ощущение его, такого зрелого и твердого, у меня во рту, но и кожа такая мягкая, как нигде больше на теле не бывает. Как будто мускулистый шелк катаешь по языку, втягиваешь в рот.
При этом я смотрела на Ричарда. Он извивался всем телом, в лихорадочном дыхании дергались грудь и живот. Обеими руками он держался за руки Жан-Клода. Руки Ричарда дергались, мускулы вздувались на них буграми, и он приподнялся на кровати, издав какой-то звук, средний между стоном и воплем, закончившийся моим именем. Ричард снова откинулся на кровать, с закрытыми глазами, и я взглянула в лицо Жан-Клода, пока Ричард не смотрел. На миг Жан-Клод позволил мне увидеть, как много это для него значит. То, что он ощущал в своих руках всю эту силу, что Ричард уже бился скорее о его тело, чем о ноги, что он мог оставаться здесь, пока Ричард полностью давал себе волю. На миг это все отразилось у него в глазах, и я в этот момент знала, что как он осторожен и терпелив был со мной, – это просто мелочь по сравнению с тем, как он осторожен и терпелив с Ричардом.
– Перестань, – прохрипел Ричард, – перестань, а то я не выдержу.
Он приподнял голову, смеясь, задыхаясь, и лицо у него было радостное и свободное, как редко у него теперь бывает.
Я выпустила его изо рта, глядя в лицо Ричарду. Он уронил голову на подушки, руки, плечи у него стали опадать, отодвигаться от Жан-Клода. Я лизнула его в кончик, и он снова изогнулся, руки и грудь перевились жгутами мышц, пальцы впились в ладони Жан-Клода. Если бы это была спинка кровати, она бы треснула. Но вампиры сделаны из материала попрочнее металла или дерева.
– Анита, перестань, пожалуйста, перестань! Дай дух перевести, а то меня надолго не хватит.
Я рукой погладила мокрую твердость.
– О боже, еще и рукой! – вздрогнул он. – Анита, перестань, прошу тебя!
В последних словах слышно было такое напряжение, что я остановилась, убрала руку и осталась сидеть рядом с ним, положив руки на колени. Трудно делать застенчивый вид, находясь голой в кровати с двумя мужчинами, но я очень постаралась.
Ричарда чуть отпустило, острота наслаждения спала. Голова его лежала на бедре Жан-Клода, руки свободно лежали в его руках. Либо он был слишком увлечен сексом, чтобы об этом думать, либо ему было все равно. Он оборотень, и против обыкновенного физического контакта с кем-нибудь ничего против не имеет. Оборотни, черт бы их побрал, даже спят голые в куче, как щенята, но Ричард всегда проводил очень резкую черту между оборотнями и вампирами. Вампирам такой тесный и личный контакт не полагается. Точка.
Сейчас он повернул голову поудобнее, используя бедро Жан-Клода как подушку, чтобы смотреть на меня, не выворачивая шею. При этом он отнял руки у вампира, но голову не убрал, и они потрясающе смотрелись вдвоем на фоне темной стены и алых простыней, оба голые, оба чертовски правильные. Как будто я всю жизнь ждала, чтобы вот так их увидеть. Если бы мы все не держали щиты плотно, я бы задумалась, моя эта мысль или чья-то чужая.
– Дай мне несколько минут, иначе следующее, что мы сделаем, будет последним, и долго не продлится. Бог мой, ты и раньше здорово умела, но совсем не так. – Он повернул голову, чтобы глянуть в лицо Жан-Клода. – Это ты ее научил?
– Отчего это все мужчины думают, будто только мужчина может научить женщину хорошему сексу? – спросила я.
Ричард повернулся опять ко мне и улыбнулся – такой спокойной улыбки я у него уже сто лет не видела.
– Ты хочешь сказать, что тебя этому научила другая женщина?
Он поддразнивал меня и не скрывал этого.
Игривая интонация вызвала у меня улыбку:
– Нет, я своим умом дошла. Я же тебе говорила, я тренировалась.
Он повернулся опять к Жан-Клоду, который любезно ответил на его взгляд.
– На тебе?
Жан-Клод улыбнулся:
– Non, mon ami, я хорошо оснащен, но не настолько, чтобы помочь ma petite освоить эту технику.
Ричард снова посмотрел на меня, и выражение его лица было тем, что я последнее время часто видела – не слишком довольное.
– А на ком?
– Давай договоримся, Ричард: ты не будешь спрашивать о моих любовниках, а я – о твоих любовницах.
– В смысле?
– В том смысле, что не будь ты ликантропом, я бы никогда с тобой так не стала делать, пока ты не доказал бы, что у тебя нет болезней. Даже от орального секса можно подцепить СПИД, гонорею, гепатит и много еще чего. Но ты, к твоему счастью, ничего подцепить не можешь. Ликантропия уничтожает все болезни, кроме себя самой, так что ты здоров. Ты хотя бы знаешь, со сколькими бабами спал из своей стаи и стаи Верна?
– Да, – ответил он, все еще злясь.
– А я узнаю эту цифру?
– Нет.
– Все равно могу спорить, что она и близко не подходит к количеству любовников в моей постели.
– Кажется, ты говорила, что не следишь за моими действиями.
– Кое-что слышала. Достаточно, чтобы знать, что это число уже трехзначное или близко к тому. Так что давай не будем строить из себя ни собственников, ни праведников. Строительный материал в обоих случаях неподходящий.
Он закрыл лицо руками и издал звук – почти рычание.
Жан-Клод посмотрел на меня, стараясь придать лицу нейтральное выражение, но не до конца в этом преуспев. Мы близко как никогда подошли к созданию истинного триумвирата, и вот, мы с Ричардом готовы все испортить.
– Ладно, ты права, права. Если у нас все получится, то ты права, – сказал Ричард.
Только я увидела выражение облегчения и удивления на лице Жан-Клода. Когда Ричард опустил руки и сел, лицо вампира было вновь благожелательно и непроницаемо.
Но выражения удивления на моем лице хватило нам обоим.
Ричард улыбнулся мне, хотя глаза его все еще были недовольными.
– Я хотел, чтобы ты пришла в эту постель, и не стану все ломать своим глупым поведением. – Улыбка его стала светлее, дошла наконец до глаз. – Ладно, я постараюсь не быть дураком, хотя последнее время это у меня не слишком получалось...

– Аналогично, – ответила я.
Улыбка его стала теплее.
– Меняемся местами.
– Что? – нахмурилась я.
– Меняемся местами. – Он отодвинулся от Жан-Клода и похлопал по кровати рядом с ним. – Давай сюда.
Я все еще хмурилась, но не сердито. Скорее озадаченно.
– Зачем?
– Услуга за услугу.
– Чего?
– Ложись, – велел он и снова похлопал по кровати. – Пусть Жан-Клод держит тебя за руки.
Я не смогла удержаться, чтобы сильнее не наморщить лоб.
– Я за спинку руками не хватаюсь. Мне руки держать не надо.
– Я ощутил, насколько он силен. Он сможет тебя удержать, чтобы ты не вырвалась.
Я посмотрела ему в лицо.
– Я буду вместо веревок, – пояснил Жан-Клод.
Ричард кивнул, не сводя глаз с меня.
– А что ты будешь делать, пока Жан-Клод будет меня держать?
– Что захочу.
Я еще сильнее нахмурилась.
– Хм, мне бы хотелось чуть подробнее.
– Ты мне не веришь?
Глядя на выражение его лица, я чувствовала желание сказать, что не верю. Будь мы вдвоем, я бы вряд ли позволила ему связать меня, не представив подробного списка последующих действий. Но Жан-Клоду в качестве судьи я доверяла. А этому новому, более соблазнительному и более разумному Ричарду – не знаю пока.
– Всякий, кто спрашивает «ты мне веришь?» или «ты мне не веришь?», доверия не заслуживает.
– Так что ты мне не веришь, – заключил он, и улыбка его слегка увяла.
– Я этого не говорила.
– А что же ты сказала, ma petite? – спросил Жан-Клод.
– Я сказала «да».
Ричард нахмурился озадаченно. У Жан-Клода на лбу залегла морщинка – то есть учитывая его непроницаемость, он мрачно нахмурился.
– Да, – сказала я.
Жан-Клод улыбнулся. Ричард не сразу сообразил.
– Да, – повторил он. Я кивнула.
– Да, – сказал он еще раз. Я снова кивнула.
Он улыбнулся, и улыбка была чудесной. Та улыбка, от которой он кажется моложе, свободнее, больше... больше похожим на себя самого.
Я сама почувствовала, как расплываюсь в улыбке, не в силах остановиться и не желая останавливаться.
– Да, – сказал он, улыбаясь.
– Да, – повторила я.
– Наконец-то, – сказал Жан-Клод, и он тоже улыбался.

Глава шестидесятая

Руки Жан-Клода сомкнулись на моих руках, тело его вытянулось в изголовье кровати. Подушки давно разлетелись по полу, остались только шелковые простыни и мы трое. «Меняемся местами», – сказал Ричард. Это казалось очень просто. Следовало бы мне не забывать, что с Ричардом ничего просто не бывает.
Он взял меня руками за предплечья, чуть ниже, чем держал Жан-Клод, обернул мои руки своими большими ладонями и повел вниз. Касался он только моих рук, то есть весьма невинного места, но движение было медленным, чувственным, с едва заметным прикосновением ногтей как знаком чего-то более твердого и куда более опасного. Руки его дошли до подмышек, ногти стали щекотать, я дергалась и хихикала – отчасти от щекотки, отчасти от медленного, уверенного движения его рук. Я забыла, каково это – полное внимание Ричарда в постели. Когда думаешь, что больше не испытаешь такого прикосновения, очень стараешься забыть.
Я ждала, что его руки придут к моим грудям, но нет. Он повел ладонями по бокам, чуть ниже, едва коснувшись краев груди, и повел дальше вниз. От этого легчайшего прикосновения у меня дыхание сперло в горле, глаза закрылись, я задрожала под его руками.
Эти руки, такие большие, что накрывали ребра и почти встречались у меня на талии, эти большие пальцы, прижатые ниже пупка, внизу живота. Я ждала, чтобы его руки ушли вниз, а он, точно так как наверху, обошел по бокам. Провел уверенным, длинным, медленным движением ладоней и ногтей, не задев даже края лобкового сочленения, касаясь только боков, бедер, но ничего кроме. Руки его шли дальше вниз, но пропустили те места, где мне больше всего хотелось ощутить его прикосновение. Я даже постанывала – не от того, что он делал, а от того, чего он не делал. Что я хотела, чтобы он делал.
Я даже подняла руки, то есть попыталась, но руки Жан-Клода удержали меня. Он прижимал мои запястья к кровати. Я приложила больше силы и обнаружила, что на дюйм-другой могу оторвать руки от кровати, но Жан-Клод уложил их обратно, встав на колени, чтобы иметь опору. Я заставила его изменить позу, приложить больше усилий, но и все. Тогда я сильнее попыталась освободить руки – не знаю, почему, наверное, я просто не подумала, что это такое – когда не можешь уйти. Одно дело – теоретически понимать, что тебя зафиксируют, другое – ощутить это на практике. Для меня разница есть.
– Зачем ты вырываешься? – спросил Ричард таким голосом, какого я от него никогда не слышала. – Ты же знаешь, что Жан-Клод ничего плохого не допустит.
Он перестал оглаживать мое тело, дойдя до лодыжек. Их он не стал прижимать к кровати, просто держал, держал в руках.
Я попыталась освободиться – не могла с собой справиться. Вот такая я. Скажите мне, что я чего-то не могу, или покажите это – и я стану пытаться. Сейчас я пыталась не изо всех сил, но пыталась. Настолько, что ощущала силу его рук, силу, которая могла бы согнуть сталь. Мне не высвободиться.
Он развел мне ноги руками, развел широко, еще шире, пока я не попыталась его остановить. Это была игра, мы все на нее согласились. Я хотела, чтобы он был со мной, но игра там или что, но как он разводил мне ноги силой своих рук, пока Жан-Клод держал меня за руки, – от этого у меня пульс забился сильнее, и вырываться я стала уже не вполсилы, а более чем вполсилы. Глупо, но я ничего не могла с собой сделать. Я не могла не пытаться помешать ему развести мне ноги, раскрыть тайные места, и то, что я не могла, меня и пугало, и возбуждало. Эти чувства должны быть взаимоисключающими, но это не так.
– Скажи мне перестать, – сказал Ричард, и голос его стал ниже.
Я покачала головой:
– Нет.
– Тогда зачем ты вырываешься? – спросил он, и на лице его отразилось нетерпение, что-то темное и что-то счастливое – все сразу. Он еще сильнее развел мне ноги, так, что еще чуть-чуть – и больно. Даже мышцы бедер начали болеть от растяжения. – Зачем вырываешься, если не хочешь, чтобы я перестал?
Я сказала единственное, что пришло мне в голову:
– Не знаю.
Голос у меня звучал прерывисто, будто пульс в горле мешал говорить. Тут я поняла, что Ричард так широко развел мне ноги, что отбиваться действительно будет больно. От этого я сильнее попыталась поднять руки Жан-Клода. Даже подняла на пару дюймов, отчего вампиру пришлось действительно встать на колени, чтобы меня удержать, а при этом его тело вдруг оказалось у меня над головой. Он болтался, мягкий, и пока Жан-Клод не утолит жажду, такой он и останется. Я люблю ощущать его во рту, когда он такой, потому что ощущение это недолгое – если Жан-Клод не голоден. А сейчас я могу изучать его мягкость, сколько захочу, и он не изменится. Я потянулась к нему, изгибая спину, поднимая губы, но до него было не достать. Болтался прямо надо мной, но руки удерживали меня на кровати, и я не могла до него добраться. Жан-Клод должен был знать, что я хочу сделать, но продолжал держать за руки, а тело его изогнулось надо мной, отодвигаясь.
Я придушенно, сдавленно попросила:
– Пожалуйста...
– Что «пожалуйста»? – спросил Ричард с того конца кровати.
– У ma petite пристрастие к мужчинам в мягком состоянии. Пока я не напитаюсь, она может позволить себе удовлетворять это... желание.
– А ты держишь его как морковку у нее перед носом, – сказал Ричард, и голос его прозвучал на октаву ниже, так что почти ушам больно.
– Oui.
– Зачем?
– Разве это не та игра, в которую ты хотел играть?
Чуть заметная нотка рычания вырвалась из горла Ричарда.
– Да, да! – Он тоже стоял на четвереньках, но, в отличие от Жан-Клода, спереди был толстый и тяжелый. – Только я хочу, чтобы она умоляла не тебя, а меня.
– А почему не нас обоих?
Они смотрели друг на друга, и я ощутила их – нет, не силу, но как будто их воля вдруг стала силой. Одна воля против другой.
– Ты решил не давать мне пить, – продолжал Жан-Клод, – намеренно. Ты думал, что без эрекции я для нее бесполезен. – Он улыбнулся. – Ты недооценил любовь ma petite к мужскому телу. Она любит нас во всех наших формах.
В последних словах была какая-то нотка, язвительный намек, который до меня не дошел. Должен был бы, но ощущение их рук на мне, вид обоих в голом виде отвлекал меня. Я никогда особо ясно не могла мыслить, когда они при мне голые. Неприлично? Да, но правда.
Лицо Ричарда потемнело от злости, и первая струйка силы потекла из-под его так туго поставленных щитов. Она заплясала у меня по ногам как ветерок с адских равнин – такая жаркая. От нее мурашки побежали по телу. И моя дрожь снова привлекла ко мне их внимание. Лицо Жан-Клода было благожелательно-нейтрально, непроницаемо. Ричард смотрел на меня, и гнев его никуда не делся, но под ним угадывалось что-то иное. Это был секс, но было еще что-то потемнее. Что-то, обещавшее больше секса, больше, чем разумное и безопасное. В этот момент в глазах его мелькнуло то, что он не хотел бы видеть ни в каком зеркале; потом он отвернулся, и я не видела его лица. Будто он знал, что я увидела.
– Если будете ссориться, слезайте с меня, – сказала я.
Трудновато добавить в голос нужной властности, когда ты лежишь голая, а они тебя держат, но у меня получилось. Ко мне вернулся мой обычный голос, без придыхания, без сексуальности – мой, и все.
– Не мне решать, ma petite, – ответил Жан-Клод. – Ричард, мы собираемся ссориться?
Снова от него пахнуло тем же горячим ветром. Полоса жара прошла как что-то твердое по коже. Будто пальцы жара пробежались по мне, касаясь мест, которые Ричард намеренно обошел. И когда ищущее тепло стало гладить между ног, я ахнула и сумела произнести:
– Прекрати! Что бы это ни было, прекрати!
Жар пошел выше по мне как по живой лестнице.
– Больно? – спросил Ричард, но глядел не на меня, а на Жан-Клода.
– Нет.
Сила стала ласкать мне груди, будто огромное чудовище дыхнуло на них жаром. Я задергалась, закрыла глаза, выгибая шею.
Потом открыла их и увидела лицо Жан-Клода – такое же благожелательное, непроницаемое, закрытое.
– Все в порядке, ma petite?
Я кивнула. Может быть, я бы сказала что-нибудь другое, но сила Ричарда гладила меня по горлу, текла по губам, и во рту стало жарко, будто на язык пролилась горячая вязкая жидкость. Глядя в полночно-синие глаза Жан-Клода, я прошептала:
– Ричард!
Жан-Клод наклонился ко мне, сильнее прижимая руками запястья, и чем ниже он наклонялся, тем крепче, получалось, он меня держал. Я уже открыла губы, но он остановился, чуть не дойдя до поцелуя, и лизнул воздух над моими губами. Сперва я подумала, что он просто промахнулся, но он поднял голову и посмотрел на Ричарда:
– Это что за игра?
– Не только вы с ней получили новую силу, когда она привязала себя к Дамиану и Натэниелу..
Голос Ричарда не был довольным, когда он это говорил, на самом деле, злость вернулась. И она прямо переходила в силу, так что полоса обжигающего жара полыхнула у меня вверх по телу и вырвала из горла стон.
Жан-Клод припал ко мне ртом, и вложил в поцелуй силу. Благословенная прохлада скользнула по языку, в горло, ледяной полосой по телу, охлаждая весь жар. Как будто сила Ричарда ждала этой минуты – она бросилась вперед, и вдруг я оказалась покрыта силой их обоих – мое тело оказалось и фитилем, по которому поднимался жар Ричарда, и водостоком для прохладной воды Жан-Клода. Но быть одновременно водой и огнем невозможно. Нельзя гореть и тонуть в одно и то же время. Мое тело пыталось, оно пыталось быть холодным и горячим, водой и пламенем, жизнью и смертью. Но постойте! Это последнее, самое последнее, мы поняли – моя сила и я. Жизнь и смерть, особенно смерть.
У меня сила не просто поднялась – она снесла щиты, как наводнение сносит плотину, и сила этого потока, столь долго сдерживаемая, захлестнула нас всех. Не прочь она смыла нас, а бросила друг к другу. Мы стояли на коленях на кровати, и Ричард прижимался ко мне спереди, а Жан-Клод – сзади. Говорят, что нет света без тени, добра без зла, мужского без женского, правды без лжи. Ничто не может существовать, если не существует его прямая противоположность. Не знаю, правда ли это, но в этот миг я поняла, что одной противоположности нужна другая, но одновременно существовать они тоже не могут. Это две стороны одной монеты, но что это за монета? Что за монета, которая отделяет добро от зла, свет от тьмы, что это, что связывает их вместе, но вечно не дает соединиться? Добро и зло, свет и тьма – не знаю, а вот если Ричард и Жан-Клод – то это я.
Я тот металл, что и разделял их, и связывал. Я – монета, а они – две стороны меня. Всегда порознь, всегда вместе, всегда различны, но одно целое. Ричард прижимался ко мне спереди, и будто горел, будто полыхал жаром и вот-вот вспыхнет пламенем, будто солнце касалось моей кожи. Жан-Клод прижался сзади, как вода, прохладная, холодная вода, поднявшаяся из самых глубин моря, где струится она холодная и черная, медленная, и плавают в ней незнакомые твари. Если слишком долго смотреть на солнце – ослепнешь; если нырнуть слишком глубоко в море – утонешь.
Я закричала, закричала, потому что не знала, что делать с силой. Я – их монета, но я не знала, как сковать нас воедино. Будто троих засунуть в одно тело – с чего начать? Как запихнуть?
Но не я здесь была начальником, и не мне было искать способ сложить три таких здоровенных элемента в одно целое. Прохладная сила Жан-Клода обтекла меня, охладила ожог, коснулась на краях силы Ричарда и вынесла нас на поверхность этого метафизического моря. И он сказал почти то, что я думала:
– Я могу так подержать секунду, но когда мы в следующий раз погрузимся, нельзя сопротивляться. Мы должны отдаться этому, и друг другу тоже.
– Уточни, что значит «отдаться», – сказал Ричард, и голос его был хриплым от усилия – будто он сдерживал давление колоссального веса со своей стороны. Может быть, так оно и было.
– Ты в теле Аниты, а я пью из тебя.
У нас не было времени сказать да или нет, или вообще что-нибудь. Сила вдруг вернулась, будто мы открыли дверь и увидели, что дом вокруг нас рушится. Времени не было. Либо мы полетим на волне этой силы, либо она нас похоронит – похоронит вместе со всеми, кого мы любим, кого клялись защищать. Отстраненно я подумала, что если бы у нас была четвертая метка, плыть на волне было бы легче, но мысль исчезла под напором тела Ричарда. Он был готов, тверд и толст, и устроил так, что Жан-Клод таким не будет. Могли быть и другие способы нас связать воедино, но Ричард лишил Жан-Клода некоторых вариантов, и меня тоже, просто не дав тому пить. Забавно, как, пытаясь избежать одного зла, влетаешь с размаху в другое.
Ричард втолкнулся в меня. Я была зажата, а он толст, но как только он стал в меня вталкиваться, страшный груз силы стал легче. Как будто тело Ричарда сломало какой-то барьер, будто мое тело – дверь, и мы вломились в нее.
Раздался сдавленный голос Ричарда:
– Туго, очень туго. Боюсь тебе повредить.
Он навис надо мной будто в упоре лежа, и потрясающий был вид между нашими телами. Вид, как он в меня входит.
Я схватила его за руки:
– Не останавливайся, боже ты мой, не останавливайся!
– Ты слишком зажата.
– Это ненадолго!
– Она влажная? – спросил Жан-Клод.
Ричард посмотрел на него – весьма недружелюбно.
– Да.
– Тогда ты ее не травмируешь.
– Ты сам говорил, Жан-Клод, ты не так хорошо оснащен, и не знаешь, как можно травмировать женщину, даже если этого не хочешь.
Я стукнула Ричарда ладонью по плечу – до лица было не достать. Он уставился на меня, готовый разозлиться.
– Я тебе не Клер! Я тебя хочу, Ричард! Хочу, чтобы ты был во мне, умоляю, Ричард, пожалуйста. Только не останавливайся!
Он смотрел на меня сверху вниз, с очень мужским выражением лица – и очень своим, Ричардовским. Я глядела на него, знала, как сильно он хочет в меня всадить, но часть его сознания, которая оставалась Ричардом, которая продолжала так напряженно думать, боялась. Не того боялась, что меня травмирует, а боялась увидеть у меня на лице то же выражение, что и у Клер. Я ощущала этот страх языком. Ощущала, как пульс у меня на шее зачастил не от вожделения – от страха. От страха, что Клер права, что он – животное. Если бы она мне подвернулась сейчас под руку, я бы могла ей залепить пощечину. Меньше всего нужно было Ричарду сейчас перелопачивать помойку эмоций.
– Если ты этого не сделаешь, mon ami, то разреши мне пить, и закончим с этим.
– Я не твой друг, – огрызнулся Ричард, и его злость разлилась у меня по коже горячим маслом.
Она не жгла, как до того, и я знала, что это работа Жан-Клода. Он притуплял острие силы Ричарда, точнее, превращал ее из жгучей боли во что-то более приятно. Если по коже перекатывается нагретое масло вместо волны жгучих искр, можно ли возразить?
– Тогда будь моим врагом, – ответил Жан-Клод, – но один из нас должен это сделать. Если ты не станешь сам, то помоги мне.
Я села, и он был недостаточно глубоко, и потому выскользнул. Снова вернулось сокрушающее давление, Жан-Клод ухватил меня за волосы, оттянул голову назад и поцеловал меня. Сильно, глубоко, запуская язык в рот. Я растаяла, подставила губы, отдала свое лицо его рукам. Вторая его рука соскользнула с лица на шею, на плечо, лаская груди спереди. Он наклонил меня к себе, и я поняла. Как мы уже говорили, его сила – в соблазне. Он глубинную связь в буквальном смысле возводит на фундаменте секса. Каждое прикосновение, ласка, проникновение – новый камень в стены нашей крепости. Я могла бы поспорить с выбором строительных материалов, но не я здесь командую – это его мяч, не мой. Конечно, любой мяч можно разыгрывать по-разному.
Руки Жан-Клода спустились ниже, он взял мои груди в ладони, сжал их, сжал резко и сильно. Я оторвалась от его рта, ахнув и застонав.
– Ты ее не травмируешь, Ричард.
Ричард не шевельнулся. Он так и остался сидеть, где я его оставила – между моих колен, настолько близко, что мог бы присоединиться к Жан-Клоду в любовной игре, но продолжал сидеть, где сидел.
Я погладила его рукой, и оказалось, что он уже не такой твердый. Тогда я охватила его пальцами, сильно и тесно. Ричард чуть застонал.
– Я хочу вот этого, – я снова его сжала, глядя, как затуманиваются глаза у Ричарда, – чтобы он в меня.
Я чувствовала, что он тоже хочет, но страх его держал сильнее, чем объятия любовницы. Выпустив его, я с криком повернулась к Жан-Клоду. Я с ума сходила от желания. Необходимости, чтобы кто-то в меня вошел. Пусть Жан-Клод еще не ел, кое-что я могу сделать для собственного удовольствия. Повернувшись к Ричарду спиной, я легонько поцеловала губы Жан-Клода, но хотела я не этого. Жан-Клод встал на колени, будто знал, что мне нужно.
Я лизала его вдоль тела вниз, его рука лежала у меня на спине, направляла меня к нему. Я втянула его в рот, и ощущение его такого маленького, такого свободного – это было чудесно. Я сосала его, перекатывала на языке. С таким маленьким я могла делать, что хочу, и для этого не надо было напрягаться. Я его сосала быстро и часто, внутрь и наружу, внутрь и наружу, пока он не вскрикнул у меня над головой. Рукой я подняла свободную нежность мошонки, втягивая ее осторожно в рот. Нелегко было все это держать во рту сразу, даже такое маленькое – места едва хватало. И надо было быть осторожной, очень осторожной, чтобы не повредить эти хрупкие шарики. Как будто катаешь между зубами драгоценную миниатюру. Когда я уже не доверяла себе, что не вцеплюсь зубами в них, я выпустила их изо рта, но тот мягкий, гибкий, податливый и незлобивый кусочек продолжала сосать и перекатывать, пока Жан-Клод не вскрикнул и тело его не подалось вперед, но закончить это он не мог. Я могла бы так дразнить его всю ночь, и он бы не смог закончить. Я уже готова была подставить собственную жилу, когда ощутила у себя на бедрах руки.
Ричард впихивался в меня. Он уже не был мягким, он был тверд, да еще как! Одной рукой он меня держал за бедро, другой направлял сам себя – в отверстие моего тела.
Я стала было подниматься, но Жан-Клод придавил мне голову, удержал мой рот вокруг собственного тела, и я всасывала его в себя, пока Ричард проламывался в меня с другой стороны. Я стала еще мокрее, сильнее раскрылась, но Ричарду все равно пришлось пробиваться, толкаться и впихиваться каждый мокрый и тугой дюйм. От этого ощущения я стонала, визжала и скулила – не выпуская изо рта Жан-Клода.
Ричард втолкнулся до упора, до самого дна, и ничего ему не оставалось делать, как начать движение обратно, медленно-медленно. А мне не хотелось медленно, мне хотелось быстро. Жестко. Мне нужен был Ричард как он есть, а не этот медленный танец.
Я подняла голову от Жан-Клода, и на этот раз он мне это позволил, но рукой придержал за волосы. Я сумела обернуться, увидеть Ричарда на коленях. Увидеть его тело в себе, закрыть на миг глаза, но ощущение этого мощного потенциала, столь осторожно используемого, вызвало у меня желание на него заорать.
– Трахай, Ричард.
Он посмотрел на меня, контролируя собственное лицо и тело, остановился на миг. Глядя на меня, сказал:
– Анита...
– Трахай, – сказала я, – трахай. Трахай-трахай-трахай-трахай...
– Я же это и делаю.
Я замотала головой, да так, что волосы разлетелись вокруг. Жан-Клод убрал руку, давая мне возможность помотать головой.
– Нет, нет, нет, нет!
Освободившись от рук Жан-Клода, я смогла двигаться и резко насадила себя на Ричарда. Насадила так, что наши тела столкнулись со звонким шлепком. Ощутив, как он входит в меня так твердо, быстро, глубоко, я завопила – и не от боли.
Подавшись корпусом вперед, изогнув бедра, я трахала Ричарда изо всех сил. Не так хорошо, как если бы он сам двигался, но все равно хорошо. Очень даже хорошо.
Ричард поймал ритм и стал вдвигаться в меня изо всех сил. Сильнее и быстрее, чем я могла это делать сама. Так сильно, так быстро, так глубоко, и доставая точку в самой глубине, пока я не заорала снова.
Рука Жан-Клода пригнула меня назад, помогла найти его ртом. Помогла захватить этот мягкий-мягкий кусочек, пока Ричард продолжал в меня забивать. Жан-Клод поднялся на коленях и помог мне рукой остаться там, где он хотел.
Только услышав, как Ричард позвал: «Жан-Клод!», и ощутив, как он сбился с ритма, я заподозрила, что там, у меня за спиной, делает Жан-Клод.
Вдруг он перестал быть висячим и мягким. Он вырос у меня во рту зрелым плодом, сладким, нежным, который долго ждал, чтобы раскрыться и вырасти толстым и тяжелым. Он заполнил мне рот, я подалась назад, чтобы вздохнуть, и он рукой направил меня вниз, а себя вглубь, в горло.
Вдруг они оба оказались во мне так глубоко, как только могло выдержать мое тело. Ричард вбивался между ног, Жан-Клод между губ. Они оба попали в ритм, зеркально повторяя движения друг друга. Я старалась держать рот пошире, убрать зубы, пока Жан-Клод меня в рот имел. До сих пор я никому такого не позволяла, вот так, чтобы во рту у меня происходило точно то же, что между ногами.
Ричард взял меня по моему слову. Он вбивал в меня так быстро и сильно, что звуки шлепков слились в сплошной плеск, и хотя это было чудесно, если бы Жан-Клод не затыкал мне рот, я могла бы попросить его выйти. Это было почти чуть слишком, почти больно. Жан-Клод спереди был куда осторожнее, потому что иначе нельзя, но заставлял меня держать тот же ритм – быстрый, сильный, гулкий, почти все время сглатывать слюну, едва успевая вздохнуть между толчками. Только что я старалась вздохнуть, удерживалась, чтобы не взмолиться, а в следующий миг на меня навалился оргазм, и я кричала, а оргазм не прекращался. Я кричала, не выпуская изо рта Жан-Клода, заталкивающегося мне в рот поглубже. Кричала, и меня сводило судорогой, охватывающей их обоих. Я присасывалась сильнее и сильнее, я бедрами наезжала на Ричарда. Только что я была готова прекратить, а теперь я помогала им меня трахать. Била телом в них обоих, и оно танцевало между ними. Оргазм рос и рос, пока не перестало хватать одного крика, и я полоснула Жан-Клода ногтями по бокам.
Их тела напряглись одновременно – Ричард за спиной, влезая в меня на такую глубину, что я действительно заорала, но в ту же минуту нажал и Жан-Клод, и крик захлебнулся ощущением спазма в горле. У него не такой был длинный, как у Ричарда, но он тоже так далеко проник, что о глотании речь не шла – главное было не захлебнуться. Пропустить эту горячую густоту вниз, не сопротивляясь. Я отдала им в этот миг свое тело полностью. Ощутила, как наполняет меня их наслаждение и льется в меня, сквозь меня.
И в этот момент соединения тел, соединения таких интимностей, как кровь, все щелкнуло и встало на место. Мы сделали достаточно, чтобы соединить себя вместе, не открывая кровь Жан-Клоду. Может быть, все это было нужно, а может, нам троим надо было просто убрать защиту и перестать ссориться.
Мы свалились бездыханной колышущейся грудой. Жан-Клод вытащил себя из меня – осторожно, – и лег на спину, я сверху, прижав его бедра. Ричард все еще был на мне, еще во мне, но сейчас почти мертвым грузом. Я была достаточно низкорослой, а он высоким, чтобы отчасти он лежал на Жан-Клоде. Меня зажало между ними.
Ричард встал на колени, так, чтобы вытащить себя из меня, потом свалился набок, приобнимая меня, но не касаясь Жан-Клода. Все еще запыхавшись, он спросил:
– Я тебе больно не сделал?
Я не смогла удержаться – захохотала. Я хохотала, хотя уже начинала ныть челюсть, когда схлынула волна эндорфинов. Я смеялась, хотя начинало уже ныть между ногами. Смеялась не потому, что было больно, а потому что ощущение было отличное.
Жан-Клод тоже начал смеяться.
– Что такое? – спросил Ричард.
Мы с Жан-Клодом лежали друг на друге, не в силах пошевелиться, и смеялись. Несколько минут Ричард таращился на нас, потом у него в груди родился низкий, короткий смех. Он сдвинулся, положил на меня руку, засмеялся, и мы все трое, не в силах или не желая двинуться, смеялись. Смеялись, пока не вернулась способность двигаться, а тогда мы залезли повыше на кровать и легли тихо большой теплой голой щенячьей кучей. Я в середине, но когда Жан-Клод головой коснулся руки Ричарда, никто из них не отодвинулся. Не то чтобы идеально, но, черт побери, очень к тому близко.

Глава шестьдесят первая

Я попробовала позвонить приятелю – охотнику на вампиров в Новом Орлеане, узнать, что это за вампы, за которыми мы гоняемся. Но Дени-Люк Сент-Джон, охотник на вампиров и федеральный маршал, лежал в больнице, все еще в реанимации. Они его чуть не прикончили перед отъездом из города. Все хуже и хуже.
Солнце кровавой полоской горело на западе, когда мы с Зебровски вышли из машины допрашивать первого свидетеля. Каждый раз, выходя из его машины, я подавляла чувство, что джинсы надо будет постирать. Заднее сиденье было забито бумагой и использованными упаковками фастфуда хуже любой свалки. Переднее сиденье откровенно грязным не было, но повсюду вокруг бардак был такой, что смотреть противно.
– Кэти с ребятами ездят на вот этом? – спросила я, когда мы поднимались к первой квартире из списка.
– Не, они берут мини-фургон.
Я покачала головой:
– Она когда-нибудь видела этот салон?
– Ты видела наш дом? Все в порядке, все на месте. Даже в спальне идеальный порядок. Эта машина – единственное место, которое только мое. И здесь будет именно такой бардак, как мне хочется.
Как ни странно, а сейчас я в этом находила больше смысла, чем пару месяцев назад. Я стала постигать искусство компромисса в паре, что раньше мне не было доступно. Не буду врать, что я уже чему-то научилась, но стала хотя бы лучше понимать.
Зебровски прочел номер квартиры – она была на втором этаже, по бетонной дорожке с металлическими перилами. Все двери одинаковы. Я подумала, знают ли соседи, что рядом с ними живет вампир. Просто потрясающе, сколько людей до этого бы не додумались. Вампиры четко отражаются у меня на радаре, так что мимо меня они незамеченными не проходят. Но столько народу остается обманутым, что меня это даже тревожит. Не знаю, потому ли, что эти люди хотят быть обманутыми, или для них действительно не просто опознать вампира. И непонятно, что бы меня больше встревожило: что обычные люди не умеют их опознавать, а следовательно, я еще дальше от нормы, чем думаю, или что люди хотят быть так сильно обманутыми.
Поскольку мы искали вампиров, за которыми уже по крайней мере два убийства, я напрягла ту часть своей сущности, которая ощущает мертвых. Это не та же часть, что поднимает зомби. Хотя объяснять эту разницу – как формулировать различие между бирюзовым и небесно-голубым. И то, и другое голубое, но цвет разный.
Зебровски потянулся к звонку, но я тронула его за руку:
– Пока не надо.
– Почему? – спросил он и отвел полу измятого пальто и пиджака, чтобы коснуться рукояти пистолета на бедре. – Что-то слышишь?
– Да нет, расслабься, все путем. Просто он еще не проснулся.
Зебровски уставился на меня озадаченно:
– Не понял?
– Я умею ощущать вампиров, если сосредоточусь, Зебровски, или если они что-нибудь делают своей силой. Этот еще не проснулся, хотя ему полагалось бы: он же старший из них, то есть дольше других мертв. Обычно старые просыпаются раньше, если только среди остальных нет мастера. Тогда первым просыпается мастер.
– Насчет давно умерших я знал, – сказал он. – Но получается, что мастер вампиров, который мертв всего два года, проснется раньше вампира, который мертв уже пять лет, но не мастер?
– Ну да, хотя есть вампиры, которые и за пять сотен лет не наберут силы, чтобы хоть сравниться с известными мне мастерами, не достигшими еще и пяти лет.
– Это, небось, неудачники. Шестерки на целую вечность.

Предыдущая страница 27 Следующая страница


Сны инкуба 28

– Ага, – кивнула я и тут же ощутила искру в комнате. Ощутила не хуже удара в живот или ниже. Когда-то я могла так ощутить только вампиров, с которыми у меня есть связь, а еще раньше это был вообще едва заметный трепет узнавания. Значит, я не меньше чем на две ступеньки поднялась по лестнице силы.
– Ты что это? – спросил Зебровски.
– Нет, ничего. Можешь теперь звонить.
Он глянул на меня искоса.
– Я слишком сосредоточилась, когда он проснулся. Сама виновата.
Не знаю, понял ли он этот комментарий, или уже привык к моим тараканам, но кнопку он нажал. Звонок отдался явно в не очень просторном помещении. Многие думают, что если ты вампир, то автоматически у тебя большой дом на холме, или гроб где-нибудь в склепе. На самом деле большинство известных мне вампиров живут в квартирах, домах, и притом как все. Вампиры, живущие в некотором обиталище вокруг своего мастера, как вот у Жан-Клода, – это уходит в прошлое.
И мне этого не хватает. Это не ностальгия. Если мне надлежит перебить шайку вампиров, то это труднее сделать, когда они расползаются на несколько миль. Однако сюда мы пришли не убивать – пока что. Конечно, обстоятельства могут измениться. Нам только нужно доказательство, или – в зависимости от судьи – обоснованное подозрение. Когда-то меня это вполне устраивало, а сейчас кошки скребут. Насколько мне известно, я никогда не убивала вампира, который не совершил бы преступления, но должна признать: на заре своей карьеры я не проверяла так тщательно, как делаю это сейчас. Когда-то они для меня были просто ходячие трупы, и уложить их в землю, чтобы больше не шлялись, для меня не выглядело убийством. Тогда моя работа была легче, конфликтов меньше. Ничто так не способствует здоровому сну, как абсолютное сознание собственной праведности и грешности всех прочих.
Дверь открылась, и за ней стоял вампир, мигая на нас. Светлые волосы растрепались со сна, на боксерские трусы он натянул джинсы, а может, так и спал – джинсы достаточно помятые. Он щурился, и я не сразу поняла, что этот прищур постоянный, как у человека, который всю жизнь проработал под открытым небом без темных очков. Глаза светлые, почти бесцветные. Выглядел он загорелым, но он был уже пять лет как мертв, и загар это не мог быть. Искусственный загар входит в моду среди недавно умерших. Тех, кто не привык к виду бледнее бледного. Этот выглядел лучше других – профессиональная работа, не самоделка.
– Джек Бенчли? – спросил Зебровски.
– А кто его спрашивает?
Зебровски сверкнул значком, я сверкнула своим.
– Сержант Зебровски из Региональной Группы Расследования Противоестественных Событий.
– Федеральный маршал Анита Блейк.
Джек Бенчли заморгал сильнее, будто пытался проснуться.
– Блин, а с чего это ко мне завалились Команда Призраков вместе с Истребительницей, едва солнышко зашло?
– Давайте войдем и это выясним, – предложил Зебровски.
Вампир вроде как задумался.
– Ордер у вас есть?
– Мы не собираемся обыскивать ваш дом, мистер Бенчли. Мы хотим задать вам несколько вопросов, только и всего.
Зебровски улыбался, и улыбка даже еще не стала вымученной.
Я не пыталась улыбнуться – настроения не было.
– Какого рода вопросы?
Я ответила:
– Вопросы такого рода, как зачем вы были на той стороне реки в стрип-клубе, когда я точно знаю, что Малькольм вам велел держаться подальше от подобных мест.
Теперь я тоже улыбалась, но улыбка эта была скорее оскалом. Иногда улыбка, а иногда и нет. Если хотите выяснить – поднесите руку к собачьей пасти.
Бенчли явно не хотел выяснять. Теперь он вполне проснулся, проснулся и испугался. Облизав губы, он спросил:
– Вы расскажете Малькольму?
– Зависит от вашей готовности к сотрудничеству, – ответила я.
– Маршал Блейк что хочет сказать: если мы получим достаточно информации от вас, то не будет надобности беспокоить главу Церкви Вечной Жизни.
Зебровски по-прежнему улыбался и разговаривал благожелательно. Наверное, роль злого копа сегодня досталась мне. Вполне меня устраивает.
– Я понял, что она хочет сказать, – сказал вампир.
Он отодвинулся в сторону, следя за тем, чтобы держать руки на виду. У Джека Бенчли, человека, были неприятности с полицией – по мелочам. Парочка пьяных дебошей, обвинение в нападении и жалоба от соседей на домашний скандал. Ничего серьезного, просто слишком много выпивки и мало здравого смысла.
Когда мы вошли, он закрыл дверь и прошел к дивану. На кофейном столике, где мусора было почти столько же, сколько у Зебровски на заднем сиденье, он нащупал сигарету и зажигалку. Потом закурил, даже не спросив, не возражаем ли мы. Очень невоспитанно.
Никаких стульев в комнате не было, так что мы остались стоять. Опять же невоспитанно. Хотя в такой грязи я не уверена, что села бы, будь мне даже предложено. В столь захламленной комнате должно было бы и пахнуть затхлостью, но не пахло. Пахло здесь как в пепельнице, но это не то, что запах грязи. Я бывала в домах, безупречно убранных, но воняющих табачным дымом. Я не курю, и потому обоняние у меня на эти вещи не притупилось.
Он затянулся как следует, кончик сигареты засветился ярче. Вампир выпустил струйку дыма из носа и угла рта.
– Что вы хотите знать?
– Почему вы вчера ночью рано ушли из «Сапфира»? – спросила я.
Он пожал плечами:
– После одиннадцати. Я бы не назвал это «рано».
– Ладно, ладно. Так почему же вы ушли в это время?
Он посмотрел на меня, глаза его сузились за поднимающимися струйками дыма.
– Скучно было. Те же девчонки, то же представление. – Он пожал плечами. – Честно говоря, эти девчонки веселее смотрелись в те времена, когда я мог выпить.
– Да уж, – сказала я.
– В какое точно время вы оттуда ушли? – спросил Зебровски.
Бенчли ответил. Мы стали задавать обычные вопросы: когда? Почему? С кем? Был ли кто-нибудь на парковке, кто может подтвердить, что он сел в машину и не задержался на стоянке?
– Задержался, – сказал Бенчли и засмеялся. Настолько сильно засмеялся, что показал клыки – такие же желтые от никотина, как и остальные зубы. – Я не задерживался, офицер. Я просто уехал.
Я про себя думала, можно ли сказать ему в его собственном доме, чтобы он погасил сигарету, и сделает ли он это, если я попрошу. Если я велю ему погасить, а он этого не сделает, мы покажем слабину. Если я схвачу сигарету и затушу ее в пепельнице, это будет вторжение в частную жизнь. Я решила задержать дыхание и надеяться, что он скоро докурит.
Он сделал еще один живительный глоток дыма и заговорил, выпуская этот дым изо рта.
– Я чего-то не знаю? Кто-то из других вампов слишком далеко зашел с какой-нибудь танцовщицей? Или верные члены церкви решили меня подставить?
– Вроде того, – ответила я тихо.
Он вытащил из свалки на столе пепельницу – старую, светло-зеленую керамическую, с поднятыми бортами и держателем для сигарет посередине, напоминающим тупые зубы. Вампир сердито загасил сигарету, даже не скрывая, что он сердится. А может, мертвец с пятилетним стажем еще не научился скрывать. Может быть.
– Черт его побери, это Чарльз?
Я пожала плечами, Зебровски улыбнулся. Мы не сказали да, мы не сказали нет. Осторожные мы люди. Профессия такая.
– Он сам – член этого гадского клуба. Он вам не говорил?
– Он не навязывался с подобной информацией, – сказала я.
– Еще бы! Чертовы лицемеры, все они. – Он взлохматил волосы. – А он не говорил вам, что это он завербовал меня в эту проклятую церковь?
Я подавила желание переглянуться с Зебровски.
– Он об этом не упоминал, – ответил Зебровски.
– Я хотел бросить пить. Пытался бросить и просто так, и с этими двенадцатью шагами – сами знаете. Ни хрена не вышло. Две жены от меня ушли, работ я потерял больше, чем сосчитать могу. У меня был сын, почти двенадцати лет. Суд решил, что я не имею права его видеть. Представляете? Собственного сына. Не гадство ли?
Зебровски согласился, что гадство.
– Моффет как-то вечером оказался в клубе. У него так все легко выходило – мне придется бросить пить, потому что больше я просто не смогу. Вот так.
Он потянулся за новой сигаретой.
– Вы не могли бы подождать, пока мы закончим? – попросила я.
– Это последний порок, который мне остался, – ответил он, но сигарету сунул обратно в пачку. Зажигалку он держал в руках и продолжал ее вертеть, будто так ему легче. – Я знаете кто? Мой адвокат называет это «личность, склонная к привыканию». Вы знаете, что это значит, офицеры?
– Значит, что если вы не можете пить, у вас появится привыкание к чему-нибудь другому, – ответила я.
Он улыбнулся и впервые за все время посмотрел на меня. Не как на копа, который пришел ему въедаться в печенки, а как на человека.
– Ага. Мой адвокат – ей бы не понравилось это определение, очень бы не понравилось. Но так оно и есть, это правда. Есть такие везунчики, что привыкают, скажем, пить, или курить, или что там еще, а вот для нас, которые привыкают к привыканию, все подойдет.
– Жажда крови, – сказала я.
Он снова засмеялся и кивнул.
– Ага. Пить крепкое я не могу, но могу кое-что пить. И до сих пор люблю пить. – Он хлопнул зажигалкой по столу, и мы с Зебровски оба вздрогнули. Бенчли не заметил. – Все думают, что становишься красивым, когда тебя переделывают. Что будешь такой умный, и с дамами ловкий, – просто потому, что у тебя пара клыков выросла.
– Вместе с клыками приходит и взгляд, – сказала я.

– Ага, я умею обманывать глазами, но с точки зрения закона это не добровольная жертва. – Он посмотрел на Зебровски, будто тот и представлял все законы, что гнетут его всю жизнь. – Если я воспользуюсь вампирским фокусом, а она выбежит и заорет о принуждении – все, я покойник. Он глянул на меня, и это не был так чтобы враждебный взгляд. – Это будет рассматриваться как сексуальное насилие, как если бы я ей на свидании наркотик подсыпал. Но я вампир, и суда мне не будет. Меня отдадут вам, а вы меня убьете.
Я не знала, что на это сказать. Это была правда, хотя закон изменили, и для казни нужен был не один случай отбора крови под гипнозом взгляда. Так это называется – «отбор крови под гипнозом взгляда». Крайне правые вопили, что эта поправка выпускает на наше общество стаи сексуальных хищников. Крайне левые просто не хотели соглашаться с крайне правыми, и потому проталкивали поправку. А нам, которые посередине, не нравилась сама идея, что на кого-то может быть выписан ордер на ликвидацию на основании голословных показаний дамы, которая утром проснулась в поздних сожалениях.
– У меня нет денег, чтобы ими бросаться, как у дьяконов церкви, – говорил Бенчли. – И мне приходится добиваться от женщин крови с помощью очарования. – Последнее слово он произнес как ругательство. – Я знаю, что выпивка сломала мне жизнь, но я куда как был очаровательнее, когда пропущу пару стаканчиков.
– Обычно это неправда, – сказала я.
Он посмотрел на меня:
– Что неправда?
– Многие пьяницы считают, что они очаровательны, когда выпьют, но это не так. Поверьте мне, я бывала трезвым водителем на многих пьянках. Ничего нет в пьяных очаровательного – разве что для другого пьяного.
Он качал головой:
– Может быть, но я только одно знаю: приходится мне питаться от церкви. Церковь это обставляет очень постно. Вещь, которая должна быть лучше секса, а у них – как в благотворительной столовой, где тебе дадут пожрать только после нудной проповеди. И от этого вкус у еды никакой. – Он снова взял зажигалку и стал вертеть ее в руках, так что она сверкала золотом в полутемной комнате. – Ни одна еда не будет вкусной, если с нею приходится глотать собственную гордость.
– Вы хотите сказать, что Моффет, дьякон церкви, неверно представил вам ту жизнь, которая будет у вас, когда вы станете вампиром?
Я постаралась, чтобы вопрос прозвучал как можно небрежнее.
– Неверно представил – не совсем. Скорее он позволил мне поверить во все эти штуки, которые в кино и книгах, а когда я об этом говорил, как оно будет, он меня не разуверял. А вышло все совсем по-другому.
Принадлежащие к линии Белль Морт вечность проводят в окружении людей, рвущихся дать кровь. Но если ты из линии, дающей силу, но не красоту или сексапильность, то в стране, где вампирские трюки вне закона, ты влип. Единственный из вампиров, принадлежащих к такой линии, которого я хорошо знаю, – это Вилли Мак-Кой. Никогда не спрашивала себя, как Вилли, с его уродливыми костюмами, еще более уродливыми галстуками и прилизанными волосами добывает себе еду. Может, стоит поинтересоваться.
Церковь Вечной Жизни обещает не намного больше того, что обещают другие церкви, но если тебе не понравится у лютеран, можешь уйти. Войти в Церковь Вечной Жизни в качестве полноправного члена – это значит, если тебе не понравится, только предаваться сожалениям.
Зебровски вернул нас к теме.
– Вы видели на парковке кого-нибудь, кто мог бы подтвердить, что вы ушли из «Сапфира»?
Он покачал головой.
– Вы кого-нибудь учуяли?
Промытые глаза метнулись ко мне. Бенчли нахмурился:
– А?
– Вы никого и ничего не видели, но зрение – не единственный у вас сенсорный вход.
Он еще сильнее нахмурился.
Я наклонилась, чтобы посмотреть ему в глаза. Встала бы на колени, но не хотела касаться этого ковра ничем, кроме ботинок.
– Вы вампир, Бенчли. Кровосос, хищник. Будь вы человеком, я спросила бы только, что вы видели или слышали, но вы – не человек. Если вы ничего не видели и не слышали, что вы унюхали? Что почуяли?
Он положительно был озадачен:
– Что вы имеете в виду?
Я покачала головой:
– Они что, превратили вас в вампира, и не рассказали потом, что вы теперь собой представляете?
– Мы – вечные дети Господа, – сказал он.
– Фигня, фигня и еще раз фигня! Вы понятия не имеете, кто вы и кем можете быть!
Мне хотелось взять его за плечи и встряхнуть. Пять лет он уже мертв. Вряд ли он замешан, но он проходил по этой парковке очень близко к моменту убийства. Если бы не был он такой жалкой пародией на нежить, мог бы помочь нам поймать гадов.
– Не понимаю, – сказал он, и я ему поверила.
Я встряхнула головой:
– Свежего воздуху мне. – Я пошла к двери, оставив Зебровски бормотать: – Спасибо, мистер Бенчли, за сотрудничество, и если вы что-нибудь вспомните, позвоните нам.
Я уже стояла на цементной дорожке, изо всех сил вентилируя легкие ночным воздухом, когда Зебровски меня догнал.
– Какая тебя муха укусила? – спросил он. – С чего ты решила прервать допрос подозреваемого?
– Он этого не делал, Зебровски. Слишком он жалкая для этого личность.
– Анита, ты себя слышишь? Это же бессмысленно! Не хуже меня знаешь, что убийцы бывают иногда очень жалкими. Некоторые из них специализируются на жалости.
– Я не в том смысле, что мне его жалко. Я в том смысле, что такой жалкий вампир этого сделать не мог бы.
Зебровски нахмурился:
– Не уловил мысль.
Я не знала, как объяснить, но попыталась.
– То, что ему позволили верить, будто превращение в вампира решит все его проблемы, уже было плохо, но они его убили. Отняли его смертную жизнь и сделали все, чтобы он как вампир был калекой.
– Калекой? В каком смысле?
– Все вампиры, кого я знаю, Зебровски, отличные наблюдатели. Они хищники, а хищники видят все. Бенчли обладает клыками, но думает по-прежнему как овца, а не как волк.
– Ты действительно хотела бы, чтобы каждый член этой церкви был хорошим хищником?
Я прислонилась к перилам спиной:
– Не в этом дело. А в том, что у него забрали жизнь и не дали взамен другой. Сейчас ему не лучше, чем было.
– Его больше не арестовывают за пьянство и дебош.
– И сколько еще пройдет времени, пока он не выдержит, не воспользуется взглядом, не возьмет кровь и это дело не вскроется? Донорша утром проснется и побежит жаловаться на психическое насилие. Он слишком слабый вампир, чтобы у жертвы утром не было сожаления.
– Что значит – слишком слабый вампир? Анита, не вижу смысла.
– Не знаю, увидишь ли, Зебровски, но я вижу. Они страшны, или могут быть страшны, но это как смотреть на тигра в зоопарке. Они опасны, но у них своя красота, даже у принадлежащих к тем линиям, что красоты после смерти не дают, даже у этих есть некая сила. Некая мистика, или аура уверенности, или что-нибудь в этом роде. Что-то такое, чего лишен каждый член церкви, с которыми мы говорили, начиная с прошлой ночи.
– Еще раз спрашиваю: ты хотела бы, чтобы они все обладали загадочностью и силой? Хорошо ли это будет?
– Для профилактики преступлений и охраны порядка – плохо, но, Зебровски, эта церковь уговорила людей на добровольную смерть. Смерть ради чего? Я годами пытаюсь отговаривать людей от вступления в эту церковь, но я не слишком общалась с ее членами, раз уж их не удалось спасти.
Он посмотрел на меня как-то забавно – могу его понять.
– Ты до сих пор считаешь их мертвецами. Встречаешься с таким, и все же считаешь мертвецом.
– Жан-Клод не сотворил ни одного вампира с тех пор, как стал Мастером Города, Зебровски.
– А почему? Это же сейчас считается законным и не рассматривается, как убийство.
– Думаю, он согласен со мной, Зебровски.
Тут он нахмурился сильнее, снял очки, потер переносицу, снова надел очки и покачал головой.
– Я простой необразованный коп, у меня голова трещит.
– Ага, простой. Кэти мне говорила, что у тебя диплом по охране правопорядка и по философии. Коп с дипломом по философии, не что-нибудь.
Он посмотрел на меня искоса:
– Если кому расскажешь, я буду все отрицать. Скажу, что у тебя от спанья с нежитью крыша поехала и начались галлюцинации.
– Поверь мне, Зебровски, если у меня будут галлюцинации, не ты в них будешь героем.
– Это удар ниже пояса, Блейк. Я тебя даже не дразнил. – У него зазвонил мобильник. Все еще улыбаясь на мой удар ниже пояса, он открыл его. – Зебровски слу... – Он не договорил, улыбка его исчезла. – Арнет, скажи еще раз, медленно... Черт... Едем. Освященные предметы всем держать на виду. Они засветятся, если вамп будет близко.
Он побежал, на ходу захлопывая телефон. Я побежала за ним.
– Что стряслось?
Мы прогрохотали по лестнице, пока он ответил.
– В квартире обнаружена мертвая женщина. Вампир отсутствует. Квартира выглядит пустой.
– Выглядит? – спросила я.
– Вампиры – хитрые бестии.
Я бы стала спорить, если бы могла. Но так как он сказал правду, я поберегла дыхание для бега и обогнала Зебровски по пути к машине. Если бы мы оба не боялись того, что может обнаружиться на месте преступления, я бы его подразнила.

Глава шестьдесят вторая

Квартира была куда аккуратнее той, где мы только что побывали. Чисто, прибрано, да так, что даже моя мачеха Джудит была бы довольна. Ну, это если не считать покойницу на ковре и кровавый след из спальни. А в остальном – как будто квартиру только что отскребли начисто.
Я с моим опытом давно знаю, что убийства бывают и в самых фешенебельных кварталах. Знаю как факт, что богатство, аккуратность и законопослушность не являются барьерами для насилия. Знаю, поскольку видела трупы в самых приличных домах. Всякому хочется верить, что насилие происходит только в трущобах, куда даже крыса боится заглянуть, но это не так. Я думала, что у меня не осталось никаких иллюзий на эту тему – и ошиблась. Потому что первая мысль у меня при виде этой вылизанной квартирки с мертвой женщиной на ковре была о том, что это тело куда более уместным было бы в доме Джека Бенчли. Там оно, блин, просто затерялось бы в мусоре на кофейном столе.
Труп лежал так близко к двери, что пришлось отвести руку мертвой, чтобы впустить Арнет и Абрахамса – его перевели к нам из отдела сексуальных преступлений. Я глянула туда, где он стоял – через комнату от меня, рядом с сияющей чистотой кухней. Он высок, худ, с темными волосами и смуглым лицом. Похоже, коричневый – его любимый цвет, потому что никогда я не видела, чтобы этого цвета на нем не было. Сейчас он говорил с Зебровски, который что-то черкал в блокноте.
Пока я еще не столько знала, чтобы это надо было записывать. Может быть, дело в том, что тело лежало прямо у нас под ногами – у нас с Арнет, а в таких случаях разговор обычно не клеится. Тело лежало на животе, ноги слегка разведены, одна рука отброшена к двери, другая согнута назад – Арнет ее отодвинула, открывая дверь.
Арнет стояла рядом, глядя на труп, и вид у нее был несколько бледный. Может быть, просто недостаточно накрасилась, но вряд ли. Обычно у нее слегка тени на веках и светлая помада. Но глаза у нее чуть-чуть были шире обычного, а кожа бледнела на фоне коротких черных волос. Не по контрасту, а по-настоящему бледнела, и я была готова подхватить Арнет за локоток, если она начнет в обмороке валиться на тело.
Я бы спросила ее, не дурно ли ей, но копам таких вопросов не задают, и вместо того я попыталась ее разговорить.
– Откуда вы узнали, что она здесь? – спросила я.
Она вздрогнула и обратила ко мне испуганные глаза. Еще не отошла от потрясения.
– Выйдем подышим? – спросила я.
Она покачала головой. Я умею на вид определять упрямцев, и уговаривать не стала.
– Увидела под дверью кровь – то есть я была уверена, что это кровь.
– И что?
– Позвонила, вызвала подмогу, и мы вышибли дверь.
– Вы с Абрахамсом, – уточнила я.
Она кивнула.
– Дверь налетела на ее руку, но мы не знали этого, пока не толкнули дверь снова. Я стояла на коленях, следя за нижней половиной двери, и увидела ее первой. То есть увидела, что мы пытаемся отпихнуть ее дверью.
Голос ее слегка задрожал к концу фразы.
– Давай-ка отойдем к кухне, – предложила я.
– Со мной все в порядке, – сказала она, вдруг разозлясь. – Ты думаешь, ты здесь единственная женщина, которая умеет с такой фигней справляться?
Я приподняла брови, но ничего не сказала, пока не досчитала до пяти. Дело не в том, что я разозлилась, – я просто не знала, что сказать.
– Ну, не я же побледнела, будто готова упасть в обморок.
– Я не собираюсь падать в обморок! – прошипела она. Как зловеще всегда звучит злобный шепот!
– Ладно, тогда остаемся здесь.
– Ладно, – согласилась она, еще злясь.
Я пожала плечами – странно, но я не рассердилась.
– Хорошо. Вы осмотрели женщину, убедились, что она мертва, а потом...
– Хватит, я тебе докладывать не обязана. Ты мне не начальник.
Ну, хватит так хватит.
– Слушай, Арнет, если имеешь на меня зуб, так имей, но в свое личное время, а не в ее.
Я показала на убитую женщину.
– Что значит – не в ее? Она мертва. Никакого ее времени уже нет.
– Хрен тебе. Мы сейчас тратим ее время. Это ее убийство, и поймать гада, который так с ней обошелся, куда важнее, чем все прочее. А ты тут делаешь мне каменную морду и ведешь себя как дурак-стажер, который дает этому типу время удрать подальше. Нам не надо, чтобы он удрал. Мы же хотим, чтобы его поймали?
Она кивнула, но сказала:
– Я не веду себя как стажер.
Я вздохнула:
– Хорошо, извини за такое слово. Если хочешь ссориться, можно, но потом, когда не будем тратить драгоценное время – ее время.
Арнет снова посмотрела на тело – в основном потому, что я на него показала. Может, слишком театральным жестом, но я на осмотрах когда-то кучу времени потратила на выяснения с Дольфом, и совершенно не собиралась иметь на руках очередную примадонну. Сперва убийство, личное потом. Таков должен быть порядок, иначе запутаешься.
Зебровски оказался за спиной Арнет – я видела, как он подходил, но Арнет вряд ли заметила.
– Арнет, пойди подыши, – сказал он, улыбаясь и стараясь, чтобы в словах нельзя было услышать укол.
– Я детектив в этой группе, а она нет.
Арнет ткнула большим пальцем через плечо в мою сторону.
– Ну-ка, выйди! – произнес Зебровски, и даже следов приветливости не было в его голосе.
Арнет не двинулась с места, глядя на него хмуро.
– Если я тебе говорю, чтобы ты вышла, то это не только ради свежего воздуха.
– Что это должно значить? – спросила она, и руки у нее задрожали.
То есть так злится, что руки трясутся. Какого черта я ей сделала, что она так бесится? Из-за Натэниела? Так она даже никогда с ним не встречалась. Она с ним познакомилась, когда он уже у меня жил.
– Ты хочешь, чтобы я отстранил тебя от дела? – спросил Зебровски, и голос его совсем не был похож на голос Зебровски.
– Нет, – ответила она.
Голос ее был мрачен, но в нем ощущалось удивление, будто она не знала, что у Зебровски бывают такие интонации. Я тоже не знала.
Он смотрел на нее, и взгляд вполне соответствовал его новому голосу.
– Тогда что надо сделать?
Она открыла рот, закрыла, сжала губы в розовую ниточку. Потом повернулась на каблуках (разумной высоты в два дюйма) и вышла, чуть ли не чеканя шаг.
Зебровски шумно вздохнул и посмотрел на меня, нахмурив брови:
– Что ты ей сделала?
– Я? Ничего.
Он глянул на меня недоверчиво.
– Клянусь, ни черта я ей не делала.
– Кэти говорит, что Арнет здорово злилась на что-то, что ты ей сказала на свадьбе.
– Откуда Кэти знает, что она злилась?
Он прищурился всерьез:
– Значит, все-таки что-то сказала?
Я открыла рот, тут же его закрыла и потупила глаза.
– Мы теряем время на личные разборки, – сказала я.
Ладно, пусть я не хочу обсуждать своих бойфрендов с Зебровски, но ведь действительно надо убийцу ловить, а не толочь воду в ступе.
– Верно, но когда не будет такой запарки, помирись с Арнет.
– Я? Почему я?
– Потому что не ты на нее кипятком брызжешь, – ответил он, просто констатируя факт.

С такой логикой я хотела бы поспорить, но смысл в ней был.
– Сделаю, что смогу. Что рассказал тебе Абрахамс?
– Арнет увидела кровь под дверью. Они вызвали наряд и вошли. Обыскали квартиру и некоего Эвери Сибрука не обнаружили. Кровать была не застелена, и кровавый след начинался от постели.
– Не просто из спальни – от постели, – уточнила я.
Он кивнул.
– Ее идентифицировали?
Странно, что он не спросил, кого «ее».
– Сумочка рядом с кроватью, там же аккуратно сложенная одежда. Салли Кук, возраст двадцать четыре, рост пять футов три дюйма, а весу в водительском удостоверении женщин я не верю.
– Это да, женщины убавляют вес, зато мужчины прибавляют дюйм-другой роста.
Он усмехнулся:
– У нас не хватает ума помнить, какой у нас на самом деле рост.
Я улыбнулась в ответ и подавила желание ткнуть его в плечо. Он умеет поднять мне настроение даже на осмотрах места преступления.
– Я заметил, что ты устроила отжимание на пальчиках, осматривая тело. Ты же узор крови нарушаешь.
– Я не отжималась на пальчиках, а трогала по минимуму. Зато я теперь знаю, отчего она истекла кровью – по крайней мере, частично.
– Рассказывай.

Он начинал манерой походить на Дольфа. Это не плохо, просто меня слегка нервирует.
– У нее частичный след укуса глубоко внутри бедра. Похоже, проколота бедренная артерия.
– Почему ты говоришь – «частичный»? Либо он ее укусил, либо нет.
Я пожала плечами:
– Укусить-то укусил, но выглядит почти так, что, когда он начал, она либо выдернулась, либо он не смог закончить. За отсутствием лучшей аналогии, это как укус змеи. Если она не ядовита, то лучше не выдергиваться. Клыки у вампиров не так сильно загнуты, как у большинства змей, но все же, если дернуться, порвешь себя сильнее, чем если постараешься ее от себя отцепить не слишком резко.
– Отдернуться от того, что тебя укусило – это инстинкт, Анита.
– Я не спорю, Зебровски, я только говорю, что это неудачное решение. Порвешь сам себя.
– Значит, он ее укусил, она дернулась, и при этом порвалась бедренная артерия. Ты хочешь сказать, что он не собирался ее убивать?
Я пожала плечами:
– Я хочу сказать, что изойти кровью из разорванной бедренной артерии можно за двадцать минут, если не меньше. Мало кто это понимает.
– Анита, не морочь мне голову.
– В смысле?
– Я главное под конец приберег. У нее тут сумка, а в ней – что-то чертовски похожее на костюм стриптизерши. Сплошные кружева и почти ничего кроме. Если она стриптизерша, то это один из наших вампиров. Но ты сейчас говоришь, что он ее не собирался убивать. Если так, то он не тот, кого мы ищем. Я запустил процесс выписки на твое имя ордера на ликвидацию его к чертовой матери. А мне бы очень не хотелось, чтобы ты убила не того.
Я покачала головой:
– За ее смерть он отвечает, Зебровски. Согласно букве закона, он в любом случае покойник. Если он входит в нашу команду серийных убийц, он покойник. Если он ей случайно проколол бедренную артерию и не сообразил позвонить 911, запаниковал, либо рассвет его застукал, и он не успел закончить дело – как бы там ни было, случайно или намеренно, а закон гласит: если вампир убивает человека с помощью своего укуса, это убийство. Обвинения в «законном человекоубийстве» для вампира не существует.
Зебровски посмотрел на меня, и глаза за очками с проволочной оправой глядели очень серьезно.
– Ты считаешь, это была случайность?
Я снова пожала плечами.
– Если бы он хотел порвать бедренную артерию, укус был бы другой, более энергичный. Я много видала жертв вампиров, Зебровски, много. Похоже, это новичок, который еще не знает, как клыками работать. Мертвец хотя бы с двухлетним стажем таких ошибок допускать не должен.
– Значит, это он сделал намеренно.
Я вздохнула:
– Что-то меня все больше и больше интересует, как воспитывают малышей-вампиров в Церкви Вечной Жизни.
– К чему ты это?
– К тому, что я считала их систему обучения похожей на системы ментора и ученика у оборотней. Ту систему я знаю. Новичков учат охотиться и убивать чисто и экономно.
– Ты хочешь настучать на своих мохнатых друзей? – спросил он, и улыбка его была недостаточно широкой, чтобы я не тревожилась по поводу этого замечания.
– Животных, Зебровски, животных. Жан-Клод не обратил ни одного нового вампира с тех пор, как я с ним, но я видала других вампиров, мертвых уже два года, и они не новички. Не эксперты, конечно, но это – ошибка начинающего. Помнишь слова Джека Бенчли, что им дают жертв, но чисто, аккуратно и совсем не интересно?
– Ага.
– А что если питье из бедренной артерии, с внутренней стороны бедра, считается слишком запретным, слишком сексуальным, чтобы церковь учила этому своих прихожан?
– И что?
– Слыхал теорию, что если подросткам не рассказывать о сексе, то они сами о нем думать не станут?
– Ага, – ответил он, улыбнулся и покачал головой. – Как человек, бывший когда-то мальчишкой-подростком, и у которого через некоторое время будет своих двое подростков, скажу: теория хорошая, но на самом деле все не так.
– Я это тоже знаю, но что если церковь похожа в этом на правых консерваторов? Если об этом не говорить, не рассказывать новым маленьким вампирам о плохих вещах, они этого делать не будут и даже думать об этом сами не станут.
– Питье с внутренней стороны бедра – для церкви это слишком похоже на оральный секс, – сказал Зебровски, и насмешки не было в его голосе. Он был на работе, думал вслух.
– Вот именно, – кивнула я.
– Но Эвери, наш вампир-новичок, об этом подумал, попытался это сделать, но не знал, как.
– Да, а так как не слыхал ничего об этом, то и не знал, насколько это опасно. Как молодые девки-старшеклассницы залетают, потому что вместо презервативов используют обертки от конфет.
Зебровски уставился на меня:
– Ты шутишь!
– Вот руку даю на отсечение, не сама придумала. В общем, если не учить новопреставленных вампиров, как и детей, вошедших в отрочество, кончится тем, что они что-нибудь да устроят. Что-то опасное, от чего могут погибнуть или пострадать они или другие. Незнание – не благо, когда дело касается основ сексуального воспитания или – для вампиров – основ получения крови. Незнание в обоих случаях может убить.
Он посмотрел на тело:
– По физическим параметрам похожа на первую жертву. Если забыть о разнице в росте, то даже волосы светлые, у всех трех жертв.
– Но эта – не натуральная блондинка.
Зебровски нахмурился.
– Да я не об этом! Смотри, у нее корни волос темные. Тщательно я еще не осматривала, но, думаю, все остальное либо чисто выбрито, либо у нее вообще мало волос на теле. Многие стриптизеры бреются.
– Как твой новый бойфренд, – сказал Зебровски, и голос у него был мягкий, а взгляд – нет.
– Не твое собачье дело, Зебровски.
– Вы отлично смотрелись на танцполу, но ведь сейчас он у тебя живет?
– Кто-то слишком много болтает.
– Ладно, я же детектив, сыщик. Вот я и сыскал, что ты завела шашни со стриптизером, который тебя – на сколько? На семь лет моложе?
– Как детектив, главный на осмотре места преступления, не должен ли ты заниматься раскрытием убийства?
– Я думаю. А мне легче думается, когда я тебя подкалываю.
– Рада, что я тебя вдохновляю. И о чем же ты думаешь?
– Думаю, что мне хочется поговорить с Эвери Сибруком до того, как он будет казнен. Если он замешан в других убийствах, я хочу имена его приятелей. Если он это сделал случайно, я думаю, нам это тоже полезно знать. Если ты права, и церковь не учит вампиров правилам безопасного поведения, то у нас сотни потенциальных случайных смертей бродят по городу. А это нехорошо.
– По закону мы ничего не можем сделать, чтобы заставить церковь изменить методы обучения. Сам знаешь – отделение церкви от государства.
Он кивнул:
– Я не могу, и федеральный маршал Блейк не может. Но Анита Блейк, возлюбленная Мастера Города, могла бы.
– Ты на что меня толкаешь? Толкнуть кого-то еще на применение незаконного давления против добропорядочного члена общества?
– Да разве я на такое способен?
– Способен, – кивнула я.
– Голова раскалывается, – сказал он. – Сдаюсь. Как нам, к черту, поймать какого-нибудь вампира и задержать для допроса, чтобы при этом никого больше не убили?
– Ему всего два года, Зебровски. Он не такой уж большой и злобный.
Он глянул на тело:
– Ей расскажи.
Он был прав.
– Если это была случайность, он мог бы – это всего лишь возможность, Зебровски, – побежать в церковь ради убежища, или отпущения грехов, или чего там еще.
– А если не была?
– Тогда он сейчас со своими подельниками, и я понятия не имею, где его искать. Знаем только, что охотится он в клубах на той стороне реки.
Зебровски кивнул:
– Шериф Кристофер, твой знакомец, всех своих людей поставил на уши. Полиция штата тоже помогает, стараясь не поднимать шума.
– Долго скрывать это от репортеров не получится, – сказала я.
Он пожал плечами:
– Сам знаю.
– Так что, если дали людей на патрулирование клубов, мы можем проверить другую теорию.
– Церковь, – сказал Зебровски.
Я кивнула.
– Я поговорю с Абрахамсом, введу его в курс дела. А ты давай за дверь и помирись с Арнет.
– Зебровски...
– Давай-давай, у меня нет времени возиться с вашими разборками. У тебя меньше пяти минут, чтобы помириться – я бы на твоем месте пошел и приступил.
И снова у него послышались эти странные, совершенно не-зебровские интонации. Не враждебные, просто не оставляющие места для возражений. Голос, который не ожидал ничего, кроме повиновения, и – странное дело, – я повиновалась. Вышла, по крайней мере. Как мириться с Арнет – я понятия не имела. Трудно что-то чинить, если не знаешь, что поломалось, а я не могла поверить, что она разозлилась из-за того, что не может встречаться с Натэниелом, а больше ничего я придумать не могла, хоть убейте. Еще одна парочка межличностных отношений, в которых я ни уха, ни рыла. Это я такая тупая, или с людьми вообще трудно?

Глава шестьдесят третья

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

Выглянув из полуоткрытой двери, я Арнет не увидела. Стоял там лес полисменов в форме, в штатском, а также фургон коронера, укомплектованный коронером и предназначенный для увоза тела. Мы все еще ждали криминалистов – редко когда я так быстро попадаю на место преступления. Окровавленные перчатки я с себя стащила, но никто не догадался поставить мешок для мусора, так что я так и осталась держать перчатки двумя пальчиками за чистый край. Неуклюже, но бросить их куда попало я не могла.
Из-за двери появился новичок РГРПС, и в руках, защищенных перчатками, он держал раскрытый, но пустой мешок для мусора. Звали его Смит, и я с ним встречалась однажды на осмотре места преступления – давно, тогда он был в форме. Кстати, это был тот раз, когда я впервые увидела Натэниела. Смит тогда вполне нормально себя чувствовал в окружении ликантропов, и мне это запомнилось – настолько запомнилось, что я сказала Дольфу. Очевидно, Дольфу тоже запомнилось, раз теперь Смит ходит в штатском. А мне это напомнило, что Дольф, значит, не считает меня представителем зла, и даже, может, к моему мнению прислушивается.
Смит улыбнулся:
– Кажется, я вовремя.
Он подставил мне мешок, чтобы я могла выбросить перчатки.
– Не то слово, – улыбнулась я в ответ.
– Смит! – заорал Зебровски.
Смит направился к нему, держа в руках мешок. Он самый молодой в группе, то есть помыкают им все, кому не лень. Не то, конечно, что быть новичком в форме, но все равно – самый низкий на тотемном шесте. Я вышла, не интересуясь, что же нужно Зебровски от Смита. Не мои проблемы. Мои там, снаружи.
Вообще-то я ожидала увидеть Арнет где-нибудь в холле среди вспомогательного персонала, но там ее не было. Я спустилась, вышла в стеклянную дверь вестибюля. Арнет поняла Зебровски буквально, а может, ей действительно нужен был свежий воздух. Октябрьская ночь выдалась теплой, теплее вчерашней, но все-таки осень ощущалась. И воздух навевал мысли куда-нибудь поехать собирать яблоки.
Арнет сидела на поребрике. Галогеновые лампы давали достаточно света, чтобы виден был цвет ее костюма – коричнево-бордовый, как и там, в квартире. Я бы в таком наряде выглядела тошнотворно, но цвет подчеркивал оттенки ее стриженых волос, которые не были бы видны в черном или темно-синем. Арнет сидела, охватив руками колени – не прижимая к груди, но даже издали видно было, что счастьем она не искрится.
Я сделала глубокий вдох, медленно выдохнула и продолжала идти к ней. Ну никак мне этого не хотелось. Не дойдя до нее пару шагов, я спросила:
– Здесь не занято?
Она дернулась и обернулась ко мне. Протерла лицо, пытаясь скрыть слезы.
– Только этого не хватало, – сказала она. – Подловила, как я реву. Теперь точно будешь считать меня неудачницей.
Она не сказала, что мне можно здесь сесть, но и не сказала, что нельзя. Я решила сесть. Достаточно близко, чтобы можно было говорить тихо, но не так, чтобы вторгаться в ее личное пространство сверх необходимого. Садясь, я похвалила себя, что надела джинсы, кроссовки и футболку. Вполне подходящий костюм для сидения на тротуаре.
– Что случилось, Арнет?
– Ничего.
– Хорошо, так чего же ты на меня злишься?
Она покосилась на меня:
– А тебе не все равно?
– Нам вместе работать.
– Знаешь, любая другая женщина начала бы издалека. С легкой болтовни.
– Зебровски дал мне меньше пяти минут. Болтать нет времени.
– Почему так мало?
– Нам надо ехать.
– Ты знаешь, где Эвери Сибрук?
– Нет, но придумала, кого спросить.
Она отвернулась и покачала головой:
– А как ты нашла этих, кого спрашивать? Не через полицию.
Я нахмурилась, но она этого не видела:
– К чему ты это?
Она облизала губы, колеблясь, потом сказала:
– Сколько бы лет я ни работала копом на преступлениях этого вида, никогда не смогу понимать монстров так, как ты. – Она снова отвернулась было, но почти тут же стала снова смотреть на меня. – С ними надо трахаться, чтобы работать не хуже тебя?
Я вытаращила глаза:
– Боже мой, неужто ты злишься, что я встречаюсь с Натэниелом, а у тебя не получилось?
– Я тебя видела вчера в клубе.
Было в моей жизни время, когда я сказала бы: «В Запретном плоде?», но прошли времена, когда я выдавала информацию.
– А что за клуб?
Ее глаза вдруг стали глазами копа – может быть, чуть более враждебными, чем надо, но холодными и такими, будто меня насквозь видят. Наполовину это было правдой, наполовину ложью. Она не столько знала, сколько показывал этот взгляд, но больше, чем я хотела бы.
– Анита, не финти.
Так-так, переходим на имена.
– Финтить я не слишком умею, Джессика, а потому и делаю это редко.
Она сильнее сжала руками колени. Наверное, чтобы не вцепиться в меня.
– Ладно, в «Запретном плоде». Я там тебя вчера видела.
Я ничего не выразила на лице, потому что у меня хватило времени собраться. Я только заморгала и слегка ей улыбнулась – благожелательной, пустой улыбкой. А под черепом у меня вертелись мысли. Сколько она видела в клубе? Сколько она помнит? Видела она выступление Примо?
Я чуть не сказала: «А я тебя не видела», но не стала помогать ей заполнять пробелы.
– Значит, ты меня видела в «Запретном плоде». У меня роман с его владельцем.
Она отвернулась к припаркованным машинам – а за ними стоял фургон телевизионщиков. Постовой, который все еще натягивал желтую ленту, чтобы отгородить парковку, уставился на фургон. Не надо ли предупредить Зебровски?
Арнет повернулась и крикнула:
– Маркони! Пойди скажи Зебровски, что телевидение приехало.
– Твою мать, – сказал Маркони с неподдельным чувством и пошел к входной двери.
Смотри ты! Похоже, я только подумала, и кто-то тут же сделал то, о чем я подумала. Класс. Я постараюсь использовать эту силу только для добрых дел.
Она снова обернулась ко мне:
– И как у тебя получается крутить роман с ним и с Натэниелом одновременно?
– Везение, я думаю.
Если бы взгляды могли ранить, этот бы сделал во мне дырку.
– Это не ответ, это уход от ответа.
Я вздохнула:
– Послушай, Джессика, на этот конкретный вопрос я тебе отвечать не обязана. С кем я встречаюсь, почему и как – совершенно тебя не касается.
Светло-карие глаза потемнели. Я поняла, что это они у нее такие, когда она в ярости.
– Я хотела прийти и увидеть Натэниела без тебя. Я думала, если ты не будешь мешать...
Она снова отвернулась, уставилась на машины и на зевак, которых оттесняли постовые. Уставилась, будто действительно их видела, в чем я сомневаюсь. Просто надо было куда-то смотреть.
– Но ты там была. Да еще как была... – Голос ее прервался, не слезами, а эмоциями. Глубина этих эмоций была мне непонятна.
– Ты так говоришь, будто я Натэниела у тебя украла. Ты никогда с ним не встречалась. И вообще, когда ты с ним познакомилась, он уже у меня жил.
Тут она на меня посмотрела. Я даже занервничала, не в силах понять причину ее злости.
– Но я же этого не знала. Ты мне позволила верить, что он всего лишь твой друг. И он меня тоже не разуверял.
– Натэниел со всеми ведет себя приветливо.
– Это теперь так называется?
– Послушай, Арнет, Натэниел иногда флиртует ненамеренно. Издержки профессии.
– То есть потому что он стриптизер?
Я кивнула.
– Я до этой свадьбы не знала, чем он занимается. Должна была понять, что он вроде шлюхи.
Это уже достало меня.
– Он не шлюха.
– Как же! У меня был такой приятель в школе, его два раза задерживали за проституцию, когда ему еще пятнадцати не было. Мужскую проституцию, – добавила она, будто это было куда хуже.
Я не знала, ловили ли на этом Натэниела, но не стала признаваться при Арнет.
– Я знаю, чем занимался Натэниел, пока не ушел с улицы.
Что было отчасти правдой, отчасти не правдой, но не вполне ложью.
– И ты его спасла? Подобрала на улице и отвела домой? Взяла на содержание?
– На содержание? Ты неправильное выбрала слово.
Ей хватило такта смутиться. Я почти даже добилась от нее улыбки, но Арнет с собой справилась.
– Зови как хочешь, но все-таки? Он твой...
Я не стала ей помогать. Если хочет это сказать, пусть скажет.
– Мой – кто? – спросила я, и голос мой прозвучал на пару октав ниже, отчетливей и холодней. От подобной интонации любой, кто меня знает, мог бы забеспокоиться.
Если Арнет и среагировала, то никак этого не проявила.
– Жиголо, – сказала она. Бросила это слово мне в лицо как что-то острое и жесткое, будто кулаком двинула.
Я засмеялась, и ей это не понравилось.
– Чего тебе так смешно? Я тебя с ним на сцене видела, Блейк. Видела, что ты с ним делала – ты и этот твой вампир.
Тут я вытаращилась на нее, потому что вроде бы у меня забрезжило, чего ее так достало.
– Так ты под впечатлением, будто я вытащила Натэниела с улицы ребенком и сделала своим мальчишкой-проституткой?
Она отвернулась:
– Если так сказать, получается глупо.
– Ага, – согласилась я.
Она повернулась ко мне, еще сердясь.
– Я видела, что ты с ним вчера делала. Ты его приковала цепями. Ты его била. Ты его унижала перед всем народом.
Тут уже мне пришлось смотреть вдаль, потому что я думала: как ей объяснить, не объясняя слишком многого. И еще думала, а обязана ли я что-либо объяснять Джессике Арнет. Если бы нам не надо было работать вместе, и если бы я не опасалась, что она увиденным поделится со всем составом группы, я бы, может, ничего не стала бы объяснять, но работать вместе нам надо, и я не хотела, чтобы ее версия событий обошла всех наших ребят. Хотя и моя версия событий, стань она широко известной, вряд ли была бы лучше. Почти все полисмены в душе консерваторы.
Как объяснить слепому, что такое цвет? Как объяснить, что боль может быть наслаждением, человеку, у которого это в схеме не пропаяно? Никак, но я все равно попыталась.
– Я долго не могла понять, чего Натэниел от меня хочет.
Она посмотрела на меня в ужасе:
– Ты обвиняешь его? Ты возлагаешь вину на жертву?
Разговор пошел не туда.
– Ты видала когда-нибудь человека, слепого от рождения?
– Чего? – нахмурилась она.
– Такого, который никогда не видел цветов.
– Нет. А какое это имеет отношение к Натэниелу?
– Ты слепая, Джессика. Как мне объяснить тебе, на что похож синий цвет?
– Чего ты лепечешь?
– Как мне тебе объяснить, что на сцене Натэниел получал удовольствие, что он в каком-то смысле силой меня втянул в эту ситуацию?
– Это ты жертва? Перестань, не ты была в цепях.
Я пожала плечами:
– Я как раз и говорю, что на сцене вчера ночью не было жертвы, была лишь группа взрослых, действующих по взаимному согласию.
Она замотала головой:
– Нет. Я понимаю, что я видела.
– Ты понимаешь, что чувствовала бы ты, если бы тебя приковали цепями на сцене и так бы с тобой обращались. И ты принимаешь как истину, что, раз ты бы это чувствовала, то это чувствует и любой другой. А чувства у людей разные.
– Я знаю, я не ребенок.
– Так и не веди себя, как ребенок.
Она встала и уставилась на меня, стиснув опущенные руки в кулаки.
– Я не веду себя как ребенок.
– Да, ты права. Для ребенка ты слишком много морализируешь.
– Анита, поехали! – позвал меня Зебровски.
Я встала, отряхнула джинсы сзади и крикнула в ответ:
– Иду! – Потом посмотрела на Арнет и попыталась придумать что-нибудь, чтобы сгладить эту ссору. Ничего на ум не лезло. – Натэниел – мой любимый, Джессика. Я никогда бы не сделала ему больно.
– Я видела, как ты делала ему больно, – бросила она мне в лицо, как раньше бросила слово «жиголо».
– Он так не считает.
– Он просто не понимает, – возразила она.
Я улыбнулась, подавляя смех, наполовину веселый, наполовину нервный.
– Ты его хочешь спасти. Въехать на белом коне и спасти его от такой унизительной жизни.
Она ничего не сказала, только глядела зло.
– Анита, пора! – крикнул Зебровски еще раз. Он уже стоял у машины.
Я оглянулась на Арнет.
– Когда-то я тоже думала, что Натэниела надо спасать, лечить его душу. Так вот, я не понимала, что она у него не сломлена – или сломлена не больше, чем у нас у всех.
В этом, наверное, было больше правды, чем я задолжала детективу Джессике Арнет. Ну да ладно. Я побежала трусцой к машине Зебровски. Он спросил, как там вышло с Арнет. Я ответила, что могло быть лучше.
– В каком смысле? – спросил он, выводя машину между фургоном телевидения и толпой зевак.
– В том же, в каком «Резня в день святого Валентина» могла бы быть более мирной вечеринкой.
Он покосился на меня:
– Боже мой, Анита, неужто мало, что вы собачитесь с Дольфом, тебе еще надо и с Арнет поссориться?
– Я ни с кем из них ссоры не начинала. Что я не начинала с Дольфом, ты и сам знаешь.
Мы выбирались мимо ленты и барьеров, которые полицейские перед нами отодвигали. Телевизионщики направили камеру прямо на нас. Только этого не хватало. Я подавила желание показать им средний палец или отколоть какую-нибудь ребяческую выходку в том же роде.
– Насчет Дольфа я был не прав. Я знаю, что не ты начала.
– Спасибо.
– Арнет – что ее грызет?
– Если она захочет, чтобы ты знал, то расскажет сама.
– А ты не хотела бы сперва изложить свою версию?
– Моим версиям никто никогда не верит, Зебровски. Я – блядская гробовая подстилка. Кто трахается с вампирами, от того всего ожидать можно, правда ведь?
И вот тут я заплакала. Не вслух, но со слезами, настоящими. Отвернувшись, я уставилась в окно. Почему я плачу – я и сама не знала. Дура, наверное.
Мне важно, что Арнет будет обо мне думать? Нет. Мне наплевать, если она подорвет мою репутацию во всей группе? Нет, вряд ли. Вот это и хреново.
Зебровски либо настолько офонарел, увидев, что я плачу, что дар речи потерял, а может, он отнесся ко мне как коп к копу. Если коп не хочет, чтобы ты видел, как он плачет, то ты и не видишь. Зебровски вел машину в сторону Церкви Вечной Жизни, ничего не видя, кроме дороги, а я все это время глядела в окно и плакала.

Глава шестьдесят четвертая

Парковка была вся занята – то есть действительно вся. Зебровски пришлось поставить машину в зоне, отведенной только для пожарных. За нами ехали Маркони и Смит, и еще две машины сопровождения с мигалками. Очевидно, Зебровски продумал план, пока я пыталась наладить отношения с Арнет. Значит, командовать на месте убийства остались Абрахамс или Арнет. Скорее Абрахамс – сегодня я бы не оставила Арнет командовать младшей группой детского сада. Ну, впрочем, я несколько предубеждена, признаюсь.
Зебровски поставил двух постовых у дверей и велел им держать освященные предметы на виду.
– И никого не выпускать без моего разрешения. Вопросы есть?
Вопросов не было. Я напомнила, что тут есть еще одна дверь, служебный вход, а людей у нас хватает, и Зебровски только кивнул и распорядился:
– Давайте.
Он будто транслировал Дольфа, но у него получалось. Как он говорил, так все и делали.
Маркони покачал головой и сказал вслух, что я думала.
– Настоящий полководец сегодня Зебровски.
– Тебе просто завидно, что он лучше подражает Дольфу, чем ты.
Маркони улыбнулся и кивнул. Но руку он держал на поясе, и пистолет передвинул чуть вперед. Иногда чем больше шуток, тем больше нервов.
Смиту было все достаточно внове, чтобы глаза у него сверкали, и он почти дрожал от нетерпения, как охотничий пес, рвущийся с поводка. Еще и месяца не прошло, как он стал детективом – этого достаточно для нетерпеливого желания себя проявить. Я только надеялась, что не слишком нетерпеливого, потому что рекомендовала его я.
Зебровски заметил это и кивнул мне – дескать, он за Смитом присмотрит. И спросил моего совета вот по какому поводу:
– Врываемся нагло или входим тихо?
Я подумала секунду и пожала плечами:
– Они знают, что мы здесь, Зебровски. По крайней мере те, что за дверью.
– Они нас слышат?
Я кивнула.
– Но давай попросим привратника доложить о нас Малькольму. Вежливость еще никогда никому ничего не стоила.
Он кивнул, потом подошел к большой, полированной, деревянной двери. Но не успел распахнуть ее, как ему открыли изнутри. Открыл молодой человек с короткими каштановыми волосами, в очках. Я его видела раньше – тоже на расследовании одного дела. Имя у него вроде бы на «Б» – Брэндон, Брайан, или Брюс – что-то такое. Брюс, кажется.
Он прикрыл за собой дверь, не давая нам заглянуть за нее – мы только успели заметить оборачивающиеся к нам лица. Глаза за очками были так же красивы, а на шее виднелись заживающие укусы. Как будто не прошло слишком много времени. Все же приятно знать, что он еще среди живых.
– Вы прерываете наше богослужение? – спросил он тихо и сдержанно.
– Вы – Брюс?
Глаза его раскрылись чуть шире:
– Удивлен, что вы помните меня, миз Блейк.
– Вообще-то маршал Блейк, – улыбнулась я.
Снова чуть шире раскрылись его глаза:
– Мне принести мои поздравления?
– Он тянет время? – спросил Зебровски.
– Не в том смысле, в каком ты думаешь, – ответила я. – Он не хочет, чтобы мы прервали службу, но вряд ли станет сознательно прятать убийцу.
Еще раз широко раскрытые глаза:
– Убийцу? О чем вы говорите, миз маршал Блейк? Наша церковь не практикует насилия ни при каких обстоятельствах.
– Одна покойница, найденная дома у члена вашей церкви, могла бы возразить – если бы могла, – сказал Зебровски.
Лицо Брюса исказилось страданием:
– Вы уверены, что это дом члена нашей церкви?
Мы оба кивнули.
Брюс опустил глаза к земле, потом кивнул, будто что-то решив.
– Если вы подождете в заднем притворе, я сообщу Малькольму, что случилось.
Зебровски посмотрел на меня, будто спрашивая, годится ли это. Я пожала плечами и кивнула.
– Нормально.
Брюс улыбнулся, явно с облегчением.
– Хорошо, хорошо, только, пожалуйста, говорите тише. Здесь церковь, и у нас идет служба.
Он провел нас в эти тщательно полированные двери. Постовые остались снаружи, но Маркони и Смит вошли с нами.
Вестибюля за дверями не было. Они вели прямо в неф, и вдруг перед нами оказались скамьи, заполненные прихожанами. Ближайшие к двери вампиры уже на нас косились.
Брюс жестом попросил нас остаться на месте, потом обошел скамьи по широкому кругу, под красно-синими витражами с абстрактным рисунком. Там, где должны были быть образы святых или распятия, или хотя бы крест-другой, были только голые белые стены. Наверное, поэтому мне эта церковь всегда казалась незаконченной, голой, будто стенам нужна одежда.
Никогда мне не было уютно неожиданно появиться перед толпой народу. Оказаться у всех на виду, особенно на виду у потенциально враждебной группы. У Зебровски на лице держалась улыбка, улыбка типа «очень приятно познакомиться». Это, как я только теперь поняла, его версия «пустого лица». У Маркони вид был скучающий. Многие копы после нескольких лет службы отлично умеют напускать на себя скучающий вид типа «видал я и не такое». А у Смита лицо светилось энтузиазмом, как у ребенка в рождественское утро. Он жадно вбирал глазами обстановку, абсолютно не смущаясь взглядами публики. Действительно, мало кто из копов рассматривал когда-нибудь интерьеры Церкви Вечной Жизни или же видел столько вампиров сразу. Даже я никогда их столько не видала в одно время и в одном месте.
Первые несколько рядов окинули нас взглядом, и переглядывания пошли дальше. Быстрые взгляды и шепоты – будто ветер пробежал по залу. Ветер, оборачивающий к нам лица, расширяющий глаза, рассыпающий яростный шепот, пока не налетел на паперть и странно-пустое алтарное возвышение в передней части церкви.

У белого алтаря стоял раньше Малькольм, но он уже успел сойти по ступеням позади него и отойти в сторону навстречу Брюсу. Даже ступени, ведущие к алтарю, были белые. Единственный другой цвет принадлежал синей полосе, висевшей за святилищем. Ярко-синяя материя чуть шевелилась в центральном пролете, будто не прилегала плотно к стене. Мне стало интересно, что там за ней. Это было единственное новшество по сравнению с моим прошлым визитом, года три назад. Два года назад здание забросали зажигательными бомбами правые экстремисты, но церковь пережила нападение. Более того, оно создало Церкви Вечной Жизни лучшую, пожалуй, национальную и международную прессу, и вызвало поток пожертвований от тех, кто не столько за вампиров, сколько против насилия. Я видела, что осталось от церкви, когда мы с пожарными пробивались в ее подвалы. Теперь же, глядя на эти белые-белые стены, трудно было даже догадаться о пожаре, тем более о бомбах.
Малькольм говорил с Брюсом, стоя сбоку от паперти. Я не слишком удивилась, когда он пошел по центральному широкому проходу между скамьями. Брюс следовал за ним тенью. Первое, что замечаешь у Малькольма – это цвет его блондинистых коротких локонов, ярко-желтых, как перья щегла. Три с лишним века в темноте так сказываются на блондинах. Следующее, что бросается в глаза – это высокий рост и почти болезненная худоба, из-за которой он выглядит выше, чем на самом деле. Сегодня на нем был черный костюм, скромного покроя, но я, благодаря чувству стиля Жан-Клода, знала, что этот костюм сшит точно по мерке его худого тела и стоит больше, чем многие зарабатывают за месяц. Синяя рубашка оттеняла глаза, голубизной соперничающие с яйцами малиновки. Узкий черный галстук с серебряной булавкой, без украшений. Если оторваться от глаз и волос, видно, что лицо у Малькольма очень угловатое, почти деревенское, будто эти углы надо как-то сгладить, чтобы собрать вместе.
В первый раз увидев Малькольма, я сочла его красивым, но, имея даже одну вампирскую метку, я видела лучше. Он гордился тем, что никогда не использует вампирской силы на нас, смертных, но он ее достаточно тратил, чтобы придать себе красоты. Этот небольшой трюк с чужим разумом он себе позволял. Суета, все суета.
И еще я когда-то считала его одним из самых сильных вампиров Сент-Луиса, а сейчас, когда он шел ко мне, эта сила будто стала меньше. А может, я слишком хорошо закрылась щитами, чтобы его сила на меня действовала. Может быть.
Он протянул вперед свою большую ладонь – такое впечатление, что она от более мясистого тела, – и протянул ее как-то между мной и Зебровски, будто не знает точно, кто тут главный и никого не хочет обижать. В прошлую встречу с Малькольмом он руку мне не протягивал – знал, что я ее не приму.
Сегодня я пожала ему руку, потому что Зебровски – всего лишь человек, а ко мне, кто бы я ни была, это определение неприменимо.
Посреди рукопожатия Малькольм запнулся, будто я его удивила, но справился с собой, улыбнулся, и его голубые глаза искрились радостью от представившейся возможности помочь полиции. Это была ложь. Он не хотел, чтобы мы здесь были. И уж точно не хотел, чтобы с его церковью было связано убийство.
Я ничего не ощутила при рукопожатии, кроме того, что он прохладен на ощупь, следовательно, давно не питался. Больше я ничего не ощутила, потому что держала щиты. Последнее время я здорово научилась это делать. И поймала себя на том, что закрываюсь почти изо всех сил после того, как мы с Жан-Клодом и Ричардом так связали себя друг с другом в постели. Не только вины я боялась. Так что рука Малькольма была всего лишь рукой, холоднее, чем у нормального человека, но все равно только рукой. Тоже хорошо.
Наверное, все бы обошлось, если бы Малькольм не попытался чуть-чуть воздействовать на меня вампирской силой. Может быть, я слишком хорошо закрылась, а может, он просто настолько самоуверен. Как бы там ни было, он пустил по руке небольшой импульс силы.
У меня на секунду закружилась голова, и он увидел образ мертвой женщины в квартире прежде, чем я смогла его оттолкнуть. Я все еще путаюсь во всей этой экстрасенсорике. А когда мне кажется, что на меня нападают, у меня появляется наклонность давать сдачи с лихвой. Да, конечно, я знаю, это нехорошо. Вот такая я.
Малькольм отшатнулся, и только моя рука удержала его на ногах. Глаза у него расширились, рот приоткрылся буквой «О». Будь он просто сильным вампом, который решил морочить мне мозги, он бы усвоил преподанный урок, и мы бы занялись расследованием, но он был мастером. И в эти несколько секунд я узнала одну вещь, о которой не догадывалась. У каждого человека в церкви был ментор, и, как я до сих пор думала, этот ментор-вампир и обращает подопечного, когда приходит время. Оказалось, менторы действительно берут кровь у своих учеников-людей, но, когда доходит до дела, последние три укуса наносит Малькольм. Именно он и обратил почти все эти сотни народу, лично он. А значит, когда я толкнула его силой, она прошла через него как огромный клинок – через него и во всех прочих.
Стало так, будто я вдруг смогла коснуться их всех, будто моя рука через ладонь Малькольма вошла в них, в их тела. Я ощутила пульс каждого из них, где-то сердца, где-то запястья, где-то шеи. Пульс всех этих вампиров я почувствовала, вялый и медленный-медленный. Давным-давно, давным-давно многие из них не ели так, как им положено. Он не разрешал им охотиться. Он даже не разрешал им ходить по клубам и там выбирать добровольных доноров. Я увидела бесконечную череду членов церкви, одетых в белое, как жертвенные девственницы, подставляющих шеи. Чуть-чуть отпить крови, никогда вдоволь, только так, чтобы не умереть.
Я увидела густой вязкий пунш в чаше в зале собраний, и знала, что в нем – смесь крови как минимум трех вампиров – Малькольм позаботился. Он не хотел рисковать, что кто-то из них случайно даст клятву крови кому-то другому. Но свою кровь он тоже никогда не использовал, опасаясь последствий.
Он отдернулся от меня прочь, но было поздно. Больше он мне не был нужен.
Я смотрела мимо него на девушку с черными волосами, в очках. Впервые в жизни я видела вампира в очках. Она схватилась за грудь – и я знала, почему. У нее билось сердце. Но я видела и другое. Я видела, что когда-то она была здесь человеком, и встала на колени, отдавая себя церкви, но это были всего лишь целомудренные руки на прикрытых плечах. Никогда ее никто не обнимал крепко, не прижимал к телу, не пил так, что тело ее содрогалось, так, что секс бледнел по сравнению с этим.
– Прекрати! – выдохнул Малькольм. – Отпусти их!
Я медленно обернулась к нему, и не знаю, что он увидел у меня на лице, но он отшатнулся и сделал шаг назад.
– Ты мне их сам отдал, – произнесла я медленно, голосом, текучим как мед.
Сила, огромная сила. Только вчера ночью я узнала, что вампиры для меня вроде фамилиаров для ведьмы. Я думала, что это должен быть вампир, с которым у меня есть какая-то связь, но оказалось, это не так. Я могла питаться от них от всех, использовать как гигантский нежитный аккумулятор.
Зебровски подвинулся ко мне, хотя даже он поежился, оказавшись слишком близко.
– Анита, что происходит?
– Он попытался вампирской силой узнать, что мне известно, – сказала я тем же медленным, изнеженным голосом.
Будто этот голос можно было держать во рту и сосать, как карамельку. Трюк Жан-Клода, подумала я, и этой мысли хватило. Вдруг он ощутил меня и увидел, что происходит. Но ему и следовало знать, что происходит. Мастер Города он, а не Малькольм. Он соблюдал договор, заключенный прежним мастером, но теперь... ладно, потом посмотрим. Сейчас надо расследовать убийство.
– И он тебе как-то повредил? – спросил Зебровски. Спросил так, будто ждал отрицательного ответа, но понимал, что здесь что-то все-таки не так.
– Нет, – ответила я. – Нет, ничего.
И подумала: Я ощущаю их эмоции. Если я могу заглянуть им в лицо и увидеть их воспоминания, что я еще могу?
«Эвери, Эвери, где ты?» – подумала я. И ощутила ответ – как дуновение ветерка на лице. Я повернулась к ветру, к левому крылу скамей. – Эвери, Эвери, Эвери!
Я произносила его имя все громче и громче – не срываясь на крик, но с силой.
В середине ряда поднялся вампир – среднего роста, со стрижеными каштановыми волосами, с лицом красивым, но не до конца законченным, будто он едва достиг совершеннолетия, когда его убили.
Я протянула к нему руку:
– Иди ко мне, Эвери, иди ко мне!
Он стал протискиваться мимо сидящих, и чья-то рука ухватила его за руку, и голос женщины-человека сказал ему:
– Не ходи.
Он выдернул руку, и я услышала его голос будто совсем рядом:
– Я должен идти, она зовет меня.
Он повернул ко мне глаза, залитые вампирским светом, сверкающие, как битое бутылочное стекло на солнце, но выражение лица было таким, какое я только у людей видела. У людей, зачарованных вампирами. Людей, которые не могут сказать «нет».
Густой голос Малькольма наполнил зал:
– Дети мои, остановите его, не дайте ему идти на ее зов! Она – шлюха Мастера Города. Она развратит нашего брата Эвери.
Должна заметить, что именно слово «шлюха» вывело меня из себя. Я повернулась к Малькольму, не пытаясь скрыть злости:
– Это я их развращу? Бог мой, да ты же их уничтожил! Ты похитил их жизнь смертных – и ради чего, Малькольм? Ради чего?
Это я уже орала, и в словах полыхал жар, как от кузнечного горна. И все вампирчики, которых я все еще держала на нитях своей силы, вскрикнули. Я сделала им больно – ненамеренно. И попыталась их успокоить, но беда в том, что злиться-то я отлично умею, а вот успокаивать – не слишком. Зато умеет Жан-Клод. Только вот есть одна старая-старая проблема у него и его линии вампиров. Если единственный твой инструмент – молоток, то все проблемы у тебя будут гвоздями. Если же твои инструменты – только соблазн и террор, а ты пытаешься быть ласковым... в общем, сами понимаете.

Глава шестьдесят пятая

Их пульс я ощущала на языке. Не один пульс, а сотни, как будто мне в рот вдруг сгрузили самосвал конфеток. Конфеток сладких, твердых и медленно тающих на языке, но это не была просто вишня, или виноград, или фруктовый сироп. Как будто тысяча различных вкусов заполнили мне рот, и ошеломили.
Я не могла выбрать один вкус, один пульс, чтобы отследить его. В буквальном смысле не могла выбрать, потому что не могла отличить один от другого. Меня душило богатство выбора. А пока я не смогу выбрать одну нить, не смогу проглотить ни одной. Я рухнула на колени, утопая в тысячах различных запахов чужих кож. Я чуяла их, этот чудесный запах кожи на шее сбоку, где слаще всего она пахнет, когда ты влюблен. Но у каждой шеи свой аромат – лосьон, духи, одеколон, мыло, пот. Как будто я подходила к каждому из них одновременно, – наклонялась близко, как для поцелуя, и вдыхала.
Зебровски стоял рядом, уже достав пистолет, но направляя его куда-то в потолок.
– Анита, в чем дело? Он на тебя напал?
Кто? подумала я. Кто это «он»? Слишком много этих «он». Кого имеет в виду Зебровски?
Я пыталась проглотить слюну, но все эти пульсы мешали мне. Откусила кусок – только подавиться.
Голос Жан-Клода у меня в голове:
– Ma petite, ты должна выбрать.
– Не могу, – сумела подумать я.
– Кого ты пришла искать? – спросил он.
Кого я пришла искать? Хороший вопрос. Кого? В том-то все и дело – кого?
Зебровски схватил меня за руку – сильно.
– Анита! Ты мне здесь нужна! Что с тобой?
Я ему нужна. Смит и Маркони уже вытащили оружие. Им я тоже нужна, потому что они этого не чуют. Я должна функционировать, думать, говорить, или события выйдут из-под контроля. Я сегодня федеральный маршал, и должна это помнить. Что-то я должна помнить, что-то, что смыто всеми этими ароматами.
Эвери! Мне нужен Эвери. Я вспомнила имя – и вот, его пульс у меня на языке. Кожа его пахла одеколоном, дорогим, сладким и пушистым, как хорошие духи, только под ним – пот. Он сегодня не был в душе. И вслед за этой мыслью пришла другая: что он еще не смыл сегодня, кроме пота? Стало так, что снова он оказался ко мне близко, будто мое лицо прямо у него над кожей. Мое дыхание ощущается на ней теплом и сдувает запах мне в нос, в рот. Я не просто ощущала запахи его тела, я ощущала их на вкус. Едва заметный вкус, будто запах важнее, но запах и вкус совпадали, как никогда раньше. Как-то интимнее, что ли. Это была сила уже не Жан-Клода, но Ричарда, и я старалась отогнать мысль о нем, не открывать связи между нами сильнее, чем сейчас. Ричард в голове был мне сейчас совсем не нужен.
Жан-Клод дал мне знать без слов, а если со словами, то слишком быстро, чтобы их осознать, вроде как телепатической стенографией, что он закроет меня от Ричарда. Он не даст мне утонуть в дополнительных ощущениях. Но именно благодаря укрепленной связи с Ричардом я смогла обнюхать и ощутить на вкус все тело Эвери и получить от этого удовольствие... нет, сделать это без отвращения. Волки, как и собаки, по-другому относятся к запахам, чем люди. Им нравится, когда мы пахнем живым. Эвери не вымылся после секса. Меня это не взволновало, скорее, вызвало любопытство, потому что, благодаря меткам Жан-Клода и моей собственной силе, я знала, что Эвери столь же чистоплотен, сколь аккуратно его жилье.
Зебровски сжал мне руку почти до боли.
– Анита, черт побери, мы же не можем в него стрелять! На ордере нет нашего имени, мы не истребители! Анита, очнись!
Я заморгала и увидела Эвери, стоящего по ту сторону от него. Маркони стоял, упираясь пистолетом ему в грудь. Эвери ничего угрожающего не делал, просто стоял и пытался пройти, сдвинув грудью пистолет. Он пытался подойти ко мне. Лицо у него не было пустым, как у зомби, на самом деле он улыбался, был вполне в себе. Просто я позвала его, и даже дуло пистолета против сердца не могло его остановить.
– Стой, – велела я.
Эвери перестал рваться вперед и остановился, ожидая. Он смотрел на меня так, как лишь лучший друг или любовник имеет право смотреть, но мне было все равно. Я хотела вытащить у него рубашку из штанов и потереться об него кожей. Да, это было сексуально, но это было и то чувство, что заставляет собаку кататься по пахучей дряни. Просто это так хорошо пахнет, и я могу унести этот запах с собой и разобраться с ним на досуге. В этот момент я знала, что собаки и волки коллекционируют запахи, как люди – камни или домашние растения – просто потому, что они их любят и считают очень красивыми. Запах может радовать, как любимый цвет, а над фактом, что пот и старые сексуальные выделения «красивы» для той части моей личности, что принадлежит Ричарду, подумаем как-нибудь в другой раз. Сейчас я только старалась не слишком глубоко в это влезать и не сделать физически то, что уже сделала метафизически.
– Все в порядке, Зебровски, – сказала я. Но голос мой звучал лениво, пересыщенный силой. Тут я ничего не могла поделать, но, когда он поднял меня на ноги, я смогла стоять. Ура мне. Шагнув вперед, я сказала: – Все окей, Маркони, я велела ему ко мне подойти.
Маркони странно скривился:
– Вслух ты этого не делала.
– За что прошу прощения, – пожала плечами я.
Но смотрела я не на Маркони, а на Эвери. Смотрела, как смотрят на любовника, но это все было завязано на пищу, на запахи и на понятия столь чуждые человеку, что мне трудно было самой их прочувствовать. Я хотела пометить его запаховой меткой – он был мой. Хотелось завернуться в его запахи и думать о них, о том, что они значат. Как будто запахи – фотография места преступления. Я их буду носить с собой и «пересматривать» снова и снова на уровне чувств, стоящих в списке сразу после зрения, и то только потому после, что я слишком примат, чтобы доверять настолько своему носу.
– Уберите оружие, – скомандовал Зебровски. – Милости просим в мир жуткой вампирятины.
Голос у него был не слишком довольный, а на лицо я смотреть не стала, потому что для этого пришлось бы отвернуться от Эвери, чего мне не хотелось.
Он был, на мой вкус, слишком прилизанный. Волосы мягкие, каштановые, не слишком темные, не слишком светлые, коротко стрижены, как стригся бы отец или дед. Такая стрижка не выходит из моды последние пятьдесят лет. Глаза под цвет волос – светло-карие. Брови темнее волос и выгнуты дугой, как часто бывает у мужчин, а женщинам приходится выщипывать линии над глазами. Ресниц не густо, но они кажутся гуще, потому что темные. Лицо – мягкий овал, и только легкая поросль бороды мешает ему выглядеть еще моложе, чем есть. Рост почти шесть футов, но кажется ниже, хотя и не совсем понятно, почему. Все в нем говорило, что никогда с ним ничего слишком плохого не случалось. Дело не только в лице и цвете, весьма обыденных – дело в нем самом. У меня в голове складывалось вкусовое впечатление о личности, никогда не подвергавшейся испытанию всерьез. Как это можно – стать вампиром и не утратить такой мягкости?
Я ощущала от него печаль, но это не было ощущение кого-то, кто только что убил женщину намеренно или случайно. Я ошиблась? Или он был не единственным вампиром в той вылизанной квартирке?
Эвери стоял передо мной такой грустный-грустный. Знает ли он? Он ли это сделал?
Тут постучали в дверь церкви. Стук заставил всех встрепенуться, мне кажется. В дверь церкви не стучат. Входят или не входят, но не стучат.
– Сержант Зебровски! – позвал кто-то.
Зебровски подошел к двери и выглянул. Когда он вернулся, у него в руке был лист бумаги. Потолще, чем бывали раньше, но основные дополнения – это пункты, которые охранят меня от тюрьмы и ничем не помогут здоровью Эвери.
Зебровски подошел ко мне, держа бумагу. Я открыла ее и прочла, хотя и так знала, что там написано – это мне ордер на ликвидацию. Дни, когда охотник на вампиров мог кого-нибудь убить, не увидев сперва ордер, давно миновали, а я всегда была осторожнее многих. И против меня не было удачных судебных процессов – один из моих коллег до сих пор сидит за то, что сделал свою работу, не дождавшись оформления всех документов. Каждый, кто со мной работал, знает, что без этого клочка бумаги охоты на вампиров не будет. А с ней – почти карт-бланш.
Я пробежала текст – вполне стандартный. Я имею законное право охотиться и уничтожать любого вампира или вампиров, виновных в смерти – я прочла имена жертв, и это помогло мне сосредоточиться. Помогло вспомнить, зачем я делаю эту работу, вспомнить тех жертв, что еще могут быть. Я уполномочена делать все, что в моих силах, чтобы найти и остановить этих убийц. Далее, я уполномочена сделать все, что в моих силах, чтобы выполнить этот ордер со всей должной поспешностью. Предъявитель сего имеет право входить в любые здания, преследуя подозреваемых. Любое лицо или лица, как человеческой, так и иной природы, препятствующие данному законному выполнению моего долга, теряют свои права, гарантированные Конституцией Соединенных Штатов и штата Миссури. Были там еще юридические обороты, но в сухом остатке сводились они к тому, что я могла повернуться к Эвери, приставить ему пистолет к голове и спустить курок, и полиция не только не станет мне мешать, но обязана по закону помочь в выполнении моего долга.
Сама идея ордеров на ликвидацию родилась еще когда вампиры получили законные права, и их нельзя стало убивать на месте только за то, что они вампиры. Когда-то эти ордера казались мне шагом вперед, но сейчас я смотрела на ордер и думала: «Хм!»
А что если Эвери этого не делал? Если он невиновен?
Я посмотрела на Зебровски, и он слишком хорошо меня знал, а потому нахмурился.
– Мне не нравится этот твой взгляд. Он всегда значит, что ты собираешься усложнить мне работу.
Я улыбнулась ему и кивнула.
– Извини, но я должна убедиться, что выполню ордер на тех вампирах, на которых нужно.
Малькольм шагнул вперед:
– Я хотел бы взглянуть на этот ордер, если он касается моей церкви и моей паствы.
Я достала ордер, раскрыла, но не дала ему в руки.
Он пробежал глазами страницу и покачал головой:
– И вы еще нас называете монстрами.
– Не принимайте этого близко к сердцу, Малькольм, но среди моих лучших друзей есть монстры.
Я свернула и убрала ордер.
– И вы еще можете шутить, придя сюда убивать одного из нас?
Паства зашевелилась и начала вставать. Их были сотни, а нас – горсточка. События могли выйти из-под контроля, а этого мне не хотелось. Согласно закону, я могла убить любого, кто вмешается, но меньше всего мне хотелось иметь на совести церковь, полную мучеников за веру.
Будто Малькольм прочитал мои мысли, или я его, потому что он направился к двери. Маркони остановил его протянутой рукой, но не прикасаясь.
– Мы не хотим шума, – сказал Зебровски. – И вы, Малькольм, тоже не хотите.
– Вы думаете, что я буду просто стоять и смотреть, как вы выведете члена моей конгрегации, зная, что прямо на стоянке вы поставите его на колени и казните? Кто же я такой буду после этого?
Блин, подумала я.
– За кем вы пришли? – спросил Эвери, и голос его был как он сам – мягкий, неопределенный. Притворство?
– Для начала – за тобой, – ответила я.
Карие глаза полезли на лоб:
– Почему?
– Если вы попытаетесь его забрать, мы встанем перед дверью. Вам придется лезть по нашим телам, чтобы увести его с собой.
Я посмотрела на Малькольма и поняла, что он блефует. Он ставил на то, что мы не захотим лезть по телам членов церкви, чтобы привести ордер в исполнение здесь и сейчас. Ставил, что мы уйдем и возьмем Эвери как-нибудь в другой раз. Обычно я люблю исполнять ордер побыстрее, но сегодня, может быть, лучше отложить, не исполнять казнь на глазах у Билли Грэма нежити и его паствы.
Зебровски посмотрел на меня:
– Ты здесь охотник на вампиров, Анита. Тебе решать.
– Спасибо, – сказала я, но мне пришла в голову мысль. Я все еще ощущала вкус Эвери. Если он у меня на радаре светится как невиновный, не могу ли я это выяснить? Малькольм попытался вытащить из меня конкретные сведения, и это обернулось против него. Я вытащила сведения из его вампиров. Я добилась очень конкретных образов, как они живут и питаются. Могу ли я сосредоточиться и вытащить из них что-то еще более конкретное? Кажется, да. Кажется, если я коснусь Эвери, я узнаю все, что есть у него в голове, в теле, в душе. Он станет моим, моим в таком смысле, которого до сегодняшнего вечера мне бы не хотелось. Вдруг эта мысль показалась не слишком неудачной.
Наклонившись к Зебровски, я шепнула:
– Я его чувствую у себя в голове. Кажется, я могу выяснить, что он видел прошлой ночью.
– Как?
Я пожала плечами:

– Чертова некромантия, метафизика, магия, называй как хочешь.
– Этот ордер не дает вам права действовать магией на мою паству.

Предыдущая страница 29 Следующая страница


Сны инкуба 30

Я посмотрела на Малькольма, и взгляд этот стал недружелюбным.
– Мне разрешено использовать любые силы или возможности, которые я сочту необходимыми. Так что я имею право использовать магию, если она способствует выполнению моего долга.
– Я вам не позволю его зачаровывать.
– До тебя еще не дошло, что я не хочу его убивать, если он этого не делал? Если я выну ему сердце и отрежу голову, а завтра окажется, что он невиновен, мне тогда что делать? Сказать: «Ой, простите?» – Меня снова начала трясти злость. Сделав глубокий вдох, я сосчитала медленно до пяти – до десяти терпения не хватило. – Я не хочу его убивать, Малькольм.
Это было сказано не зло, а почти с мольбой.
Малькольм посмотрел на меня, и такого выражения лица я у него еще не видела. Он пытался решить, не лгу ли я.
– Я ощущаю твое сожаление, Анита. Ты устала убивать, как устал я.
Видите ли, с вампирами проблема в том, что пусти их к себе в голову на дюйм, они пролезут на метафизическую милю. Мне не понравилось, что он так меня читает, особенно когда я под щитами. Конечно, я не знала, насколько хорошо они защищают. Не сбросила ли я их, чтобы ощутить вкус вампиров? Я подумала о них – и, да, они оказались убраны, или прорвались под волной запахов и вкусов, крови, текущей в обмякших жилах. Я стала было поднимать щиты обратно, но перед этим надо было еще что-то сделать. Я обернулась к Малькольму:
– Я сейчас коснусь Эвери. Я загляну ему в голову и увижу, что смогу. Я не собираюсь причинять ему вреда – намеренно. Мне нужна правда, Малькольм, только и всего. Дай мне слово, что, если он виновен, ты мне дашь его забрать.
– Как я буду знать, что ты узнала от него?
Я улыбнулась, и снова не слишком приятно.
– Когда я тебя попрошу – если попрошу, – коснешься меня, и будешь знать все, что знаю я.
Он посмотрел на меня, я на него. Один из тех моментов, когда остаются непроизнесенные вопросы. Я знала, что он пытался получить информацию о совершенных вампирами убийствах, когда пожимал мне руку. Есть штаты, где один этот поступок включил бы его в шорт-лист вампиров – вампиров, ставших опасными. Я знала, что он сделал, и у меня на руках был ордер, дававший мне достаточную свободу маневра, чтобы притвориться, будто Малькольм скрывал собственную причастность к убийствам. До суда все равно бы не дошло; мне не пришлось бы доказывать свои подозрения.
Малькольм вздохнул достаточно глубоко, чтобы у него плечи поднялись и опустились. Он кивнул – коротко, резко, почти неуклюже, будто не был уверен, что мысль ему нравится, но понимал, что ничего не поделаешь.
– Можешь коснуться Эвери, если он захочет. Можешь использовать свою связь с Жан-Клодом, чтобы попытаться выяснить правду.
Я не стала его поправлять, что здесь больше моей некромантии, чем силы Жан-Клода. Всем нужны какие-то иллюзии, даже мастерам вампиров.
Я повернулась к Эвери:
– Вы согласны с тем, что я хочу сделать?
Он нахмурился недоуменно. Я уж подумала, может, он не такой уж умный, как кажется, и не стыдно ли мне будет обижать убогого.
– А что вы хотите сделать?
– Коснуться вас.
Губы его изогнулись вверх в едва заметной улыбке, но в глазах его было больше смеха, чем на губах.
– Да, – сказал он. – Да, пожалуйста.
Я протянула к нему руки и улыбнулась:
– Иди ко мне, Эвери.
И он сделал несколько шагов вперед. Без приглашения встал передо мной на колени. Поднял лицо, и в этом лице читалась готовность и полное, безоглядное доверие. Не он был тупой, а я. Я подчинила себе его мозг, как мастер вампиров подчиняет себе смертного. За миг до того, как его коснуться, я подумала: если я сейчас вытащу пистолет и приставлю ему ко лбу, вздрогнет ли он, или так и будет смотреть на меня исполненными доверия глазами, пока я буду спускать курок?

Глава шестьдесят шестая

Кожа у него была мягкая, даже щетина бороды мягче, чем казалась на вид, такая черная на белой коже. Только коснувшись бороды, я знала, что волосы тоже будут мягкие, и ничего нет в его теле сухого или жилистого. Он весь был... мягкий.
Он улыбался мне, блаженно, будто видел нечто чудесное. Поскольку смотрел он на меня, я знала, что ничего чудесного он не видит, только меня, а меня можно назвать по-разному, но вряд ли чудесной.
Какое-то движение заставило меня оторвать взгляд от Эвери. Кое-кто из вампиров встал со скамей. У некоторых был недоуменный вид, будто они сами не знали, зачем поднялись. Другие уже вышли в проход, но остановились, будто сперва знали, куда идут, а теперь уже не уверены. Но еще некоторые, примерно с дюжину, в главном проходе, недоумевать не собирались. Они смотрели на меня, как смотрел на меня Эвери, будто я была ответом на их молитвы. Мне и без того неловко видеть такое выражение на чьем-то лице, а тут еще их так много, и все вампиры, все незнакомые... Слово «нервозность» не передает моих ощущений. Испуг – да, пожалуй. Испуг – точное слово.
– Вы их зачаровали, – произнес Малькольм, и произнес сердито.
– Как вы чаруете людей? – спросила я.
– Я не использую свою силу на людях.
– Вы хотите сказать, что не используете своей силы, чтобы выглядеть красивее в глазах людей и даже младших вампиров?
Он заморгал синими глазами, глядящими с приятного лица, но совсем не такого поразительного, какое было у него раньше при наших встречах.
– Это было бы суетно, – ответил он очень, очень тихо.
Он не стал отрицать, а я не стала выяснять. Основной мой интерес к этой «суетности» заключался в вопросе: если он использует вампирские силы, чтобы выглядеть лучше, для чего еще он их использует? Но это вопрос не срочный.
Эвери прильнул щекой к моей руке – не потерся, как леопарды-оборотни, но просто напомнил мне о своем присутствии. Я посмотрела на него, на других вампиров, стоящих в проходе. Они почти выстроились в очередь, будто ждали, что после Эвери я займусь ими. Такой цели у меня не было, и я не знала, как исправить ситуацию.
Мысленно я обратилась к Жан-Клоду. Его шепот побежал по мне, зашевелил кожу, прошел по руке в вампира у моих ног. Эвери закрыл глаза и почти сомлел.
– Это не помогло, Жан-Клод, – прошептала я. – Я хочу это прекратить, а не усилить.
– У меня нет таланта чтения чужих мыслей и чувств, ma petite, во всяком случае, до такой степени. Это не мою силу ты одалживаешь.
– А чью тогда?
– По моему предположению – Малькольма. Поскольку он первым ее использовал.
– И теперь она моя навеки?
– Вряд ли навеки, как ты говоришь, но на сейчас. Используй ее быстро, ma petite, потому что она может схлынуть.
– А что мне делать с этими зачарованными?
– Получи информацию от этого, ma petite, а потом я тебе помогу справиться с этой конкретной силой. А пока что я удаляюсь, чтобы не сделать хуже.
Слово не разошлось с делом – он исчез. Когда-то его исчезновение помогло бы решить проблему с завлеченными, но не сейчас. Сейчас у меня остались Эвери у моих ног и остальные, ожидающие, желающие. И что мне с ними делать, во имя Господа? Глубоко вдохнув, я медленно выдохнула. Будем решать проблемы по одной. И с катастрофами разбираться по одной. Иначе запутаемся.
Посмотрев в светло-карие глаза Эвери, я подумала: «Что случилось вчера ночью в твоей квартире?»
Передо мной мелькнула женщина, та самая, но вполне живая. Мелькнула и другая женщина, но ее я не рассмотрела отчетливо. Будто часть картины затянуло туманом.
Эвери прижался лицом к моей руке, и туман чуть приподнялся, но все равно другую женщину я не могла рассмотреть. Я одалживала силу у Малькольма, но то, что было во мне, было куда более интимным видом магии. Подняв вторую руку, я взяла лицо Эвери в ладони, туман еще рассеялся, но я будто смотрела кино на экране с измятым краем. И так сильно старалась рассмотреть поврежденную часть, что не смотрела толком все остальное. Эвери и вполне живая женщина общались очень тесно и лично. Либо у меня усохла способность смущаться, либо работа есть работа. А я была на работе.
Я знала, что вампиры умеют заставить человека забыть часы или даже дни, но никогда не знала никого, кто умел бы затуманить часть воспоминаний. Такой уровень владения силой был для меня нов. До страха нов.
Прикосновение к лицу помогло, потому что, нравится мне это или нет, сила Жан-Клода и моя – в физической близости. Я наклонилась над лицом Эвери, держа его в ладонях. Он не закрыл глаза, когда я прильнула к нему в поцелуе, но я закрыла. Всегда закрываю глаза. Когда мои губы коснулись его губ, у женщины на краю кровати оказались каштановые волосы. Поцелуй перешел в прижатие ртов, и волны этих волос мягко наполнили руки Эвери, мягче на ощупь даже, чем на вид. Ее лицо повернулось навстречу его взгляду, и снова туман заполнил глаза. Я не видела ее лица. Отлично, подумала я. «Имя, скажи мне ее имя, Эвери», – подумала я, но у него в голове была только ревущая тишина, будто там она тоже что-то с ним сделала, чтобы остаться неузнанной или хотя бы анонимной.
Воспоминание было не как от камеры, оно шло от глаз Эвери. Я увидела, глянув вниз, что он гол, что обе женщины тоже голые, но лицо ее... лица я не видела.
Я опустилась на колени, не прерывая поцелуя. Руки Эвери обхватили меня, он прижал меня к себе, я не сопротивлялась ощущению его объятий, его тела. Я отдала себя поцелую, объятию, и будто удар молнии прорезал воспоминание. Цвета стали ярче, и я знала, каков на вкус рот Салли Кук. Я чуяла запах духов, один поострее, с большим содержанием спирта, а другой – мускусный запах чего-то дорогого. Лицо вампирши перед глазами высветилось ясно, как кристалл, и звали ее Нелли, и была она мастером, и она познакомилась с ним в стрип-клубе, а не в церкви. Она привела с собой стриптизершу, которую Эвери знал как Моргану.
Мне будто открылся доступ ко всему, что Нелли ему сказала, будто я взломала компьютерный файл, и полилась информация. Она говорила о своем мастере, которого Эвери никогда не видел. Мастер настоящий, не то что Малькольм. Мастер знает, как охотиться, как пить кровь, как быть истинным хищником. Эвери пытался от нее отделаться, но она не отцеплялась. Эта мысль привела к воспоминанию о Нелли и другой женщине-вампире. Та вампирша была похожа на Нелли как сестра, если не как близнец. Ее звали Надин, и она была намного моложе и намного слабее. Но они были похожи, и когда я это увидела, я увидела, что они похожи на Эвери. Те же мягкие каштановые волосы, тот же нежный овал лица, светло-карие глаза. Они могли быть родными братом и сестрами. Надин и Нелли стали ссориться после секса с ним – Надин не хотела делить Нелли постоянно ни с кем.
Эвери под каким-то предлогом снова порвал с ними, но Нелли в тот вечер появилась в клубе, и с ней была Моргана, и они сделали ему предложение, и он не отказался. Я ощущала его чувство вины – оно было настоящим. Он очень много нарушил церковных правил – клуб, стриптизерша, а Нелли опасна, это он знал, не знал только, насколько опасна.
Он пил от этой женщины, из ее шеи, потом у них с Нелли был секс. Он решил было, что вечер окончен, но Нелли стала приставать к другой женщине. Она хотела, чтобы он пил из ее бедра. В самом интимном месте. И что-то в этой мысли его перепугало. Может быть, выражение глаз вампирши. Приглушенно-карие глаза, но мы оба увидели в них что-то твердое, и он знал, что должен встать и уйти, иначе она его уговорит на что-то... на все.
Он схватил одежду, выбежал из спальни, оделся в гостиной и оставил Моргану живую и довольную в кровати с Нелли. Он пошел в церковь, лег в один из гробов, которые стоят в подвале на случай необходимости. И собирался рассказать Малькольму о Нелли и ее страшноватом предложении, о мастере вампиров, который знает, как надо охотиться. О Мастере, который на самом деле набирает членов церкви в свою страшноватую группу. Но Эвери хотел подождать до конца службы, а тут пришла я, и планы переменились.
Я оторвалась от поцелуя, как выныривают на поверхность пруда, быстро и сильно, пробыв под водой слишком долго. Прерванный поцелуй вырвал у меня стон, и мы с расстояния в несколько дюймов взглянули в расширенные глаза друг друга. Если бы я могла думать ясно, я бы попыталась добыть ответ на следующий вопрос тем же способом, прикосновением и вампирскими фокусами – или это некромантские фокусы? Как бы там ни было, а смотреть в лицо незнакомца с нескольких дюймов и видеть на нем выражение, очень похожее на обожание, для меня было слишком. Жан-Клод, может, к этому привык, но я нет, и я сделала то, что всегда делаю, когда меня пугает какая-то новая метафизика. Я прибегла к ординарному и человеческому поступку.
– Сегодня есть в церкви кто-нибудь, кто связан с Нелли и ее мастером? – спросила я вслух.
– Да, – ответил он, еще не обретя голос после поцелуя, – Иона. Нелли сказала, что Иона видел ее мастера, и мастер ему понравился. Она предлагала нам быть втроем – Иона, она и я. Я отказался.
Я все еще была с ним в контакте настолько, чтобы понять: последние слова были самооправданием. Смысл, конечно, был в том, что он не лег бы в кровать с другим мужчиной, даже если в этой же самой постели будет женщина. Если он думал, что так поднимется в моих глазах, то ошибся. Мне нравятся мужчины, достаточно уверенные в своей мужественности, чтобы делить меня с другим мужчиной. На самом деле, в последнее время это стало почти необходимым условием, чтобы со мной встречаться.
Эвери хмурился, глядя на меня, будто что-то из моих мыслей до него дошло. Но у меня не было времени тревожиться на эту тему, потому что Зебровски заорал:
– Он убегает!
Я успела вскочить на ноги и увидеть, что один из вампиров прыгает по спинкам скамей. Он едва касался ногами дерева, перепрыгивая все дальше и дальше. Почти левитация, но не совсем. Он еще не умел летать. Я люблю молодых – их ловить легче.
Летать он не умел, и потому к окнам не рвался. Я не стала гнаться за ним, а бросилась по проходу у дальней стены. Там была дверь, ведущая в притвор. Летать он не умеет, ему нужна дверь.
Пистолет я уже достала, на ходу сбросила предохранитель и загнала патрон в камеру. Вампир спрыгнул с последней скамьи и приземлился на пол легче воздуха. Шагнул к дальней двери, и тут я заорала:
– Стой, а то стреляю!
Пистолет я направляла на него двумя руками. Это нелегко – идти вперед и держать объект на мушке, но я была дальше от него, чем хотелось бы мне быть в переполненной церкви. Да, штатские послушно собрались с одной стороны, но пуля – штука упрямая, и если спустить курок, во что-нибудь она да попадет. И я хотела быть поближе, чтобы, спуская курок, никого не подвергать опасности. Конечно, когда достали пистолеты, народ заметался в панике. Обычно это бывает быстрее, но по какой-то странной причине я оказалась в дальнем проходе, и выстрел мне никто не загораживал, пока толпа с криком не стала метаться и рассыпаться. И кое-кто стал рассыпаться совсем не туда, куда надо. Вдруг между мной и преследуемым вампиром оказалась вопящая толпа штатских.
– Ложитесь, мать вашу, ложитесь! – закричала я. – Держите его, черт побери!
Он добрался до двери, поскольку я не могла стрелять.
Но прямо за ним оказались двое вампиров. Двое из тех, кто были в проходе. Это я была виновата, когда крикнула держать его? Или просто это добропорядочные граждане? Один хрен, блин.
Я стала пробиваться сквозь вопящую толпу, за мной шел Зебровски, Маркони и Смит – прямо за ним. Ствол я направила в потолок. Штатские кричали, видя пистолеты, видя меня. Кричали, потому что могли кричать.
Я слышала, как Зебровски у меня за спиной давал постовым у задней двери описание нашего подозрительного вампира. Мы уже почти прошли через толпу паникующих штатских, и тут я услышала иной вопль, перекрывающий высокий визг. Мужчины вопят, но не визжат. Высунувшись из-за двери как можно меньше, я выставила ствол. Нет, я не стала стоять столбом посреди дверей, подставляя себя под выстрелы – это в кино красиво, а в жизни надо прятаться за укрытием. О героическом виде можно беспокоиться потом, если выживешь.
В конце коридора шла драка. Наши штатские, один темный, один светлый, поймали нашего бандита. И вроде бы побеждали. Они повалили его на землю, хотя темноволосый штатский тоже лежал на земле. Я вышла из-за двери, держа рукоять двумя руками, Зебровски сразу за мной с криком:
– Полиция! Никто ни с места!
Штатские остановились посреди драки, будучи законопослушными гражданами. А законопослушные граждане выполняют распоряжения полиции. Это была всего лишь секунда – они ослабили хватку и оглянулись на нас. Этого хватило, поскольку они отвернулись от преступника, а он, преступник, на нас оглядываться не стал и драться не прекратил. В конце концов, терять ему было нечего. У меня уже есть ордер на его ликвидацию.
Двое вампиров прижимали его к земле, но когда они остановились, один из них, должно быть, ослабил хватку – чуть-чуть. Я увидела, как в руке бандита что-то серебряно мелькнуло.
– Нож! – крикнула я, но было поздно.
Лезвие ударило темноволосого в грудь. Что-то в этом ударе потрясло блондина, потому что он рухнул на колени рядом с другом. Может быть, он думал, что бандит уже у нас на прицеле. Он потянулся к упавшему товарищу, и если бы бандит поступил обыкновенно – вскочил и бросился к двери, он подставился бы под верный выстрел. Но вместо этого он широко распахнул дверь ударом и полувыполз, полувыкатился в нее. Двое штатских загородили нам выстрел намертво.
– Блин! – заорала я и бросилась бегом.

Глава шестьдесят седьмая

Мы перекрыли дальнюю дверь – Зебровски сверху, я снизу. Маркони и Смит за нашими спинами просматривали сектор. Мы оказались в зале собраний, и посреди всех этих длинных столов был тот вампир. Кожаной курткой он закрывался от пылающих крестов наших постовых. У них у каждого в одной руке был пистолет, в другой крест, как держат фонарь, так что они могли держать пистолет двуручной хваткой, не выпуская креста. Обучение даром не прошло.
– У него нож! – крикнула я.
Один из постовых на меня покосился, но только на секунду.
– Мы его подержим на мушке, можете его обыскать.
– За юбку прячешься, Рурк, – сказал Смит у меня из-за спины.
– Скажешь это, когда будешь стоять к нему так близко.
Я навела пистолет на вампира и медленно пошла к нему, на ходу говоря:
– Медленно брось нож.
Вампир не шевельнулся, только съежился за своей курткой.
Я остановилась и посмотрела на него вдоль ствола. Ощутила, как заполняет меня спокойствие, выводя меня туда, в то странно-тихое место, куда я иду, когда убиваю, и когда есть время туда попасть.
– Я попрошу еще раз, Иона. Брось нож, или я всажу в тебя пулю. Третий... раз... просить... не буду.
Из меня вышел весь воздух, тело остановилось, стало спокойным и мирным, как разум. Сегодня не были слышны помехи, белый шум, было просто тихо. Мир сузился до этой скорчившейся фигуры, ничего не осталось другого. Я не осознавала присутствие полиции, Зебровски у меня за спиной, даже сияние крестов отодвинулось, и зрение обострилось, сосредоточилось на том, кого я собираюсь застрелить.
Что-то упало от этой темной фигуры, серебристое, сверкнувшее в белом свете, но я не отметила этого. Не подумала: «Нож». Я уже миновала точку возврата и была готова.
Голос Зебровски вернул меня к реальности.
– Анита, он бросил нож.
Голос был осторожен, будто Зебровски понимал, что я на краю. На краю, когда резкий голос может за меня сам нажать на курок.
Дыхание вернулось ко мне шипением воздуха. Я подняла ствол к потолку, потому что надо было перестать наводить его на преступника. Направить в другую сторону, чтобы его не застрелить. По закону, я имела право стрелять, но нам нужно было, чтобы он заговорил. Мертвые – по-настоящему мертвые – не слишком склонны к болтовне.
– Он у меня на мушке, – сказал Зебровски.
Его пистолет смотрел точно на вампира.
Я кивнула и прижала рукоять пистолета ко лбу. Она не была прохладной, была теплой. Теплой от моей подмышки, от груди. Будь на мне не такой лифчик, как надо, я бы поцарапала грудь, вынимая оружие, и я на опыте узнала, что все эти мини-лифчики, что разводят груди в стороны, мне не друзья, когда на мне наплечная кобура. А вот поддерживающие лифчики отлично убирают грудь с пути оружия, когда его достаешь. Надо только убедиться, что они прикрывают тебя спереди, и можно бегать так, чтобы она не вываливалась. И чего это я задумалась о лифчиках, когда передо мной вампир, на котором два убийства, и его еще надо взять? Да того, что я его чуть не убила. Я почти уже выстрелила прямо в его тело – не потому, что настало время, а просто такая у меня привычка. Редко мне приходится смотреть вдоль ствола, когда нельзя спускать курок.
Я его чуть не убила раньше, чем мы его допросили. Чуть не убила, потому что мои разум и тело настроились на эту волну. На то, что это и есть наша работа. Мы смотрим вдоль ствола, спускаем курок и стреляем, чтобы остановить. Смерть – лучший для этого способ.
– Анита, ты пришла в себя? – спросил Зебровски.
Я кивнула и опустила ствол к полу. Я верила, что Зебровски успеет выстрелить вовремя и затормозить вампира. Верила, что успею направить пистолет и закончить дело. Не верила я в этот момент, что смогу стоять, держа вампира на мушке. Забавно, но факт.
– Все путем, Зебровски.
Он не отводил глаз от вампира.
– Окей, ордер у тебя.
– Ага, – сказала я. – Моя подача.
Я посмотрела на вампира, все еще укрывающегося кожаной курткой, и ничего не ощутила. Это был просто объект, из которого я должна извлечь информацию. Никакой сделки я не могла ему предложить. Закон не предусматривает сделок с вампирами, совершившими убийство. Но это проблема не сегодняшняя.
– Медленно положи руки на голову и переплети пальцы. Ну!
Голос его прозвучал странно-приглушенно:
– Пусть они сперва кресты уберут.
– Ты хочешь умереть прямо сию секунду?
На миг он затих, потом тем же голосом ответил:
– Нет.
– Тогда делай, что тебе сказано. Руки на голову, пальцы переплести, и быстро. Быстро, я сказала!
Он попытался не убирать куртку, кладя руки на голову. Глаза он зажмурил накрепко.
– Пальцы переплети.
Он послушался.
– Встань на колени.
– Руками можно пользоваться?
Пистолет в моей руке снова был наведен.
– Ты мне начинаешь действовать на нервы. На колени, блин!
Он опять послушался. Хороший мальчик.
– Ноги скрести.
– Как?
– Скрести ноги, одну лодыжку положи на другую.
И это он сделал. То есть настал момент его обыскивать. Я терпеть не могу обыскивать живых, куда легче искать оружие на мертвом. Как узнать, не слишком ли много ты стала убивать? А это когда тебе геморроем кажется обыскивать кого-то, кто еще способен шевелиться.
Я приставила ствол ему к затылку.
– Шевельнешься – стреляю. Ясно?
– Да, – ответил тот же сдавленный голос.
Что еще приятно, когда обыскиваешь уже мертвого – не слышишь страха в голосе, не ощущаешь мелкой дрожи рук. Не надо осознавать, что причина этого страха – ты. Не надо думать, что тот, к кому ты прикасаешься, должен умереть, и ничего ни ты, ни он не можете сделать, чтобы это предотвратить. Закон – это не справедливость и не милосердие. Закон – это закон, и он не дает выбора ни Ионе Как-Его-Там, ни мне. Точка.
У него был еще один нож – на пояснице в ножнах под ремнем. И еще у него были наручные ножны, пустые, и ножны побольше на шее, спрятанные воротником куртки. Никогда не встречала вампира, который носил бы с собой столько оружия. Когда он бросил нож, я подумала: значит, мне показалось, будто я видела нож в груди того, другого вампира – но нет, этот гад его пырнул, и еще много у него ножей осталось. Запомнился нож, торчащий в груди вампира восклицательным знаком.
Это навело меня на мысль. Я посмотрела на один из ножей, тронула лезвие подушечкой пальца.
– Серебро, блин!
Я не побежала обратно к раненому вампиру – подождала и помогла надеть наручники на вампира Иону, хотя знала: в случае чего они только задержат его, но не остановят, если он захочет освободиться. У нас просто нет ничего подходящего для силы вампира. Одна из причин, по которым их убивают, а не задерживают до суда. В одном штате пробовали оплетенные крестами гробы, но это отменили как меру жестокую и неординарную. Если бы меня спросили, я бы задала вопрос законодателям, посчитавшим гробы излишней жестокостью: если бы им предложили либо содержать их в ограниченном тесном пространстве до суда, либо убить на месте, что бы они выбрали? Спорить могу, они бы выбрали гроб, но меня никто не спросил. Меня приглашали на подкомитет Сената выступить на слушаниях о правах нежити, но дату все время переносили, или менялся председатель подкомитета, или... похоже, будто кто-то не хочет, чтобы подкомитет завершил свой отчет. Политика, наверное, но, как бы там ни было, а меня не вызвали. Только пригласили, обещав уточнить дату дополнительно. Забавно, но, кажется мне, мои показания больше бы понравились подкомитету, если бы меня выслушали сразу после первого приглашения. А последнее время мне нечего им сказать утешительного.
– Усадите его куда-нибудь Если попытается что-нибудь выкинуть, застрелите его.
– А ты куда? – спросил Зебровски.
– Ножи серебряные.
– И что?
– То, что наш добрый самаритянин-вампир умер или умирает. – Я уже шла к двери. – Если у него есть шансы выжить, у нас считанные минуты, чтобы его спасти.
– Как его спасать? – спросил Зебровски.
Я только покачала головой, не прекращая движения к двери.
– Смит, пойди с ней.
Смит перехватил оружие, держа его двумя руками к полу.
– Прикрою тебе спину.
Я не стала возражать против присутствия Смита. Мы с Зебровски сегодня напарники. Мы доверяли друг другу проследить за вампиром-злодеем, но я должна посмотреть раненого вампира, так что Зебровски остался при подозреваемом, а мне дал подкрепление. Дело в том, что оба мы никому другому не могли доверить проследить за вампиром Ионой. Так что Зебровски достался убийца, а мне герой. Куда как проще жизнь, когда вампиры не становятся героями.

Глава шестьдесят восьмая

Нашего героя мне не было видно за широкой спиной его друга. Блондин все так же стоял на коленях, держа раненого за руку. Плечи у него ссутулились, он повернулся ко мне, весь в слезах. Красноватые следы от этих слез с кровью пролегли на лице. Я сразу подумала о худшем, пока не обошла его и не увидела второго вампира. Герой лежал на спине, но мигал мне серыми глазами. Только они у него и были светлыми – длинные темные волосы, такая же темная пробивающаяся бородка вокруг рта. Я чуть не ляпнула вслух: «Ох, так вы не умерли!», – но сумела промолчать. Очко в мою пользу.
Я присела с другой стороны от него, напротив его друга. Нож торчал в груди восклицательным знаком. Я в свое время порядочно заколола вампиров, и умею распознать удар в сердце. Кровь выступила вокруг лезвия, впиталась в одежду темноволосого. Много крови. Это значит, либо он сегодня сыт, либо рана серьезна. Либо и то, и другое.
– Я не поняла, что нож серебряный, пока его не обезоружила. Я бы пришла раньше.
– У нас компания, – сказал мне Смит.
– Раньше или позже, не играет роли, – произнес голос позади.
Это был Малькольм. Остальные члены церкви толпились за ним. От зевак, по-моему, нигде не спрячешься.
– Играет, – ответила я.
– Он умирает, Анита. И мы ничем не можем его спасти.
Я посмотрела на раненого и перехватила взгляд синих глаз его друга. Синих глаз в раме синего воротника рубашки.
– Я видала, как вампиры оправлялись от худших ран.
– Ты видела мастеров, Анита. Он не мастер.
– Он получает силу от своей линии, от своего мастера, – сказала я. – Дело не в личной силе.
– Истина и Нечестивец не имеют мастеров. Я верно говорю?
Блондин посмотрел на Малькольма, и на его лице была полная безнадежность. Я даже не могла отпустить замечание насчет имен. Кого могут звать Истина и Нечестивец? Но в лице этом было столько страдания, что я могла только сказать:
– Малькольм, если у тебя есть что сказать важного, скажи.
– Они – безмастерные, Анита. Мастер, создавший их, погиб, и sourdre de sang, создавший эту линию, тоже был уничтожен. Они смогли пережить уничтожение своей линии, но оно их ослабило.
Я посмотрела в лицо блондина – Истины или Нечестивца, не знаю, кто он был. А он уставился на Малькольма, и по его лицу было видно, что Малькольм говорит правду.
– Если бы ты связал их обетом крови, у них был бы теперь мастер.
– Я допустил их в свою церковь. Практически любой другой мастер просто бы их убил.
– Почему?
Лежащий на земле вампир ответил сдавленным голосом:
– Они нас боятся.
– Не разговаривай, брат, я все за тебя скажу, – торопливо заявил блондин. – Они боятся, что другие вампиры узнают, как мы пережили уничтожение всей нашей линии крови, и задумаются, не могут ли они убить тех, кто их порабощает, и тоже выжить.
– Брат? – спросила я.
Блондин посмотрел на меня. От свежих слез глаза его были красноваты.
– Истина – мой брат.
А, черт.
– Малькольм правду говорит, что если мы вынем нож, то... Истина не залечит эту рану?
– Когда-то мог бы, но гибель нашей линии нас ослабила. От серебряного оружия мы оправляемся не лучше людей.
Я посмотрела на торчащую из груди вампира рукоять.
– Если бы он был человеком, он бы уже погиб. А он еще не умер.
– Он умирает, Анита, разве ты не чувствуешь?
Я положила руку на грудь вампира, рядом с лезвием, и сосредоточилась. Я ощутила, как его энергия – за неимением лучшего слова – тает.
Он сделал судорожный вдох, и следующий дался ему еще труднее.
– Блин, он истекает кровью. – Вампир потерял столько крови, что тело его переставало функционировать. Черт. Я посмотрела на блондина. – Если мы будем сидеть, сложа руки, он умрет. Если вытащим лезвие, может открыться возможность его спасти.
– Как? – спросил блондин (я даже мысленно не могу никого назвать Нечестивец – в смысле имени).
Как? Интересный вопрос. Будь здесь Жан-Клод, мы могли бы привязать его клятвой крови. Конечно, учитывая наши метки, Истина может взять кровь у меня и быть привязанным к Жан-Клоду. Примо обнаружил это случайно, а теперь открывалась возможность.
– Я свяжусь со своим мастером, он Мастер Города. Если он согласится, у меня есть идея.
И я позвала мысленно:
– Жан-Клод!
Вокруг него было какое-то движение – он оказался в клубе.
– Oui, ma petite, ты звала?
Не прибегая к словам, я дала ему пробежать свои мысли стенографически. Он был весьма заинтересован.
– Нечестивая Истина в Америке!
– Ты их знаешь?
– Единственные вампиры за всю нашу историю, которые намеренно выследили всех вампиров своей линии и убили.
Это меня потрясло:
– Как, почему?
– Я знал их мастера и его мастера, sourdre de sang. Это были воины, ma petite, еще какие воины! Они в битве были как Белль Морт в сексе.
– Так что, они слишком опасны, чтобы брать их на борт?
– Ты знаешь, что случается, когда родоначальник линии сходит с ума?
Вопрос казался ловушкой, но я все же ответила:
– Что-то плохое.
Он засмеялся у меня в голове, и мурашки поползли у меня по коже.
– В этой линии все начали вдруг убивать людей – без платы, без политики, без какого бы то ни было мотива. Я тогда был еще с Белль при дворах. Я знаю, что совет собирался подослать убийц, но двое вампиров из этой линии сделали все сами. Они спасли нас от ненужного внимания в Англии, и за это совет был им благодарен, но они убили источник своей линии, своего создателя, а это у нас – смертный приговор.
– Так почему же они не мертвы?
– Потому что вмешался кто-то в совете. Не знаю, зачем, не знаю даже наверняка, кто, но они остались безмастерными и были сосланы странствовать, и рука любого мастера, встреченного ими, оборачивалась против них. Если они смогли убить источник своей крови и выжить, то они слишком опасны, чтобы оставлять их в живых.
– А как настроен ты?
– Что ты предлагаешь, ma petite?
– Ты помнишь, как вышло с Примо?
– Ты дашь пить Истине, и он будет привязан к тебе и ко мне?
– Ага.
– Это не драчуны из линии Дракона, это воины, пережившие столетия, когда рука всякого обращалась против них. Я видел их однажды, когда их мастер прибыл ко дворам. Они – мужи чести.
– Что он говорит? – спросил Нечестивец.
Я подняла руку:
– Он думает.
– Никто не станет рисковать, – произнес Истина сдавленным, трудным голосом.
Жан-Клод дышал сквозь мой разум, покрывая мурашками кожу. Я убрала руку от раненого вампира, чтобы эффект не распространился на него. Потом широко открыла между нами метки, и Жан-Клод меня заполнил, пролился по моему телу, по коже. Его сила встретилась с моей, и будто пламя подожгло огромный сложенный костер. У меня голова запрокинулась, выгнулась спина, сила хлынула из меня. Она лилась и лилась, и я ощущала каждого вампира в коридоре. Чувствовала их, как отдельные огоньки в темноте, будто с закрытыми глазами я знала их всех.
– Назад, дети мои! – прозвучал издалека голос Малькольма. – Оставим место сие для ее черной магии.
Я открыла глаза, тут же поняв, что они выцвели в карий огонь с черной оторочкой.
– Что сейчас будет? – спросил Смит.
Я посмотрела на него, и он испустил удивленный возглас, облизал губы и уставился на меня, бледный и перепуганный.
– Если не хочешь этого видеть, вернись к Зебровски.
Смит покачал головой:
– Я останусь.
– Тебе не понравится, – предупредила я.
Он сдерживался, чтобы не обхватить себя за плечи, и я вспомнила, что он умел воспринимать энергию оборотней. Ничего нет хуже, как оказаться слегка экстрасенсом посреди метафизических событий.
– Мне уже не нравится, но я держу твою спину – во всяком случае, против всего, что можно остановить пистолетом.
Последние слова заставили меня задуматься, не восприимчивее ли он, чем кажется. Он знает, что в коридоре сейчас есть опасные создания, но ничего, против чего могут помочь пистолеты. Даже слишком умный. Надо будет поосторожнее с метафизикой при Смите – он может вычислить больше, чем мне хотелось бы.
Я обернулась к двоим вампирам:
– Я слуга-человек Жан-Клода. Мы действительно кровь от крови моей друг для друга.
– Что ты предлагаешь? – спросил Нечестивец.
– Нож вынимаем, я даю Истине пить, и мы привязываем его клятвой крови к Жан-Клоду.
– Он воистину согласен нас принять?
– Он говорит «да».
Нечестивец обернулся к брату.
– Ты согласен на это? Быть привязанным к другому мастеру?
– Ощути ее силу, ее зов, – выдохнул он между двумя судорожными вдохами. – Если это слуга, каков же тогда хозяин?
– Это значит «да»? – спросила я.
Нечестивец кивнул.
– Но если вы берете моего брата, вы должны будете взять и меня.
Я просто знала, что Жан-Клод согласен – спрашивать было незачем.
– Согласны. Хотя смогу ли я питать вас обоих сегодня – это другой вопрос.
– Мы сегодня уже сыты. Истине надо будет дать пить по-настоящему, мне же будет достаточно лишь вкуса твоей крови.
– Окей, – согласилась я. Про себя подумала: «А получится?», – и Жан-Клод ответил, что почти уверен. Он был почти уверен, что все получится.
– А не лучше будет связать его обетом крови, а потом вынуть нож? – спросила я.
– Быть может, ma petite, но серебро может помешать процессу. Мы хотим вернуть ему здоровье, а этого не произойдет, если в теле у него будет находиться серебро.
Я заморгала, глядя на Нечестивца. Обретшими вампирскую остроту глазами я четко видела костную структуру его лица и понимала, что он очень по-мужски красив. Очень по-мужски, а когда я перевела взгляд на его брата, то увидела то же строение костей лица, которое никакая растительность не могла скрыть. Как я не заметила сходства раньше?
– Надо вынуть нож, потом он будет пить.
Я посмотрела на собственные запястья. Левое все еще заживало после вчерашних укусов Примо и зомби. Правое запястье я не предлагаю. Никогда не следует ранить руку для стрельбы, если этого можно избежать. Я потрогала шею. Укус Реквиема никуда не делся, хотя уже заживал. Еле-еле ощущался укус Дамиана. Топ я снимать не буду, так что груди не рассматриваются. Остается шея. Скоро я буду выглядеть как законченная вампироманка, всегда со свежими укусами. А, ладно.
– Прошу прощения, я свои раны инспектировала. Подставлю правую сторону шеи.
– Он не сможет сесть.
– Я лягу.
Я передала пистолет Смиту.
Он вытаращил глаза:
– Это зачем?
– Я собираюсь допустить Истину к своей шее. И не хочу беспокоиться, дотянется он до моего пистолета или нет.
– Ты нам не доверяешь, – сказал Нечестивец.
– Я никому не доверяю.
Когда я попыталась лечь на Истину, нож торчал на дороге.
– Сперва нож, ma petite, – напомнил Жан-Клод.
Я снова встала и посмотрела на его брата:
– Ты это сделаешь или я?
Он понял без дополнительных объяснений – для разнообразия приятно.
– Я сделаю.
Он свободной рукой – другая оставалась в руке брата – взялся за рукоять и остановился.
– Пора, брат, – напомнил ему Истина.
Я отвела волосы в сторону, обнажив шею справа. Как только нож будет вынут, у нас останется минута, не больше, чтобы спасти ему жизнь или дать умереть. Нечестивец застыл, держа одной рукой руку брата, другой рукоять ножа.
– Хочешь, чтобы я это сделала? – спросила я.
Он покачал головой, но не шевельнулся.
– Или это сделаешь ты, или я… Нечестивец. У нас время на исходе.
– Давай, – прошептал Истина. – Давай.
Рука Нечестивца сжалась.
– Прости, брат, – сказал он, и одним резким рывком выдернул лезвие.
Хлынула кровь – густая, красная. Тело выгнулось судорогой. Я сделала, как сказала. Как ложиться на раненого мужчину? Как на любого другого, если не хочешь скатиться в сторону. Я легла сверху, расставив ноги по сторонам от его тела, а он дергался подо мной, борясь за жизнь.
Шею я подставила под его губы, но он уже не владел своим телом в достаточной степени, чтобы начать пить.
– А, черт! – Я подняла глаза и увидела его брата. – Помоги мне!
– Как?
– Подержи его, чтобы он мог пить.
Нечестивец не стал спорить – просто зашел сзади и поднял брату голову и плечи от земли. Судороги стали слабее, но это не помогло, совсем не помогло.
– Поцелуй его, – выдохнул Жан-Клод через мое тело.
– Что? – спросила я вслух.
– В чем дело? – спросил Нечестивец.
– Дай ему энергию, чтобы пить.
– Как?
Он оказался у меня в голове – не слова, даже не образы, – просто я вдруг поняла, потому что понимал он. У вампиров был поцелуй жизни задолго до того, как мы, люди, придумали искусственное дыхание. Когда-то я думала, что это должен быть sourdre de sang или тот, кто сотворил вампира, иначе энергию не передать, но на опыте убедилась, что это не так. Если бы Жан-Клод не был так уверен, что все получится, я бы возразила. Нечто подобное этому я сделала только однажды, и это было с Ашером, который был нашим возлюбленным и который до того от меня питался. Этот вампир был мне чужой, и не из нашей линии, но уверенность Жан-Клода наполнила меня как моя собственная.
Я посмотрела в лицо Истины – глаза его начинали стекленеть, тело стало неподвижным. Я вызвала силу – или это сделал Жан-Клод, или мы оба. Трудно сказать, где начиналась одна магия и кончалась другая. Я наклонилась к лицу вампира.
– Что ты делаешь? – спросил Нечестивец.
Объяснять не было времени. Я прижалась губами ко рту вампира – его губы остались пугающе неподвижны. Я целовала его и чувствовала его смерть. Искру, мигающую, как спичка на ветру. И я стала вдыхать силу ему в рот. Вдувать в него, как вдувают в умирающего воздух. Я дышала ему в рот и думала: «Очнись. Очнись, Истина, очнись навстречу нашей магии». Жан-Клод использовал меня, чтобы вбивать в него силу как меч. Это было остро и больно даже мне. Истина застонал, сев на полу, вскрикнул – вскрикнул на незнакомом мне языке.
– Ешь, – сказала я, и это было слово Жан-Клода. Но рука, убравшая волосы у меня с шеи, была моей.
Он схватил меня, впился руками мне в плечи. Я увидела, как двинулась вперед его голова и скрылась из моего поля зрения. Он меня укусил. Вдруг, резко, вонзились в меня клыки. Я заорала – от боли. Не было ни ментальных фокусов, ни секса, чтобы смягчить боль, и болело адски.
Удивленный мужской голос от ближайшей двери воскликнул:
– Блин, еще один!
– Она вызвалась добровольно, – сказал Смит. – Она спасает ему жизнь.
– Это же труп вонючий, какая там у него жизнь?
– Маршал Блейк приняла решение, Рурк, так что вернись к остальным.
– Блин! – повторил он и исчез.
Я ничего не могла сказать, не могла помочь с объяснениями. Мои руки лежали на плечах Истины. Кажется, я вот-вот готова была начать отбиваться. Больно было, блин.
Жан-Клод у меня в голове сказал:
– Расслабься, ma petite, не сопротивляйся ему.
– Я не сопротивляюсь, – подумала я.
– Нет, сопротивляешься. Ты сопротивляешься его силе. Надо опустить щиты не только между мной и тобой, но и между им и тобой. И быстро, ma petite, быстро, или мы его потеряем.
Я убрала щиты – те, что отгораживали меня от всех прочих вампиров, те, что я ставила настолько машинально, что сама не замечала. Мои естественные щиты некроманта. Они упали, и вдруг... вдруг перестало болеть.

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

Как будто я с размаху влетела в ту стадию секса, когда боль становится наслаждением, когда впившиеся в тебя зубы – самое прекрасное, что ты ощущала в этой жизни.
Я дала ему пить из своей шеи, но я напрягалась прочь от него – а теперь расслабилась прямо в него. Как будто таешь в поцелуе, который застал тебя врасплох, и ты вдруг отдалась ему. Перестала думать и поплыла по течению.
Я отдала себя ощущению этого рта на моей шее, силы его рук у меня на спине, его тела, прижимающегося к моему. Его руки поползли ниже, ниже, охватили мои ягодицы. Он прижал меня к себе, выгибая шею и плечи, чтобы не оторвать рта, и еще теснее прижал друг к другу нижние части наших тел. Настолько тесно, что я ощутила твердость и толщину у него спереди.
У меня щиты были убраны – все до единого. Просто чудо, что ardeur не попытался проснуться раньше, но он проснулся теперь, от давления тела вампира, от его сосущего рта. Он заполнил мое тело, хлынул через кожу и потек в Истину.
Тот отдернулся от моей шеи, воскликнув:
– Спаси нас Мать Тьмы, это же Белль Морт!
Я встретила взгляд его вытаращенных глаз. Они были синее, чем раньше, а может, мне показалось.
– Не Белль Морт, только я, только Жан-Клод, только мы с ним. – Последние слова я шепнула ему в губы. Ardeur хотел, чтобы я целовала его, слилась с ним ртом и пила, энергию в обмен на энергию. И я произнесла, почти касаясь его ртом: – Жан-Клод, помоги мне загнать джина в бутылку. Помоги это прекратить.
– Если я помогу тебе закрыться, ardeur может охватить весь клуб, где я сейчас нахожусь.
– Тогда пей, как пил вчера ночью. Питайся от желающих, но пронеси мимо меня эту чашу сегодня. Мне надо ловить убийцу, а не трахаться со всеми, кого мы берем к себе.
– Помоги нам, – сказал Истина. – Помоги нам, мастер.
Я ощутила, как удивление Жан-Клода побежало у меня по коже, будто любопытство стало прикосновением.
– Он хочет это прекратить?
Вопрос этот вышел у меня изо рта, моим голосом.
– Да, – выдохнул Истина мне в губы, и я ощутила в его дыхании запах моей крови. – Да, помоги нам это прекратить.
– Почему? – спросил Жан-Клод.
Этот вопрос я не пропустила, потому что мне было достаточно.
– Свое любопытство удовлетворишь как-нибудь в другой раз, Жан-Клод. Меня в соседнем помещении ждет полиция, и мне надо с этим закончить.
– Хорошо, ma petite.
Он не то чтобы потянулся ко мне, он уже был во мне настолько глубоко, насколько это возможно. Но «потянулся» – единственное слово, которое приходит мне на ум. Он не закрыл меня или Истину. Он ничего и никого не стал закрывать щитами. Просто он взял ardeur, который в нас поднялся, и сделал две вещи. Он этот ardeur проглотил и закрыл связь между собой и мной, глухо и окончательно, будто дверь захлопнул.
Вдруг я осталась одна, прижатая к телу Истины, между нашими лицами была всего пара дюймов, но это были мы и только мы. Одновременно мы испустили прерывистый вздох, будто оба задержали дыхание.
Он убрал руки, и я смогла встать с его колен. Не было дразнящего ощущения, не было чувства потери от Истины, когда его коснулся ardeur и когда ушел прочь. Вампир испытал такое же облегчение, как и я. Будь у меня время спросить, почему он испытывает облегчение, выбрав такие слова, чтобы это не выглядело как вопрос уязвленной гордости, я бы спросила. Но надо было работать, так что я встала и покачнулась, и только рука Истины у меня на локте не дала мне влепиться в стену.
– Как ты? – спросили одновременно Нечестивец и Смит. Полисмен бросил на вампира сердитый взгляд, но лицо вампира было безразлично-красивым.
– Просто за последнее время слишком много крови отдала. А так все нормально.
Чтобы это доказать, я отступила прочь от руки Истины, сделала несколько глубоких вдохов и встала твердо. Но, кажется, действительно надо проверить, могу ли я хоть ночь провести, не открывая вены
– Я ощутил силу твоего мастера, – сказал Нечестивец. – Мой брат связан с ним, но я – нет. Ты обещала взять нас обоих.
– Я это сделаю. Жан-Клод сделает, но не сегодня. На эту ночь банк крови закрывается.
Нечестивец бросил на меня взгляд, показывающий, что он мне не верит и не доверяет. Брат его уже стоял рядом с ним, будто поднялся на ноги левитацией. Может, так оно и было. Одной рукой он обнял Нечестивца за плечи.
– Она выполнит обещание.
Истина улыбался.
– С чего ты взял? Потому что она помогла тебе отбить ardeur?
– Отчасти.
Нечестивец покачал головой:
– Наверное, ты еще искуснее, чем я ощутил, раз Истина настолько тебе доверяет.
– Я спасла ему жизнь. Как правило, это производит хорошее впечатление.
– Не на него. Не на Истину.
– Все это хорошо, но я должна допросить подозреваемого в убийстве. И прямо сейчас.
– Мы идем с тобой, – сказал Истина.
– Прошу прощения, это дело полиции. Спасибо за помощь в задержании преступника.
– Твоя сила воззвала к нам, когда ты коснулась Эвери.
– И когда я сказала «держите его», вы должны были повиноваться?
Оба они кивнули.
– Мне очень жаль.
– А мне нет, – ответил Истина.
Нечестивец одарил меня еще одним недоверчивым взглядом.
– Я тебе дам знать. Пока что мне тоже не жаль.
– Слушай, я тебе даю слово, что как только это будет в человеческих силах, я передам тебя Жан-Клоду.
– Передашь?
Я нахмурилась:
– Я даю слово, что, как только это будет в человеческих силах, я сделаю так, что ты будешь привязан кровью к нашему Мастеру Города. Так годится?
– Пообещай мне, что ты привяжешь меня так же, как привязала моего брата.
– Я только что обещала.
– Нет, не так. Насколько мне известно, ты могла бы передать меня кому-нибудь другому в вашем хозяйстве. У нас с братом – куда один, туда другой. Чтобы быть вместе, мы должны идти одним путем.
Хотелось бы мне спросить Жан-Клода, что за проблема в моем обещании, но сейчас он был занят, изо всех сил развлекая публику в «Запретном плоде». Я подумала о том, чего просит Нечестивец, и не увидела подвоха, поэтому я сказала:
– Окей, обещаю, что привяжу тебя так же, как твоего брата. Теперь ты доволен?
Он едва заметно кивнул и еще менее заметно улыбнулся.
– Тогда оставь карточку или телефон в одном из клубов Жан-Клода, и мы договоримся о встрече.
– Мы там будем, – сказал Нечестивец.
– О да, – поддержал его Истина. – Мы там будем.
Я повернулась к двери в соседнюю комнату. Смит направился за мной. Я протянула руку, не оборачиваясь:
– Пистолет.
Он подал мне мой пистолет. Я сунула его в кобуру, направляясь к двери, за которой ждали меня преступник и полицейские. Было у меня неясное чувство, что я чего-то не поняла насчет Истины и Нечестивца. «Нечестивая Истина», – назвал их Жан-Клод. За что? Только за то, что они перебили свою линию крови? Или я что-то упустила из виду, о чем потом буду жалеть? Я снова прогнала в голове последний разговор, и все, что я обещала – это дать Нечестивцу своей крови и привязать его к Жан-Клоду и к себе. Больше ничего, так откуда же у меня ощущение, что братья будут ожидать большего, чем я предложила? «Жан-Клод, что я сейчас сделала?» – подумала я.
К моему удивлению, он ответил – осторожно, будто закрывал меня щитом.
– Теперь у нас есть воины, ma petite, как ты и хотела.
– Не может быть, чтобы ты уже напитал ardeur.
– Действительно, ma petite, но я помню Нечестивца прежних дней, и потому решил, что глупо было бы не проверить лишний раз, как ты там.
– Ты сдерживаешь ardeur, когда говоришь со мной мысленно, и при этом в зале, полном распаленных женщин?
– Oui.
– Приятно знать, что наш тройной сеанс тебе что-то дал.
– Ты говоришь так, будто сама ничего не получила, ma petite. Это же ты привела Нечестивую Истину к нам, к себе, до того, как они пришли ко мне. Ты только вчера говорила, что нам нужны люди, умеющие драться, а не только соблазнять, и не проходит и двух суток, как ты приводишь двух легендарнейших воинов. Это, ma petite, не просто впечатляет – это пугает.
Насчет «пугает» я пропустила мимо ушей и задумалась над первой частью. Я не помню, чтобы думала о бойцах или воинах. Помню, я подумала, что нам нужно больше мускулов.
– Так теперь они у нас есть, как ты и хотела.
Я не могла с этим спорить, но придется быть аккуратнее с желаниями. Последнее время, кажется, я получаю именно то, чего желаю. И вдруг фраза «аккуратнее с желаниями» приобрела совершенно новый смысл. Мне, черт побери, придется быть куда как аккуратнее со своими желаниями.

Глава шестьдесят девятая

Конечно, чего я желала, входя в комнату, так это чтобы мы поймали наших серийных убийц раньше, чем они убьют опять. В этом желании я была больше чем уверена, и с таким, кажется, можно жить.
Вампира усадили на стул, и наручники пропустили через перекладину спинки. Конечно, это тоже только задержка, но две задержки подряд могут спасти нам жизнь, если дело повернется плохо.
Я всмотрелась в лицо вампира. Волосы у него были темнее, чем у Эвери – шатен, которого многие назвали бы брюнетом, правда, не в моем присутствии. Глаза карие, темные. Выглядит неплохо – по типу «ну уж сотни таких лиц я точно видел», – но не поэтому я на него уставилась. Я его знала. Сперва просто какое-то воспоминание вертелось на заднем плане сознания, потом лицо стало знакомым, и вдруг все вспомнилось.
– Вы – Иона Купер. Помню, меня расспрашивали репортеры о моих чувствах по поводу того, что мой коллега-охотник убит вампирами. Это было – когда же? Два года назад, или три?
Выражение его лица и взгляд, до того безразличные, стали враждебными.
– Четыре.
– Вампиры тогда были на легальном положении, Купер. Почему вы не вышли из чулана и не сообщили людям, что не погибли в том пожаре?
Он опустил глаза, поднял снова, и они стали темнее, засверкали гневом и вампирской силой. Я наклонилась к нему поближе, улыбаясь. Зная притом, что эта улыбка не доходит до глаз, они остались холодны и мертвы. Ствол моего пистолета был прижат к его груди – не слишком сильно, но напротив сердца.
– А может, дело в том, что вы допустили гибель – сколько их было? – шестерых полисменов в огне?
– Анита, что происходит? – спросил Зебровски.
Я рассказала ему. Даже не глядя, я знала, что лицо Зебровски дружелюбным не будет. Ничто так не выводит копов из себя, как если убивают их коллег.
– И как же ты выжил, Купер? – спросила я.
Он полыхнул на меня взглядом:
– Сама знаешь.
– Ты выдал их тем вампирам, на которых охотился?
Он глядел молча, но отрицать не стал. Этого было достаточно.
– Он продал копов за деньги? – спросил Маркони.
– Нет, – ответила я, – не за деньги.
– Нет, – сказал Купер, – не за деньги.
– За что же еще? – спросил Смит.
– За бессмертие, – сказала я. – Верно, Купер?
– Не только.
– За что же еще? – спросила я.
– Ты – слуга-человек Мастера Города. Ты знаешь, за что еще.
Я заморгала, не зная, что сказать, но отодвинулась и уже не держала пистолет у его груди. Я знала, на что это похоже – соблазниться тем, за кем охотишься. Просто в моем случае соблазнение было более традиционным. Ладно, зато я хотя бы среди живых.
– О чем он? – спросил Смит.
Густой голос Малькольма заполнил зал со всеми его столами и чашей для пунша. Все было готово для пунша с печеньем, хотя пунш, на мой взгляд, был слишком красный и слегка густоватый.
– Сила, офицер. Сила и секс – вот что предлагает Жан-Клод.
– Аккуратнее бросайся камнями, Малькольм, а то могут и вернуться.
– Это угроза?
– Нет, дружеское предостережение, что бросаться камнями можно, только имея чистые побуждения.
– Спроси своего друга. Спроси его, заманил ли его к нам секс с кем-то из нас. Я в течение многих веков видал смертных, приходивших к этой жизни ради секса.
– Во-первых, – ответила я, – он мне не друг. Во-вторых, мне не важно, зачем, важно лишь, что он сделал.
Я трогала Купера, когда обыскивала в поисках оружия, и никаких вспышек информации не получила. Никаких картинок. Способность Малькольма видеть через прикосновение я не приобрела, а только одолжила. И хотела одолжить снова.
Наверное, надо было хотя бы притвориться, что я выполняю обычную процедуру. Я повернулась к Куперу:
– Кто твой мастер? И где он сейчас?
– Скорее всего, ест.
– Где его дневное логово?
Он покачал головой, вроде как даже улыбнувшись.
– Я тебе ничего не скажу, Анита Блейк. Я не более собираюсь предавать своего мастера, чем ты своего.
– Видишь ли, мой мастер не просит меня потрошить беззащитных безоружных женщин, а твой просит.
Он снова покачал головой:
– Я его не выдам.
Теоретически говоря, больше прав у этого вампира не было. Я могла прямо сейчас законным образом всадить ему пулю в мозг. В ордере говорилось, что я могу использовать любые средства, которые сочту необходимыми. Об этом вслух не особо говорится, но я знаю, и все мы, легальные охотники за вампирами, знаем, что среди нас некоторые толкуют это положение ордера как оправдание пытки. Я пытку не люблю – ни по какую сторону цепей. Кроме того, у Купера репутация мужика крепкого. А у нас нет времени возиться и его ломать. Нам надо знать, где живет его мастер.
Я подошла к Малькольму. Он явно не был рад видеть меня так близко.
– Чего вы хотите, миз Блейк? Вы получили своего негодяя – забирайте его и уходите.
Я понизила голос, чтобы слышали только мы с ним и почти готовый покойник Купер.
– Попытайся еще раз прочесть мои мысли прикосновением.
– Я не пытался...
– Если будешь отрицать, я очень постараюсь, чтобы все, с кем ты вел переговоры последние годы, узнали, как именно ты их перехитрил. Рукопожатия было достаточно.
– Я никого не зачаровывал.
– Нет, ты просто читал мысли, брал знание из разума против воли владельца. Это запрещено законом.
– Опять угроза, миз Блейк?
– У меня все просто, Малькольм. Если ты сейчас свое скромное ясновидение применишь ко мне, оно останется нашей маленькой тайной. Если нет, оно не останется нашей маленькой тайной. Сам видишь, насколько просто.
– Как я могу тебе верить?
– Можешь или не можешь, а выбора у тебя нет.
Тут я ощутила его силу – как воду, заполняющую помещение. Когда-то я боялась в этой силе утонуть. Сейчас я знала, что могу в ней плыть или просто ее не замечать.
– Показуха на меня впечатления не произведет.
– Я это сделаю, но не потому, что ты меня заставила. Я хочу, чтобы прекратились эти убийства, и если мы приютили среди нас змей, не ведая того, то я хочу знать, кто они. Я не потерплю, чтобы подобные вещи творились в моей церкви или же членами ее.
– Отлично. – Я протянула ему руку. – Давай тогда от слов к делу.
Он нахмурился, но руку мне дал, и как только наши пальцы соприкоснулись, я почувствовала, как он роется у меня в голове. Ощутила, как он увидел еще раз образ мертвой женщины. Более полный. Своей силой я взмахнула наружу, как парирующим клинком, и на этот раз он был готов – он просто убрал руку и отступил.
– Пусть тебе будет от этого столько же радости, сколько мне за много сотен лет.
Это прозвучало как благословение по форме и проклятие по сути, но я не обратила внимания. Мне надо было воспользоваться даром, пока он со мной. И я повернулась к вампиру, пристегнутому наручниками к стулу.
Он слышал по крайней мере часть разговора с Малькольмом, и лицо его было сердитым и вызывающим.
– Я не буду говорить.
– Я тебя и просить не буду.
– Что сейчас происходит, Анита? – спросил Зебровски.
– Я собираюсь выяснить то, что нам хочется знать.
– Как? – с явным подозрением спросил он.
Я не могла сдержать смеха:
– Зебровски, ты чего подумал?
– Даже не знаю.
И смех у меня сам собой угас. Всегда неприятно видеть, как твои друзья смотрят на тебя так, будто допускают, что ты можешь быть монстром.
– Я ничего не собираюсь делать такого, чего ты сегодня уже не видел.
Он удивленно раскрыл глаза:
– Но тому типу ты нравилась, а этот тебя не выносит.
– Не играет роли.
Он сделал неопределенный жест – дескать, что ж, действуй, но вид у него был такой, будто поверит он только, когда увидит. Что ж, его можно понять. Я протянула руку к лицу Купера.
– Не трогай меня!
– Хочешь, чтобы я сразу тебя пристрелила?
Он посмотрел злобно.
– Тогда сиди тихо.
Не опасайся я, что он попытается вцепиться в меня зубами или руками, я бы обняла его сзади, но он – вампир, а их лучше не обнимать, если не уверен в своей безопасности. Я тронула его сбоку, так что если бы он попытался меня цапнуть, я бы почувствовала и успела бы отодвинуться. Я коснулась его щеки. Он был чисто выбрит, но холоден. Еще сегодня не ел.
«Кто твой мастер?» – подумала я.
Он сопротивлялся. Он пытался вызывать случайные мысли. На меня хлынул поток хаотических образов. Я увидела вторую стриптизершу, с прошлой ночи. Она была жива и танцевала. Какая-то фигура в плаще ссутулилась рядом со сценой.
– Нет! – отдернулся Купер.
Я прижала его руку бедром и взялась ладонями по обе стороны головы. Волосы у него были мягкие, но не такие, как у Эвери. На ощупь они были такие, будто, если им дать отрасти, появится в них плотность и волна.
– Не надо, – произнес он, и это уже не было криком.
Он пытался думать о чем угодно, обо всем сразу. Но среди этих спутанных образов я узнала лицо. Лицо женщины. Я вспомнила ее за пиршественным столом. На пиру при дворе Белль. И воспоминание это было не мое.
– Жан-Клод! – подумала я.
Он шепнул через меня, и я ощутила, что на этот раз он занят, или сейчас будет занят.
– Мне прийти к тебе, ma petite? Я это могу отложить.
– Кто она? – спросила я вслух, но для его ушей, хотя услышало, наверное, больше.
– Гвенит. Прекрасная Гвенни, возлюбленная Витторио.
– Витторио, – повторила я, и с именем пришло лицо. Красивое смуглой красотой, и вряд ли он начал жизнь с итальянским именем. Скорее, с арабским, настолько он был темен. – Витторио.
Очевидно, я шепнула это вслух, потому что Купер вскрикнул и вскочил – вскочил, прикованный наручниками к стулу. Когда он вставал, ко мне от него дошла очень отчетливая мысль: Я заставлю их меня убить.
Я была ближе всего к нему, но, чтобы провести мой любимый прием, надо было убрать пистолет. И потому я сделала первое, что пришло в голову – я его ударила. Ударила изо всех сил приемом, который годами отрабатывала на тренировках по боевым искусствам. Когда противника бросаешь на пол, то метишь на три фута под пол. Целью моей была не щека, в которую я била, а щека с другой стороны. Когда я была всего лишь человеком, это был способ сосредоточиться, выжать из своего тела максимум. А теперь вдруг слова «пробить дыру в чьем-то теле» приобрели буквальный смысл.
Плеснула кровь, и щека прогнулась у меня под кулаком. Кажется, слышно было, как хрустнула сломанная челюсть. От удара его развернуло вокруг собственной оси, и он упал набок вместе со стулом. Упал и не поднялся.
– Господи! – ахнул один из постовых. – Боже мой, вы ему шею сломали!
Правда?
Я постояла секунду с кулаком, покрытым кровью, и тут до меня дошло, что рука болит. Порезалась об зубы.
– Он не мертвый, – произнесла я хриплым голосом.
Все таращились на меня, и не по-доброму. Таращились так, будто у меня вдруг выросла вторая голова, и очень мерзкая на вид. Я посмотрела на Малькольма:
– Это действует, если он без сознания?
Малькольм кивнул.
Я присела возле упавшего вампира. Коснулась его волос, стараясь не смотреть, что я сотворила с его лицом. Я не пробила в нем дыру в буквальном смысле слова, но кожа на зубах расселась, будто от удара тупым лезвием. Закрыв глаза, я стала думать:
Дневное убежище, где его дневное убежище?
Сейчас он не мог сопротивляться, и мысли его текли гладким шелком, и в этот момент я узнала, что Малькольму легче читать мысли людей, когда они спят. Эту мысль я прогнала и пошла за мыслями и образами Купера. Здоровенное здание, кондоминиум. Гадский современный кондоминиум. Я захотела увидеть фасад здания, и увидела. Узнала адрес. Так, погоди, номер и название кондоминиума – и передо мной оказались ящички с фамилиями и номерами. Я смотрела на них с высоты большей, чем мне привычно. Так. Улица, – подумала я. – Какая улица?
Я произнесла адрес вслух – улицу, название кондоминиума.
– Записал, – сказал Зебровски.
Я открыла глаза и убрала ладони от Купера. У него задрожали веки, он испустил звук – тихий стон. Взгляд, который он бросил на меня с земли, был полон удивления и страха. Я тоже была удивлена, как и все прочие, но не могла позволить им это заметить. Что единение с Жан-Клодом и Ричардом увеличит метафизическую силу, я знала, но даже не думала, что к физической это тоже относится. Будь Купер человеком, мой удар сломал бы ему шею. Блин.
Зебровски уже был на телефоне.
– Кому ты звонишь? – спросила я.
– В Мобильный резерв. Нам нужна огневая поддержка.
– Подожди, – попросила я.
Зебровски стукнул по кнопке телефона, отключил его.
– Чего подождать?
– Если мы дадим им адрес, они могут сегодня же ночью туда броситься. Этого не надо.
– Этих гадов надо поймать, – возразил Смит.
– Да, но сейчас они на охоте. Дома их не будет, или они будут там не все. Мы упустим кого-то или всех вообще, а если нагнать в те края полицию, они узнают. И никогда в этот адрес не вернутся, и где их искать, мы и знать не будем.
– Мы не можем скрыть адрес, – сказал Рурк, – если нас спросят.
– Если адрес выйдет из этих стен, то будут еще жертвы. Его мастер настолько силен, что ни один мастер вампиров в городе не почуял его присутствия. Это значит, что он отлично знает свое дело. Мобильный резерв – это те ребята, которых я хотела бы иметь рядом в бою, но к вампирской силе у них иммунитета нет. Они ввалятся ночью, когда он на пике своих возможностей, и могут погибнуть все до одного.
Все смотрели на меня, кроме Зебровски. Он уже допер, его убеждать не надо. Маркони тоже сообразил, только постовых и Смита надо было еще убедить.
– Зебровски, вызови Мобильный резерв и дай мне капитана Паркера.
Зебровски приподнял бровь:
– Ты уверена, что хорошо придумала?
– Нет, но он меня знает. И он командует Мобильным резервом. Соедини меня с ним.
Зебровски состроил гримасу:
– Ладно, твои похороны.
– Будем надеяться, что нет.
Я посмотрела на Иону Купера, вампира, бывшего истребителя вампиров. Он моргал, глядя на меня. Наверное, у него было что мне сказать, но сломанная челюсть болтовне не способствует.
Зебровски захлопнул телефон.
– Я оставил сообщение, он перезвонит.
Я кивнула и снова посмотрела на Иону. Все, что он знал, я выяснила, до конца. Я видела, как он участвовал в убийствах женщин. Видела его собственные воспоминания.
Я вздохнула.
– Пока мы ждем, что он перезвонит, помогите мне вывести задержанного наружу.
Зебровски посмотрел на меня, я на него в ответ. Настала его очередь вздохнуть:
– Смит, возьми его под другую руку. Выведем его наружу.
Смит посмотрел на нас как-то странно, но помог Зебровски поднять вампира на ноги. Купер тихо протестующе мычал и шипел проклятья себе под нос. Может, я и не сломала ему челюсть, или сломала не слишком сильно.
Зебровски и Смит подняли его на ноги и направились к двери. Я достала пистолет и пошла следом. Один из постовых спросил:
– Что они будут делать?
– Пойди посмотри, если хочешь, – усталым голосом ответил ему Маркони. – Я это уже видал.
Рурк и второй постовой, не могу припомнить его фамилии, вышли за мною. Это было как парад.
У меня на счету более восьмидесяти убитых, и почти все на самом деле по закону. Но обычно я убираю плохих парней, когда для мира они уже умерли. Обычно мне не приходится их допрашивать, прикасаться. Обычно я не знаю, кем они были в жизни, а если знаю, у меня такое чувство, что я избавляю их от мучений – или было у меня такое чувство в те времена, когда я считала вампиров истинными мертвецами. Иона Купер был тем же, кто и я, и он предал все, за что стоял. Он пожертвовал слугами закона, приданными ему в помощь. Он ради развлечения убивал ни в чем неповинных женщин. Я все это знала, но лучше было бы, если бы мне неведомо было, насколько у него мягкие волосы, или что он уже был похоронен как герой. Вот почему всегда был обычай, чтобы палач приходил только в последний момент, когда наступает время казни. Если бы он попытался бежать или драться, его бы другие копы застрелили – убили бы его вместо меня. Но он не собирался, и никто не имел законных полномочий сделать то, что предстояло мне.
Мы вышли на площадку сбоку от парковки. Купер сообразил, что происходит, потому что даже с поломанной челюстью он обратился ко мне. Сначала слова шли туго, но стали идти быстрее. Страх преодолевает боль.
– Ты – слуга-человек Жан-Клода. Разве то, кем я был, отличается от этого?
– Я не убивала невинных гражданских лиц только за то, что мой мастер не любит стриптизерш.
– Я больше положил народу как охотник, чем как вампир, – сказал он и попытался обернуться посмотреть на меня, но это, очевидно, было слишком больно.
Мы оказались на пятачке травы – с одной стороны цветы, с другой парковка.
– Здесь нормально, – решила я.
Зебровски обернулся, и Смит вместе с ним. И вампира они повернули, так что теперь мне было видно его лицо.
– Я убиваю, потому что так говорит закон, а не потому, что мне так хочется, – сказала я.
– Ты врешь.
– На колени, – сказала я.
Он стал сопротивляться – я его могу понять. Тогда я выстрелила ему в ногу, и он свалился на землю. Я не ожидала, что буду стрелять в него так сразу, или что буду стрелять не насмерть. Отдача от пистолета разошлась по телу оживлением, будто от пистолета исходил адреналин. Кожу руки закололи мурашки.
Смит побледнел, Зебровски был угрюм. Но они не выпустили его рук, хотя он уже был на земле.
– Могу это сделать быстро, Купер, могу медленно. Выбирать тебе.
Голос у меня был пуст. На лице ничего не отражалось. Я только смотрела на него и знала, что если он будет отбиваться, я буду стрелять дюйм за дюймом, пока он не будет слишком тяжело ранен, чтобы уйти, и можно будет сказать Смиту и Зебровски, чтобы отошли, не опасаясь фокусов с его стороны.
Он продолжал отбиваться, и я выстрелила еще раз.
Смит выпустил его руку:
– Не могу я! Так нельзя!
– Тогда уберись от него к едрене матери, – сказала я со злостью в голосе, потому что была согласна со Смитом. – Зебровски?
– Я здесь.
Он говорил очень осторожным голосом.
Я направила пистолет на Купера, и мое тело наполнилось тишиной, злость ушла, уступив место лишь потрескиванию белого шума в голове.
– Отойди.
Он отошел, и Купер попытался левитировать. Я так и думала. Две пули я всадила ему в середину тела, и он рухнул на землю. Он не мог летать в церкви, когда был здоров, и я решила, что он вряд ли лучше справится раненый. Так и вышло.
Я пошла к нему, держа пистолет двумя руками, направляя в середину его лба.
– Тебе это доставляет удовольствие, – сказал он и издал какой-то горловой звук. На губах его была кровь – его кровь.
– Нет, – ответила я, – не доставляет.
– Ты врешь, – снова повторил он и попытался сплюнуть кровь мне на ноги, но челюсть, наверное, слишком болела, и он дернулся в судороге.
– Я не хочу тебя убивать, Купер, и мне это не доставляет удовольствия.
Он посмотрел на меня недоуменно.
– У тебя внутри ощущается пустота. Мне нравилось убивать.
– Тем лучше для тебя, – ответила я и знала, что надо бы спустить курок, положить этому конец. Никогда не давай им разговаривать.
– Тебе это действительно не доставляет удовольствия? – спросил он.
– Нет, – ответила я, глядя в его карие глаза.
– Как же ты тогда с ума не сойдешь?
Я медленно выпустила из тела весь воздух, и мир сузился до середины его лба. Но я все еще видела его глаза, такие живые, такие... настоящие. И ответила:
– Не знаю.
Удар пули отбросил его назад. Он упал набок, а я встала над ним, держа пистолет двумя руками, потому что, мертв он или не мертв, а моя работа не окончена.
У него была крошечная дырка в середине лба над удивленными глазами. Я стреляла ему в лоб, пока крышка черепа не брызнула мозгами и костью. Отсечение головы – штука хорошая, но расплескать мозги по лужайке тоже помогает. Я перенесла прицел на грудь и стала стрелять, пока не опустела обойма. Достав из пояса запасную, я перезарядила оружие и продолжала стрелять, пока через дыру не стало видно насквозь. По закону я не имею права возить с собой набор для ликвидации вампиров, не имея на руках ордера. Из дому я выходила без ордера, и потому обрез дробовика остался дома вместе с кольями и мачете. Пистолетами тоже можно эту работу сделать, но больше уходит времени и чертова уйма патронов.
Эхо последнего выстрела звенело в ночи. В ушах у меня стояла звенящая тишина, как бывает, когда стреляешь так много и так близко без защиты на ушах. Я стояла над телом, одной ногой на его плече, прижимая к земле. Не помню, как я туда поставила ногу, но стрелять в землю куда как безопаснее, чем в ночь. Не все пули застрянут в теле, особенно если ты в этом теле хочешь пробить дыру.
Первым ко мне вернулся из звуков шум крови в собственных ушах, пульс собственного тела. Потом раздался другой звук, на который я обернулась. Малькольм привел свою паству посмотреть, или они сами вышли, и он не смог им помешать, а потому вышел с ними. Как бы там ни было, их сейчас сдерживали постовые. Вампиры и несколько человек стояли и глазели на меня. Впереди стояла девочка, и я даже подумала, какого черта себе думают ее родители, потом поняла, что она вамп. Мне трудно было сосредоточиться, но она была стара. Старше той женщины, что держала ее за руку, притворяясь ее мамой.
Я щелкнула обоймой пистолета, проверяя, сколько осталось патронов. Не помню, сколько раз я стреляла, а обоймы взяла с собой всего две – дура. Мне надо было перезарядиться, попасть к себе в джип или домой. Вставив обойму обратно, я загнала ее ладонью на место. Кто-то из вампиров вздрогнул, услышав тихий щелчок. Почему-то, когда они все тут стояли и на меня смотрели, убирать оружие мне не хотелось. Я не думала, что они бросятся, но назвать это сборище дружелюбным было бы трудно.
Зебровски подошел ко мне.
– Давай-ка уведем тебя отсюда, – сказал он, и либо он это прошептал, либо еще слух ко мне не вернулся. Но спорить я не стала. Я позволила ему отвести себя к его машине, а Смиту и Маркони – прикрыть нам спину.
Когда мы проходили мимо, я заметила в толпе Эвери. Он уже не был рад меня видеть. Медовый месяц, кажется, закончился. Зебровски усадил меня на место пассажира, и я краем глаза заметила движение. Это были Нечестивец и Истина. Они стояли у входа в церковь. Вид у них не был огорченный. Истина мне кивнул, а Нечестивец послал воздушный поцелуй.
Я пристегнула ремень и помахала им ладонью.
– Ты сегодня завела новых друзей, – заметил Зебровски, врубая передачу и медленно подавая машину вперед. Надо было миновать близко стоящую группу вампиров. Они смотрели на нас с пустыми, ничего не выражающими лицами.
– Ага. Я всюду завожу друзей.
Он сухо и коротко засмеялся.
– Анита, ради Бога, тебе обязательно надо было пробивать ему дыру в груди?
– Вообще-то да.
И мой голос тоже никак нельзя было назвать дружелюбным.
– Я бы на твоем месте какое-то время подальше держался от этой церкви. Они запомнят сегодняшнюю ночь.
Я привалилась головой к спинке сиденья и закрыла глаза.
– Ага. Я тоже.
– Ты как, ничего?
– Нормально. Паркер еще не звонил?
– Звонил. Я ему сказал, что ты пробиваешь дыру в груди одного вампира. Он сказал, что ты можешь ему перезвонить.
Я открыла глаза и уставилась на него:
– Ты ему так и сказал?
– Ага, – осклабился он.
Я покачала головой:
– Дай-ка мне этот чертов телефон.
Он передал мне трубку.
– Нажми вот на эту кнопку, его номер сам наберется.
Я нажала кнопку, и телефон начал звонить. Я сидела, оцепеневшая, ничего не ощущая, кроме легкого потрясения. Паркер ответил на второй звонок, и я стала говорить по делу. О раскрытии убийств, о спасении жизней. Я сосредоточилась на том факте, что мы хотим спасти жизни, но мысли прыгали. Я видела перед собой глаза Ионы Купера, слышала его вопрос: как же ты не сходишь с ума? Ответ – истинный ответ – был таков: никак.

Глава семидесятая

Через час я была дома. С Мобильным резервом я договорилась о встрече через час после рассвета. Капитан Паркер велел мне немного поспать, будто по голосу понял, что мне это надо. Он даже согласился взять меня с ними. Я в их рейдах на вампиров была как специалист по опасным материалам в налетах на нелегальные химлаборатории – эксперт, который может помочь остаться в живых и не взорваться случайно к чертям. Вампиры не взрываются, как некоторые химикаты, используемые в производстве наркотиков, но при работе с ними так же легко погибнуть из-за невежества. Я буду у них экспертом на месте работы, и лучше вам не знать, сколько мне пришлось вынести разговоров, чтобы и получить приглашение ехать с ними, и придержать при себе адрес до нашей встречи на рассвете.
Я сидела за кухонным столом, прикладываясь к чашке кофе и таращась в никуда. Кофе плескался в чашке, будто хотел сбежать. Такого не должно было бы быть.
Вдруг рядом со мной оказался Мика и положил руку на мою чашку.
– Ты сейчас ее уронишь.
Я уставилась на него, не понимая, о чем он. Наверное, это отразилось у меня на лице, потому что он объяснил:
– У тебя руки дрожат. Я боюсь, что ты уронишь чашку.
Он вынул ее у меня из рук и поставил на стол.
Я посмотрела на свои руки – он был прав. Они действительно дрожали. Не мелкой дрожью, но тряслись, будто у меня от запястья и ниже был припадок. Я смотрела на руки, как на чужие.
Мика опустился возле меня на пол, положил мне ладони на руки, сжал.
– Анита, что случилось?
Так приятно было, когда он держал меня за руки. Дрожь стала медленнее, но не исчезла. Что случилось? Что там случилось? Что сегодня было по-другому? Да все – и ничего. Только со второй попытки я смогла сказать:
– Мне пришлось с ним говорить.
– С ним – это с кем?
– С вампиром, которого я сегодня убила.
Под давлением его рук дрожь ослабевала. А голос совсем не дрожал, он был пустой.
– Почему с ним надо было говорить?
– Допросить. Я должна была его допросить.
Мика коснулся моего лица, и я вздрогнула, но прикосновение заставило меня обернуться к нему. Глаза у него были в полумраке кухни зеленые-зеленые, и желтый ободок вокруг – как свет, собравшийся в фокус.
– Ты узнала, что должна была узнать?
Я кивнула, все так же глядя в его глаза.

Предыдущая страница 31 Следующая страница


Сны инкуба 32

– А ты не могла подождать до рассвета, чтобы его убить?
Я покачала головой:
– Он из тех серийных убийц. Нельзя было рисковать, что он убежит и предупредит их.
– Тогда ты должна была его убить.
Он взял мое лицо в ладони, и я посмотрела на него внимательней, уже не просто завороженная его глазами. Я теперь его видела, его самого, Мику. Я знала, что он здесь, но будто до сих пор я воспринимала только фрагменты. Я смотрела в это лицо, такое знакомое, что каждый изгиб и линию я знала, и все же как-то удивило меня, что я смотрю на него и знаю, что он мой. Мой возлюбленный. Иногда это все еще поражало меня, как по-настоящему приятный сюрприз. Будто слишком хорошо все было, чтобы быть правдой, и я ждала, что он здесь не окажется. Почему он должен быть не такой, как другие?
Он потянулся ко мне, и я соскользнула со стула в его объятия. Я обернулась вокруг его талии, груди, плеч. Я обняла его изо всех сил ногами и руками, и он встал, держа меня. Мы были одного роста и весом отличались не больше чем на четырнадцать фунтов. Будь он человеком, он бы так не смог, но он человеком не был, и встал вместе со мной и пошел по темному дому. Я знала, куда мы идем, и ничего не могла бы придумать лучше, чем залезть под одеяла, и пусть он меня крепко обнимет.
Зазвонил телефон. Мика не остановился. Включился автоответчик, и тревожно зазвучал голос:
– ...нита, это я, Ронни. Мне нужна помощь.
Мика застыл, потому что голос звучал совсем не так, как Ронни свойственно.
Я спрыгнула на пол и уже бежала к телефону, пока она поспешно что-то говорила.
– Ронни, Ронни, это я. Что случилось?
– Анита, это ты.
– Ронни, что случилось? – У меня снова пульс бился в глотке. Адреналин смыл потрясение и усталость.
– Я пьяна, – счастливым голосом заявила она.
– Что?
– Я в клубе на той стороне реки. Смотрю, как тут мужчины раздеваются.
– Какой клуб?
– Чьи-то там сны.
– «Сны инкуба», – сказала я.
– Он самый, – ответила Ронни, слегка шепелявя на букве «с».
– С чего это ты напиваешься в стрип-клубе? – спросила я. Адреналин шел на спад.
– Луи со мной жить не будет. Он сказал, или свадьба, или ничего, и я тогда сказала, ничего.
– Ох, Ронни!
– Я пьяна, и бармен говорит, меня надо отвезти домой. Меня отвезут домой?
Мика стоял достаточно близко и кое-что слышал.
– Я ее заберу.
– Анита, почему все мужики такие сволочи?
Я не была уверена, что все и что такие, но понимала, что спорить не надо.
– Я за тобой приеду. Оставайся там, где ты есть, и ничего не делай такого, о чем завтра пожалеешь.
Она хихикнула – с Ронни этого никогда не бывает.
– А я хочу что-нибудь такое сделать, о чем Луи завтра пожалеет.
Черт.
– Сиди тихо, не делай глупостей. Мы доберемся, как только сможем.
Она повесила трубку, все еще смеясь.
Я рассказала Мике то, чего он не слышал.
– Тебе надо отдохнуть, Анита. Я за ней поеду.
– Прежде всего, у нее сейчас настроение «все мужики сволочи», и она хочет сделать что-нибудь такое, о чем Луи завтра пожалеет. Я думаю, что тебе одному ехать – не лучшее решение, тем более что она моя подруга. Но я не против, чтобы ты поехал со мной.
Он хмурился. Я взяла его за руку.
– Лечь в постель с тобой рядом – было бы для меня сейчас самое лучшее, но лечь без тебя – хуже и придумать трудно. В одиночестве у меня мысли пойдут такие, что хоть вешайся. Наверное, куда-то поехать – это будет как раз для меня.
Он нахмурился сильнее:
– Можно было бы просто вызвать ей такси.
– Мы с Ронни только что помирились после размолвки, которая длилась несколько месяцев. Я не хочу терять ее снова.
– Мне тебя не отговорить?
– Нет.
Он улыбнулся, хотя глаза его не смеялись.
– Тогда поехали.
Я улыбнулась в ответ:
– Спасибо.
– За что? Что не спорил?
– Ага.
– Но поведу я.
С этим я не стала спорить. Я только взяла комплект охотника на вампиров и сумку со снаряжением. Сумка была новая, но в ней было дополнительное оружие. Куча пистолетов, завал патронов, колющее оружие в ассортименте, и она выглядела как средних размеров кофр, который в багаж сдают.
Мика не спорил насчет дополнительного вооружения. Он только придержал для меня дверь, поскольку у меня в каждой руке было по сумке. Нам навстречу по боковой дорожке попался Натэниел, улыбнулся мне, а потом увидел мое лицо и сумки.
– Что случилось?
Я посмотрела на Мику, он на меня.
– Она получила ордер, так что может теперь возить с собой целый комплект.
– Но ты же не едешь с ней ловить вампиров?
Я вздохнула:
– Прямо сейчас мы едем выручать Ронни. Она напилась на той стороне реки в «Снах инкуба». Ее ключи от машины у бармена.
У Натэниела брови полезли на лоб:
– Что ее понесло в эту помойку?
Я засмеялась и бросила сумку, чтобы обнять его. Он обнял меня в ответ.
– Поехали с нами, по дороге обсудим. Я хочу попасть туда раньше, чем она глупостей наделает.
– Глупостей вроде напиться в стрип-клубе, где танцовщики исполняют куда как больше, чем просто раздеваются за деньги?
Я посмотрела на него, и у меня глаза на лоб полезли.
– Ты хочешь сказать...
Он пожал плечами:
– Так говорят, и я верю тому, кто мне рассказывал.
– О черт!
Я бросилась бежать к джипу, потому что секс со стриптизером-проституткой точно входит в категорию вещей, о которых Луи утром пожалеет. Беда с местью такого рода в том, что ты об этом будешь жалеть не меньше того, кому хочешь сделать больно. Я бросила сумки на заднее сиденье, Мика повел машину, Натэниел сидел сзади. Мы мчались спасать Ронни от участи хуже смерти – или чего-то в этом роде.

Глава семьдесят первая

Клуб «Сны инкуба» стоит посреди открытого поля, вдалеке от деревьев, за укатанным гравием парковки. Стоит сам по себе, отчасти по случаю, отчасти потому, что это единственное чисто мужское шоу на этой стороне реки. Вход окружен яркой многоцветной неоновой вывеской. «Танцуют Только Мужчины». Последний шанс для надравшихся убедиться, что это именно то, чего они ищут, и они не залезут по ошибке не в тот клуб.
Мы трое вошли в фойе, или как его там назвать – открытое пространство с пустой витриной и небольшой конторкой. За ней никого не было, и никто не спросил, не хотим ли мы снять пальто. На самом деле в пальто была только я. Было еще тепло для октября, а ликантропы редко мерзнут. На мне была короткая кожаная куртка, в основном чтобы спрятать пистолет подмышкой, не для защиты от осенней прохлады. Но вышибала, которому полагалось бы проверять народ у дверей, у этих дверей отсутствовал. Мы вошли в этот клуб не окликнутые и не проверенные. Ай-ай-ай здешней охране.
Конечно, может быть, они считали, что входящий должен быть оглушен и ошеломлен музыкой. Она орала так громко, что басовые ноты отдавались в костях – не самым приятным образом. Пришлось в буквальном смысле слова застыть на пороге, приспосабливаясь к этому шуму. Кому нужна охрана, если музыка бьет прямо по голове? Почти тут же эта голова стала болеть, слегка, но обещая серьезную мигрень. Я прикинула, сколько у меня денег с собой и сколько может стоить, чтобы музыку выключили. Двадцать долларов – нет, это слишком дешево. Наверняка ди-джей в своей стеклянной будке будет оскорблен. Я попыталась тогда не обращать на музыку внимания и оглядела зал, пытаясь найти Ронни. Сколько может быть здесь высоких ногастых блондинок? Больше, чем вы думаете. Народу в зале было полно.
Наверное, мы слишком долго думали, потому что ди-джей свесился из своей будки как раз над нами слева и заорал:
– Платите в баре!
– Чего? – проорала в ответ я.
Он повторил, продолжая орать. Я воспользовалась случаем спросить, не может ли он отрубить музыку. Он улыбнулся, помотал головой и исчез за своей стенкой. Я полезла было в карман, и Натэниел взял меня за руку. Наклонившись почти вплотную, он сказал мне прямо в ухо:
– Не предлагай ему денег, чтобы выключить музыку, это его может обидеть.
Я крикнула обратно с расстояния в дюйм:
– Ну и фиг с ним!
Натэниел улыбнулся:
– Он может врубить ее громче.
Я уставилась на него большими глазами и убрала руку от кармана куртки. Я не думала, что эту музыку можно сделать еще громче, но на всякий случай не стала искушать судьбу.
Справа находился танцпол и несколько приподнятых площадок с отполированными шестами. Большой стол слева и маленькие столики здесь и там. Туалеты странно выделялись на фоне дальней стены. Кажется, не было двери в мужскую комнату и дверей в кабинки, так что даже стоя в дверях, можно было видеть все, что внутри. Как-то непривычно. Бар, разумеется, расположился в дальнем конце зала.
Большая группа женщин сгрудилась возле ближайшей площадки, хотя сама площадка была сейчас пуста. Но, если не считать этой группы женщин, все прочие посетители были мужчинами. Были три блондинки, которые могли бы оказаться Ронни, но, когда они повернулись, то оказались очень на нее не похожи. Последняя блондинка была вообще мужчиной, которому либо нравилось, как он выглядит, либо природа с ним жестоко обошлась. Женщина из него получилась бы великолепная, но в школе ему наверняка житья не давали.
Мика провел нас обоих по небольшим ступеням прямо в публику, держа под руку каждого из нас. Мы шли через веселую и почти поголовно пьяную толпу, и наконец добрались до бара. Там мы внесли входную плату, объясняясь в основном жестами, потому что слишком широка была стойка, чтобы кричать в ухо бармену.
Я попыталась его спросить, где Ронни, но он только улыбнулся, покачал головой и поднял пустой бокал, спрашивая нас, не хотим ли мы выпить. Поскольку я не могла поднять в руке блондинку, спрашивая, не видел ли он здесь такую, я тоже только покачала головой, и мы отошли от стойки, чтобы не закрывать от него тех, кто выпить хочет.
Человек, одетый только в боксерские трусы и черные носки, вышел из занавешенных черным кабинок сбоку от бара. Наверное, это были раздевалки.
Мы сдвинулись вместе, и я проорала:
– Туалет! Я проверю туалет.
Они оба кивнули, и мы начали пробираться мимо бара к женскому туалету, у которого дверь была завешена большим куском материи, свисающим с потолка. Может быть, он был предназначен скрывать, что у женского туалета дверь есть – чтобы мужчины не чувствовали себя ущемленными.
Посреди туалета напротив умывальника стоял унитаз. Он просто стоял посередине – без кабинки, без ничего. Вода в нем была, и он вроде бы работал, но стоял он просто посередине. Были еще две кабинки у стены, на одной висела табличка «не работает». И стояла очередь. Ронни в ней не было. Стены, наверное, были толще, чем казались, потому что я услышала свой голос, когда спросила:
– Ронни, ты здесь?
Ответа не было. Я наконец повернулась к высокой шатенке и спросила:
– Моя подруга звонила, просила довезти ее домой. Пять футов восемь дюймов, блондинка, сероглазая, красивая. Слишком пьяна, чтобы разговаривать нормально.
Шатенка покачала головой, а голос из кабинки сказал:
– Да это может быть любая блондинка, что здесь сегодня есть.
Я объяснила, что блондинок в баре видела, и это не Ронни. Спросила еще, не видели ли они ее раньше. Никто не видел. Одна из женщин уселась на унитаз посреди комнаты, когда я выходила. Ну и ладно. Я открыла дверь, и то ли музыку сделали тише, то ли я привыкла или стала глохнуть.
Мика и Натэниел были там, где я их оставила, но с ними был незнакомый мне мужчина. Он был выше любого из них, но так худ, что казался меньше. У него были короткие волнистые каштановые волосы, одет он был в футболку, шорты и носки. Без ботинок. Интересно.
Натэниел взял меня за руку, как только я подошла поближе. Незнакомец взял Мику за плечо и оставил руку на пару секунд дольше, чем нужно было. Он спрашивал, улыбаясь:
– Так вы, ребята, любите дрын?
Держа Натэниела за руку, я встала перед ними обоими, что заставило человека отступить. Он обогнул меня и снова тронул Мику за плечо. Мне пришлось выпустить руку Натэниела, но я сделала еще два шага. На миг мужчину почти прижало ко мне. Он начал было улыбаться, потом увидел мои глаза, улыбка погасла и он отступил.
Не знаю, что прочел он у меня на лице, но он несколько запнулся на словах:
– Они сказали, что любят дрын.
– Я сказал, что меня устраивает мой собственный, – уточнил Мика.
– Если еще кто-нибудь заговорит с тобой, – сказал Натэниел, – просто отвечай «нет».
– Вышло недоразумение, – сказала я.
Мужчина кивнул:
– Прошу прощения.
И он начал отходить.
– Мы ищем нашу подругу, – сказала я. – Она позвонила, что пьяна, и ее надо отвезти домой.
Я описала Ронни.
Он глянул на меня нервозно. Что-то он знал, но вид у меня был пугающий, и он не хотел мне рассказывать. Мне надо бы научиться не пугать так людей одним своим видом, но уж больно это у меня талантливо выходит.
Рука Натэниела проскользнула у меня над плечом, и в ней была зажата двадцатка.
– Спроси еще раз, – сказал он.
Я взяла бумажку и согнула ее пополам. Мужчина смотрел на мои руки. Он уже был не так нервозен, но ясно было, что ему не нравлюсь ни я, ни происходящее. Все было не так, как предполагалось, и он чувствовал себя не в своей тарелке.
– Вы знаете, где наша подруга?
Я подняла двадцатку.
– Может быть, – ответил он, и голос его прозвучал резко.
Натэниел наклонился у меня через плечо, голос его был тих и спокоен.
– Мы хотим ее найти, пока она ничего не сделала такого, о чем потом пожалеет. Она поссорилась со своим парнем, и они помирятся, но если только она не слишком далеко зайдет. Вы меня понимаете?
– На это можно купить частный танец, и хороший. Я должен что-то сделать за эти деньги, иначе он будет знать, что я на него настучал. Это ему не понравится, и он постарается, чтобы мне тоже не понравилось.
– Кто он? – спросила я.
Натэниел стоял так близко ко мне, что я ощутила его вздох.
– Ронни уже внутри, Анита.
– Внутри?
– Куда они там ходят, так она уже там.
Черт.
– Отведи нас к ней, – сказала я.
– Даллас меня убьет. У нас тут мало бывает красивых женщин.
– Мы можем просто спросить, где сейчас Даллас, – сказала я.
Что-то вроде настоящего страха проглянуло в его глазах.
– Пожалуйста, не надо.
Терпеть не могу, когда сама начинаю их жалеть.
– Как тебя зовут?
– Оуэн, – ответил Натэниел. – Он сказал, что его зовут Оуэн.
– Ладно, Оуэн, мы не хотим, чтобы тебе досталось, но если ты тут держишь нас разговорами, пока там что-то происходит нехорошее...
– Дай ему еще двадцатку, и он сможет отвести нас внутрь, – предложил Мика.
Я посмотрела на него.
– Мы ее найдем сами, а он притворится, что повел нас туда по делу.
Мой взгляд сказал все, что я думала.
Мика пожал плечами:
– Он останется невредим, а мы получим все, что нам нужно.
Я хотела было поспорить, но рука Натэниела уже вынырнула из-за моего плеча с зажатой двадцаткой.
– У меня был удачный вечер, – сказал он.
Что это значило? Хорошие чаевые? Или что он танцевал приватные танцы, когда был не на сцене? Я не стала спрашивать – не хотела знать. Черт побери, до сих пор не хотела знать. Взяв двадцатку, я сложила ее вместе с первой.
– Отведи нас туда, Оуэн.
Появился другой танцор в одежде, которую я уже начала узнавать: боксерские трусы, футболка, носки. На этом было больше мяса, и был он смазлив, как несозревший юнец.
– Вам еще один не нужен?
Вперед вышел Натэниел, обнимая меня сзади, неожиданно улыбаясь.
– У нас уже полный набор мужчин есть, правда, Оуэн?
Оуэн кивнул, и я видела, как он берет себя в руки, так что, когда он обернулся к своему коллеге, лицо его свободно улыбалось. Взяв у меня из руки сорок долларов, он засунул их себе под белый носок. Это движение вышло у него неожиданно изящным и более женственным, чем должно было бы быть, будто ему казалось, что он засовывает сотню долларов под шелковый чулок. Хорошее движение, которое сразу повысило мое мнение о нем и той работе, которую он себе выбрал. До того я думала, какого черта он здесь делает. Конечно, я меряю по стандартам «Запретного плода», и здесь мне все казались слишком тощими, слишком хрупкими, недостаточно мускулистыми, недостаточно... все, что угодно.
Я не стала выдавливать из себя улыбку – сохранила приятное и непроницаемое выражение лица.
– Да, мужчин у нас хватает.
– У нас и женщины есть, – сказал другой танцор. И посмотрел на Оуэна, на нас таким взглядом, будто не верит нам.
– У нас с собой, – ответил Натэниел и встал между мной и Оуэном, так что смог обнять рукой каждого из нас. Он улыбался. Лавандовые глаза светились нетерпением. Игра, достойная «Оскара», и второй танцор купился.
Он посмотрел на Мику:
– А этот что будет делать?
– Смотреть, дурачок, – ответил Оуэн и повел нас мимо танцора. Мы прошли между столами, Мика шел сзади. Клянусь, я просто чувствовала взгляд оставшегося позади человека, будто он все равно нам не поверил. А может, просто завидовал, Бог его знает, потому что мне это не было интересно. Ронни будет у меня здорово в долгу за все за это.
Когда мы проходили мимо бара, на него залез другой танцор. Этот был исключительно не в форме, ну уж никак не худой, похож на компьютерного фаната или бухгалтера. Очки и короткие волосы совсем не украшали его лицо. Настолько ординарный, что никак не назовешь его стриптизером. Я подумала, что он тут делает, но тут он схватился за хромированные поручни над баром и подтянулся, как гимнаст на кольцах, показывая, что он никак не менее ловок и гибок, чем Натэниел. Ну и ладно.
Публика позади нас разразилась воплями, и я не удержалась взглянуть в том направлении. Танцор был высок, худ, шатен, одетый только в белые носки. Он схватился за шест в середине площадки и начал извиваться вокруг него. Я быстро отвернулась, и увидела, что танцор над баром тоже уже гол. И тут я увидела причину, почему он здесь выступает: оснащен он был как надо. Я чуть не уронила всех нас, пытаясь как-то пройти подальше от бара. Оуэн засмеялся – высоким девичьим смехом, и Натэниел поддержал его мужским рокотом. Мика промолчал, и я ждала, пока перестану краснеть. На этой стороне реки разрешается полная обнаженка, и как это я забыла? Больше всего мне хотелось завопить и сбежать, но Оуэн провел нас к занавешенной черным стене напротив бара. Натэниел вклинился между нами, все еще улыбаясь, еще смеясь. Если Натэниел может изображать, что ему хорошо, то и я смогу. Я обернулась посмотреть на Мику и увидела, как танцор у шеста показывает, что у него не только плечи достойны внимания. Какая-то женщина тянула над головой деньги. Мика смотрел прямо перед собой, будто, если не смотреть, то всего этого не будет. Не только у меня Ронни будет в долгу.
Оуэн развел черные шторы, и мы вошли внутрь.

Глава семьдесят вторая

Сразу за шторами была небольшая открытая площадка. Там стоял какой-то мужчина, подпирая стену. При нашем появлении он выпрямился. На нем была тенниска, спортивные трусы и белые носки. Чуть иной костюм, но носки выдавали. Тоже танцор. Под рубашкой было больше мускулов, и тело больше похоже на то, которое полагается стриптизеру.
– Помощь нужна?– спросил он.
Как и тот танцор. Совпадение, или это вроде пароля? Не знаю, да и не интересно.
– Нет, спасибо, у нас все есть, – ответил Оуэн тонким голосом. Он повис на руке Натэниела, и Натэниел не возражал.
Я попыталась внести свой вклад:
– Очень жаль, но я уже набрала свой лимит мужчин на эту ночь. После трех каждый следующий – уже лишний.
Новый танцор рассмеялся, покачал головой и показал нам в сторону коридора, который тянулся, очевидно, на всю длину здания. Оуэн повел нас туда. Здесь нам не хватало места идти троим в ряд, и Натэниел пошел сзади, продолжая обнимать Оуэна за плечи. Очевидно, Оуэн счел это хорошим признаком, потому что вдруг обвился вокруг Натэниела как тонкий и высокий модный аксессуар. Мика пошел со мной рядом, обняв меня за талию, будто я была его гарантией неприкосновенности. Могу его понять – мне тоже было не совсем комфортно.
По обе стороны шли кабинки, завешенные отодвигаемыми шторами, хотя, кажется, не все давали себе труд их задвинуть. Почти все было вполне законно – приватные танцы. Правила для них таковы: клиент держит руки при себе. Прикасаться может только танцор, да и то есть правила, какого рода прикосновения разрешены. Забавно, как жизнь со стриптизером и роман с содержателем стрип-клуба просветили меня в том, чего я никогда не хотела знать и не нуждалась в этом. Но, когда наступило уединение, дальше – договоренность между танцором и клиентом. Я не имею в виду только секс. У Джейсона была клиентка, которая хотела лизнуть его под коленями и готова была платить за эту привилегию пятьдесят долларов. Не мое представление о развлечениях, но это не сексуально – с точки зрения закона. Или, по крайней мере, по меркам большинства.
Я пока еще не думала, как мы найдем здесь Ронни. Почти все кабинки были закрыты. Я не могла просто начать выкрикивать ее имя, не подставив Оуэна под этого самого Далласа. Неприятно.
Но мне не пришлось искать Ронни. Я чуть не споткнулась о ее ногу, когда она высунулась из-под шторы. Ногу я вроде бы узнала, но голос не оставлял сомнений.
– Я упала. Господи, как я пьяна.
Что-то забормотал мужской голос – очевидно, ей помогали встать.
Я подавила желание постучать и спросила: «Ронни, это ты?» Хотя и так знала, но каждому в этой жизни иногда приходится задавать совершенно идиотские вопросы.
Ронни ответила только глупым хихиканьем. Я сделала глубокий вдох и отодвинула штору.
Ронни стояла на коленях у задней стены кабинки. Мелькнули белые груди – рубашка у нее была задрана, лифчика не было видно. Над этими грудями склонился мужчина с таким видом, будто он – их владелец. Танцорам разрешены прикосновения, но не такие интенсивные. Если узнает начальство, его вышибут отсюда – в теории, по крайней мере.
– Я подожду в коридоре, – сказал Мика.
– Окей, – кивнула я.
Натэниел взял Оуэна под руку и сказал:
– А я пойду за ним присмотрю.
Я осталась наедине с моей подругой и ее другом.
Ронни, хихикая, притянула его для поцелуя. Кажется, до нее не дошло, что шторы раздвинуты. Будь она трезвой, я бы развернулась и оставила ее делать, что она хочет. Ей больше двадцати одного года, но она пьяна, подавлена, сбита с толку, и она – моя подруга. Так что я вдвинулась малость в кабину, так, чтобы она увидела меня у него за плечом.
Она улыбнулась мне:
– Анита, а ты как здесь оказалась?
– Ты мне звонила, просила отвезти тебя домой. Не помнишь?
Она нахмурилась, будто говоря, нет, не помню.
Стоявший на коленях мужчина обернулся ко мне:
– Хочешь с нами? Дополнительной платы не возьму.
– Не сомневаюсь. Вставай, Ронни, поехали домой.
– Я не хочу домой. Еще не хочу. Я только что нашла Далласа. У нас приватный танец.
– Вижу, – ответила я, – но если бы ты запланировала себе приватный танец, ты бы мне не звонила. Мне надо лечь спать, и тебе тоже.
– Смотри, какая он лапочка.
Она погладила его ладонями по щекам и повернула лицом ко мне. Действительно, все на месте, но не лицо было его украшением. Это было первое тело в этом заведении, которое было телом мужчины, а не подростка перед началом полового созревания. Широкие плечи, узкая талия и бедра, мышцы на руках и ногах показывали, что он работает с железом. Татуировка на руке – морской пехоты. Что может делать в таком заведении морпех в отставке?
– Да, он лапочка. А теперь пошли домой.
Я потянулась к ее руке. Даллас не прикоснулся ко мне, не попытался удержать силой ее – он был достаточно хитер, да и сообразителен. Он зарылся лицом в ее грудь и чуть-чуть прихватил губами край. Ронни запрокинула голову и испустила звук, который я никогда не хотела бы слышать от своей подруги, находясь с ней в одной комнате.
Мика позвал – не крикнул, а позвал:
– Анита, почему так долго?
– Ронни не хочет уходить.
– Тогда поехали.
Что-то в его голосе навело меня на мысль посмотреть, что с ним там происходит.
– Я сейчас вернусь. Не делай ничего, за что тебя могли бы арестовать.
Даллас посмотрел на меня, и по этому взгляду ясно было, что у него как раз противоположные намерения, но больше я ничего сейчас не могла сделать, если не тащить Ронни за волосы. Сейчас я хотела посмотреть, отчего так звучал голос Мики.
А Мика очень вежливо, но твердо отвечал пожилому джентльмену.
– Спасибо, но нет, мы ждем нашего друга.
– Я буду твоим другом, – говорил джентльмен.
Он размахивал пачкой банкнот где-то на высоте пояса, так что ее издалека нельзя было увидеть. Видимая банкнота была двадцаткой, так что, очевидно, это была пачка двадцаток.
Мика покачал головой.
Джентльмен отделил от пачки две двадцатки.
– Нет, – сказал Мика.
Я уже почти дошла до них, когда пожилой вытащил еще две двадцатки – восемьдесят баксов – и протянул их Мике.
– Сегодня тебе никто не предложит больше.
– Ну, не знаю, – сказала я. – Я ставлю на кон стол и комнату, а также секс с женщиной.
И я взяла Мику за талию, а он меня.
Мужчина поглядел на меня, снова на Мику, снова на меня.
– Вы и есть его друг?
Я кивнула.
– Так вы действительно ждали друга!
– Я вам так и говорил.
Мужчина нахмурился и стал складывать пачку.
– Я не знал, что вы говорили о друге такого рода.
– Бывает, – сказала я, и улыбнулась ему улыбкой светлой и радостной, но и близко не доходящей до глаз.
Потом оглянулась в поисках Натэниела и обнаружила, что он едва виден за спинами пары, которая прижала его в углу. Он поднял руку, чтобы я его увидела. А может, просил помощи, как утопающий.
Взяв Мику за руку, я потащила его за собой. Наша лучшая защита – безопасность в количестве.
– Простите, мальчики-девочки, – сказала я.
Пара оглянулась. Мужчина был высокий и темноволосый, девушка чуть выше меня, блондинка. На ней было платье с открытой спиной, которое надо было бы завязать получше. Соски темными отпечатками выделялись на белой ткани. Я тщательно смотрела на верхнюю часть, даже не желая знать, видны ли темные отпечатки ниже. Не хочу сказать, что у них был вид дешевок – это не так. У девушки в обручальном кольце торчал бриллиант, которым щенок подавится, браслеты золотые и тоже с бриллиантами. Очень искусно наложенная косметика, то есть выглядит так, будто на девушке вообще краски нет, хотя на самом деле ее много. Мужчина одет в скроенный по фигуре костюм, очевидно, от того же поставщика, где брали свои Мика и Натэниел. Вид внушительный.
– Прошу прощения, но мы первые заговорили с этим джентльменом, – сказал мужчина.
Я сделала глубокий вдох через нос и медленно выдохнула. Духи у женщины были с пудровым ароматом, дорогие.
– На самом-то деле первой с ним заговорила я, потому что это я его сюда привела.
Они удивленно переглянулись.
Натэниел попробовал проскользнуть мимо них.
– Видите? – сказал он. – Я же говорил, что здесь не один.
Когда он оказался рядом со мной, и я держала за руку и его, и Мику, я вообразила, что мы защищены от дальнейших предложений. Наивная девушка.
Женщина встала на цыпочки, а мужчина нагнулся, чтобы услышать, что она шепчет ему на ухо. Мне это было все равно. Я двинулась обратно в сторону Ронни – здесь было тесновато для перемещений втроем.
– Постойте! – окликнула нас женщина.
Я обернулась – нормальная реакция, когда к тебе обращаются.
– Все трое – с нами, – сказала она.
Я заморгала, и это дало мне время обработать информацию, пока я не сразу поверила своим ушам. Было время, когда я спросила бы ее, что она имеет в виду, но с тех пор я подросла и теперь знаю ответ.
– Нет, – ответила я и вроде как подтолкнула Мику впереди себя и подтянула за руку Натэниела, который был сзади. И мы резко остановились, потому что остановился Натэниел.
Я еще раньше, чем обернулась, знала, что случилось. Наполовину я была права – Натэниела схватили за руку. Мужчина – я-то думала, что это женщина. Опять же моя наивность.
Я встала рядом с Натэниелом.
– Отпустите его. Немедленно!
В последнее слово я вложила достаточно силы.
Он выпустил руку Натэниела:
– Моей жене очень нравится ваш друг.
– Рада за нее, но это не мои проблемы. Больше его не трогайте. Не трогайте никого из нас, я понятно говорю?
– Вы сюда пришли за тем же, что и мы, – ответил он. – Поехали к нам. У нас ванна такая, что мы все свободно поместимся. – Он шагнул чуть ближе. – Я знаю, что без одежды вы даже еще красивее, чем в ней.
Я выдала ему свой фирменный взгляд – от которого крутые бандиты вздрагивают за двадцать шагов, а не слишком крутые с визгом бегут к мамочке.
Его жена оказалась умнее его – она потянула его за рукав со словами:
– Милый, кажется, они не хотят с нами играть.
– Послушайте свою жену, она из вас двоих самая умная.
Я подумала, что это вполне мирная прощальная реплика, и мы повернулись уходить, но Натэниел опять остановился. Я обернулась и увидела, что мужчина схватил его за косу. Так, ладно. Значит, по-хорошему не вышло.
Вытащив значок, я сунула его ему под нос. Ему пришлось отступить на шаг, чтобы взглянуть – следовало бы ему очки носить. Но зато он при этом выпустил волосы Натэниела. И засмеялся:
– У меня такой дома есть. Если хочешь играть в копов и гангстеров, можем и это устроить.
Значок был у меня в левой руке, так что пришлось концами пальцев той же руки откинуть полы куртки, чтобы показать ему пистолет в кобуре.
– И такое у тебя тоже есть?
Женщина тянула его прочь за рукав:
– Не надо, милый. Она всерьез.
Он на меня глянул сердито:
– Кто вы такая?
– Федеральный маршал Анита Блейк, мудак. Запомни и больше не лезь.
По выражению его лица было совершенно ясно, что он мне не поверил. Может быть, он из тех, кто не признает баб начальством, или слишком уж ему хотелось видеть волосы Натэниела разметавшимися у себя по простыне, и потому он не хотел верить. Я покупалась на то, что это его жене Натэниел понравился, до тех самых пор, пока его рука не схватила Натэниела за волосы. Может, его жене и понравился Натэниел – а кому бы нет? Но не она так всерьез на него запала.
Я отпустила куртку и телом чуть подтолкнула Натэниела встать между мной и Микой. Уж никак я не оставлю его в конце цепочки, где этот лапальщик. Убрав значок, я снова повела нашу троицу по узкому коридору, но сама пошла сзади, чтобы приглядывать за парой – ладно, за половиной пары.
Жена продолжала тянуть его за рукав, пытаясь увести. Он вырвал руку и продолжал на меня смотреть – не слишком дружелюбно. Можно даже сказать, что жара в его глазах хватало, чтобы назвать такой взгляд ненавидящим. Я ничего не сделала, чтобы вызвать его ненависть, только сказала ему «нет». Есть такие мужчины, которые считают «нет» смертельным оскорблением, но обычно для такой реакции нужно больше, чем отказ при попытке знакомства в баре. Я приглядывала за ним, пока нас не скрыли шторы дальних комнат.
– Жуть, – сказала я.
– Я его знаю, – тихо ответил Натэниел.
Я обернулась к нему:
– Откуда?
Он облизал губы, глаза у него были полны тревоги.
– Когда жил на улице. Он выбирал ребят постарше, таких, что уже почти были слишком старыми для профессии.
– Слишком старыми?
– Как правило, выходящие на улицу мужчины мужчин не ищут, Анита. Они хотят мальчиков. Как только становишься слишком взрослым с виду, приходится менять место работы. Переходить к другой клиентуре. – Последние слова он произнес, горько скривив губы. – Он постарел, и он меня не узнал, но я его помню. Помню, один из старших ребят меня о нем предупреждал.
– Предупреждал?
– Да, – кивнул Натэниел.
– Он им делал больно?
– Нет, но иногда клиент у всех вызывает чувство какого-то страха. Он просил обычных вещей, но через какое-то время всем становилось жутко. Вроде как чуешь в нем сумасшествие и понимаешь, что когда он кого-то изуродует – это только вопрос времени.
Я коснулась его лица, и он посмотрел на меня. В его глазах была та печаль, с которой он пришел ко мне когда-то. Это взгляд сказал мне, что он все это видел, все это делал, и при этом разрушил что-то в себе. Я взяла его ладонями за щеки и ласково поцеловала. Одиночество в его глазах смягчилось, но не исчезло. Что-то осталось.
– Анита, она твоя подруга, но... – заговорил Мика.
Я обернулась и увидел, что танцор Даллас лежит на полу, а Ронни сидит на нем. Она ниже пояса все еще была одета, а он – нет. Рубашка на ней была расстегнута, и если она пришла сюда в лифчике, то сейчас его не было.
Все, хватит. Хватит с меня чужаков, которые лапают моих мальчиков. Хватит с меня Ронни, которая нас в этот гадючник затащила. Хватит ее саморазрушительного слабоволия. Я этого нахлебалась от Ричарда, и от Ронни уже не хочу.
– Вероника Мария Симмз! – произнесла я.
Она заморгала, подняв глаза на голос и на звук всех своих имен.
– Ты мне кто, мама?
Я схватила ее за пояс джинсов и подняла с этого мужчины. Это поразило ее – и меня тоже, потому что мне это не стоило усилий. Она больше меня, выше, просто больше, а я ее подняла так, будто она ничего не весит. И поставила на шатающиеся ноги.
– Эй, у нас сеанс! – заявил с пола Даллас.
Я показала ему значок:
– Сеанс окончен.
Держа значок в левой руке, я правой перебросила Ронни через плечо. Мне пришлось пару раз подбросить ее в воздух, чтобы устроить поудобнее, а потом я зашагала по коридору. Натэниел раздвинул перед нами шторы и последовал за нами, Мика в арьергарде.
Ронни не отбивалась, но протестовала:
– Анита, отпусти меня!
Жутковатая парочка нас не ждала на площадке перед комнатами, и я была этому рада. Значок я держала на виду, но, чтобы достать пистолет, мне пришлось бы снять с плеча Ронни. Войдя в зал, я оглядела его, и той пары не было и здесь. Еще лучше.
– Анита, я тебе не ребенок, мать твою! Отпусти меня!
На пути возник вышибала, и я сунула ему под нос значок. Он поднял руки – дескать, никаких проблем. Мы продолжали путь к двери. Музыка все еще наяривала так, что у меня череп трескался, но людской говор затихал за нами. Не знаю, в значке было дело, в том, что я несла на плече женщину, или что Ронни светила грудями на весь зал, или у народа вызвал траур тот факт, что я двух самых красивых мужиков увожу с собой. Как бы там ни было, но мы шли в туннеле тишины, потому что на нашем пути все прекращали говорить, прекращали пить, прекращали танцевать и только глазели на нас.
Пришлось рукой со значком придержать Ронни, когда я по ступеням всходила к входной двери, но мы прошли. Натэниел придержал дверь, ведущую в гардеробную. Мика вышел первым и поспешил открыть наружную дверь. Мы вышли в прохладный осенний воздух, дверь захлопнулась за нами, оставив в звенящей тишине.
– Отпусти меня на фиг!
На этот раз она стала вырываться – не слишком хорошо, не так, как могла бы, но у меня кончилось терпение. Отпустить? Сейчас отпущу. Я сбросила ее на землю, задницей прямо на гравий.
Я думала, она заорет на меня, но на ее лице появилось странное выражение, и вдруг она вскочила на ноги и побежала, спотыкаясь, к травке на краю автостоянки. Там она рухнула на четвереньки и начала блевать.
– Блин! – произнесла я тихо и с чувством, направилась в ее сторону, и ребята пошли за мной. Я махнула им рукой, чтобы оставались в последнем ряду машин, и пошла по траве к Ронни. Сухая осенняя трава шелестела о джинсы.
Ронни все еще стояла на четвереньках. Кисло-сладковатый запах рвоты добрался до меня прежде, чем я до нее. Действительно, она моя подруга, потому что я подошла к ней, убрала волосы с ее лица и стала держать ее, как держат ребенка. Только истинная дружба могла удержать меня там, где она выблевала все, что выпила за этот вечер.
Стоя рядом с ней, я пыталась думать о другом, о чем угодно другом. Я не слишком умею находиться в присутствии блюющих людей. Что-то в этом звуке и запахе есть такое, что меня тоже тянет на рвоту. Я смотрела на ту сторону поляны, пытаясь найти другой предмет для размышлений. И ничего интересного не видела, пока не посмотрела прямо перед собой. Сперва мне показалось, что это бурелом, упавшее дерево, но глаза рассмотрели получше, и я поняла, что это человек. Бледный контур руки, кисть уставлена в небо, будто опирается на что-то, мне не видное. Не обязательно же мертвое тело – кто-то вышел и упал в обморок.
Я оглянулась на Мику и Натэниела и жестом их подозвала. Ронни уже начинала переставать. Наконец-то пошли пустые спазмы.
– Останьтесь с ней.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

Я знала, что, идя в ту сторону, я могу уничтожить улики, но я знала также, что это может быть манекен или просто человек без сознания. Надо убедиться перед тем, как звать кавалерию. Что это говорит о моей жизни, что первая мысль у меня была «мертвец, убийство»? Да то, что я слишком давно работаю с убойным отделом.
Я шла по сухой траве, замедляя шаг, глядя, куда ставлю ноги. Трава уже не шелестела, потому что я кралась осторожно. Если где-то здесь лежит оружие, мне не хочется на него наступать.
Чем больше смотрела я на тело, тем больше убеждалась: мертвец. Та самая бледность кожи в свете далеких галогеновых фонарей и в холодном свете звезд. Мужчина, лежит на спине, рука упирается в сухую ветку дерева. Если бы она не торчала вверх, я бы так быстро и не заметила. Как волосы девушки на месте первого убийства, кто-то дал себе труд сказать: эй, гляньте-ка сюда. Да, на этот раз мужчина, а не женщина, но тоже в стрингах леопардовой расцветки, сдвинутых в сторону, и трудно было не заметить тот факт, что он выбрит, тщательно выбрит. Шансы, что это не стриптизер из «Снов инкуба», почти нулевые. В Вегасе на такие шансы не играют.
Следы клыков на шее выделялись черным на белой коже. Еще на сгибе локтя, на запястье. Я не стала трогать его и отодвигать голову, чтобы посмотреть, есть ли соответствующие следы на другой стороне шеи. Не стала раздвигать ноги и смотреть, есть ли отметины внизу. Я только присела рядом на корточки, пытаясь не касаться земли, и тронула его за руку. Да, вроде как искала пульс, но на самом деле нет. Он был холоден на ощупь, но рука его сдвинулась, когда я нажала едва-едва. Либо окоченение не наступило, либо наступило и прошло. На это могут влиять многие факторы, но я бы сказала, что он умер недавно, сегодня ночью. Его убивали, пока мы допрашивали Иону Купера в Церкви Вечной Жизни. Сейчас, когда у меня перед глазами был этот мертвец, почти мальчик, я не испытывала такого неприятного чувства по поводу убийства Ионы Купера. Странно, правда?
Я встала и полезла в карман за сотовым. Набрала номер, который знала наизусть.
– Зебровски слушает.
– Надеюсь, ты не дома, – сказала я.
– А что?
Явное подозрение слышалось в этом голосе.
– То, что я на той стороне реки, возле стрип-клуба, стою над очередным телом.
– Нам не сообщали.
– Я сообщаю.
– Ты мне хочешь сказать, что это ты нашла тело?
– Ага.
– Рассказывай.
Я изложила ему сокращенную версию. Я не скрыла, что бармен велел Ронни позвонить, чтобы ее отвезли домой, но не стала рассказывать, что она была в раздрипе из-за разрыва с Луи. Про жутковатую пару я тоже умолчала, но это и все.
– Блин, – сказал Зебровски. – Я должен доложить. Полиция штата и местный шериф доберутся туда раньше нас. Шериф не слишком от тебя в восторге.
– Я помню.
Почти ощутимо было, как он думает на том конце линии.
– Я готов был бы сказать: «отпусти своих домой», но они нужны нам будут, чтобы подтвердить твой рассказ.
– Ты мне не веришь?
– Я-то верю, но не я буду первым на месте преступления, Анита. Понимаешь?
– Я так понимаю, что мне нужно будет алиби для объяснения, как это я первой обнаружила следующую жертву, когда они патрулируют все клубы. Они сразу подумают, что меня кто-то навел.
– Вот именно.
– Ты ведь мне веришь, Зебровски.
– Верю, но я тебя знаю. Если какая-то женщина могла забрести в стрип-клуб в поисках мужиков и случайно напороться на жертву убийства, то это ты.
– Я не искала мужиков.
– Ну да. Обязательно расскажу всем ребятам в РГРПС, что ты просто выручала подругу.
– Зебровски, гад, не надо меня на эту тему подкалывать!
– Да стал бы я?
– Имела я тебя, Зебровски!
– Я бы с радостью, да что Кэти скажет? – Вдруг он стал совершенно серьезен. – Я доложу по команде и скажу, что один из наших людей уже на месте, но если шериф приедет первым, не выступай особо.
– Я никогда не выступаю.
– Ага, а в летний зной в аду прохладно, – засмеялся он. – Постарайся вести себя прилично, пока мы не приедем тебя выручить.
– Буду, если он тоже.
– Вот и хорошо. Я постараюсь приехать как можно скорее, Анита.
– Знаю.
– Чертовски долгая выдалась ночь.
– Ага.
Он повесил трубку. Я выключила телефон и направилась обратно. Сирены я услышала раньше, чем дошла до парковки. У меня было время быстро сказать Натэниелу и Мике, что случилось и что будет дальше. Ронни сидела на земле, стеная и держась за голову. Вряд ли она бы меня услышала, даже если бы я обратилась к ней. Потом заскрипел гравий парковки под колесами, и на передней машине заявился шериф Мелвин Кристофер. Ни одного полицейского штата в поле зрения. Лучше не придумаешь.

Глава семьдесят третья

Ребята из «скорой» дали Ронни одеяло. У них создалось впечатление, что она в шоке. Это было не так, просто она трезвела. Трезвела посреди расследования убийства, когда выпила за ночь больше, чем за все шесть лет нашего знакомства. Ее усадили в «скорую» с открытыми задними дверьми. Отчасти медикам это было на руку – у них появилось занятие. Хорошо, когда у людей есть, что делать.
Физически хуже всех было Ронни, но никому из нас не было особо приятно. Шериф Мелвин Кристофер открыл огонь фразой:
– Едва узнал вас во всей этой одежде, мисс Блейк.
Я мило улыбнулась в ответ:
– Для вас – маршал Блейк, шериф, и должна вам сказать, что у вас слишком сильный интерес к женской одежде для нормального гетеросексуала из сельской местности.
После этого все покатилось под гору. Я даже готова признать, что отчасти и по моей вине. Не надо было мне отпускать замечаний насчет женской одежды или ставить под сомнение его сексуальную ориентацию, зато, черт побери, лицо у него прошло через все оттенки, от розоватого до свекольно-бордового, еще до того, как он стал на меня орать. Секунду мне казалось, что сейчас его удар хватит. Помощник шерифа Дуглас вынужден был развести нас и повести своего начальника слегка пройтись вокруг парковки.
Это дало мне время проверить, как там Мика и Натэниел. Мика говорил спокойно и терпеливо, но по тону было ясно, что уже не в первый раз и не во второй:
– Я не работаю в этом клубе.
Помощник, который его допрашивал, был слишком высок для своего телосложения, будто суставы, руки, ноги еще не успели приработаться. Либо он намного моложе двадцати пяти, либо ему надо больше есть.
– Тогда в каком клубе вы работаете?
Мика посмотрел на меня, явно прося помощи.
– Помощник шерифа! – обратилась я к нему.
Он обернулся ко мне. Глаза его скользнули по значку у меня в руке, но раз на его босса этот значок не произвел впечатления, то на него тем более. Тон задает босс. У мальчика были светло-голубые глаза, недружественные, почти враждебные.
– Не видите, я допрашиваю свидетеля?
Я улыбнулась, стараясь довести улыбку до глаз, но вряд ли мне это удалось.
– Я вижу, помощник... – я прочла его имя на табличке, – Паттерсон, – что свидетель ответил на ваш вопрос уже несколько раз.
– Он не отвечает, где работает.
– Вы не спрашивали, где я работаю, – вставил Мика.
Помощник Паттерсон повернулся к нему, прищурил глаза и посмотрел взглядом, который, очевидно, считал тяжелым. И ошибался.
– Я спрашивал, где вы работаете, и вы не ответили.
– Вы спрашивали, в каком клубе я работаю. Я не работаю ни в каком клубе. Я не стриптизер, это достаточно ясно?
В голосе Мики слышалась нотка нетерпения. А он – самый покладистый из всех, кого я знаю. Что же такое говорил Паттерсон?
Лицо Паттерсона явно выражало полное неверие. Ему действительно надо научиться делать непроницаемое коповское лицо – сейчас на этом лице читалось все, что происходит внутри.
– Так что же вы делали в таком месте? – Выражение почти злобной радости мелькнуло у него в глазах. – А, понимаю. Приехали посмотреть на чужие штыри с подвесками.
– Штыри с подвесками. Что за херню вы несете, помощник шерифа?
– Хрены с яйцами, – произнес он так, будто лишь полный дебил мог его не понять.
Мика посмотрел на меня, и даже через темные очки я могла представить себе этот взгляд. До меня начало доходить, что ему действует на нервы.
– Паттерсон, я вам позволила допрашивать моих друзей из чистой любезности. Это расследование мое, а не ваше, и если вы не можете задать хоть один вопрос, который поможет нам раскрыть убийство, пойдите займитесь чем-нибудь другим.
Не знаю, что бы он мне ответил, но я ощутила за собой присутствие шерифа Кристофера еще раньше, чем увидела удовлетворение на лице Паттерсона. По его виду было ясно, что сейчас его начальник меня размажет по канатам, а ему, Паттерсону, повезло занять место возле самого ринга.
– Он не говорит, где работает, шериф. Говорит, что не стриптизер. Говорит, пришел полюбоваться малость на педиков.
Я тихо прокашлялась:
– Я повторю еще только один раз. Нам позвонила моя подруга Вероника Симмз. Бармен клуба сказал ей, что она слишком пьяна и ее следует отвезти домой. Мика поехал со мной на случай, если мне понадобится помощь.
– А тот, другой? – спросил Паттерсон. – Он говорит, что работает стриптизером в «Запретном плоде».
– Натэниел поехал с нами за компанию, – ответила я.
Шериф Кристофер посмотрел на меня непроницаемым коповским взглядом. Он, может, мужской шовинист, набит предрассудками, ненавидит баб, но он коп. Под всей этой мутью скрывается человек, который умеет делать свою работу, когда личные соображения не мешаются под ногами. От этого взгляда мне стало легче, но все равно, между нами-то личные соображения еще как мешаются.
– Зачем вам понадобилось двое друзей, – он подчеркнул слово «друзей» голосом, – чтобы забрать одну подпившую подругу?
– Натэниел только что пришел с работы, и мы не успели поговорить, поэтому он поехал с нами.
Шериф Кристофер нахмурился:
– Вы сказали, что были дома.
– Так и было.
– Я думал, что вот этот – ваш бойфренд.
– Так и есть.
– Тогда это кто такой? – спросил он, ткнув большим пальцем в сторону Натэниела.
Натэниел разговаривал с последним помощником шерифа. Ему, кажется, было легче, чем Мике или мне. То ли помощник попался поумнее, то ли не так нагруженный предрассудками.
– Мой бойфренд.
– Они оба ваши бойфренды?
Я сделала вдох и медленно выпустила воздух.
– Да.
– Ну и ну! – сказал он.
Я про себя быстренько помолилась, чтобы Зебровски приехал поскорее.
– У нас тут очередная жертва, шериф, или это вам все равно?
– Да, кстати, – сказал он и уставился на меня жесткими коповскими глазами. Если он думал, что я съежусь, то ошибся, но взгляд был хорош. – Вы совершенно случайно обнаружили следующую жертву нашего серийного убийцы?
– Да.
– Чушь собачья.
– Думайте, что хотите, шериф. Я сказала вам и вашим людям чистую правду. Могу что-нибудь сочинить, если вам так будет легче.
Он посмотрел мимо меня на Мику.
– Разговаривая с человеком, я люблю видеть его глаза. Снимите очки.
Черт. Мика посмотрел на меня, я на него. Я пожала плечами.
– Паттерсон не спросил Мику впрямую, чем он занимается. Он слишком увлекся, пытаясь заставить Мику признать, что он стриптизер, или гомосексуалист, чтобы заботиться о фактах.
– Хорошо, тогда я спрошу. Чем вы занимаетесь, мистер Каллахан?
– Я координатор Коалиции За Лучшее Понимание Между Общинами Ликантропов и Людей.
– Вы – кто? – переспросил Паттерсон.
– Помолчи, Паттерсон, – сказал Кристофер. – Так вы из слюнявых либералов, которые считают, будто у животных равные права?
– Вроде того, шериф.
Кристофер вдруг перенес все свое внимание на Мику.
– Снимите очки, мистер Координатор.
Мика снял очки.
Паттерсон отшатнулся, его рука легла на рукоять пистолета. Плохо. Шериф же уставился в кошачьи глаза Мики, качая головой.
– Зверелюбка и гробовая подстилка. Куда уж ниже падать белой женщине.
Замечание насчет белой женщины сняло все вопросы относительно того, какие еще у него могут быть предрассудки. Законченный расист, на дух не выносящий всякого, кто не мужчина, не белый и не натурал. До чего же узколобая точка зрения!
– Моя мать – испанка из Мексики. Так вам легче, шериф?
– Черномордая! – сплюнул он.
– Вот именно, – улыбнулась я, и улыбка даже наполовину дошла до глаз.
– У вас очень довольный вид для женщины, у которой выдался по-настоящему плохой день.
– А как он может стать еще хуже, шериф?
– Вы знали, что тело здесь, потому что это сделал ваш бойфренд и его ребята. Потому-то вы его и нашли.
– И зачем бы я притащила своих бойфрендов, и как я устроила, что моя подруга напилась именно здесь?
– Вы собирались переместить тело, спрятать его. Вот почему вам нужно было столько народу. Была здесь ниточка, которая ведет к вашим педерастическим дружкам-вампирам.
Я подумала, как бы отреагировали Жан-Клод и Ашер на звание моих педерастических дружков-вампиров. Лучше не знать. Я покачала головой:
– Сколько судебных исков подано против вашего департамента, шериф?
– Ни одного.
Я засмеялась, но не слишком весело.
– Что-то не верится.
– Я делаю свою работу. Это и все, что людям нужно.
Не мое дело, конечно, но интересно, сколько из арестованных им не белые, не натуралы – не такие, как он. Я почти готова была все свои деньги поставить, что большинство его арестов – из этой категории. Хотелось бы надеяться, что я ошибаюсь, но вряд ли.
– Вы знаете цитату, что если у вас есть только молоток, то все проблемы начинают казаться гвоздями?
Он посмотрел на меня, не очень понимая, к чему я клоню.
– Да, мне нравится, как мистер Айюб пишет.
– Мне тоже, но я вот к чему: если все, на кого вы смотрите, оказываются монстрами, то ничего другого вы и не увидите.
Он нахмурился сильнее:
– Не понял.
И чего я стараюсь?
– Вы настолько поглощены ненавистью ко мне и всем, кто со мной, что почти не делаете настоящей полицейской работы. Или вам наплевать в этом случае? Да, шериф? Убили стриптизера-педерастика, так это же совсем не так важно, как убитая белая женщина?
Что-то мелькнуло у него в глазах – не гляди я на него в этот момент, то и не заметила бы.
– Наверное, вы от души ненавидите этот клуб.
Глаза его были холодны и непроницаемы, когда он сказал:
– Мой опыт подсказывает мне, что, сколько веревочке ни виться, маршал, кончик найдется. Вы выбрали линию поведения высокого риска, и когда оступитесь, расплата будет очень горькой.
Я покачала головой:
– Никто не слеп так, как тот, кто не хочет видеть.
– Что? – переспросил он.
– Ничего, шериф, зря слова трачу.
Ожила рация на маркированных машинах, и услышанное заставило нас забыть о перепалке.
– Потери среди полиции, потери среди полиции!
Место оказалось чуть дальше по дороге, возле клуба, где нашли первую жертву. Наглые, сволочи. Я крикнула Мике и Натэниелу:
– Берите машину Ронни и мотайте домой.
Сама я уже открывала водительскую дверь джипа.
– Анита... – начал Мика.
– Я тебя люблю, – ответила я, залезая за руль.
Я сдала назад, и мне пришлось подождать, пока полицейская машина освободит мне дорогу. Натэниел все еще опирался на машину, где его допрашивал помощник шерифа. Я нажала кнопку окна со своей стороны и послала ему воздушный поцелуй. Он улыбнулся и послал мне его обратно. Потом я оказалась в линии с двумя полицейскими машинами, и мы уехали. Потери среди полиции – вампиры? Или повезло какому-то пьянице? Не узнать, пока не приедем. Единственный светлый момент – что я не буду больше наедине с шерифом и его людьми. Полиция съедется отовсюду. Куча людей, которых в обычном случае ни работа, ни юрисдикция сюда не позвали бы.
«Скорая» ехала за нами, включив мигалки и сирены. Они могли бы просто ехать за полицией, но я сочла это хорошим признаком. «Скорая» включает весь парад только когда знает, что есть раненые, но еще живые. Я пробормотала короткую молитву, а потом только старалась не отстать от полицейской машины. Шериф – упертый расист, но дороги здешние он знает, а я нет. Будем только надеяться, что в канаву не съедем.

Глава семьдесят четвертая

Мы оказались на месте первыми, потому что ехать нам было меньше десяти минут. Звуки сирен завывали в ночи. Ехала дополнительная подмога. На парковке стояла машина полиции штата Иллинойс с открытой дверцей, и сидел полицейский рядом с ней. Лицо его было просто белым пятном, одна рука, похоже, ранена, пистолет неуклюже зажат в другой. Кровь на плече мундира.
Полицейские машины распахнули дверцы, и сотрудники заняли позиции за дверцами или за капотом, оглядываясь. Никто не бросился напрямую к раненому. Все были в укрытии, у всех оружие в руках, и мы оценивали ситуацию перед тем, как броситься действовать. Иногда преступники используют приманку. Я сгорбилась перед джипом, направив пистолет вверх. Капот был у меня за спиной, так что, что бы там ни придумали враги, мне ничего не грозит, пока я по эту сторону джипа. Слишком много было, о чем подумать, и не было времени думать слишком усердно. Отчасти в этих случаях мысль должны заменить опыт и выучка.
Шериф что-то сделал рукой, и внезапно все сирены замолкли. Тишина оказалась неожиданно громкой, и только огни мигалок давали понять, что здесь что-то случилось.
Все мы осматривали парковку и прилегающую местность. Изгородь за мусорными ящиками. Другие здания в нескольких ярдах. Парковка забита. Преступник может прятаться за любой машиной, а может, он или они сбежали, услышав сирены. Наверняка знать нельзя.
Ничто не шевелилось, кроме полицейского, который заморгал, увидев нас. Он был жив, и мне хотелось, чтобы так оно и осталось. Надо было действовать. И, будто шериф Кристофер прочел мою мысль, он двинулся вперед. Пригибаясь, что при его животе и росте было впечатляющим зрелищем. Он оказался куда ловчее, чем был с виду.
Я направила пистолет не на что-то конкретное, а в сторону, где могла быть потенциальная опасность – кто-то, кто захотел бы стрелять в шерифа. Белый пластиковый пакет перекатывался возле мусорного ящика на ветру. Больше ничто не шевелилось.
Шериф Кристофер дал знак – «все чисто». Его люди встали, вышли из укрытия и собрались возле него. Я оказалась осторожнее, осмотрела местность, по которой мне надо было к ним идти, с пистолетом, направленным в землю, но держала я его двумя руками, готовая идти на помощь. В дверях клуба столпились люди. Я их не видела, пока не встала из-за джипа, но они наверняка там были и раньше. Соображения нет у людей. Или они знали что-то, чего не знали мы? Нет, вряд ли.
Я услышала:
– Давайте сюда «скорую»!
Паттерсон побежал сообщать медикам, что можно подойти. Шериф Кристофер злобно смотрел на меня.
– Кто-то из ваших дружков-вампиров.
– По мне, так больше похоже на нож. Откуда вы знаете, что это был вампир?
Раненый заговорил сдавленным голосом, от боли и шока.
– Эти гады улетели с нею. Улетели, блин, как птицы, прямо вверх.
Окей.
– Ладно, вампиры. Кого они взяли?
– Одну из танцовщиц, – сказал раненый. – Я объезжал клубы, как нам было положено. Увидел, как она выходит, и тут они бросились прямо из темноты, по одному с каждой стороны. Она начала кричать, я выскочил, вытащил пистолет. Но с ними был еще один, его я не видел. Не знаю, как это вышло, но он вдруг просто появился у меня за спиной. Приставил мне нож к горлу и велел смотреть. А остальные улетели с нею, на фиг.
Он закрыл глаза. Видно было, что он борется с болью.
Санитары уже были здесь, расталкивая нас.
Раненый открыл глаза и посмотрел на шерифа.
– Он держал нож возле моего горла, чего ж он меня не убил? Убрал лезвие и всадил его мне в плечо. Почему он меня не убил? Почему?
Я ответила, пока медики обрабатывали рану.
– Он хотел, чтобы ты остался в живых и рассказал нам, что ты видел.
– Зачем? – спросил он и посмотрел на меня.
– Это послание.
– Какое еще послание?
Я покачала головой:
– Они хотят, чтобы мы бросились ее спасать. Хотят заставить нас действовать ночью, пока они сильны, а не ждать до рассвета, когда преимущество будет на нашей стороне.
Шериф Кристофер встал и протянул мне руку, но спохватился и просто сделал мне жест, предлагающий следовать за ним. Я пошла.
– Насколько мне было известно, мы не знали, где эти гады прячутся. А теперь вы говорите так, будто знаете.
Я заморгала, думая: «Что я могу ему сказать, чтобы не втянуть нас всех в передрягу?»
– У меня встреча с Мобильным резервом через час после рассвета, но если у них заложница, мы до рассвета ждать не можем. – Покопавшись в кармане куртки, я вытащила телефон и набрала номер сотового Зебровски. – Дай мне номер капитана Паркера, Зебровски.
– Зачем?
– Вампы взяли стриптизершу, живую. И даже постарались, чтобы нам остался раненый, но живой полицейский из полиции штата, который нам это рассказал.
– Боже мой, Анита, это же капкан!
– Наверняка. Все равно, давай мне номер.
Он дал мне номер, и я набрала его. Капитан Паркер взял трубку, шериф Кристофер наблюдал за мной. Я изложила Паркеру ситуацию.
– Это ловушка? – спросил он.
– Может быть, или же они знают, что мы все равно придем, и пытаются нас заставить спешить, чтобы мы явились ночью, когда преимущество у них. Но все равно, и тогда это ловушка.
– Я не хочу посылать моих людей на смерть, Блейк.
– Я тоже не в восторге, но она была жива, когда они ее взяли, и если мы будем ждать рассвета, она жива не будет. Конечно, она уже может быть мертва, я не знаю.
– Капкан, а женщина в нем приманка, – сказал Паркер.
– Знаю.
– Вы все еще настаиваете, чтобы мы взяли вас с собой?
– За все сокровища мира не упустила бы такого случая.
Он сухо и коротко хохотнул.
– Вы меня уговорили. Надеюсь, вы об этом не пожалеете.
– Уже жалею, но если вы действительно собираетесь действовать ночью, то я вам буду еще нужнее.
– Вы действительно настолько лучше умеете обращаться с вампирами, чем мы?
– Да, капитан.
– Надеюсь, действительность будет не хуже рекламы, маршал Блейк.
– Лучше, – ответила я.
– Тогда давайте сюда. Мы двинемся на цель менее чем через тридцать минут. Опоздаете – поедем без вас.
Он повесил трубку.
Я выругалась, захлопнула телефон и пошла к своему джипу.
– Куда это вы, черт побери?
– Хватать наживку, – ответила я.
Он наморщил лоб:
– Стриптизерша?
Я кивнула, продолжая идти, а он не отставал.
– Мобильный резерв действительно берет вас с собой?
– Если не верите, звоните сами капитану Паркеру.
Я уже была у дверцы джипа.
Он поймал дверцу, не дав мне ее захлопнуть:
– А для вас не будет конфликтом интересов – стрелять вампиров своего бойфренда?
– Это плохие вампиры, шериф, и они ничьи.
Я захлопнула дверцу. Он не стал мешать. Я не рванула с места, но близко к тому. Паркера я знаю, и знаю, как работает Мобильный резерв. Они не станут нарушать график операции – поедут без меня. Вампиры хотят, чтобы мы явились сегодня ночью. Они знают, что у нас есть адрес. Значит, они знают, что мы планируем удар. Они предположили, что мы наметили удар после восхода, и заставили нас действовать раньше. Чтобы иметь с нами дело на своих условиях, то есть ночью. Но почему не сбежали? Если узнали, что мы обнаружили их убежище, почему не покинуть его? Зачем брать заложницу, пускаться на такие хитрости, чтобы мы точно узнали об этом? Это ловушка, но мы, даже зная об этом, все равно должны были идти.

Глава семьдесят пятая

Пластиковая доска была изрисована диаграммами. Сержанты Хадсон и Мельбурн нарисовали кроки местности еще до того, как мы, все прочие, собрались в этом безопасном, приятном месте за квартал от театра будущих действий. Они всю доску покрыли входами и выходами, осветительными приборами, окнами и всей мелочью, которую я никогда не замечаю, точнее, вижу, но никак не могу использовать. Я могу сообщить о том, что видела, но кому-нибудь из них придется объяснять это всем остальным. Мой способ проведения таких операций – вломиться в парадную дверь и перебить все, что шевелится. Мне бы не пришло в голову составлять схемы интерьера квартиры или выяснять у владельца здания, что он знает о женщине, которая владеет этой квартирой. Они уже эвакуировали жильцов соседних квартир, взяв у них информацию об интерьере и владельце. Полезно было знать, что в кондоминиуме почти нет мебели, поскольку владелица, Джил Конрой, ждет ее доставки, которая уже два раза задерживалась. Что она работает юристом в большой фирме в центре города и недавно стала партнером. Увлекательно, но пользы в этом я не видела. Они все еще пытались найти кого-нибудь у нее на работе, кто подойдет к телефону, чтобы узнать, когда она была на работе в последний раз. А у этих чертовых раздолбаев в два часа ночи на работе – можете себе представить? – никого нет. Все это, конечно, интересно, но наша жертва там, одна среди вампиров, которые убили уже не меньше десяти человек в трех штатах. Я хотела побыстрее ее выручить, и мне трудно было сосредоточиться на мелочах. Наверное, это было видно, потому что сержант Хадсон спросил:
– Вам скучно, Блейк?
Я заморгала на него, сидя на тротуаре. Я устала и не видела причины не присесть – некоторые ребята из Мобильного резерва тоже присели.
– Малость есть.
Двое ближайших моих соседей – Киллиан с бобриком белых волос и Юнг – единственный среди моих знакомых азиат с зелеными глазами, – отодвинулись от меня подальше, будто не хотели быть слишком близко, когда хлынет кровь. Я заметила, что Мельбурн остался рядом с Хадсоном, будто ожидал, что кровь будет лететь только с одной стороны.
– Улица перед вами, Блейк, можете идти.
– Вы задали вопрос, сержант. Если вам не нужен был честный ответ, надо было меня предупредить.
Кто-то засмеялся – достаточно тихо, чтобы я не могла определить, кто именно, и, очевидно, Хадсон тоже, потому что он не стал искать весельчака, а просто разозлился на меня еще сильнее.
Он шагнул ко мне. Я встала.
– Если вам скучно, Блейк, идите домой. Нам не нужно такое отношение.
Голос его был ровен и сдержан, каждое слово он тщательно выговаривал. Так говорят, когда сдерживаются, чтобы не заорать или не хряснуть кулаком по чему-нибудь.
– Дон Морган может быть еще жива, – сказала я. – Но каждая минута уменьшает ее шансы остаться в живых. Пусть вам не нравится, что ваш капитан допустил меня к операции, можете, блин, меня ненавидеть, если хочется, мне плевать – но давайте делать дело. Я хотела бы вытащить Дон Морган раньше, чем будет поздно, сержант Хадсон. Хочется мне раз в жизни не попасть в команду уборщиков, а прибыть достаточно рано, чтобы было еще, что спасать.
Он заморгал темно-карими глазами, соответствующими по цвету усам и коротким волосам. У меня волосы были увязаны в хвост. Мне выдали шлем, а волосы почти до талии в него так просто не влезут, если их не подвязать. Я бы их срезала еще полгода назад, если бы Мика не пригрозил, что тогда он свои обрежет. И потому мне пришлось носить самые длинные в моей жизни волосы. Вид у меня был как у коротышки-хиппи посреди военного типа причесок и весьма мужественных фигур. Хоть и всунули меня в бронежилет, видно было, что я им далеко не под стать. Бывают моменты, когда мне вдруг становится неловко, что я не коп, не мужчина, не вхожу в это великое братство. Просто девчонка, просто заклинатель-трепач-вудуист, которому никто свою спину не доверит. Годы прошли с тех пор, как я по этому поводу переживала. Может, дело было в чужом снаряжении, которое мне не слишком подходило, или в том, что Арнет и Дольф каждый имеют на меня зуб, или просто в том, что я поверила глазам Хадсона. Я здесь чужая. Никакого тактического смысла не имею. Не знаю, как они делают свое дело. Не вхожу в их команду, и в глубине души понимаю, что, сколько бы ни было у меня друзей среди копов, и какой бы значок у меня ни был, копов, считающих меня чужой, всегда будет больше тех, кто считает меня своей. Всегда и навсегда я буду чужой, что бы я ни делала. Частично из-за пола, частично из-за моей работы, частично потому, что я с монстрами трахаюсь, а частично – ну просто я им не своя. Я не выполняю приказы, не держу язык за зубами, не играю в политические игры. Я никогда не стану настоящим полицейским – просто не умею играть ни по чьим чужим правилам. Полиция, настоящая полиция, понимает эти правила и живет по ним. А я всю жизнь жила по принципу: правила? Какие правила? Вот я стояла и смотрела на Хадсона, выдерживала его взгляд, его злость, и просто не злилась. Слишком многое во мне было согласно с его злостью, чтобы злиться в ответ.
– Значок вас копом не делает, Блейк. Вы не знаете дисциплины. Если из-за того, что вы порете горячку, убьют хоть кого-нибудь из моих людей, вам наш следующий разговор не понравится.
Мне и этот разговор нравился не слишком, но я не стала говорить этого вслух. Умнее становлюсь, или устала, или просто мне уже все равно. Какая разница? Я отстаивала свое мнение без всяких чувств. Я ответила голосом, совершенно лишенным эмоций:
– А если ваших людей перебьют потому, что вы не дали мне делать мою работу в меру моих способностей? Тогда у нас с вами тоже будет разговор?
Все мои соседи вдруг отодвинулись синхронно, будто минимально безопасное расстояние стало их насущной заботой. Он сказал, сквозь зубы, и карие глаза от злости стали почти черными.
– И в чем конкретно состоит ваша работа, Блейк?
– Я охотник на вампиров.
Он медленно пошел ко мне, и Мельбурн положил руку ему на плечо, будто дело уже заходило слишком далеко. Хадсон только посмотрел на его руку, и рука убралась. С Хадсоном обращались все так, будто с ним лучше не шутить. Он не был здесь самый большой, или самый сильный, или вообще самый какой-то, но авторитет облегал его будто невидимым плащом – он просто присутствовал. Если бы он не ненавидел меня, я бы это уважала, но он не дал мне возможности видеть в нем что бы то ни было другое, кроме препятствия. Почти лицом к лицу со мной, будто выплевывая в меня каждое слово, он произнес отчетливо:
– Вы – проклятый наемный убийца.
Я посмотрела в его лицо, близкое, почти как в поцелуе, и ответила:
– Ага, иногда бываю.
Он моргнул, озадаченный, пытаясь вернуть собственную злость.
– Блейк, это было оскорбление.
– Я никогда не оскорбляюсь на правду, сержант.
И я посмотрела на него спокойными честными глазами, заставляя себя ничего не чувствовать, потому что если позволить, то эти чувства будут печальными, а если меня пробьет слеза или, того хуже, плач, то все. Они не примут меня в игру, если я заплачу. Я плакала, потому что Джессика Арнет решила, что я развращаю Натэниела. Я плакала, когда пришлось убить Иону Купера. Что за фигня со мной сегодня творится? Обычно единственное, что могло заставить меня плакать – это Ричард.
Он покачал головой:
– Вы только нас свяжете, Блейк.
– У меня иммунитет к вампирским силам, – сказала я.
– Мы прочешем все здание меньше чем за минуту. Мы знаем, что нельзя смотреть в глаза, и нам разрешено обращаться с находящимися внутри вампирами как с врагами. У них не будет времени пробовать на нас свои трюки.
Я кивнула, будто действительно поняла, как это у них получится очистить целый кондоминиум размером с небольшой дом меньше чем за минуту.
– Отлично. Если вы думаете, что вам не нужна моя помощь против вампиров – отлично.
Он снова моргнул, будто не мог скрыть, что я застала его врасплох второй раз за такой короткий промежуток времени.
– Вы будете ждать снаружи?
– Что случится с вашим графиком скорости, если вам придется обращаться с вампирами как с людьми?
– Они – по закону граждане, что и делает их людьми.
– Да, но как вы сможете очистить помещение меньше чем за минуту, если вам придется тратить время на задержание как минимум семи вампиров, по крайней мере один из которых – мастер? Если вы думаете, что я вас задержу, Хадсон, то можете мне поверить, они вас куда сильнее задержат.
Мельбурн сказал из-за его плеча:
– Нам дали зеленый свет. Стрелять в каждого, кто вампир.
Я покачала головой и повернулась к Мельбурну, будто Хадсон и не нависал надо мной.
– Когда впервые ввели ордера на ликвидацию, одной из главных забот было, как бы полиция всей этой страны не превратилась в шайку убийц, и потому ордера пишутся очень аккуратно. Если с вами есть законный истребитель вампиров, и вы в опасности, то вы имеете право использовать любые средства, чтобы выполнить данный ордер, но если истребителя с вами нет, ордер не действует. – Я повернулась к Хадсону, наконец-то начиная слегка сердиться. Наконец. И хорошо, это лучше, чем слезы. – Из чего следует, что если вы пойдете без меня и какое-нибудь тело пристрелите, то попадаете под проверку, под отстранение, под хрен его знает какую фигню. Задумайтесь на миг в бою с вампиром – и вы рискуете жизнью своей и своих людей. Не задумайтесь ни на миг – и вы рискуете своей работой, пенсией, даже тюремным сроком. Это уже зависит от судьи, от адвоката, от политической атмосферы в городе в момент инцидента.
Я почти улыбалась, потому что говорила чистейшую правду.
Хадсон выдал улыбку, которая больше всего напоминала боевой оскал.
– А можем сидеть сложа ручки и возложить выполнение ордера на ваши хрупкие плечики. Как вам это? Если пойдете в одиночку.
Я засмеялась, и это снова его удивило, заставило отступить на шаг.
– Киллиан! – позвала я, обернувшись.
Он подошел, как-то нерешительно, поглядывая на своего сержанта. Киллиан был лишь на дюйм-другой выше меня, вот почему его запасное снаряжение мне почти подходило.
– Помоги мне все это снять, боюсь поломать твою снарягу. Спасибо, что одолжил.
– Зачем вы снимаете снаряжение? – спросил Хадсон.
– Если я иду без вас, мне не нужен ни бронежилет, ни шлем, ни эта чертова рация на нем. Если я иду одна, как обычно, то возьму то, что хочу взять, а не то, что мне приказано. – Я посмотрела на лямки. – Киллиан, помоги мне из этого вылезти, как помог влезть.
Хадсон мотнул головой, и Киллиан шагнул назад.
– Миз Блейк...
– Для вас – маршал Блейк, сержант Хадсон.
Он сделал глубокий вдох и медленно выдохнул.
– Маршал Блейк, мы не можем отпустить вас туда одну.
– Это, черт побери, мой ордер, а не ваш. Я вам дала информацию, а не вы мне. Никто из вас даже не знал бы, где искать эту женщину, если бы не я.
– Вы знаете, что говорят о том, как вы получили эту информацию, маршал?
По его интонации я поняла, что знать мне этого не хочется, но все же спросила:
– Нет. Как?
– Что вы оттрахали подозреваемого. Оттрахали на глазах у сотрудников полиции, и он вам все рассказал, а потом вы ему вышибли мозги из пистолета. Просто разнесли голову множественными выстрелами.
Я снова рассмеялась:
– Вот это да! Жаль, не знаю, кто это придумал.
– Вы хотите сказать, что это ложь?
– Насчет оттрахала – да, вранье. Кто-то принял желаемое за действительное, но я вытащила это из него как вампир, а не как шлюха. И я действительно стреляла ему в голову, пока от головы ничего не осталось, потому что у меня не было с собой моего набора охотника на вампиров. Был только пистолет, им я и воспользовалась.
Я тряхнула головой и почувствовала, как едва заметная злость из меня уходит.
– Этот ордер – моя, черт побери, вечеринка, сержант Хадсон. Я пригласила вас на танец, а не вы меня. И хотелось бы, чтобы вы это запомнили, пока нам приходится иметь дело друг с другом.
Он посмотрел на меня – посмотрел по-настоящему. До этого, думаю, он меня не видел. Я для него была какая-то баба, какая-то подстилка под зомби, которую подсунуло ему начальство. Штатская со значком, но я не была для него личностью. Теперь он смотрел на меня и видел меня, и на моих глазах таяла его беспричинная злость.
– Вы действительно пошли бы туда в одиночку?
Я вздохнула, качнув головой:
– Сержант, я – истребитель вампиров. Обычно так и бывает – только я и они.
Он едва заметно улыбнулся, чуть изогнул усы.
– Не сегодня, маршал. Сегодня вы с нами.
Я улыбнулась ему – настоящей улыбкой, не кокетливой, хотя некоторые мужчины назвали бы ее такой: открытой, честной, улыбкой типа «рада, что вы со мной». Он улыбнулся в ответ – не мог удержаться.
– Все это классно, – сказала я, – но не пора ли к делу? Ночь-то уходит.
Он посмотрел на меня с таким видом, будто не понял, как меня понимать, а потом рассмеялся. Как только он рассмеялся, его людей отпустило напряжение – я это чувствовала, как будто какое-то метафизическое облегчение настало.
– А вы чертовски настойчивая женщина.
– Да, мне говорили.
Он коротко засмеялся:
– Там, внутри, вы будете выполнять приказы?
Я вздохнула:
– Постараюсь.
Он покачал головой.

Предыдущая страница 33 Следующая страница


Сны инкуба 34

– Если бы я сказала «да», это было бы вранье. Но я сделаю все от меня зависящее, чтобы делать то, что сказано. Это я обещаю.
– Лучшего мне уже не добиться, так?
Я кивнула:
– Ага. Если не хотите, чтобы я соврала.
– Нет. Правда от федерального агента – свежее впечатление.
– Вот-вот, я постараюсь быть для вас глотком свежего воздуха.
Он посмотрел на меня, покачал головой и снова повернулся к доске.
– Теперь, когда я верю маршалу, то верю.
Они вернулись к своему брифингу, а я вернулась к подсчету минут и гаданию, будет ли кто-нибудь живой в кондоминиуме, когда мы высадим дверь.

Глава семьдесят шестая

По моему предложению снайпера разместили так, чтобы он видел окна, а не входную дверь. Во-первых, мы не знали, как они выглядят, а снайпер не мог валить подряд всех, выходящих из дверей. Вполне могли в этом доме проживать законопослушные граждане-вампиры, так что он даже всех вампиров подряд валить не мог. Если бы он точно умел опознавать вампиров. И даже я не могла бы сказать «да» или «нет» о сомнительном вампире, глядя в оптический прицел. В смысле, что если я ошибусь? Высокое содержание серебра – извиняться будет поздно. Но если кто вылетит в окно – это противник, и только противник, и снайпер может его безнаказанно снимать. Зеленый свет.
Все мы прочие сгрудились вокруг фургона. В кино этот фургон изящный и просторный. В жизни он узкий, громоздкий и похож на гибрид фургона водопроводчика и машины мороженщика, если бы тот продавал не мороженое, а пистолеты. Места для нас и для оружия в нем не хватало. И даже в пустой многие из нас не поместились бы. Это был полугрузовик для снаряжения, а не транспорт для людей. Я осталась в жилете, хотя заметила, что никто сегодня в нас стрелять не будет, а против колющих и рвущих ударов жилеты бесполезны. Я с этим уже сталкивалась и у военных, и у полиции. До них просто не доходит, что бронежилеты и шлемы, лучшая их защита, не помогут против тех, кто голыми руками крушит сталь. Это как выступать против Супермена и надеяться на кевлар. Наконец-то сержант Мельбурн произнес вслух то, что редко когда признают специальные подразделения:
– Мы используем пули. Пули могут давать рикошет, и нам спокойнее, если мы знаем, что защищены от огня своих.
Микрофон был встроен в бронежилет и соединен с маленьким наушником, как в снаряжении Секретной службы. Мне показали кнопку микрофона посередине жилета, возле пистолета, когда его держишь. Проверили, что микрофон работает, потом кто-то потрепал меня по шлему, и я готова была к выходу. По крайней мере, готова не меньше других. Не идти было бы самое лучшее, но вампиры похитили у нас эту возможность.
Женщину, которую они взяли, звали Дон Морган, двадцать два года. Она работала в клубе всего три недели. Ее фотография была у них на сайте, и все мы ее видели. Рекламный снимок для стрип-клуба, так что мы старались рассматривать лицо. Волосы каштановые, длины до плеч, косметики столько, что лицо разглядеть трудно – сплошь синие глаза, красные губки бантиком. Я не спрашивала у мужчин, труднее ли им смотреть на нее, чем мне. Она была прикрыта руками и несколькими удачно размещенными клочками материи, но создавалась иллюзия, что показано больше кожи, чем на самом деле. Отвлекало, как и было задумано. Не сомневаюсь, что если бы миз Морган предупредили, что ее похитят злобные вампиры, она бы оставила нам более приличный и менее гламурный снимок. Но всего, знаете ли, не предусмотришь. Мы запомнили лицо заложницы, чтобы не застрелить ее случайно в деле. Это было бы действительно нехорошо.
Я думаю, что не будь у меня своих опасных игрушек для этой песочницы, меня бы взяли невооруженной. Почти все спецподразделение считало меня штатской и обращалось со мной соответственно. Без грубостей, просто им не нравилась мысль, что я буду с заряженным оружием у них за спиной. Я их понимаю. У меня нет их выучки. Они не видели, как я обращаюсь с оружием. Не видели меня за этой работой. И вполне могли считать меня опаснее вампиров.
Главная моя проблема с жилетом заключалась в том, что нельзя было оставить «браунинг» и «файрстар» в тех кобурах, что были, и надеяться их выхватить. Боец по имени Дерри бросил мне набедренную кобуру с застежками на липучках.
– В нее влезет «браунинг» с запасной обоймой.
Он на вид был таким же ирландским, как его фамилия, если не считать цвета – он был темноволос.
Мне пришлось снять жилет, чтобы нацепить верхний ремень кобуры на свой пояс, а другой ремень надо было обмотать вокруг ноги. Неплохая штука – набедренная кобура, хотя мне бы не хотелось ее испытывать, не надев сперва брюки для защиты бедер. Бедра-то при ходьбе задевают друг друга, так что извините. Но в джинсах получилось вполне приемлемо. Выхватывать, правда, надо по-другому: не только не под тем углом, не только из другого места – само движение другое. Оно не получится у меня так же быстро, потому что о нем придется думать. Правда, в сегодняшней работе пистолеты будут играть вспомогательную роль.
У меня был дробовик Моссберга «590А1 Бантам». Тринадцать дюймов длина ствола, облегченный вес. Это означает более сильную отдачу, но, когда привыкнешь, это просто ружье моей мечты. Нет тяжелого ствола, который перевешивает при попытке прицелиться, отчего мне казалось, что я слишком тяжела сверху. У меня есть обрез, начавший жизнь как ружье «Итика-37», но сейчас используемый только для ликвидации вампиров с близкого расстояния. У «Итики» есть ремень, и ее можно подвешивать к телу как неуклюжую сумочку. Чтобы ружье не ерзало, пока не будет нужно, Эдуард, мой друг и единственный из всех моих знакомых пользователь огнемета, помог приспособить к кобуре на левом бедре липучки. Эта набедренная кобура была моя, но предназначена для запасных патронов, не для оружия. Ремень с липучкой шел поверх укороченного ствола, и он был прижат к ноге, но не так, чтобы я могла случайно отстрелить себе коленную чашечку. Одно быстрое и сильное движение – и обрез уже у меня в руках, и очень, очень близко дулом к вампиру. У «Моссберга» был ружейный ремень «Урбан Опс» из Тактического Запаса США. Этот ремень давно стал моим предпочтением для оружия покрупнее. К несчастью, нельзя нести два ружья на двух ремнях «Урбан», потому что ремень рассчитан на перехват рук, на облегчение движений. То есть ружье само будет двигаться вокруг тела. Эдуард, настоящий наемный убийца, каким попытался обозвать меня Хадсон, не в восторге от ремня Урбан, в отличие от меня, но ему не приходится работать с монстрами так близко в своей работе под прикрытием. Он почти всегда действует как истребительная группа из одного человека. И еще этот ремень действует лучше, если на тебе куртка поплотнее, чтобы не соскальзывал с плеча. Будь у меня плечи пошире, он бы лучше подошел, а поскольку испытывают такое снаряжение в основном мужчины, мне трудно на что-то жаловаться. Все равно очень удачный элемент снаряжения.
К прикладу «Моссберга» был примкнут запасной магазин. Я начала носить запасные патроны в набедренной кобуре, но на этом бедре висел «браунинг». Оказалось, что если носить патроны на левом бедре, то доставать их труднее. Это мне обходилось в секунду или три. Поскольку правое бедро для этой цели не годится, то запасной магазин – вторая отличная вещь. Я добавила запасные патроны в левую набедренную кобуру – знаете старую поговорку, что лучше иметь ненужное, чем не иметь нужного? К патронам она точнее всего относится.
– Почти такая же набедренная кобура, как я дал тебе для «браунинга», – сказал Дерри. – Если она у тебя уже есть, тебе не надо было брать нашу.
– У меня две для патронов. Отдельной для пистолетов у меня нет. Если бы это было удобно, я бы могла обойтись одной.
– Тогда рад, что Мобильный резерв помог тебе испытать наши новые игрушки, – улыбнулся он.
Я улыбнулась в ответ.
– Он тебе дал какую-то вшивую кобуру, и ты уже с ним заигрываешь. Я тебе отдал весь свой запасной набор – и ничего, – сказал Киллиан.
– Это я не заигрываю, Киллиан. Когда я начну заигрывать, у тебя не останется сомнений.
– О-о! – протянул Дерри.
Подошел Хадсон в полном снаряжении.
– Вы будете отвлекать моих людей, маршал, или готовы уже выполнить ваш ордер?
– Я закончила их отвлекать, если вы закончили планировать.
– Закончил.
– Тогда и я тоже. Пошли убивать вампиров.
– Не охотиться, просто убивать?
– Охота на вампиров – это не спорт «поймать и отпустить», сержант.
Он засмеялся – коротким удивленным смехом.
– То ли вы становитесь забавнее, то ли чертовски поздно.
– Чертовски поздно, – ответила я. – Десятки людей вам подтвердят, что ничего забавного во мне нет.
Это снова заставило его засмеяться. Когда собираетесь вместе рисковать жизнью, есть много куда худших способов начать.

Глава семьдесят седьмая

Это было одно из зданий в центре города, столько раз перестроенное, что стало архитектурной достопримечательностью, и это спасло его от сноса, но внутри оно было ультрасовременным, ультрашикарным, с коврами и почти пустыми холлами, как будто, когда люди согласились на двухтоновую покраску, они больше уже ни на что согласны не были. В здании оставались пустые квартиры, но в основном оно было занято. Приятно для инвесторов, но неприятно для нас. Если бы здание было пустым, меньше была бы вероятность побочного ущерба. Побочный ущерб – прекрасный термин. Вот почему пришлось эвакуировать столько людей. Тут уж никак не скрыть от вампов, что затевается что-то.
Мы стояли снаружи кондоминиума. Он все еще принадлежал Джил Конрой. Такое было чувство, что мы узнали об этом давным-давно, но на самом деле всего час прошел от первых сведений и до нашего прихода в этот коридор. Мы наконец-то нашли номер кого-то из ее коллег-юристов. Джил не появлялась на работе уже пять дней. Три из этих дней она звонила, что болеет, а на четвертый день перестала подходить к телефону. Хм, три дня болезни, потом молчание. Я готова была спорить, что Джил Конрой стала нежитью. Злобной и нечестивой нежитью, не членом Церкви Вечной Жизни и, как я точно знала, не вошла в число вампиров Жан-Клода. И то, что в нашем городе появился третий игрок, и никто из двух других сторон об этом не догадался, было плохо. То ли мастер этих ребят невероятно силен, то ли мы стали беспечны.
Мне бы хотелось протолкнуть свою силу в эти стены и проверить, сколько их там. Я теперь на это способна, но если они там настолько умелые, как я подозревала, они почуют. Я боялась, что они пустят в ход больше вампирских трюков, если узнают, что с копами я – или кто-то с моими способностями. Если они будут думать, что пришли только копы, они могут понадеяться на быстроту и силу. В этом случае я ставлю на нас. Так что, блин, опять придется вламываться вслепую.
В свое время я брала много вампирских логовищ, но никогда – с Мобильным резервом или другим спецподразделением. В некоторых отношениях это было совсем другое, а в других – то же самое. Различие первое: я не в первых рядах. Как только мы вошли в здание, главным стал Хадсон. Ему приходилось командовать и раньше, насколько мне известно, но он должен был отчитываться перед старшими по команде. Руководитель операции, руководитель переговоров, начальник штаба операции – но никто из них с нами в здание не идет, а тут дело в том, кто согласен взять оружие и встать с тобой плечом к плечу.
Хадсон встал третьим в цепь, хотя это на самом деле не была одиночная цепь.
– Вы пойдете, когда я пойду, Блейк. Будете, черт возьми, моей тенью, пока я не отменю команду. Внутри вы будете выполнять мои приказы, или я надену на вас наручники и отдам под стражу. Вопросы есть?
– Никак нет, – ответила я.
Кажется, как личность я ему нравилась, но мы пришли сюда работать. Работа – вещь не личная, а как профессионала он меня совсем не знал. И никаким обаянием не снять того, что он не доверил бы мне прикрыть себе спину. Я еще не заслужила такого доверия.
Ребята притащили здоровенный металлический щит с маленьким окошком. Его тащил Болдуин. Он не был тут самым крупным, самым крупным был Дерри, но Болдуин был высок, а так как за этим щитом собирались пригнуться все, то рост надо было учитывать – как когда высокие ребята пытаются залезть под зонтик коротышки.
Я думала, что будет и большой металлический таран, но его не было. Миз Конрой заплатила неслабые денежки за сплошную стальную дверь с замком, гарантирующим настоящую безопасность. Все эти изучения здания и разговоры с людьми окупились – ребята заложили небольшой заряд в замок и взорвали его.
Сперва внутрь полетели светошумовые гранаты, а следом за оглушительным грохотом и ослепительным светом ворвались мы. Когда пылающее сияние погасло, единственным освещением служили лучи фонариков, установленных на стволах. Потом наступил хаос. Не хаос боя, потому что в первой комнате никого не было, но хаос от шаркания за щитом в попытке не споткнуться самому и никому ножку не подставить. Ребята шаркали как единое целое, но так быстро, будто в комнату влетел снаряд из тел. При этом упражнении в шагистике или танцах еще надо было осматривать темноту, следить за оружием у себя в руках и высматривать, во что стрелять.
Благодаря брифингу я знала расположение комнат кондоминиума чуть ли не лучше, чем у себя дома. Большая пустая гостиная, рядом маленькая кухня, коридор с туалетом для гостей слева и комнатой для гостей справа. Слава Богу, ничего запутанного.
Хадсон заговорил в микрофон у моего уха – шепотом, хотя я стояла прямо у него за спиной:
– Мендес, Дерри – кухню!
Они без единого слова отделились от группы, и наша конга стала поворотливей. Юнг шевельнулся, и я ощутила его руку у себя на спине. Приятно знать, что не только мне нужна успокаивающая рука.
Рация у меня в ушах:
– Жертва, женщина. Не Морган.
Кажется, это был Дерри.
– Укусы?
– Есть.
– Блейк, проверить.
Я споткнулась, заставила споткнуться Юнга, как будто мы косточки домино. Вспомнила, что надо нажать кнопку.
– Что?
– Осмотри тело.
Я могла бы поспорить, но времени не было. Понятно было, что он это делает, чтобы от меня избавиться. Может, я действительно их задерживала, но он явно хотел вывести меня из дела, пока не стало по-настоящему горячо.
Я отделилась от группы, следуя примеру Дерри и Мендеса, и вошла в кухню. Выполнила приказ, хотя и не была согласна. Пошла осмотреть тело, поскольку так приказал, черт его побери, сержант.
В кухне я не стала терять время, потому что, если поспешить, я еще успею в строй до начала главной схватки. Свет проникал сквозь жалюзи кухонной двери. Кровь я учуяла еще раньше, чем коснулась двери.
Свет ошеломил меня, потом стал нормальнее, когда глаза привыкли. Дерри шел к двери, через которую я вошла. Голос Хадсона, сдавленный, но ясный, прозвучал в рации:
– Оставайся с Блейк, пока она не осмотрит тело.
Рация смолкла.
Дерри разочарованно ссутулился, но спорить не стал.
Он только встал рядом со мной, винтовка наготове. Я двинулась с ним, направляя ружье чуть в сторону. Места здесь не слишком хватало, и уж точно не хватило бы на всех нас, чтобы наставить оружие внутрь без риска зацепить своих. Одной из моих целей сегодня было этого не делать.
Я отчасти знала, что мы найдем, потому что чуяла запах. Не только кровь, застарелая кровь, но и мясной запах жидкостей, и старый запах секса. Мужского. Это помогло мне собраться перед тем, что предстояло увидеть.
Она лежала распятая на небольшом столике. Ноги свесились за край стола, и пах был открыт со стороны двери, так что видно было ясно. Ее изнасиловали, и, судя по повреждениям, не одним телом. Или не только пенисом. Я была рада, когда можно стало отвести взгляд. Она была одета во что-то вроде серебристого бикини, но под ним были колготки. Хотя я могла бы этого не заметить, если бы одежда с нижней части тела не была сорвана. Колготки мне сказали, что она – стриптизерша с того берега реки. Законы о стриптизе в Сент-Луисе причудливы. Клубы Жан-Клода действовали еще по старым правилам, поскольку он здесь появился в качестве вампира, когда новые законы не вступили еще в силу, но все прочие клубы должны были им повиноваться. Одно из правил гласило, что девушки должны быть в колготках – не просто в чулках, – под сценическим костюмом. Правила создавали люди, которые хотели гарантировать, что в Сент-Луисе не будет клубов «подобного рода». Никто не бывает так праведен, как создатели правил для чужой нравственности.
Голова женщины запрокинулась назад, и глаза смотрели в дальнюю стену небольшой, но дорогой кухни. Волосы каштановые, длиной, наверное, до талии или ниже. Я здорово научилась определять длину волос у лежащих людей. Волосы свои, не парик, так что это не наша пропавшая стриптизерша. Кто-то другой. Сколько еще людей они сегодня похитили?
То ли Мендес, то ли Дерри сковали ей запястья гибкими наручниками. Стандартная процедура для нетронутых тел. Бывало, что «мертвые» тела убивали полицейских. Береженого Бог бережет.
Мендес присел и заглянул под стол:
– Что это?
Я тоже присела, потому что была ближе к земле. Дерри присматривал за комнатой, держа оружие вроде как наготове, но тщательно следя, чтобы не направить его на нас. Приятно работать с профессионалами.
Под столом лежал продолговатый цилиндрический предмет. Черный от засохшей крови. Так плотно покрытый коркой, что я не сразу могла сказать, что это, как на абстрактной картине, когда вдруг все становится на место, и понятно, на что смотришь. Я тяжело сглотнула слюну, подавляя приступ тошноты. Медленно вдохнула через нос и так же медленно выдохнула ртом. Голос мой прозвучал странно даже для меня, когда я сказала:
– Бутылка. Винная бутылка.
– Бог ты мой, – произнес Мендес. При этом он случайно нажал кнопку, очевидно, потому что Хадсон его услышал.
– Мендес, в чем дело?
– Простите, сэр, только... Господи Иисусе, какая страшна смерть!
– Мендес, спокойно.
– Она умерла не от этого, – сказала я и встала.
Мендес двинулся за мной. Глаза его блестели сквозь отверстия маски.
Я показала рукой на ее шею, на груди, на руки.
– Они ее высосали насухо.
– До того? – спросил он вроде как с надеждой.
Плохой признак, если полицейский просит тебя ради бога сделать это не так страшно, как выглядит.
Я покачала головой.
– Но множественные укусы означают, что она мертва, вампиром быть не может. Тело проверено, ребята. Могу я встать в строй, или меня навсегда назначили нянькой?
Дерри двинулся к кухонной двери. Приятно видеть, что не я одна хочу уйти отсюда. Я пошла за ним, Мендес в арьергарде. Я бы сама пошла сзади, но никто не жаловался. Так что я осталась на своем месте. Впереди раздались звуки выстрелов и криков. Я бы рванула со всех ног, но Дерри пошел трусцой. Если тело его напряглось адреналином и пульс застучал, то снаружи этого не было видно. Мендес последовал примеру Дерри, и я тоже.
Женский крик звучал высоко и пронзительно из глубины квартиры. И сопровождался он звуками скорее животными, нежели человеческими. Густые, влажные, сосущие звуки. Вампиры жрали, и Дон Морган была еще жива. И мы сделали единственное, что могли – бросились в коридор. Бросились ее спасать. Побежали в разинутую западню, потому что приманка кричала.

Глава семьдесят восьмая

Была полная темнота, которую прорезали только качающиеся лучи фонариков сзади и спереди. Поскольку у меня света не было, они лишили меня ночного зрения, а видеть не помогали. Дерри через что-то перепрыгнул, и я глянула вниз, увидев в коридоре тела. Глянув, я споткнулась о третье тело. Успела только отметить, что один был наш, остальные – нет. Слишком много было крови, слишком много ран. Кем был этот наш, мне сказать трудно. Он был пригвожден мечом к стене. Был похож на выпотрошенную черепаху – вся защита сорвана, открыты разорванные остатки торса. Большой металлический щит валялся раздавленный рядом с телом. Это Болдуин? Из одной двери торчали ноги. Дерри миновал их, полагаясь, что прошедшие туда бойцы ничего опасного или живого за собой не оставили. Мне до такого уровня доверия подняться было трудно, но я тоже вошла. Оставалась с Мендесом и Дерри, как мне было сказано.
У дальнего конца коридора лежал вамп с почти начисто оторванной головой. Мелькнули клыки верхней челюсти в свете чьего-то фонарика. Дерри бросился в дверь и метнулся к стене слева, я за ним. Мендес метнулся направо. Только когда Мендес не последовал за мной, до меня дошло, что я должна была вместе с ним броситься к другой стене. Черт, слишком много правил. Я осталась с Дерри, потому что исправлять ошибку – если это ошибка – не было времени. Если выживем, я кого-нибудь спрошу.
Освященные предметы ожили и засветились, да так ярко, синим и белым, как пойманные звезды. Этот свет у любого ночное зрение убьет. Стало трудно стрелять. Свой крест я надежно убрала именно по этой причине. При свете тонких лучей фонариков и негасимого сияния священного огня я увидела все, что можно было увидеть.
Не будь я здесь с самого начала, у меня разум действовал бы медленно, с тем ложным чувством, что у тебя есть больше времени думать и решать, чем его есть на самом деле. Но иногда, когда включаешься в дело с середины, возникает эффект мигалки – мелькают образы, но не видна вся картина, будто она слишком велика, чтобы воспринять. Хадсон что-то орет, держа у плеча «МП-5». Тела на полу между ним и большой кроватью. Белое тело на кровати – женщина. Двое других вампиров сидят на двух наших. Один повалил человека на пол, так что от Хадсона и Киллиана его не видно. Второй прижат к стене, все еще палит из автомата в грудь вампира, тело выгибается и не умирает. Вампир, плотно прижатый к белому сиянию чего-то вроде сверкающих четок.
Мендес с винтовкой, пытающийся высмотреть цель в этом хаосе. Обошел и оказался сзади кровати, так что смог приставить ствол к затылку вампира. Вампир не успел оторваться от шеи Юнга. Выстрел был громок, как и другие, но далеко не так громок, как мог быть.
Все было не так, неправильно. Ни один вампир, кроме самых сильных, не может выстоять против подобных освященных предметов. Только упыри, лишенные разума новички-вампиры, могут жрать, когда им вышибают мозги серебряной дробью. И невозможно быть одновременно и древним, и новичком. А значит, мы кого-то упустили из виду, кого-то, кто стоит прямо тут, мать его так.
Я сбросила щиты и стала смотреть, но не на схватку, а по сторонам. Либо он еще искуснее, чем я думала, и остался невидимым, либо где-то прячется, где до него еще не добралась группа. Либо и то, и другое.
Я нашла его энергию в дальнем углу, на самом виду. Даже зная, что он там, я его не видела. Значит, то ли я ошиблась, то ли он настолько силен, что стоит, завернувшись в тень и тьму, и остается невидимым. Единственный вампир такой силы, которого я знала, никогда вообще не был человеком. Думаю, я могла бы содрать с него завесу, пользуясь некромантией или метками Жан-Клода, но у меня в руках был «Моссберг». Зачем тратить магию, если есть техника?
Прижав приклад к плечу, я навела ствол и спустила курок. Выстрел его не убил, но швырнул вдоль стены. Вдруг его увидели все. Руки вампира держались за живот там, куда попал мой выстрел. Он был удивлен. Я тоже. Высокий, сволочь – я целила в грудь.
Я снова выстрелила в него, и мне отозвалось эхо – двойное эхо. Тело стукнулось о стену. Я крикнула в микрофон:
– Стрелять так, чтобы сквозь грудь стена была видна!
Никто не возразил. Дерри сдвинулся помочь Мендесу. Наверняка Хадсон его послал, пока я была занята вампирской метафизикой. Хадсон, Киллиан и я стреляли по мастеру вампиров, пока через его грудь не стала просвечивать измазанная стена. Он соскользнул по ней, как сломанная марионетка, оставив темный кровавый мазок. Хадсон и Киллиан перестали стрелять, а я – нет. Я еще выстрелила ему в голову, и успела выстрелить второй раз, пока они не поддержали меня огнем, но они поддержали. Втроем у нас немного времени заняло разнести ему голову как дыню, брошенную в стену. Когда на плечах у него почти не осталось головы, я обернулась посмотреть, что делают остальные.
Теперь, когда мастер погиб, вампиры-новички уползали от освященных предметов, как и полагается. Ну, то есть одна вампирша отползала. Она спрятала окровавленное лицо в углу за кроватью, ручки выставила вперед, будто защищаясь. Сперва мне показалось, что на ней красные перчатки, потом фонари высветили ей руки, и ясно стало, что это не перчатки до локтей, а кровь по локоть. Даже зная это, даже видя недвижно лежащего на полу Мельбурна, Мендес все равно не стрелял в нее. Юнг прислонился к стене, будто иначе упадет. Шея у него была разорвана, но кровь не хлестала. Она не попала в сонную артерию. Спишем на неопытность.
– Застрели ее, – сказала я.
Вампирша замяукала, как испуганный ребенок, высоко и жалобно:
– Пожалуйста, пожалуйста, не делайте мне больно, не надо! Он меня заставил! Он меня заставил!
– Стреляй, Мендес, – сказала я в микрофон.
– Она просит пощады, – возразил он, и не слишком приятным голосом.
– Блин, – высказалась я и направилась в тот конец комнаты.
Что-то ухватило меня за лодыжку. Рефлекторно ствол ружья опустился вниз. Один из «мертвых» вампиров зашипел на меня. Хоть и с дырой во лбу, он держал меня за ногу и собирался вонзить клыки. С расстояния меньше двух футов обрезом было бы сподручнее, но времени не было. Я разрядила ружье ему в голову и спину, и он выпустил меня, а из тела потекла кровь и другие жидкости.
– Хадсон, «мертвый» – это у которого не менее половины мозгов вышибли, и солнышко видно через грудь.
Он не стал спорить, просто подошел к другому вампиру и стал его обрабатывать выстрелами. Наверное, сделав невидимого вампира видимым, я заработала в глазах сержанта пару очков.
Вытащив патроны из магазина на прикладе, я вставила их в магазин ружья, направляясь к Мендесу и вампирше. Она все еще рыдала, все еще молила:
– Они нас заставили, они нас заставили!
Женщина на кровати была голой, и глаза ее начали стекленеть. Хреново. Но надо полностью очистить комнату до того, как можно будет заняться жертвой. Очистить в моей профессии значит нечто отличное от того, что понимают под этим большинство полицейских. А именно: все, что не на нашей стороне, должно быть мертвым.
Киллиан шел к кровати посмотреть, как там потерпевшая. Я только надеялась, что он еще сможет ей помочь, потому что тяжело терять людей, пытающихся спасти тех, кто уже спасен не будет. Юнг пытался зажать рану у себя на шее. Тело Мельбурна лежало на боку, одна рука вытянута в сторону съежившейся вампирши. Он не двигался, а вампирша еще двигалась. Несправедливо. Но я знала, как это исправить.
Дробовик я уже перезарядила, но закинула его на плечо. На таком расстоянии обрез действует лучше, и без лишней траты патронов.
Мендес отвернулся от вампирши ко мне, потом посмотрел на сержанта.
– Я не могу стрелять в того, кто просит пощады.
– Нормально, Мендес, я могу.
– Нет, – сказал он и посмотрел на меня. У него слишком сильно были видны белки глаз. – Нет.
– Отойди, Мендес, – скомандовал Хадсон.
– Сэр...
– Отойди и не мешай маршалу Блейк работать.
– Сэр... так нельзя.
– Ты отказываешься выполнять прямой приказ, Мендес?
– Нет, сэр, но...
– Тогда отойди и не мешай ей работать.
Мендес все еще колебался.
– Ну?!
Он шагнул назад, но я сейчас не доверяла ему у себя за спиной. Он не был зачарован, он только был обманут ее глазами. Все гораздо проще: полицейских учат спасать жизнь, а не отнимать. Если бы она на него напала, Мендес бы ее застрелил. Если бы она напала на кого-нибудь другого, он бы ее застрелил. Будь она с виду кровожадным чудовищем, он бы ее застрелил. Но она, съежившись в углу, была совсем не похожа на чудовище, и ручками, не больше моих, она закрывалась от того, что на нее надвигалось. Она сжалась в комок, как ребенок в своем последнем убежище перед поркой, в буквальном смысле слова загнанная в угол. Ни словом, ни действием нельзя отвратить неотвратимое.
– Пойди встань возле сержанта, – сказала я.
Он глянул на меня, дыша слишком часто.
– Мендес! – позвал Хадсон. – Ты мне здесь нужен. Немедленно.
Мендес подчинился голосу, как его выучили, но поглядывал на меня и на вампиршу в углу.
Она глядела на меня поверх руки, а так как на мне не было освященных предметов, она могла смотреть мне в глаза. Ее глаза были светлыми в рассеянном свете, светлыми и напуганными.
– Пожалуйста, – сказала она. – Не надо меня трогать. Он нас заставлял делать такие страшные вещи! Я не хотела, но мне нужна была кровь. Нужна была. – Она подняла ко мне тонкое лицо. – Я должна была.
Нижняя часть ее лица была алой маской.
Я кивнула и подняла ружье, упирая приклад в бедро, а не в плечо.
– Знаю, – сказала я.
– Не надо! – произнесла она и выставила руку вперед.
Я выстрелила ей в лицо с расстояния меньше двух футов. Лицо исчезло в брызгах крови и клочках мяса. Тело ее село очень прямо, долго так просидело, и я спустила курок, направив ствол ей в грудь. Она была хрупкой, мяса на ней было мало, и я пробила дыру с одного выстрела.
Голос Мендеса прозвучал в наушниках:
– Нам полагается быть хорошими парнями.
– Заткнулся бы ты, Мендес, – сказал Юнг голосом более сдавленным и хриплым, чем надо бы.
Я склонилась к нему.
– Посмотри, как там Мельбурн, – шепнул он.
Я не стала спорить, хотя знала наверняка, что это бесполезно. Попытавшись нащупать пульс на шее, я наткнулась на рваное кровавое мясо. Ковер под ним пропитался кровью как губка. Они не стали даже пить, просто разорвали ему шею, чтобы убить.
– Как он? – спросил Юнг.
– Хадсон! – позвала я.
Хадсон уже был рядом, и я встала, предоставляя ему самому сообщить Юнгу дурные вести. Не моя это работа – сообщать тяжелые вести раненым. Не моя работа.
Я вышла на середину комнаты. В холле послышалось движение, и от меня потребовалось усилие всей моей воли, чтобы не выстрелить в пришедших санитаров. Хадсон вызвал их по рации, но я не слышала. Чертовски напряженная выдалась ночь.
Они бросились к раненым со своими ящиками и сумками, и я отошла вглубь комнаты, потому что больше мне было делать нечего. Над человеческой смертностью у меня власти нет. Вампиры, иногда оборотни, но не простые смертные. Их я не знаю, как спасать.
– Как ты могла сделать такое, глядя ей в глаза?
Я обернулась к Мендесу. Он уже снял маску и шлем, хотя – спорить могу – это было против правил, пока мы не вышли из здания. Прикрыв микрофон рукой, чтобы никто не услышал случайно о чьей-то смерти, я ответила:
– Она перегрызла горло Мельбурну.
– Она говорила, что другой вампир ее заставил. Это так?
– Может быть, – сказала я.
– Так как же ты могла ее просто застрелить?
– Потому что она виновна.
– Кто же это умер и оставил тебя судьей, присяжными и па... – Он замолчал, не договорив.
– Палачом, – договорила я. – Исполнителем. Истребителем. Строго говоря, правительство страны и штата.
– Я думал, мы – хорошие парни, – сказал он, и это был голос ребенка, который вдруг узнал, что добро и зло иногда не так противоположны друг другу, как две стороны монеты. Бросишь ее одной стороной – добро, другой – зло. Но бывает, что это зависит от того, с какой ты стороны ружейного ствола.
– Так и есть, – ответила я.
Он замотал головой:
– Ты – нет.
Нет у меня оправдания для того, что я потом сказала, кроме того, что он задел мои чувства и высказал вслух то, о чем я только начинала задумываться.
– Если ты не выдерживаешь жара, Мендес, уматывай из кухни к трепаной матери. Найди себе конторскую работу. И что бы ты ни сделал, но прямо сейчас отвали от меня ко всем чертям.
Он уставился на меня.
– Мендес, пойди подыши на улицу. Это приказ, – сказал Хадсон.
Он глянул на нас обоих неприязненно, потом направился к двери. Хадсон проводил его глазами, потом повернулся ко мне.
– Он не имел этого в виду.
– Имел.
– Он не понимает, что ты делаешь.
Я вздохнула:
– Это верно.
– В кино у вампиров мирный вид. А здесь ничего мирного не было.
– Я не мир приношу, сержант. Я приношу смерть.
– Ты больше спасаешь жизней, чем отнимаешь.
– Хотелось бы так думать.
Он хлопнул меня по спине – кого-нибудь из своих он бы обнял, но я это восприняла как комплимент, которым этот жест и был.
– Вы отлично сегодня работали, Блейк, и не позволяйте никому вам этого замутить.
– Спасибо, – сказала я.
– Что-то вы не слишком убеждены в этом.
– Я вам скажу, сержант: через какое-то время устаешь убивать тех, кто молит о пощаде.
– Они вампиры, они и без того мертвы.
Я покачала головой и улыбнулась:
– Хотела бы я в это верить, сержант Хадсон, очень хотела бы.
Санитары стали уносить раненых. Мельбурна они оставили на месте, но девушку с кровати забрали. Они сортировали материал, забирая только тех, кого еще можно спасти, мертвые никуда не денутся. Во всяком случае, те мертвые, что в этой комнате.

Глава семьдесят девятая

Я спорила с сержантом Хадсоном. Мы старались это делать тихо, укрывшись позади фургона со снаряжением, чтобы репортеры не взяли нас в камеру, но все равно это был спор.
– Это не они, сержант, – говорила я.
– Ладно, есть среди них еще один или два вампира, что не оставили следов на первых жертвах. Значит, за это время успели создать новичков.
– Мастер этой группы достаточно силен, чтобы скрыть свою силу и от Церкви Вечной Жизни, и от Мастера Города. Никто из тех, кого мы сегодня убили, такой силой не обладает.
– Мы потеряли троих. По-моему, это приличная сила.
Я покачала головой:
– Почти все это были младенцы, новички. То, что я видела на прежних жертвах, это не был жор, это было методичное действие. Вампиры в этом кондоминиуме были больше похожи на животных, чем на разумных существ. Слишком они дикие были для организованной охоты.
– Я не знаю, что вы имеете в виду под организованной охотой. У вас убийство людей звучит как охота на оленей или кроликов.
– Для некоторых вампиров это так и есть.
Он покачал головой, держа руки на бедрах, и пошел ходить узкими кругами, но наткнулся на открытую дверь фургона и остановился.
– Число вампиров совпадает. У них была одна мертвая стриптизерша, и одну они почти убили. Вполне достаточно.
– Они ее взяли и оставили полицейского штата свидетелем, чтобы мы знали. Они хотели, чтобы мы пришли этой ночью. Зачем?
– Нам устроили засаду в холле, Блейк. Я думаю, мы просто оказались более подготовлены, чем они рассчитывали.
– Может быть, но была ли это засада, чтобы убить нас? Что если это была засада, чтобы убить вампиров?
– Это... это просто бессмысленно.
– Вы готовы закрыть дело. Готовы объявить их мертвыми, разгромленными. Мы убили нескольких вампиров, нашли несколько убитых людей в квартире, и вы готовы верить, что это и были наши серийные убийцы.
– А кто это еще мог быть? Вы хотите сказать, что нам подсунули подделку?
– Нет. Я хочу сказать, что если мы закроем это дело, они могут просто переехать в соседний город. И начать сначала.
– То есть нам оставили несколько юных вампиров, чтобы мы их убили и решили, что покончили со всеми? Они пожертвовали своими?
– Да, именно это я и хочу сказать.
– Знаете, что я думаю, Блейк?
– Нет. Что?
– Я думаю, вы просто не можете с этим расстаться. Просто не хотите, чтобы это кончилось.
Пришел мой черед пуститься кругами, но я поменьше, и стояла чуть подальше от дверей, так что описала почти полный круг. Не помогло.
– Я хочу, чтобы это кончилось, Хадсон, куда больше вас. Потому что если вампиры, оставленные здесь, были жертвенными агнцами, то это меня использовали, чтобы их убить. Они нас использовали как оружие – свое оружие.
– Езжайте домой, Блейк, к мужу, к бойфренду, к собаке или кто там у вас есть, но езжайте домой. Ваша работа здесь закончена, вам это ясно?
Я смотрела на него и думала, как ему это объяснить. И наконец попробовала нечто, в чем мне не хотелось бы сознаваться перед полицией в целом.
– Я сегодня ночью в церкви заглянула в память нескольких вампиров. Видела несколько лиц. Узнала несколько имен. Этих лиц здесь не было. И имена не будут в списке убитых.
– Это дело будет закрыто, Блейк, следовательно, ваш ордер будет выполнен. Вы кончили работу, езжайте домой.
– На самом деле, сержант, только я могу решать, выполнен ордер или нет. И поверьте мне, если мы не прижучим этих парней в Сент-Луисе, они переместят свою лавочку. Некоторых из них мы сегодня убили, но не всех, и если не убить главного мастера, он просто переедет и начнет делать новых вампиров. Это как в раковой хирургии: если не вырезать все, опухоль будет расти.
– Я думал, у вас роман с вампиром.
– Да.
– Для женщины, которая встречается с одним из них, у вас очень мрачная на них точка зрения.
– А вы меня спросите, что я иногда думаю о людях. Меня столько раз вызывали на случаи серийных убийств, которые казались работой монстра – нельзя было поверить, что это дело рук человеческих.
– И давно вы этим занимаетесь – охота на вампиров, расследование жутких преступлений?
– Шесть лет. А что?
– В отделах по насильственным преступлениям стараются выполнять ротацию персонала не реже раза в два – пять лет. Может, вам следует на время перейти на что-то менее кровавое.
На это я не знала, что сказать, и потому ушла в сторону.
– Там наверху, когда в углу прятался мастер вампиров, никто из вас его не видел?
– Пока вы его не ранили.
– Я его почувствовала. Я точно знала, где он. Он управлял всеми прочими в этой спальне. Если бы он не умер, они бы продолжали нападать, даже когда освященные предметы были на виду. Мы бы еще людей потеряли.
– Может быть. Но к чему вы?
– Мои способности работы с мертвыми – генетические, как экстрасенсорная одаренность. Никакие курсы и тренировки не научат видеть невидимое. Во всей этой стране не найдется и двадцати человек со способностями, хотя бы близкими к моим.
– В программе федеральных маршалов куда как больше двадцати человек, – возразил он.
Я кивнула:
– Ага, и некоторые из них отлично знают дело. Кое-кто из них ощутил бы его силу, но я больше никого не знаю, кто точно знал бы, куда стрелять.
– Вы хотите сказать, что только вы можете выполнить эту работу?
Я пожала плечами.
– Знаете, Блейк, примите совет от человека, который этим занимается куда дольше вас. Вы не Бог, и всех вы не спасете, и полиция до сих пор в этом городе работала вполне нормально и без вашей опеки. Вы не единственный в городе коп, и не единственный, кто может сделать эту работу. Расстаньтесь с этой мыслью, иначе спятите. Начнете обвинять себя за то, что не можете работать круглые сутки без выходных. Начнете думать, что если бы только вы там были, не случилось бы той беды или этой. Так вот, это не так. Вы просто человек, с некоторыми исключительными способностями и хорошим соображением, но не пытайтесь взвалить себе на плечи вес всего этого чертова мира. Раздавит.
Я посмотрела в эти карие глаза, и что-то мне подсказало, что этот совет продиктован горьким опытом. Будь я просто себе девчонкой, я бы ответила что-то вроде «вы будто по опыту говорите», но я давно ошиваюсь среди мальчишек и научилась себя вести. Хадсон мне приоткрылся, хотя и не был обязан. Вызнавать его личные переживания – проявить себя неблагодарным дерьмом.
– Я очень долго была единственной.
– Вы одна ходили в эту квартиру? – спросил он.
Я покачала головой.
– Тогда не ведите себя так, будто так и было. Вас кто-нибудь дома ждет?
Голос его был мягче, чем когда он первый раз сказал мне ехать домой к мужу или бойфренду.
– Да, меня ждут.
– Тогда езжайте домой. Позвоните ему из машины, скажите, что информация о потерях среди полиции к вам не относилась.
Имена пострадавших никогда не сообщались прессе до тех пор, пока не были оповещены все семьи – для пострадавших легче, но чертовски тяжело для всех остальных семей, где ждали полицейского со службы. Все они начинали ждать звонка по телефону или, хуже того, в дверь. Сегодня ни один родственник полицейского не хотел бы видеть копа у себя на крыльце.
Я вспомнила, как бросила Мику и Натэниела на автостоянке. Как велела им везти домой Ронни. Как даже не поцеловала никого из них на прощание. В глазах у меня стало горячо, горло сдавил спазм.
Я кивнула – быть может, чуть слишком быстро. И голос у меня дрожал только чуть-чуть.
– Я поеду. И позвоню.
– И поспите, если сможете. Завтра станет лучше.
Я кивнула, но не глядела на него. Сделав два шага, я обернулась к нему снова и сказала:
– Готова поставить что хотите, что криминалисты со мной согласятся, Хадсон. ДНК из укусов первых жертв не совпадет с ДНК тех вампиров, что в квартире.
– Вы просто не хотите это дело так оставить?
Я пожала плечами:
– «Так оставить» – я просто не знаю, как это делается, сержант.
– Спросите у того, кто знает, Блейк. Либо вы научитесь, либо перегорите.
Я посмотрела на него, он на меня, и я подумала, что же такого он сегодня во мне увидел, что предупреждает насчет «перегореть»? И прав ли он? Или просто все чертовски устали? Он, я, все мы.

Глава восьмидесятая

Я ехала домой, думая о вампирах. Невеселые были мысли – о тех, кого мы сейчас убили. Было без чего-то три часа утра, и на хайвее кроме меня почти никого не было. Восемь убитых вампиров, плюс один человек. По моему мнению, слуга, поскольку это он убил Болдуина мечом, а это свидетельство давнего искусства. Мало кто из современных людей настолько владеет клинком, чтобы убить бойца спецподразделения с «МП-5» в руках. Восемь – достаточно, чтобы думать, будто мы убрали всех, но я знала, что Витторио мы упустили. Его там не было.
Ночь была ясной и светлой, и когда город остался прилично позади, засверкали звезды, будто кто-то рассыпал мешок алмазов на бархате. Вдруг мне стало хорошо. Почему – не знаю, и не стала в этом копаться, чтобы не спугнуть случайно: усиленное самокопание такое настроение может сбить. Мне было хорошо, я ехала домой, я спасла всех, кого могла, и убила всех, кого могла. На эту ночь моя работа кончена.
Женских трупов было достаточно, чтобы числить среди них Надин и Нелли, ту пару, что соблазнила Эвери Сибрука. Была даже еще одна, которую можно было бы счесть за Гвеннит, возлюбленную Витторио, но я сильно сомневалась, что эта троица позволила бы нам просто себя перестрелять без серьезной драки. По тем меркам, к которым я привыкла, серьезной драки не было. Такой, на которую эта группа была бы способна. По крайней мере одна из них или больше попытались бы удрать, улететь через окно. А снайпер в эту ночь остался без работы.
Только свернув уже на Пятьдесят Пятое к югу, я поняла, что «Цирк проклятых» был бы ближе, и я бы раньше добралась до постели. Теперь было уже поздно – возвращаться было бы столько же, если не дальше. К тому же в эту ночь я хотела лежать в своей кровати. Мне нужен был мой любимый игрушечный пингвин. И Мика с Натэниелом – прямо в эту минуту мне не хотелось видеть других вампиров. Не из-за жертв тех вампиров не хотела я встречаться с вампирами сейчас – из-за своих жертв. Мелькали перед глазами девушка, молившая о пощаде, Иона Купер, безмолвная толпа в церкви, глазеющая на меня. Я пыталась спрятаться за щитом тех ужасов, что они сотворили с женщиной в кухне. Это действительно были ужасы. Когда-то я оправдывала себя, считая, что я из хороших парней, что есть вещи, которые я не стану делать, границы, которых не переступлю. Последнее время границы эти расплывались или исчезали. Я согласна с Мендесом: мы, хорошие парни, не стреляем в тех, кто молит о пощаде. Но из них многие молят. Многие начинают каяться, как только окажутся не с того конца ствола. Но они не каялись, когда убивали людей, пытали людей – нет, тогда они радовались, пока их не поймали.
Что мне сегодня не давало покоя – это ее слова: «Он нас заставил». Так ли? Действительно ли Витторио настолько управлял ими, что они не могли ослушаться? От принятых нами лондонских вампиров я узнала, что ты по закону обязан повиноваться своему мастеру, почти что морально обязан, потому что он тебе вроде феодального сеньора. Но не сильнее ли эта связь? Могут вампиры заставить других вампиров делать то, чего они не хотят? Спрошу у Жан-Клода, но не сегодня. Сегодня я устала.
Хайвей тянулся пустой и черный. Единственным моим спутником был полугрузовик, тащивший срочный груз через всю страну. Дорога принадлежала нам двоим.
Я была уверена, что, где бы ни был Витторио, там мы найдем и женщин. Криминалисты сравнят ДНК убитых вампиров с ДНК из укусов на первых жертвах, и мы будем знать тогда, скольких мы упустили. В том, что касается полиции Сент-Луиса, дело было закрыто. Мы истребили большинство, а остальных выгнали из города. Беда в том только, что серийные убийцы не прекращают убивать, они просто переезжают и начинают снова в другом месте. Сержант Хадсон и его люди свое дело сделали, и заплатили за это дорогой ценой. Но у меня на значке есть слово «федеральный», и это значит, что я еще, быть может, не покончила с Витторио и его сообщниками.
Эту мысль я от себя оттолкнула. Пока что мы выгнали его и его выживших приспешников из города. И этого должно быть достаточно – на сегодня, по крайней мере.
Я съехала с хайвея на узкую гладкую дорогу, уводящую дальше в графство Джефферсон, к моему дому. Деревья загораживали вид, и звезды казались дальше. Я заехала на дорожку к дому и увидела слабый свет сквозь шторы гостиной. Мика или Натэниел ждали меня. Больше трех часов ночи, и кто-то меня ждет. У меня было смешанное чувство радости, вины и предвкушения. Ничего хорошего никогда не бывало, если мой отец или Джудит меня поджидали. Я все еще не привыкла до конца жить не одна, так что иногда выползали вдруг прежние реакции, будто мне опять семнадцать лет, и в гостиной горит свет. Я обозвала себя дурой, но впервые такое случилось сейчас, когда Натэниел мог бы предъявить ко мне больше требований. И мне не было до конца понятно, что это могут быть за требования. Так что я слегка нервничала, вставляя ключ в дверь. Или это все глупости? Только один способ выяснить.
Они сидели на диване. Наверное, Натэниел уснул, положив голову Мике на колени, но он повернулся, когда я вошла, и я увидела его глаза в свете телевизора. Такое явное облегчение выразилось на лице у Мики, что он не сразу смог скрыть его за улыбкой. Он сразу же вернулся к своей обычной улыбчивой нейтральности, к тому, чтобы как можно меньше от меня требовать, но я видела его первый взгляд. Он говорил больше любых слов о пережитых мыслях – увидит ли он меня снова. Я его не поцеловала на прощание. Я забыла позвонить из машины, сказать, что про потери в полиции – это было не про меня. И эта мысль резанула острым ножом вины.
Натэниел подошел первым, остановился, потом только коснулся меня. Дело, наверное, было в выражении моего лица, в том, как я остановилась на полпути между дверью и диваном. Очень разочарованным было выражение его лица. Я ощутила от него картинку эмоций – очень грустных. Он думал, что я отхожу от него, отдаляюсь, испугавшись снова быть с ним, с ними. Но это было не то, чего я боялась.
Невозможно застрелить кого-то из обреза с расстояния меньше трех футов и остаться чистенькой. У меня была кровь на волосах, на плечах и руках. Часть ее я стерла салфетками, которые вожу с собой в машине, но не всю. Я была нечистой. Если бы я была просто копом, а та женщина – просто человеком, я бы побеспокоилась о болезнях, передающихся с кровью. СПИД, гепатит, всякое такое, но она была вампиром и не могла быть носителем болезни, если не считать вампиризма. Да, его надо считать, но его Мика или Натэниел подхватить не могут. Может быть, я могу. Если бы я убивала людей, опасность заражения была бы выше, но вампиры чище. Все это было слишком странно для меня этой ночью, слишком заставляло думать.
– Анита, как ты? – спросил Мика и встал с дивана, чтобы подойти к Натэниелу.
Я отдернулась.
– На мне кровь, чужая кровь. – Я трясла и трясла головой. – Бог один знает, что я на себе приволокла домой.
– Мы ничего подцепить не можем, – сказал Натэниел, – даже простуду.
Он выглядел уже не потерянным, а встревоженным.
– Кровь нам не может повредить, – поддержал Мика.
Они были правы. Насчет заражения я сглупила, но...
– Вы действительно хотите до меня дотронуться, когда на мне кровь моих жертв?
– Да, – ответил Натэниел и попытался меня обнять.
Я отодвинулась, и он остановился. Я боялась, что если они меня обнимут, я расклеюсь. Упаду к ним на руки и зарыдаю.
– Жертв? – переспросил Мика. – Анита, ты обычно так не говоришь.
Он подошел к Натэниелу и тоже попытался меня обнять.
Я отодвинулась, пока не уперлась спиной в дверь, и все время мотала головой.
– Если вы меня обнимете, я разревусь. Черт побери, ненавижу реветь.
Мика посмотрел на меня:
– Не в этом дело.
Я закрыла глаза, уронила сумку со снаряжением на пол. Он был прав, дело было не в этом – не только в этом. Я попыталась быть честной. Попыталась выразить, что я чувствую.
– Я сейчас от любого сочувствия просто развалюсь на части.
– Может, это тебе и нужно, – сказал Мика и чуть-чуть придвинулся. – Может быть, один раз в жизни, стоит дать нам о тебе позаботиться.
Я продолжала трясти головой:
– Я боюсь.
– Чего? – спросил он тихо и ласково.

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

– Боюсь распуститься.
Мика нежно коснулся моего плеча, и я не отодвинулась. Он двигался медленно, осторожно, отодвигая меня от двери, привлекая в свои объятия. Я стояла минуту напряженная, не поддаваясь, потом из меня вырвался долгий, прерывистый выдох, и я позволила себе на нем повиснуть. Вцепилась руками в его рубашку, набрав полные горсти ткани, будто не могла притиснуться достаточно близко, ухватиться достаточно сильно. Я хотела, чтобы он был голый – не для секса, хотя, наверное, так бы и получилось, а просто чтобы как можно больше к нему прижаться.
– Я пойду напущу ванну, – сказал Натэниел.
Я протянула руку, поймала его за рубашку и притянула к нам.
– Простите, – сказала я.
– За что? – Они с Микой переглянулись.
Первые предательские слезы пролезли у меня между веками, но голос был почти ровен, когда я сказала:
– Я не попрощалась с вами, ребята. Я просто уехала. Простите.
Они оба меня поцеловали нежно, целомудренно, просто касанием губ. Мика стер слезу с моей щеки.
– Мы поняли. – Он посмотрел на Натэниела. – Включи воду.
– Я бы лучше приняла душ и легла спать.
Они снова переглянулись, но Натэниел после кивка Мики ушел в ванную. Я посмотрела в глаза Мики – единственный мужчина в моей жизни, которому, чтобы посмотреть в глаза, мне не надо поднимать голову.
– Что случилось? Я чего-то не знаю?
Он улыбнулся, но не слишком счастливой улыбкой. Такая улыбка у него была, когда мы с ним познакомились. Улыбка, полная грусти, самоосуждения, насмешки и еще чего-то, для чего печаль – слишком слабое слово. Я тогда чуть ли не силой выламывала его из этой улыбки.
Сейчас я схватила его за плечи, почти встряхнула.
– В чем дело?
– Ни в чем, клянусь. Все в порядке, но Жан-Клод нас предупредил, чтобы не давали тебе идти в душ. Он сказал – цитирую: «Не между стеклянных стен».
Я нахмурилась:
– Что ты несешь? Какое дело Жан-Клоду до того, как я буду мыться?
Зазвонил телефон. Я дернулась, как от удара ножом, и сказала вслух, что думала:
– Если это еще одно убийство, я не смогу.
Не успев даже договорить, я знала, что смогу. Если я нужна, я поеду. Но я говорила правду: пусть даже я поеду, не знаю, смогу ли справиться. И то, что я в этом себе призналась, меня пугало. Это же моя работа, я должна быть в состоянии ее делать.
Мика подошел к телефону, пока я стояла в темной гостиной и молилась, чтобы это звонили не из полиции.
– Это Жан-Клод, – сказал Мика.
– Отчего же он звонит по телефону?
– Подойди и выясни.
Я пошла на свет из кухни. Включена была только лампочка над мойкой, немного дававшая света, но я заморгала, как олень в лучах фар. Взяла у Мики трубку из рук, пока он пытался не показать мне тревоги в глазах.
– Что случилось? – спросила я.
– Ma petite, как ты себя чувствуешь?
Его голос был такой же радостью, как всегда, но сегодня даже этот голос оставил меня пустой.
– Хреново, а что?
– Сколько времени ты уже без питания?
Я прислонилась головой к двери и закрыла глаза.
– Съела вчера арахиса с чипсами, а что?
Натэниел положил сухого печенья в бардачок моей машины.
– Я говорю не о еде, ma petite.
И вдруг пустота сменилась паническим страхом.
– Господи, Дамиан!
– С ним все в порядке, я проследил.
– Как он может быть в порядке? Он начал умирать, стоило мне поголодать часов восемь. А сейчас я почти двадцать четыре часа голодала! Боже, сама не могу поверить своей глупости!
– А где же за эти двадцать четыре часа ты могла бы утолить ardeur, и с кем?
Вопрос прекратил поток самообвинений и заставил меня подумать. Наверное, бывают вещи похуже, чем забыть напитать ardeur в разгаре полицейского расследования. Например, не забыть напитать ardeur в разгаре полицейского расследования. У меня в голове пробежало несколько жутких сценариев, что было бы, если бы ardeur проснулся в машине Мобильного резерва или когда я ехала с Зебровски. Вдруг стало холодно, и это было куда хуже прежних угрызений совести.
– Ma petite, я слышу твое сладкое дыхание, но хотел бы услышать и твой сладкий голос.
– Иисус, Мария и Иосиф – как ты смог удержать ardeur вдали от меня?
– Перекрыв щитами все связи между тобой и мной и тобой и Ричардом. И помогая другим сделать то же самое.
– Так вот почему ты звонишь по телефону, а не мысленно!
– Oui.
– А как ты мне не дал опустошить Дамиана и Натэниела?
– Я утолил ardeur в клубе, как мы с тобой обсудили, и поделился с Дамианом. Только когда он опустошен, тогда твой триумвират начинает высасывать нашего шаловливого котенка.
– И одно кормление через твое посредство все это сделало, так надолго?
Он вздохнул, устало, потому что все еще тщательно закрывался, чтобы меня не чувствовать.
– Non, non, ma petite. Мы за тебя проводили твои шестичасовые кормления.
– Мы – это кто?
– Ричард, Дамиан и я. Натэниел кормил тебя последним, и я не был на сто процентов уверен, что смогу проконтролировать это кормление, так что не стал его использовать.
– Ричард почувствовал, каков на вкус ardeur с другой стороны?
– Да.
– И что он по этому поводу думает?
– Что уважает наше умение не сойти с ума.
Я хотела спросить, на ком Ричард питал ardeur, но это не мое дело. Я не моногамна, и он тоже. Я все еще прислонялась к стене, но глаза уже открыла.
– Дамиан кормил ardeur не как съедобный, а как съедающий?
– Было не очень трудно вызвать в нем ardeur.
– Это теперь постоянно? В смысле, Ричард и Дамиан теперь должны его питать?
– Non, ma petite. Меры отчаянные, но не постоянные.
– Почему ты в этом уверен?
– Потому что я ощутил, как он снова растет во мне – не мой голод, но твой. Я его раздал, поделился с теми, с кем мог, но сейчас снова наступает время.
Я обернулась и тупо уставилась в кухню:
– Ты хочешь сказать, что одолжил у меня мой ardeur на последние несколько часов?
Он помолчал, думая.
– Это может служить объяснением. Oui.
– Так что я могла гоняться за бандитами и не потерять контроль посередине погони?
– Да.
Я не знала, что можно сказать, и сказала, что могла.
– Спасибо.
– Всегда пожалуйста, ma petite, но близится рассвет, а когда я засну, ardeur вернется домой. Я бы предпочел отдать тебе его до этого, чтобы ощутить, насколько бурным будет это возвращение.
– Ты беспокоишься.
– Oui.
– Ты спросил меня, как я себя чувствую. Зачем?
– Ardeur имеет свою цену, как и все виды голода, но все они имеют и свою награду. Я говорю не о наслаждении, но о силе, которую они нам придают. Фактически я сегодня, похитив твой ardeur, ослабил тебя. Если бы я не боялся мысленного контакта с тобой, я бы сперва попросил твоего разрешения, или предупредил тебя.
– Я не чувствовала слабости. – Сказав это, я задумалась. – Меня действительно достали вампиры, которых я сегодня убила. То есть больше обычного достали. Меня трясло, я задумывалась, действительно ли я на стороне добра.
– Такое сомнение в себе тебе не свойственно, ma petite.
– У меня бывают сомнения в себе.
– Но не в таких масштабах. Ты не могла бы быть собой, слишком много сомневаясь.
– Ты хочешь сказать, что ardeur мне придает храбрости или хладнокровия?
– Я хочу сказать, что ardeur может питать те аспекты твоей личности, которые хранят тебя в здравом уме.
Я покачала головой:
– Жан-Клод, это для меня слишком сложно. Просто давай его обратно, и посмотрим, станет ли мне лучше.
– Я бы предпочел, чтобы ты была наедине с Микой, когда это произойдет. Мы тщательно избегали его трогать, пока питались, так что от него ты сможешь питаться сама.
Я вот ни на йоту не ощущала тягу к сексу. Я хотела только быстренько помыться под душем и заснуть.
– Я слишком устала для секса, Жан-Клод. Для чего угодно слишком устала.
– Как я боялся, я взял слишком много, или ardeur прихватил с собой твои естественные побуждения.
– В смысле?
– Задолго до того, как ardeur тебя нашел, ma petite, я редко видел, чтобы ты была слишком усталой для секса.
Я подумала было покраснеть, но на это нужно было слишком много сил.
– Что ты хочешь, чтобы я сделала?
Какое бы то ни было оживление, закравшееся в мой голос, исчезло. Ничто не было реальным, будто я уже спала. Заснула стоя.
– Если ты хочешь вымыться...
– У меня на волосах чужая кровь. Хочу.
– Отлично, иди в ванную, но возьми с собой Мику. Повесь трубку, уходи в ванную, возьми с собой Мику, и чуть раньше, чем ты наполнишь ванну, я верну принадлежащее тебе.
– Натэниел сейчас наполняет ванну. Мика сказал, что ты предупредил нас не пользоваться душем. Что-то там насчет стеклянных стен.
– Возврат может быть более бурным, чем мне хотелось бы, ma petite. И мне будет спокойнее, если вы с Микой не будете среди стеклянных стен.
– Ты знаешь, что будет плохо, или только опасаешься?
– Скажем так: я не прожил бы так долго и не добился бы у тебя успеха, если бы не учитывал худший сценарий.
– Добился успеха – так это теперь называется?
– Я вешаю трубку, ma petite. Прошу тебя, сделай так, как я предложил.
Он повесил трубку.
Я положила трубку в гнездо и вышла из кухни. Мика стоял у стола, глядя на меня внимательными кошачьими глазами. Я теперь поняла, как тщательно скрывает он чувства за этим непроницаемым лицом. Но сегодня я не буду лезть в душу. Мне хватает сегодня своих ужасов и без чужих.
– Ты знаешь, что сделал с ardeur'ом Жан-Клод? – спросила я.
– Да, Жан-Клод попросил меня приглядывать за Натэниелом и, если он начнет слабеть, звать на помощь.
Я покачала головой:
– Это я подвергла его опасности, вас всех.
На меня накатило оцепенение, даже самообвинения оставались всего лишь словами. Потом, когда я больше приду в себя, мне будет плохо, но сейчас мне было лишь настолько плохо, насколько хватало сил. Во мне не осталось ничего, чтобы об этом беспокоиться.
– Анита! – Мика остановился передо мной, и я не заметила, как он подошел. – Анита, ты хорошо себя чувствуешь?
Я покачала головой. Ответ был отрицательный, но вслух я сказала:
– Я хочу отмыться к моменту, когда вернется ardeur. Смыть с себя всю эту дрянь.
Я пошла в ванную, Мика за мной.
Натэниел склонился над ванной, вдоль голого туловища висела его коса. Он разделся до шелковых боксерских трусов.
Такое зрелище должно было бы меня всколыхнуть, но нет. Внутри у меня был только холод.
Он посмотрел на меня озабоченными глазами и подошел.
– Чем я могу помочь?
Я повисла на нем так резко, что он пошатнулся. Прижал меня к своему теплому телу. Держал крепко и твердо, реагируя на мое отчаяние. Я хотела зарыться в него, завернуться в него, но не могла. Я подвергла его опасности, рисковала его жизнью, просто забыв про ardeur. Если бы не Жан-Клод...
Я попыталась прогнать эту мысль, но перед глазами мелькнул Иона Купер. Его тело на земле, моя нога у него на плече, трава, видимая сквозь дыру в груди.
– Ты чувствуешь их тягу, знаю, что чувствуешь, – сказал он тогда.
Я рухнула на колени, и только рука Натэниела помешала мне удариться о край ванны.
– Анита...
Я вырвалась из рук Натэниела и потянулась к Мике. Он взял меня за руку и сказал:
– Натэниел, уходи, пока не вернулся ardeur.
– Я не думаю... – начал он.
– Уходи, ради Бога! – крикнула я.
Ушел он или остался, я не видела, потому что Жан-Клод убрал щиты. Не знаю, чего я ожидала. Он говорил так, будто одолжил у меня любимое пальто, или книжку, а сейчас отдает, но пальто не рвется обратно к тебе, книге все равно, кто ее читает. Он не вернул мне ardeur – упали щиты, и с ревом, как поезд, который Жан-Клод старался сдержать, затормозить, но не смог, ardeur вырвался. Он рвался домой. Как будто я оказалась ночью на рельсах, и первый признак грядущего крушения – яркий свет, и рельсы дрожат под ногами, потом мир превращается в шум, свет, будто гром и молния выкованы из металла, и это летит прямо сквозь тебя, и с рельсов сойти ты не можешь. Бежать не можешь. Спрятаться не можешь, потому что твое тело и есть рельсы, а поезд – кусок тебя самой, и он хочет к тебе вернуться.

Глава восемьдесят первая

Ardeur рухнул на нас, и мы рухнули в воду. Почти минуту мы не могли сообразить, что под водой дышать невозможно. Вылезли, ловя ртом воздух, и засмеялись почти сразу же. Одежда куда-то разлетелась в первом же порыве. Мы были голые, под водой. Как мы успели так быстро вылезти из джинсов? Обрывок джинсовой ткани плавал рядом со мной. Вот, значит, как.
– Никаких поз миссионера, оба утонем, – сказала я.
Его локоны прилипли к голове и казались черными при свечах. Смех исчез с его лица, из глаз, оставив после себя что-то более примитивное. Вид такой, что я поежилась. И сказал он только:
– Окей.
Он сдвинул нас обоих на край ванны, прижав меня спиной к ее гладкой стенке. Сам прижался ко мне, заклинив меня между ванной и собственным телом. Ощущение его жесткой напряженности на передней моей части заставило меня закрыть глаза на миг. Смутно вспомнилось, как срывали одежду, но я не могла вспомнить, когда и как кто из нас это делал. Мне стало легче думать, когда проснулся ardeur, но были моменты, когда я занималась чем угодно, только не думаньем.
Он отдвинулся от меня, поглаживая себя спереди. От одного зрелища, как его руки играют толстой напряженной плотью, меня затрясло. Он изогнулся, вдвигаясь мне между бедер. У меня между ног он казался невероятно огромным. Он не пытался войти или надавить вверх, он просто толкался между моих бедер, и тяжелая плоть поглаживала мне все. Он терся туда-сюда, используя собственное тело как руку, чтобы ласкать меня, играя, между ног. Но терся он тяжело и сильно, совсем не так деликатно, как пальцами. Можно бы подумать, что от воды все становится скользким, но на некоторых местах вода снижает влажность, смазку, и хотя это ощущалось хорошо, все равно было грубее, чем если бы я была мокра не от воды.
– Недостаточно влажно, – сказал он, и голос его был необычно хриплым, сдавленным от желания.
Я бы и поспорила, потому что ardeur хотел спорить, хотел сказать, возьми меня прямо сейчас. Будь это почти любой другой мужчина моей жизни, мы бы это и сделали, и мне ничего бы не было, и ему, но Мика был исключением из многих правил моей жизни. Не длина здесь была проблемой, а толщина. Мы это узнали на горьком опыте, и остались ссадины как доказательства.
Я смогла сказать:
– Да, недостаточно.
Он прислонился ко мне лбом и с чувством сказал:
– Черт!
Я кивнула, без слов, потому что не доверяла собственному голосу – не только Мику душило желание. Он вытащил себя из пространства между моих ног, и даже это движение заставило меня застонать. Его руки взяли меня за талию, и вдруг он поднял меня, посадил на край ванны. Если бы не его рука у меня на ноге, я бы не удержалась и сорвалась обратно в воду, но он удержал меня. Одна рука осталась у меня на ноге, другая двинулась по внутренней линии бедра. Я подумала, он хочет разогреть меня рукой, но его палец скользнул внутрь. Это было неожиданно, и даже один палец – это было и туго, и приятно. Так приятно, что я просто легла на кафель вокруг ванны. Жар я ощутила еще раньше, чем фактически легла на свечи, но тут меня припекло. Я села так резко, что ему пришлось убрать руки и опустить меня в воду.
– Обожглась? – спросил он.
– Нет, не в этот раз. – Когда-то я случайно подожгла себе волосы. Я нервно засмеялась. – Дура я.
Мика смотрел на меня, и что-то было в его взгляде.
– Что такое? – спросила я.
– Ardeur ушел.
Я подумала, прислушалась к своим чувствам и поняла, что не ушел, но отступил. Не так, как когда я ему сопротивлялась, а будто то, что я почти обожглась, помогло мне снова ясно думать. А может быть, даже ardeur уступает инстинкту самосохранения. Но я ощущала его как бурю, ушедшую в море, но все еще грозящую вернуться.
– Я думала, что подожгла себя.
– Опять, – сказал он.
– Да, опять, – нахмурилась я. – Виновата ли я, что с тобой я забываю обо всем, даже о безопасности?
Он покачал головой:
– Это не я, это ardeur. От него все становится лучше, Анита.
Что-то в том, как он это произнес, серьезно и слегка печально, заставило меня спросить:
– В чем дело?
Он поцеловал меня в кончик носа:
– Потом.
Опять же я могла бы с ним поспорить, но ardeur решил, что дал нам достаточно времени. Он налетел на меня как поезд и бросил в объятия Мики, заставил шарить руками по его телу, будто я изголодалась по прикосновениям, будто никакие прикосновения, никакая ласка не могут меня насытить. Мы целовались так же – будто изголодались друг по другу. Так, будто мы влезли бы каждый в кожу друг друга, если бы могли, обвились бы друг вокруг друга, ближе, чем может выдержать кожа.
Какую-то минуту мой рот пытался влезть в рот к нему, потом пробудился мой зверь, всплыл, всплыл во мне, вышел из своего метафизического укрытия и полез вверх. Мика оторвался от меня и успел только сказать:
– Анита...
Я телом и руками снова прижала его рот к своему. Его зверь стал просачиваться из него струей захватывающего дух жара. Он поднимался быстрее и быстрее, будто догоняя моего. Они бежали по нашим телам, через темную воду, гнали, гнали, быстрее, быстрее, пока не вынырнули. Дело было не в смене формы, а в смене тела. В необходимости как можно большую часть Мики обернуть вокруг меня, накрыв меня сколько можно будет, как можно туже, как можно ближе, как будто самая суть наших тел откликнулась на это желание. Звери выплеснулись у нас изо ртов и метафизическими мохнатыми боками терлись друг о друга, а мы вливались каждый в тело другого. Это было теснее секса. Теснее всего, что я в жизни испытала. Как будто на какой-то ослепительный, потрясающий миг мы оказались в телах друг друга. Не в умах, не просто в мыслях, даже не в памяти, но на одно биение сердца часть меня проникла в него, а его – в меня, и эти части не думали, не чувствовали, как люди. Это не было ощущение – здорово, вот что значит быть Микой. Было только чувство погружения, глубокого погружения в него, проникновения в то метафизическое укрытие, где лежит зверь, и мой зверь свернулся там, на миг – в самом потайном месте, а его зверь точно так же проник в меня в тот момент.
И в этот миг ardeur утолился. Утолился этой теплой живой силой, ощущением проникновения в тело Мики куда глубже, чем бывала я в телах любых других мужчин. Ardeur утолился, оставив нас тихими, спокойными, довольными.
Звери не повернулись и не пошли туда, откуда пришли. Какой-то миг часть меня лежала, свернувшись клубком в убежище внутри него, и ощущение его во мне было, как если бы мы занимались любовью, как будто его зверь был больше и занимал больше места, чем мой. Теплая, живая энергия не полилась обратно нам в горло, а будто две эти энергии выплеснулись через кожу наших тел спереди, наружу, и на миг кожа загорелась у нас, и две огромных мохнатых сущности прошли сквозь нас, и будто сразу после этого два зверя рухнули каждый на место. Я готова поклясться, что ощутила что-то физическое, вроде истинной тяжести, падающей в середине моего тела и ударившей в конце. Будто я не падала с высоты, а была высотой и ощущала падающее сквозь меня тело, ударившее об пол.
Мы прервали поцелуй, смеясь и задыхаясь. Я первой обрела голос:
– Ух ты!
Он был такой счастливый, каким я его еще никогда не видела, такой свободный... куда больше в своей тарелке, будто у него гора с плеч свалилась.
– Знаешь, – сказал он, все еще тяжело дыша, – считается, такое невозможно, если один из двоих – человек.
– Я не знала, что вам вообще полагается уметь такое делать.
– Если оба сильны, и оба – истинная пара, то такое бывает.
– Ты говоришь, как будто у этого есть название.
– Шива и Парвати, или просто Маитуна. Это санскритское название объединения или совокупления.
– Шива, который разрушил бы мир своей силой, если бы Парвати постоянно не отбирала у него энергию сексом?
Он кивнул:
– Опять курс мировых религий из колледжа?
Я покачала головой:
– Несколько лет назад мы нашли нагу – настоящего живого нагу, который стал жертвой преступления. Это заставило меня заинтересоваться индуизмом. Потому что, если появилось одно сверхъестественное существо, можно ожидать и других того же происхождения.
– И они были?
– Нет. – Я подумала и добавила: – Пока нет. – Заведя руки ему за голову, я притянула его к себе для поцелуя. Он не сопротивлялся, но не подался навстречу.
– Ты утолила ardeur.
– Все равно хочу поцеловаться.
Он поцеловал меня, сперва нежно, потом сильнее и сильнее, пока мы снова не стали пить рты друг друга. Он отодвинулся, смеясь и запыхавшись.
– Я думал, мы это уже сделали.
Я не знала, как объяснить. У нас был метафизический секс, и, как бывает иногда после обычного секса, я была в приподнятом, бодром настроении. Я ощущала его, твердый и толстый, зажатый между нашими телами. Я хотела, чтобы он был во мне. Я хотела такой же физической близости, какой была метафизическая.
Оставив одну руку у него на шее, я опустила другую вниз вдоль тела, пока не накрыла его ладонью. Он закрыл глаза и нервно сглотнул слюну. Я сдвинула руку и охватила его пальцами. Такой он был твердый, такой толстый, такой неподатливый в моей руке, что я тоже закрыла глаза и задышала неровно.
Потом я открыла глаза, зная, что они уже видят нерезко.
– Вот это в меня.
Он попытался пошутить, но лицо его уже исказилось гримасой зарождающегося желания, и голос стал хриплым:
– Даже без ardeur'а?
Я его сжала так, что у него глаза закатились под лоб. Когда к нему вернулось зрение, я сказала:
– Не ardeur заставляет меня тебя хотеть, Мика.
Он хрипло прошептал, будто ему трудно было говорить:
– Мы никогда не превзойдем то, что сегодня сделали.
Я погладила длинный твердый ствол ладонью:
– Нам не надо лучше, нам надо хорошо.
Он покачал головой:
– Так хорошо не будет, если не использовать ни ardeur, ни наших зверей, а так близко к полнолунию я бы не рискнул пускать в ход зверей. Можем не удержаться.
Мой черед настал качать головой:
– Нет, Мика, мы и только мы.
– После первого прикосновения никогда не бывает, чтобы были только мы. Всегда есть кто-то или что-то еще.
Вид у него был очень серьезный.
Я ладонью накрыла мягкую влажность его мошонки, нежно поиграла яичками, другой рукой поглаживая головку и ствол.
– А ты не думаешь, что давно пора бы?
Он проглотил слюну, засмеялся и коротко кивнул.
– Ты бываешь мокрее, удовлетворив ardeur, но мы сейчас закончили в воде, так что будет недостаточно влажно и недостаточно открыто для вот этого.
Он обернул свою ладонь поверх моей, где я его держала, сжал наши руки так, что голова у него откинулась назад, глаза закрылись и он вздрогнул так, что вода плеснула в стенки ванны. Посмотрев на меня, он просунул руку мне между ног, поискал и вложил в меня палец. Сумел вложить и второй, пока у меня голова не запрокинулась и веки не опустились, дрожа.
– Чтобы вот сюда его просунуть, – прошептал он.
Когда я смогла говорить, я ответила:
– Так, черт возьми, значит, сделай меня мокрой и открытой.
Он быстро вдвинул в меня свои два пальца – у меня голос перехватило вместе с дыханием.
– Это я могу, – сказал он, и вид у него был такой, будто он знает, что я хочу его и не скажу «нет» Я не сказала «нет», я сказала «да» и повторяла снова и снова. Я говорила «да», пока он раскрывал меня пальцами, потом ртом, и раскрыл так, что смог наконец вдвинуться. В конце концов мы его все-таки туда вложили, и он был влажный, твердый, тугой, совсем такой, как я хотела. Я полосовала ногтями спину Мике, выкрикивала его имя, и его тело последний раз ударило в меня, так сильно и глубоко, что я снова заорала, и оно выгнулось дугой надо мной на кафеле ванной. Его тело полыхало надо мной огнем и тенью, наши руки смахнули свечи в воду, и они погасли с дымом и шипением, и когда все прошло, он смотрел на меня. Глаза его ничего не видели, лицо расплылось в блаженстве оргазма.
Я сказала, тяжело дыша:
– А вот и не нужна нам эта вонючая метафизика.
Он заморгал, не сразу восприняв шутку, а потом стал смеяться, а поскольку он еще был во мне, меня свело судорогой, от которой он еще раз всадил в меня глубже, а я снова заизвивалась, а от этого и он, а от этого... Наконец он соскользнул с меня на участок кафеля, где не было свеч, все еще смеясь. Мы смеялись, пока усталость не охватила нас гигантской ладонью. Все двадцать четыре трудных часа навалились на меня сразу, и я кончилась. На этот день. На эту ночь. На целый год. Все.
Мы кое-как высушили волосы. Я настояла хотя бы на том, чтобы протереть масляной тряпкой ножи, которые уронила в ванну. Мика помог мне подобрать большой нож и два пистолета. Я притащила сумку для снаряжения из гостиной, но Мика умолил меня просто сложить все в спальне, а не рассовывать по оружейным сейфам.
– Один раз ничего не случится. Обещаю, – говорил он.
Мне пришлось согласиться, что не хочется мне подниматься в спальню к сейфу для винтовок, потом идти вниз к сейфу для патронов... в общем, понятно.
Кое-как мы дотащились до постели, прихватив с собой оружия больше, чем одежды. Я осторожно поставила сумку возле кровати. Натэниел лежал на боку, свернувшись клубком, как всегда, когда никого с ним не было. Ножи я положила на тумбочку возле кровати с его стороны, стараясь быть потише.
Он приоткрыл глаза, увидел меня, закрыл их снова и задышал глубже. Он не проснулся до конца, но тело его отреагировало, когда я залезла к нему под одеялом. Он был теплый-теплый, почти горячий, а может, это у меня кожа была холодной после ванны и секса на открытом воздухе. «Браунинг» я положила в самодельную кобуру в изголовье кровати. «Файрстар» Мика положил на тумбочку рядом с собой. Натэниел устроился поудобнее рядом со мной, прижавшись ко мне потеснее. Только сейчас до меня дошло, что все мы голые. Он ничего на себя на ночь не надел, и мы тоже. Мике я разрешала спать голым, если ему хотелось, но Натэниелу – никогда, и сама никогда голой не спала. Мне даже в голову не пришло сегодня одеваться. Я только хотела лечь, уснуть, устроиться между ними двумя. Мика приткнулся к моей спине, и я отдалась этому ощущению – быть зажатой между ними. Мне случалось спать, когда ко мне прижимался голый Мика, но Натэниел – никогда. Его зад утыкался мне в живот и пах месяцами, но никогда без одежды, никогда – кожа к коже.
Я прижалась грудью к теплоте его спины, подсунув руку ему под голову, чтобы ощущать прикосновение волос. Другой рукой я обняла его за талию. Он, не просыпаясь, притянул мою руку поближе, ниже, и пальцы мои коснулись тех мест, которые я всегда заставляла его закрывать.
– Чего там? – шепнул Мика, ощутив, как я напряглась.
Я коснулась шелковой теплоты кожи бедер Натэниела, того мягкого кожного кармана, что обрамляет пах. Рука Натэниела на моей руке, прижимающая меня к нему, и дыхание, ровное в этом глубоком сне. Я уткнулась в него лицом, дыханием щекоча ему шею, и он завозился, придвигаясь ко мне.
– Ничего, – ответила я шепотом, – все в порядке.
Мика придвинулся к моей спине. Рука его легла под мою подушку, чуть-чуть заходя под голову Натэниела. Вторую руку он положил мне на талию, а поскольку Натэниел был так близко ко мне, его рука оказалась на бедре Натэниела.
– А! – шепнул он. – Одежды нет.
– Нет, – подтвердила я.
Он снова шепнул мне в шею, слегка щекоча дыханием:
– В этом и есть проблема?
– Проблем нет, – ответила я и чуть подвинула голову, чтобы вдохнуть аромат шеи Натэниела.
– Уверена?
– Более чем.
И действительно была уверена. Слишком это было как надо, чтобы быть неправильным.

Глава восемьдесят вторая

Рейд на гнездо вампиров получил освещение в национальном масштабе. Сомнительное благо. Заголовки варьировались от «Кондоминиум смерти» и до «Полиция кладет конец бесчинству серийных убийц-вампиров», а наиболее популярны были такие, как «Вампиры становятся серийными убийцами, подробности на канале...» – все репортажи были так похожи, что не было разницы, на каком местном канале их смотреть. Я на несколько дней просто перестала подходить к телефону. Интервью просили все национальные СМИ и несколько иностранных. Интересно, приставали ли так сильно к кому-нибудь из Мобильного резерва. Если да, то, надеюсь, ребята от этого получили больше удовольствия, чем я.
Пришел анализ ДНК, подтвердив мои худшие подозрения. Трое из убитых вампиров соответствовали укусам, найденным на первых жертвах, но оставалось пять неучтенных. Пять серийных убийц на свободе. А серийные убийцы не перестают убивать, пока живы и не под замком.
Они удрали из Сент-Луиса, как удрали раньше из Нового Орлеана и Питтсбурга. За ними – убитые полисмены в трех городах. Счет жертв более двадцати, и они на свободе.
Между убийствами в Питтсбурге и Новом Орлеане прошло три месяца. Едва ли месяц между Новым Орлеаном и Сент-Луисом. Они ускорялись, интервал между приступами сокращался, хотя Сент-Луис отделался наименьшими потерями в полиции. Почему нам так повезло? Жан-Клод получил письмо.
Красивый каллиграфический почерк, плотная веленевая бумага с водяными знаками. Писала Гвенни, возлюбленная Витторио.

Жан-Клоду, Мастеру Города Сент-Луиса.
Я рассталась с Витторио. Его безумие возросло до таких пределов, что я не могу ни оправдать его, ни, тем более, принимать в нем участие. Жить так, как живет он, я больше не могу. Если он меня найдет, то убьет. Я сбежала с одним молодым вампиром из его поцелуя, Майроном, и Витторио предательства не простит. Сейчас он ищет другой город. Вы прогнали его, но он найдет себе другое место для охоты. Его безумие не даст ему долго отдыхать. Облегчение у него наступает лишь тогда, когда он убивает тех, кто, как ему кажется, издевается над ним. Я видела твоего Ашера при дворе Белль после того, что с ним сделала церковь. Витторио, если позволено будет так сказать, повезло намного меньше. Он превратился в развалину – нет, в чудовище. Он позволил святой воде разъесть не только свое тело, но и разум. Все, что я любила в нем, исчезло, осталась только душевная болезнь.
Надеюсь, то немногое, что могли сделать мы с Майроном для помощи полиции, оказалось полезным. Мы перемещали тела так, чтобы их находили быстрее. Большего мы сделать не могли, когда Витторио был так близко. Это Майрон сохранил жизнь полисмену, чтобы вы знали, что девушка похищена. Майрон также был в церкви одним из наших лазутчиков. Он знал, что вы узнали у Купера адрес перед тем, как он был убит. Он никому, кроме меня, об этом не сказал, потому что остальные были пленниками кошмаров Витторио. Мы сделали все, что было в наших силах, чтобы помочь тебе и твоей слуге-человеку. Прошу тебя в это поверить. Если мы останемся в живых, я попытаюсь снова с тобой связаться. Я наверное знаю, что Витторио найдет нас еще до конца года, но иногда лучше прожить короткую жизнь в добре, нежели долгую во зле.
С заверениями в моей полной искренности,
Гвен.

На кое-какие загадки это письмо дало ответы, но главное осталось скрытым. Где Витторио? Сколько пройдет времени, пока он найдет другой город для охоты? Я – федеральный чиновник, а это значит, что, когда он всплывет, я могу им заняться, если захочу или если меня позовет местный охотник на вампиров. Дени-Люк Сент-Джонс все еще в больнице Нового Орлеана. Я с ним говорила по телефону, сообщила, что сталось с вампирами, которые его чуть не убили. Он хочет поучаствовать, когда они появятся снова. Молодец. А я хотела бы остаться в сторонке. Трусость? Может быть. Если бы я думала, что только я одна могу их выследить и спасти мир, я бы так и сделала, но я не единственный коп в этой стране. И даже не единственный истребитель вампиров со значком. Пусть, для разнообразия, теперь порезвится кто-нибудь другой. Мне за последние годы таких развлечений хватило под завязку. Если меня позовут, я пойду, но сама вызываться не буду. Всегда, всегда найдутся еще плохие парни, эту войну невозможно выиграть. Можно выигрывать битвы, но война будет продолжаться. Одного гада убьешь, и тут же подрастает такой же или еще похлеще. Без конца.
Мы организовали встречу для разговора с Малькольмом о ситуации из-за отсутствия клятвы крови. К сожалению, оказалось, что такое положение сложилось во всей стране, не только в Сент-Луисе. Теперь только и жди, пока разразится катастрофа. Некоторые из вампиров, бывших в церкви в ту ночь, когда я убила Купера, обратились к Жан-Клоду, чтобы уйти от Малькольма к нему. Среди вспрыгнувших на борт были Эвери Сибрук и Нечестивец с Истиной.
Марианна снова раскидывала карты таро и прочитала то же самое. Это значит, что мы еще над этим работаем. Я до сих пор не знаю, кто должен будет мне помочь – кто-то из моего прошлого. Все, кто мне помогают, вроде бы полностью в моем настоящем и будущем.
Дракон дала Примо разрешение остаться в Сент-Луисе и хотела бы поговорить с нами позже по некоторым делам совета. Тоже сомнительное благо.
Я связалась с полицейскими, работающими над делом Браунов. Они согласились прислать сотрудника с личными вещами парнишки, то есть у них дело зашло в тупик. Эванс согласился на эти вещи взглянуть. Барбара Браун послала мне открытку с извинениями и сожалениями.
Исправить мир мне не под силу, но жизнь свою я как-то исправляю. Иногда достаточно бывает вернуться домой живой и залезть под одеяло с тем, кого любишь и кто любит тебя.
Я нашла орхидеи такие же зеленовато-золотистые, как глаза у Мики. Букет их стоит на кофейном столике в нашей гостиной. Мика говорит, что никогда раньше ему цветов не дарили. Натэниел получил кружевной белый передник, какого никогда не было ни у чьей матушки, и нитку жемчуга. Я как-то видела, как он лежит на кровати, перебирая этот жемчуг в пальцах.
Для Жан-Клода – чисто белые орхидеи в простой, но изящной черной вазе. Он их поставил у себя на кофейный столик в гостиной. Желтые розы для Ашера, хотя они бледнеют рядом с золотом его волос. С Ричардом мы еще не вернулись к тому этапу, когда дарят цветы. И, если честно, он никогда не видел особого смысла от кого бы то ни было получать цветы.
Дамиан чуть не устроил революцию в «Данс макабр», когда вышел на работу впервые после того, как мы объединились в триумвират. Он приобрел способности, более принадлежащие линии Белль Морт, нежели Моровен, и радуется своей новой сексапильности. Я не знаю, какой из Дамиана был бы бойфренд, но он – мой слуга-вампир, и заслуживает большего, чем получает от меня. Я ему подарила конверт с сертификатом в мебельный магазин. Пусть обставит свой подвал до тех пор, пока мы не построим ему квартиру над гаражом. Как-то вечером мы устроили вечеринку по очистке подвала – по предложению Натэниела. Смысл – позвать друзей и завалить их грязной работой, а потом поесть пиццы. Ну, пицца досталась леопардам, вервольфам, крысолюдам и людям, вампирам было выдано питание пожиже. Нет, Жан-Клод не пришел разгребать подвал, но, как ни удивительно, пришел Ашер. И Ричард. Он вел себя отлично до тех пор, пока не стали подавать угощение. Когда я открыла вену для Ашера, он не выдержал. Нет, возмущаться он не стал, просто ушел. Он старается.
Все мы стараемся. Я стараюсь вспомнить, что думала о своей работе, когда начала охотиться на вампиров и помогать полиции. Я тогда думала, что делаю благородное дело. У которого есть причина и цель. Я тогда знала, что я на стороне добра. Но последнее время ощущение такое, будто, когда разгребешь кучу дерьма, на ее месте сразу вырастает другая. Как будто гады сыплются лавиной, а я стою с лопатой и пытаюсь эту кучу раскидать. Может, я просто устала, а может быть, стоит подумать, не прав ли Мендес. Может быть, нельзя быть на стороне добра, если основное время своей работы занимаешься отстрелом насмерть. Не знаю, что больше мне не дает покоя: что я могу застрелить прямо в лицо женщину, молящую о пощаде, или что по закону других вариантов просто нет. Я не против убить, защищая свою или чужую жизнь. Не против убить того, кто это честно заслужил. Витторио я бы хлопнула в секунду. Но если та девушка в кондоминиуме говорила правду? Если у нее не было выбора, когда мастер ей приказывал что-то сделать? Что если вдали от плохого парня она сама плохой бы не была? Да не знаю я, черт побери! Единственное, что я точно знаю: не моя работа гадать, как эти бедняги превратились в убийц. Моя работа – сделать так, чтобы они никого никогда больше не убили. Ее я и делаю. Я – истребитель. Палач. Убей кого-нибудь в моем городе – и тебя ждет встреча со мной. Единственная.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
  • Глава третья (Страница 1)
  • Глава четвертая (Страница 1)
  • Глава пятая (Страница 1)
  • Глава шестая. (Страница 1)
  • Глава седьмая (Страница 2)
  • Глава восьмая (Страница 2)
  • Глава девятая (Страница 2)
  • Глава десятая (Страница 3)
  • Глава одиннадцатая (Страница 3)
  • Глава двенадцатая (Страница 4)
  • Глава тринадцатая (Страница 5)
  • Глава четырнадцатая (Страница 5)
  • Глава пятнадцатая (Страница 5)
  • Глава шестнадцатая (Страница 5)
  • Глава семнадцатая (Страница 5)
  • Глава восемнадцатая (Страница 5)
  • Глава девятнадцатая (Страница 6)
  • Глава двадцатая (Страница 6)
  • Глава двадцать первая (Страница 6)
  • Глава двадцать вторая (Страница 6)
  • Глава двадцать третья (Страница 7)
  • Глава двадцать четвертая (Страница 8)
  • Глава двадцать пятая (Страница 9)
  • Глава двадцать шестая (Страница 9)
  • Глава двадцать седьмая (Страница 9)
  • Глава двадцать восьмая (Страница 11)
  • Глава двадцать девятая (Страница 11)
  • Глава тридцатая (Страница 12)
  • Глава тридцать первая (Страница 12)
  • Глава тридцать вторая (Страница 13)
  • Глава тридцать третья (Страница 14)
  • Глава тридцать четвертая (Страница 14)
  • Глава тридцать пятая (Страница 14)
  • Глава тридцать шестая (Страница 15)
  • Глава тридцать седьмая (Страница 15)
  • Глава тридцать восьмая (Страница 16)
  • Глава тридцать девятая (Страница 16)
  • Глава сороковая (Страница 17)
  • Глава сорок первая (Страница 17)
  • Глава сорок вторая. (Страница 18)
  • Глава сорок третья (Страница 19)
  • Глава сорок четвертая (Страница 19)
  • Глава сорок пятая (Страница 20)
  • Глава сорок шестая (Страница 20)
  • Глава сорок седьмая (Страница 21)
  • Глава сорок восьмая (Страница 21)
  • Глава сорок девятая (Страница 21)
  • Глава пятидесятая (Страница 22)
  • Глава пятьдесят первая (Страница 23)
  • Глава пятьдесят вторая (Страница 23)
  • Глава пятьдесят третья (Страница 23)
  • Глава пятьдесят четвертая (Страница 23)
  • Глава пятьдесят пятая (Страница 24)
  • Глава пятьдесят шестая (Страница 25)
  • Глава пятьдесят седьмая (Страница 25)
  • Глава пятьдесят восьмая (Страница 26)
  • Глава пятьдесят девятая (Страница 27)
  • Глава шестидесятая (Страница 27)
  • Глава шестьдесят первая (Страница 27)
  • Глава шестьдесят вторая (Страница 28)
  • Глава шестьдесят третья (Страница 28)
  • Глава шестьдесят четвертая (Страница 29)
  • Глава шестьдесят пятая (Страница 29)
  • Глава шестьдесят шестая (Страница 30)
  • Глава шестьдесят седьмая (Страница 30)
  • Глава шестьдесят восьмая (Страница 30)
  • Глава шестьдесят девятая (Страница 31)
  • Глава семидесятая (Страница 31)
  • Глава семьдесят первая (Страница 32)
  • Глава семьдесят вторая (Страница 32)
  • Глава семьдесят третья (Страница 33)
  • Глава семьдесят четвертая (Страница 33)
  • Глава семьдесят пятая (Страница 33)
  • Глава семьдесят шестая (Страница 34)
  • Глава семьдесят седьмая (Страница 34)
  • Глава семьдесят восьмая (Страница 34)
  • Глава семьдесят девятая (Страница 34)
  • Глава восьмидесятая (Страница 34)
  • Глава восемьдесят первая (Страница 35)
  • Глава восемьдесят вторая (Страница 35)


Лорел Гамильтон

Сны инкуба

Цикл: "Анита Блейк" - 12

 Читать книгу

Аннотация

Анита Блейк. Отчаянная охотница на "народ Тьмы" - вампиров, вервольфов, зомби и чёрных магов. Охотница на "ночных охотников", нарушивших закон. Охотница на убийц - неумерших или бессмертных... Вампир-маньяк, одну за другой убивающий танцовщиц из местных клубов... В сущности, обычное для Аниты Блейк дело. Однако её убеждённость в том, что ни один из "ночных охотников" города не повинен в этих кровавых преступлениях, приводит к неожиданным последствиям. Анита - возлюбленная Принца вампиров Жан-Клода - из охотницы превращается в подозреваемую. Чтобы спасти себя и своих друзей, она должна найти настоящего убийцу. Однако на этот раз цена истины может оказаться слишком высокой.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел Кей Гамильтон родилась 19 февраля 1963 года в городе Хибир Спрингс в штате Арканзас, но росла в деревушке Симс в штате Индиана. Когда Лорел было шесть лет, ее мать погибла в автокатастрофе и воспитанием девочки занималась ее бабушка. По словам Лорел, смерть матери, бабушкино воспитание и взросление в доме, где нет ни одного мужчины - "три вещи, сделавшие меня тем, что я есть". Во время учебы в колледже Лорел, до замужества носившая фамилию Клейн, познакомилась со своим будущим мужем Гарри Гамильтоном. Сейчас они проживают в Сент-Луисе, штат Миссури, вместе с дочерью, тремя мопсами и множеством рыбок. По словам Лорел, она пишет, потому что не писать для нее то же самое, что и не дышать. Еще до опубликования ее дебютного романа "Обет колдуньи" рассказы Лорел включались в сборники и выходили в журналах. В 1993 году появился первый роман из цикла "Анита Блейк", сразу сделавший Лорел известной писательницей. Цикл продолжается и поныне, а все книги цикла занимают высокие места в списках наиболее продаваемых книг США и Великобритании. Кроме того, в 2000 году Лорел начала новый цикл романов "Мередит Джентли". Помимо написания собственных романов Лорел участвовала в новеллизации сериала "Стар Трек". Лорел очень любит животных и до того, как стать писательницей, работала в приюте для брошенных животных. Но из-за нехватки времени ей пришлось отказаться от этой работы, хотя она и сейчас старается помогать животным, чем может. А чтобы сберечь побольше времени, она постоянно работает над новыми книгами и пишет с максимально возможной скоростью. Ей не мешает даже ее технобоязнь, из-за которой она избегает пользоваться компьютером. Несмотря на все это, она регулярно выпускает новые книги, продолжая пользующиеся вниманием читателей книжные серии.