Лорел Гамильтон - Жертва всесожжения

1 Лорел Гамильтон

1

Вообще-то люди на шрамы не пялятся. Разок, конечно, взглянут и отводят глаза в сторону. Знаете, как это бывает — беглый взгляд, потом опускают глаза и взглядывают еще раз. Но быстро. Шрамы — не картинка из фильма "ужасов", хотя рассмотреть тоже интересно. Капитан Пит Мак-Киннон, пожарный и следователь по поджогам, сидел напротив меня, обхватив крупными ладонми чашку ледяного чая, который принесла ему Мэри, наша секретарша. И он пристально глядел на мои руки — куда мужчины обычно стараются не смотреть. Он пялился на шрамы и ничуть этим не смущался.
У меня на правой руке два шрама от ножа. Один старый и побелевший, а другой свежий, до сих пор еще розовый. На левой руке еще хуже. Грубый выступающий белый рубец на локтевом сгибе. Мне надо всю жизнь работать с тяжестями, иначе шрам затвердеет и рука потеряет подвиность — так мне объяснял мой физиотерапевт. Еще есть крестообразный ожог, искривившийся от рваных ран, нанесенных когтями ведьмы-оборотня. Под блузкой можно найти и другие шрамы, но сильнее всего изранена рука.
Мой босс Берт потребовал, чтобы я на работу надевала классический костюм или хотя бы блузку с длинными рукавами. Говорил, что некоторые клиенты открыто выражали определенные сомнения по поводу моих... э-э... профессиональных травм. Раз он потребовал, то я и не носила длинные рукава, и каждый день Берт включал кондиционер чуть сильнее. Сегодня я даже гусиной кожей покрылась. Все остальные уже приносили на работу свитера. А я стала покупать топы, чтобы открыть шрамы и на спине тоже.
Мак-Киннона мне рекомендовал сержант Рудольф Сторр, коп и его друг. С Мак-Кинноном они играли в колледже в одной футбольной команде и дружили еще с тех пор. Дольф словом "друг" не разбрасывается, и я понимала, что они — люди очень близкие.
— А что у вас с рукой? — спросил наконец Мак-Киннон.
— Я — легальный ликвидатор вампиров. Иногда они очень скверно себя ведут.
— Скверно, — повторил он и улыбнулся.
Мак-Киннон поставил чашку на стол и снял пиджак. Ширина плеч у него была почти как у меня рост. На несколько дюймов он был пониже Дольфа с его ростом шесть футов восемь дюймов, но от этого явно не страдал. Было ему едва за сорок, но волосы уже поседели, а на висках окончательно побелели. Эти седые виски придавали ему вид не то чтобы достойный, скорее усталый. По шрамам он меня переплюнул. Ожоги шли вверх от самых кистей и скрывались под короткими рукавами рубашки. Кожа была испещрена розоватыми пятнами, белыми и какими-то странно загорелыми, как у зверя, который должен регулярно менять шкуру.
— Больно небось было, — сказала я.
— Небось. — Он смотрел мне в глаза, не отворачиваясь. — И вам тоже пришлось, наверное, в больнице поваляться.
— Пришлось. — Я подняла левый рукав и показала блестящую кожу на месте попадания пули. У него глаза чуть расширились. — Теперь, когда мы показали, что мы оба — настоящие мужчины, приступим к делу? Зачем вы пришли, капитан Мак-Киннон?
Он улыбнулся, повесил пиджак на спинку стула, взял со стола свою чашку и отпил глоток.
— Дольф говорил, что вы не любите, когда на вас смотрят оценивающим взглядом.
— Не люблю проходить испытания.
— Откуда вы знаете, что вы его прошли?
Настала моя очередь улыбнуться.
— Женская интуиция. Так что вы хотите?
— Вы знаете, что значит термин "запальник"?
— Поджигатель на жаргоне пожарных, — ответила я.
Он смотрел на меня, ожидая продолжения.
— Пирокинетик, человек, умеющий вызывать огонь психической силой.
Он кивнул.
— Вы когда-нибудь видели настоящего пирокинетика?
— Видала старые фильмы Офелии Райан, — ответила я.
— Старые, еще черно-белые?
— Ага.
— А вы знаете, что она умерла?
— Нет, не знала.
— Сгорела в постели. Самовозгорание. Многие запальники этим кончают, будто они, старея, теряют над собой контроль. В жизни вы хоть одного видели?
— Нет.
— А где вы видели фильмы?
— Два семестра экстрасенсорики. К нам приходили многие экстрасенсы, показывая свои возможности, но пирокинетика — это очень большая редкость. Так что наш проф никого не мог найти.
Мак-Киннон кивнул и одним глотком допил свой чай.
— Я ее видел только однажды. Приятная дама. — Он завертел чашку в больших ладонях и смотрел на нее, а не на меня. — И еще одного запальника я встречал. Молодой, лет двадцать пять. Начал он с поджогов пустых домов, как многие пироманы. Потом стал поджигать дома с людьми, но так, чтобы все вышли. И наконец поджег жилой дом, устроил там настоящий огненный котел. Горели все выходы. Погибли более шестидесяти человек, по большей части женщины и дети.
Мак-Киннон поглядел на меня:
— Никогда не видел на пожаре столько трупов. Он точно так же поджег офисное здание, но упустил из виду два выхода. Двадцать три погибших.
— И как вы его поймали?
— Он стал писать в газеты и на телевидение. Хотел славы. Успел поджечь пару копов, пока мы его взяли. Пришлось надеть металлизированные спецкостюмы, как на пожар на нефтяных вышках. Их он поджечь не мог. Потом мы отвезли его в полицейский участок, и это была ошибка. Он устроил там пожар.
— А куда еще его можно было везти? — спросила я.
Он пожал плечами:
— Не знаю. Куда-нибудь еще. Я был все в том же костюме, и я его сгреб и сказал, что мы сгорим вместе, если он не потушит огонь. Он расхохотался и поджег сам себя. — Мак-Киннон аккуратно поставил чашку на край стола. — Пламя было того же светло-голубого цвета, что при горении газа, только бледнее. Его оно не обжигало, но мой костюм загорелся. Эта хреновина рассчитана на шесть тысяч градусов, и она начала плавиться. Кожа человека загорается при ста двадцати, но почему-то горел только костюм. Мне пришлось его с себя сдирать, пока этот тип ржал. Он вышел в дверь, думая, что дураков нет хватать его руками.
Я не сделала напрашивающегося замечания — просто дала ему говорить дальше.
— Я его прижал в коридоре и приложил пару раз об стенку. Самое интересное, что у меня кожа горела всюду, кроме тех мест, где его касалась. Будто огонь перескакивал через это пространство и начинался у меня выше запястий, так что кисти остались целы.
Я кивнула:
— Есть теория, что аура пирокинетиков не дает им загореться. Ваши руки были слишком близки к его собственной защите.
Он посмотрел на меня в упор:
— Может быть, так оно и было. Я его бил об стену снова и снова. А он орал: "Я тебя сожгу, я тебя сожгу заживо!" Потом пламя пожелтело, стало обыкновенным, и он загорелся. Я его отпустил и бросился за огнетушителем. Сбить огонь с его тела нам не удалось. Огнетушители гасили стены, вообще все остальное, но на него не действовали. Будто огонь выползал из него, из глубины тела. Мы сбивали пламя, но оно тут же вспыхивало, да еще с новой силой, пока он весь не стал сплошь огненным.
Глаза Мак-Киннона смотрели куда-то вдаль, и в них был ужас — он все еще это видел.
— Он не умирал, миз Блейк, как должно было бы случиться. Он орал и орал, и мы не могли ему помочь. Не могли.
Он осекся, замолчал, глядя все так же в никуда.
Я подождала. Потом все же повторила свой вопрос:
— А зачем вы пришли сюда, капитан?
Он моргнул, вроде как встряхнулся.
— Мне кажется, что мы имеем дело с очередным запальником, миз Блейк. Дольф сказал, что если кто-то может помочь нам прервать череду мертвых тел, так это вы.
— Экстрасенсорные способности не являются противоестественными в строгом смысле слова. Это просто талант, вроде как у классного питчера в бейсболе.
Он потряс головой:
— Тот, кто погиб тогда на полу полицейского участка, — это не был человек. Не мог быть. Дольф говорит, что вы — эксперт по монстрам. Помогите мне поймать этого монстра, пока он не начал убивать.
— Он — или она — еще никого не убил? Сгорало только имущество?
Мак-Киннон кивнул:
— За встречу с вами я могу лишиться работы. Мне следовало бы подать рапорт по команде и получить согласие с самого верха, но пока что мы потеряли только пару домов. Я хотел бы, чтобы так оно и осталось.
Я медленно вдохнула и так же медленно выдохнула.
— Рада была бы вам помочь, капитан, но, честное слово, не знаю, что я могла бы сделать.
Он протянул мне толстую папку.
— Здесь все, что у нас есть. Посмотрите и перезвоните мне сегодня вечером.
Я взяла папку и положила ее на стол.
— Мой номер там есть. Позвоните. Может, это и не запальник, а что-то другое. Что бы это ни было, миз Блейк, оно может купаться в пламени и не гореть. Оно может идти по дому и разбрызгивать огонь, как сифон воду. Ни бензина, ничего легковоспламеняющегося, миз Блейк, но дома вспыхивают, будто пропитанные чем-то. Когда мы доставляем дерево в лабораторию, оно чисто. Будто тот, кто этим занимается, умеет заставлять огонь делать такое, что огонь в принципе делать не может.
Он посмотрел на часы:
— Я уже опаздываю. Сейчас я стараюсь добиться, чтобы мне разрешили обратиться к вам официально, но боюсь, начальство будет ждать, пока начнут гибнуть люди. Я этого ждать не хочу.
— Я вам перезвоню, но это может быть поздно. Вам можно звонить поздно?
— Звоните в любое время, миз Блейк. В любое.
Я кивнула, встала и протянула руку. Он ее пожал — твердо, но не слишком крепко. Многие клиенты, которых мои шрамы не оставляли равнодушными, жали мне руку так, будто хотели добиться стона. Но этот — нет. У него есть собственные шрамы.
Не успела я сесть, как зазвонил телефон.
— Мэри, в чем дело?
— Это я, — сказал Ларри. — Мэри решила, что ты не будешь против, если она меня соединит.
Ларри Киркланд, стажер — истребитель вампиров, сейчас должен был находиться в морге, пронзая вампиров кольями.
— Не буду. Что стряслось?
— Надо меня подбросить домой. — В его голосе слышалась чуть заметная неуверенность.
— Выкладывай.
Он засмеялся:
— Забыл, что с тобой не надо темнить. Меня зашили. Док говорит, что все будет нормально.
— Что случилось? — спросила я.
— Я тебе все расскажу, когда приедешь.
И этот мелкий сукин сын повесил трубку!
Только по одной причине он мог не хотеть говорить со мной. Наверняка наделал глупостей и получил травму. Два тела на протыкание колом. Два тела, которые еще по крайней мере сутки не встанут. Так что тут могло случиться? Как говорит старая пословица, есть только один способ выяснить.
Мэри перенесла моих клиентов на другое время, я взяла из ящика стола наплечную кобуру с браунингом и надела ее. С тех пор как я перестала надевать в офисе пиджак, пришлось держать пистолет в ящике, но на улице я всегда после темноты хожу с пистолетом. Почти все твари, оставившие на мне шрамы, погибли — по большей части от моей руки. Пули с серебряной оболочкой — чудесная вещь.

2

Ларри сидел на пассажирском сиденье моего джипа в очень напряженной позе. Трудно сидеть в машине, когда у тебя на спине свежие швы. Рану я видела — один острый прокол и длинная рваная царапина, то есть фактически две раны.
На Ларри была та же синяя футболка, в которой он приехал, только на спине она была разорвана и окровавлена. На меня произвело впечатление, что он не дал сестрам ее разрезать. Они всю одежду, что им мешает, режут не задумывясь.
Он подался вперед, упираясь в привязной ремень, пытаясь найти удобную позу. Рыжие волосы его были острижены так коротко, что почти не замечалась их курчавость. Ростом Ларри был пять футов четыре дюйма — на дюйм выше меня. В мае он получил диплом по противоестественной биологии, но со своими веснушками и морщинкой боли между ясными голубыми глазами он выглядел на шестнадцать, а не на двадцать один.
Я так засмотрелась, как он вертится, что пропустила поворот на I-270, и мы застряли на Балласе, выбираясь на Олив. Приближалось как раз время ленча, и улица была забита людьми, стремящимися быстро набить желудок и вернуться к работе.
— Ты обезболивающее принял? — спросила я.
Он пытался сидеть неподвижно, стиснув рукой край сиденья.
— Нет.
— Почему?
— Такие штуки меня отключают. А я не хочу спать.
— Сон от лекарств — совсем не то что обычный сон, — сказала я.
— Нет, — сказал он. — Сны снятся похуже.
С этим я была согласна.
— Ларри, что произошло?
— Я восхищен, что ты так долго не задавала этого вопроса.
— Я тоже, но не хотела спрашивать тебя при враче. Если начать разговаривать с пациентом, доктор обычно переходит к другому больному. А я хотела узнать у него, насколько серьезно ты ранен.
— Несколько швов, — ответил он.
— Двадцать.
— Восемнадцать, — уточнил он.
— Я округлила.
— Спасибо, лучше не надо. Мне хватает восемнадцати. — Он скривился. — И почему оно так болит?
Вопрос, может, был и риторический, но я все же ответила:
— При каждом движении руки или ноги работают мышцы спины. Движение головы и мышц плеч тоже передается спине. Спину не ценишь, пока она не откажет.
— Ничего себе, — проворчал Ларри.
— Ларри, хватит ходить вокруг да около. Рассказывай, что произошло.
Мы стояли в длинной очереди машин у светофора на Олив, зажатые между двумя торговыми рядами. Слева брызгали фонтанчики "Ви-Джей Ти энд Спайс", где я покупаю кофе, справа светились лавочки со звукозаписями и китайский буфет. Если ехать по Баллас во время ленча, хватит времени изучить все магазины по обе стороны.
Ларри улыбнулся, потом скривился:
— Мне надо было проткнуть два тела. Жертвы вампиров, которые не хотели восстать вампирами.
— Оба составили завещание, помню. Последнее время почти всю эту работу делаешь ты.
Он попытался кивнуть и резко замер.
— Черт, даже кивать больно.
— Завтра будет больнее.
— Ну, спасибо, начальник. Мне просто необходимо было это знать.
Я пожала плечами:
— Если бы я соврала, боль от этого не убавилась бы.
— Тебе кто-нибудь говорил, что ты обращаешься с больными безобразно?
— Многие говорили.
Ларри чуть слышно хмыкнул:
— Охотно верю. В общем, я закончил с телами и собирал шмотки. И тут какая-то женщина вкатывает еще одно тело. Говорит, что это вампир, только без ордера суда на ликвидацию.
Я нахмурилась:
— Но ты же не стал работать с телом без документов?
Он тоже нахмурился в ответ:
— Нет, конечно. Я им сказал: ордера нет — и убитого вампира тоже нет. Закапывание вампира без ордера есть убийство, и мне неохота идти под суд оттого, что кто-то напортачил с документами. Объяснил им совершенно недвусмысленно.
— Им? — переспросила я, подавая машину ближе к светофору.
— А там пришел еще один работник морга. Они отправились искать пропавшие документы, а я остался с вампиром. Было утро. Он все равно никуда не делся бы.
Ларри попытался отвернуться, но было больно. Так что он продолжал глядеть мне в глаза, хотя и злился.
— Я вышел покурить.
Я уставилась на него и еле успела ударить по тормозам, когда машины впереди остановились. Ларри бросило на ремень, он застонал, а когда закончил вертеться на сиденье от боли, сказал:
— Ты это нарочно сделала.
— Нет, но надо было бы, наверное. Ты оставил тело вампира без присмотра. Вампира, на которого мог быть выписан ордер. И ты бросил его одного в морге.
— Я не только покурить вышел, Анита. Понимаешь, это тело просто лежало себе на каталке. Ни приковано не было, ни связано. Крестов тоже не было. Я выполнял приговоры, случалось. Тех вампиров так заматывают серебряными цепями и крестами, что сердце еле найдешь. Что-то тут было не так, и я хотел поговорить с судмедэкспертшей. К тому же она оказалась курящей. Я и решил, что мы можем покурить у нее в кабинете.
— И? — спросила я.
— Ее не было, и я вернулся в морг. Когда я вошел, служительница пыталась проткнуть грудь вампира колом.
Повезло, что мы в этот момент стояли в потоке. Если бы мы ехали, я бы в кого-нибудь врезалась.
— Ты и сумку с инструментами бросил без присмотра?
Ларри как-то удавалось выглядеть одновременно и сконфуженным, и рассерженным.
— У меня в сумке нет обреза, как у тебя, так я и подумал: кто туда полезет?
— Многие из такой сумки могут что-нибудь унести как сувенир, Ларри.
Машины поползли вперед, и мне пришлось смотреть не на Ларри, а на дорогу.
— Ладно, ладно, я допустил ошибку. Сам знаю. Я эту женщину обхватил за пояс и оттащил от вампира. — Ларри опустил глаза, не глядя на меня. Наступал момент рассказа, который его смущал или должен был мне особенно не понравиться. — Я к ней повернулся спиной, чтобы осмотреть вампира. Проверить, что она его не проткнула.
— И она тебе располосовала спину, — сказала я.
Мы ползли вперед, и теперь стояли между молочной "Дэйри квин" и "Кентуккийскими жареными цыплятами" с одной стороны и авторемонтной мастерской с автозаправкой с другой.
— Именно так. Она, наверное, решила, что я в нокауте, потому что оставила меня и набросилась опять на вампира, и тут вошел ее напарник. Я ее обезоружил, но она все пыталась добраться до вампира, и мы только с ее напарником сумели ее скрутить. Она просто обезумела.
— А почему ты не вытащил пистолет, Ларри?
Пистолет сейчас был у него в сумке с инструментами, поскольку наплечная кобура неудобна для раненой спины. Но тогда он был вооружен. Я его водила в тир и на охоту на вампиров, пока не стала уверена, что он не прострелит себе ногу.
— Если бы вытащил, то мог бы ее застрелить.
— В этом вроде бы и смысл, Ларри.
— Именно в этом, — твердо сказал он. — Я не хотел ее убивать.
— Она могла тебя убить, Ларри.
— Знаю.
Я вцепилась в баранку так, что по коже рук пошли розовые пятна. Потом медленно выдохнула и попыталась не заорать.
— Все-таки не знаешь, иначе был бы осторожнее.
— Я жив, и она не убита. У вампира даже ни царапины. Так что вышло все отлично.
Я выехала на Олив и поползла к шоссе 270. Нам надо было на север, к Сент-Чарльзу, где жил Ларри. Ехать минут двадцать плюс-минус сколько-то. Квартира Ларри выходила на озеро, где весной гуси вили гнезда, а зимой собирались в стадо. Переезжать ему помогали я и Ричард Зееман, преподаватель естественных наук в старших классах, вервольф альфа и мой тогдашний кавалер. Ричарду очень нравилосъ, что гуси гнездятся прямо под балконом. Мне тоже.
— Ларри, либо ты бросишь эту щепетильность, либо тебя в конце концов убьют.
— Я буду делать то, что считаю правильным, Анита. То, что ты можешь сказать, не изменит моего мнения.
— Черт тебя побери, Ларри, я не хочу, чтобы мне пришлось тебя хоронить!
— А что бы сделала ты? Застрелила бы ее?
— Я бы не повернулась к ней спиной, Ларри. Может, разоружила бы ее или сцепилась бы с ней до подхода второго служителя. Мне не пришлось бы в нее стрелять.
— Ситуация вышла у меня из-под контроля, — признал он.
— Ты перепутал порядок действий. Сначала надо было нейтрализовать угрозу, а потом проверять, что там с жертвой. Живой ты мог бы помочь вампиру, а мертвый — составил бы ему компанию на тот свет.
— Ну, зато у меня теперь будет шрам, которого у тебя нет.
Я покачала головой:
— Тебе придется сильнее постараться, чтобы получить шрам, которого нет у меня.
— Ты позволила кому-то всадить тебе в спину твой собственный кол?
— Их было двое. Оба с множественными укусами — я их тогда называла слугами, пока не узнала, что значит этот термин. Одного я зафиксировала и протыкала, когда женщина набросилась на меня сзади.
— Так когда это сделала ты, это не было ошибкой?
Я пожала плечами:
— Я могла их застрелить, когда увидела, но в те времена я еще не убивала людей так запросто. Урок я запомнила. Если у кого-то нет клыков, это еще не значит, что он тебя не может убить.
— Ты проявляла щепетильность в убийстве людей-слуг? — спросил Ларри.
Я свернула на двести семидесятое.
— У всех бывают проколы. А почему эта женщина так рвалась убить вампира?
Он осклабился:
— Ответ тебе понравится. Она из группы "Человек Превыше Всего". А вампир — доктор той же больницы. Он забился в бельевой чулан — там он всегда спал днем, если застревал на работе и не успевал домой. Она его взвалила на каталку и притащила в морг.
— Меня удивляет, что она просто не вытащила его на солнце. Предзакатный свет действует ничуть не хуже полуденного.
— Этот чулан в подвале он использовал на всякий случай — вдруг кто-то откроет дверь днем. Окон там нет. Она боялась, что ее заметят, когда она будет закатывать каталку в лифт или выкатывать наружу.
— И она действительно думала, что ты его проткнешь?
— Наверное. Не знаю, Анита. Она сумасшедшая, по-настоящему сумасшедшая. Плевалась в вампира, в нас. Кричала, что все мы будем гореть в аду. Что мы должны очистить мир от монстров. Что монстры нас всех поработят. — Ларри передернулся, помрачнел. — Знаешь, я.думал, что "Люди Против Вампиров" — психи, но эта отколовшаяся группа, ЧПВ, — это действительно страшно.
— ЛПВ пытается действовать в рамках закона, — ответила я. — ЧПВ даже не притворяется. Они взяли на себя убийство того мэра-вампира в Мичигане.

1 Следующая страница


Жертва всесожжения 2

— Взяли на себя? Ты им не веришь?
— Я думаю, это сделал кто-то из родных и близких.
— Почему?
— Копы послали мне фотографии и описание тех мер безопасности, что он предпринимал. ЧПВ — группа радикальная, но пока что не слишком организованная. Чтобы добраться до того вампира днем, нужен был точный расчет и большая удача. Я думаю, что истинный виновник был рад отдать всю славу этим правым радикалам.
— Ты сказала полиции?
— Естественно. Об этом они и спрашивали.
— Удивительно, что они тебя не вызвали, чтобы ты посмотрела лично.
Я пожала плечами:
— Я не могу лично выезжать на все противоестественные преступления. И вообще я штатская. Копы не любят привлекать к своим делам штатских, но куда важнее, что репортеры подняли бы шум. "Истребительница вампиров раскрывает убийство вампира".
Ларри усмехнулся:
— Для тебя это еще слабый заголовок.
— К сожалению, — согласилась я. — И еще, я думаю, что убийца — человек. Кто-то из близких. Как в любом хорошо спланированном убийстве, только жертва — вампир.
— Только в твоем описании убийство вампира в запертой комнате звучит так ординарно.
Я не могла не улыбнуться.
— Наверное.
У меня пискнул пейджер, и я вздрогнула. Вытащив этот чертов прибор из-под юбки, я посмотрела на номер и нахмурилась.
— Что такое? Полиция? — спросил Ларри
— Нет. Я не знаю этого номера.
— Ты же не даешь номер пейджера незнакомым людям?
— Мне это известно.
— Слушай, не надо на меня огрызаться.
Я вздохнула:
— Извини.
Ларри постепенно, простым повторением снижал мне порог агрессии. Он учил меня быть мягче. Любому другому я бы уже голову оторвала, но Ларри умел правильно нажимать на кнопки. Он мог меня попросить быть помягче, и я его не убивала. На этом часто строятся удачные союзы.
До дома Ларри оставалось несколько минут езды. Я засуну его в койку и перезвоню по этому номеру. И если это не полиция и не с работы, я могу выйти из себя. Терпеть не могу, когда меня дергают за пейджер по пустякам. Пейджеры — они же для важных дел? И если это дело не важное, я кому-то хорошую задам головомойку. Когда Ларри заснет, я уж буду собачиться как захочу.
И это было почти облегчение.

3

Засунув Ларри в постель и накормив демеролом, я подождала, пока он заснет крепко — и разве что землетрясение его разбудит. Затем только я перезвонила. Мне все еще было невдомек, кто бы это мог быть, что мне не очень-то нравилось. Просто нервировало. Кому еще приспичило раздавать мой личный номер, да и зачем?
Телефон не успел даже прозвенеть как следует, а трубку уже сняли. Голос был мужской, тихий и перепуганный:
— Алло?
Мое раздражение тут же смыло густой волной чего-то вроде страха.
— Стивен, что случилось?
— Слава богу! — выдохнул он на том конце.
— Что произошло? — спросила я отчетливо и очень спокойно, потому что мне хотелось на него заорать и заставить быстро выложить, что там, черт побери, стряслось.
— Ты можешь приехать в больницу университета Сент-Луиса?
До меня стало доходить.
— Ты сильно ранен?
— Это не я.
Сердце упало вниз, потом подскочило к горлу, и мой голос прозвучал сдавленно:
— Жан-Клод.
Я тут же поняла, что это глупо. Время чуть после полудня. Если бы Жан-Клоду нужен был врач, его бы привезли к больному. Вампиры средь бела дня не болтаются по улицам. А чего я так волнуюсь из-за вампира? Так вышло, что с этим вампиром у меня роман. Мои родственники, ревностные католики, просто этим возмущены. Поскольку меня это тоже малость смущает, мне трудно защититься.
— Это не Жан-Клод. Это Натэниел.
— Кто?
Стивен вздохнул тяжело и глубоко.
— Один из парней Габриэля.
Окольный способ сказать, что это леопард-оборотень. Габриэль был у леопардов предводителем, альфой, пока я его не убила. Зачем я его убила? Почти все раны, которые он мне нанес, зажили. Носить метки вампира — имеет свои преимущества. Уже не так легко остаются шрамы. Но почти незаметная сетка шрамов у меня на ягодицах и пояснице навсегда будет напоминать о Габриэле. Напоминать о том, что он хотел меня изнасиловать, заставить выкрикивать его имя, а потом убить. Хотя, зная Габриэля, не думаю, что ему так уж важно было, когда я умру — до, после или в процессе. Его все устраивало, пока я оставалась теплой. Оборотни обычно падали не любят.
Я об этом говорю легко, даже сама с собой. Но пальцы мои легли на поясницу, будто могли прощупать шрамы сквозь юбку. Приходится относиться к этому легко. Приходится. Иначе начнешь орать и не остановишься.
— В больнице не знают, что Натэниел — оборотень?
Он понизил голос:
— Знают. Он слишком быстро выздоравливает.
— Так зачем шептать?
— Потому что я говорю из автомата в вестибюле. — Послышался звук, будто он отвел трубку в сторону и сказал: "Через минуту приду". И тут же вернулся на линию. — Анита, мне очень нужно, чтобы ты приехала.
— Зачем?
— Пожалуйста, Анита.
— Стивен, ты же вервольф. Как вышло, что ты сидишь нянькой при кошке?
— У него в бумажнике, в отделении для срочных вызовов, нашли мое имя. Он в "Запретном плоде" работает.
— Стриптизером?
Я спросила, потому что Натэниел мог быть и официантом, хотя вряд ли. Жан-Клод, владелец "Запретного плода", никогда бы не стал столь нерационально использовать такую экзотику, как оборотень.
— Да.
— Вас надо отвезти домой?
Кажется, у меня сегодня день таксиста.
— И да, и нет.
Что-то в его голосе мне не понравилось. Неловкость какая-то, напряжение. Говорить обиняками — не в стиле Стивена. Он в эти игры не играет, говорит просто.
— А каким образом Натэниел оказался ранен? — Быть может, если задать более удачный вопрос, ответ тоже будет удачнее.
— Клиент слишком разошелся.
— В клубе?
— Нет. Анита, прошу тебя, времени в обрез. Приезжай и проследи, чтобы он не уехал с Зейном.
— Что еще за Зейн?
— Тоже из народа Габриэля. После смерти Габриэля он их сводничает. Только не защищает их, как Габриэль защищал. Он не альфа.
— Сводничает? В каком смысле?
Голос Стивена зазвучал громче и куда как веселее.
— Привет, Зейн! Ты еще Натэниела не видел?
Ответа я не слышала, просто гудение народа в вестибюле.
— Кажется, они пока не хотят его отпускать домой, — сказал Стивен. — Он ранен.
Очевидно, Зейн подошел очень близко к телефону — и к Стивену тоже. Из трубки донесся низкий рычащий голос:
— Он поедет домой, когда я скажу.
В голосе Стивена зазвучала нотка испуга:
— Боюсь, доктора не согласятся.
— Мне на них плевать. С кем это ты треплешься?
Чтобы его голос звучал настолько отчетливо, он должен был прижать Стивена к стене. Угрожать, ничего конкретного не говоря.
Вдруг рычащий голос зазвучал очень ясно. Он забрал у Стивена трубку:
— Кто это?
— Анита Блейк, а вы, наверное, Зейн.
Он хрипло рассмеялся — будто простуженный.
— А, человеческая лупа у волков. Боже мой, как я перепугался!
Лупа — так вервольфы называют подругу вожака. Я была первой женщиной-человеком, удостоенной этой чести. Хотя я даже уже не встречалась с их Ульфриком. Мы расстались, когда он кого-то съел у меня на глазах. В конце концов, должны же быть у девушки принципы.
— Габриэль тоже меня не боялся. Видишь, чем это для него кончилось?
Пару секунд Зейн помолчал. В трубке слышалось его тяжелое, точно собачье, дыхание. Но он дышал так не нарочно, а скорее не мог сдержать волнения.
— Натэниел мой. Держись от него подальше.
— Стивен не твой, — ответила я.
— Твой, что ли? — Послышался шорох материи, и мне это не понравилось. — Он такой краса-авчик! Ты пробовала эти мягкие губы? Эти длинные волосы лежали на твоей подушке?
Мне не надо было видеть, чтобы знать: он трогает Стивена в такт своим словам.
— Зейн, не трогай его.
— Поздно.
Я стиснула трубку и заставила свой голос звучать ровно и спокойно:
— Стивен под моей защитой, Зейн. Ты понимаешь, что это значит?
— И на что ты готова, чтобы защитить своего волчонка, Анита?
— Не стоит проверять, Зейн. Честно, не стоит.
Он понизил голос почти до мучительного шепота:
— И ты готова меня убить, чтобы его избавить?
Вообще-то прежде чем грозить кому-то смертью, я должна его хоть раз увидеть, но придется, кажется, сделать исключение.
— Да.
Он рассмеялся тихо и нервно:
— Понимаю теперь, почему Габриэль на тебя запал. Такая крутая, такая уверенная, такая опа-асная!
— Я слышу неудачное подражание Габриэлю.
Раздался звук, средний между шипением и уханьем.
— Стивену не надо было сюда влезать.
— Натэниел — его друг.
— Я друг Натэниела, и других друзей ему не надо.
— Сомневаюсь.
— Анита, я забираю Натэниела. Если Стивен попытается помешать, ему будет плохо.
— Сделаешь плохо Стивену — я сделаю плохо тебе.
— Значит, так тому и быть. — Он повесил трубку.
Вот блин! Я побежала к джипу. Ехать было минут тридцать, двадцать, — если поспешить. Двадцать минут. Стивен — не доминант, он жертва. Но он верный друг. Если он думает, что Натэниелу не надо ехать с Зейном, он попытается помешать. Драться он не станет, но может встать перед машиной. И я не сомневалась, что Зейн его просто переедет — в лучшем случае. В худшем — он заберет с собой и Стивена, и Натэниела. И если Зейн в поступках так же похож на Габриэля, как на словах, я бы предпочла вариант с автомобилем.

4

Второй приемный покой меньше чем в двух часах езды. Выдающийся день даже для меня. Хорошо, что на этот раз ранена не я. Плохо, что это может измениться. Пусть Зейн не альфа, но он — оборотень. Эти ребята могут поднять в жиме слона средней величины, и я не собиралась заниматься с ним армрестлингом. Он не только положил бы мне руку, он бы ее, вполне возможно, оторвал от плеча и съел. Многие ликантропы пытаются сойти за людей и любят, когда это получается. Но я не думала, что Зейна такие мелочи волнуют.
И все же мне не хотелось убивать Зейна, если не возникнет необходимости. Не из милосердия — от мысли, что это может произойти на людях. В тюрьму мне не хотелось. То, что наказание волнует меня больше преступления, отчасти характеризует мой нравственный облик. Иногда я сомневалась, не становлюсь ли социопатом. Иногда была уверена, что уже стала.
В пистолете у меня всегда были серебряные пули. На людей серебро действует, как и на почти все сверхъестественные существа. Так зачем переходить на обычные пули, которые действуют только на людей и на пару-тройку других существ? Но месяца три назад я схлестнулась с одним фейри, который чуть меня не убил. На них серебро не действует, зато действует обычный свинец. И с тех пор я держу в "бардачке" обойму с обычными патронами.
Вытащив из обоймы два верхних патрона с серебряными пулями, я вставила свинцовые. То есть первые две пули могут сбить с Зейна кураж, и тогда, быть может, не придется убивать его остальными. Проясним сразу: если он, получив две свинцовые пули, от которых чертовски больно, даже если можешь залечить рану, все-таки будет на меня переть, то первая же серебряная пуля будет предназначена не для того, чтобы только ранить.
Только войдя в дверь больницы, я сообразила, что не знаю фамилии Натэниела. Имя Стивена мне тоже не поможет. А, черт!
Вестибюль был набит народом. Женщины с плачущими младенцами, детишки, неизвестно чьи, гоняющиеся друг за другом, перепрыгивая через стулья, человек с обмотанной кровавой тряпкой рукой, люди без видимых повреждений, тупо глядящие в пространство. Стивена видно не было.
Вопли, звон разбиваемых стекол, звяканье упавшего на пол металла. Сестра, бегущая по соседнему коридору.
— Вызовите еще охранников!
Сестра за конторкой нажала на кнопку.
Можете назвать это интуицией, но я поняла, где сейчас 3ейн и Стивен. Махнув перед сестрой удостоверением, я сказала:
— Я из Региональной Группы Расследования Противоестественных Событий. Моя помощь нужна?
Сестра вцепилась в мою руку:
— Вы из полиции?
— Наша группа является подразделением полиции.
В лучшем случае — уклонение от прямого ответа. Если ты штатский. прикрепленный к полицейской группе, приходится этому научиться.
— Слава богу! — Сестра поволокла меня туда, где слышался шум. Я высвободила руку и достала пистолет. Предохранитель снят, ствол в потолок, готовность к выстрелу. С обычными патронами я бы не стала поднимать ствол к потолку, тем более в госпитале, где надо мной полно пациентов, но безопасные патроны Глейзера не зря носят свое название.
Приемное отделение ничем не отличалось от всех приемных отделений, что мне случалось видеть. Занавесы на металлических штангах, чтобы можно было выгородить целые ульи маленьких смотровых кабинок. Кое-где они были закрыты, но пациенты сидели и смотрели на спектакль сквозь щели в занавесках. Однако зал делился пополам стеной почти до caмого коридора, так что смотреть особо было не на что.
Человек в зеленом хирургическом халате вылетел из-за стены, ударился в противоположную, тяжело сполз на пол и остался лежать неподвижно.
Сопровождавшая меня сестра бросилась к нему, и я отпустила ее. Тот, кто был там за стеной, швыряющийся докторами, как куклами, был работой не для медика, а для меня.
На полу лежали еще двое в хирургической одежде — мужчина и женщина. Женщина была в сознании, глаза широко раскрыты. У нее под углом в сорок пять градусов торчала сломанная рука. Увидев табличку у меня на пиджаке, она предупредила:
— Там оборотень, осторожнее!
— Я знаю, кто там, — ответила я. И опустила пистолет на дюйм.
В глазах женщины мелькнула тревога, а не боль.
— Не разнесите наш центр травмы!
— Постараюсь не разнести, — сказала я, проходя мимо нее.
В коридор вышел Зейн. Я его никогда не видела, но кто еще это мог быть? В руках он кого-то нес. Сначала я подумала, что женщину, из-за длинных каштановых волос, но обнаженная спина и плечи были слишком мускулистыми, мужскими. Очевидно, Натэниел. Он легко помещался в этих мощных руках.
Зейн был футов шести ростом, высокий и худой. Сверху на нем был лишь черный кожаный пиджак на бледном теле. Волосы у него были белые, как вата, коротко остриженные по бокам и собранные в длинные пучки наверху. Открыв рот, он зарычал. У него торчали клыки, верхние и нижние, как у большого кота. Ну и ну.
Я наставила на него пистолет и медленно выдохнула, стоя неподвижно и спокойно, целясь в белое тело выше Натэниела. С такого расстояния я бы не промахнулась.
— Второй раз не повторяю, Зейн. Отпусти его.
— Он мой, мой!
Зейн зашагал к выходу, и я спустила курок.
Oт удара пули он развернулся и упал на колени. Раненое плечо перестало держать, и Натэниел соскользнул на пол. Зейн вскочил, здоровой рукой прижимая к себе Натэниела, как куклу. Ткани его плеча уже срастались — как в кино, когда расцветающий цветок снимают замедленной съемкой.
Он мог бы рвануться мимо меня, рассчитывая на свою быстроту, но не стал. Он просто шел на меня, будто не верил, что я выстрелю. А зря.
Вторая свинцовая пуля попала ему прямо в грудь. Кровь плеснула по бледной коже. Зейн упал на спину и выгнул ее, пытаясь вдохнуть, что было трудно из-за дыры в груди размером с кулак. Я подошла — поспешно, но не переходя на бег.
Обойдя его на расстоянии вытянутой руки, я зашла сзади и чуть сбоку. Простреленное мной плечо все еще не работало, другая рука была прижата телом Натэниела. Зейн смотрел на меня широко раскрытыми карими глазами, тяжело дыша.
— Остальные пули серебряные, Зейн. Стрелять буду в голову, и твои поганые мозги разлетятся по этому чистому полу.
Он все же смог выдохнуть:
— Нет. — Его рот наполнился кровью, и она вытекла на подбородок.
Я наставила дуло на его лоб, примерно на уровне бровей. Если я опущу курок, его не станет.
Передо мной лежал мужчина, которого я никогда раньше не видела. С виду он был молод, ближе к двадцати, чем к тридцати. Меня заполнила огромная пустота. Будто я стояла посреди белого шума. Ничего не чувствуя. Я не хотела его убивать, но мне было безразлично, убью я его или нет. Это только его интересовало. Я позволила ему прочесть это в моих глазах — что мне оба исхода безразличны. Позволила, потому что он — оборотень и должен был понять, что видит. Обычные люди этого не видят. По крайней мере люди в здравом уме.
— Ты оставишь Натэниела в покое, — сказала я. — Когда приедет полиция, ты будешь делать все, что тебе скажут. Ни спорить, ни отбиваться не будешь, иначе я тебя убью. Ты меня понял, Зейн?
— Да, — ответил он, и снова кровь выплеснулась изо рта густой струей. Он заплакал, и слезы потекли по окровавленному лицу.
Слезы? Плохим парням по сценарию не полагается плакать.
— Как я рад, что ты приехала, — сказал он. — Я пытался ими заниматься, но у меня не получалось. Я хотел быть Габриэлем, но не мог.
Плечо у него уже зажило настолько, что он мог прикрыть глаза рукой, скрыть от нас свои слезы, но голос у него был хриплым от слез — и от крови.
Я не знала, что сказать. Отрицать, что я собираюсь быть их предводителем, вроде не очень удачная мысль, если учесть разбросанные здесь тела. Откажись я от этого предложения, Зейн может снова озвереть, и придется его убить. И меня пронзило, как укол, осознание, что мне убивать его не хочется. Из-за слез? Может быть. Но не только. Факт тот, что я убила их альфу, защитника, и ни разу не подумала, что станется с остальными леопардами-оборотнями. Мне не приходило в голову, что у них нет второго в иерархии, который мог бы занять место Габриэля. Я уж точно не могу быть у них альфой. Не покрываюсь я мехом каждый месяц. Но если таким образом удастся удержать Зейна, чтобы он не рвал врачей в клочья, я согласна подыграть.
Когда прибыли копы, раны Зейна уже зажили. Он свернулся калачиком, прижимая к себе бесчувственное тело Натэниела, как плюшевого медведя, и гладил его волосы, все еще плача.
— Она нас защитит. Она нас защитит. Она нас защитит, — повторял он.
Я так поняла, что "она" — это я, и у меня слегка поехала крыша.

5

Стивен лежал на узкой больничной кровати. Белокурые локоны Стивена были длиннее моих; они разметались по белой подушке. Тонкое лицо было исчеркано крест-накрест грубыми розовыми и красными порезами. У Стивена был такой вид, будто его вышвырнули сквозь оконное стекло — как оно на самом деле и было. Стивен, который вряд ли превосходил меня по весу на двадцать фунтов, не пошел на попятный, и в конце концов Зейн выбросил его сквозь небьющееся стекло с сеткой. Как сквозь проволочную сырорезку. Человек бы от этого неминуемо погиб, и даже Стивен был очень, очень сильно ранен. Но он поправлялся. Я не могу скзаать, будто порезы заживали на глазах, — это было как распускается цветок. Замечаешь, что это случилось, но как это происходит — не видишь. Я отвернулась на миг, поглядела опять на Стивена — и на один шрам уже было меньше.
Черт, это здорово нервирует.
Натэниел лежал на другой кровати. Волосы у него были еще длиннее, чем у Стивена. Наверное, до талии. Трудно судить, потому что я видела его лишь в лежачем положении. Очень темно-рыжие волосы, почти каштановые, но только почти. Вроде красного дерева, и они лежали на белых простынях, как шерсть зверя, густая и блестящая.
Он был скорее смазлив, чем красив, и ростом был не больше пяти футов шести дюймов. Волосы усиливали иллюзию женственности, но плечи были непропорционально широки — отчасти от рождения, отчасти из-за поднятия тяжестей. Отличные плечи, но к ним бы нужен рост на полфута больше.
Раз он стриптизер в "Запретном плоде", значит, ему уже восемнадцать. Лицо у него было худощавое, челюсть слишком округлая. Восемнадцать, но вряд ли больше. Может, он когда-нибудь дорастет до своих плеч.
Мы находились в двухместной палате изолятора — на этаже, который в большинстве больниц отводится для ликантропов, вампиров и прочего противоестественного населения.
Всех, кого администрация считает опасными. Зейн был бы опасен, но копы его увезли с почти залеченными ранами. Его плсть вытолкнула мои пули на пол вместе с отторгнутыми клочками органов. Вряд ли нам был нужен изолятор для Стивена или Натэниела. Насчет последнего я могла и ошибиться, но я так не думала. В этом я вполне полагалась на суждение Стивена.
Натэниел еще не пришел в сознание. Я спросила, что с ним, и врачи мне рассказали, потому что все еще считали копом и потому что я спасла их шеи. Благодарность — вещь чудесная.
Кто-то хорошо Натэниела выпотрошил. Не просто вспорол ему брюхо ножом, а еще и выпустил кишки на пол — на его внутренностях были найдены кусочки мусора. Были признаки серьезных травм и на других частях тела. Следы сексуального насилия. Да, и проститутка может быть изнасилована. Для этого достаточно, чтобы было сказано слово "нет". Никто, даже ликантроп, не согласится на секс, когда его внутренности валяются по полу. А может быть, его сначала изнасиловали, а потом попытались убитъ. Это чуть-чуть менее противно, чем если бы наоборот. Чуть-чуть.
На запястьях и лодыжках остались следы цепей. Кровавые следы, будто он отбивался, и эти следы не заживали. Значит, использовались цепи с высоким содержанием серебра, чтобы они не только держали, но и причиняли боль. Тот, кто это сделал, заранее знал, что будет иметь дело с ликантропом. Подготовился. И потому возникали некоторые интересные вопросы.
Стивен и Габриэль сводничали леопардов-оборотней — сдавали их напрокат клиентам. Я понимаю, зачем людям такая экзотика, — слыхала, что существует садомазохизм. Оборотень выдерживает страшные травмы, так что такая комбинация имеет смысл. Но здесь уже были не просто сексуальные игры — о такой жестокости я не слышала, разве что у серийных убийц.
Я не могла оставить их без защиты. Даже без угрозы сексуальных убийств — оборотень есть оборотень, тем более леопард. Пусть Зейн валялся у меня в ногах и плакал, но есть еще и другие. Если у них нет стаи, нет экземпляров альфа, то никто им не может приказать оставить Натэниела в покое. Раз нет предводителя, то может выйти так, что для этого их придется подчинять или убивать по одному. Не слишком приятная мысль. Настоящим леопардам, в общем, плевать, кто там главный. У них нет стай, но оборотни — не звери, а люди. Это значит, как бы они ни были независимы и просты в звериной форме, человеческая половина найдет способ усложнить жизнь. Если Габриэль своих ребят подбирал сам, то я не мргy верить, что они не попытаются снова добраться до Натэниела. Габриэль был психованный кот, и Зейн тоже не показался мне чем-нибудь другим. Кого же тут позвать на помощь? Конечно же, местную стаю вервольфов. Стивен — член стаи, его они обязаны защищать.
В дверь постучали. Я достала браунинг, положила на колени и прикрыла журналом. Это оказался номер "Дикой природы Америки" трехмесячной давности со статьей о медведях-кодьяках.
— Кто там?
— Ирвинг.
— Войди.
Я не убрала пистолет — на случай, если кто-то попытается ворваться из-за его спины. Ирвинг Гризволд — вервольф и репортер. Для репортера он неплохой парень, но он не так осторожен, как я. Когда я увижу, что он один, тогда и уберу пистолет.
Ирвинг улыбаясь распахнул дверь. Бахрома каштановых волос окружала его голову ореолом с блестящим солнцем лысины посередине. На маленьком носу сидели верхом очки. Он был коротышка и казался кругленьким, хотя не был жирным. И уж меньше всего был похож на страшного серого волка. Он даже и на репортера не слишком походил — поэтому, наверное, и был таким прекрасным интервьюером, но от репортажей с места событий его держали подальше — в камере он не смотрелся. Ирвинг работал на "Сент-Луис пост диспетч" и много раз меня интервьюировал.
Он закрыл за собой дверь.
Я убрала пистолет.

Предыдущая страница 2 Следующая страница


3 Лорел Гамильтон

У Ирвинга расширились глаза. Он спросил тихо, но не шепотом:
— Как Стивен?
— Ты как сюда попал? У двери должен был стоять полисмен!
— Ax, Блейк, я тоже рад тебя видеть.
— Ирвинг, не морочь мне голову. Дверь должен был охранять коп.
Он чирикает с очень симпатичной сестричкой за регистрационным столом.
— Черт!
Я не настоящий полицейский и не могла пойти наорать на него, но искушение такое было. В кулуарах Вашингтона болтается проект закона, который должен дать охотникам за вампирами федеральные нагрудные таблички. Иногда мне казалось, что идея дурацкая. Иногда — что нет.
— Скажи быстро, пока меня не выставили отсюда, как Стивен?
Я ему рассказала и спросила:
— А Натэниел тебя не интересует?
Ирвинг неловко замялся.
— Ты же знаешь, что Сильвия сейчас де-факто предводитель стаи, пока Ричард уехал работать над диссертацией?
Я вздохнула:
— Нет, я не знала.
— Я знаю, что с Ричардом ты не говорила после вашего разрыва, но думал, тебе кто-нибудь другой сказал.
— Остальные волки обходят меня десятой дорогой, как чуму. О Ричарде никто со мной не говорит. Я думаю, он им это запретил.
— Мне такое неизвестно.
— Удивительно, что ты сюда пришел не искать материал для репортажа.
— Это не тема для репортажа, Анита. Она слишком близко меня касается.
— Потому что ты знаешь Стивена?
— Потому что тут замешаны одни оборотни, а я всего лишь обаятельный журналист.
— Ты действительно думаешь, что тебя уволят, если всплывет, кто ты?
— Уволят? Это ерунда, главное — что моя мама скажет!
Я улыбнулась:
— Значит, телохранителем ты тоже быть не можешь.
Он помрачнел.
— Знаешь, я об этом не подумал. Когда кого-нибудь из стаи ранили в общественном месте, где это нельзя было скрыть, Райна всегда мчалась на выручку. Она сейчас мертва, и у нас, кажется, нет других альф, которые не скрывали бы, кто они. По крайней мере таких, которым я доверил бы охрану Стивена.
Райна была прежде лупой этой стаи волков, пока работа не перешла ко мне. Теоретически прежняя лупа не обязана погибать — ей достаточно просто отойти в сторону в отличие от Ульфрика, Царя Волков. Но Райна была подругой Габриэля по играм. У них были общие увлечения, например, снимать порнографические фильмы с настоящим убийством, с участием людей и оборотней. Она организовывала съемку, пока Габриэль пытался меня насиловать. Да, мне было очень приятно прокомпостировать ей билет на тот свет.
— Ты второй раз пропускаешь мимо ушей имя Натэниела, — сказала я. — К чему бы это, Ирвинг?
— Я тебе ведь сказал, что Сильвия командует, пока Ричарда нет в городе?
— Она запретила всем нам помогать леопардам в чем бы то ни было.
— Почему?
— Райна их много снимала в своих порнофильмах, вместе с вервольфами.
— Один такой фильм я видела. Впечатления он не производит. Мерзко, но не впечатляет.
У Ирвинга был очень серьезный вид.
— И еще она позволяла Габриэлю наказывать провинившихся членов стаи.
— Наказывать?
Ирвинг кивнул:
— И Сильвию тоже наказывали, и не раз. Она их ненавидит, Анита. Если бы Ричард не запретил, она бы заставила всю стаю охотиться на леопардов и всех их перебить.
— Я видала, что Райна и Габриэль считали развлечением. Так что здесь я, пожалуй, на стороне Сильвии.
— Ты навела порядок в нашем доме, ты и Ричард. Ричард убил Маркуса, и теперь он Ульфрик — вожак стаи. Ты убила Райну, и теперь ты наша лупа.
— Я ее застрелила, Ирвинг. По закону стаи, как мне говорили, применение оружия аннулирует вызов. Я сжульничала.
— Ты не потому лупа, что ты убила Райну. Ты лупа, потому что Ричард выбрал тебя в подруги.
Я покачала головой:
— Мы больше не встречаемся, Ирвинг.
— Но Ричард не выбрал себе новой лупы, Анита. Пока он этого не сделал, место принадлежит тебе.
Ричард был высок, темноволос, красив, честен, правдив, смел. Единственный его недостаток — он был вервольфом. Нo даже это было простительно, по крайней мере так я думала, пока не увидела его в деле. Увидела весь пирог целиком. Мясо было сырое и дергалось, а в соусе было слишком много крови.
Теперь я встречалась только с Жан-Клодом. Не знаю, насколько лучше встречаться с Мастером вампиров города, чем с главным вервольфом, но я свой выбор сделала.
Это его бледные руки ласкали мое тело. Его черные волосы рассыпались по моей подушке. Его полночно-синие глаза смотрели в мои в моменты любовных единений.
Хорошие девушки не имеют внебрачных связей, особенно с нежитью. Я не думала, что хорошие девушки сожалеют о бывшем кавалере А, если выбирают кавалера Б. Может быть, я ошибалась. Мы с Ричардом избегали друг друга изо всех сил, то есть последние полтора месяца почти не виделись. Сейчас он уехал из города, и избегать друг друга стало легче.
— Не буду спрашивать, о чем ты думаешь, — сказал Ирвинг, — потому что, кажется, знаю.
— Не будь сильно умным, — окрысилась я.
Он развел руками:
— Профессиональный риск.
Я не смогла сдержать смех.
— Значит, Сильвия запретила помогать леопардам. И что тогда теперь будет со Стивеном?
— Он нарушил ее прямой приказ. Для того, кто в иерархии стаи находится так низко, как Стивен, это очень смелый поступок — но он не тронет Сильвию. Она порвет Стивена на части и не позволит никому за ним ухаживать. Я ее знаю.
— Ирвинг, я не могу этим заниматься двадцать четыре часа в сутки.
— Они вылечиваются за сутки.
Я состроила мрачную гримасу.
— И два дня подряд здесь сидеть я тоже не могу.
Он отвернулся и подошел к кровати, где лежал Стивен. Посмотрел на спящего, сцепившего руки на груди.
Я подошла и тронула Ирвинга за руку:
— Чего ты мне не рассказал?
Он покачал головой:
— Не понимаю, о чем ты.
Я повернула его лицом к себе:
— Выкладывай, Ирвинг.
— Анита, ты не оборотень. Ты больше не встречаешься с Ричардом. Тебе надо выбираться из нашего мира, а не лезть в него глубже.
У него был такой серьезный и печальный вид, что я испугалась.
— Ирвинг, в чем дело?
Он только потряс головой.
Я схватила его за обе руки и подавила желание как следует встряхнуть.
— Что ты от меня прячешь?
— Ты можешь прибрать к рукам стаю, чтобы защитить Стивена и Натэниела.
Я отступила на шаг:
— Слушаю.
— Ты выше Сильвии по иерархии.
— Я не оборотень, Ирвинг. Я была подружкой нового вожака стаи. И даже ею теперь не являюсь.
— Ты была больше этого, Анита, и сама это знаешь. Ты кое-кого из нас убила. Ты убиваешь легко и без угрызений совести. Стая это уважает.
— Ирвинг, что за наглая похвала!
— Ты мучаешься совестью из-за Райны? Ночами не спишь из-за Габриэля?
— Райну я убила, потому что она хотела убить меня. Габриэля я убила по той же причине — самосохранение. Так что — нет, я не потеряла из-за них сон.
— Стая уважает тебя, Анита. Так что если ты найдешь членов стаи, которые не скрывают, что они оборотни, и убедишь их, что ты страшнее Сильвии, они защитят обоих этих ребят.
— Я не страшнее Сильвии, Ирвинг. Я не могу измолотить их в кашу. Она может.
— Но ты можешь их убить. — Ирвинг сказал это очень тихо, наблюдая за выражением моего лица.
Я открыла рот — и закрыла его снова.
— Что ты хочешь, чтобы я сделала, Ирвинг?
Он покачал головой:
— Ничего. Забудь, что я говорил. Не надо было. Приведи сюда еще копов и иди домой, Анита. Вылезь из этой каши, пока еще можно.
— Ирвинг, что у вас творится? Сильвия стала проблемой?
Он посмотрел на меня, и его обычно веселые глаза были печальны, задумчивы. Он снова покачал головой:
— Анита, мне пора идти.
Я схватила его за руку:
— Ты никуда не пойдешь, пока не расскажешь мне, что происходит.
Он медленно, неохотно повернулся ко мне. Я отпустила его руку и отступила на шаг.
— Говори.
— Сильвия вызвала всех, кто был выше ее в стае, и победила.
Я смотрела на Ирвинга.
— И что?
— Ты понимаешь, насколько это необычно для женщины — биться за второе место в стае? Она ростом пять футов шесть дюймов, узкая в кости. Спроси, как она побеждала.
— Ирвинг, кончай тянуть резину. Я не хочу играть в двадцать вопросов. Просто скажи.
— Первых двух она убила. В этом не было необходимости, она это сделала намеренно. Следующих троих она заставила согласиться, что она для них доминант. Они не захотели рисковать жизнью.
— Очень практично.
Ирвинг кивнул:
— Сильвия всегда была практичной. В конце концов она выбрала себе противника из внутреннего круга. Она слишком мала, чтобы быть силовиком, и еще, думаю, она боялась Джемиля и Шанг-Да.
— Джемиля? Ричард его не выгнал? Он же был шестеркой у Магнуса и Райны!
Ирвинг пожал плечами:
— Ричард решил, что переход пройдет глаже, если оставить у власти кого-то из старой гвардии.
Я покачала головой:
— Джемиля надо было выгнать или убить.
— Может быть, но сейчас он вроде бы на стороне Ричарда. Думаю, он искренне удивился, когда его не убили на месте. Ричард завоевал его верность.
— Я и не знала, что у Джемиля она есть.
— Никто не знал. Сильвия дралась за место Гери, второго в стае, и победила.
— Убив противника?
— Как ни странно, нет.
— О’кей, значит, Сильвия терзает стаю. Она вторая в иерархии. Прекрасно. И что?
— Я думаю, она хочет быть Ульфриком, Анита. Хочет место Ричарда.
Я уставилась на него:
— Ирвинг, для этого есть только один способ.
— Убить прежнего царя, — кивнул Ирвинг. — Да, я думаю, Сильвия это знает.
— Я не видела, как она дерется, но видела, как дерется Ричард. Он тяжелее ее на сто фунтов — сто фунтов мышц, и драться он умеет. В честном бою ведь ей его не одолеть?
— Ричард теперь как раненый, Анита. Он потерял сердце. И если она его вызовет и по-настоящему захочет, она может победить.
— Что ты хочешь мне сказать? Что он в депрессии?
— Не просто в депрессии. Ты знаешь, как он ненавидит свою сущность монстра. Он никого никогда не убивал, кроме Маркуса. И даже его не может себе простить.
— Откуда ты все это знаешь?
— Слушаю. Репортеры хорошо умеют слушать.
Мы глядели друг на друга.
— Рассказывай остальное.
Ирвинг опустил глаза, потом поднял.
— О тебе он со мной не говорит. Сказал только, что ты не смоглa смириться с тем, кто он такой. Даже ты, Истребительница, пришла в ужас.
Настала моя очередь опустить глаза.
— Я этого не хотела.
— Над своими чувствами мы не властны, — сказал Ирвинг.
Я встретила его взгляд:
— Я бы хотела, чтобы было не так.
— Верю.
— Я не хочу смерти Ричарда.
— Никто из нас не хочет. Я боюсь того, что сделает Сильвия, если некому будет ей помешать. — Он отошел ко второй кровати. — Первый ее приказ будет — истребить всех леопардов-оборотней. Мы их перебьем.
Я медленно набрала воздуху в легкие и так же медленно выдохнула.
— Ирвинг, я не могу забыть то, что видела. Я видела, как Ричард съел Маркуса. — Расхаживая из угла в угол, я качала головой. — Чем я могу помочь?
— Обратись к стае и потребуй, чтобы тебя признали лупой. Заставь нескольких членов стаи прийти сюда и охранять этих двоих вопреки прямому приказу Сильвии. Но при этом тебе придется обещать им защиту. Обещать, что она их не тронет, потому что ты ей не позволишь.
— Если я это сделаю и Сильвии не понравится, мне придется ее убить. Это вроде как поставить ей капкан. Не слишком ли отдает преднамеренным умыслом?
Ирвинг мотнул головой:
— Я тебя прошу быть нашей лупой. Быть лупой Ричарда. Показать Сильвии, что, если она будет напирать, Ричард ее, быть может, и не убьет, но убьешь ты.
— Блин! — вздохнула я.
— Прости, Анита. Я бы ничего этого не говорил, но...
— Да, я должна была знать, — сказала я и обняла его, и он застыл от удивления, потом обняв меня в ответ.
— Это за что?
— За то, что сказал мне. Я знаю, что Ричарду бы это не понравилось.
Улыбка исчезла с лица Ирвинга.
— С тех пор как Ричард взял власть, он уже наказал двух членов стаи. Они бросили вызов его власти, серьезный вызов, и он чуть не убил обоих.
— Как? — переспросила я.
— Исполосовал их, Анита. Будто это был не он, а кто-то другой.
— Ричард таких вещей не делает!
— Теперь делает, хоть и не всегда. Обычно он все так же мил, но иногда на него находит, и он впадает в ярость. В такой момент мне не хотелось бы быть поблизости.
— И насколько это серьезно?
— Анита, ему надо смириться с тем, кто он такой. Надо принять своего зверя, иначе он сам себя сведет о ума.
Я покачала головой:
— Ирвинг, я не могу помочь ему любить этого зверя. Я тоже не могу его принять.
Ирвинг пожал плечами:
— Знаешь, Анита, быть мохнатым — это еще не так плохо. Бывает похуже, например, быть ходячим мертвецом.
Я нахмурилась:
— Выметайся, Ирвинг. И спасибо, что сказал.
— Надеюсь, через неделю ты еще будешь мне благодарна.
— И я надеюсь.
Ирвинг дал мне несколько телефонов и вышел. Не хотел оставаться слишком долго, а то могут заподозрить, что он не просто репортер. Насчет моей репутации, кажется, никто не беспокоился. Я поднимаю зомби, убиваю вампиров и встречаюсь с Принцем Города. Если меня будут считать еще и оборотнем, так какая разница?
Три имени членов стаи, подчиненных, которых Ирвинг счел достаточно сильными, чтобы быть телохранителями, и достаточно слабыми, чтобы их можно было заставить. Мне этoro делать не хотелось. Стая строится на дисциплине: наказание и награда; в основном наказание. Если члены стаи, к которым я обращусь, мне откажут, я должна буду их наказать, иначе я не лупа, иначе я слишком слаба, чтобы поддерживать Ричарда. Конечно, он вряд ли будет благодарен. Сейчас он меня, наверное, ненавидит, и я его понимаю. Его очень разозлит мое вмешательство.
Но тут дело не только в Ричарде. Есть еще Стивен. Однажды он спас мне жизнь, и я этой услуги пока не вернула. И еще: он из тех, кто добыча для любого, — так было до сегодняшнего утра. Да, Зейн его чуть не убил, но дело не в этом. Он поставил дружбу выше верности стае. Это значит, что Сильвия может снять с него защиту стаи. Тогда он как леопард-оборотень станет игрушкой для каждого, кто захочет. Я этого не могу допустить.
Это может кончиться смертью Стивена. Смертью Ричарда. Может оказаться, что я должна изувечить или убить нескольких членов стаи, чтобы меня правильно поняли. Может быть, может быть, сплошные "может быть". Черт бы все побрал!
Я никогда никого не убивала иначе как ради самозащиты или отмщения. Если сейчас я влезу в игру, это будет преднаменное, хладнокровное, обдуманное убийство. Пусть не в строгом смысле этого слова, но я буду знать, что я затеваю. Как костяшки домино — они стоят ровно и прямо, пока не собьешь одну, а тогда их уже не остановить. Кончится все отличным узором на полу: власть Ричарда неколебима, Стивен и леопарды спасены, Сильвия отступила или погибла. Первые две вещи произойдут в любом случае, произойдет ли третья — выбор Сильвии. Горько, но правда. Конечно, есть и другой вариант: Сильвия меня убьет. Это вроде как откроет ей новые возможности. Сильвия не то чтобы беспощадна, но не позволяет никому становиться у себя на дороге. Эта черта у нас с ней общая. Нет, я тоже не беспощадна. Иначе я бы вызвала Сильвию на встречу и застрелила на месте. Только для этого я недостаточно еще социопат. Милосердие может привести тебя к гибели, но иногда только оно и делает тебя человеком.
Я стала звонить. Первым я позвонила некоему Кевину, фамилия не указана. Ответил заспанный и хриплый голос курильщика:
— Кто это и за каким чертом?
— Как это изящно, — сказала я. — Как учтиво.
— Кто говорит?
— Анита Блейк. Ты знаешь, кто я?
Когда говоришь с угрозой, лучше недодавить, чем передавить. Так делаем мы с Клинтом Иствудом.
Он молчал секунд тридцать, и я его не прерывала. У него участилось дыхание. Почти чувствовалось, как заколотилось у него сердце.
Ответил он так, будто привык к необычным телефонным звонкам по делам стаи.
— Ты наша лупа.
— Молодец, Кевин, молодец. — Снисходительность тоже не помешает.
Он прокашлялся:
— Чего ты хочешь?
— Приезжай в университетскую больницу. Стивен и Натэниел ранены, я хочу, чтобы ты их для меня посторожил.

Предыдущая страница 3 Следующая страница


Жертва всесожжения 4

— Натэниел — это который из леопардов?
— Правильно.
— Сильвия нам запретила помогать леопардам.
— А Сильвия что, ваша лупа?
Такие вопросы отлично действуют, когда знаешь ответы. Если ты задаешь вопрос, а ответ застает тебя врасплох, ты попадаешь в дурацкое положение. Чтобы говоритъ с угрозой, надо быть информированным.
Он секунду помолчал и ответил:
— Нет.
— А кто лупа?
Он нервно проглотил слюну — в трубке было слышно.
— Ты.
— И по рангу я выше ее?
— Сама знаешь.
— Тогда оторви свою задницу от дивана и делай, что я говорю.
— Лупа, Сильвия меня накажет. Больно накажет.
— Я прослежу, чтобы этого не случилось.
— Ты всего лишь человек и подруга Ричарда. Ты с Сильвией драться не можешь — это тебе верная смерть.
— Ты прав, Кевин. Драться с ней я не могу, но могу ее убить.
— То есть?
— Если она тебя накажет за то, что ты мне помог, я ее убью.
— Ты всерьез?
Я вздохнула:
— Послушай, Кевин, я ее знаю. И если я тебе говорю, что могy навести пистолет ей в лоб и спустить курок, можешь мне верить. Могу ее убить и убью, если она меня вынудит. Это не шутка, не блеф и не игра.
Говоря эти слова, я слушала свой голос. Он звучал устало, почти скучающе и так серьезно, что мне самой стало страшно.
— Хорошо, я приеду, но если ты меня бросишь, она меня может убить.
— Я даю тебе свою защиту, Кевин, и я знаю, что это значит в стае.
— Это значит, что я должен признать тебя доминантом, — ответил он.
— Верно. И еще это значит, что, если тебе кто-то бросит вызов, я могу помочь тебе в бою. По-моему, обмен равноценный.
Снова молчание в телефоне. Кевин задышал медленнее и глубже.
— Обещай, что не дашь меня убить.
— Этого я обещать не в состоянии, Кевин, но могу обещать другое: если Сильвия тебя убьет, я убью ее в ответ.
Молчание, на этот раз не такое долгое.
— Я тебе верю. Буду в больнице минут через сорок, постараюсь раньше.
— Спасибо, буду ждать.
Повесив трубку, я позвонила двоим оставшимся. Оба согласились приехать. Значит, я провела на песке черту между собой и Сильвией. Ей это не понравится, ни капли не понравится, и ее можно понять. На ее месте я бы тоже вышла из себя. Но пусть она не трогает Ричарда. Ирвинг сказал, что Ричард вроде как раненый, будто у него не стало сердца. И я помогла нанести эту рану. Это я разрезала его сердце на кусочки и плясала на них. Ненамеренно — намерения у меня были добрые, но вы же знаете, какую дорогу ими мостят.
Я не могу любить Ричарда, но убить ради него я могу. Убивать — более практичный из этих двух даров. А я последнее время стала очень практичной, очень.

6

Сержант Рудольф Сторр явился раньше сиделок-вервольфов. Я его сама вызвала. Он командовал Региональной Группой Расследования Противоестественных Событий — РГРПС. Некоторые, знавшие, чем она занимается, называли нас "Вечный покой". Каждый развлекается как может.
Рост у Дольфа шесть футов восемь дюймов, сложен он как профессиональный борец, но давит он не размером. Он принял группу, созданную почти в насмешку, чтобы кинуть кость либералам, и превратил ее в рабочую единицу. РГРПС за последние три года раскрыла больше преступлений с противоестественной подоплекой, чем любое другое ведомство. В том числе и ФБР. Дольфа даже звали читать лекции в Квантико — неплохо для человека, назначенного на свою должность в порядке наказания. Дольф, конечно, не оптимист — копы редко ими бывают, — но дайте ему лимоны, и лимонад он сделает отличный.
Он закрыл дверь и уставился на меня сверху вниз:
— Доктор мне сказал, что в палате находится детектив. А никого, кроме тебя, не вижу.
— Я не говорила, что я детектив. Я сказала, что работаю с группой. Остальное они домыслили.
Дольф покачал головой. Волосы у него закрывали кончики ушей — ему уже давно надо было бы постричься.
— Если ты изображаешь из себя копа, почему не наорала на того типа, которому полагается охранять дверь?
Я улыбнулась:
— Решила оставить эту работу тебе. Думаю, теперь он уже знает, что поступил нехорошо.
— Я постарался, — ответил Дольф, по-прежнему стоя в дверях. Я осталась сидеть на стуле. Мне удалось не вытащить пистолет, когда открывалась дверь, и я была этому рада. Он и без того смотрел на меня слишком сурово, а если бы я еще за светилась с оружием...
— Что тут происходит, Анита?
— Ты знаешь все, что знаю я.
— Как ты оказалась на месте так вовремя?
— Мне позвонил Стивен.
— Рассказывай.
Я рассказала. Даже насчет сводничества не умолчала — я хотела, чтобы это прекратилось. Оставила за кадром очень немногое — например, то, что когда-то убила прежнего альфу леопардов-оборотней. Но скрыть только этот факт для меня почти то же, что выложить все начистоту.
Дольф моргал и записывал все в свой верный блокнот.
— Ты хочешь сказать, что потерпевший позволил кому-то все это с собой проделать?
Я покачала головой:
— Все не так просто. Я думаю, он шел на то, чтобы его заковали в цепи. Он знал, что будет секс и боль, но вряд ли думал, что окажется так близко к смерти. Врачам даже пришлось дать ему свою кровь — шок развивался быстрее, чем тело успевало восстанавливаться.
— Я слыхал, что оборотни и худшие раны у себя заживляют, — сказал Дольф.
Я пожала плечами.
— У оборотней тоже одни выздоравливают быстрее других. Натэниел очень низко стоит на лестнице власти, как мне сказали. Может быть, частично его слабость в том, что он не умеет заживлять раны как следует. Не знаю. — Я развела руками.
Дольф перелистнул несколько страниц блокнота и нашел, что искал:
— Его подбросили ко входу приемного отделения, завернутого в простыню. Никто ничего не видел — он просто появился.
— Так ведь никто никогда ничего не видит, разве не так, Дольф? Или бывают исключения из этого правила?
Эти слова заслужили слабую улыбку. Приятно. Последнее время Дольф был не слишком мной доволен. Только недавно он узнал, что я встречаюсь с Принцем Города. Ему это не нравилось. Он не доверял людям, которые общаются с монстрами. И его можно понять.
— В общем, нет. Ты мне все рассказала об этом деле, Анита?
Я подняла руку в скаутском салюте:
— Разве стала бы я тебе лгать?
— Если бы тебе это было нужно, то да.
Мы уставились в глаза друг другу, и молчание повисло такое густое, что хоть топор вешай. И пусть себе. Если Дольф думает, что я первая его нарушу, то ошибается. Напряжение между нами было связано не с этим делом, а неодобрением моего выбора кавалеров. Недовольство Дольфа теперь всегда было заметно. Оно давило, нависало, ждало, что я начну извиняться или скажу, "да черт с ним". Из-за того, что я встречаюсь с вампиром, Дольф стал меньше мне доверять. Я это понимала. Два месяца назад, даже меньше, я бы сама так поступила. Но я встречаюсь с тем, с кем — или с чем, если угодно, — встречаюсь, и нам с Дольфом обоим придется принимать это как факт.
Но Дольф был еще и моим другом, и я относилась к нему с уважением. Я даже была с ним согласна, но сегодня, когда я выберусь из этой чертовой больницы, у меня свидание с Жан-Клодом. От мысли о ждущем меня Жан-Клоде по телу пробежала волна напряжения и жара. Нехорошо, но правда. Я не думаю, чтобы Дольфа устроило что-нибудь меньшее, чем мой разрыв с Жан-Клодом, а этот вариант я больше не рассматривала — по многим причинам. Так что я сидела, уставясь на Дольфа, а он смотрел на меня. И с каждым тиком часов молчание все сгущалось.
Наc выручил стук в дверь. Полисмен, теперь стоящий у двери, как новобранец, что-то шепнул Дольфу, Дольф кивнул и закрыл дверь. Он посмотрел на меня еще менее дружелюбно если только это было возможно.
— Полисмен Уэйн говорит, что там приехали три родственника Стивена. Еще он говорит, что, если они все родственники, он готов съесть собственный пистолет.
— Скажи ему, пусть не кривит губу, — ответила я. — Они члены одной стаи. У вервольфов это считается ближе семейных связей.
— Но юридически они не родственники, — уточнил Дольф.
— Сколько своих людей ты согласен потерять, когда в эту дверь войдет следующий оборотень?
— Мы умеем стрелять не хуже тебя, Анита.
— Но вы все равно должны сначала предупредить, а стрелять потом? Вы должны обращаться с ними как с людьми, а не с монстрами, иначе окажетесь перед комиссией.
— Свидетели говорят, что ты сделала предупреждение этомy Зейну — фамилия не указана.
— У меня было великодушное настроение.
— Ты в него стреляла при свидетелях. Это всегда пробуждает в тебе великодушие.
Мы снова уставились друг на друга. Может, дело не только в моем романе с вампиром. Может быть, Дольф, коп до мозга костей, стал подозревать, что я убиваю людей, что я — убийца. Действительно, те, кто меня ранил или угрожал, имели странную тенденцию исчезать. Их было немного, но достаточно. Примерно пару месяцев назад я убила двоих, и тела нельзя было спрятать. С моей стороны это была самозащита. Под суд я так и не попала — оба оказались наемными убийцами со списком жертв длиннее, чем мой рост. Отпечатки пальцев женщины дали разгадку нескольких политических убийств, о которых Интерпол устал уже врать. О таких нехороших людях никто не горюет, тем более копы.
Но это питало подозрения Дольфа. Даже, черт возьми, почти их подтверждало.
— Почему ты рекомендовал меня Питу Мак-Киннону, Дольф?
Он так долго не отвечал, что я уже решила, будто он и не ответит, но тут он сказал:
— Потому что ты в своем деле лучшая, Анита. Я не всегда согласен с твоими методами, но ты помогаешь предотвращать убийства и убирать плохих парней. На месте преступления ты действуешь получше некоторых детективов моей группы.
Для Дольфа это была целая речь. Я разинула рот, потом кое-как его закрыла, потом сказала:
— Спасибо, Дольф. От тебя это колоссальный комплимент.
— Только ты много времени торчишь среди этак чертовых монстров, Анита. Я не про твой роман, я вообще про все это. Ты так давно играешь по их правилам, что иногда забываешь, каково это — быть нормальным.
Я улыбнулась:
— Я зарабатываю на жизнь тем, что поднимаю мертвых, Дольф. Нормальной я никогда не была.
Он мотнул головой:
— Не делай вид, что не поняла, Анита. Не клыки и не мех делают человека монстром — или не всегда они. Иногда дело просто в том, где ты проведешь черту.
— То, что я играю с монстрами по их правилам, и делает меня такой ценной для тебя, Дольф. Если бы я играла в лоб, тебе не было бы от меня той помощи в раскрытия противоестественных преступлений.
— Ага. Я вот думаю иногда, если бы я оставил тебя в покое, не сделал бы нашим консультантом, может, ты была бы... мягче.
Я прищурилась:
— То есть ты себя винишь в том, какая я стала? — Я хотела рассмеяться, но меня остановило выражение его лица.
— А сколько раз тебе приходилось общаться с монстрами ради моих расследований? Сколько раз тебе приходилось с ними договариваться, чтобы помогли убрать преступника? Если бы я тебя не дергал...
Я встала, протянула к нему руку — и опустила ее, не притронувшись.
— Я не твоя дочь, Дольф, и ты мне не опекун. Я помогаю полиции, потому что мне это нравится. Я это умею. И кого бы еще ты мог позвать?
Он кивнул:
— И в самом деле, кого? Ладно, пусть те оборотни зайдут... для посещения больного.
— Спасибо, Дольф.
Он глубоко вздохнул, выдохнул, и ветер прошел по комнате.
— Видел я окно, через которое выпихнули твоего друга Стивена. Будь он человеком — конец ему. Повезло, что никого постороннего не убили.
Я покачала головой:
— Зейн старался быть поосторожнее, с людьми по крайней мере. С его силой легче убить, чем изувечить.
— А какая ему разница?
— Потому что сейчас он в тюрьме и будет освобожден под залог.
— Не выпустят его, — сказал Дольф.
— Он никого не убил. С каких это пор не выпускают под залог арестованных за драку и хулиганство?
— Ты мыслишь как коп, Анита. Оттого ты так хорошо работаешь.
— Я мыслю как коп и как монстр. Оттого я так хорошо работаю.
Дольф кивнул, закрыл блокнот и сунул его во внутренний карман.
— Да, именно оттого.
И он вышел, не добавив ни слова. Впустив трех вервольфов, он закрыл за собой дверь.
Кевин был высокий, темный, неряшливый и вонял табачищем. Лоррен была аккуратна и подтянута, как учительница младших классов. От нее пахло духами, и она нервно моргала. Тедди — с которым у меня явно не совпадали вкусы — весил фунтов триста, почти сплошь мышцы. Волосы у него были прилизаны, и голова казалась слишком маленькой для такого мощного тела. Устрашающий вид был у мужчин, но это от рукопожатия Лоррен сила заколола мне кожу. С виду она была тихий перепуганный кролик, а силы у нее было как у страшного серого волка.
Через двадцать минут я уже освободилась. Разношерстная тройка вервольфов поделила между собой смены, чтобы кто-то все время оставался с ребятами. И я доверила этим новым волкам их охранять? Ага. Потому что если бы кто-то из них бросил пост и Стивена убили бы, я действительно убила бы виновника. Если бы они пытались защитить его и не хватило бы сил, это дело другое, но если бы они просто сдались... я взяла Стивена, а теперь и Натэниела под свою защиту. Я не шутила и постаралась, чтобы они все это поняли.
Лучше всех сформулировал это Кевин:
— Если появится Сильвия, мы ее пошлем к тебе.
— Так и сделайте.
Он покачал головой, вертя незажженную сигарету. Я ему сказала, что курить здесь нельзя, и он вертел ее в руках.
— Ты ей нассала в суп. Надеюсь, ты сможешь сама и расхлебать.
Я улыбнулась:
— Образно, Кевин, очень образно.
— Образно или нет, а Сильвия тебе голову оторвет, если сможет.
Я улыбнулась шире:
— Моя голова — моя забота. Мое дело сохранить на плечах ваши головы, а не свою.
Трое вервольфов подняли на меня глаза, и на их лицах было почти одно и то же выражение, которого я не поняла.
— Быть лупой — это не только соревноваться за господство, — тихо сказала Лоррен.
— Я это знаю.
— В самом деле? — спросила она, и что-то было детское в этом вопросе.
— Думаю, что да.
— Ты убьешь нас, если мы тебя ослушаемся, — сказал Кевин, — но готова ли ты умереть за нас? Рискнешь ли той ценой, которую просишь нас уплатить?
Этот Кевин мне больше нравился, когда не говорил красиво. Я посмотрела на трех незнакомцев, которых никогда раньше в жизни не видела. Стану ли я рисковать жизнью для них? Могу ли я требовать, чтобы они рисковали жизнью для меня, если не хочу отвечать услугой за услугу?
Я посмотрела на них — посмотрела внимательно. Маленькие ладони Лоррен стиснули сумочку так, что руки дрожали. Тедди глядел на меня спокойными, чуткими глазами, но в них было что-то, светился ум, который можно и проглядеть, если обращать внимание только на тело. Кевин — ему бы место в переулке в поисках случайной монетки или за стойкой бара со стаканом виски. Что-то виднелось под их цинизмом, и это был страх. Боязнь, что я окажусь такой, как все. Пользователем, которому на них наплевать. Такой была раньше Райна, теперь Сильвия. Стае полагалось быть для них убежищем, защитой, а не самым страшным пугалом.
Они источали теплую электрическую силу, которая заполнила палату и приплясывала по моей коже. Они нервничали и боялись. От эмоциональной напряженности оборотни начинают испускать силу. Если у тебя есть чутье, ты ее почувствуешь. Я много лет умела это делать. Но сейчас что-то было по-другому. Я не просто ощущала силу — мое тело реагировало на нее. Не просто мурашки или гусиная кожа — что-то более глубокое. Будто эта сила нашла во мне что-то и ласкает это что-то, о котором я понятия не имела.
Их сила наполнила меня, коснулась чего-то, и я ощутила, как это что-то, чем бы оно ни было, открылось, будто перебросили выключатель. Изнутри моей сущности поднялся прилив энергии, разлился по коже, будто все поры тела источали струйки теплого воздуха. Я тихо ахнула. Вкус этой силы я знала, и это не была сила Жан-Клода. Это был Ричард. Каким-то образом я зачерпнула от силы Ричарда. Интересно, ощутил ли он это там у себя, в другом штате, где работает над дипломом?
Полтора месяца назад, чтобы спасти жизнь нам всем, я позволила Жан-Клоду объединить нас всех троих. Они умирали, и я не могла этого допустить. Иногда Ричард вторгался в мои сны, но в основном Жан-Клод держал нас порознь, потому что иначе выходило слишком мучительно. Сейчас я впервые с тех пор ощутила силу Ричарда. Впервые знала наверное, что эта сила все еще связывает нас и не ослабела. Таково свойство волшебства — его не может убить даже ненависть.
Вдруг пришли слова — слова, которых я до того не знала.
— Я — лупа, я — мать всех, я защитница ваша, убежище ваше, покой ваш. Против всякого зла восстану я вместе с вами. Ваши враги — мои враги. Мы одна плоть и одна кровь. Мы — ликои, мы — стая.
Поток тепла резко прекратился. Я пошатнулась, и только рука Тедди удержала меня от падения на пол.
— Тебе нехорошо? — спросил он низким голосом, таким же внушительным, как вся его фигура.
— Все в порядке, — ответила я и, как только смогла, шагнула назад. Ричард ощутил призыв за сотни миль и отрезал меня от себя. Захлопнул дверь, не зная, что я делаю и зачем. У меня в голове бушевал прилив гнева. Ричард разозлился невероятно.
Мы оба были связаны с Жан-Клодом. Я была его слугой-человеком, а Ричард — его волком. Это была мучительная близость.
— Ты не ликои, — сказала Лоррен. — Ты не оборотень. Как ты это сделала?
— Профессиональный секрет, — улыбнулась я. По правде сказать, я сама не знала. Надо будет сегодня спросить Жан-Клода. Может быть, он знает. Он третий Мастер вампиров за всю их долгую историю, кто смог объединить и оборотня, и человека. Я сильно подозревала, что учебника на эту тему нет и что Жан-Клок делал это куда чаще, чем мне хотелось бы знать.
Тедди встал на колени.
— Ты — лупа.
Остальные последовали его примеру. Они припали к земле, как хорошие покорные волки, хотя Кевину это не нравилось, да и мне тоже. Но я не знала, что здесь формальность, а что — необходимость. Я хотела их покорности, потому что мне не хотелось ни с кем драться и никого убивать. И потому я дала им ползать по полу, водить руками по моим ногам и обнюхивать меня, как собаки. Именно в этот момент вошла сестра.
Все вскочили. Я попыталась объяснить — и осеклась. Сестра просто стояла, пялясь на нас со странной застывшей улыбкой на лице. Потом попятилась, ничего не сделав.
— Я пришлю доктора Вильсона их посмотреть, — сказала онa, закивав очень часто и быстро, и закрыла за собой дверь. Если бы она была на каблуках, мы бы услышали, как она бежит.
Не быть монстром — это имеет свои отрицательные стороны.

7

Возясь с вервольфами-сиделками, я опоздала на свидание. Читая материалы Мак-Киннона, я опаздывала еще сильнее, но если сегодня будет пожар, я буду очень неудобно себя чувствовать, не подготовившись. Из документов я узнала две вещи. Во-первых, все пожары начинались после наступления темноты, и это тут же навело меня на мысль о вампирах. Да только вампиры не умеют поджигать. Такой способности у них нет. На самом деле огонь — это одна из вещей, которых они больше всего боятся. Да, я видала вампиров, которые умели до некоторой степени управлять уже горящим пламенем. Усиливать или ослаблять пламя свечи — салонные фокусы, но огонь — стихия чистоты. Чистота и вампиры друг с другом не сочетаются. Во-вторых, знакомясь с документами, я поняла, что мало знаю о пожарах вообще и о поджогах в частности. Нужна книга или хорошее разъяснение.
Жан-Клод заказал столик в "Демише" — очень приятном ресторане. Мне надо было забежать домой — в недавно снятую квартиру, — чтобы переодеться. Это настолько меня задержало, что я договорилась встретиться с ним в ресторане. С романтическими свиданиями одна беда — непонятно, куда девать оружие. Женский вечерний наряд страшно неудобен для его скрытого ношения.
Деловой костюм в этом отношении проще, но в нем труднее достать оружие. Любая облегающая одежда затрудняет это действие. Сегодня я надевала юбку с такими высокими разрезами, что пришлось проверить, чтобы колготки и кружевное белье совпадали по цвету и были черными. Я достаточно хорошо себя знала и помнила, что иногда могу забыться и сверкнуть бельем. А если придется доставать пистолет, этого точно не избежать. Так зачем мне белье? Ответ: девятимиллиметровый "файрстар" я запихиваю под пояс.
Пояс — эластичная полоса поверх белья, но под одеждой. Рассчитан на ношение под рубашкой с пуговицами. Свободной рукой дергаешь рубашку вверх, другой достаешь пистолет и voila — стреляешь. С вечерним платьем сложнее, потому что надо поднять ярды ткани, пока дотянешься до пистолета. Лучше, конечно, чем ничего, но только если противник согласен потерпеть. Правда, в этом платье я могу сунуть руку в разрез, вытянуть пистолет, потом вниз, потом вынуть из-под платья. Не слишком быстро, но не так уж и плохо. И еще пояс не сочетается с облегающим платьем. Не бывает жировых отложений в форме пистолета.
Еще я нашла лифчик без бретелек под цвет черным трусам, так что, если убрать платье и пистолет, останусь в кружавчиках. Каблуки были выше, чем я обычно могу выдержать, но либо так, либо укорачивать платье. Поскольку шить я принципиально не хочу, значит, каблуки.
С косметикой, тенями, румянами и помадой я управляюсь отлично. Помада была красной — очень-очень красной, но мне она подходит. Бледная кожа, черные вьющиеся волосы, темно-карие глаза. Я состояла из сплошных контрастов и ярких цветов, так что красная помада была уместной. И я чувствовала, что одета шикарно, пока не увидела Жан-Клода.
Он сидел за столом, ожидая меня. Я увидела его прямо от дверей, хотя передо мной маячил метрдотель. Без разницы — я наслаждалась зрелищем. У Жан-Клода волосы черные и вьющиеся, но что-то он с ними сделал, и они стали тонкими и прямыми, спадали на плечи, слегка завиваясь на концах. Лицо его казалось еще тоньше, как самый деликатный фарфор. Он был не красив — прекрасен. Не знаю точно, что спасало его лицо от некоторого оттенка женственности — что-то такое в линии щеки, в изгибе челюсти, но его нельзя было принять ни за кого другого, кроме как за мужчину. Одет он был во что-то ярко-синее — такого цвета я на нем еще не видела. Короткий пиджак из блестящей почти как металл ткани, с кружевными аппликациями в форме цветов. Сорочка, как обычно, с кружевами в стиле семнадцатого века, но сегодня она была сочного темно-синего цвета, до самого пышного высокого воротника, обрамляющего лицо; кружева выплескивались и из рукавов, прикрывая верхнюю часть изящных белых кистей.
В руке он держал пустой бокал, вертя его ножку в пальцах и глядя, как преломляется в хрустале свет. Он не мог выпить больше глотка вина за раз и очень об этом печалился.
Метрдотель подвел меня к нему. Жан-Клод поднял на меня глаза, и при виде его лица у меня стеснилось в груди, вдруг стало трудно дышать. Глаза Жан-Клода из-за синих кругов под ними стали еще синее, уже не цвета полночного неба, а кобальтовые, как хороший сапфир. Но никакой камень не мог содержать в себе столько разума, темного знания. Приближаясь к нему, я задрожала под его взглядом. Не от холода, не от стpaxa — от предвкушения.
Идти на каблуках да еще в платье с боковыми разрезами — это искусство. Походка должна быть размашистой и расслабленной, с покачиванием бедер, иначе платье запутается в ногах и подвернувшийся каблук свихнет лодыжку. Идти надо так, будто знаешь, что в этом наряде у тебя потрясающий вид и иного быть не может. Усомнишься в себе, потеряешь на миг уверенность — тут же грохнешься на пол и превратишься в тыкву.
Многo лет я не умела носить каблуки и вечерние платья. Жан-Клод за месяц научил меня тому, чему мачеха не могла за двадцать лет.
Он встал, и я не возражала, хотя однажды когда-то испохабила свидание, вставая каждый раз, когда он вставал из-за других девушек за нашим столом. Во-первых, я с тех пор помягчела, во-вторых, так мне был виден весь его наряд.
Штаны были из черного полотна, гладко прилегающие, настолько, что было понятно — под ними ничего, кроме его самого. Черные сапоги до колен из похожей на креп кожи, морщинистой и нежной.
Он скользнул ко мне, и я стояла, глядя, как он идет. Я все еще наполовину боялась его. Боялась того, как сильно я его хочу. Как кролик, пойманный фарами машины, застывший в ожидании смерти. Но разве у кролика так колотится сердце, все сильнее и сильнее? Разве душит его собственное дыхание в горле? Окатывает ли его восторг страха, или просто приходит смерть?
Жан-Клод обнял меня, притянул к себе. Бледные руки, скользнувшие по моим обнаженным плечам, были теплы. Он питался сегодня, одолжил чье-то тепло. Но его отдали добровольно, даже охотно. Принц Города никогда не выпрашивает доноров. Кровь — почти единственная телесная жидкость, которой мы не обменивались.
Я запустила руки под шелк его сорочки, под пиджак. Я хотела растаять всем телом от его краденого тепла. Хотела провести руками по шероховатому полотну, столь контрастному гладкому шелку. Жан-Клод — он весь, даже его одежда, — это всегда праздник чувственности.
Он нежно поцеловал мои губы — мы уже знали, что помада мажется. Потом он наклонил мне голову набок, его дыхание коснулось моего лица, далее шеи — как струйка огня до коже. И он произнес прямо над моим бьющимся на шее пульсом:
— Ты сегодня прекрасна, mа petite.
И нежно прижался ко мне губами. Я судорожно выдохнула и отодвинулась.
Таково было приветствие у вампиров — легкий поцелуй в пульс на шее. Жест, принятый лишь среди самых близких друзей. Знак огромного доверия и нежности. Отклонить его — значит показать, что ты очень злишься или не доверяешь. Мне все еще казалось, что это приветствие слишком интимно для общественного места, но я видела, как Жан-Клод приветствует так других и как возникают драки из-за отказа. Древний жест, уходящий корнями в обычай. Сейчас он превращался в щегольское приветствие у эстрадников и прочей подобной публики. По-моему, все же лучше, чем целовать воздух возле лица.
Метрдотель держал мой стул. Я махнула ему рукой, что не надо. Это был не феминизм, просто недостаток грациозности. Мне никогда не удавалось придвинуться к столу так, чтобы стул не въехал мне по ногам или чтобы не оказаться так далеко от стола, что потом приходилось подтаскивать стул самой. Так что черт с ним, как-нибудь сама справлюсь.
Жан-Клод смотрел, как я воюю с креслом, улыбался, но не пытался помочь. В этом я его все же переломала. Он грациозно занял свое место. У него франтоватые движения, и он ловок, как кошка. Даже в минуты отдыха ощущалось присутствие мышц под кожей, чего-то абсолютно мужского. Раньше я думала, что это вампирская иллюзия, но нет, это был он.
Такой он был.
Я покачала головой.
— Что случилось, mа petite?
— Я чувствовала себя Золушкой на балу, пока тебя не увидела. Теперь я как одна из злых сестер.
Он добродушно сказал:
— Ма petite, ты прекрасна и знаешь это. Должен ли я тешить твое тщеславие, повторяя эти слова?
— Я не напрашивалась на комплимент. — Поглядев на него, я снова покачала головой: — Ты сегодня потрясающе выглядишь.
Он улыбнулся, склонив голову набок, волосы упали вперед.
— Merci, та petite.
— А волосы ты развил перманентом? — спросила я. — Выглядят великолепно, — поспешно добавила я, и так оно и было, но все же я надеялась, что это не перманент. Мне нравились его кудри.
— Если бы так, что бы ты сказала?

Предыдущая страница 4 Следующая страница


5 Лорел Гамильтон

— Если бы так, мог бы просто ответить "да". А ты меня дразнишь.
— Ты бы горевала, если бы моих кудрей не стало? — спросил он.
— Я бы могла сделать для тебя то же самое.
Он сделал страшные глаза, изображая ужас.
— Только не твою корону, mа petite, mon Dieu! — Он надо мной смеялся, но я к этому привыкла.
— Ни за что не подумала бы, что ты сможешь втиснуться в такие облегающие штаны.
Он улыбнулся шире:
— А я ни за что не подумал бы, что ты сможешь спрятать пистолет под таким изящным платьем.
— Он себя обнаруживает, только если меня обнять.
— Очень верное замечание.
Подошел официант и спросил, что мы будем пить. Я заказала воду и колу. Жан-Клод отказался. Если бы он мог что-то заказать, то только вино.
Он подвинул стул и сел почти рядом со мной. Когда подадут обед, он отсядет обратно, но выбирать блюда — это входило в программу вечернего развлечения. Несколько ужинов ушло у меня, чтобы понять, чего хочет — нет, что нужно Жан-Кдоду. Я была его слугой-человеком. На мне было три его метки. Одним из побочных эффектов второй метки была возможность для Жан-Клода питаться через мое посредство. Так что, если бы мы поехали в долгое морское путешествие, ему не пришлось бы сосать кровь у пассажиров или команды. Какое-то время я бы его прокормила. И еще — он мог ощущать вкус еды, которую я ем.
Впервые почти за четыреста лет он снова мог чувствовать вкус еды. Есть приходилось мне, но он получал от еды наслаждение. Это было тривиально по сравнению с другими вещами, которые давала нам наша связь, но эта, казалось, радует его больше других. Он заказывал еду с детским восторгом и смотрел, как я ем, пробовал вместе со мной. Когда мы при этом бывали наедине, он катался по полу на спине, как кот, прижимая руки ко рту, будто пытаясь всосать малейшие крошки вкуса. Единственное во всем его поведении, что было так умилительно. Он был великолепным, чувственным, но умилительным — редко. Питаясь с ним, я за шесть недель набрала четыре фунта.
Он закинул руку на спинку моего кресла, и мы стали вместе читать меню. Жан-Клод придвинулся настолько близко, что его волосы касались моей щеки. Запах его духов... извините, одеколона, ласкал мне кожу. Хотя если назвать это одеколоном, то "Брют" — просто жидкость от насекомых.
Я отодвинулась от ласки его волос — в основном потому, что, когда он был так близко, я не могла думать ни о чем другом. Может быть, если бы я приняла его приглашение переехать жить к нему в "Цирк Проклятых", этот жар бы ослабел. Но я в рекордное время сняла себе дом посреди пустырей, чтобы не стреляли в моих соседей — из-за этого я и съехала с прежней квартиры. Дом мне не нравился. Я вообще не из домовладельцев. Мне бы квартиру в кондоминиуме, но там, увы, тоже есть соседи.
Кружева Жан-Клода царапали мои почти обнаженные плечи. Он положил руку мне на плечо, гладя пальцами кожу. Его нога коснулась моего бедра, и я поняла, что ни черта не слышу из того, что он говорит. Это меня смущало.
Он перестал говорить и посмотрел на меня, посмотрел с расстояния в несколько дюймов этими необыкновенными глазами.
— Я пытался объяснить тебе свой выбор из меню. Ты что-нибудь слышала?
Я покачала головой:
— Извини.
Он рассмеялся, и этот смех поплыл над моей кожей, как его дыхание, теплый и ласковый. Это был вампирский фокус, но очень простой, и для нас это было прелюдией на публике. Наедине бывало иное.
Он шепнул мне в шею:
— Не надо извиняться, mа petite. Ты знаешь, что мне приятно, когда я действую на тебя... пьяняще.
Он снова рассмеялся, и на этот раз я его оттолкнула.
— Отодвинься на свое место. Ты здесь достаточно давно, чтобы решить, чего ты хочешь.
Он послушно отодвинулся.
— Что я хочу, у меня уже есть, mа petite.
Мне пришлось опустить глаза, чтобы не встречаться с ним взглядом. Жар пополз по шее вверх, на лицо, и я не могла его остановить.
— Если ты имеешь в виду, что я хочу на ужин, то это другое дело.
— Ты просто зануда!
— У меня и другие качества есть, — сказал он.
Я думала, что не могу покраснеть сильнее. Я ошибалась.
— Перестань!
— Мне очень нравится, что я могу заставить тебя краснеть. Это просто очаровательно.
Его тон заставил меня улыбнуться против воли.
— Не то на мне платье, чтобы быть в нем очаровательной. Я хотела выглядеть сексуальной и утонченной.
— А разве нельзя быть при этом еще и очаровательной? Есть какое-то правило, исключающее сочетание этих трех свойств?
— Слабо, очень слабо, — сказала я.
Он сделал большие глаза, пытаясь изобразить простодушие и огорчение. Много было свойств у Жан-Клода, но простодушие в этом списке не значилось.
— Давай все-таки займемся выбором ужина.
— Ты так говоришь, будто это работа, — сказал он.
Я вздохнула:
— До тебя я думала, что еда — это что-то такое, что приходится глотать, чтобы не умереть. Никогда я так не увлекалась едой, как ты. Для тебя это просто фетиш.
— Вряд ли фетиш, mа petite.
— Тогда хобби.
— Может быть, — кивнул он.
— Так что просто скажи мне, что ты хочешь из меню, и закажем.
— Нужно только, чтобы ты попробовала то, что закажешь. Есть не обязательно.
— Хватит этой ерунды насчет попробовать! Я потолстела. Никогда раньше мне не случалось толстеть.
— Ты набрала четыре фунта, как мне было сказано. Хотя я тщательно искал эти призрачные четыре фунта и не мог найти. Таким образом, твой полный вес стал равен ста десяти фунтам, если не ошибаюсь?
— Не ошибаешься.
— О, mа petite, ты превращаешься в настоящего Гаргантюа.
Я смерила его далеко ие дружелюбным взглядом:
— Никогда не дразни женщину насчет ее веса, Жан-Клод. Никогда. По крайней мере в Америке двадцать первого столетия.
Он развел руками:
— Мои глубочайшие извинения.
— Когда извиняешься, постарайся при этом не улыбаться. Эффект снижает, — сказала я.
Он улыбнулся так широко, что чуть не показались клыки.
— Постараюсь на будущее это запомнить.
Официант принес мое питье.
— Хотите сделать заказ или еще подождать?
Жан-Клод поглядел на меня.
— Еще пару минут.
Мы начали обсуждение. Через двадцать минут мне нужен был еще бокал колы, и мы уже знали, чего он хочет. Официант вернулся, с надеждой наставив авторучку на блокнот.
Закуску я выторговала, так что ее мы не заказали. На салате я сдалась и суп тоже ему разрешила. Картофельно-луковый суп — ладно, это не трудно. И оба мы выбрали бифштекс.
— Тонко нарезанный, — сказала я официанту.
— Как прикажете прожарить?
— Половина хорошо прожарена, половина с кровью.
— Простите, мадам? — заморгал официант.
— Бифштекс весит восемь унций, так?
Он кивнул.
— Разрежьте его пополам, четыре унции прожарьте как следует и четыре унции — с кровью.
Он нахмурился:
— Не думаю, что это возможно.
— При таких ценах вы должны, если надо, привести корову и совершить на столе ритуальное жертвоприношение. Сделайте как я сказала.
Я протянула ему меню, и он его взял.
Все еще хмурясь, официант повернулся к Жан-Кладу.
— А вам, сэр?
Жан-Клод слегка улыбнулся:
— Я сегодня не буду заказывать еду.
— Тогда не прикажете ли вина, сэр?
Жан-Клод не упустил возможности.
— Я не пью — вина.
Я прыснула колой на скатерть. Официант, черт его побери, даже салфетки мне не догадался подать. Жан-Клод смеялся так, что у него слезы на глазах выступили. То ли от света, то ли мне так показалось, но они были чуть красноватые. Наверное, на салфетке остались розовые следы, когда он промокнул ею глаза. Официант улетучился, не успев понять шутки. Глядя через стол на смеющегося вампира, я подумала, поняла я эту шутку или была ее предметом. Иногда мне непонятно шевеление этой могильной земли.
Но он протянул мне руку, и я взяла ее. Определенно я была предметом.

8

На десерт был творожный пудинг с шоколадом и малиной. Тройная угроза любой диете. Я бы, честно говоря, предпочла пудинг без всякой подливки. Фрукты, кроме земляники, и шоколад просто портят чистый вкус сливочного сыра. Но Жан-Клод любил такую подливку, а десерт был заказан вместо вина, от которого я отказалась. Терпеть не могу вкуса алкоголя. Поэтому десерт выбирал Жан-Клод. Кроме того, в этом ресторане не подают пудинг без подливки. Недостаточно изысканно, наверное.
Я съела пудинг целиком, погонялась за последним комком шоколада по тарелке — и отодвинула ее. Была сыта по горло. Жан-Клод устроил руку до плеча на скатерть, положил на нее голову и закрыл глаза, кайфуя, смакуя последние остатки десерта. Потом заморгал, будто выйдя из транса, и сказал, не поднимая головы:
— Ма petite, ты оставила немножко взбитых сливок.
— Наелась, — ответила я.
— Это же настоящие взбитые сливки. Они тают на языке и скользят по нёбу.
— Все, все! — Я замотала головой. — Не могу больше.
Он испустил долгий страдальческий вздох и сел ровно.
— Бывают ночи, когда ты приводишь меня в отчаяние, mа petite.
Я улыбнулась:
— Самое смешное, что иногда я точно так же думаю о тебе.
Он кивнул, чуть поклонился:
— Touche, ma petite, touche.
Он посмотрел мне за плечо и окаменел. Улыбка с его лица не сошла — ее просто сорвало. Это лицо стало непроницаемой маской. Я знала, даже не обернувшись, что у меня за спиной кто-то стоит, кто-то, кого Жан-Клод страшится.
Я уронила салфетку, подняла ее левой рукой, а в правой у меня оказался "файрстар". Когда я выпрямилась, он лежал у меня в руке на коленях. В "Демише", конечно, стрелять совсем не комильфо, но мне, черт побери, не впервые нарушать условности.
Повернувшись, я увидела, как между столов к нам идут двое. Женщина казалась высокой, пока не глянешь, что за каблуки у ее туфель. Четырехдюймовые шпильки. Я бы в них на первом же шаге ногу сломала. Платье у нее было белое, с прямым воротом, и стоило дороже всего моего убора с пистолетом вместе. Волосы очень светлые, почти белые, под цвет платья, и плечи укрыты простой белой норкой. Пышная прическа украшена блеском серебра и хрустальным огнем бриллиантов, как короной. Была она бела как мел, и даже косметика не могла скрыть, что она сегодня еще не пила крови.
Мужчина был человеком, хотя струилась из него гудящая энергия, которая заставляла в этом усомниться. Обращал на себя внимание его восхитительный коричневый загар, какой бывает на оливковой коже. Буйно вьющиеся каштановые волосы, подбритые на висках, спереди спадали локонами почти на глаза. Темно-карие глаза смотрели на Жан-Клода пристально и радостно, но с темной радостью. На нем был белый льняной костюм с шелковым галстуком.
Они остановились у нашего стола, как я и думала. Красивое лицо мужчины было обращено только к Жан-Клоду — будто я тут вообще отсутствовала. У него были очень резкие черты лица — от широких скул до почти крючковатого носа. Казалось бы, самое ординарное лицо, но оно поражало и притягивало к себе своей исключительно мужской красотой.
Жан-Клод встал, опустив свободно руки, на красивом лице не отражалось ничего.
— Сколько лет, сколько зим, Иветта!
— Много, Жан-Клод. — Она наградила его чудесной улыбкой. — Ты помнишь Балтазара? — Она тронула мужчину за руку, и он послушно охватил этой рукой ее талию и запечатлел целомудренный поцелуй на щеке. Тут он впервые посмотрел на меня. Никогда раньше ни один мужчина так на меня не смотрел. Если бы так глядела женщина, я бы сказала, что она ревнует. Вампирша совершенно свободно говорила на правильном английском, но с французским акцентом.
— Конечно, помню, — ответил Жан-Клод. — Время, проведенное с Балтазаром, запоминается надолго.
Мужчина обернулся к Жан-Клоду:
— Но не так надолго, чтобы ты остался с нами. — В его словах тоже слышался французский акцент, в котором угадывался еще какой-то. Как если смешать синее и красное, чтобы получить пурпурный цвет.
— Я — Мастер на своей земле. Разве не об этом мечтает каждый?
— Некоторые мечтают о кресле в совете, — ответила Иветта. Ее голос был все таким же слегка веселым, но в нем скрывался еще какой-то тон. Как если плывешь в темной воде и знаешь, что в ней водятся акулы.
— Я не рвусь к таким заоблачным высотам, — сказал Жан-Клод.
— Действительно? — спросила Иветта.
— Абсолютно, — заверил ее Жан-Клод.
Она улыбнулась, но глаза ее остались далекими и пустыми.
— Что ж, увидим.
— Здесь нечего видеть, Иветта. Я доволен своим положением.
— Если так, тебе нечего нас бояться.
— Нам и так нечего бояться, — сказала я и улыбнулась.
Они оба посмотрели на меня, как на собаку, вдруг исполнившую забавный номер. Что-то они начинали мне всерьез не нравиться.
— Иветта и Балтазар — посланцы совета, mа petite.
— Рада за них, — ответила я.
— Кажется, мы не произвели на нее впечатления, — сказала Иветта, поворачиваясь ко мне лицом. Глаза у нее были серовато-зеленые, с янтарными искорками вокруг зрачков. Я почувствовала, как она пытается затянуть меня в эти глаза, но у нее не выходит. От силы Иветты у меня плечи покрылись гусиной кожей, но захватить меня она не могла. Сильна, но не Мастер вампиров. Ее возраст ощущался у меня в черепе болью. Не меньше тысячи лет. Последняя вампирша такого возраста, с которой мне довелось столкнуться, чуть меня не угробила. Но Николаос была тогда Принцем Города, а Иветте об этом и мечтать не приходится. Если вампир не достиг состояния Мастера за тысячу лет, то это ему уже не светит никогда. С возрастом вампир набирает силу и умение, но у него есть предел. Иветта своего достигла. Я смотрела ей в глаза, сила ее текла по моей коже, а мне хоть бы что.
— Потрясающе, — сказала она, нахмурившись.
— Спасибо, — ответила я.
Балтазар обошел ее и опустился передо мной на одно колено. Положив руку на спинку моего стула, он наклонился ко мне.
Раз Иветта — не Мастер, то он не ее слуга. Только Мастер вампиров может создать человека-слугу. Значит, Балтазар принадлежит кому-то другому. Кому-то, кого я еще не знаю. И откуда у меня такое чувство, что вскоре мне предстоит с ним познакомиться?
— Мой Мастер — член совета, — сказал Балтазар. — И ты понятия не имеешь, какова его сила.
— А ты меня спроси, интересно ли мне это.
Гнев зажег его лицо, затемнил глаза, заставил крепче стиснуть спинку моего стула. Положив мне руку на ногу чуть выше колена, он стал сжимать пальцы. Я достаточно долго имею дело с монстрами, чтобы знать, как ощущается сверхъестественная сила. Он сжимал пальцы, и я знала, что у него хватит сил это делать до тех пор, пока не лопнут мышцы и кость не хрустнет, выскакивая из-под кожи.
Схватив его за галстук, я притянула его к себе и приставила ему к груди "файрстар". На его лице, в паре дюймов от моего, отразилось изумление.
— Спорим, я пробью в тебе дырку раньше, чем ты успеешь сломать мне ногу?
— Ты не посмеешь.
— Это почему?
В его глазах мелькнула тень страха.
— Я — слуга члена совета.
— Не помогает, — сказала я. — Попробуй соседнюю дверь.
— Не понял, — нахмурился он.
— Укажи ей более серьезную причину не убивать тебя, — объяснил Жан-Клод.
— Если ты застрелишь меня при свидетелях, попадешь в тюрьму.
— Это уже что-то, — вздохнула я и притянула его к себе почти вплотную. — Очень медленно сними руку с моего колена, и я не спущу курок. А если нет — рискну объясняться с полицией.
Он глядел на меня широко раскрытыми глазами.
— Это ведь правда. Ты действительно это можешь.
— Я не блефую, Балтазар. Запомни это на будущее, и, быть может, мне не придется тебя убивать.
Он разжал пальцы и медленно отодвинулся. Я отпускала его, пропуская галстук через руку, как леску спиннинга. Потом я откинулась на спинку, не убирая пистолет из-под скатерти. Мы оба были образцом благоразумия.
Но официант все равно подошел:
— Есть проблемы?
— Никаких, — ответила я.
— Пожалуйста, наш счет, — попросил Жан-Клод.
— Сию минуту, — ответил официант, несколько нервно наблюдая, как Балтазар поднимается с пола. Он попытался разгладить морщины на брюках, но лен есть лен. Он не рассчитан на коленопреклоненные позы.
— Первый раунд за тобой, Жан-Клод, — сказала Иветга. — Смотри, чтобы твоя победа не оказалась пирровой.
Они с Балтазаром вышли, даже не сев за стол. Наверное, не были голодны.
— Что произошло? — спросила я.
Жан-Клод сел.
— Иветта сегодня представляла совет. Балтазар — слуга одного из самых сильных членов совета.
— А зачем они приходили?
— Думаю, что из-за мистера Оливера.
Мистер Оливер — самый старый вампир, которого мне приходилось в жизни видеть. Ему был миллион лет — без шуток, именно миллион плюс-минус сколько-то. Для тех, кто разбирается в палеонтологии, уточняю: он действительно не был хомо сапиенс. Он был хомо эректус и умел ходить при дневном свете, хотя я не видела, чтобы он появлялся прямо под солнцем. Это единственный вампир, который на несколько минут заставил меня принять себя за человека. Тонкая ирония здесь в том, что он вообще никогда человеком не был. Он придумал план убрать Жан-Клода, подчинить себе всех местных вампиров и принудить их убивать людей. Оливер считал, что подобная бойня заставит власти снова объявить вампиров вне закона. Он полагал, что вампиры, имея законные права, слишком быстро распространятся и подчинят себе расу людей. В некотором смысле я была с ним согласна.
Его план мог бы и удасться, если бы я его не убила. Как это у меня получилось — долгая история, которая для меня кончилась комой. Неделя без сознания, так близко к смерти, что врачи не могли понять, как я выжила. Им вообще была неясна причина комы, а объяснять про вампира хомо эректус и про вампирские метки почему-то никому не хотелось.
Я вытаращилась на Жан-Клода:
— Тот психованный тип, что хотел убить тебя во время Хеллоуина?
— Oui.
— А при чем здесь он?
— Он был членом совета.
Я чуть не засмеялась:
— Не может быть. Он был стар, старше смертного греха, но у него не было такой силы.
— Я тебе говорил, что он согласился ограничить свою силу, mа petite. Сперва я не знал, кто он такой, но он был членом совета, известным под именем Колебатель Земли.
— Извини?
— Он мог одной своей силой устраивать землетрясения.
— Не может быть.
— Может быть, mа petite. Он согласился не обрушить город под землю, потому что это было бы расценено как обычное землетрясение. Он же хотел, чтобы вину за кровопролитие возложили на вампиров. Ты помнишь, он хотел, чтобы вампиров снова поставили вне закона. Землетрясение в этом ему не помогло бы, а кровавая баня — вполне. Никто ведь, даже ты, не поверит, что землетрясение может вызвать обыкновенный вампир.
— Что да, то да, не поверю... — Я посмотрела ему в глаза. — Ты серьезно?
— Смертельно серьезно, mа petite.
Слишком это было много, чтобы переварить все за раз. Если сомневаешься, плюй на все и ничему не удивляйся.
— Значит, мы убрали члена совета. Ну и что?
Он покачал головой:
— Ты совсем не боишься, mа petite. Ты понимаешь, в какой опасности находимся все мы?
— Нет — и не знаю, что значит "все мы". Кто еще, кроме нас?
— Все наши.
— Что значит — "все наши"?
— Все мои вампиры и все, кого совет сочтет нашими.
— Ларри? — спросим я.
Он вздохнул:
— Да, наверное.
— Мне ему позвонить? Предупредить? Насколько велика опасность?

Предыдущая страница 5 Следующая страница


Жертва всесожжения 6

— Я не знаю точно. Еще не было случая, чтобы кто-то убил члена совета и не занял его места.
— Его убила я, а не ты.
— Ты — мой слуга-человек. Твои действия совет считает продолжением моих.
Я уставилась на него:
— То есть убитые мной — это убитые тобой?
Он кивнул.
— Я не была твоим слугой, когда убила Оливера.
— Я бы этот маленький секрет сохранил между нами.
— Почему?
— Может быть, они не убьют меня, mа petite, но охотник за вампирами, убивший члена совета, приговорен. Без суда и сомнений.
— Даже если сейчас я твой слуга?
— Это может тебя спасти. Один из самых строгих наших законов — не уничтожать cлyгy другого.
— И они не могут меня убить, потому что я твой слуга.
— Убить — нет, но могут ранить. Так ранить, что ты будешь желать смерти.
— То есть пытать?
— Не в обычном смысле слова. Но они — мастера находить, чего ты боишься больше всего на свете, и пускать это в ход. Твои же мечтания они используют против тебя, вывернут все, что в тебе есть, так, чтобы ты приняла нужную им форму.
— Я знала Мастеров вампиров, которые умели чуять желания твоего сердца и использовать их против тебя же.
— Все наши проявления, что ты видела раньше, — это как далекий сон, mа petite. А совет — это явь. Тот кошмар, который служит основой нам всем. Страх, которого боимся даже мы.
— Иветта и Балтазар не показались мне особо страшныМИ.
Он смотрел на меня, и на лице его ничего нельзя было прочесть. Это была маска — гладкая, вежливая, скрытная.
— Если тебя они не напугали, mа petite, то лишь потому, что ты их не знаешь. Иветта стала у совета лизоблюдом, потому что получает постоянный поток жертв.
— Жертв? То есть человеческих жертв?
— Бывает, что человеческих. Но Иветта считается извращенной даже среди вампиров.
Я не была уверена, что хочу уточнять, но...
— Извращенной в чем?
Он вздохнул, глядя себе на руки. Они лежали на скатерти совершенно неподвижно. Будто он отодвигался от меня. Я буквально слышала, как со щелчком становятся на место стены. Он восстанавливал в себе Жан-Клода, Принца Города. Я была потрясена, поняв, что изменение было. Оно было настолько плавным, что я раньше не осознавала: со мной, на наших свиданиях, он другой. Я не знаю, то ли он становился собой, то ли таким, каким я хотела его видеть, но он бывал расслабленней, менее защищенным. И очень горестно было смотреть, как он надевает на себя лицо, которое носит на публике.
— Иветта любит мертвых.
Я наморщила лоб:
— Но она же вампир. Так что ничего странного.
Он поглядел на меня совсем не по-дружески.
— Я не буду сейчас это обсуждать, mа petite. Ты делишь со мной ложе. Если бы я был зомби, ты бы ко мне и не притронулась.
— Это правда. — Понадобилась пара секунд, чтобы до меня дошел смысл. — Ты хочешь сказать, что Иветта любит заниматься сексом с зомби, по-настоящему разложившимися трупами?
— В числе прочего.
Я не смогла скрыть отвращения.
— Боже мой, это же... — Я не находила слов, потом нашла: — Это же некрофилия!
— Если ничего лучшего не подвернется, она готова использовать мертвое тело, но истинная для нее радость — сгнивший анимированный труп. Твой талант, mа petite, ее бы очень заинтересовал. Ты могла бы поднимать для нее неиссякаемый поток партнеров.
— Я не стала бы поднимать мертвых для ее забавы.
— Поначалу — нет, — согласился он.
— Ни при каких обстоятельствах.
— Совет умеет находить обстоятельства, которые заставят тебя делать практически что угодно.
Я глядела ему в лицо и жалела, что ничего не могу на нем прочесть. Но я поняла, в чем дело. Он закрылся от них.
— И в насколько глубокой дыре мы находимся?
— Достаточно, чтобы всех нас в ней похоронить, если совет захочет.
— Может быть, не надо было мне убирать пистолет, — сказала я.
— Возможно, — ответил он.
Принесли счет, мы расплатились и вышли. Я забежала в туалет и снова вытащила пистолет. Ключи от машины взял Жан-Клод, так что ничего, кроме пистолета, мне нести не надо было. От туалета до двери недалеко, и черный пистолет на фоне черного платья никто либо не заметил, либо просто не захотел возникать. А чего вы ждали?

9

На автостоянке царила густая тьма с лужицами света на блестящих кузовах машин. "Ягуары", "вольво", "мерседесы" — эти марки здесь доминировали. Мой джип мелькнул в самом конце площадки. Когда мы направлялись к нему, я вновь потеряла его из виду. Жан-Клод зажал мои ключи в кулаке, чтобы они не звякали при ходьбе. Мы не держались за руки и ни за что другое. Я опустила ствол "файрстара" к земле, но, готовая к выстрелу, озиралась по сторонам. Я не пыталась скрывать, что делаю: любой коп за нескольких ярдов понял бы. Я выискивала опасность, выискивала мишени.
Чувствовала я себя и глупо, и тревожно. По коже обнаженных плеч пробежали мурашки. Чушь, конечно, но мне было бы уютнее в джинсах и рубашке. Надежнее как-то.
— Мне кажется, их тут нет, — прошептала я.
— Я точно знаю, что ты права, mа petite. Иветта и Балтазар передали нам то, что должны были, и вернулись к своим хозяевам.
Я даже глянула на него, но тут же снова стала осматривать стоянку.
— Так зачем я тогда в боевом режиме?
— Потому что совет путешествует со свитой, mа petite. Могу обещать, что это было не последнее их появление в эту ночь.
— М-да, ничего себе.
Мы миновали последние автомобили между нами и джипом. Около него стоял, опираясь на кузов, какой-то человек. "Файрстар" уже смотрел на него. Я даже задуматься не успела — чистая паранойя... то есть простите, осторожность.
Жан-Клод застыл рядом в полной неподвижности. Старые вампиры это умеют — они прекращают двигаться, дышать — все прекращают. Если отвернешься, его будто и нет.
Человек стоял к нам в профиль, опираясь на джип. Он как раз прикуривал. Можно было бы подумать, что он нас не видел, но я знала, что это не так, и держала его под прицелом. Он знал, что мы здесь. Спичка вспыхнула, выхватив из темноты такой совершенный профиль, что редко увидишь. Золотые в свете пламени волосы спадали до плеч густой волной, обрамляя лицо. Привычным движением человек бросил спичку на асфальт, вынул изо рта сигарету и поднял лицо к небу. Уличный свет играл на его лице и золотых волосах. Человек пустил три идеальных дымовых кольца и рассмеялся.
Этот смех как прикосновение пробежал у меня по спине, заставил задрожать, и я подумала, как это я, черт меня побери, могла принять его за человека.
— Ашер, — произнес Жан-Клод. Произнес без интонации, как ничего не значащее. Но я лишь с трудом удержалась, чтобы не обернуться на Жан-Клода. Я знала, кто такой Ашер, но только понаслышке. Они с Жан-Клодом и слугой Ашера, Джулианной, лет двадцать мотались по Европе. Это был menage a trois — наиболее близкий к семье союз, который был у Жан-Клода с тех пор, как он стал вампиром. Потом Жан-Клод был вызван к одру умирающей матери, а Джулианна и Ашер попали в руки церкви. Охотников за ведьмами.
Ашер повернулся к нам правым профилем. Свет фонарей, ласкавший совершенство его левой стороны, вдруг показался резким. Правая сторона лица была похожа на оплавленный воск. Ожоговые, кислотные рубцы — следы от святой воды. Вампиры не умеют залечивать раны, нанесенные освященными предметами. У тех попов была теория, что из Ашера можно выжечь дьявола, капая на него святую воду.
Я держала его под прицелом, и ствол не дрогнул. Недавно я видала зрелище и похуже. Это был вампир, у которого половина лица сгнила. Глаз болтался в пустой орбите. По сравнению с ним Ашер — просто мальчик с глянцевой обложки. Но шрамы эти выглядели еще ужаснее по контрасту с красотой уцелевшей части лица. Почему-то они казались хуже, оскорбительнее. Глаза у него были оставлены чистыми, и поэтому нос, полнота губ и контур лица вырастали из моря шрамов. Его Жан-Клод успел спасти, но Джулианну сожгли как ведьму.
Ашер так и не простил Жан-Клоду смерть женщины, которую любили они оба. Насколько мне было известно, он просил моей смерти — хотел убить человека-слугу Жан-Клода в качестве мести. Совет отказывал ему — пока что.
— Отойдите от джипа. Медленно, — сказала я.
— Вы хотите меня застрелить за то, что я прислонился к вашей машине? — спросил он с беззаботной иронией. Интонация, выбор слов напомнили мне Жан-Клода в первое время нашего знакомства. Ашер, не касаясь машины руками, встал ровно, выпустил в мою сторону кольцо дыма и снова засмеялся.
Смех скользнул по моей коже, как прикосновение меха, мягкого и отдающего смертью — ну самую чуточку. Это был смех Жан-Клода, и он меня чертовски нервировал.
Жан-Клод сделал глубокий, прерывистый вдох и шагнул вперед. Он не загораживал мне обзор и не просил убрать пистолет.
— Зачем ты здесь, Ашер?
В его голосе было такое, что мне редко доводилось слышать: сожаление.
— Она меня застрелит?
— Спроси ее сам. Это не я держу пистолет.
— Значит, это правда. Ты не правишь своим слугой.
— Лучшие слуги — те, кто приходит в твои руки добровольно. Ты меня этому учил, Ашер, ты и Джулианна.
Ашер отбросил сигарету и сделал два быстрых шага вперед.
— Не надо, — сказала я.
Руки Ашера сжались в кулаки, гнев его наполнил ночь напряжением приближающейся молнии.
— Никогда, никогда не произноси ее имя! Ты не имеешь права, ты не заслуживаешь!
Жан-Клод чуть поклонился:
— Как прикажешь. А теперь скажи, чего ты хочешь, Ашер? Анита скоро может потерять терпение.
Ашер уставился на меня. Смерил с головы до ног, но без сексуального любопытства, хотя похоть во взгляде тоже была. Он меня оглядывал, будто я была машиной, которую он собирается купить. У его глаз был странный бледно-голубой оттенок.
— И ты действительно меня застрелила бы? — Он повернулся, чтобы мне не были видны шрамы. Он точно знал, как лягут тени. При этом он улыбнулся так, что мне полагалось бы растаять в лужицу. Не вышло.
— Прекрати меня чаровать и назови хоть одну причину не убивать тебя.
Он повернул голову, уронив волну золотых волос на правую сторону лица. Если бы у меня зрение было похуже, волосы могли бы скрыть шрамы.
— Совет продлевает свое приглашение Жан-Клоду, Принцу Города Сент-Луис, и его слуге-человеку, Аните Блейк. Вас просят прибыть этой ночью.
— Можешь убрать пистолет, mа petite. Нам ничего не грозит до встречи с советом.
— Так я и поверила, — сказала я. — В последний раз я слышала, что Ашер хотел моей смерти.
— Совет отказал ему в этой просьбе, — ответил Жан-Клод. — Нам слишком дороги люди-слуги, чтобы совет согласился.
— Очень верно, — заметил Ашер.
Два вампира друг с друга глаз не сводили. Я ожидала, что каждый из них попробует подавить другого вампирской силой. Но они просто стояли друг напротив друга и глядели глаза в глаза. Лица их ничего не выдавали, но если бы это были люди, а не монстры, я бы предложила им обняться и помириться. В воздухе даже ощущалось, как им больно. До меня дошло то, чего я не понимала раньше: они когда-то любили друг друга. Только любовь может перейти в столь горькие сожаления. Джулианна связывала их, но не была единственной, которую они любили.
Пора было убирать пистолет, но меня злило, что придется заголяться на автостоянке. Действительно надо потратиться на более шикарный брючный костюм. Платья для тайного ношения оружия — плохой выбор.
На стоянке были только мы трое. Я повернулась к ним спиной и подняла платье, чтобы спрятать пистолет.
— Прошу вас, меня можете не стесняться, — сказал Ашер.
Я огладила платье, потом повернулась:
— Не льстите себе.
Он улыбнулся. На лице его было добродушие, снисхождение и еще что-то. Вот это "еще что-то" меня и тревожило.
— Стеснительная. И ты была целомудренной, пока наш лихой Жан-Клод тебя не встретил?
— Хватит, Ашер, — сказал Жан-Клод.
— Она до тебя была девственна? — спросил он и захохотал, закинув голову. Захохотал так, что ему пришлось прислониться к джипу. — Ты запал на девственницу! Это просто потрясающе!
— Я не была девственницей, и это не твое собачье дело.
Смех прекратился так резко, что чуть не испугал меня. Ашер соскользнул вниз и сел на темную мостовую. Он глядел на меня сквозь занавес золотых волос, глазами странными и светлыми.
— Не девственна, но целомудренна.
— Хватит с меня этих игр на сегодня, — сказала я.
— Игры только начинаются, — ответил он.
— И что это должно значить?
— Это значит, mа petite, что совет нас ждет. Они предложат нам много игр, и ни одной приятной.
Ашер встал, будто его подняли на ниточках. Отряхнулся, поправил на себе черное пальто. Для такого длинного пальто было слишком жарко. Вообще-то ему могло быть все равно, но тем не менее странно. Обычно вампиры стараются одеваться по погоде. Я не могла не подумать о том, а что же у него под пальто. Под такими полами можно спрятать пистолет приличных размеров. Никогда не видала вампира с пистолетом, но всегда бывает первый раз.
Жан-Клод сказал, что нам ничего не грозит до встречи с советом, но это не значит, что Ашер не вытащит оружие и не разнесет нас обоих. Было бы более чем беспечно с моей стороны убрать пистолет, не обыскав сперва Ашера.
Я вздохнула.
— Что такое, mа petite?
Ашер — вампир. Разве пистолет может сделать его опаснее? Но я просто не могла иначе.
— Позвольте мне проверить, правильно ли я поняла. Ашер на эту встречу поедет с нами в машине?
— Я должен, чтобы указать дорогу, — ответил Ашер.
— Тогда обопрись руками на машину.
Он наморщил лоб — снисходительно и иронически:
— Простите?
— Мне плевать, будь ты даже вторым пришествием Антихриста, но ты не будешь сидеть у меня за спиной в моей же машине, если я не буду знать, что у тебя нет оружия.
— Ма petite, он вампир. Сидя в машине у тебя за спиной, он может убить тебя и без оружия.
Я покачала головой:
— Ты прав. Я знаю, что ты прав, но дело тут не в логике, Жан-Клод. Дело в том, что я просто не могу, чтобы за мной сидел кто-то и я не знала, нет ли у него чего-нибудь под пальто. Не могу — и все.
Это было правдой. Хотя и параноидальной, но правдой. Жан-Клод знал, что спорить со мной бесполезно.
— Хорошо, mа petite. Ашер, не будешь ли ты так любезен повернуться лицом к машине?
Ашер блеснул клыками в ослепительной улыбке.
— Ты хочешь меня обыскать? Я могу тебя голыми руками разорвать на части, а ты волнуешься из-за пистолета? — Он тихо засмеялся, а мне будто газировки налили за шиворот. — Какая умилительная девушка!
Это я-то?
— Сделайте как я сказала.
Он повернулся к джипу, все еще тихо смеясь.
— Ноги в стороны, руки на капот.
Снова я вытащила пистолет. Наверное, надо его носить на цепи на шее, как кулон. Я прижала ствол к спине Ашера, и он напрягся под моими руками.
— Кажется, ты к этому относишься всерьез.
— Абсолютно, — сказала я. — Шире ноги.
Он подвинул ногу, но недостаточно.
Я стукнула его по ногам так, чтобы ему пришлось опереться на руки, и стала обыскивать одной рукой.
— До чего доминантная особа. Она любит быть сверху?
Я не отреагировала. Удивительнее, что и Жан-Клод тоже промолчал.
— Медленней, медленней! Разве Жан-Клод не учил тебя не спешить? — В нужный момент он застонал на вдохе: — Ах, вот так, хорошо...
Да, мне было неловко, но я обыскала его с головы до ног. Черт возьми, искать было совершенно нечего. Зато мне стало спокойнее. Я отступила назад и убрала пистолет.
Он наблюдал за этим процессом через плечо.
— А лифчик под цвет трусиков?
Я покачала головой.
— Можешь встать.
Он выпрямился, опираясь на капот:
— А разве не надо обыскать меня голым?
— Размечтался.
Он стоял, оправляя пальто:
— Ах, Анита, ты даже не знаешь, о чем я мечтаю.
Понять выражение его лица я не смогла, но достаточно было просто его видеть. Нет, мне не хотелось знать, что видит
Ашер, закрывая глаза на рассвете.
— Не пора ли ехать? — спросил Жан-Клод.
— Тебе так не терпится расстаться с жизнью? — Гнев Ашера вернулся внезапно, смыв поддразнивающе-галантную любезность.
— Сегодня совет меня не убьет, — ответил Жан-Клод.
— Ты так в этом уверен?
— Приказ совета запретил тем из нас, кто живет в Штатах, драться друг с другом до тех пор, пока не будет принят или отклонен закон, который сейчас обсуждается в Вашингтоне. Совет хочет, чтобы мы сохранили легальность в этой стране. Если они нарушат собственные правила, никто другой им следовать не будет.
Ашер повернулся лицом к свету.
— Есть вещи похуже смерти, Жан-Клод.
Жан-Клод вздохнул:
— Ашер, я тебя не предавал. Что мне сказать, чтобы ты поверил? Ты сам чувствуешь, что я говорю правду. Я примчался, как только узнал.
— За три столетия ты вполне мог себя убедить, будто правда в том, что ты хочешь, чтобы было правдой. Но от этого оно правдой не становится.
— Что ж, пусть будет так, Ашер. Но я бы многое отдал, чтобы искупить то, что ты считаешь моей виной. Я бы оживил ее, если бы это было в моих силах.
Ашер поднял руку, будто отбиваясь от этой мысли:
— Нет, нет, нет! Это ты ее убил. Ты дал ей умереть. Ты дал ее сжечь. Я чувствовал, как она умирает, Жан-Клод. Я был ее Мастером. Она так боялась! И до последней секунды она верила, что ты ее спасешь. Я был ее Мастером, я знаю, что она умерла с твоим именем на устах.
Жан-Клод повернулся к Ашеру спиной. Тот двумя шагами подошел вплотную, схватил Жан-Клода за руку и повернул к себе. В свете уличных фонарей на щеках Жан-Клода блеснули слезы. Он плакал о женщине, умершей более двухсот лет назад. Долгий срок для слез.
— Ты мне никогда этого не говорил. — Голос Жан-Клода был еле слышен.
Ашер оттолкнул его так, что тот пошатнулся.
— Побереги свои слезы, Жан-Клод. Они тебе понадобятся для себя — и для нее. Совет обещал мне отмщение.
Жан-Клод вытер слезы тыльной стороной ладони.
— Ты ее не убьешь. Они этого не позволят.
Ашер улыбнулся, и очень неприятной была эта улыбка.
— Мне не нужна ее смерть, Жан-Клод. Мне нужно, чтобы ты страдал.
Он стал кружить вокруг меня, как акула. Я поворачивалась вслед за ним и знала, что он слишком близко, что, если он бросится, я ни за что не успею выхватить пистолет.
— Наконец-то ты мне дал то, чем тебя можно ранить, Жан-Клод. Ты полюбил. А любовь никогда не бывает бесплатной, Жан-Клод. Это чувство стоит дороже любого другого, и я увижу, как ты заплатишь сполна.
Он стоял перед Жан-Клодом, сжав в кулаки опущенные руки, и дрожал от усилия — не ударить сейчас. Жан-Клод перестал плакать, но я не была уверена, что он дал бы сдачи. В этот момент я поняла, что он не хочет делать Ашеру больно. Вина — мощнейший источник великодушия. Проблема была в том, что Ашер хотел сделать больно ему.
Я встала между ними и сделала шаг вперед. Ашеру оставалось либо отступить, либо соприкоснуться со мной. Он отступил, глядя на меня так, будто не понимал, откуда я взялась. На этот миг он обо мне забыл.
— Самое дорогостоящее чувство — не любовь, Ашер, — сказала я и опять шагнула вперед, и он отступил еще на шаг. — А ненависть. Потому что она съедает тебя изнутри и выжигает, а потом убивает.
— Очень философично, — сказал он.
— Философия — вещь хорошая, — согласилась я. — Но вот что запомни: никогда больше не грози нам. Потому что иначе я тебя убью. Потому что мне по фигу твои прежние страдания. Это ясно? Тогда поехали.
Ашер несколько мгновений смотрел на меня. Потом ответил:
— С удовольствием. С нетерпением жду момента, когда представлю вас совету.
Он хотел, чтобы это прозвучало зловеще. У него получилось. Не хотелось мне встречаться с пугалами народа вампиров, но ехать надо было. Я поняла одну вещь насчет Мастеров вампиров: можно от них бежать, но не так далеко, чтобы тебя не поймали. Можно даже прятаться, но не вечно. В конце концов они тебя поймают. А Мастера вампиров очень не любят, когда их заставляют ждать.

10

Я вела машину, Ашер показывал дорогу. И еще он опирался на спинку моего сиденья. Я не попросила его пристегнуться. Жан-Клод сидел рядом со мной и молчал, не глядя ни на Ашера, ни на меня.
— Что-то происходит нехорошее, — сказал он вдруг.
Я глянула на него:
— Что-то — в смысле не только появление совета в городе?
Он качнул головой:
— Ты не чувствуешь?

Предыдущая страница 6 Следующая страница


7 Лорел Гамильтон

— Я ничего не чувствую.
— В том-то и дело. — Он повернулся, насколько позволял ремень, и встретился взглядом с Ашером. — Что с моим народом?
Ашер повернулся к зеркалу заднего вида так, будто хотел, чтобы я видела его полностью. Он улыбался, и при этом все его лицо натягивалось. Шрамы на коже и мышцы под ней. И вид у него был самодовольный и удовлетворенный. Та радость, которую получает кот, мучая мышь.
— Я не знаю, что с ними происходит, но ты должен знать. Ты же Принц Города, в конце концов.
— Что случилось, Жан-Клод? — спросила я. — Что там еще?
— Я должен был бы ощущать своих... подчиненных, mа petite. Если сосредоточиться, это как фоновый шум. Я слышу его приливы и отливы. В экстремальных ситуациях я ощущаю их боль или страх. Сейчас я сосредоточился, но передо мной вроде глухой стены.
— Это Мастер Балтазара не дает тебе слышать крики твоих вампиров, — сказал Ашер.
Рука Жан-Клода хлестнула с быстротой почти волшебной. Схватив Ашера за ворот, он повернул руку, сдавливая шею бывшего друга, как гарротой.
— Я — ничего — не — нарушил. У них нет права трогать моих вампиров.
Ашер не пытался освободиться. Он только смотрел.
— Впервые за четыре тысячи лет в совете образовалось пустое кресло. Кто создает такую ситуацию, тот это кресло и должен занять. Таков закон наследования.
Жан-Клод медленно разжал пальцы и отпустил Ашера.
— Я не хочу.
— Тогда не надо было тебе убивать Колебателя Земли.
— Он бы тогда нас убил, — сказала я.
— Привилегия члена совета, — пожал плечами Ашер.
— Это смешно, — сказала я. — Выходит, из-за того, что мы тогда не задрали лапки и не погибли, нас убьют сейчас?
— Никто из приехавших сюда не планировал убивать кого бы то ни было, — заверил меня Ашер. — Можете мне поверить, я голосовал за это, но оказался в меньшинстве. Совет лишь хочет удостовериться, что Жан-Клод не пытается создать свой собственный маленький совет.
Мы с Жан-Клодом оба уставились на него. Мне пришлось повернуться обратно к дороге, еще не успев перестать удивляться.
— Ашер, ты несешь чушь, — сказал Жан-Клод.
— Не все довольны теперешними правилами совета. Некоторые говорят, что они слишком старомодны.
— Так говорят уже четыреста лет, — заметил Жан-Клод.
— Да, но до сих пор альтернативы не было. И некоторые считают твой отказ занять кресло в совете ходом, направленным на установление нового порядка.
— Ты знаешь, почему я не принял это кресло.
Ашер рассмеялся, и тихие раскаты прокатились у меня по коже.
— Ты это о чем, Жан-Клод?
— У меня не хватит силы его удержать. Первый же соискатель это почует и убьет меня, чтобы занять кресло самому.
— И все же ты убил члена совета. Как тебе это удалось, Жан-Клод?
Ашер наклонился к спинке моего сиденья — я чувствовала его. Он взялся за локон моих волос, и я отдернула голову.
— Чем вы вообще занимаетесь? Ашер, ты, кажется, должен был показывать дорогу?
— В этом нет необходимости, — сказал Жан-Клод. — Они взяли "Цирк".
— Что? — Я уставилась на него, и только по одной причине джип не пошел вилять — из-за везения. — Что ты сказал?
— Ты еще не поняла? Странник, Мастер Балтазара, блокировал мою силу и силу моих вампиров, не давая им связаться со мной.
— А волки? Ты же должен был ощутить что-то от своих волков? Они же звери, подчиняющиеся твоему зову.
Жан-Клод обернулся к Ашеру:
— Только один вампир мог не дать моим волкам воззвать ко мне за помощью. Мастер Зверей.
Подбородок Ашера лежал у меня на подголовнике сзади, и я ощутила, как он кивнул.
— Отодвинься от моего сиденья, — потребовала я.
Он поднял голову, но не отодвинулся.
— Они меня считают очень сильным, раз послали сразу двух Мастеров совета, — сказал Жан-Клод.
Ашер издал резкий смех:
— Только у тебя, Жан-Клод, достаточно самомнения, чтобы поверить, будто два Мастера совета прибыли в эту страну лишь из-за тебя.
— Если не для того, чтобы проучить меня, то зачем? — спросил Жан-Клод.
— Наша Темная Царица хочет знать, что дает вампирам в Штатах их легальность. Мы проехали через Бостон, Нью-Орлеан и Сан-Франциско. Какие города посещать и в каком порядке, выбирала она. Наша Темная Царица оставила Сент-Луис — и тебя — напоследок.
— Зачем бы ей это? — спросил Жан-Клод.
— Царица Кошмаров может делать все, что ей хочется, — сказал Ашер. — Она велит ехать в Бостон — и мы едем.
— А если она скажет "выйди на солнце", ты выйдешь? — спросила я и глянула на него. Он был так близко, что в зеркало смотреть ни к чему.
Лицо его было пусто, красиво, непроницаемо.
— Очень может быть.
Я перевела глаза на дорогу:
— Вы сумасшедшие. Вы все сумасшедшие.
— Более чем верно. — Ашер понюхал мои волосы.
— Прекрати.
— Ты пахнешь силой, Анита. Ты воняешь смертью. — Он провел пальцами по моей шее.
Я намеренно резко вильнула, и Ашера сбросило с сиденья на пол.
— Не прикасайся ко мне.
— Совет думал, что из тебя будет переть сила, Жан-Клод. Будут сочиться обретенные способности, но ты, кажется, такой же, как был. А вот она — другая. Она новая. И еще этот вервольф — да, Ульфрик. Ричард Зееман. Ты его тоже к себе привязал.
Ашер снова влез на сиденье, но на этот раз не так близко ко мне.
— Это твои слуги обладают силой, а не ты.
— Разве Падма чего-нибудь стоит без своих зверей? — спросил Жан-Клод.
— Совершенно справедливо, хотя я не стал бы говорить этого ему в глаза. — Он снова наклонился к передним сиденьям, но на этот раз меня не трогал. — Значит, ты признаешь, что это твои слуги дали тебе силу победить члена совета?
— Мой слуга-человек и мой волк — всего лишь продолжение моей силы. Их руки — мои руки, их дела — мои дела. Таков закон совета. Так какая разница, откуда берется моя сила?
— Цитируешь закон совета, Жан-Клод? Ты стал куда осторожнее с нашей последней встречи.
— Осторожность никогда меня не подводила, Ашер.
— Но есть ли у тебя радость? — Странный вопрос от того, кто должен ненавидеть Жан-Клода.
— Кое-какая есть, а у тебя, Ашер? С тобой она уживается? Ты все еще служишь совету или согласился на это задание, чтобы мучить меня?
— Утвердительный ответ на оба вопроса.
— Почему ты не сбежал от совета?
— Многие стремятся служить ему.
— Ты не стремился.
— Наверное, жажда мести изменила мои стремления.
Жан-Клод положил руку на плечо Ашера:
— Ма petite права. Ненависть — холодный огонь, он не греет.
Ашер отдернулся, насколько позволила ему спинка заднего сиденья. Я глянула в зеркало заднего вида: он свернулся в темноте, обхватив себя руками.
— Когда я увижу, как ты рыдаешь по своей возлюбленной, мне не надо будет другого тепла.
— Подъезжаем к "Цирку", — сказала я. — Какой у нас будет план?
— Вряд ли мы можем придумать какой-нибудь план. Надо полагать, у них в руках все наши. Так что сделаем лишь то, что можем сделать вдвоем.
— Так мы попытаемся отбить у них "Цирк", или что?
Ашер рассмеялся:
— Она это серьезно?
— Она всегда серьезна, — ответил Жан-Клод.
— Хорошо, так что мы должны будем делать?
— Оставаться в живых, если сможете, — сказал Ашер.
— Заткнись. Жан-Клод, я вот что должна знать: мы врываемся, вышибая дверь ногой, или ползем на брюхе?
— Ты согласна ползать перед ними, mа petite?
— У них Вилли, у них Джейсон и кто знает, сколько еще народу. Так что, если это спасет наших ребят, я могу малость поползать.
— Я не думаю, что у тебя это хорошо получится, — сказал Жан-Клод.
— Вряд ли.
— Нет, сегодня ползать не будем. У нас нет сил, чтобы отбить "Цирк", но мы, как ты это назвала, войдем, вышибив дверь ногой.
— Как доминанты?
— Oui.
— Насколько доминировать?
— Будь агрессивной, но не безрассудно. Можешь ранить, кого сможешь, но не убивай. Не следует давать им повод.
— Они думают, что ты затеял революцию, Жан-Клод, — сказал из темноты Ашер. — Как всякий революционер, мертвый ты будешь мучеником. Им это не нужно.
Жан-Клод повернулся к своему бывшему другу:
— Так что же они от меня хотят, Ашер? Скажи.
— Им надо на твоем примере научить других. Сам увидишь.
— Если бы я пытался сколотить в Америке альтернативный совет — тогда да, я бы понял, в чем смысл. Но я знаю предел своих возможностей. Я не могу защитить кресло в совете от притязаний соискателей. Это был бы смертный приговор. Я просто хочу, чтобы меня оставили в покое.
Ашер вздохнул:
— Уже поздно, Жан-Клод. Совет здесь, и они не поверят твоим заверениям о невиновности.
— Но ты ему веришь, — сказала я.
Он ответил не сразу.
— Да, я ему верю. Одну вещь Жан-Клод всегда умел делать блестяще: оставаться в живых. Бросить вызов совету — не самый лучший для этого способ. — Ашер подался вперед, и его лицо снова оказалось рядом с моим. — Помнишь, Анита: когда-то, давным-давно, он ждал, чтобы спасти меня. Ждал, пока не был уверен, что не попадется. Ждал, пока можно будет спасти меня с минимальным риском для себя. Ждал, пока погибнет Джулианна, потому что иначе риск был бы слишком велик.
— Это неправда, — сказал Жан-Клод.
Ашер не обратил внимания.
— Смотри, чтобы он не стал ждать слишком долго, спасая тебя.
— Я вообще не жду, чтобы меня спасал кто бы то ни было.
Жан-Клод смотрел в окно на проезжающие машины и тихо покачивал головой.
— Ты мне уже надоел, Ашер.
— Надоел, потому что говорю правду.
Жан-Клод обернулся к нему:
— Нет. Потому что ты напомнил мне о ней и о том, что когда-то, давным-давно, я был почти счастлив.
Вампиры смотрели в глаза друг другу.
— Но теперь тебе представился второй шанс.
— И у тебя он мог бы быть, Ашер. Если бы только ты не цеплялся за прошлое.
— Прошлое — это все, что у меня есть.
— Вот это уже не моя вина.
Ашер отодвинулся обратно в темноту, сжавшись на сиденье. Я решила, что Жан-Клод выиграл спор — сейчас. Но — назовите это предчувствием, если хотите, — я не думала, что их схватка окончена.

11

"Цирк проклятых" расположен в перестроенном складе. С фасада он похож на карнавал с афишами, зазывающими на представление уродов, а над светящейся вывеской танцуют клоуны. Сзади это просто темное строение.
Я заехала на парковку для сотрудников. Она была маленькой, потому что почти весь персонал живет в "Цирке". Если никуда не выезжаешь, машина не нужна. Оставалось надеяться, что нам машина понадобится.
Я заглушила мотор, и стало тихо. Оба вампира погрузились в бездонное оцепенение — я невольно глянула на них, чтобы убедиться, что они никуда не делись. Млекопитающие умеют замирать, но, скажем, кролик, затаившийся, чтобы лиса прошла мимо, — полон жизни. У него колотится сердце, он часто дышит. Вампиры больше похожи на змей, которые вытягиваются во всю длину и замирают. В них нет ощущения остановленного движения, ощущения, что оно потом возобновится. В такой заторможенный миг змея кажется ненастоящей, каким-то искусственным предметом, изготовленным, а не живым. Жан-Клод погружался в колодец безмолвия, где запрещено любое движение, даже дыхание.
Я оглянулась на Ашера. Он сидел на заднем сиденье совершенно неподвижно — прекрасная золотая статуя, но лишенная жизни.
Молчание заполнило салон, как ледяная вода. Мне хотелось хлопнуть в ладоши, заорать, зашуметь, чтобы они, черт их побери, ожили, но я знала, что толку не будет. Результатом будет моргнувший глаз и взгляд — не принадлежащий, а может, никогда не принадлежавший человеку.
Очень громко шуршало мое платье по обивке.
— Меня будут обыскивать, чтобы найти оружие?
В заряженной тишине мой голос прозвучал глухо.
Жан-Клод изящно мигнул, потом повернул ко мне голову. Его взгляд был скорее спокоен, чем пуст. Я подумала, не является ли такая неподвижность у вампиров видом медитации. Если переживем эту ночь, спрошу.
— Это будет вызов, mа petite. Они не станут мешать нам быть опасными. Хотя я бы не стал выставлять напоказ то оружие, что у тебя есть. Тот маленький пистолетик.
Я покачала головой:
— Я имела в виду большее.
— Большее? — приподнял он брови.
Я повернулась к Ашеру. Он мигнул и поднял на меня глаза. Включив свет в салоне, я увидела наконец истинный цвет его глаз. Синие. Но это неточно их характеризует. Они были настолько светло-синие, насколько темно-синими были глаза Жан-Клода. Светлая, холодная синева глаз лайки-хаски. Но не только глаза — еще и волосы. Раньше они казались золотистыми — обычный цвет темного блондина. В более верном свете салона я поняла, что это не иллюзия тусклого освещения, они и вправду золотые. По-настоящему золотые — такой цвет я видела только у бутылок или банок с золотой краской. Сочетание глаз и волос завораживало. Даже без шрамов он бы казался ненастоящим.
Я перевела взгляд на Жан-Клода. Он был красивее и без шрамов. У Ашера красота была чуть более мужественной.
— Вас создала одна и та же вампирша? — спросила я.
Жан-Клод кивнул, Ашер просто смотрел.
— Она что, хотела создать племенной завод сверхъестественно красивых производителей?
Ашер рассмеялся коротким лающим смехом, ухватился за израненную сторону лица и оттянул кожу от глаза, чтобы видна была бледная внутренняя оболочка орбиты. Лицо стало отвратительной маской.
— Ты считаешь меня красивым, Анита? — Он убрал руку с лица, и кожа щелкнула, став на место, упругая, как отпущенная резинка, совершенная в своем роде.
Я посмотрела на него:
— Что ты хочешь от меня услышать, Ашер?
— Я хочу, чтобы ты ужаснулась. Я хочу видеть на твоем лице то же, что вижу на всех лицах уже двести лет, — отвращение, омерзение, ужас.
— Извини, — сказала я.
Он наклонился вперед, выставляя шрамы на свет. Казалось, у него врожденное умение понимать, как будет падать свет и куда лягут тени. Годы практики, наверное.
Я просто смотрела. Смотрела в его светлые, безупречные глаза, на густую волну золотых волос, на полноту его губ. Потом пожала плечами:
— Что я могу сказать? Я из тех, кто западает на волосы и на глаза, а у тебя волосы великолепные и глаза восхитительные.
Ашер откинулся обратно. Он смотрел на нас обоих, и в глазах его бушевал невероятный гнев. Такой гнев, что мне даже страшно стало.
— Вот оно, — сказал он. — Вот. Ты меня боишься. Я это вижу, чую, ощущаю на вкус. — Он улыбнулся, довольный собой, даже как-то торжествуя.
— Скажи ему, чего ты боишься, mа petite.
Я посмотрела на Жан-Клода, снова на Ашера.
— Меня не шрамы пугают, Ашер. А твоя ненависть.
Он подался вперед, и — наверное, не нарочно, — волосы укали ему на лицо, как вуаль.
— Да, моя ненависть пугает. Внушает ужас. И помни, Анита Блейк: она направлена на тебя и твоего Мастера.
Я поняла, что он имеет в виду Жан-Клода. Теперь я уже не могла с этим спорить, хотя иногда и хотелось.
— Ненависть уродует, — сказала я.
Он зашипел, и ничего человеческого не было в этом звуке.
Я бросила на него скучающий взгляд.
— Брось, Ашер. Такое я уже видала, и не раз. Если хочешь изображать Большого Злого Вампира, становись в очередь.
Он резким, грубым движением сбросил пальто. За ним на сиденье упал коричневый твидовый пиджак. Ашер повернул голову, и я увидела, что шрамы уходят за воротник белой рубашки. Он начал ее расстегивать.
Я поглядела на Жан-Клода. Он сидел с бесстрастным лицом, предоставляя мне действовать самой. Ничего нового.
— Я не то чтобы не польщена предложением, но обычно у меня мужчины на первом свидании не раздеваются.
Он зарычал и обнажил грудь, не вытаскивая рубашку из штанов. Шрамы стекали по коже, будто кто-то провел по его телу разделительную линию. Одна половина бледная и прекрасная, вторая — чудовищная. На лице и на шее действовали аккуратнее, чем на груди. Шрамы пролегали глубокими туннелями. Кожа так покоробилась, что казалась ненастоящей. Шрамы уходили по животу под ремень.
Я глядела, потому что ему этого хотелось. Когда я наконец посмотрела ему в глаза, у меня не было слов. Мне когда-то промывали святой водой рану от укуса вампира. Это называется очищением, но можно назвать и пыткой. Я ползала, ругалась и блевала. Ту боль, что пришлось пережить Ашеру, я себе даже представить не могла.
Глаза у него были вытаращенные, бешеные и страшные.
— Шрамы до самого низу, — сказал он.
Перед мысленным взором мелькнула картина, которую я предпочла бы не видеть. Много что можно было бы сказать. "Ух ты!" — но это слишком отдавало бы школьными годами и жестокостью. "Сочувствую" — совершенно не к месту. Я развела руками, стоя на коленях на сиденье лицом к Ашеру.
— Я тебя уже спрашивала, Ашер: что ты хочешь услышать?
Он отодвинулся от меня как можно дальше, прижался к дверце джипа.
— Почему она не отворачивается? Почему это тело не вызывает у нее омерзения?
"Как у него самого" — эти несказанные слова повисли в воздухе, но остались у него в глазах, читались в его манере.
— Ты и в моих глазах не видишь ужаса, mon ami, — сказал Жан-Клод.
— Нет, я там вижу худшее. Я вижу жалость!
Он открыл дверь, даже не повернувшись, и я бы сказала, что он выпал из машины, но это было неверно. Он взмыл вверх, не коснувшись земли; засвистел, закружился ветер, и Ашер исчез.

12

Несколько секунд мы просидели молча, глядя в открытую дверь. Наконец я сказала, только чтобы прервать молчание:
— Как быстро здесь приходят и уходят!
Жан-Клод не уловил цитаты. Ричард понял бы. Он тоже любил "Волшебника из страны Оз". А Жан-Клод ответил серьезно:
— Ашер всегда прекрасно умел летать.
Кто-то захихикал, и этот звук заставил меня потянуться за "файрстаром". Голос был знаком, но интонация иная: высокомерная, гордо-высокомерная.
— Теперь меня не убить серебряными пулями, Анита. Мой новый Мастер мне это пообещал.
В проеме открытой дверцы появилась Лив. Мускулистые голые руки легли по обе стороны двери. Лив глядела на нас, улыбаясь так, что сверкали клыки. Просуществовав пятьсот лет, как Лив, ты уже показываешь клыки только если хочешь показать. Она улыбалась, как Чеширский кот, очень чем-то довольная. На ней был черный спортивный топ и короткие шорты, и в уличном свете поблескивал отработанный рельеф мышц. Она была из тех вампиров, которых Жан-Клод недавно пригласил на свою территорию. На роль, так сказать, его лейтенанта.
— Какую канарейку съела? — спросила я.
— Чего? — наморщила она лоб.
— Кошка съела канарейку, — пояснила я.
Она продолжала морщить лоб. По-английски она говорит отлично и без малейшего акцента, и я иногда забываю, что это не родной ее язык. Многие вампиры утрачивают акцент, но все же понимают не все выражения. Наверное, впрочем, Лив знает неизвестные мне славянские идиомы.

Предыдущая страница 7 Следующая страница


Жертва всесожжения 8

— Анита спрашивает, почему ты так собой довольна, — объяснил Жан-Клод, — но я, кажется, уже знаю ответ.
Я поглядела на него, снова на Лив. "Файрстар" я вытащила, но не навела. Она вроде должна быть на нашей стороне. Но у меня возникало чувство, что это могло поменяться.
— Как она сказала? Ее новый Мастер? — спросила я.
— Именно так, — ответил Жан-Клод.
Я подняла пистолет, направив на нее. Она засмеялась, и это меня нервировало. Все еще смеясь. Лив забралась на заднее сиденье. Совсем мне это не нравится. Пусть ей там лет шестьсот с мелочью, но сильной она не была. Уж точно не настолько сильной, чтобы встретить смехом серебряную пулю.
— Ты же знаешь, что я тебя застрелю, Лив. В чем тут юмор?
— Ты не чувствуешь, mа petite? He чувствуешь в ней перемены?
Я положила руку на спинку сиденья. Пистолет смотрел на внушительную грудь Лив. Расстояние между нами было меньше двух футов, и с такой дистанции пуля разнесет ее сердце в клочья. Лив следовало волноваться. Она не волновалась.
Я сосредоточилась на ней, попыталась принять ее силу в себя. Раньше я это делала и знала, как она должна ощущаться. Или думала, что знаю. Сейчас я почувствовала ее как гудящую ноту, настолько низкую и глубокую, что она воспринималась почти болезненно.
Набрав воздуха в грудь, я медленно его выдохнула. Пистолета я не отвела.
— Если я спущу курок, Лив, ты даже при такой возросшей силе умрешь.
Она поглядела на Жан-Клода — долгим, самодовольным взглядом.
— Ты знаешь, что я не умру, Жан-Клод.
— Только Странник может дать такое опрометчивое обещание и надеяться его выполнить, — сказал Жан-Клод. — Ты, правда, слишком женственна на его вкус, разве что он изменился.
Лив презрительно скривилась:
— Он выше таких мелких желаний. Он предложил мне силу, и я приняла ее.
Жан-Клод покачал головой:
— Если ты всерьез веришь, что Странник выше телесных желаний, значит, он при тебе... вел себя очень осторожно.
— Он не такой, как другие!
Жан-Клод вздохнул:
— Об этом я не буду спорить, Лив. Но будь осторожна: его сила засасывает, как наркотик. Ты не сможешь без нее обходиться.
— Ты пытаешься напугать меня, Жан-Клод, но это не выйдет. Такой силы, как у него, я не чувствовала никогда, и он умеет ею делиться. Я стану тем, кем предназначена быть.
— Он может накачать тебя своей силой так, что ты лопнешь, Лив, но она не сделает тебя Мастером. Если он обещал тебе это, то солгал.
— Ты сегодня что угодно скажешь, чтобы спасти свою шкуру! — зашипела Лив.
Жан-Клод пожал плечами:
— Вполне возможно.
— Я думала, что Лив дала тебе клятву верности, — сказала я.
— Oui.
— Так что же произошло?
— Совет очень щепетилен в соблюдении правил, mа petite. "Цирк" — общественное здание, так что совет мог переступить его порог без приглашения. Но они все же нашли того, кто их пригласил.
Я глянула на ухмыляющуюся вампиршу на заднем сиденье.
— Она нас предала?
— Да, — спокойно ответил Жан-Клод, трогая меня за плечо. — Не убивай ее, mа petite. Пуля войдет, но Странник не даст Лив умереть. Ты просто зря потратишь патрон.
Я покачала головой:
— Она предала тебя, предала всех.
— Если бы они не нашли, кого подкупить, они бы нашли кого-нибудь, кто предал бы нас под пыткой. Мне больше нравится первый способ.
В прорезь прицела я смотрела на ухмыляющуюся Лив и могла спустить курок без малейших угрызений совести. Она уже сделала все, что могла, и дело было не в том, чтобы убить ее ради спасения всех нас. Мне не то чтобы хотелось или не хотелось спускать курок — я просто считала, что она заслужила смерти за предательство. Не гнев мной двигал и даже не отвращение, а чисто деловые соображения. Позволить кому-то тебя предать и остаться в живых — это значит создать прецедент. Показать плохой пример. Я вдруг будто лицом ударилась об стену, и меня звезданула мысль — а ведь об убийстве я думаю без всяких эмоций. Чисто деловые соображения.
Я убрала пистолет. Убивать кого бы то ни было хладнокровно я не желала. Я готова на убийство, но оно должно что-то значить.
Лив откинулась на спинку, ухмыляясь до ушей, довольная, что до меня дошло, насколько бесполезно в нее стрелять. Если бы она понимала, почему я этого не сделала, она могла бы и испугаться, но сейчас она пряталась за силу этого самого Странника. И верила, что этот щит укрывает от всего. Если она меня сегодня как следует достанет, может быть, мы эту теорию проверим.
Я покачала головой. Если уж мне предстоит сегодня встретиться с пугалом народа вампиров, нужно оружия побольше. В "бардачке" у меня лежали серебряные ножи с ножнами, надевающиеся на запястья. Когда мне приходилось надевать что-нибудь, к чему они не идут, платье например, я возила их в джипе. Заранее трудно знать, когда может понадобиться хороший нож.
— Я доложу обо всем оружии, которое у тебя увижу, — предупредила Лив.
Я тем временем пристегнула ножи.
— Иветта и Балтазар знают, что у меня есть пистолет. Я не пытаюсь схитрить, я просто хочу быть готовой.
Открыв дверь, я вышла и осмотрелась, нет ли поблизости еще кого-нибудь, хотя по-настоящему старые вампиры умеют прятаться на совершенно открытом месте. Некоторые из них насчет умения сливаться со средой дадут сто очков вперед любому хамелеону. Видела я одного, который умел заворачиваться в тень и сбрасывать ее с себя, как плащ. Впечатляло.
Лив выскользнула из машины и встала рядом со мной. Слишком накачанные были у нее мышцы, чтобы непринужденно скрестить руки на груди, но она попыталась. Попыталась принять бесстрастный вид телохранителя на работе. Ростом она была шесть футов и сложена как кирпичная будка. Чтобы принять устрашающий вид, ей не надо было особо стараться.
Жан-Клод вышел из машины с моей стороны и встал между нами. Вряд ли я могла бы сказать с уверенностью, кого он хочет защитить: меня или ее.
В руках у него было пальто Ашера.
— Я бы тебе предложил, mа petite, надеть его, чтобы прикрыть ножи.
— Я расскажу про ножи, — снова предупредила Лив.
— Оружие на виду могут воспринять как явный вызов, — пояснил Жан-Клод. — Кто-нибудь может решить, что должен у тебя их отобрать.
— Пусть попробует.
Жан-Клод протянул мне переброшенное через руки пальто:
— Пожалуйста, mа petite.
Я взяла пальто. Слово "пожалуйста" Жан-Клод произносил нечасто.
Надев пальто, я сразу поняла две вещи. Во-первых, для пальто сейчас чертовски жарко. Во-вторых, Ашер был шести с лишним футов ростом, и пальто у него здоровенное. Я начала закатывать рукава.
— Анита! — позвала Лив.
Я посмотрела на нее. У нее был серьезный вид, нордическое лицо стало непроницаемым.
— Погляди мне в глаза.
Я покачала головой:
— Вы чем там занимаетесь, ребята? Смотрите старые фильмы с Дракулой и запоминаете реплики?
Лив угрожающе шагнула вперед. Я подняла на нее глаза:
— Лив, кончай изображать страшного вампира. Мы это уже пробовали, и ты меня своими глазами не поразила.
— Сделай, как она просит, mа petite, — сказал Жан-Клод.
Я нахмурилась:
— Зачем?
Откуда это у меня вдруг такая подозрительность?
— Потому что, если сила Странника может зачаровать тебя через глаза Лив, об этом лучше узнать здесь, чем в окружении более сильных врагов.
В этом был смысл, но все равно идея меня не привлекала.
Я пожала плечами:
— Ладно.
И я уставилась в ее лицо, в эти синие глаза, хотя цвет их и казался тускловатым в уличном освещении.
Лив повернулась. Полоска желтого света из открытой дверцы джипа упала ей на глаза и придала им потрясающий фиолетово-синий, почти лиловый оттенок. Самым красивым в ее лице были глаза, и я всегда без труда умела выдерживать их пристальный взгляд.
И на этот раз тоже. Даже не моргнув.
Руки Лив сжались в кулаки. Она заговорила, но обращалась не ко мне и не к Жан-Клоду, к кому-то другому:
— Ты мне обещал. Обещал силу, которая ее подчинит.
Подул ветер, достаточно холодный, чтобы я поежилась и завернулась в пальто.
Лив рассмеялась коротким лающим смехом и подняла руки, будто заворачивалась в этот ветер, как в плащ.
Тот же ветер заставил встать дыбом волосы у меня на шее, но это было не от холода. Ветер нес силу.
— А теперь, — провозгласила Лив, — погляди мне в глаза, если осмелишься.
— Отлично выучила реплики, — ответила я.
— Ты боишься моего взгляда, Истребительница?
Пришедший ниоткуда ветер ослабел и исчез совсем в последнем ледяном прикосновении. Я подождала, пока летняя жара снова охватила меня, как пластиковый кокон, подождала, пока по спине потечет пот, и потом подняла глаза.
Когда-то я старалась не смотреть в глаза ни одному вампиру. Кое-какой природный иммунитет у меня был, но даже младшие вампиры были мне опасны. Гипнотический взгляд — это свойство, которым обладают в той или иной степени все вампиры. Потом моя сила возросла, и метки вампира ее как следует подперли. Так почему же я сейчас боюсь?
И я встретила взгляд Лив не моргнув глазом. Поначалу ничего не было в этих глазах, кроме необычного цвета. Меня отпустило напряжение, плечи ослабли. Глаза как глаза. А потом стало так, будто ее фиалковые глаза — вода, а я стою на ней на пленке поверхностного натяжения, и тут что-то всплыло из глубины и потянуло меня вниз. Раньше это всегда бывало как падение, но на этот раз что-то держало меня, что-то темное и сильное, и оно затягивало меня под воду, как под лед. Я вскрикнула и стала брыкаться, рваться сквозь эту холодную пленку льда, тянуться к поверхности, не физической, даже не метафорической, но я рвалась вверх. Отбивалась от этой тяги тьмы.
Я пришла в себя, стоя на коленях на асфальте парковки и сжимая руку Жан-Клода.
— Что с тобой, mа petite? Как ты?
Я только тряхнула головой, не доверяя собственному голосу. Забыла уже, как это противно — когда тебя подчиняет вампирский взгляд. Забыла это чувство беспомощности. Собственная сила сделала меня беспечной.
Лив прислонилась к джипу. У нее тоже был усталый вид.
— На этот раз я почти тебя поймала.
— Ты ничего не поймала. Лив. — Я обрела голос. — Это не в твои глаза меня затягивало. Это были его глаза.
Она мотнула головой.
— Он обещал мне власть над тобой, Анита. Власть для подчинения твоего разума.
Я позволила Жан-Клоду помочь мне встать — можете сами представить, насколько у меня тряслись ноги.
— Значит, он солгал тебе. Лив. Это была не твоя сила, а его.
— Но ты теперь меня боишься. Я чую твой страх.
Я кивнула:
— Да, я перепугалась. Если тебя это радует, веселись.
Я шагнула от нее прочь. Еще оружие. Нужно еще оружие.
— Меня это радует, — ответила она. — Ты даже представить себе не можешь, насколько меня это радует.
— Его сила покинула тебя. Лив, — заметил Жан-Клод.
— Она вернется.
Я обошла джип кругом. Мне надо было подойти к багажнику, но в эту минуту я не хотела проходить рядом с Лив. На этот раз мне удалось освободиться, но испытывать везение я не намеревалась.
— Может быть, и вернется. Лив, но Анита разорвала его связь с тобой. Она оттолкнула его силу.
— Нет, — возразила Лив. — Он сам ее отпустил.
Жан-Клод засмеялся, и смех этот пробежал у меня по коже, и я знала, что Лив тоже это ощущала.
— Странник удержал бы mа petite, если бы это было ему по силам. Но он не мог. Она слишком крупная рыба даже для его сетей.
— Лжец! — воскликнула Лив.
Я оставила их препираться. Да, я освободилась от силы Странника, но это не было ни приятно, ни легко. Хотя если подумать, то тяга порвалась в тот же миг, как я стала отбиваться. Печальная истина состояла в том, что я не попыталась защититься заранее. Я уставилась в глаза Лив неподготовленной, просто ждала, твердо уверенная, что ей меня не подчинить. Это было глупо. Нет, самонадеянно. Иногда между этими эпитетами разницы мало.
Подойдя к задней дверце джипа, я стала шарить в багажнике. Эдуард, наемный убийца нежити, убедил меня переделать мой джип по образцу его машины. Гнездо для запаски на борту превратилось в тайник. Там у меня лежал запасной браунинг и патроны. Когда Эдуард меня уговорил, я чувствовала себя глупо, но сейчас это чувство прошло. Я открыла тайник и нашла сюрприз — мини-"узи" с наплечным ремнем. И к нему приклеена записка:
Огневая мощь не бывает избыточной.
Подписи не было, но писал явно Эдуард. Он начинал свою карьеру обычным наемным убийцей, но с людьми было слишком просто, и он переключился на монстров. Эдуард обожал трудности. Дома у меня был еще один мини-"узи", и тоже подарок Эдуарда. У него всегда были самые лучшие игрушки.
Я сняла пальто и надела ремень автомата. Надевая пальто, я передвинула оружие на спину. Не лучшее место, зато не слишком заметно. Второй браунинг тоже лежал в тайнике. Его я сунула в карман вместе с парой магазинов. Когда я спрыгнула на землю, пальто смешно обвисало, но оно было настолько велико, что это не вызывало подозрений.
Вампиры прекратили спор. Лив с мрачным видом привалилась к джипу, будто Жан-Клод оставил за собой последнее слово или выиграл в споре.
Я глядела на нее, и мне хотелось ее пристрелить. Не за то, что она нас предала, а за то, что заставила меня испугаться. Причина недостаточная. И к тому же у нее это вышло из-за моей беспечности. А я стараюсь не наказывать других за собственные ошибки.
— Я не могу оставить тебя без наказания. Лив, — сказал Жан-Клод. — Совет сочтет это слабостью.
Она глянула на него:
— Ударь меня, Жан-Клод, если тебе так будет легче. — Отлепившись от джипа, она тремя шагами преодолела расстояние между ними и подняла подбородок, как уличный задира, вызывающий соперника на первый удар.
Жан-Клод покачал головой:
— Нет, Лив. — Он нежно коснулся ее лица. — У меня на уме другое.
Он гладил ее щеку.
Лив вздохнула и потерлась лицом о его ладонь. Она с тех самых пор, как попала в город, старалась забраться Жан-Клоду в штаны и никогда не скрывала своего намерения сделать карьеру этим методом. И очень была... раздосадована, когда Жан-Клод не пошел ей навстречу.
Она поцеловала его в ладонь.
— Все могло бы быть по-другому, если бы не эта твоя дрессированная человечинка.
— Нет, Лив, по-другому быть не могло бы, — ответил Жан-Клод. — Не из-за Аниты ты не попала ко мне в постель. Из-за себя самой.
Рука Жан-Клода сомкнулась у нее на горле, пальцы впились в плоть. Одним резким движением Жан-Клод вырвал у нее горло.
Лив свалилась на асфальт, задыхаясь, кровь хлынула из дыры в горле, изо рта, и она стала кататься на спине, ухватившись руками за шею.
Я подошла к Жан-Клоду, глядя на Лив. В ране блеснула кость позвоночника. Глаза у Лив были огромные, полные боли и страха.
Жан-Клод вытирал пальцы извлеченным откуда-то шелковым платком, стряхивая ошметки плоти на асфальт. Они казались мелкими, маловажными, и непонятно было, как они могут быть причиной смерти.
Лив каталась по асфальту. Лицо Жан-Клода походило на обычную красивую и отстраненную маску, будто впитывало в себя луну. Зеркала у меня не было, и никогда у меня в лице не будет совершенной красоты Жан-Клода, но я знала, что сейчас оно столь же пусто. Я смотрела, как корчится Лив, и не испытывала жалости.
И холодный ветер не пришел ей на помощь. Думаю, Лив этому удивилась, потому что потянулась к Жан-Клоду. Потянулась, взглядом умоляя его о помощи. Он не шевельнулся, погруженный в свое оцепенение, будто собирался исчезнуть. Наверное, его не волновало зрелище смерти Лив.
Будь она человеком, смерть не заставила бы себя ждать. Но она человеком не была, и смерть не торопилась. Лив не умирала. Не знаю, была ли это жалость, но я не могла просто стоять и смотреть на ужасное состояние кого бы то ни было, терпящего такую боль.
Вытащив из кармана браунинг, я нацелилась в голову Лив.
— Надо положить этому конец.
— Она исцелится, mа petite. Такую рану ее вампирское тело само залечит со временем.
— А почему ее новый Мастер ей не помогает? — спросила я.
— Он знает, что она исцелится и без его помощи.
— Не хочет зря тратить энергию?
— Что-то вроде того, — ответил Жан-Клод.
Трудно было сказать, но кровоточащая рана вроде бы начала зарастать. Хотя это будет достаточно долго.
— Мы подставляем друг другу горло, запястье или локтевой сгиб в качестве официального приветствия. Младшие предлагают себя старшим в знак признания их силы. Это мило, это вежливо, но это взаправду, mа petite. Лив предложила мне горло, и я его принял.
Я глядела в невообразимо широкие глаза вампирши.
— А она знала, что может так случиться?
— Если она не знала, значит, она дура. Такого насилия никогда не происходит, кроме тех случаев, когда младший ставит под сомнение власть старшего. Она усомнилась в моем господстве над ней. И расплатилась за это.
Лив повернулась на бок, откашливаясь. Дыхание булькало и дребезжало у нее в горле. Ткани восстанавливались, она снова дышала. Набрав воздуху, она сумела произнести:
— Будь ты проклят, Жан-Клод!
И снова закашляла кровью. До чего ж аппетитно.
Жан-Клод протянул мне руку. Он успел ее вытереть, но без мыла и щетки кровь из-под ногтей не удалить. Поколебавшись, я приняла его руку. До конца ночи мы измажемся в крови куда сильнее — в этом сомневаться не приходилось.
Мы пошли к "Цирку", и пальто раздувалось вокруг меня, как пелерина. "Узи" постукивал по спине. Из "бардачка" я взяла еще одну вещь — крест на длинной серебряной цепочке. Длинные цепочки я стала носить, когда начала встречаться с Жан-Клодом, а то короткие выпадали у меня из-под одежды в самые неподходящие моменты. Я была снаряжена на медведя... то есть на вампира, и готова была убивать кого попало. Эдуард мог бы мною гордиться.

13

У боковой двери "Цирка" ручки не было. Единственный способ, чтобы войти, — это кто-то тебе должен ее открыть. Меры безопасности, понимаешь. Жан-Клод постучал, и дверь распахнулась внутрь. И осталась распахнутой — выжидающей и зловещей.
За дверью была кладовка с тусклой голой лампочкой на потолке. Несколько ящиков стояли у стен — и ничего больше. Дверь направо вела в главные помещения "Цирка", где посетители катались на чертовом колесе и ели сладкую вату. Налево вела дверь поменьше, и там ни яркого света, ни сахарной ваты не ожидалось.
Лампочка раскачивалась, будто кто-то только что ее задел. От нее тени становились чернее, и свет плясал, стирая грани между собой и тенью. На левой двери что-то блеснуло. Что-то, прицепленное к ее поверхности. Что это, я не знала, но оно блеснуло в этом странном освещении.
Ударом я отбросила входную дверь к стене — просто чтобы убедиться, что за ней никого нет. Потом прислонилась к ней спиной и достала браунинг.
— Останови лампочку, чтобы не качалась, — сказала я. Жан-Клод протянул руку и взялся за лампочку. Для этого ему пришлось встать на цыпочки. Тот, кто ее покачнул, был не меньше шести футов ростом.
— В комнате никого нет, mа petite, — сказал Жан-Клод.
— А что на двери? — спросила я.
Чем бы мог быть этот плоский и тонкий предмет, я никак не могла понять. Но он был прибит к двери серебряными гвоздями.
Жан-Клод испустил долгий вздох изумления:
— Mon Dieu!
Я подошла к двери, держа браунинг обеими руками и направляя его в пол. Жан-Клод сказал, что в комнате никого нет, и я полагалась на него, но на себя я полагалась больше.
В дверях появилась Лив. Она шаталась, спереди ее покрывала кровь, но горло было невредимым. Интересно, не помог ли ей Странник, когда мы ушли. Лив закашлялась, и это даже слышать было больно.
— Хотела я посмотреть на ваши лица, когда вы увидите работу Мастера Зверей, — произнесла она. — Странник запретил ему и его присным являться к вам лично. Так вот его визитная карточка. Как она вам нравится?
В голосе Лив звучал хищный, противный энтузиазм. Что за чертовщина там, на двери?
Даже глядя в упор, я не могла понять, что это. Из-под этой штуки по двери текли тонкие струйки крови, и ее металлический запах стоял в затхлом воздухе. Предмет был тонок, почти как бумага, но на ощупь скорее напоминал пластик. По краям он завернулся, придержанный пятью серебряными гвоздями.
Вдруг мне явилась ужасная мысль. Настолько ужасная, что глаза мои не соглашались с ней. Но вот они — две руки, две ноги, плечи. Это человеческая кожа. Разглядев ее контур, я уже не могла не видеть. И знала, что сегодня ночью, когда я закрою глаза, это зрелище меня не отпустит. Этот растянутый предмет был недавно жив.
— А где кисти, стопы? — спросила я, и голос мой прозвучал странно, почти безразлично. Губы и пальцы онемели от ужаса.
— Это лишь задняя часть тела, а не кожа целиком, mа petite. Трудно снять кожу с кистей и стоп, когда жертва еще сопротивляется, — сказал Жан-Клод. И голос его был абсолютно мертв, пуст.
— Сопротивляется? То есть кожу сняли заживо?
— Ты же полицейский эксперт, mа petite.
— Не было бы столько крови, если бы жертва не была жива, — догадалась я.
— Да, mа petite.
Он был прав, и я это знала. Но вид прибитой к двери человечьей кожи меня ошеломил. Даже я такое видела впервые.
— Господи Боже мой! А серебряные гвозди — это значит, что жертва была вампиром или ликантропом?
— Вероятнее всего, — ответил Жан-Клод.
— Значит, она еще жива?
Он обратил на меня взгляд пустой и красноречивый одновременно — Жан-Клод это умеет.
— Она была жива, когда сняли кожу. С вампира или ликантропа недостаточно просто снять кожу, чтобы убить.
Я задрожала с головы до пят. Это был не просто страх — ужас. Ужас перед тем, как небрежно, это было сделано бездушно.
— Ашер упоминал какого-то Падму. Это и есть Зверский Мастер?
— Мастер Зверей, — поправил меня Жан-Клод. — Его нельзя убивать за эту неучтивость, mа petite.
— Ошибаешься, — ответила я. Ужас охватывал меня ледяной коркой, но его одолевал гнев. Бешенство. А под этим бешенством был страх. Страх перед тем, кто может содрать с кого-то кожу только для того, чтобы напомнить о себе. Это что-то говорит об исполнителе. О том, насколько у него мало правил. А мне это совершенно определенно говорит, что я должна его убить, как только увижу.
— Сегодня мы не можем за это наказать, mа petite. Речь идет о том, выживем все мы или нет. Помни это и смири свой гнев.
Я не могла отвести глаз от предмета на двери.
— Гнев — это предыдущая стадия.
— Тогда смири свое бешенство. Мы должны спасти своих — тех, кто еще жив.

Предыдущая страница 8 Следующая страница


9 Лорел Гамильтон

— Если кто-нибудь еще жив.
— Они все были живы, когда я поднялась вас подождать, — сказала Лив.
— Чья это кожа? — спросила я.
Она захохотала обычным своим лающим смехом. Уже вылечилась, все раны зажили.
— Если угадаешь, я тебе скажу. Но только если угадаешь.
Мне потребовалось все мое самообладание, чтобы не наставить на нее пистолет.
— Нет, Лив, с тобой я в игры играть не буду. Настоящая игра ждет нас только там, внизу.
— Отлично сказано, mа petite. Пойдемте вниз.
— Нет! — возразила Лив. — Нет, ты будешь гадать. Ты будешь гадать, кто это. Я хочу видеть твое лицо, хочу видеть муку в твоих глазах, когда ты начнешь перебирать своих друзей, Анита. И ужас у тебя на лице, когда ты будешь думать, что сделали с каждым из них.
— Что я тебе сделала, Лив? — спросила я.
— Встала у меня на дороге.
Покачав головой, я навела на нее ствол.
— Три страйка. Ты в ауте. Лив.
— О чем это ты? — нахмурилась она.
— Первый страйк — ты предала нас. Попыталась подчинить меня глазами — второй. Ладно, тут отчасти моя вина, так что я бы могла его не засчитывать. Но ты дала обет защищать весь народ Жан-Клода. Ты клялась использовать свое восхитительное тело, свою силу, чтобы защищать тех, кто слабее. Чья бы ни была эта кожа — ее владельца ты клялась защищать. Ты его предала. Отдала на адские муки. Третий страйк, Лив.
— Тебе меня не убить, Анита. Странник меня исцелит, что бы ты ни сделала.
Я выстрелила ей в правое колено. Она рухнула на пол, ухватившись руками за ногу, извиваясь и вопя.
Я ощутила, что очень неприятно улыбаюсь.
— Надеюсь, тебе больно, Лив. Надеюсь, тебе адски больно.
Температура в комнате не понизилась, а упала камнем. Стало настолько холодно, что я ожидала увидеть пар от дыхания. Лив перестала кричать и глядела на меня фиалковыми глазами. Если бы она могла убивать взглядом, я бы упала на месте.
— Ничего ты мне не сделаешь, Анита. Мой Мастер этого не допустит. — Лив встала, прихрамывая едва заметно, и подошла к двери с ее страшным украшением. Натянув край кожи, она показала дыры, появившиеся явно не в процессе свежевания. — Я пила из него, пока его пытали. Я пила его кровь под его крики. — Лив отняла пальцы, измазанные красным, облизала их, всасывая в рот и выпуская. — М-м, вкусно!
Мне надо было только угадать, кто это, и она скажет. Только и надо было согласиться на ее игру. Я выстрелила ей в другое колено.
Она с визгом свалилась на пол.
— Ты что, не поняла? Ничего ты мне не сделаешь!
— Ну нет, Лив, ошибаешься. Я сделаю тебе больно.
И я снова прострелила ей правое колено. Она лежала на спине, вопя и хватаясь за оба колена и отдергивая руки, потому что ей было больно от собственного прикосновения.
От силы Странника я ощутила озноб. Да, он действительно надумал ее исцелить. И если бы я не собиралась ее убить, мне лучше было бы находиться подальше, когда она встанет на ноги. Я достаточно хорошо знала Лив и понимала, что когда она поднимется, то будет вне себя от злости. Что ж, это понятно. А если я простою здесь достаточно долго, пока она примет вертикальное положение, это будет самооборона. Конечно, самооборона с заранее обдуманным намерением.
— Пойдем, mа petite, оставь ее. Странник не так легко отдает свою милость второй раз — или уже третий? Он сейчас станет лечить ее в своем темпе — будет чередовать милость и наказание. Как большинство даров от совета.
Жан-Клод открыл дверь на лестницу, ведущую вниз, и его рука окрасилась кровью. Он держал ее перед собой, будто не знал, куда девать. Наконец он прошел в дверь, вытерев руку об стену и оставив красную полосу.
— Чем дольше мы задержимся, тем больше пыток они придумают.
С этими утешительными словами Жан-Клод направился вниз. Я бросила последний взгляд на Лив. Она лежала на полу, визжа и вопя, что еще увидит меня мертвой. Надо было стрелять ей в голову, чтобы мозги расплескались по полу. Будь я действительно беспощадна, я бы так и сделала. Но вот — поди ж ты.
Я оставила ее в живых и ушла под выкрики смертельных угроз. Эдуард был бы очень мной недоволен.

14

Ступени, ведущие вниз, были выше обыкновенных, будто изначально строились не в расчете на человека. Я захлопнула дверь ногой, не желая касаться крови. Крик Лив прервался на середине. Еле-еле его еще можно было расслышать, как жужжание мухи, но дверь была практически звуконепроницаемой — это чтобы заглушать крики снизу. Сейчас, конечно, там стояла мертвая тишина — такая, что ушам было больно.
Жан-Клод скользил по ступеням с бескостной грацией, как огромный кот. Мне пришлось подхватить полу пальто левой рукой, чтобы на него не наступить. На трехдюймовых каблуках я скорее ковыляла, а не скользила по ступеням.
Жан-Клод подождал на повороте лестницы перед площадкой.
— Я мог бы тебя понести, mа petite.
— Спасибо, не надо.
Если снять туфли, то платье тоже придется держать, а мне нужна одна свободная рука для пистолета. Если выбирать, идти медленно и с пистолетом в руке или идти быстро, но чтобы руки были заняты шмотками... лучше медленно.
Лестница была пуста и настолько широка, что по ней могла бы проехать малолитражка. Дверь внизу была из цельного дуба, окованная железом, как дверь в подземную тюрьму. На сегодня — неплохая аналогия.
Жан-Клод потянул дверь на себя, и она открылась. Обычно она бывала запертой. Жан-Клод обернулся ко мне:
— Совет может потребовать, чтобы я формально приветствовал каждого вампира в этих стенах.
— То есть они хотят такого, что ты сделал с Лив?
Он улыбнулся едва заметно:
— Если я не признаю их господства надо мной, то — наверное.
— А что, если признаешь? — спросила я.
Он покачал головой:
— Если бы мы прибегли к совету за какой-либо помощью, я бы не упирался. Я бы признал их верховенство, и на том бы дело кончилось. Я недостаточно силен, чтобы войти в совет, и я это знаю.
Он провел ладонями по оборкам рубашки, подтягиван манжеты пиджака так, чтобы кружева у запястий выглядели наиболее эффектно. Когда Жан-Клод нервничал, он часто возился с одеждой. Ну, надо сказать, и когда не нервничал, он тоже любил с ней возиться.
— Я слышу какое-то "но", — сказала я.
Он улыбнулся:
— Oui, ma petite. "Но" состоит в том, что они пришли к нам. Они вторглись в наши земли. Ранили наших подданных. Если мы без борьбы признаем их выше себя, они могут посадить на мое место нового Мастера. Отобрать все, что я приобрел.
— Я думала, что единственный способ сместить Мастера — смерть.
— Этим в конечном счете и кончится.
— Тогда мы врываемся с боем.
— Силой нам не победить, mа petite. To, что мы сделали с Лив, — ожидалось. Ей полагалось понести наказание. Но в битвe не на жизнь, а на смерть победит совет.
Я недоуменно нахмурилась:
— Сказать им, что они больше нас и страшнее, мы не можем. Драться мы тоже не можем. Так что же мы можем делать?
— Играть в эту игру, mа petite.
— В какую еще игру?
— В ту, которой я много лет назад овладел еще при дворе. Это такая комбинация дипломатии, бравады и оскорблений. — Жан-Клод поднял к губам мою левую руку и нежно поцеловал. — В некоторых отношениях ты играешь очень хорошо, в других — очень плохо. Дипломатия — не твоя сильная сторона.
— Зато бравада и оскорбления — мой конек.
Он улыбнулся, не отпуская мою руку.
— Разумеется, mа petite, разумеется. Убери оружие. Я не говорю: "Не применяй его", но смотри, в кого стреляешь. Не все, что ты сегодня здесь увидишь, можно сразить даже серебряными пулями. — Он склонил голову набок, будто задумавшись. — Хотя, если на то пошло, я еще ни разу не видел попытки убить члена совета современными серебряными боеприпасами. — Жан-Клод улыбнулся. — Может получиться. — Он покачал головой, будто отгоняя эту картину. — Но если дело дойдет до убийства членов совета серебряными пулями, значит, все пропало и осталось лишь прихватить с собой столько врагов, сколько сможем.
— И спасти столько наших, сколько сможем, — добавила я.
— Ты их не понимаешь, mа petite. Если мы погибнем, то не будет пощады тем, кто сохранил нам верность. Любая настоящая революция начинает с истребления лоялистов.
Жан-Клод притронулся к тыльной стороне моей правой руки деликатным напоминанием. Я все еще держала в ней пистолет. Почему-то мне не хотелось его убирать.
Но я убрала пистолет и поставила на предохранитель. Раз я не хочу, чтобы они знали про пистолет, значит, в руках его держать нельзя. А на предохранитель поставила, потому что не хотела прострелить себе ногу. Это будет неудобно, да еще и больно и вряд ли произведет впечатление на совет. Насчет "игры" я не поняла, но я достаточно давно имею дело с вампирами и знаю, что иногда, если произвести на них впечатление, можно уйти живой. Конечно, иногда тебя в любом случае убьют. Иногда бравадой можно заработать себе медленную смерть — как индейцы пытали только тех врагов, которые заслужили такую честь. Без чести я могу обойтись, но бывает шанс спастись посреди пытки. Если же тебе просто вырвут горло, вариантов не будет. Так что мы определенно будем пытаться произвести впечатление. Если не сможем, нам придется их убить. Если мы и этого не сможем... тогда они убьют нас. Лив была только началом сегодняшней программы.
Гостиная снова оказалась голой комнатой с каменными стенами. Все старания Жан-Клода ее декорировать были налицо: на полу валялись кучи белой и черной ткани и обломки дерева. Только портрет над фальшивым камином остался нетронутым, и Жан-Клод, Джулианна и Ашер без шрамов взирали на разгром. Я думала, нас будет ждать неприятный сюрприз, но только Вилли Мак-Кой стоял перед холодным камином, спиной к нам, сцепив руки на пояснице. Гороховый пиджак резко диссонировал с блестящими черными волосами, рукав был разорван и вымазан кровью. Вилли повернулся к нам. Кровь сочилась из пореза на лбу, и он промокнул ее платком, разрисованным танцующими скелетами. Платок был шелковый, подарок подружки — столетней вампирши, которая недавно у нас появилась. Перед высокой, длинноногой и красивой Ханной Вилли еще больше выглядел коротышкой, неряхой и вообще... ну, Вилли — он Вилли и есть.
Он улыбнулся нам:
— Как хорошо, что вы к нам пришли.
— Кончай хохмить, — ответила я. — Где все?
Я направилась к нему, но Жан-Клод остановил меня, взяв за руку выше локтя.
Вилли улыбался почти ласково и смотрел на Жан-Клода, будто чего-то ждал. Я никогда еще не видела у него на лице подобного выражения.
У Жан-Клода на лице была идеальная маска пустоты, замкнутости, и... да, страха.
— Что тут творится? — спросила я.
— Ма petite, позволь представить тебе Странника.
Я обернулась к нему:
— О чем это ты?
Вилли засмеялся — тем же раздражающим лающим смехом, как обычно, но закончился этот смех низким воющим рычанием, от которого у меня волосы встали дыбом. Я глядела на него и знала, что на моем лице написано ошеломление.
Мне пришлось сглотнуть слюну, прежде чем я смогла заговорить, хоть я и не знала, что сказать.
— Вилли?
— Он не может тебе ответить, mа petite.
Вилли стоял и смотрел на меня. При жизни он был неуклюж, как пень. После смерти он не стал ловчее. Он слишком недолго был мертв, чтобы овладеть этой сверхъестественной манерой двигаться, как другие вампиры. Сейчас он шел к нам волной текучей грации. Это был не Вилли.
— Черт, — тихо сказала я. — Это навсегда?
Незнакомец в теле Вилли снова засмеялся.
— Я просто одолжил у него тело. Я много у кого тела одалживал. Правда, Жан-Клод?
Я почувствовала, что Жан-Клод тянет меня назад. Он не хотел подходить ближе. Я не стала спорить, и мы отступили. Странно было отступать перед Вилли. В нормальном вице он был самый нестрашный вампир из всех, кого я в жизни видала. А сейчас напряжение гудело в руке Жан-Клода. Я слышала у себя в голове биение его сердца. Он боялся, и потому я тоже испугалась.
Странник остановился, уперев руки в бедра, и засмеялся.
— Боишься снова стать моей лошадью, Жан-Клод? Если у тебя хватило сил сразить Колебателя Земли, то должно хватить сил и противостоять мне.
— Я по натуре осторожен. Странник. И с годами эта привычка не ослабела.
— У тебя всегда был хорошо подвешен язык, да и не только он.
От этой двусмысленности я поморщилась, не уверенная, что поняла ее, и не уверенная, что хотела бы понять.
— Отпусти Вилли.
— С ним ничего не сделается, — ответил вампир.
— Он все еще внутри этого тела, — сказал Жан-Клод. — Ощущает, видит. Ты его только оттолкнул, Странник, но не заменил.
Я поглядела на Жан-Клода. Его лицо ничего не выражало.
— Ты говоришь как будто по личному опыту, — сказала я.
— Жан-Клод был когда-то одной из любимых моих лошадей. Мы с Балтазаром очень часто его использовали.
Балтазар вышел из дальнего коридора, будто только и ждал этих слов. Может быть, так оно и было. Он улыбался — скорее даже скалил зубы. В своем белом костюме он имел элегантный и плутоватый вид. Остановившись около Вилли, он положил руки ему на плечи. Вилли, то есть Странник, прислонился к его груди. Высокий Балтазар обнял его. Это была пара.
— Он знает, что они делают с его телом? — спросила я.
— Да, — ответил Жан-Клод.
— Вилли не любит мужчин.
— Не любит, — сказал Жан-Клод.
Проглотив застрявший в горле ком, я попыталась заставить себя рассуждать разумно. Это не получалось. Вампиры не умеют захватывать тело другого вампира. Это невозможно. Невозможно, и все. Но я глядела в знакомое лицо Вилли, видела чужие мысли в его карих глазах и понимала, что это правда.
А эти карие глаза улыбались, глядя в мои. Я опустила взгляд. Если Странник мог подавить меня глазами Лив, когда он не был в ее теле, то сейчас он меня точно уделает. Я давно уже не практиковала этот фокус — смотреть в лицо, не попадая в глаза. Как при игре в пятнашки — вампир старается поймать мой взгляд, а я стараюсь не попасться. Это раздражало и пугало.
Жан-Клод говорил, что силовые методы нас сегодня не спасут. И он не шутил. Если бы какой-то вамп заломал Вилли против его воли, совершил сексуальное насилие, я бы его застрелила. Но это — тело Вилли, и он получит его обратно. Делать в нем дырки пулями — неудачное решение. А мне нужно было удачное.
— Странник любит женщин? — спросила я.
— Ты хочешь предложить себя на замену? — удивился вампир.
— Нет, просто интересуюсь, как бы тебе это понравилось, если бы ситуация поменялась на обратную.
— Никто другой не обладает моей способностью входить в чужое тело, — сказал Странник.
— А тебе бы понравилось, если бы кто-то заставил тебя заниматься сексом с женщиной?
Вилли склонил голову набок с совершенно не свойственным для него выражением. Ощущение инакости было настолько сильным, что у меня мурашки поползли по коже.
— Никогда не испытывал тяги к женскому телу.
— Тебе бы это показалось омерзительным.
Вилли, то есть Странник, кивнул:
— Да.
— Тогда отпусти Вилли. Найди кого-нибудь, кому это все равно.
Странник, устроившись в объятиях Балтазара, захохотал мне в лицо:
— Ты взываешь к моему милосердию?
Я пожала плечами:
— Стрелять в тебя я не могу. Ты член совета, и я надеялась, что это значит, будто у тебя больше правил, чем у других. Кажется, я ошибалась.
Он глянул на Жан-Клода:
— Твоя слуга теперь всегда говорит за тебя?
— Она отлично справляется, — ответил Жан-Клод.
— Если она пытается воззвать к моему чувству честной игры, значит, ты ничего не рассказал ей о том, как жил с нами при дворе.
Жан-Клод по-прежнему свободно держал мою руку в своей, но отступил от меня на шаг. Я почувствовала, как он заставил себя выпрямиться, будто слегка горбился, ежился от страха. Я знала, что он все еще испуган, но взял себя в руки. Храбрый Жан-Клод. Я еще не была настолько перепугана. Но я не знала всего, что знал он.
— Я не живу прошлым, — сказал Жан-Клод.
— Он нас стыдится, — произнес Балтазар, и потерся щекой о щеку Вилли. И нежно поцеловал Вилли в висок.
— Нет, он нас боится, — ответил Странник.
— Чего ты хочешь от меня. Странник? Зачем совет вторгся в мои земли и захватил в заложники моих вампиров?
Тело Вилли оттолкнулось от Балтазара и встало перед ним. Обычно Вилли казался меньше своего роста — как-то он робел и ежился, но сейчас вид у него был изящный и уверенный в себе. Странник дал Вилли грацию и точность, которых у него никогда не было.
— Ты сразил Колебателя Земли, но не занял его место в совете. Нет другого способа войти в совет, как убить его члена. У нас теперь вакансия, которую можешь заполнить только ты, Жан-Клод.
— Я не хочу этого поста и недостаточно силен, чтобы его сохранить.
— Если ты недостаточно силен, как ты убил Оливера? Это была ужасающая сила природы. — Странник подошел к нам, Балтазар следом. — Как ты его убил?
На этот раз Жан-Клод не попятился. Рука его напряглась на моей, но он не двинулся с места.
— Он согласился не призывать против меня землю. Вампир и его слуга кружили вокруг нас акулами. Один направо, другой налево, так что трудно было не выпускать из виду обоих.
— И зачем бы ему ограничивать свои силы?
— Он озверел. Странник. Оливер желал вернуть дни, когда вампиры были вне закона. Землетрясение могло бы разрушить город, но вину за него не возложили бы на вампира. Он же хотел завладеть моими вампирами и устроить кровавую баню, которая вновь бы открыла охоту за нами. Оливер боялся, что мы в конце концов уничтожим всех людей, а тем самым и себя. Он считал, что мы слишком опасны, чтобы давать нам права и свободу.
— Мы получили твой доклад, — сказал Странник, остановившись возле меня. Балтазар встал с другой стороны, рядом с Жан-Клодом. Как зеркальные отражения. Я не знала, то ли это вампир управляет своим слугой, то ли это движение отработано веками тренировок. — Я знаю, что думал Оливер.
Я придвинулась к Жан-Клоду.
— Он только вампиров умеет захватывать или людей тоже?
— Тебе не грозит его вторжение, mа petite.
— И отлично, — сказала я.
Глядя на вампира, я сама испугалась, как быстро я начала думать о нем как о Страннике, а не Вилли.
— А почему же вы сами не остановили Оливера? — спросила я.
Странник придвигался ко мне все ближе, чуть не касаясь.
— Он был членом совета. Члены совета не могут драться между собой. А Оливера могла остановить только истинная смерть.
— И вы пустили его сюда, зная, что он задумал.
— Мы знали, что он покинул страну, но не знали, куда направился или что планирует.
Странник поднял руку к моему лицу. Балтазар повторил этот жест, подняв руку к Жан-Клоду. Маленькая ладошка Вилли висела у меня перед лицом.
— Вы его объявили вне закона, — сказал Жан-Клод. — Любой вампир, который его найдет, мог его убить, не нарушая наших законов. Собственно, это и значит — "вне закона".
Странник едва заметно коснулся моего лица — легчайшее, пробующее прикосновение.
— И ты думал, что мы к тебе не явимся, потому что ты избавил нас от хлопот самим за ним охотиться.
— Oui.
Балтазар перестал гладить лицо Жан-Клода и встал возле своего Мастера. Рука коротышки скользила по моему лицу. Балтазар казался озадаченным, удивленным. Что-то здесь происходило, и я не понимала что.
Странник взял меня за подбородок и повернул лицом к себе. Рука его скользнула вниз по челюсти, мне за шею, в волосы на затылке.
Я высвободилась.
— Я думала, ты не любишь девушек.
— Не люблю. — Он стоял, уставясь на меня. — У тебя интересная сила.
Его рука метнулась слишком быстро, чтобы я среагировала. Я даже ее не видела. Он ухватил меня за волосы, и его глаза — глаза Вилли — встретились с моими. На этот раз я успела закрыться, подготовиться, но все равно у меня сердце ушло в пятки. Я ждала, что снова меня потянет в себя эта холодная чернота. Но ничего не случилось. Мы стояли в дюймах друг от друга, и это были просто глаза как глаза. Я чувствовала, как его сила пульсирует вниз по его руке, но этого было мало.
Он взял мое лицо в ладони, будто хотел поцеловать. Мы находились так близко друг от друга, что следующие его слова прозвучали интимно, хотя таковыми не были.
— Я мог бы подчинить тебя своему взгляду, Анита, но это была бы трата силы, о которой мне, возможно, пришлось бы пожалеть еще до рассвета. Ты дважды в эту ночь ранила Лив. Я ее лечу, но это тоже требует силы.
Он отступил от меня, обхватив себя руками, будто коснувшись меня, получил больше, чем простое ощущение кожи. Тремя скользящими шагами он оказался лицом к лицу с Жан-Клодом.
— Ее сила пьянит. Как будто можно обернуть ее вокруг своей холодной кожи и согреть сердце на всю вечность.
Жан-Клод испустил медленный вздох:
— Она — мой слуга.
— Разумеется, — согласился Странник. — Сто лет назад я мог войти в тебя, не касаясь твоей гладкой кожи. Сейчас не могу. Это она дала тебе такую силу?
Он потянулся к лицу Жан-Клода, как только что к моему. Я потянула Жан-Клода назад и встала между ними.
— Он мой, и делиться я не буду.
Жан-Клод обнял меня за плечи.
— Если ты оставишь нас в покое, я позволю Балтазару и любому, кого ты укажешь, меня использовать, но я не стану твоей лошадью добровольно, Странник.
Карие глаза Вилли сверлили Жан-Клода взглядом. В этих знакомых глазах светилась проницательность, пугающая сила.
— Я — член совета. А ты — нет. У тебя здесь нет выбора.
— Ты хочешь сказать, что, если он займет кресло в совете, ты не сможешь его тронуть? — спросила я.
— Если у него хватит сил удержать это кресло, то я не буду способен войти в его красивое тело, даже если прижмусь к нему губами.
— Я хочу проверить, правильно ли я поняла. Если он займет кресло в совете, ты все равно попробуешь взять его силой, поскольку если это выйдет, значит, у него не хватает силы быть членом совета? А если он не займет кресло, ты все равно его захватишь.
Странник улыбнулся мне мило, и радость сочилась из его глаз, глаз Вилли.
— Совершенно верно.
— Почему с вашим народом всегда выходит уловка-22? Вы не делом занимаетесь, а пытками.
— Ты нас судишь? — спросил он. Голос его вдруг стал ниже и глубже, чем могла бы издать глотка Вилли.
Внезапно он шагнул вперед, и я оказалась вплотную к ним обоим. Сила их запылала на моей коже, будто я оказалась между двумя огнями, но они не жгли. Сила Странника была подобна силе Жан-Клода, прохладная и плывущая, дыхание смерти, прикосновение могилы.
От этой силы я невольно ахнула, и волоски у меня на теле встали дыбом.
— Уйди!
Я попыталась оттолкнуть его от нас, но он поймал меня за руку неуловимо стремительным движением — настолько быстро, что я едва ли его видела. От ощущения кожи Странника по моему телу прошлась волна холода, словно вонзилось ледяное копье. Он отдернул меня от Жан-Клода.

Предыдущая страница 9 Следующая страница


Жертва всесожжения 10

Жан-Клод схватил меня за другую руку, и как только он коснулся меня, холод растаял. Его сила окатила меня волной теплой воды, и это была не его сила. Я знала это ощущение тепла. Ричард. Жан-Клод черпал силу Ричарда, как я недавно.
И он изгнал из меня силу Странника, как летний жар растапливает лед. Странник отпустил меня первым и шагнул прочь, обтирая руку об одежду, как от боли.
— Какой ты нехороший мальчик, Жан-Клод!
Жан-Клод притянул меня к себе, положив руку мне на шею. По моей и его коже все еще плясало то же электрическое тепло, и я знала, что Ричард почувствовал в тот момент, что он нам нужен.

15

В дальнем коридоре раздался шум, и все мы обернулись туда. Я его не узнала. Высокий, худой, смуглый мужчина — быть может, испанец или что-нибудь более экзотическое. На нем была только пара атласных штанов с серебряной вышивкой. И он тащил за руку подругу Вилли, Ханну.
У нее тушь размазалась по лицу от слез. Все та же работа дорогого парикмахера обрамляла ее лицо, и также привлекали взгляд широкие скулы и полные губы. Но сейчас ее лицо было похоже на маску — черные слезы и размазанная по нижней части лица помада, похожая на рану.
— Зачем ты ее сюда привел, Фернандо? — спросил Странник.
— Мой отец — такой же член совета, как и ты. Странник.
— Я с этим не спорю.
— Но ты запретил ему появляться на этой первой встрече.
— Если он член совета, пусть подчинит меня своей воле. — В голосе Странника слышалась издевка. — Все мы — члены совета, но мы не равны.
Фернандо улыбнулся, схватил Ханну за синее платье и разорвал его вдоль спины. Ханна закричала.
Странник покачнулся, приложив ладонь к лицу.
— А сейчас я ее буду трахать, — сказал Фернандо.
Балтазар шагнул к ним, но из коридора вылезли два леопарда размером с пони. Один черный, другой с желтыми пятнами, и каждый мог разорвать Балтазара в клочья. С горловым рычанием они на мягких лапах встали между Балтазаром и Фернандо.
Фернандо обхватил Ханну за талию и задрал ей платье выше бедер, обнажив бледно-голубые подвязки. Ханна развернулась и дала ему такую пощечину, что он отшатнулся. Она была хрупка и женственна, но все же она была вампиршей и могла так бросить его об стену, что он бы прилип.
Фернандо дал сдачи. Сияющими бисеринками изо рта Ханны показалась кровь, и она, полуоглушенная, села на пол. Сила Фернандо забурлила в комнате, будто до того он ее сдерживал. Оборотень. Той же породы, что леопарды, стерегущие ему спину? Быть может, но сейчас это не важно.
Он схватил Ханну за перед платья и вздернул на колени, свободной рукой снова замахнувшись для удара.
Я вытащила браунинг из кармана пальто. Вилли рухнул на колени, поднял глаза и произнес:
— Ангельский клык!
Он попытался встать, но не смог. Жан-Клод взял его под мышки и поднял без усилия.
Фернандо снова ударил Ханну. Небрежно, но у нее откинулась голова и глаза закатились под лоб.
— Наверное, он действительно тебя любит, раз борется с прикосновением Странника каждый раз, когда видит, как тебя обижают.
Рука Жан-Клода легла мне на плечо, и я смогла взять себя в руки. Ствол уже был направлен на Фернандо, и мне пришлось медленно выдохнуть, чтобы не дать себе спустить курок. Предохранитель был уже снят, хотя я не помнила, как им щелкнула. Почему Фернандо, а не его киски? Леопарды могли бы покрыть расстояние между нами в мгновение ока, но я знала, кто здесь альфа. Убери предводителя, и кошки могут побежать играть в другое место.
Жан-Клод одной рукой поддерживал Вилли, другой чуть отстранял меня, будто боялся того, что я могу сделать.
— Фернандо! — сказал он. — Ты сделал то, что должен был сделать. Странника заставили уйти, а на поиски другого хозяина ему понадобится время. Можешь отпустить Ханну.
Фернандо ухмыльнулся, блеснув белыми зубами на смуглом лице.
— А мне не хочется. — Он поставил Ханну на ноги, обхватил руками так, что ее руки оказались прижаты к телу, и попытался поцеловать. Ханна завертела головой и закричала.
Вилли уже мог стоять сам. Он оттолкнулся от Жан-Клода:
— Я тебе не позволю ее трогать!
Черный леопард припал на брюхо, подкрадываясь к Вилли, к нам.
— Если мы собираемся их убирать, то надо сейчас, — сказала я.
Первого — Фернандо, потом кого-нибудь из леопардов, если время останется. А если нет... ладно, будем решать проблемы по мере возникновения.
— Нет еще, mа petite. Падма, отец Фернандо, не будет тратить драгоценное время на пытки второстепенных лиц. Слишком скоро вернется Странник.
— А Странник не даст мне ее попробовать, когда появится, — сказал Фернандо. Одной рукой он стискивал Ханну, а другой задирал ей платье.
— Он всерьез думает, что мы будем стоять и смотреть, как он ее насилует? — спросила я.
— Мой отец — Мастер Зверей. И ты не посмеешь мне помешать из страха перед его гневом.
— Ты просто не понял, да, Фернандо? — Дуло моего пистолета смотрело точно ему в голову. — Мне плевать, кто у тебя папочка. Либо ты ее отпустишь, либо твой папуля очень расстроится.
— Не стоит меня расстраивать.
Я глянула в сторону голоса, но ствол пистолета не шевельнулся.
Стоящий в дверях вампир был индийцем. Одет он был во что-то вроде длинной туники — что-то золотое с белым, и оно переливалось, когда он входил в комнату. Я же смотрела на его сына. По одному монстру за один раз.
Жан-Клод отпустил мою руку и шагнул в сторону, следя, чтобы не загородить мне выстрел.
— Падма, Мастер Зверей, приветствую тебя и добро пожаловать.
— Жан-Клод, Принц Города, приветствую тебя. Твое гостеприимство превзошло все мои ожидания. — Он рассмеялся, и это был просто смех. Театральный, неприятный, даже жуткий, но мурашки от него по коже не шли.
— Скажи ему, чтобы отпустил Ханну, — потребовала я.
— Ты, очевидно, слуга Жан-Клода, Анита Блейк.
— Ага, очень рада познакомиться. Теперь скажи своему сыну, чтобы отпустил нашу вампиршу, или я в нем сделаю приличную дыру.
— Ты не посмеешь причинить вред моему сыну.
Пришла моя очередь засмеяться — резко, коротко и не очень весело.
— И твой сын говорил то же самое. Оба вы ошибаетесь.
— Если ты убьешь моего сына, я убью тебя. Всех вас убью.
— Ладно, давай проверим, правильно ли я поняла. Если он ее не отпустит, что он с ней будет делать?
Фернандо засмеялся низким шипящим смехом. Этого хватило. Где-то в этом красивом теле был черный мех и бусинки глаз. Крысолюд.
— Я ее поимею, потому что Странник это запретил, а мой отец отдал ее мне.
— Нет! — выкрикнул Вилли и шагнул вперед, но Жан-Клод его удержал.
— Это не твоя битва, Вилли.
Фернандо схватился рукой за пах Ханны. Только рука Жан-Клода не дала Вилли броситься на леопардов.
— Мастер, помоги! — застонала Ханна.
— Он не может тебе помочь, дитя, — сказал Падма. — Он никому из вас не может помочь.
Я отвела пистолет от головы Фернандо на два дюйма. Выстрел загрохотал под сводами эхом. Пуля ударила в камень. Все застыли.
— Следующая пуля — ему в череп, — предупредила я.
— Ты не посмеешь, — заявил Падма.
— Ты это уже говорил. Для ясности, Зверский Мастер:
Фернандо не изнасилует Ханну. Я его раньше убью.
— Тогда я убью тебя.
— Отлично, но это не вернет к жизни твоего сына. — Я медленно выдохнула, чувствуя, как мной овладевает спокойствие. — Решай, Зверский Мастер.
— Я — Мастер Зверей.
— Хоть Санта Клаус. Он ее отпустит, или он покойник.
— Жан-Клод, уйми свою слугу.
— Если ты можешь ее унять, Падма, я даю тебе такое право. Но будь осторожен. Анита никогда не блефует. Она убьет твоего сына.
— Думай, — тихо сказала я. — Думай — думай — думай...
Мне очень хотелось спустить курок. Очень, потому что мне было ясно как день: если я не убью его сейчас, это придется сделать потом. Слишком он был нагл, чтобы отступить, слишком ослеплен собственной силой, чтобы отпустить Ханну, а иметь ее он не будет. Переступить линию эту и остаться в живых он не может.
— Отпусти ее, Фернандо, — велел Падма.
— Отец!
— Она спустит курок, Фернандо. Она хочет это сделать. Правда, Анита?
— Ага.
— Пули серебряные, насколько я понимаю, — сказал Падма.
— Никогда без них из дому не выхожу.
— Опусти ее, Фернандо. Даже я не смогу тебя спасти от серебряной пули.
— Нет, она моя! Ты обещал!
— Я бы на твоем месте послушалась папу, Фернандо.
— Ты ослушаешься меня, сын мой?
В голосе Падмы было что-то такое, от чего теплый ветер прошел по комнате. Намек на гнев. Что-то пролетело у меня по коже, но не касание вампирской силы — не совсем оно. Падма не пытался подчинить себе Жан-Клода. В этом касании был привкус более теплой крови, электрический танец, выдающий ликантропа. Что было невозможно. Вампир не может быть ликантропом — и наоборот.
Фернандо сжался, прижимая к себе Ханну, как куклу, пряча лицо в ее желтых волосах.
— Нет, отец! Я никогда тебя не ослушаюсь!
— Тогда сделай как я сказал.
Фернандо отшвырнул Ханну. Она заковыляла к Вилли. Он обнял ее, стал промокать носовым платком кровь с ее лица.
Я опустила пистолет.
Фернандо ткнул в меня темной рукой.
— Может, я попрошу, чтобы мне тебя отдали поиграть.
— Круто берешь, крысенок. А духу у тебя хватит подкрепить свои угрозы?
Я его подначивала. И понимала, что хочу, чтобы он на меня бросился. Мне нужен был повод его убить. Нехорошо. Нехорошо. Надо успокоиться, или действительно из-за меня нас всех перебьют.
Черный леопард, в холке выше моей талии, начал подползать ко мне. Он припал брюхом к земле, подрагивая напряженными мышцами. Дуло пистолета смотрело уже на него.
— Даже не пытайся.
— Элизабет! — сказал Падма.
Это имя меня поразило. Я видела Элизабет в образе человека, хотя и на расстоянии. Она была из местных леопардов-оборотней. А я было думала, что леопарды входили в свиту, которую Падма привез с собой. Если Элизабет — местная, то второй леопард тоже может быть здешний. Я только знала, чтo это не Зейн и не Натэниел, а так это мог быть кто угодно. Но Зейн признал меня альфой, и поэтому здесь он быть не может. Если он и сам был альфой, то это давало мне власть над всеми леопардами, и ни одного из них здесь бы не было. По крайней мере, теоретически. Поскольку я человек, а не ликантроп. Мастер Зверей все же мог призвать кисок. Но я бы попыталась не подвергать их опасности. Интересно, сделала ли такую попытку Элизабет?
Она рычала на меня, на него, на всех. Клыки у нее были цвета слоновой кости и на расстоянии меньше трех футов чертовски впечатляли. На таком расстоянии даже обыкновенный леопард мог бы вцепиться мне в горло раньше, чем я произведу смертельный выстрел. На крупную дичь с пистолетом не охотятся.
Леопард пододвинулся ближе.
— Элизабет!
Это слово обожгло мне кожу, заставило судорожно вдохнуть. Леопардиха резко остановилась, будто ее удержал натянутый поводок, и покатилась по полу, полосуя когтями воздух.
— Она тебя ненавидит, Анита, — сказал Падма. Голос его стал обычным, но что-то он продолжал делать с леопардом-оборотнем. Я ощущала, будто по моей коже маршируют термиты. И у каждого раскаленная кочерга в лапках.
Я глянула на Жан-Клода: он это чувствует? Но его лицо было пустым, чистым, непроницаемым. Если ему и было больно, он этого не показывал.
И вряд ли стоит сознаваться, что я это чувствую.
— Прекрати, — сказала я.
— Она тебя убьет, если я ее отпушу. Ты убила того, кого она любила, их предводителя. Она хочет отомстить.
— Ты уже показал, кто здесь главный. Теперь отпусти ее.
— Милосердие к той, что так тебя ненавидит?
Падма вплыл в комнату, едва касаясь ногами пола, будто летел на вихрях собственной силы.
Я должна была бы ощутить его силу вампира, но он был почти пуст, будто что-то сдерживало его или защищало меня. Я снова глянула на Жан-Клода. Действительно ли у него хватает сил нас защищать? Настолько сильно помог ему триумвират? Лицо Жан-Клода ничего мне не сказало, а спрашивать я не решилась — в присутствии Мастера Зверей.
Леопардиха лежала на боку, тяжело дыша. Ее зеленые глаза смотрели на меня, и дружелюбным этот взгляд назвать было нельзя.
— Когда я их позвал, — сказал Падма, — она пыталась со мной торговаться. У них даже альфы нет, и все-таки она пыталась торговаться. Она обещала без борьбы привести всех леопардов, и они будут делать все, что я скажу, если я дам ей убить тебя. Помогу убить тебя.
Мастер Зверей ткнул пальцем себе за спину, и рядом с ним встала невысокая изящная женщина — будто ждала в коридоре, пока ее позовут. Как хорошо выдрессированная собака. Она была голой, если не считать ожерелья весом не меньше пяти фунтов, сверкающего бриллиантами. Смугловатый оттенок ее кожи говорил о струйке африканской крови в ирландском русле. Лицо ее щеголяло синяками, и все тело пестрело лиловым. Одна из самых красивых женщин, которых мне доводилось видеть, даже с синяками. Идеально сложена с головы до ног. Карие глаза испуганно забегали между леопардом, Жан-Клодом и крысолюдом, пометались и остановились на мне.
В глазах этих читалась мольба, и даже без слов было ясно, о чем они просят. "Спасите!" Понимаю, но почему это должна делать я?
— Элизабет привела с собой всех прочих. Вивиан я выбрал себе в подарок. — Падма рассеянно потрепал ее по волосам, как гладят собаку. — За каждую травму я дарю подарок ей. Она будет богатой, если выживет.
Воздух вокруг этой женщины дрожал, как над раскаленным асфальтом. Еще один незнакомый мне леопард-оборотень. Сколько их всего? Сколько своего народу отдала Элизабет в руки злодеев?
— Семейный выход сынка с папашей на тренировку по изнасилованию? — спросила я.
— Ты меня утомляешь, Анита Блейк! — нахмурился Падма.
— Взаимно, — ответила я.
— Мы заставили Странника покинуть тело хозяина, но его сила все еще прикрывает тебя. Он не хотел дать тебе почувствовать несчастья твоих вампиров. А сейчас, кажется, он не дает тебе почувствовать полный прилив моих сил. Жаль. Ты бы задрожала от страха.
Жан-Клод коснулся моего плеча, и мне хватило этого напоминания. Я пришла не пикироваться с Мастером Зверей. Убить его — заманчивая мысль, но я видала старых вампиров, которых не брали серебряные пули. При моем невезении Падма может оказаться таким же.
Он отозвал леопардов. Желтый терся о ноги Падмы, как большой котенок. Элизабет сидела неподвижно, как хорошо выдрессированная собака.
Вилли и Ханна никого вообще не видели. Он трогал ее осторожно, как стеклянную, они целовались — целомудренными прикосновениями губ, и это была только любовь и нежность. Приятно было смотреть.
— Теперь понимаешь, почему я отдал ее своему сыну? Когда ее обижают, им обоим невыносимо больно. А их тела нужны были Страннику.
Я глядела на него в упор. Мне было противно еще и тогда, когда я считала, что он это сделал потому, что Ханна красивая и привлекательная, но знать, что жестокость была рассчитанной, — это было еще противнее.
— Ты сукин сын.
— Ты хочешь меня рассердить? — спросил он.
— Анита, прошу тебя. — Жан-Клод коснулся моей руки.
Он редко называл меня настоящим именем. И обычно это было связано либо с чем-то очень серьезным, либо с тем, что мне не нравится. На этот раз — и то и другое.
Я так и не узнала, что собиралась ответить, потому что в этот миг Странник убрал щит. Мощь Падмы обрушилась на нас. Она загремела, наполняя мне голову, путая все мысли. Я рухнула на колени, будто получив молотом между глаз. Жан-Клод устоял, но я ощутила, как он покачнулся.
Падма расхохотался.
— Он не может найти хозяина и не может больше держать щит!
Голос прошелестел будто ветром по комнате. Не знаю, слышала я его ушами или он раздавался у меня в голове.
— Ему понадобятся силы в коридоре, и я решил убрать щит. Хватит игр, Падма. Пусть увидит, что перед ним.
В этих словах была примесь какого-то запаха: свежевскопанная земля, запах корней, вытащенных из почвы. Я почта ощущала катание жирной земли у себя в пальцах.
Я стиснула руки на браунинге так, что они задрожали, но не могла стряхнуть это ощущение земли между ладонями и железом. Даже глядя на рукоятку, видя, что она чистая, я не могла его прогнать.
— Что это? — спросила я, удивляясь и восхищаясь, что смогла связать два слова.
— Это члены совета, — ответил Жан-Клод. — Они — как это говорится? — сняли перчатки.
— Черт! — сказала я.
Падма засмеялся, глядя на меня в упор; я понимала, что он сейчас всю свою мощь бросил на меня, бедненькую. Сила его стучала по мне, врывалась в меня. Ощущение среднее между тем, как схватиться за оголенный провод и сунуть руку в огонь. Электрический жар проедал мое тело, огненный жар собирался внутри. Он изгибался, как растущий кулак, и если он расставит пальцы, он разорвет меня, я взорвусь от этой силы.
И я закричала.

16

Холодок повеял над жарой. Ветер, прохладный и умиротворяющий, как смерть, прошел по коже. Он сдул мне волосы с лица назад, наполнил благословенной прохладой. Руки Жан-Клода гладили меня по плечам. Он стоял на коленях, держа меня в объятиях. Как я падала — не помню. Жан-Клод был прохладен на ощупь, и я знала, что это он отдает трудно добытое тепло. Отдает, чтобы охладить огонь.
Страшное давление у меня внутри ослабло и исчезло, будто ветер Жан-Клода задул огонь Падмы. Но это дорого ему обошлось. Я слышала, как замедляется ритм его сердца. Тепло, имитирующее жизнь, покидало его тело, и на его место приходила смерть.
Я обернулась в его объятиях и заглянула ему в лицо. Оно было бледно и невозмутимо, и ничего в нем не выдавало той страшной цены, которой пришлось расплатиться за мое спасение.
Ханна обернулась к нам, и ее избитое лицо было совершенно спокойным.
— Прими мои извинения, Жан-Клод. Мой соотечественник ответил на дерзость твоей слуги по собственной инициативе.
Вилли отшатнулся от Ханны, тряся головой.
— Будь ты проклят, будь ты проклят!
Серые глаза Ханны рассерженно зыркнули на него.
— Не искушай меня, ничтожный. Оскорбить меня и остаться в живых — это не по твоим силам.
— Вилли! — произнес Жан-Клод.
Силы в этом слове не было, а только предостережение, но его хватило. Вилли отступил.
Жан-Клод глядел на Странника в новом теле.
— Если бы он убил Аниту, я мог бы умереть с ней вместе. Для этого вы и приехали — чтобы нас убить?
— Клянусь тебе, что это не так.
В теле Вилли Странник скользил, а Ханна на шпильках стала двигаться неуклюже. Он не падал, но и не скользил. Это было почти трогательно — такое несовершенство.
— Для доказательства моей искренности, — сказал он, — возьми обратно свое тепло у своей слуги. Мы не будем мешать.
— Он меня отбросил! — возразил Падма. — Зачем ты позволяешь ему снова стать сильным?
— Ты боишься, — заметил Странник.
— Его я не боюсь!
— Тогда не мешай ему.
Я прислонилась к груди Жан-Клода, припав щекой к кружевам его сорочки. Сердце у него остановилось, и дыхание прекратилось тоже. Он слишком много выложил сейчас сил.
Из-под защиты рук Жан-Клода я глядела на Падму и знала, что готова его убить. Знала, что он хотел нашей смерти. Чувствовала. Вампир такой силы не может настолько утратить над собой власть. Он почти убил меня, нас обоих, и это выглядело бы как трагическая случайность. Чушь собачья.
Браунинг лежал на полу, где я его уронила, но я уже попробовала силу Падмы. Серебро может его и не убить, а ранить его — не очень удачная мысль. Либо убей, либо не лезь — как со всяким крупным хищником. Не заводись, если не знаешь точно, что можешь закончить работу.
— Питайся от слуги своей, — сказал Падма. — Я не буду мешать тебе. Странник сказал.
В последних словах слышалась едкая нотка. Хоть Падма и член совета, а Странника он побаивается, иначе спорил бы дольше. Соотечественники, но не ровня.
Я встала на колени, вцепившись в руки Жан-Клода через грубое кружево сорочки и скользящую ткань пиджака. Руки были надежно твердыми, настоящими.
— Что...
Он положил пальцы мне на губы ласковым движением.
— Мне не кровь нужна, Падма. Мне нужно ее тепло. Только низшие Мастера пьют кровь из слуг своих.
Лицо Падмы стало непроницаемой маской.
— Ты не разучился оскорблять, не оскорбляя, Жан-Клод.
Я подняла глаза на Жан-Клода. Даже на коленях он был выше меня. Голос его прозвучал у меня в мозгу:
— Не нужно вопросов, mа petite, иначе они поймут, что ты не до конца моя.
Поскольку вопросов у меня было выше крыши, мне это резко не понравилось. Но раз прямых вопросов задавать нельзя, можно попробовать окольными путями.
— А этот Зверский Мастер для запуска сердца должен всадить в кого-нибудь клыки?
— Oui, ma petite.
— Как это... вульгарно! — сказала я. Самое цивилизованное оскорбление, которое я вообще в жизни произнесла. Однако помогло.
Падма зашипел:
— Не испытывай мое терпение слишком сильно, Жан-Клод! Странник — не глава совета. У тебя достаточно много врагов, чтобы голосование прошло не в твою пользу. Если ты меня вынудишь, я потребую голосования.
— По какому вопросу? — спросил Жан-Клод. — Странник поручился словом, что вы приехали не убивать меня. Какой же вопрос поставишь ты на голосование, Мастер Зверей?
— Делай свое дело, Жан-Клод. — Голос Падмы, низкий и рычащий, был больше похож на рев зверя, чем на человеческие слова.
Жан-Клод нежно тронул меня за лицо, обращая мой взгляд к себе.
— Покажем Мастеру Зверей, как это делается, mа petite.

Предыдущая страница 10 Следующая страница


11 Лорел Гамильтон

Не нравилось мне все это. Но я знала одно: Жан-Клоду нужно вернуть свою силу. В таком опустошенном состоянии повторить трюк с вышвыриванием члена совета ему будет не под силу.
— Давай, — сказала я.
Мне приходилось ему верить. Верить, что он не сделает мне больно. Что не сделает ничего ужасного или стыдного. И я поняла, что я ему не верю. Не важно, насколько я люблю его тело, я знаю, что на самом деле он другой. То, что он считает нормальным, не обязательно нормально.
Он улыбнулся:
— Я буду купаться в твоем тепле, mа petite. Оберни меня собой, чтобы сердце мое билось только для тебя. Дыхание мое согреется в твоем поцелуе.
Взяв мое лицо в лодочки холодных ладоней, он поцеловал меня.
Губы его были бархатные, прикосновение легкое и бережное. Руки его скользнули по моим щекам, пальцы перебирали волосы, разминая, гладя. Жан-Клод поцеловал меня в лоб, и по его телу прошла дрожь.
Я попыталась поцеловать его, но он отодвинулся.
— Помни, mа petite, там, где твое тело коснется меня слишком сильно, оно омертвеет. Мне бы не хотелось, чтобы твои губы потеряли сладость на эту ночь.
Я застыла в его руках, думая, что это он сейчас сказал. Касание телом — очевидно, голой кожей. Но если касание будет слишком сильным или слишком долгим, кожа у меня омертвеет, и причем только на эту ночь. Жан-Клод очень хорошо умел давать информацию, не показывая виду, что он ее дает. Интересно, насколько часто ему приходилось это делать раньше?
Он сдвинул пальто с моих плеч, и оно повисло почти на талии. Руки Жан-Клода ходили по моей коже, пальцы вминались в мышцы. Руки были теплые. Жан-Клод гладил ими меня поверх пальто, терся лицом о мою шею, о щеку.
Он отодвинулся с хриплым звуком дыхания. Я приложила руку к его сердцу, но оно не билось. Я погладила его лицо, попыталась нащупать пульс на горле. Тоже ничего. Хотела я спросить, что мы делаем неправильно, но не решилась. Пусть плохие парни не знают, что это у нас бывает не так часто. Секс — это да, бывает, а сверхъестественную вампирскую дребедень мы бы и сейчас, будь моя воля, пропустили бы.
Жан-Клод начал расстегивать на себе сорочку.
Я глядела слегка вытаращенными глазами.
Он раздвинул края сорочки, обнажив живот.
Я только пялилась на блеснувшую голую кожу.
— Что? — спросила я.
— Коснись, mа petite.
Я посмотрела на глазеющих вампиров и покачала головой:
— Любовной игры перед зрителями не будет.
— Я могу просто взять кровь, если тебе это предпочтительнее, — тихо сказал Жан-Клод таким тоном, как будто мы это каждую ночь проделывали. На самом деле это было два раза в жизни. Однажды — чтобы спасти жизнь ему. Второй раз, чтобы спасти и его, и Ричарда. Не хотела я давать кровь. Иногда мне казалось, что это для вампира еще интимнее секса, и потому перед зрителями мне тоже не хотелось этого делать.
Я уставилась на него, чувствуя, как злюсь. Он просил меня сделать очень интимные вещи на глазах у незнакомых. Мне это не нравилось, и он знал заранее, что мне это не понравится. Так почему же он меня не предупредил? Действительно не думал, что придется этим заняться?
— Она на тебя сердится, — сказал Падма. — Действительно она такая скромница? — Голос у него был скептический. — Или на самом деле ты не можешь сделать того, чем хвастался?
Тело Ханны стояло, расставив ноги и удерживая равновесие на непривычных каблуках.
— Ты так же слаб, как Падма? Обыкновенный кровосос? — Странник покачал головой, и волосы метнулиеь по плечам разорванного платья. — А насчет чего ты еще блефуешь, Жан-Клод?
— А, чтоб вас всех черти взяли! — сказала я в сердцах и сунула руки под сорочку Жан-Клода, прямо к его животу. Он был невыносимо холоден на ощупь. Я вытащила у него сорочку из штанов — не слишком нежно — и провела руками по коже, разминая пальцами мышцы спины и чувствуя, как жар поднимается у меня по шее к лицу. В других ситуациях, в тишине спальни, это могло бы иметь последствия. А сейчас я просто конфузилась.
Жан-Клод отодвинул мои руки.
— Осторожнее, mа petite, иначе у тебя руки онемеют. У меня в пальцах было такое ощущение, будто я сняла перчатки на морозе. Я уставилась на Жан-Клода и секунды две не могла найти слов.
— Если мне нельзя трогать тебя руками, чем тогда прикажешь?
Падма тут же предложил вариант, и я ткнула пальцем в его сторону:
— А ты не лезь!
Он засмеялся.
— А она действительно смущается! Черт, как интересно! Ашер говорил, что она до тебя была девственна. Я до этой минуты ему не верил.
Я уронила голову на грудь, чтобы не ответить. Не буду я отвечать. Не обязана я рассказывать совету вампиров свою сексуальную биографию.
У меня перед глазами появилась рука Жан-Клода. Он меня не коснулся, но даже движение его руки заставило меня посмотреть ему в глаза.
— Я бы не просил тебя об этом здесь и сейчас, если бы это не было необходимо. Поверь мне.
Гладя в его глаза, в эти синие глаза, я поверила. Глупо, но правда.
— Что ты хочешь, чтобы я сделала?
Он поднес пальцы к моим губам, так близко, что, если бы я вдохнула, он бы коснулся меня.
— Этими прекрасными губами подыши на мое сердце. Если наша связь так крепка, как я думаю, mа petite, должны быть у нас короткие пути.
Я вздохнула, задрала его сорочку. Когда мы бывали одни, я любила ощупывать языком этот крестообразный шрам. Но сейчас мы не одни... и черт с ними со всеми!
Я приложила губы к прохладной коже его живота и лизнула быстрой влажной дорожкой к груди.
Он резко, с шипением, вдохнул воздух. Как он может дышать, когда сердце не бьется? Не знаю, но я такое уже видала — вампиров, у которых было дыхание, а пульса не было.
Языком я обвела гладкий крестообразный шрам и закончила поцелуем над сердцем. У меня похолодели губы, но покалывающего зимнего холода я не почувствовала. Было так, как Жан-Клод мне и сказал. Его тело забирало мое тепло. Жизнь перетекала из меня в него.
Я отодвинулась, облизывая губы, не чувствуя их.
— Как тебе?
Он засмеялся, и этот звук пробежал у меня по спине, как ледышка, которой с нажимом провели по позвоночнику.
Я вздрогнула.
— Вижу, что лучше.
Вдруг он поднял меня, взяв за бедра. Я от неожиданности взвизгнула, хватаясь за его плечи, чтоб удержать равновесие. Обняв мои ноги, Жан-Клод глядел на меня снизу. В его зрачках горели яркие синие искры.
И я почувствовала, как его сердце бьется у меня в горле. Пульс его стучал по моим жилам. Жан-Клод медленно дал мне соскользнуть вниз в его руках.
— Поцелуй меня, mа petite, поцелуй так, как мы умеем целоваться. Я снова теплый и безопасный.
— Теплый, а безопасным ты не бываешь.
Я начала поцелуй от края волос на лбу и целовала его, соскальзывая вниз в его объятиях. И он целовал меня так, будто хотел проглотить, начиная с губ. Твердо и остро прижались клыки, и Жан-Клоду пришлось отодвинуться, чтобы не пустить мне кровь. От поцелуя у меня перехватило дыхание, иголочки закололи кожу — но не холодом.
Я заметила, что у Жан-Клода закружилась голова от моего тепла. Ему стало хорошо не только физически. Уж кто-кто, а он умеет превращать необходимость в радость.
— Теперь, когда ты полностью восстановил силы, — произнес Странник, — я тебя оставляю. Падму ты изгнал без моей помощи и сможешь снова сам себя защитить.
— И тебя он тоже уделал, — огрызнулся Падма.
Лицо Ханны повернулось к нему.
— Да, он смог. Меньшего я не ожидал от Мастера, который победил Колебателя Земли. И он сделал то, на что ты не способен. Он взял тепло от своего слуги, не проливая крови. Как любой истинный Мастер.
— Хватит! — проворчал Падма, действительно злясь. Кажется, потребность прибегать к крови слуги считалась по-настоящему дурным тоном. — Ночь уходит. Теперь, Жан-Клод, обретя свою полную силу, поищи своих подданных. Проверь, кто не ответит на твой зов.
— Я же вас оставлю, Жан-Клод. Подожду снаружи. — Тело Ханны вдруг обмякло, Вилли подхватил ее и уложил бережно на пол.
— Ищи своих, ищи, Жан-Клод! — сказал Падма.
Жан-Клод встал, увлекая меня за собой. Зрачки чернели в темной синеве глаз, вернувших себе нормальный цвет. Смотрел он мимо меня, мимо Падмы. Вряд ли он видел что-нибудь в комнате. Сила его ползла по моей коже мурашками. Но если бы я не касалась его сейчас, может, я бы и не почувствовала ничего. Какое-то едва заметное мерцание энергии, будто Жан-Клод сделал какую-то мелочь.
Он мигнул и посмотрел на Падму:
— Дамиан.
Дамиан был одним из лейтенантов Жан-Клода. Он был как Лив, которая старше пятисот лет, но Мастером не станет никогда.
У Дамиана возраст был больше тысячи лет, но ранг Мастера ему тоже не светил. За такое страшное количество лет он набрал слишком мало силы. Но не поймите меня неправильно: силой он обладал еще той. Для пятисотлетнего вампира она была бы внушительна. Но для тысячелетнего он был просто младенец. Опасный и плотоядный младенец, но все равно: Дамиан уже набрал всю силу, которая ему доступна. Проживи он хоть до той минуты, когда Солнце взорвется и поглотит Землю, он не станет сильнее, чем был вчера вечером.
Один из немногих вампиров, который полностью ввел меня в заблуждение относительно своего возраста. Я ошиблась более чем наполовину, потому что в те времена судила по силе и только начинала понимать, что это не единственный и не всегда верный признак.
Жан-Клод выкупил его у предыдущего Мастера, чтобы Дамиан приехал к нему на роль... скажем, первого заместителя.
— Что ты сделал с Дамианом? — спросил Жан-Клод.
— Я? Ничего, — улыбнулся Падма и взял Вивиан за руку. — Но жив ли он? На этот вопрос только его Мастер может ответить. — И он пошел прочь по коридору, ведя леопардицу за руку. Она обернулась и глядела расширенными от страха глазами, пока не скрылась за поворотом. Черный леопард остался лежать, гладя на меня.
— Как ты могла отдать их этому монстру? — спросила я, не успев подумать, почти инстинктивно.
Она заворчала, подергивая хвостом.
— Ты слаба, Элизабет. Габриэль это знал и презирал тебя за это.
Она испустила рычащий кашель. И над этим рычанием как режущее лезвие прозвучал голос Падмы:
— Элизабет, немедленно сюда, или я очень рассержусь!
Леопард взрыкнул в последний раз и пошлепал прочь.
— Это Габриэль сказал тебе, что она слаба, mа petite?
Я покачала головой:
— Она не привела бы их сюда, будь она хоть чуть сильнее. Он позвал, и она пришла, но ей следовало прийти одной.
— Может быть, она сделала все, что было в ее силах, mа petite?
— Значит, сил было недостаточно.
Я поглядела на Жан-Клода, на тщательную бесстрастность его лица. Тело его было недвижно, спокойно. Приложив руку к его груди, я почувствовала, как колотится сердце.
— Ты думаешь, что Дамиан мертв, — сказала я.
— Я знаю, что он мертв. — Жан-Клод смотрел на меня. — Вопрос лишь в том, обратимо ли это.
— Мертвый — всегда мертвый, — возразила я.
Он засмеялся, прижимая меня к себе.
— Тебе, mа petite, лучше других известно, что это не так.
— Кажется, ты говорил, что они сегодня не могут нас убить.
— Так я полагал.
Класс! Каждый раз, когда я думаю, что уже поняла правила, они меняются. И почему эти чертовы правила каждый раз должны меняться к худшему?

17

Вилли подошел к нам, ведя Ханну за руку.
— Спасибо, Мастер! Спасибо, Анита.
На его худом лице были порезы — наверное, полученные в первой схватке за "Цирк", и они уже заживали. Вид у Вилли был ужасный, он походил на ходячего мертвеца даже больше, чем прежде.
— У тебя чертовски хреновый вид, — сказала я. Вилли усмехнулся мне, блеснув клыками. Он еще и трех лет не был мертв, а умение улыбаться, не показывая клыков, требует практики.
— Все путем. — Он посмотрел на Жан-Клода. — Я пытался их не впустить. Мы все пытались.
Жан-Клод заправил сорочку в штаны, огладил ее и положил руку на плечо Вилли.
— Ты бился с советом. Победил ты или проиграл, но ты молодец.
— Спасибо, Мастер.
Жан-Клод обычно поправлял собеседника, когда его называли Мастером, но сегодня, думаю, он решил соблюдать формальности.
— Пойдем, нам нужно к Дамиану. — Жан-Клод протянул мне руку, и когда я не совсем поняла, что нужно делать, он положил мои пальцы к себе на пульс. — Коснись меня, будто считаешь пульс.
— В этом есть какой-то тайный смысл?
— Это показывает, что ты мне более чем слуга или любовница. Этот жест значит, что я считаю тебя равной себе.
— И что по этому поводу подумает совет?
— Это заставит их вести переговоры не только со мной, но и с тобой. Усложнит им жизнь, а нам предоставит больше возможностей.
Я положила руку ему на пульс, который ровно бился у меня под пальцами.
— Внести смятение в ряды врага?
Он кивнул — почти поклонился.
— Совершенно верно, mа petite. Совершенно верно.
Я пошла рядом с ним к выходу, правой рукой сжимая в кармане браунинг, который подобрала с пола. Когда нас стало видно из коридора, пульс Жан-Клода быстрее забился у меня под пальцами.
Дамиан лежал на боку, пронзенный мечом. Кровь пропитала темную ткань куртки, надетой на голое тело. Острие меча торчало из спины Дамиана — его раскололи надвое. Трудно было сказать на сто процентов, но вроде бы у него было пронзено сердце.
Рядом с ним стоял новый вампир. В руках он держал двуручный меч острием вниз, будто трость. Этот меч я узнала — тот самый, с которым Дамиан спал в своем гробу.
Новый вампир был ростом выше шести футов и широк в плечах. Желтые кудряшки его волос, остриженные в кружок, открывали уши. Одет он был в белую рубаху и белые штаны — белое на белом, и стоял вытянувшись, как солдат по стойке "смирно".
— Уоррик, — произнес Жан-Клод. — Я надеялся, что ты смог уйти от нежных милостей Иветты.
Высокий вампир поглядел на нас, глаза его отметили мои пальцы на запястье Жан-Клода. Потом он упал на одно колено и склонил голову, держа двумя руками меч Дамиана и протягивая его нам.
— Он хорошо сражался. Уже давно не встречал я такого противника. Я забылся и сразил его. Но я не желал смерти такого воина. Это великая потеря.
Жан-Клод взял меч из рук вампира.
— Прибереги свои извинения, Уоррик. Я Дамиана пришел спасти, не хоронить.
Уоррик поднял на нас голубые глаза:
— Но я пронзил его сердце. Будь ты тот Мастер, что породил его, еще была бы надежда, но не ты вызвал его из могилы для второй жизни.
— Но я — Принц Города, и Дамиан принес мне клятву крови.
Уоррик положил меч на землю рядом с недвижным Дамианом.
— Тогда твоя кровь может его призвать. Я молюсь, чтобы этого оказалось достаточно.
Я вытаращилась на него. Никогда не слыхала от вампира слова "молюсь". Вампиры, по очевидным причинам, не слишком много молятся, потому что — кому им молиться? Да, конечно, есть Церковь Вечной Жизни, но это скорее гуманистическая религия, нечто вроде "новой волны". Не думаю, что там много говорится о Боге.
Волосы у Дамиана были ярко-рыжие — поразительный контраст с его алебастровой кожей. Я знала, что зелени его глаз может позавидовать любой кот, но сейчас они были закрыты, и если дело обернется плохо, могут не открыться никогда.
Жан-Клод присел к Дамиану и положил руку ему на грудь рядом с мечом.
— Если я выну меч и сердце его не забьется и глаза не откроются, то его больше нет. Один шанс, единственный шанс. Можем засунуть его в какую-нибудь дыру лет на сто, и пока меч не будет вынут из его груди, этот шанс останется. Если мы сделаем это здесь и сейчас, мы рискуем потерять его навеки.
Вот почему никогда нельзя вынимать кол из сердца трупа, каким бы мертвым он ни казался.
Я присела рядом:
— Для этого есть какой-нибудь ритуал?
Жан-Клод покачал головой:
— Я призову ту клятву крови, которую он давал. Это поможет его вернуть, но Уоррик прав. Не я породил Дамиана. Не я его истинный Мастер.
— Да, он ведь старше тебя лет на шестьсот. — Я поглядела на вампира, разваленного мечом, лежащего в луже темной крови. На нем была пара штанов от костюма под цвет куртки. Под курткой не было рубашки, что придавало вампиру странный эротический вид.
Я все еще чувствовала Дамиана где-то в голове. Его сила, ритм и пульс столетий, текли еще сквозь его тело. Он не был мертв, по крайней мере не был полностью мертв. Я все еще ощущала что-то — назовем это аурой.
— Я чувствую Дамиана, — сказала я.
— Что ты имеешь в виду, mа petite?
Меня страшно тянуло коснуться Дамиана. Пробежаться ладонями по его обнаженным рукам. А я некрофилией не страдаю, как бы близко я к ней ни была. Что же, черт возьми, происходит?
— Я его ощущаю. Ощущаю у себя в голове его энергию. Как будто стою у свежего трупа, который еще не покинула душа. Он, я думаю, все еще невредим.
— Откуда, ты знаешь? — посмотрел на меня Уоррик.
Я протянула руки к Дамиану — и сдержалась, хотя пришлось сжать пальцы в кулаки. Руки просто ныли, просясь к нему; не сексуальное желание, а будто хочется потрогать по-настоящему хорошую скульптуру. Мне хотелось пройтись руками по линиям его тела, ощутить приливы и отливы...
— В чем дело, mа petite?
Я коснулась кончиками пальцев его руки, будто боялась обжечься. Пальцы скользнули по его прохладной коже почти против моего желания. Сила, сохраняющая жизнь в теле Дамиана, потекла по моей руке, в плечо, гусиной кожей пробежала по телу.
Я ахнула.
— Что ты делаешь, mа petite? — спросил Жан-Клод, потирая руки, будто тоже это почувствовал.
Уоррик протянул ко мне руку, будто к огню, будто не зная, можно ли и следует ли ко мне прикасаться. И убрал ее, обтирая о штаны.
— Это правда. Ты действительно некромант.
— Это ты еще ничего не видел, — шепнула я и повернулась к Жан-Клоду. — Ведь когда ты вытащишь меч, надо будет удержать силу, чтобы она не покинула его через открытую рану? Удержать его душу от — не нахожу лучшего слова — от ухода?
Жан-Клод смотрел на меня так, будто увидел впервые. Приятно, что и я могу его удивить.
— Я не знаю, mа petite. Я не колдунья и не студент факультета магической метафизики. Я призову клятву, произнесу слова обряда и буду надеяться, что он выживет.
— Иногда, когда я вызываю из могилы зомби, второй раз это сделать легче. — Я взяла обеими руками обмякшую кисть Дамиана, но этого было мало. Моя сила и сила внутри сраженного вампира требовали более сильного прикосновения.
— Он же не зомби, mа petite.
— Уоррик правильно сказал, что ты не вызывал Дамиана из могилы, но я вызывала.
Когда-то, давным-давно, я почти случайно подняла трех вампиров Жан-Клода. Это было когда мы с ним и с Ричардом впервые осуществили триумвират. Сила была такой ошеломительной, что я подняла все окрестные трупы, но тогда силы было слишком много. Я скормила ее вампирам, и они поднялись для меня. По легендам, некроманты могут подчинять себе любые виды мертвых, но легенды есть легенды. Насколько мне известно, единственный живущий некромант, способный на этот фокус, — это я.
— О чем ты просишь, mа petite?
Я поползла вокруг тела Дамиана. Сквозь чулки проникла холодная кровь. Рука моя пошла вверх по руке Дамиана не отрываясь, и в нем циркулировала все та же сила. Сила, которая его анимировала, когда-то ударила меня, отбросила, но мы когда-то соприкоснулись, мы были связаны.
— Ты связан с Дамианом, но ты связан и со мной. Я его чувствую у себя в голове. Не знаю, связь ли это, но это что-то. Воспользуйся этим.
— Ты предлагаешь зачерпнуть твою силу, чтобы моя хватка стала крепче? — спросил Жан-Клод.
— Ага. — Я подтянула лежащего на боку Дамиана к себе на колени, вместе с расколовшим его мечом. Жан-Клад, увидев это, мне помог. Плечи Дамиана лежали у меня на коленях, голова на сгибе руки. Я рукой попыталась нащупать его сердце и наткнулась на клинок. Он действительно пробил сердце. Даже с моей помощью, даже с помощью Жан-Клода, если бы он не был старше пятисот лет, он был бы уже мертв. Только возраст, превышающий тысячу лет, мог его спасти. Я ощущала его всем телом, ощущала у себя в голове. Сквозь нарастающий поток силы до меня все же дошло, что я сижу спиной к коридору. Думать было трудно, но я спросила:
— Пока мы его не поднимем, у нас перемирие?
— Ты имеешь в виду, не нападут ли на нас, пока мы его спасаем?
— Да.
— Я буду вас охранять, — сказал Уоррик и поднял меч Дамиана.
— А конфликт интересов не получится? — спросила я.
— Если он не поднимется, меня накажут за то, что я его убил. Не только сожаление о собственной неосторожности заставляет меня вам помогать, но и страх перед тем, что сделает моя госпожа.
Жан-Клод глядел на лежащего Дамиана.
— Падма хочет нас убить из-за силы, которую дал нам триумвират, mа petite. Теперь, когда он будет знать, что ты подняла Дамиана из гроба, как зомби, он будет страшиться нас еще более.
— Разве Уоррик ему расскажет?
Жан-Клод слегка улыбнулся:
— В этом нет необходимости. Правда, Странник?
Вокруг нас вздохнул голос:
— Я здесь.
Я уставилась в воздух, в пустоту.
— Ах ты мерзавец, ты подслушиваешь?
Вилли пошатнулся, Ханна от него отдернулась.
— Я много чего делаю, Анита. — Вилли повернулся, и в глазах его горел тот же древний разум. — И почему же ты скрыл от нас такое, Жан-Клод?
— Даже не зная этого, вы сочли нас угрозой, Странник. Можешь ли ты меня осудить, что я скрыл от тебя эти сведения?
Вилли улыбнулся и понимающе, и снисходительно.
— Нет, вряд ли.
Жан-Клод сжал пальцы на рукоятке меча, уперся рукой в грудь Дамиана, собираясь для рывка.
— Может быть, тебе стоит сдвинуть руку, mа petite. Клинок остер.
Я покачала головой:
— Я хочу заставить биться его сердце. И не могу сделать этого, не касаясь.
Жан-Клод повертел головой, поглядел на меня.
— Ма petite, магия владеет тобой и заставляет забыться. По крайней мере используй для этого левую руку.

Предыдущая страница 11 Следующая страница


Жертва всесожжения 12

Он был прав. Магия — как бы лучше сказать — нарастала. Никогда я так не ощущала свою силу без кровавого жертвоприношения. Конечно, здесь крови было достаточно, просто не я ее пролила. Но я ощущала сердце Дамиана у него в груди — будто могла проникнуть внутрь и погладить мышцу. Будто не видя, я чувствовала его — нет, не то. Нет слова, чтобы это передать. Не касание, не взгляд, и все равно я его ощущала. Убрав правую руку, я положила левую на неподвижное сердце Дамиана.
— Ты готова, mа petite?
Я кивнула.
Жан-Клод выпрямился, стоя на коленях:
— Я — Принц Города. Крови моей ты отведал, плоти моей ты коснулся. Ты мой, Дамиан. Ты отдал мне себя своей волей. Приди же ко мне, Дамиан. Восстань на зов мой, Дамиан. Приди к руке моей.
Хватка Жан-Клода на рукояти усилилась. Тело Дамиана бескостно шевельнулось, как мертвое.
Я ощущала его сердце, и оно было холодно и мертво.
— Я повелитель твоего сердца, Дамиан. И я велю, чтобы билось оно.
— Мы заставим его биться. — Мой голос звучал далеко и странно, будто и не мой вовсе. Сила дышала через меня, через Дамиана и входила в Жан-Клода. Я чувствовала, как она рвется наружу, и знала, что все ближайшие трупы ощутят ее напор.
— Давай, — шепнула я.
Жан-Клод последний раз глянул на меня и обратил все внимание на Дамиана. Одним резким движением он вырвал клинок.
Сущность Дамиана попыталась рвануться за лезвием, выпростаться через рану. Я чувствовала, как она ускользает. И я позвала ее, вжала в мертвую плоть, но этого было мало. Тогда я положила руку на его сердце. Лезвие прорезало мне ладонь, и кровь, теплая, человеческая, залила рану. То, что было в Дамиане, остановилось в нерешительности. Остановилось попробовать моей крови. И этого хватило. Я не стала ласкать его сердце, я стукнула по нему, заполнила силой, ползущей через нас.
Оно ударило в ребра с такой силой, что у меня кости загудели. Дамиан выгнулся, забился у меня на коленях, закинув голову, рот его раскрылся в беззвучном крике, глаза распахнулись. Потом он свалился обратно.
Он глядел на меня выпученными от страха глазами. Схватился за мою руку, хотел что-то сказать, но не смог из-за колотящегося в горле пульса. Я ощущала кровь в его теле, биение его сердца, возвращающуюся жизнь, если так можно сказать.
Дамиан протянул руку, схватил Жан-Клода за рукав и смог наконец прошептать:
— Что вы со мной сделали?
— Спасли, mon ami, спасли.
Дамиан обмяк, успокаиваясь. Я стала терять ощущение его пульса, биения его сердца. Оно медленно ускользало, и я отпустила его, но точно знала, что могла бы удержать. Могла заставить его сердце биться сильнее и слабее от моего прикосновения.
Гладя его рыжие волосы, я ощущала соблазн, лишь чуть-чуть окрашенный сексом. Тогда я подняла руку рассмотреть порез. Не очень серьезный — два-три шва, и все будет в порядке. Было больно, но недостаточно. И я провела кровоточащей рукой по волосам Дамиана. Волосы попали в рану, и резкая боль, острая и тошнотворная, привела меня в чувство.
Дамиан смотрел на меня испуганно. Он боялся меня.

18

— Ну и ну! До чего же поразительно и трогательно!
Я повернулась, не снимая с колен Дамиана. Иветта шла к нам. Норкового палантина на ней больше не было, а белое платье было такое простое, такое элегантное, такое... шанельное. А дальше начался чистейший маркиз де Сад.
С ней был Джейсон — вервольф, шестерка, иногда добровольная закуска для нежити. Одет он был во что-то среднее между черными кожаными и обтягивающими меховыми штанами. На бедрах виднелась голая кожа, и пах был прикрыт чем-то вроде кожаного ремня. Вокруг шеи у Джейсона был собачий ошейник с заклепками и поводком. Конец поводка был в руках Иветты. На лице, на шее и на руках Джейсона выделялись свежие синяки. Ниже на груди и на животе — порезы, как следы от когтей. Руки у него были связаны за спиной и так крепко притянуты к телу, что это одно уже должно было быть больно.
Иветта остановилась, рисуясь, в восьми футах от нас. Потом толкнула Джейсона в спину с такой силой, что он не удержался от болезненного стона и рухнул на колени. Поводок она натянула так, что чуть его не повесила.
Иветта пригладила свои желтые волосы, будто позируя перед камерой.
— Это гостинец мне на то время, что я здесь. Как тебе нравится упаковка?
— Сесть можешь? — спросила я Дамиана.
— Кажется, да.
Он скатился с моих колен и осторожно сел, будто еще не все в его теле работало нормально.
Я встала.
— Джейсон, как жизнь?
— Нормально, — ответил он.
Иветта натянула поводок, чтобы он не мог говорить. Я поняла, что внутри ошейника — стальные зубья. Парфорс. Ну и ну.
— Это мой волк, Иветта. Я его защищаю. Ты его не получишь.
— Уже получила. И сделаю с ним, что захочу. Я его еще даже не обидела по-настоящему. Синяки — это не моя работа, они ему достались, когда он защищал "Цирк". Тебя защищал. Спроси его сам. — Она ослабила ошейник и поводок.
Джейсон сделал глубокий вдох.
— Она тебя мучила? — спросил Жан-Клод.
— Нет.
— Какое самоограничение! — обратился Жан-Клод к Иветте. — Или с момента наших последних объятий у тебя изменились вкусы?
Она рассмеялась.
— Нет, вкусы у меня все те же. Я буду его пытать здесь, среди вас, и вы не сможете мне помешать. Таким образом я смогу пытать нескольких по цене одного.
Иветта улыбнулась. Сейчас у нее вид был лучше, чем в ресторане. Не такой бледный.
— На ком паслась? — спросила я.
Она метнула на меня беглый взгляд.
— Скоро увидишь. — И обратилась к Уоррику: — Уоррик, я тобой недовольна.
Воин стоял у стены, все еще держа в руках меч Дамиана.
— Госпожа, я не хотел его убивать.
— О, я не об этом. Ты охранял их, пока они его спасали.
— Ты говорила, что я буду наказан, если он умрет.
— Да, говорила. Но разве ты действительно обратил бы против меня этот меч?
— Нет, госпожа! — сказал он, падая на колени.
— Как же ты мог их охранять?
Уоррик замотал головой:
— Я не думал...
— Ты никогда не думаешь. — Она подтащила Джейсона к ноге, прижала его лицо к своей ляжке. — Вот, смотри, Джейсон, как я наказываю плохих мальчиков.
Уоррик вскочил, прижимаясь к стене, уронил меч, зазвеневший на камнях.
— Госпожа, пожалуйста, прошу тебя, не надо!
Иветта стала глубоко дышать, закинув голову и закрыв глаза, предвкушая удовольствие. И все так же поглаживая лицо Джейсона.
— Что она собирается делать? — спросила я.
— Смотри, — только и сказал Жан-Клод.
Уоррик опустился на колени почти на расстоянии вытянутой руки от меня. Что бы сейчас ни произошло, на этом спектакле нам были отведены места в первом ряду партера. Что и было задумано, как я полагаю.
Уоррик смотрел мимо нас, в стену, изо всех сил стараясь не замечать нас. По его голубым глазам расползалась белая пленка, они мутнели и слепли — настолько незаметно, что мы бы и не увидели, если бы не сидели вплотную к нему.
Глаза рыцаря стали вваливаться внутрь, сгнивая и рассыпаясь. Лицо его оставалось идеальным, сильным, героическим, как у святого Георгия на медали, но глаза превратились в гниющие дыры. Густой зеленоватый гной потек по щекам.
— Это она с ним делает? — спросила я шепотом.
— Она, — ответил Жан-Клод почти неслышно.
Уоррик издал тихий горловой звук, черная жижа хлынула у него изо рта, стекая по губам. Он пытался вскрикнуть, но слышалось только глубокое придушенное бульканье. Рыцарь покачнулся и упал на четвереньки. Из глаз, ушей, рта текла гнойная жидкость, собираясь на полу лужей, более густой, чем кровь.
Ей следовало бы вонять, но у вампиров часто бывает, что гниение есть, а запаха нет. Уоррик выблевал на пол собственные гниющие внутренности.
Мы отодвинулись от растущей лужи, чтобы не наступить. Это было бы совершенно безвредно, но даже вампиры попятились назад.
Уоррик свалился набок. Белые одежды почти почернели от запекшейся крови. Но под этой мерзостью он все еще был цел, тело его не тронуло разложением.
Он протянул руку, как слепой, — беспомощный жест. Он лучше всяких слов говорил, как это больно, но что Уоррик все еще в сознании. Чувствует и мыслит.
— Господи Иисусе! — произнесла я.
— Это еще что, видела бы ты, что я умею делать со своим телом, — сказала Иветта.
Мы повернулись на ее голос. Она стояла, прижимая Джейсона к ноге. Белая, сверкающая — вся, кроме руки. Ниже локтя начала расползаться зеленая гниль.
Джейсон это заметил и закричал. Она дернула поводок, удушая его, лишая голоса. Гниющей рукой она погладила лицо Джейсона, оставив полосу чего-то густого и темного, слишком реального.
Джейсон потерял голову, стал вырываться. Она натянула поводок так, что лицо Джейсона порозовело, потом покраснело. Он все еще пытался вырваться, бился, как рыба на крючке. Лицо его побагровело, но он все еще отстранялся от ее гниющей руки.
И свалился на пол, придушив сам себя почти до потери сознания.
— Он уже имел удовольствие познать гниющую плоть вампиров, правда, Джейсон? Как он боится, бедный мальчик. Вот почему Падма мне его и отдал. — Иветта медленно сокращала дистанцию между собой и беззащитным телом Джейсона. — Вряд ли он сохранит рассудок даже после одной ночи. Какое это наслаждение!
— Мы умеем наслаждаться и без такой мерзости, — сказала я, достала из кармана браунинг и показала ей. — Не трогай его.
— Вы — покоренный народ, Анита. Ты этого еще не поняла?
— А ты покори вот это, — ответила я, поднимая ствол на уровень ее глаз.
Жан-Клод тронул меня за руку:
— Убери этот пистолет, mа petite.
— Я не отдам ей Джейсона.
— Она его не получит, — ответил он. Глаза его были устремлены на Иветту. — Джейсон — мой. В любом смысле мой. Я не буду его с тобой делить, а делать с ним что-либо, оставляющее непоправимый ущерб, — нарушение правил гостеприимства. Лишить его разума — это против законов совета.
— А Падма так не считает, — возразила Иветга.
— Да, но ты — не Падма.
Он скользнул к ней, и его сила стала заполнять коридор, как вода.
— Ты сотню лет был моей игрушкой, Жан-Клод. И ты думаешь, что сейчас можешь против меня выстоять?
Я ощутила, как она метнулась вперед, как нож в момент удара, но сила ее столкнулась с силой Жан-Клода и растаяла. Будто она ударила в туман. Сила Жан-Клода не сопротивлялась, она поглощала.
Жан-Клод шагнул вперед, почти вплотную к Иветте, и выдернул поводок из ее рук. Она погладила его по щеке гниющей рукой, размазывая что-то похуже крови.
Жан-Клод рассмеялся недобрым смехом, будто глотал битое стекло.
— Я повидал все, на что ты способна, Иветта. Ничего нового ты мне показать не можешь.
Она опустила руки и поглядела на него в упор.
— Впереди еще много удовольствий. Тебя ждут Падма и Странник.
Она не знала, что Странник уже среди нас. Тело Вилли стояло спокойно, не выдавая присутствия Странника. Интересно.
Иветта подняла руку — снова гладкую и безупречную.
— Ты уже покорен, Жан-Клод. Только ты еще этого не знаешь.
За движением руки Жан-Клода невозможно было уследить. Смазанной полосой она мелькнула в воздухе, и Иветта совершенно не элегантно вмазалась в стену.
— Кто бы меня ни покорил, Иветта, это будешь не ты. Только не ты.

19

Жан-Клод развязал Джейсону руки и сорвал с него ошейник, Джейсон скорчился на полу клубком, издавая тихие звуки, более простые и более жалобные, чем слова.
Иветта поднялась с пола на свои высокие каблуки и удалилась. Уоррик исцелялся — если это слово здесь применимо. Он сел, все еще покрытый остатками собственных жидкостей, но глаза его были ясными и голубыми, и он был цел.
Странник в теле Вилли подошел к Жан-Клоду.
— Ты меня уже не в первый раз поразил сегодня.
— Я это делал не для того, чтобы поражать. Странник. Это мой народ и мои земли, и я их защищаю. Это не игра. — Откуда-то он извлек два носовых платка и один протянул мне. — Это для твоей руки, mа petite.
Вторым платком он стал вытирать слизь с лица Джейсона.
Я поглядела вниз — по левой руке стекала струйка крови. Я о ней забыла, глядя, как разлагается Уоррик. Бывают ужасы, от которых забываешь боль.
— Спасибо.
Я взяла у Жан-Клода лоскут голубого шелка и попыталась завязать вокруг раны, но одной рукой не могла справиться.
Странник попытался мне помочь, я отодвинулась.
— Я предлагаю тебе помощь, а не вред.
— Спасибо, не надо.
Он улыбнулся, и снова было видно, что мысль, пробежавшая по лицу, принадлежит не Вилли.
— Ты очень огорчена, что я поселился в этом теле. Почему?
— Он — мой друг, — ответила я.
— Дружба? Ты говоришь о дружбе с этим вампиром? Но он же ноль. Сипа, с которой можно абсолютно не считаться.
— Он мой друг не потому, что силен или не силен. Просто друг — и все.
— Давно уже никто не говорил о дружбе в моем присутствии. Умоляют о пощаде — бывает, но никогда не ссылаясь на дружбу.
Жан-Клод встал.
— Никому другому такая мысль не приходит в голову.
— Никто другой не бывает столь наивен, — ответил Странник.
— Да, это некоторая форма наивности, — согласился Жан-Клод. — Это правда, но когда, скажи мне, в последний раз у кого-нибудь хватило храбрости быть наивным перед советом? К вам приходят говорить о власти, защите, мести, но не о дружбе, не о верности. Нет, этого у совета не просят.
Голова Вилли чуть склонилась набок, будто Странник задумался.
— Она предлагает мне дружбу или просит о дружбе?
Я хотела ответить, но Жан-Клод меня опередил.
— Разве можно предложить дружбу, не прося ее же взамен?
Тут я открыла рот, чтобы сказать, что скорее подружилась бы с голодным крокодилом, но Жан-Клод слегка коснулся моей руки. Этого было достаточно — мы выигрываем, не порть игру.
— Дружба, — произнес Странник. — Да, этого мне точно не предлагали с тех пор, как я занял кресло в совете.
И я сказала, не успев подумать:
— Наверное, это очень одиноко.
Он снова засмеялся этим комбинированным смехом — хохот Вилли и скользкое хихиканье одновременно.
— Она как ветер из давно закрытого окна, Жан-Клод. Смесь цинизма, наивности и силы. — Странник притронулся к моему лицу, и я не стала ему мешать. Ладонью он взял меня за подбородок. — В ней есть определенное... обаяние.
Ладонь его скользнула по моей щеке, и вдруг он отдернул руку, потирая пальцами друг о друга, будто ощупывая что-то невидимое. Потряс головой.
— Я и это тело будем ждать вас в комнате пыток. — И тут же ответил на вопрос, который я не успела задать: — Я не причиню вреда этому телу, Анита, но мне оно нужно, чтобы здесь быть. Я покину этого хозяина, как только появится такой, которого ты предпочтешь, чтобы я занял.
Он повернулся, оглядел всю группу и остановил взгляд на Дамиане.
— Вот это я мог бы взять. Балтазару оно понравится.
Я покачала головой:
— Нет.
— Это тоже твой друг?
— Не друг, но все равно мой.
Странник наклонил голову, разглядывая меня.
— Он принадлежит тебе? Каким образом? Это твой любовник?
— Нет. — Я снова покачала головой.
— Брат? Кузен? Предок?
— Нет.
— Чем же он тогда... твой?
Я не знала, как это объяснить.
— Я не отдам тебе Дамиана, чтобы спасти Вилли. Ты сам сказал, что не причинишь ему вреда.
— А если бы причинил? Ты бы выменяла Дамиана на своего друга?
— Я не стану с тобой это обсуждать.
— Я лишь пытаюсь понять, насколько важен для тебя каждый из твоих друзей, Анита.
Я снова покачала головой. Мне не нравился оборот, который принимал этот разговор. Если я скажу что-нибудь не то. Странник может разрезать Вилли на куски. Я видела, что к этому вдет. Передо мной была западня, и любое мое слово вело меня в ее пасть.
— Ма petite очень ценит своих друзей, — вмешался Жан-Клод.
Странник поднял руку:
— Нет, она сама должна ответить на этот вопрос. Я хочу понять смысл ее верности, а не твоей. — Он смотрел на меня с расстояния в фут, неуютно близкого. — Насколько для тебя важны твои друзья, Анита? Отвечай.
Мне пришел в голову ответ, который мог не вести туда, куда хотел Странник.
— Настолько, что я ради них готова убивать.
У него расширились глаза, он даже рот открыл в веселом изумлении:
— Ты угрожаешь мне?
Я пожала плечами:
— Ты задал вопрос, я на него ответила.
Он закинул голову назад и захохотал:
— Знаешь, из тебя бы вышел мужчина что надо.
Я достаточно имела дело с разными мачо, чтобы понять искренность этого комплимента. Они не понимали скрытого в нем косвенного оскорбления. Ладно, раз не режут на куски никого из тех, кто мне дорог, оставим это без внимания.
— Спасибо.
Его лицо сразу же стало пустым, с него исчезло веселье, как неприятное воспоминание. Только глаза Вилли остались живыми, мерцая силой, от которой у меня мороз шел по коже, как от холодного ветра. Странник предложил мне руку, как раньше Жан-Клод.
Я обернулась на Жан-Клода, и он едва заметно кивнул. Я положила окровавленную руку на запястье Странника, и его пульс часто и сильно забился у меня под пальцами. В маленькой ранке будто забилось второе сердце в том же ритме. Сильнее полилась кровь из моего пореза, привлеченная его силой, потекла по руке до локтя, капая внутрь пальто и пропитывая темную ткань. На запястье Странника появились тонкие струйки крови. Моей крови.
У меня самой сердце забилось сильнее, усиливая страх, сильнее гоня кровь. Я понимала, что он может на месте заставить меня истечь кровью из маленькой ранки. Может вылить из меня всю кровь, всю силу, просто чтобы доказать, на что он способен.
Сердце стучало у меня в ушах. Я знала, что надо убрать руку, но не владела ей, будто моему мысленному приказу дойти до руки что-то мешало.
Жан-Клод протянул руку, но Странник произнес:
— Нет, Жан-Клод. Я признаю ее силой, с которой следует считаться, если она сама разорвет эту хватку.
Голос у меня был хриплый, запыхавшийся, будто после бега, но говорить я могла — не могла только шевельнуть рукой.
— Что я от этого получу?
Он рассмеялся, довольный собой:
— Чего ты хочешь?
Я стада думать, а тем временем пульс у меня в руке бился сильнее и сильнее. Кровь начала пропитывать рукав Странника — рукав Вилли. Я хотела, чтобы Вилли вернулся.
— Неприкосновенности для меня, моего народа и моих друзей.
Он закинул голову назад и зашелся в хохоте, и хохот этот прервался на полузвуке, будто плохо сделанный фильм.
— Разорви хватку, Анита, и я дам тебе то, чего ты просишь, но если ты не сможешь, что получу я?
Что это была ловушка — я знала, но понятия не имела, как из нее вылезти. Если кровь так и будет течь, я потеряю сознание и все будет кончено.
— Кровь, — ответила я.
Он улыбнулся:
— Я и сейчас ее имею.
— Я дам тебе пить из меня добровольно. Этого ты не имеешь.

Предыдущая страница 12 Следующая страница


13 Лорел Гамильтон

— Соблазнительно, но недостаточно.
Перед глазами у меня плыли серые пятна. Лоб покрылся испариной, подступала смутная тошнота. Лишиться сознания от потери крови — процесс не быстрый, но Странник его ускорял. Я не могла придумать, что ему предложить; мне вообще трудно стало думать.
— Чего ты хочешь?
Жан-Клод тихо вздохнул, будто я сказала то, чего говорить не надо было.
— Правды.
Я медленно опустилась на колени, и только рука Странника, держащая за локоть, не дала мне упасть. Серые пятна застилали почти весь мир. Голова кружилась все сильнее с каждой минутой.
— Какой правды?
— Кто на самом деле убил Колебателя Земли? Скажи, и ты свободна.
Тяжело сглотнув слюну, я прошептала:
— Пошел ты!..
И сползла на землю, все еще держась за него, все еще истекая кровью. Он наклонился надо мной, но затуманенными глазами я видела только Вилли. Его угловатое лицо. Его вульгарные костюмы и еще худшие галстуки. Вилли, который любил Ханну так нежно, что у меня ком вставал в горле. Я протянула руку, коснулась этого лица, немеющими пальцами провела по черным блестящим волосам, взяла его за подбородок и шепнула:
— Вилли, иди ко мне.
Он задрожал, будто от удара током, и я прозрела. Тело все еще было онемевшее и не мое, но зрение прояснилось. Глядя в мерцающие глаза, я думала о Вилли. И в них, глубоко, сверкала мне искорка, рождался ответный крик.
— Вилли, иди ко мне.
Мой голос стал тверже.
— Что ты делаешь? — спросил Странник.
Я не ответила. Вилли был среди тех вампиров, которых я вызвала из гроба вместе с Дамианом. И может быть — всего лишь может быть, — он принадлежал мне не только как друг.
— Кровью вызываю я тебя, Вилли Мак-Кой. Встань и приди.
Третий пульс в моей руке стал медленнее. Теперь Странник пытался уйти, вырваться из хватки, созданной им самим, но это лезвие оказалось обоюдоострым. Оно режет в обе стороны, и я хотела прорезать глубже и сильнее.
— Приди, Вилли! Восстань на голос мой, на руку мою, на кровь мою. Восстань и отвечай. Приди, Вилли Мак-Кой!
Вилли стал заполнять эти глаза, как заполняет вода чашку. Я почувствовала, как Странника выбрасывает какая-то сила. Я его вытолкнула, вышвырнула и захлопнула у себя в голове дверь, о которой раньше не подозревала. И в теле Вилли тоже. Я заставила Странника убраться, и он полетел, визжа, в темноту.
Вилли таращился на меня, и это был он, но такого выражения в его глазах я не видела.
— Что ты прикажешь мне Мастер?
Я свалилась на пол и заплакала. "Я не твой Мастер", — хотела я ему сказать, но слова умерли в горле, поглощенные бархатной тьмой, застлавшей мне зрение и весь мир.

20

Я спала, положив голову на папины колени, и папа гладил мои волосы. Я завозилась, устраиваясь поудобнее, прижимаясь щекой к обнаженному бедру. Обнаженному бедру? Внезапно я проснулась, резко села, еще даже ничего не видя. Джейсон сидел у стены, это у него на коленях я проснулась. Он выдал мне сильно разбавленную версию своей обычной наглой улыбки, но глаза у него были усталые и холодные. Он не собирался сегодня меня подначивать. Да, если Джейсон перестает дразниться, значит, положение серьезно.
Жан-Клод и Падма спорили по-французски, стоя по обе стороны деревянного стола. На столе лицом вниз лежал мужчина, и серебряные ленты, привинченные к столу, удерживали его щиколотки, запястья и шею. Он был гол, но не только одежды на нем не было. Вся задняя часть тела была сплошной кровавой кашей. Нашелся владелец висящей на двери кожи. Красивое лицо Рафаэля обмякло. Он был без сознания. Дай Бог, он уже давно его потерял.
Рафаэль, Царь Крыс, был главой второй по величине и силе стаи оборотней города. Ничьей игрушкой он не был. Какого черта он оказался здесь в таком виде?
— Что здесь делает Рафаэль? — спросила я у Джейсона.
Он ответил безжизненным усталым голосом:
— Мастер Зверей хочет владеть крысолюдами. У Рафаэля не хватило сил не прийти на его зов, но хватило сил не привести с собой других крыс. Он принес в жертву только себя. — Джейсон снова откинулся головой к стене, закрыв глаза. — Они не смогли его сломать. И Сильвию тоже.
— Сильвию? — Я оглядела комнату. Двадцать футов на двадцать, не особо большая. Сильвия была прикована к противоположной стене. Она обвисла в цепях, всем весом на запястьях, без сознания. Почти вся она была закрыта столом, где лежал Рафаэль. Вроде бы ничего с ней плохого не сделали.
— Почему она здесь?
— Мастер Зверей призвал к себе и волков. Ричарда в городе не было, и потому пришла Сильвия. Она защитила нас, как Рафаэль защитил свой народ.
— А о чем спорят сейчас Жан-Клод и Зверский Мальчик?
— Странник дал нам свободу, но они не хотят включать в договор Рафаэля. Мастер Зверей говорит, что Царь Крыс — не наш народ и не наши друзья.
— Он мой друг.
Джейсон улыбнулся, не открывая глаз:
— Я знал, что ты так скажешь.
Я встала, оттолкнувшись от стены. Немного меня шатало, но не сильно. Французская речь вампиров звучала горячо и яростно. Я подошла к ним.
Жан-Клод обернулся.
— Ты очнулась, mа petite. — Он говорил с сильным акцентом. Так часто бывало с ним после долгого разговора по-французски.
Падма поднял руку:
— Нет, не влияй на ее мнение!
— Как скажешь, — поклонился Жан-Клод.
Я хотела потрогать Рафаэля. Видно было, как поднимается и опускается у него спина, но я не могла поверить, что он жив, пока не дотронусь. Руки мои повисли над ним в нерешительности — не было места, не ободранного и не причиняющего боль. Наконец я коснулась его волос и отняла руку. Не хотела я приводить его в сознание. Сейчас обморок был лучше любого другого состояния.
— Кто он тебе? — спросил Падма.
— Это Рафаэль, Царь Крыс. Он мой друг.
В дверь камеры вошла Ханна, и я сразу поняла, что это Странник. Это невероятно женственное тело он сумел прислонить к двери очень по-мужски.
— Не можешь ты быть другом каждого монстра в этом городе.
— Поспорим? — обернулась я к нему.
Он покачал головой. Светлые волосы Ханны взметнулись волной, как в рекламе шампуня. Он рассмеялся очень девичьим смехом.
— О нет, Анита Блейк! Сегодня ночью я не стану спорить с тобой второй раз. — Он спустился по ступенькам — сняв туфли на каблуках, соскользнул. — Но будут ночи и после этой.
— Я просила неприкосновенности, и ты ее мне дал, — сказала я. — Ты больше ничего не можешь нам сделать.
— Я дал неприкосновенность только на эту ночь, Анита.
— Не помню, чтобы твое обещание ограничивалось определенным временем, — заметил Жан-Клод.
Странник отмахнулся:
— Это было понятно.
— Не мне, — сказала я.
Он остановился у стола рядом с Падмой, посмотрел на меня серыми глазами Ханны и нахмурился.
— Любой другой понял бы, что я имею в виду только эту ночь.
— Как ты сам сказал. Странник, она — не любой другой, — сказал Жан-Клод.
— Он — всего лишь один из совета. Он не может договариваться за всех нас, — вмешался Падма. — Он может заставить нас отпустить вас сегодня, но ничего более. Не может дать вам свободу без голосования всех, кто здесь представлен.
— Значит, его обещание — пустой звук.
— Если бы мне только в голову пришло, что ты просишь безопасности на все время нашего пребывания, — сказал Странник, — я бы просил большего, чем правды о смерти Колебателя Земли.
— Мы заключили сделку. Я свои обязательства выполнила.
Он попытался скрестить руки на груди, но пришлось свести их на животе — груди Ханны лежали на сгибах рук. У женщин неподходящая конструкция для крутого вида.
— Ты все время создаешь мне проблемы, Анита. Мудрее было бы не быть такой проблемной.
— Угрожай как хочешь, — ответила я, — но сегодня ты нас тронуть не можешь.
— Не вбивай этого себе в голову. — Его голос упал на пару октав, медленно вырываясь из горла Ханны.
Я обошла стол и встала у Рафаэля в головах, желая погладить его волосы и не решаясь. Слезы напирали из меня, давя на глаза.
— Раскуйте его. Он идет с нами, иначе твое слово плевка не стоит, Странник.
— Я его не отдам, — упрямо сказал Падма.
— Ты сделаешь как тебе скажут, — ответил ему Странник.
Я отвернулась от изуродованного тела Рафаэля. К тому же я не хотела, чтобы противник видел мои слезы. Отвернувшись от Рафаэля, я оказалась лицом к Сильвии — и остолбенела.
Штаны болтались у нее возле щиколоток, туфли не были сняты. Я шагнула, еще раз и почти подбежала к ней, опустившись на колени. Бедра Сильвии были измазаны кровью, руки сжаты в кулаки, глаза крепко зажмурены. Она что-то шептала, очень тихо, повторяя вновь и вновь. Я дотронулась до нее, и она вздрогнула, заговорила чуть громче, но я могла расслышать только одно слово: "Нет, нет, нет". Снова и снова, как мантра.
Я заплакала. Сегодня днем я говорила насчет всадить в Сильвию пулю, а теперь я плакала от жалости к ней. Какой из меня, к черту, крутой беспощадный социопат. У меня с Сильвией были свои счеты, но такое... она же вообще не любила мужчин ни при каких обстоятельствах. Поэтому все это было еще хуже, еще оскорбительнее. А может быть, я просто помнила ее гордой, уверенной в себе, и видеть ее вот такой было для меня невыносимо.
— Сильвия, Сильвия, это я, Анита! — Меня тянуло поправить ее одежду, но я не решалась до нее дотронуться, пока она не поймет, что это я. — Сильвия, ты меня слышишь?
К нам подошел Джейсон:
— Дай я попробую.
— Она не захочет, чтобы ее касался мужчина.
— Я не буду ее касаться. — Он опустился на пол с другой стороны от нее. — Но я пахну стаей, а ты нет. — Он поднес руку к ее носу, тщательно следя, чтобы не коснуться ее. — Почуй запах стаи, Сильвия. Ощути утешение нашего единства.
Она перестала твердить "нет", но и только. Даже глаз не открыла.
Я встала, посмотрела на тех, кто был в комнате.
— Кто это сделал?
— Она могла в любой момент это прекратить, — сказал Падма, — отдав мне стаю. Все бы кончилось. Она могла получить свободу.
— КТО ЭТО СДЕЛАЛ? — завопила я.
— Я, — ответил Падма.
Я уставилась в пол, а когда подняла глаза, "узи" смотрел на Падму.
— Я тебя пополам разрежу.
— Ма petite, ты попадешь в Рафаэля и, возможно, в меня. Автомат сделан не для стрельбы по одиночной цели в толпе, но пули из браунинга Падма переживет. Я затрясла головой.
— Он умрет. За это он умрет.
Странник встал рядом с Падмой.
— И это тело ты тоже убьешь? — Раскинув руки, он закрыл Падму собой. — Убьешь возлюбленную твоего друга Вилли?
Слезы были так горячи, что прожигали полосы на щеках.
— Прокляты, будьте все вы прокляты!
— Падма не лично сделал это с твоей подругой, — сообщил Странник. — Изнасиловать женщину может любой мужчина, но снять шкуру с живого оборотня — лишь мастер своего дела.
— Тогда кто? — чуть спокойнее спросила я. Стрелять из автомата я не стану, и мы все уже это знали. Я выпустила "узи", он повис на ремне под пальто. Охватив рукоятку браунинга, я стала обдумывать этот вариант.
Жан-Клод направился ко мне — он слишком хорошо меня знал.
— Ма petite, мы все можем уйти отсюда беспрепятственно — по крайней мере на эту ночь. Этого добилась ты. Не погуби своей работы ради мести.
В дверь вошел Фернандо, и я поняла. Может быть, он был не единственный, но он среди них был. Фернандо ухмыльнулся мне в лицо:
— Странник не дал мне Ханну.
Меня начало трясти — мелкой дрожью, возникшей в руках, захватившей плечи, все тело. Никогда никого мне так не хотелось убить, как вот этого здесь и сейчас. Он скользнул босиком вниз по лестнице, поглаживая линию волос, начинавшуюся у него на животе, потирая руки о шелк собственных штанов.
— Может, мне и тебя удастся приковать к стене, — сказал он.
Я почувствовала, как по моему лицу расплывается улыбка, и сказала очень старательно — иначе бы завопила, застрелила бы его. Это я знала так же точно, как то, что здесь стою.
— Кто тебе помогал?
Падма остановил сына, обняв его руками. На лице Мастера вампиров отразился неподдельный страх. Сын его был слишком самодоволен или глуп, чтобы понять ситуацию.
— Я сам справился.
Смех, который из меня вырвался, мог бы задушить горечью.
— Столько вреда ты бы один не наделал. Кто тебе помогал?
Странник положил руку на плечо Фернандо:
— Другие, безымянные. Если эта женщина сможет тебе рассказать, пусть. Если нет, значит, тебе не надо знать. Охотиться на них ты не будешь, Истребительница.
— Сегодня — нет. — Трясущая меня дрожь стала стихать. Ледяной центр моего существа, то место, где я отказалась от части самой себя, стал расширяться, заполняя меня. Я была спокойна, смертельно спокойна. Могла сейчас перестрелять их всех, не моргнув глазом. — Но ты сам сказал. Странник: будут и другие ночи.
Джейсон что-то тихо говорил, и Сильвия отвечала. Я глянула на нее. Она не плакала. Лицо ее побледнело и окаменело, будто она держала все внутри, крепко и туго. Джейсон отстегнул цепи, и Сильвия сползла вниз. Он попытался подтянуть ей штаны, но она его оттолкнула.
— Позволь я помогу, — предложила я.
Сильвия хотела подтянуть штаны сама, но руки ее не слушались. Она повозилась и рухнула набок в слезах.
Я начала ее одевать, и она не мешала мне. Где могла, она помогала, но руки у нее так тряслись, что она мало что могла сделать.
Брюки у нее были из розового полотна, трусов я не нашла. Их не было. Я знала, что раньше они были, потому что Сильвия не вышла бы без них. Она леди, а леди так не делают.
Когда все уже было прикрыто, она подняла на меня взгляд. Такое было в ее карих глазах, что мне захотелось отвернуться, но я себе не позволила. Если она могла перенести всю ту муку, что сейчас отразилась на ее лице, то самое меньшее, что я могу сделать, — не отводить взгляд. Не моргнуть. Я даже плакать перестала.
— Я не выдала стаю, — сказала она.
— Знаю, — ответила я. Мне хотелось до нее дотронуться, поддержать, но я не решалась.
Она рухнула лицом вперед, всхлипывая — не плача, но всхлипывая так, будто выплакивает внутренности по кускам. Я осторожно обняла ее за плечи. Она припала ко мне, держась за меня. Наполовину она лежала у меня в руках, наполовину на коленях, и я медленно ее укачивала. Наклонившись к ее уху, я тихо выдохнула:
— Он покойник. Все они покойники.
Она медленно затихла, потом посмотрела на меня:
— Клянешься?
— Клянусь.
Она припала ко мне и тихо сказала:
— Я не стану убивать Ричарда.
— И хорошо, потому что мне не хотелось бы убивать тебя.
Она засмеялась, и смех тут же перешел в плач, но тише, спокойнее, без того отчаяния.
Я посмотрела на остальных. Мужчины, живые и мертвые, глядели на меня.
— Рафаэль идет с нами, дебаты окончены.
— Очень хорошо, — кивнул Падма.
Фернандо обернулся к нему:
— Отец, этого нельзя! Волки — ладно, но не Царь Крыс.
— Тише, Фернандо.
— Ему нельзя позволить жить, если он не покорится!
— Ты недостаточно крыса, чтобы стать для него доминантом, Фернандо? — спросила я. — Он сильнее, чем ты можешь вообще быть, и за это ты его ненавидишь.
Фернандо шагнул ко мне. Падма и Странник удержали его, взяв каждый за плечо.
Жан-Клод встал между нами.
— Пойдем отсюда, mа petite. Ночь выдалась утомительная.
Странник медленно отступил от Фернандо. Не знаю, кому из нас он меньше доверял — мне или крысенку. Потом Странник медленно отстегнул цепи Рафаэля. Крысолюд все еще был в обмороке, безразличный к своей судьбе.
Я встала, Сильвия поднялась вместе со мной. Она отодвинулась от меня, попыталась идти сама и чуть не упала. Я подхватила ее, Джейсон поймал ее за вторую руку.
Фернандо захихикал.
Сильвия споткнулась, будто получила пощечину. Этот смешок резал сильнее любых слов. Я приложила губы к ее щеке, прижала свободной рукой ее лицо к своему, шепнула прямо в ухо:
— Не забудь, он покойник.
Она на миг прижалась ко мне, потом кивнула, выпрямилась и позволила Джейсону отвести себя к лестнице.
Жан-Клод как можно бережнее поднял Рафаэля и положил его себе на плечи. Рафаэль застонал, руки его сжались в кулаки, но глаз он не открыл.
Я повернулась к Страннику:
— Тебе нужно найти себе другую лошадь. Ханна идет с нами.
— Да, конечно, — ответил он.
— Быстрее, Странник!
Он посмотрел надменно — такого выражения я на лице Ханны еще никогда не видела.
— Не стоит тебе вести себя глупо, Анита, из-за одного удачного акта магической бравады.
Я улыбнулась, зная, что улыбка эта не из приятных.
— Сегодня у меня терпение кончилось, Странник. Быстро выметайся из нее, или...
Я ткнула стволом браунинга в пах Фернандо — все стояли настолько близко.
У Фернандо широко открылись глаза, но он и вполовину не испугался так, как надо было бы. Я прижала ствол чуть сильнее — большинство мужчин в таком случае отступают. Он слегка ухнул, когда ствол вдавился, но наклонился ко мне, пытаясь поцеловать.
Я засмеялась. И смеялась, пока его губы витали вблизи моих, а ствол упирался в его тело. И смех, а не ствол заставил его отодвинуться.
Ханна свалилась на колени — Странника в ней не было. Надо было, чтобы кто-нибудь помог ей подняться. Я подумала о Вилли, и он тут же появился и помог Ханне встать, не глядя на меня. Я не сводила глаз с плохих парней. Все надо делать по порядку.
— Почему ты смеешься? — спросил Фернандо.
— Потому что такие мудаки, как ты, долго не живут. — Я отодвинулась, по-прежнему направляя на него ствол. — Это твой единственный сын? — спросила я Падму.
— Мое единственное дитя.
— Мои соболезнования, — сказала я.
Нет, я его не застрелила. Но глядя в его злобные глаза, я знала, что возможность еще представится не раз. Некоторые люди ищут смерти от отчаяния, другие бросаются ей навстречу от глупости. Если Фернандо хочет броситься, я с удовольствием его подхвачу.

21

Рафаэль лежал на смотровом столе, но не в больнице. У ликантропов есть импровизированный пункт "скорой помощи" в подвале здания, которое им принадлежит. Мне когда-то самой здесь обрабатывали раны. Сейчас на столе лежал спиной вверх Рафаэль под капельницами с питательными растворами и анальгетиками. На ликантропов анальгетики действуют не всегда, но надо же что-то попробовать.
Он очнулся еще в джипе. Кричать он не стал, но вполне хватило тех сдавленных звуков, которые вырывались у него из горла на каждом ухабе.
Доктор Лилиан была миниатюрной женщиной с полуседой прической строгого делового стиля. Она тоже была крысолюдом.
— Все, что могла, я для него сделала, — сказала она мне.
— Он поправится?
— Да. — Она кивнула. — Если пережить шок и кровопотерю, то единственная опасность — инфекция. Мы подхватить инфекцию не можем.
— Аргумент за временную мохнатость, — сказала я.
Она улыбнулась и похлопала меня по плечу.
— Я знаю, что у тебя юмор — средство справиться со стрессом, но сегодня на Рафаэле его не используй. Он хочет с тобой говорить.
— А ему уже можно...
— Говорить? Вообще-то нет, но он мой царь и не позволил мне его усыплять или отключать сознание, пока он не поговорит с тобой. Я займусь другими пациентами, пока он будет тебе говорить то, что считает столь важным.
Она хотела выйти, но я тронула ее за рукав:
— Как Сильвия?
Лилиан хотела отвести глаза, но все же не стала.
— Физически она оправится, но я — не психотерапевт. Меня не учили бороться с последствиями таких травм. Я бы хотела ее оставить сегодня здесь, но она рвется уйти с тобой.
— Зачем? — вытаращилась я.
Лилиан пожала плечами:
— Кажется, ей с тобой спокойнее. Боюсь, что здесь она не чувствует себя вне опасности. — Она пытливо заглянула мне в лицо. — И что, у нее есть для этого основания?
Я поразмыслила.

Предыдущая страница 13 Следующая страница


Жертва всесожжения 14

— Леопардов-оборотней здесь когда-нибудь лечили?
— Да.
— Черт!
— А какая разница? Здесь нейтральная территория. Мы все дали на это свое согласие.
Я покачала головой:
— Сегодня вам ничего не грозит, но все, что знает Элизабет, знает и Мастер Зверей. Завтра здесь уже может не быть тихой гавани.
— Ты в этом уверена?
— Нет. Но и в обратном тоже.
— Очень хорошо, — кивнула Лилиан. — Тогда забери с собой Сильвию, но Рафаэль еще как минимум одну ночь должен здесь пробыть. Постараюсь завтра его отсюда вывезти. — Она оглядела свое оборудование. — Все забрать не удастся, но сделаем что сможем. Теперь ступай поговори с нашим царем.
И она вышла.
Вдруг я оказалась одна в тишине подвала. Осмотрелась. Над телом Рафаэля сделали что-то вроде навеса из простыни. Голую кожу покрыли мазью, но бинтовать не стали. Его лечили как от ожога. Всей процедуры я не видела, потому что мне самой на руку швы накладывали.
Я подошла к столу, чтобы Рафаэль мог меня видеть, не поворачивая головы. Глаза у него были закрыты, но дыхание частое и отрывистое. Он не спал.
— Лилиан сказала, что ты хочешь со мной говорить.
Он мигнул и посмотрел на меня. Глаза у него вывернулись под неудобным углом, он попытался повернуть голову, и у него из груди вырвался звук. Я такого звука не слышала никогда. И не хотела бы услышать снова.
— Пожалуйста, не шевелись. — Я нашла табуретку на колесиках и подкатила к столу. Когда я села, наши глаза оказались почти на одном уровне. — Чего ты не дал ей накачать себя наркотиками? Тебе сейчас надо спать, спать и спать.
— Сначала, — сказал он, — я должен знать, как ты меня освободила.
Он вздохнул поглубже, и судорога боли пробежала по его лицу.
Я отвернулась, посмотрела снова на него. Не моргнув глазом.
— Договорилась.
— Что... — Руки у него внезапно сжались в кулаки, губы вытянулись в ниточку. Когда он снова заговорил, голос стал ниже и осторожнее, будто говорить обычным голосом было больнее. — Что ты отдала за меня?
— Ничего.
— Он бы не... не отпустил меня так просто.
Рафаэль глядел на меня, и его темные глаза требовали правды. Он думал, что я лгу, вот что не давало ему покоя. Он считал, что я сделала для его спасения что-то ужасное и благородное.
Я вздохнула и выдала ему очень краткий пересказ ночных событий. Это было самое простое объяснение.
— Так что, как видишь, за тебя мне не пришлось доплачивать.
Он едва не улыбнулся:
— Крысолюды запомнят, что ты сегодня сделала, Анита. Я запомню.
— Пусть мы не ходим вместе по магазинам и даже в тире не бываем, но ты мой друг, Рафаэль. Я знаю, что, если позову тебя на помощь, ты придешь.
— Да, — ответил он.
Я улыбнулась:
— А сейчас я позову Лилиан, ладно?
Он закрыл глаза и будто утратил часть своего напряжения. Будто смог наконец полностью отдать себя боли.
— Да, да.
Я позвала Лилиан и пошла искать Сильвию. Она была в маленькой палате, где, как надеялась Лилиан, сможет поспать. С Сильвией была ее подруга, спутница жизни, любовница — называйте как хотите. Ее позвал Джейсон, я даже не знала о ее существовании. Голос Гвен звучал из коридора вполне отчетливо:
— Сильвия, ты должна ей рассказать, должна!
Ответа Сильвии я не услышала, но туфли на каблуках не ступают бесшумно. Они слышали, что я иду.
Когда я вошла, Гвен смотрела на меня, а Сильвия упрямо отводила глаза. Очень короткие кудряшки каштановых волос Сильвии выделялись на белой подушке. Она была на три дюйма выше меня, но в этой кровати выглядела очень хрупкой.
Гвен сидела на стуле возле кровати, держа обе руки Сильвии в одной своей. На тонком лице ее, обрамленном мягкими волнистыми светлыми волосами, выделялись большие карие глаза. Все в ней было изящно, женственно, как у отлично сделанной куколки. Но в лице ее читался темперамент, в глазах — ум. Гвен была психологом и умела заставить себя слушать даже без этой щекочущей энергии ликантропа, которая висела вокруг нее подобно аромату духов.
— Что надо мне рассказать? — спросила я.
— Откуда ты знаешь, что я говорила о тебе? — ответила Гвен.
— Интуиция.
Гвен погладила руку Сильвии:
— Расскажи ей.
Сильвия повернулась ко мне, но в глаза по-прежнему не глядела. Я ждала, прислонившись к стене. Автомат вдавился в поясницу, и стены я касалась в основном плечами. Почему я не сняла оружие? Только сними где-нибудь оружие, и окажется, что именно там оно тебе нужно больше всего. Я верила, что Странник сдержит слово, но не настолько, чтобы ставить на это свою жизнь.
Молчание длилось, пока жужжание кондиционера не стало оглушительным, как шум крови в ушах. Наконец Сильвия подняла на меня глаза.
— Мастер Зверей приказал брату Стивена меня изнасиловать. — Она опустила глаза, снова их подняла, и в них был гнев. — Грегори отказался.
Я даже не пыталась скрыть удивление.
— Я думала, Грегори был звездой в порнофильмах Райны.
— Был, — тихо ответила Сильвия.
Я хотела спросить, с каких пор Грегори стал так разборчив, но это было бы грубо.
— У него что, совесть проснулась? — спросила я вместо этого.
— Не знаю. — Она уставилась в простыню, будто собираясь перейти к худшему. — Он отказался меня мучить. Мастер Зверей сказал, что накажет его. Грегори все равно отказался. Он сослался на Зейна, который сказал, что у них теперь новая альфа — Анита. И все соглашения, заключенные через Элизабет, его не обязывают. Что договариваться надо с тобой.
Сильвия отняла руки у Гвен и уставилась на меня яростными глазами, но злилась она не на меня.
— Ты не можешь быть их предводителем и нашей лупой. Одновременно такое не бывает. Он лгал.
Я вздохнула:
— Боюсь, что нет.
— Но как...
— Послушай, сейчас поздно, и все мы устали. Я тебе расскажу кратко. Я убила Габриэля, и теоретически это делает меня предводителем леопардов-оборотней. Зейн меня признал, когда я всадила в него пару не серебряных пуль.
— Почему ты его не убила? — спросила Сильвия.
— Тут в некотором роде моя вина. Я не понимала, что значит оставить их без предводителя. Мне никто не сказал, что без предводителя они станут добычей любого.
— Я хотела заставить их страдать.
— Мне говорили, что ты хочешь их всех убить, что, если бы ты могла действовать по-своему, стая охотилась бы за ними и перебила бы всех до одного.
— Да, — ответила Сильвия. — Да, я хочу убить их всех.
— Я знаю, что они помогали наказывать тебя и других членов стаи.
Она замотала головой, закрыв глаза руками. Я не сразу поняла, что она плачет.
— Ты не понимаешь. Есть пленка, на которой я снята. Там леопарды меня насилуют. — Она опустила руки и поглядела на меня глазами, полными слез. Ярость и боль боролись на ее лице. — Я выступила против Райны и Маркуса. Это было мне наказанием. Райна хотела сделать из меня пример другим. И это получилось. Все потом боялись.
Я открыла рот, закрыла, потом смогла только сказать:
— Я не знала.
— Теперь ты понимаешь, почему я желаю им смерти?
— Да.
— Грегори изнасиловал меня однажды. Что помешало ему сделать это еще раз? Почему он отказался?
— Если он действительно верит, что я — его предводитель, то знает, что бы я с ним за это сделала.
— Ты тогда, в комнате, говорила всерьез? Насчет того, чтобы мы перебили их всех?
— О да, — ответила я. — Вполне всерьез.
— Тогда Грегори был прав.
— То есть? — нахмурилась я.
— Он сказал, что ты у них leoparde lionne, вздыбленный леопард.
— Я не знаю этого термина.
Гвен пояснила:
— Leoparde lionne — это термин из французской геральдики. Леопард или даже лев в гербе, вставший на дыбы. Символизирует храброго или великодушного воина, совершившего некий доблестный поступок. В данном случае означает защитника или даже мстителя. Габриэль был у них lion passant, спящий лев. Он вел, но не защищал. На самом деле Грегори не только отказался трогать Сильвию, он еще и сообщил Мастеру Зверей, что, если его тронут, ты его спасешь.
— Как я могу быть ихним leoparde как-там-его-бишь, если я вообще не леопард?
— Leoparde lionne, — напомнила Сильвия. — А как ты можешь быть лупой, если ты не волк и не подруга нашего Ульфрика?
Резонный вопрос.
По лицу Сильвии вновь заструились слезы.
— Падма тогда велел, чтобы меня мучила Вивиан — его игрушка на время пребывания здесь. Он сказал, что я люблю женщин, и, может, она развяжет мне язык. Вивиан отказалась, и по той же причине, что и Грегори.
Я вспомнила жалобные глаза Вивиан, испуганный взгляд, молящий о помощи.
— Черт, так она действительно надеялась, что я ее спасу?
Сильвия просто кивнула. Гвен сказала:
— Да.
— Черт!
— Я честно не подумала об этом до тех пор, пока мы не сели в джип, — сказала Сильвия. — Клянусь, не думала. Но ничего не сказала, потому что я хотела, чтобы они страдали. Я не могу перестать их ненавидеть. Ты меня понимаешь?
Я понимала.
— Сильвия, у нас с тобой есть одна общая черта. Мы обе адски мстительны. Так что я понимаю, но мы не можем их так оставить. Они ждут от нас спасения.
Она отерла слезы.
— Ты ничего сегодня не можешь против них предпринять. Ничего нельзя сделать.
— Я не собираюсь сегодня драться, Сильвия.
— Но ты что-то задумала? — обеспокоенно спросила она.
— Ага, — улыбнулась я.
Гвен встала:
— Анита, не делай глупостей!
— Глупости — это предыдущий этап. — Я покачала головой и направилась к двери. — Кстати, Сильвия: не бросай вызов Ричарду. Никогда.
Она посмотрела большими глазами:
— Откуда ты знаешь?
— Не важно. Важно лишь то, что я убью тебя, если ты убьешь его.
— Это был бы честный бой.
— Мне все равно.
— Вы с ним даже не видитесь, Анита. Он на краю. Ты можешь запретить мне вызывать его, но есть и другие, и они, быть может, не будут так хороши для стаи, как я.
— Тогда пусть это будет открытый лист, — сказала я. — Того, кто убьет Ричарда, я ликвидирую. Без вызова, без честной драки — просто убью.
— Ты это можешь, — задумчиво произнесла Сильвия.
— Да, и очень даже. Не забудь, я лупа.
— Если ты запретишь войны за главенство, — сказала Гвен, — ты подорвешь положение Ричарда. Фактически ты заявишь, будто не веришь, что он может управлять стаей.
— Два члена стаи сказали мне сегодня, что Ричард не владеет собой и очень близок к самоубийству. Что весь ушел в ненависть к самому себе, отвращение к своему зверю и мой отказ. Я не дам ему умереть лишь потому, что я выбрала другого. Через несколько месяцев он оклемается, и тогда я отступлю. Я не буду ему мешать заниматься своими делами самому, но не прямо сейчас.
— Я скажу стае, — сказала Гвен.
— Скажи обязательно.
— А ты сегодня ночью попытаешься выручить леопардов? — спросила Сильвия.
У меня перед глазами стояли синяки на теле Вивиан. Мольба в ее глазах.
— Они надеялись, что я их спасу, а я не спасла.
— Ты же не знала, — сказала Сильвия.
— Теперь знаю.
— Ты же не можешь спасти всех на свете, — возразила Сильвия.
— Каждому нужно свое хобби.
Я пошла к выходу, но Гвен окликнула меня. Я обернулась.
— Расскажи ей все, — тихо сказала Гвен.
Сильвия не глядела на меня и стала говорить, потупившись, обращаясь к простыне.
— Когда Вивиан отказалась меня пытать, они позвали Лив. — Она подняла глаза, полные слез. — Она меня... всякими предметами. Делала со мной всякое... — Сильвия закрыла лицо руками и повалилась набок, плача.
Гвен поймала мой взгляд. Выражение ее лица пугало ненавистью.
— Это чтобы ты знала, кого убивать.
Я кивнула:
— Она не уйдет из Сент-Луиса живой.
— А второй? Сын члена совета?
— И он тоже.
— Пообещай, — потребовала Гвен.
— Я уже обещала, — ответила я и вышла поискать телефон. Перед тем как что-нибудь предпринять, я хотела поговорить с Жан-Клодом. Он привез всех ко мне домой. Окна в подвале загородили щитами, чтобы вампиры могли скоротать время до рассвета. Странник отказался отдать им гробы. И к тому же вы пробовали когда-нибудь найти грузовик после полуночи в выходные?
А что я собиралась предпринять насчет леопардов? Черт меня побери, если я знала.

22

Голос Жан-Клода слышался из телефона — моего телефона, в моем доме. Раньше он там никогда не бывал.
— Что случилось, mа petite? Судя по голосу Джейсона, что-то срочное.
Я ему рассказала насчет леопардов.
Он молчал, а мне нечего было сказать.
— Жан-Клод, говори что-нибудь!
— Ты действительно собираешься подвергнуть всех нас опасности ради двоих, одного из которых ты никогда раньше не видела, а второго сама описала как ничтожество?
— Я не могу их там оставить, раз они надеются, что я им помогу.
— Ма petite, ma petite! Твое чувство noblesse oblige делает тебе честь, но мы не можем их спасти. Завтра совет придет по нашу душу, и нам, быть может, окажется не под силу спасти самих себя.
— Они приехали нас убить?
— Падма убил бы нас, если бы мог. Он самый слабый в совете и боится нас, по-моему.
— Значит, нам надо убедить Странника.
— Нет, mа petite. В совете семь членов — их всегда нечетное число, чтобы при голосовании не было неопределенности. Да, Падма и Странник будут голосовать друг против друга, это правда, уже много столетий так повелось у них. Но Иветта проголосует от имени своего владыки, Мортд’Амура. Падму она ненавидит, но меня, кажется, ненавидит больше. Кстати, Балтазар может настроить против нас Странника, и тогда нам конец.
— А остальные? Они кого-нибудь представляют?
— Ашер говорит от имени Белль Морт — Красивой Смерти. Я происхожу от ее линии, и он тоже.
— Он тебя ненавидит до самых кишок, — сказала я. — Мы сильно влипли.
— Я думаю, что этих четырех выбрали весьма намеренно. Они хотят, чтобы я занял кресло в совете, и тогда за мной пятый голос.
— Если Странник будет голосовать за тебя, а Иветта ненавидит Падму больше, чем тебя...
— Ма petite, если я буду действовать как член совета с правом голоса, то мне придется вернуться во Францию и занять место в совете.
— Во Францию? — переспросила я.
Он засмеялся, и даже по телефону это было как теплое прикосновение.
— Меня пугает не расставание с нашим прекрасным городом, ma petite. Мне не хочется принимать кресло. Если бы наш триумвират сформировался полностью, тогда, быть может, только быть может, этого оказалось бы достаточно, чтобы все будущие соискатели бросали вызов кому-нибудь другому.
— Ты хочешь сказать, что без четвертой метки от нашего триумвирата нет толку?
Такое глубокое молчание на том конце, что я позвала:
— Жан-Клод!
— Я здесь, ma petite. Четвертая метка не заставит наш триумвират работать, пока Ричард не исцелится.
— От ненависти ко мне?
— Его ревность к нам обоим — это тоже проблема, но не единственная, ma petite. Отвращение к собственному зверю настолько поглотило его, что очень ослабило. Ослабь в цепи только одно звено — и она не выдержит.
— Ты знаешь о том, что происходит в стае?
— Ричард запретил волкам рассказывать мне что бы то ни было без его специального разрешения. Думаю, то же относится и к тебе. Это — цитирую — "не мое собачье дело".
— Удивляюсь, что ты не заставил Джейсона тебе рассказать.
— Ты за этот месяц Ричарда видела?
— Нет.
— А я видел. Он на грани, ma petite. Чтобы это понять, мне не нужен был рассказ Джейсона. Это все видят. Его терзания в стае будут рассматриваться как слабость. А слабость тянет оборотней к себе, как кровь... вампира. В конце концов они его вызовут.
— Двое ликои говорили мне, что думают, будто Ричард не станет драться. Просто даст себя убить. Ты в это веришь?
— Самоубийство путем недостаточной защиты. Гм. — Он снова затих и наконец сказал: — Я об этом не подумал, иначе поделился бы с тобой этой заботой, ma petite. Я не хочу вреда Ричарду.
— Ага, как же.
— Он наш третий, ma petite. В моих интересах, чтобы он был здоров и счастлив. Он мне нужен.
— Как и я.
Он засмеялся низким и глубоким смехом, и даже по телефону у меня щекотка пошла по телу.
— Oui, ma petite. Ричард не должен погибнуть. Но, чтобы вылечиться от отчаяния, он должен смириться со своим зверем. В этом я не могу ему помочь. Я пытался, но он меня не слушает и не будет. Он принимает ту ограниченную помощь, которая нужна, чтобы он не вторгался в твои сны или ты в его, но помимо этого он ничего от нас не хочет. Ничего, что бы он признал.
— Что ты имеешь в виду?
— Ему нужно твое нежное сострадание, ma petite, а не мое.
— Нежное сострадание?
— Если бы ты могла принять его зверя, принять полностью, это бы кое-что для него значило.
— Я не могу, Жан-Клод. Хотела бы, но не могу. Я видела, как он сожрал Маркуса. Я...
Только однажды я видела, как Ричард перекинулся. Он был ранен после битвы с Маркусом, и он почти свалился, а я была под ним. И не могла вылезти, пока перетекал мех, формировались и сокращались мышцы, ломались и соединялись кости. От его силы потекла прозрачная жидкость, заливая меня обжигающей волной. Может, если бы я только смотрела, было бы по-другому. Но я была под ним, ощущала, как его тело выделывает такое, на что тела не способны... это было слишком. Если бы Ричард устроил все по-другому, если бы я смотрела на его превращение из спокойного далека, постепенно — тогда может быть, может быть. Но было так, как было, и этого я не могла забыть. Закрывая глаза, я все еще видела человека-волка, глотающего красные, кровавые куски Маркуса.
Зажав в руках трубку, я прислонилась к стене. И покачивалась, как сегодня Джейсон в коридоре. Усилием воли я заставила себя остановиться. Я хотела забыть. Заставить себя принять Ричарда какой он есть. Но не могла.
— Ma petite, тебе нехорошо?
— Нет, все в порядке.
Жан-Клод не стал допытываться. Он точно умнеет, по крайней мере насчет общения со мной.

Предыдущая страница 14 Следующая страница


15 Лорел Гамильтон

— Я не хотел причинять тебе огорчение.
— Все, что я могла, я для Ричарда сделала. — Я передала свой разговор с вервольфами.
— Ты меня удивляешь, ma petite. Я думал, ты не хочешь иметь с ликои ничего общего.
— Я не хочу, чтобы Ричард умер потому, что я разбила ему сердце.
— Если бы он погиб сейчас, ты бы винила себя?
— Ага.
Он глубоко вздохнул, и я почему-то вздрогнула, сама не понимая причины.
— Насколько сильно ты хочешь помочь леопардам?
— Что это еще за вопрос?
— Важный вопрос. Чем ты готова ради них рискнуть? Что ты готова ради них перетерпеть?
— У тебя на уме есть что-то конкретное?
— Падма мог бы отдать Вивиан в обмен на тебя. Свобода Грегори может быть выменяна на Джейсона.
— Почему-то ты не предлагаешь на обмен себя.
— Падма не захотел бы меня, ma petite. Он не любитель мужчин, в частности, вампиров. Он предпочитает теплых и женственных партнеров.
— А тогда при чем здесь Джейсон?
— Вервольф за леопарда — для него это могло бы быть приемлемым обменом.
— Для меня нет. Мы не будем обменивать заложника на заложника, а себя я точно не собираюсь отдавать в руки этого монстра.
— Ты понимаешь, ma petite? Это ты перетерпеть не согласна. Ты не согласна рисковать Джейсоном ради спасения Грегори. Я снова спрашиваю: чем ты готова ради них рискнуть?
— Готова рискнуть жизнью, но только если есть хорошие шансы на выигрыш. Никакого секса — абсолютно. Никого не будут насиловать или свежевать. Как тебе такие параметры?
— Падма и Фернандо будут недовольны, но остальные могут согласиться. Я постараюсь удержаться в тех пределах, которые ты обозначила.
— Без изнасилований, увечий, сношения, без заложников. Это сильно связывает тебе руки?
— Когда все это кончится, мы останемся живыми, а совет уедет, я тебе многое расскажу о своей жизни при дворе. Я видал зрелища, которые даже в пересказе вызовут у тебя кошмары.
— Приятно знать, что ты думаешь, будто мы выживем.
— Я надеюсь.
— Но не уверен.
— Ничто не бывает верным, ma petite, даже смерть.
Здесь я не могла не согласиться.
Вдруг запищал пейджер, и я непроизвольно издала какой-то звук. Нервы? У меня?
— Что-нибудь случилось, mа petite?
— Пейджер сработал. — Я посмотрела на номер — Дольф. — Это полиция. Я должна перезвонить.
— Я начну переговоры с советом, mа petite. Если они запросят слишком многого, я оставлю твоих леопардов там, где они сейчас.
— Падма убьет Вивиан, если будет знать, что она принадлежит мне. Он мог убить ее раньше, но только случайно. Если мы их не вытащим, он сделает это намеренно.
— Ты так уверенно говоришь после одной встречи?
— Разве я ошиблась?
— Нет, mа petite, я думаю, ты абсолютно права.
— Вытащи их, Жан-Клод. Сделай все, что в твоих силах.
— Ты даешь мне позволение использовать твое имя?
— Да. — Пейджер пискнул снова. Дольф нетерпелив, как всегда. — Мне пора, Жан-Клод.
— Отлично, mа petite. Я буду торговаться от нас всех.
— Так и сделай, — сказала я. — Подожди...
— Да, mа petite?
— Ты не пойдешь сегодня в "Цирк" лично? Я не хочу отпускать тебя туда одного.
— Я воспользуюсь телефоном, если ты не против.
— Я согласна.
— Ты им не веришь?
— Не до конца.
— Ты мудра не по годам.
— Не по годам подозрительна, ты хочешь сказать.
— И это тоже, mа petite. А если они не захотят договариваться по телефону?
— Тогда брось это дело.
— Ты говорила, что готова рискнуть жизнью, mа petite.
— Я не говорила, что готова рисковать твоей.
— А, — произнес он. — Je t’aime, ma petite.
— И я тебя тоже люблю.
Он повесил трубку первым, и я набрала номер полиции. Была у меня надежда, что Дольф звонит ради какой-нибудь симпатичной, прямолинейной полицейской работы.
Как же, размечталась.

23

Когда я прибыла в "Жертву всесожжения", пострадавшего уже увезли в больницу. "Жертва" — одна из моих любимых вампирских забегаловок поновее. Она далеко от вампирского района, и ближайшее вампирское предприятие отсюда в нескольких кварталах. Когда входишь в двери, тебя приветствует постер из "Жертвы всесожжения" — фильма семидесятых годов, и на тебя смотрят Оливер Рид и Бетт Дэвис. За баром восковая фигура Кристофера Ли в натуральную величину в роли Дракулы. На одной стене, от пола до потолка, карикатуры на звезд из "ужастиков" шестидесятых и семидесятых годов, и столы там не ставят, чтобы вид не загораживать. Довольно часто посетители там стоят кучками, пытаясь узнать знакомые лица. К полуночи тот, кто угадал больше всех, получает приз — бесплатный ужин на двоих.
Вообще местечко — чистая лажа. Среди официантов есть настоящие вампиры, но половина только притворяется. Для некоторых это просто работа, и они специализируются на пластиковых хэллоуинских клыках и шуточках на темы крови. Для других тут есть шанс изобразить из себя вампиров. У них зубные коронки на клыках, и они очень стараются выглядеть настоящими. Есть официанты, одетые мумиями, волками, чудовищами Франкенштейна. Насколько мне известно, единственные здесь монстры — вампиры. Если оборотень захочет выйти из подполья заработать денег, есть куда более экзотические и хлебные места.
Здесь всегда людно. Не знаю, то ли Жан-Клод жалеет, что первый до этого не додумался, то ли ему здесь действительно не нравится. Тут для него слишком declasse. А мне лично нравится. От саундтрека дома с привидениями и до бургеров "Бэла Лугоши" — все потрясающая редкость. Бэла — одно из немногих исключений в декоре, выдержанном в стиле кино шестидесятых и семидесятых. Трудно держать ресторан на тему "ужастиков" без Дракулы из оригинального фильма.
Если вы не были там вечером в пятницу на "Караоке страха", можете считать, что вообще не жили. Я привела туда Ронни. Вероника (Ронни) Симс — частный детектив и моя лучшая подруга. Отлично оттянулись.
Но вернемся к телу. Ладно, не к телу — к пострадавшему. Но если бы бармен замешкался с огнетушителем, было бы тело.
Командовал на месте детектив Клайв Перри. Высокий, худой, похож на Дензела Вашингтона, только без широких плеч. Один из самых вежливых людей, которых я знала. Никогда не слышала, чтобы он орал, и однажды только видела, как он вышел из себя — когда здоровенный белый коп наставил пистолет на "черномазого детектива". Это я тогда взяла на мушку озверевшего копа, а Перри все еще пытался договориться. Может, я перестаралась, а может, и нет. Никто тогда не погиб.
Перри повернулся ко мне с улыбкой, сказал негромко:
— Миз Блейк, я рад вас видеть.
— И я вас, детектив Перри.
Он всегда ко мне так обращался, бывал настолько вежлив, настолько уважителен, что и я начинала вести себя так же. Почему-то ни с кем другим это не получалось.
Мы были в баре, где над нами нависал восковой Кристофер Ли в роли Дракулы. Барменом был вампир по имени Гарри с длинными рыжеватыми волосами и серебряной заклепкой в носу. Он выглядел очень юным, очень современным и помнил, наверное, Джеймстаунскую хартию, хотя по британскому акценту можно было судить, что он появился в стране не раньше семнадцатого века. Сейчас он полировал стойку с таким видом, будто от этого зависела его жизнь. Несмотря на бесстрастное лицо бармена, я знала, что он нервничает. Что ж, его можно понять. Он здесь не только бармен, но и совладелец.
Сегодня в баре завсегдатай-вампир напал на женщину. Очень плохо для бизнеса. Женщина выплеснула ему в лицо содержимое своего бокала и щелкнула зажигалкой. Необходимость — мать изобретательности. Вампиры отлично горят. Но тихий бар, рассчитанный на заманивание семейных туристов, не совсем подходящее место для таких крайних мер. Может быть, женщина перестаралась от страха.
— Все свидетели говорят, что она была очень дружелюбна, пока он не придвинулся слишком близко, — доложил Перри.
— Он ее укусил?
Перри кивнул.
— Хреново, — сказала я.
— Но она его подожгла, Анита. Он сильно обгорел. Может быть, и не оправится. Чем она его могла облить, что так быстро дало ожоги третьей степени?
— Насколько быстро?
Перри посмотрел в свои записи:
— За секунды.
— Что она пила? — спросила я у Гарри.
Он не спросил, кто она, просто ответил:
— Чистый скотч. Лучший, что у нас есть.
— С высоким содержанием спирта?
Он кивнул.
— Этого должно было хватить, — заключила я. — Когда подожжешь вампира, он горит, пока не потушишь или не выгорит. Они очень легко воспламеняются.
— Значит, она не принесла с собой какой-нибудь там бензин? — спросил Перри.
— Ей не надо было. Мне не нравится другое — она знала: жидкость надо поджечь. Если бы это человек вышел за рамки, она бы просто плеснула скотчем ему в морду и позвала на помощь.
— Он ее укусил, — напомнил Перри.
— Если у нее такие проблемы насчет того, что вампир всадит в нее клыки, она бы не стала ворковать с ним в баре. Что-то здесь не складывается.
— Да, — согласился Перри, — но я не знаю что. Если вампир выживет, ему будет предъявлено обвинение.
— Я бы хотела видеть эту женщину.
— Дольф повез ее в больницу обработать укус, а потом в наш отдел. Он сказал, чтобы ты приехала, если захочешь ее видеть.
Было поздно, а я устала, но, черт побери, что-то здесь было не так. Я подошла к бару.
— Гарри, она тут кадрила вампиров?
Он покачал головой:
— Зашла позвонить по телефону, потом подсела к бару. Красотка. На такую сразу кто-нибудь клюнет. Не повезло, что это оказался вампир.
— Ага, — согласилась я. — Не повезло.
Он протирал стойку небольшими кругами, а глаза его смотрели на меня.
— Если она подаст на нас в суд, нам конец.
— Не подаст, — сказала я.
— Скажи это "Крематорию" в Бостоне. Там укусили женщину, и она их разорила по суду. А у дверей все время стояли пикеты.
Я потрепала его по руке, и он под моим прикосновением стал совершенно неподвижен. Кожа его была на ощупь почти деревянной, как бывает у вампиров, когда они не дают себе труда притворяться людьми. Я заглянула в его темные глаза, И лицо его было неподвижно и непроницаемо, как зеркало.
— Я поговорю с предполагаемой жертвой.
Он только смотрел — и все.
— Не поможет, Анита. Она человек, а мы — нет. Что бы ни делали в Вашингтоне, это не изменишь.
Я убрала руку и подавила желание обтереть ее о платье. Никогда мне не нравилось ощущение от вампиров, когда они твердые и потусторонние. Это на ощупь не кожа, а скорее пластик, как у дельфина, только тверже, будто под кожей не мышцы, а что-то вроде дерева.
— Я сделаю что смогу, Гарри.
— Анита, мы монстры. И всегда были монстрами. Я был бы рад иметь право ходить по улицам, как всякий другой, но это будет ненадолго.
— Или да, или нет, — ответила я. — Давай сейчас разберемся с этой проблемой, а следующей займемся, когда она появится.
Он кивнул и пошел расставлять стаканы.
— Очень заботливо вы с ним поговорили, — сказал Перри. Любой другой из группы сказал бы, что не в моих привычках проявлять заботливость. И конечно, любой другой уже не раз бы меня достал по поводу моего платья. А мне предстояло ехать в нем в отдел. Там будет Дольф, и Зебровски, наверное, тоже. Уж они-то найдут, что сказать насчет платья.

24

В три часа ночи я оказалась в помещении отдела Региональной Группы Расследования Противоестественных Событий. Нам ребята из другого отдела состряпали значки с аббревиатурой "ВП" — "вечный покой", капающей кровью на фоне красного или зеленого — на выбор. Зебровски их раздал, и все мы их носили, даже Дольф. Первый вампир, которого мы убили после этого, появился из морга с таким значком, приколотым к рубашке. Кто это сделал, так и не нашли. Я ставлю на Зебровски.
Он меня встретил у входа в помещение группы.
— Еще чуть-чуть укоротить это платье, и отличная будет рубашка.
Я его оглядела с головы до ног. Синяя рубашка выбилась из темно-зеленых штанов, галстук болтался, как ожерелье.
— Зебровски, Кэти на тебя злится, что ли?
Он перестал улыбаться:
— Нет, а что?
Я показала на галстук, не подходящий по цвету ни к штанам, ни к рубашке.
— Она тебя выпустила в таком виде на люди.
Он ухмыльнулся:
— Я одевался в темноте.
Я подергала его за галстук:
— Вот в это я верю.
Но обескуражить его мне не удалось. Он торжественно распахнул дверь в помещение нашей группы и просиял:
— Наша юная красавица!
Пришел мой черед хмуриться:
— Зебровски, что ты задумал?
— Кто, я? — сделал он невинные глаза.
Я покачала головой и вошла в комнату. На каждом столе стоял игрушечный пингвин. Люди говорили по телефонам, писали бумаги, работали с компьютерами, на меня никто не обратил внимания. Только пингвины на каждом столе. Почти год прошел, как Дольф и Зебровски побывали у меня дома и видели мою коллекцию пингвинов. Тогда никто не стал меня дразнить, и я решила, что проехало. А когда Зебровски после Нового года вернулся из отпуска по болезни, пингвины начали появляться на каждом месте преступления. На сиденье у меня в машине, в багажнике. Сейчас они их накупили на пару сотен долларов.
Я не знала, как реагировать. Не обращать внимания? Притвориться, что в этой комнате нет дюжины пингвинов? Собрать их все, пройдя по комнате? Взбеситься? Если бы я знала, что сделать, чтобы они перестали прикалываться, я бы так и поступила. Пока что я пыталась не обращать внимания и собирать пингвинов. Ни та, ни другая реакция их не остановила. Даже как-то поощрила. Я подозревала, что они готовят какую-то невероятную кульминацию. Какую — я понятия не имела и даже догадываться не хотела.
— Приятно видеть такой трудовой энтузиазм в три часа ночи.
— Не бывает слишком большого усердия и слишком позднего часа, — торжественно сказал Зебровски.
— Где Дольф?
— В комнате для допросов, с потерпевшей.
Что-то в его голосе заставило меня взглянуть на него повнимательней.
— По телефону Дольф назвал ее "предполагаемой" потерпевшей. Почему ей никто не верит?
Он улыбнулся:
— Дольф будет рвать и метать, если я испорчу эффект. — Он поманил меня пальцем: — Пойдем, девочка. Мы тебе покажем тетю, которую ты хотела видеть.
Я глянула исподлобья:
— Если это шутка, я буду очень недовольна.
Он придержал передо мной дверь:
— Мы не испортили тебе свидание с графом Дракулой?
— Не твое собачье дело.
Вслед мне понесся хор вздохов и предположений. Были среди них и грубые, были и физически невозможные даже с вампиром. Сексуальные приставания или просто я свой в доску парень? Иногда очень трудно провести грань.
Я просунула голову обратно в дверь и сказала:
— Вы все просто ему завидуете.
Кошачий концерт возобновился с новой силой.
Зебровски ждал на лестнице.
— Не знаю, когда ты больше посветишь мне ножками: если я пойду впереди, оглядываясь, или за тобой. Думаю, впереди.
— Остынь, Зебровски, или я на тебя пожалуюсь Кэти.
— А она знает, что я старый греховодник. — Он пошел впереди, оглядываясь на меня.
Я пошла вниз, а платье пусть болтается как хочет. Если носишь платье с разрезами почти до талии да еще хочешь, чтобы удобнее было прятать пистолет, то либо тебе должно быть все равно, что на тебя глазеют мужнины, либо ты такого платья не наденешь.
— Как ты уговорил Кэти с тобой встречаться, тем более за тебя выйти?
— Я ее подпоил.
Я рассмеялась:
— Спрошу у нее, когда буду у вас обедать в следующий раз.
Зебровски ухмыльнулся:
— Она тебе навешает на уши какой-нибудь романтической лапши. Только ты не верь.
Перед первой комнатой для допросов он остановился и тихо постучал.
Открыл Дольф, полностью загородив собой дверной проем. Он не просто высокий, он еще и сложен как профессиональный борец. Галстук повязан безупречно, воротник прилегает к шее. На брюках складка — порезаться можно. Единственная уступка жаре и позднему времени — длинные белые рукава рубашки, пиджака не было. Случаи, когда я видела Дольфа в рубашке с короткими рукавами, можно пересчитать по пальцам одной руки.
Все копы умеют придать своему лицу непроницаемый или скучающий вид, некоторые даже умудряются изображать на лице вялый интерес. Но все они кончают тем, что лицо перестает выражать что бы то ни было. В глазах пустота, скрывающая любые тайны. Такое лицо бывало у Дольфа, когда он допрашивал подозреваемого. Сейчас оно было у него рассерженным. Никогда не видела, чтобы Дольф выходил из себя во время допроса.
— В чем дело? — спросила я.
Он закрыл за собой дверь и вышел в коридор. Покачал головой.
— Не знаю, как ей удалось меня достать.
— Расскажи.
Он оглядел мою одежду, будто только сейчас заметил. Хмурая гримаса разгладилась почти до улыбки.
— Кто-то дурно повлиял на твою манеру одеваться.
Я нахмурилась:
— У меня на поясе пистолет, вот в чем дело. Через разрезы его легче достать.
Зебровски я ничего не стала бы объяснять, но Дольфу...
— Ой! — воскликнул Зебровски. — А ну-ка покажи, как ты выхватываешь пистолет!
Дольф улыбнулся, и у него даже глаза заблестели.
— Если уж показывать ногу, то ради хорошего дела.
Я скрестила руки на груди:
— У вас там действительно подозреваемая, или вы просто решили проверить мою дисциплинированность?
Улыбка исчезла, ее сменила сердитая хмурость.
— Не подозреваемая. Потерпевшая. Я знаю, ты уже говорила с Перри на месте происшествия" но я хочу, чтобы ты выслушала ее рассказ, а потом сказала мне, что ты об этом думаешь.
С этими словами он открыл дверь. Таков он, Дольф, — не любит влиять на мнение своих людей. Но, честно говоря, слишком быстро это произошло. Я не успела придать лицу профессиональное выражение. И когда я встретилась глазами с этой женщиной, мое нескрываемое удивление было еще заметно.
Общее впечатление: большие синие глаза, шелковистые светлые волосы, тонкие черты лица и при этом высокая. Даже когда она сидела, это было видно. Очень мало женщин умеют быть одновременно высокими и миниатюрными, но у этой получалось.
— Миз Вики Пирс, это Анита Блейк. Я бы хотел, чтобы вы рассказали ей, что с вами случилось.
Миз Пирс моргнула большими синими глазами, и в них стояли слезы. Не текли — обратите внимание, — но мерцали. Она промокнула их бумажной салфеткой. На шее слева у нее была наклейка.
— Сержант Сторр, я же вам все рассказала. И еще раз рассказала, и еще раз. — По щеке скользнула одинокая слеза. — Я так устала и так перенервничала сегодня ночью. И я должна рассказывать снова?
Она наклонилась к нему, сложив руки перед собой, и это выглядело почти как мольба. Притягательная сила ее синих глаз обезоружила бы почти любого мужчину. Жаль только, что весь этот спектакль был зря потрачен на Дольфа.
— Только еще один раз, для миз Блейк.
Она посмотрела мне за спину, на Зебровски:

Предыдущая страница 15 Следующая страница


Жертва всесожжения 16

— Пожалуйста! Я так устала.
Зебровски прислонился к стене:
— Он здесь начальник.
Она попыталась использовать женские чары — не вышло. Переключение в режим "мы с тобой сестры" произошло быстрее мгновения этих детских синих глаз.
— Вы ведь женщина. Вы понимаете, как это тяжело — одной среди всех этих... — голос ее упал до шепота, — мужчин.
Она опустила глаза к столу, а когда она их подняла, по прекрасной коже бежали настоящие слезы.
Оскара дать за такое исполнение. Меня подмывало зааплодировать, но я попыталась сначала проявить сочувствие. Для язвительности время еще будет.
Обойдя стол, я прислонилась к нему, но не села. Нас разделяли лишь несколько дюймов — несомненное вторжение в личное пространство. Потрепав ее по плечу, я улыбнулась, но актриса из меня не ахти, и до глаз улыбка не дошла.
— Вы здесь не одна, миз Пирс, я с вами. Пожалуйста, расскажите, что с вами случилось.
— Вы адвокат? — спросила она.
Если она попросит адвоката и будет настаивать, беседа окончена. Я встала перед ней на колени, взяла ее за дрожащие руки, посмотрела в глаза. Сочувствие я изобразить не смогла, но интерес у меня был неподдельный. Глядя ей в лицо, будто пытаясь запомнить его на всю жизнь, я произнесла:
— Вики, прошу тебя. Дай мне тебе помочь.
Ее руки вдруг затихли под моими. Она смотрела на меня большими глазами, как олень, учуявший запах ружья, но думающий, что, если стоять очень тихо, оно не выстрелит. Она кивнула скорее себе, чем мне, потом стиснула мне руки, и лицо ее было — сама искренность.
— У меня сломалась машина, и я вошла в бар какого-то ресторана позвонить. — Она наклонила голову, не глядя мне в глаза. — Я знаю, туда не надо было ходить. Одинокую женщину в баре ждут только неприятности. Но телефонов поблизости больше нигде не было.
— Ты имеешь право ходить куда. хочешь, Вики, и когда хочешь. То, что ты женщина, не лишает тебя этого права.
Мне не пришлось наигрывать возмущение.
Она снова посмотрела на меня, изучая мое лицо. Я просто видела, как крутятся у нее в голове шестеренки. Она думала, что я уже у нее в кармане. Господи, как же она была молода.
Пальцы ее вцепились мне в руки, дрожа мелкой дрожью.
— Я позвонила своему другу, чтобы он приехал посмотреть машину. Я студентка колледжа, и денег у меня немного, так что я не хотела сразу звонить в гараж — пусть сначала мой друг посмотрит. Я думала, может быть, он починит машину.
Она слишком много выдавала информации. Уже оправдывается. Или просто много раз повторяла... Нет.
— Я бы сделала то же самое, — сказала я. И действительно, такое могло бы быть.
Она стиснула мне руки и наклонилась чуть ближе, рассказывая чуть более охотно, сама увлеченная рассказом.
— Там был этот мужчина. Вроде бы симпатичный, мы поговорили, и он пригласил меня посидеть с ним. Я ему сказала, что жду своего друга, а он говорил отлично, просто посидим, поговорим.
Она снова опустила глаза.
— Он сказал, что такой красивой кожи, как у меня, никогда не видел. — Она подняла на меня большие глаза. — Понимаете, это было так романтично!
Это было так отрепетировано...
— Рассказывай дальше.
— Я ему разрешила заказать мне выпить. Знаю, не надо было. — Она промокнула глаза. — Я спросила, не против ли он, если я закурю, и он сказал, что нет.
Возле ее локтя была полная пепельница. Ни Дольф, ни Зебровски не курят, значит. Вики завзятая курильщица.
— Он обнял меня за плечи и наклонился — я думала, поцеловать. — Слезы потекли быстрее, она чуть сгорбилась, плечи у нее дрожали. — Он меня укусил в шею. Клянусь вам, до той секунды я не понимала, что он вампир.
Она глядела на меня с нескольких дюймов, вибрируя от искренности.
Я потрепала ее по руке:
— Многие не умеют отличать вампиров от людей. Особенно если вампир напитался.
— Напитался? — Она моргнула.
— Если вампир насосался крови, он больше похож на человека.
— А! — кивнула она.
— И что ты сделала, когда он тебя укусил?
— Я плеснула на него виски и подожгла зажигалкой.
— Что подожгла? — спросила я. — Виски или вампира?
— Обоих, — ответила она.
Я кивнула:
— Вампиры очень легко воспламеняются. Он отлично горел, не правда ли?
— Я не знала, что он так запылает, — сказала она. — Люди просто так не горят.
— Нет, — подтвердила я. — Не горят.
— Я закричала и бросилась от него прочь. И тут вошел мой друг. А люди кричали... это было ужасно.
— Да уж. — Я встала.
Она глядела на меня искренними синими глазами, но в них не было ужаса перед тем, что она сделала. Не было раскаяния. Она вдруг вцепилась мне в руку, очень крепко, будто хотела заставить меня понять.
— Мне пришлось защищаться.
Я улыбнулась:
— А что навело тебя на мысль зажечь виски?
— Я вспомнила, что вампиры боятся огня.
— Но если плеснуть спиртом в лицо человеку и поджечь, гореть будет лишь пока жидкость не выгорит. Так, полыхнет — и погаснет. Человек после этого от тебя отстанет, хотя ему и будет больно. Ты не боялась разозлить вампира еще сильнее?
— Но вампиры очень легко загораются, вы же сами сказали.
Я улыбнулась еще шире:
— Так ты знала, что он запылает?
— Да! — ответила она, цепляясь за меня, стараясь, чтобы я поняла ее мольбу.
Дольф произнес:
— Я думал, вы не знали, что вампир загорится, миз Пирс.
— Я и не знала, пока он вот так не запылал.
Я погладила ее по руке:
— Вики, ты же только что сказала, что знала.
— Но вы сказали первая!
— Вики, ты только что сказала, что знала, что он загорится, когда ты его поджигала.
— Я не знала. — Она убрала руки, села прямо. — Вы пытаетесь меня запутать.
— Нет, Вики, ты сама себя запутала. — Я отодвинулась, все еще глядя ей в глаза.
— Что вы этим хотите сказать? — Сквозь манеры беспомощной девушки чуть выглянула злость.
— Что это был за ресторан? — спросила я, будто и не была там сама двадцать минут назад. На допросах часто приходится повторяться.
— Что?
— Как назывался бар?
— Не помню.
— Дольф?
— "Жертва всесожжения", — напомнил Дольф.
Я рассмеялась:
— Знаменитое вампирское место.
— Это же не вампирский район, — сказала она. — Откуда мне было знать, что это вампирский бар?
— А картинка на вывеске с Кристофером Ли в роли Дракулы?
— Было уже поздно, и все остальное было закрыто.
— В университетском городке, на Дельмаре, в ночь на субботу? Брось, Вики, ты могла бы и лучше придумать.
Дрожащей тонкой рукой она схватилась за наклейку на шее.
— Он же меня укусил! — Голое ее задрожал, и новые слезы потекли по щекам.
Я подошла к ней, наклонилась, положила руки по обе стороны на спинку стула.
— Ты лжешь, Вики.
Она разразилась слезами, пряча лицо. Я приподняла его пальцем за подбородок.
— Хорошо изображаешь. Вики, но надо лучше.
Она выдернулась, так резко вскочив, что стул упал на пол.
— На меня напали, а вы все пытаетесь сделать так, будто я виновата! Вы ведь женщина, я думала, вы поймете!
Я покачала головой:
— Брось взывать к женской солидарности. Вики. Номер не проходит.
Она сдернула наклейку и бросила ее на пол.
— Вот, смотрите, что он мне сделал!
Если она хотела меня смутить, то выбрала не того человека. Я подошла к ней, повернула ей голову в сторону. След клыков вампира, очень свежий. Чистый, аккуратный укус, без синяка, без засосов на сливочной коже. Просто два аккуратных прокола клыками.
Я отошла.
— Ты ему плеснула в лицо сразу, когда он тебя укусил?
— Да. Я не хотела, чтобы он меня трогал.
— Понимаю. Грязный вамп.
— Труп ходячий!
Что ж, ее можно понять.
— Спасибо, Вики. Спасибо за беседу.
Я пошла к двери, жестом позвав за собой Дольфа. Зебровски остался с миз Пирс.
Дольф закрыл за собой дверь.
— Что ты увидела в этом укусе, чего не видел я?
— Если вампир всадит в тебя клыки, а времени как следует напитаться у него не будет, останутся засосы. Как если бы к твоей шее присосался нормальный человек. Клыки у вампиров не полые, они только прокалывают кожу. Вот почему они такие маленькие. Если вампир достаточно долго будет сосать, кровь из области укуса уходит, и следов почти не остается. Быстрый укус никак не может оставить такого чистого следа. Кто-то сделал ей это заранее, и это продолжалось намного дольше нескольких секунд.
— Я знал, что она врет, — сказал Дольф, качая головой. — Но я думал, что она плеснула в него не просто виски. Думал, она пришла в бар с бензином или чем-то вроде этого.
Я отрицательно покачала головой.
— Если вампир загорится, то будет гореть, пока его не потушат или пока не сгорит дотла. Могут остаться фрагменты костей, но вампир сгорает полнее любого человека. Даже описание зубов не поможет.
— Бармен выхватил из-за бара огнетушитель. Свидетели говорят, что это было невероятно быстро.
Я кивнула:
— Да, молодец старина Гарри. Это чудо, что тот вампир остался жив. Я знаю, что есть фундаменталистская оппозиция существованию вампирских заведений вне вампирского района. Была подана петиция и запланирован какой-то вроде городской митинг. Миз Пирс будет потрясающим свидетелем опасности выхода вампиров за их район.
— Владелец ресторана говорит, что плохая слава может погубить его заведение.
— О да! — кивнула я. — Может быть, тут еще и личная неприязнь к тому вампиру. Если не сама мисс Голубые Глазки, то кто-то из ее знакомых желает его смерти.
— Может, она из "Человек Превыше Всего". Они любят жечь вампиров.
— Фанатичный ненавистник вампиров не допустит вампира к своей шее, как она. Нет. Может быть, ЧПВ ей заплатила за дискредитацию бара. Может, она и член "Люди Против Вампиров" или даже ЧПВ, но по-настоящему она в их дело не верит. Это показывает укус.
— А не мог вампир завладеть ее разумом?
— Вряд ли, но у меня есть вопросы получше для твоих свидетелей.
— Например?
— Уверены ли они, что подозреваемый вампир ее действительно попробовал? Что он ее укусил? Спроси их, пахло ли от нее кровью, когда она вошла.
— Не понял.
— Если она пришла с укусом, то некоторые из посетителей могли учуять запах. Могли и не учуять, рана очень чистая, и поэтому, наверное, тот вампир так и поступил. Если бы он ее укусил и пустил ей кровь, они бы все учуяли.
Дольф делал пометки в своем верном блокноте.
— Значит, тут замешан какой-то вампир?
— Он мог не знать, что она задумала. Я бы проверила насчет вампира-любовника или кавалера, с которым она встречается. "Любовник" — слишком вульгарное слово для миз Пирс. И еще я бы проверила, нет ли у нее актерской подготовки. Может, стоит проверить, чему она обучается в колледже.
— Уже, — ответил Дольф. — Изучала когда-то театральное искусство.
Я улыбнулась:
— И зачем я тебе понадобилась? Ты сам во всем разобрался.
— Укус — и еще факт, что вампиры так легко горят... — Он покачал головой. — Всей этой мути в книжках нет.
— Их не писали для полиции, Дольф.
— Написала бы ты сама книгу.
— Сейчас все брошу и напишу. У тебя наберется материала на эту Пирс, чтобы получить доступ к ее банковским счетам?
— Если подумать, к какому судье обратиться, — может быть.
— Понимаешь, даже если ее обвинят и осудят, вред уже нанесен. Петиция и митинг назначены на следующую неделю. Пошли слухи о нападении, и при передаче они вырастут еще ого как.
Дольф кивнул.
— Тут уж ничего не поделаешь.
— Ты можешь пойти и объявить все, что знаешь об этой Вики.
— А почему не ты?
— Потому что я для правых — Блудница Вавилонская. Я трахаюсь с кровососом. Они не поверят ни одному моему слову.
— У меня нет времени шляться по митингам, Анита.
— Ты считаешь, что вампирские заведения должны быть сегрегированы?
— Не поднимай этих вопросов, Анита. Ответы тебе не понравятся.
Я и не стала. Дольф считает, что вампиры — это монстры, от которых общество следует защищать. Я даже с ним согласна — в определенных пределах. Но с одним из этих монстров я сплю, и потому мне трудно быть в одной упряжке с Дольфом. Мы согласились об этом несогласии. Таким образом мы сохраняем мир и возможность совместной работы.
— Если ты так ненавидишь вампиров, почему не поверил рассказу миз Пирс?
— Потому что я не дурак.
— Извини. Извини, что я на секунду допустила мысль, будто личные чувства могут влиять на твою работу. Ты же никогда такого не допускаешь, правда, Дольф?
Он улыбнулся:
— Не знаю. Ты же до сих пор не за решеткой?
— Если бы у тебя были доказательства моего противоправного поведения, вполне могла бы там оказаться.
— Могла бы, — согласился он. И улыбка с его лица сползла. Глаза стали пустыми — коповскими. — Что у тебя с рукой?
Я поглядела на забинтованную руку, будто впервые ее видела.
— На кухне порезалась.
— На кухне, — повторил он.
— Ага.
— И как это было?
— Случайно порезала ножом.
— И что ты при этом делала?
Я дома не готовлю, и Дольф это знает.
— Колбасу резала.
Я посмотрела на него такими же пустыми глазами. Когда-то, давным-давно, у меня по лицу можно было прочесть все что угодно. Любую мысль. Сейчас не так. Я глядела в подозрительные глаза Дольфа и знала, что мое лицо ничего не выдаст. Только его непроницаемость наводила на мысль, что я вру. Но это Дольф и так знал. И я не собиралась терять свое или его время на выдумывание правдоподобной лжи. Зачем?
Мы смотрели друг на друга.
— У тебя кровь на ноге, Анита. Большая, наверное, была колбаса.
— Еще какая, — ответила я, не в силах сдержать улыбки. — Я могла бы рассказать, что на меня напали, так ты же меня заставишь писать отчет, как это было.
Он вздохнул:
— Зараза ты. Опять во что-то вляпалась. — Он сжал кулаки размером почти в мою голову каждый. — Наорал бы я на тебя, но толку не будет. Посадил бы тебя на сутки в камеру, — он засмеялся, но невесело, — на то, что осталось от этих суток, но ведь мне не в чем тебя обвинить?
— Я ничего не сделала, Дольф, — сказала я, подняв раненую руку. — Оказывала услугу одному приятелю, подняла одного мертвеца. Пришлось порезать руку, чтобы добыть крови, вот и все.
— Это правда?
Я кивнула.
— А почему ты мне не сказала сразу?
— Это одолжение, бесплатно. Если Берт узнает, что я бесплатно подняла мертвеца, его кондрашка хватит. А в историю с колбасой он поверит.
Дольф засмеялся.
— А он не спросит, как ты порезалась. Ему это неинтересно.
— Вот это правда.
— На всякий случай, если станет жарко на кухне, не забудь позвонить, если будет помощь нужна.
— Запомню, Дольф.
— Запомни. — Он отложил блокнот. — Анита, постарайся в этом месяце никого не убивать. Ты даже в несомненной самозащите навалила слишком много трупов, и кончится тем, что тебя посадят.
— Я уже шесть недель — черт, да почти семь! — никого не убивала. Начинаю завязывать.
Дольф мотнул головой.
— Последние двое — это лишь те, про которых мы смогли доказать, Анита. Оба раза самозащита, и про одного есть куча свидетелей, но тело Гарольда Гейнора так и не нашли. Только кресло с колесиками осталось на кладбище. И Доминга Сальвадор тоже пропала.
Я улыбнулась прямо ему в лицо:
— Ходили слухи, что сеньора вернулась в Южную Америку.
— То инвалидное кресло было все в крови, Анита.
— Нет, правда?
— Анита, твое везение кончится, и я не смогу тебе помочь.
— Я вроде бы не просила мне помогать. К тому же, если пройдет новый закон, у меня будет федеральная табличка.
— Если ты коп, не важно, какой масти, это еще не значит, что тебя нельзя арестовать.
Пришел мой черед вздохнуть.
— Дольф, я устала и хочу домой. Спокойной ночи.
Он поглядел на меня еще пару секунд, ответил "Спокойной ночи, Анита", и вышел в допросную, оставив меня стоять в коридоре.

Предыдущая страница 16 Следующая страница


17 Лорел Гамильтон

Дольф никогда на меня не ворчал до тех пор, пока не узнал, что я встречаюсь с Жан-Клодом. Не знаю, понимал ли он сам, насколько переменилось его отношение ко мне, но это понимала я. Я связана с нежитью, и он больше не доверял мне. Не до конца.
Меня это злило и печалило. Хуже всего было, что месяца два назад я бы согласилась с Дольфом. Человеку, который спит с монстрами, доверять нельзя. Печально, весьма печально. И вообще не его дело, с кем я встречаюсь, но винить Дольфа я не могла. Мне это не нравилось, но ведь не собачиться же с ним из-за этого. То есть могла, конечно, но это было с моей стороны несправедливо.
Я вышла, не заходя в помещение отдела. Интересно, сколько времени они еще продержат пингвинов на столах, ожидая моего возвращения. Представив себе этих несчастных птиц, ждущих, пока я приду, я слегка улыбнулась, но ненадолго. Дело не только в том, что Дольф мне не доверяет. Он отличный полицейский, и если начнет копать по-настоящему, то улики найдет. Видит Бог, моих несанкционированных убийств вполне хватило бы, чтобы сунуть меня за решетку. Я с помощью своих способностей аниматора убивала людей. Если это докажут, смертный приговор будет вынесен автоматически. И смертный приговор за такие вещи — это совсем не то, что смертный приговор убийце с топором. Мужик, который разрубил на части всю свою семью, может следующие пятнадцать лет провести в камере смертников, подавая апелляцию за апелляцией. При убийстве с помощью магии апелляции не рассматриваются. Суд, приговор и исполнение в течение шести недель — обычно раньше.
Тюремщики боятся магии и не любят долго держать у себя ведьм и тому подобную публику. В штате Мэн один чернокнижник призвал демонов к себе в камеру. Как вышло, что его продержали достаточно долго, чтобы он успел выполнить обряд, — не знаю. Тех, кто лопухнулся, уже ни о чем не спросишь. От них и голов не нашли. Даже мне не под силу было поднять их, чтобы они заговорили или написали, что случилось. Кровавая каша была.
Чернокнижник сбежал, но его поймали потом с помощью ковена белых колдуний и, как ни странно, местных сатанистов. Никто из тех, кто практикует магию, не любит сошедших с нарезки одиночек. Они нам всем портят репутацию. В последний раз в этой стране сожгли ведьму заживо в 1953 году, звали ее Агнес Симпсон. Я видела черно-белые фотографии момента ее смерти. Всякий, кто изучал что-нибудь противоестественное, хоть в одном учебнике да видел ее фотографию. Мне попалась та, где лицо ее еще было нетронутым, хотя даже на расстоянии был виден охвативший ее ужас. Длинные темные волосы развевались в потоке жара, но еще не занялись, загорелась только ночная рубашка. Женщина закинула голову назад, вопя от ужаса и боли. Фотография получила Пулитцеровскую премию. Все прочие фотографии встречались реже. На них были показаны последовательные этапы, как она горит, обугливается и погибает.
Как можно было стоять и снимать, я не знаю. Может быть, Пулитцеровская премия помогает от кошмаров. Но может, и нет — кто знает?

25

Я заехала на стоянку возле дома, где находилась подпольная больница. Было почти пять утра. Рассвет будто холодной рукой останавливал ветер. Небо посерело, зависнув между светом и тьмой. Неуловимая грань, когда вампиры еще активны и тебе могут перервать горло через секунды после восхода.
Перед домом остановилось такси, оттуда вышла высокая блондинка с очень коротко остриженными волосами, в мини-юбке и кожаном жакете, босая. За ней вылез Зейн. Кто-то внес за него залог, и это была не я, а значит, он находился на нежном попечении Мастера Зверей. Ему просто повезло, что его не включили в программу пыток Сильвии. Откажись он, ему досталось бы куда сильнее, чем сейчас было заметно. Согласись он, мне пришлось бы его убить, и я оказалась бы в очень неловком положении.
Зейн увидел, что я иду к ним. Я снова надела то же длинное пальто со всем вооружением. Леопард махнул мне рукой и улыбнулся. На нем были только блестящие черные виниловые штаны в обтяжку и сапоги. Да, и еще кольцо в соске. Не стоит забывать украшения.
Женщина смотрела на меня и явно мне не радовалась. Смотрела не враждебно, но и не дружелюбно. Водитель такси что-то сказал, женщина вынула из кармана пригоршню банкнот и сунула ему.
Такси отъехало. Вивиан, игрушка Мастера Зверей на время его пребывания в городе, из машины не вышла. Грегори, брата Стивена с его возрожденной совестью, тоже не было. По крайней мере на двух леопардов-оборотней меня обсчитали. В чем дело?
Зейн подошел ко мне, будто мы старые друзья.
— Я же тебе говорил, Черри, что она наша альфа, наш leoparde lionne. Я же говорил, что она нас выручит.
Он упал передо мной на колени. Правая рука у меня была в кармане и сжимала браунинг, так что ему пришлось удовлетвориться левой. Я достаточно общалась с вервольфами и знала, что положение альфы связано с касаниями и ощупываниями. Оборотни, как животные (которыми они иногда бывают), нуждаются в прикосновениях для уверенности. Так что сопротивляться я не стала, но браунинг с предохранителя сняла.
Зейн взял меня за руку осторожно, даже почтительно. Прижался щекой к костяшкам пальцев, покатался лицом по руке, как кот, оставляющий метку подбородком. Медленно он лизнул мне тыльную сторону ладони, и я осторожно убрала руку. Больших усилий мне стоило не вытереть ее о пальто.
Высокая — Черри, насколько я поняла, — просто смотрела на меня.
— Она спасла не всех нас.
Поразительно низким было ее контральто. Она даже в человеческом виде мурлыкала.
— Где Вивиан и Грегори? — спросила я.
Она показала в ту сторону, откуда они приехали.
— Там. Все еще там.
— Была договоренность, что моих отпустят всех.
Зейн вскочил на ноги так быстро, что у меня сердце замерло, и палец соскользнул со скобы на спусковой крючок. Поставив браунинг на предохранитель, я вынула руку из кармана. Если Зейн будет вокруг меня прыгать, как панковская версия Тигры из "Винни-Пуха", ничего не случится, а так я случайно могла бы спустить курок. Обычно у меня нервы получше.
— Мастер Зверей сказал, что всякий, кто хочет признать твое господство, может уйти, если способен ходить. Но сначала он постарался, чтобы Вивиан и Грегори ходить не могли.
У меня в животе сжался холодный ком.
— То есть?
— Когда мы уходили, Вивиан была без сознания. — Черри уставилась в землю. — Грегори пытался за нами ползти, но был сильно ранен. — Она подняла глаза, полные слез. — Он кричал нам вслед. Молил его не бросать. — Сердитым движением она смахнула слезы. — Но я его бросила. Бросила его вопить, потому что больше всего на свете хотела оттуда уйти, даже если это значило бросить своих друзей на пытки, смерть и насилие.
Закрыв лицо руками, она зарыдала.
Зейн подошел сзади и обнял ее.
— Габриэль тоже нас бы не спас. Она сделала что могла.
— Черта с два, — сказала я.
Зейн посмотрел на меня, потерся щекой о шею Черри, но глаза его были серьезны. Он радовался, что остался жив, но сейчас он не хотел, чтобы я их бросила.
— Мне надо позвонить.
Я вошла в дом, и они, помедлив, пошли за мной. Я позвонила Жан-Клоду по тому же номеру. До истинного рассвета оставалось всего несколько секунд, и отсчет уже шел.
Жан-Клод снял трубку, будто ждал моего звонка.
— Oui, ma petite?
— Грегори и Вивиан не выбрались. Я думала, ты о них договорился.
— Спутники Падмы вынудили его согласиться, но он поставил условие: всякий, кто хочет уйти, должен выйти своими ногами. Я знал, что он собирается сделать, но ничего лучшего добиться не мог. Пожалуйста, поверь мне.
— Хорошо, но я их не брошу. Если они хотят заниматься крючкотворством, мы это умеем не хуже.
— Что ты хочешь сделать, ma petite?
— Я хочу поехать туда и помочь им выйти. Падма не говорил ведь, что они должны выйти без помощи?
— Нет. — Жан-Клод вздохнул глубоко и протяжно. — Ma petite, рассвет уже опасно близко. Если тебе необходимо это сделать, подожди хотя бы два часа. Этого времени достаточно, чтобы даже самые сильные из нас заснули, но не стоит ждать дольше. Я не знаю, сколько сна нужно членам совета. Они могут проснуться очень рано.
— Я подожду два часа.
— Я пошлю с тобой кого-нибудь из волков. Если Падма будет спать, они могут быть тебе полезны.
— Отлично.
— Мне пора.
Телефон затих, и я почувствовала, что солнце вырвалось из-за горизонта. Оно ощущалось огромной тяжестью, и на миг мне стало трудно дышать, и тело стало весить будто несколько тонн. Ощущение тут же прошло, и я знала, что Жан-Клод ушел на дневной отдых. Даже с тремя моими метками раньше я ничего подобного не ощущала. Я знала, что Жан-Клод защищает меня от того, что могла бы заставить меня почувствовать третья метка. Он даже Ричарда защищал. Из нас троих больше всех знал о метках Жан-Клод. Знал, как их использовать и не использовать, знал, что они на самом деле значат. Уже несколько месяцев ходя с метками, я не много задавала вопросов. Иногда я думала, что мне не хочется знать ответов. Не хотел их знать и Ричард, если верить Жан-Клоду. Вампир был с нами терпелив, как родитель с упрямым ребенком.
Черри прислонилась к стене, сложив на животе руки. Под кожаным жакетом у нее ничего не было. Глаза ее были насторожены, будто ее часто и неприятно разочаровывали.
— Ты собираешься за ними. Почему?
Зейн сидел у ее ног спиной к стене.
— Потому что она — наша альфа.
Черри покачала головой:
— Ты рискуешь собой ради тех, кого ты даже не знаешь? Я признала твое господство, потому что хотела вырваться оттуда, но я в него не верю. Зачем тебе туда возвращаться?
Я не знала, как ей объяснить.
— Они надеются, что я их спасу.
— И что?
— И то, что я попытаюсь.
— Зачем?
Я вздохнула.
— Затем... затем, что помню молящие глаза Вивиан и ее избитое тело. Затем, что Грегори кричал и молил вас его не бросать. Затем, что Падма их еще сильнее будет мучить, думая, что, делая больно им, он делает больно мне. — Я встряхнула головой. — Сейчас я хочу найти койку и часа два поспать. Вам советую сделать то же самое. Но со мной вы ехать не обязаны. Это дело сугубо добровольное.
— Я не хочу туда возвращаться, — сказала она.
— Тогда не надо, — ответила я.
— А я поеду, — сказал Зейн.
Я почти улыбнулась в ответ.
— Почему-то я знала, что ты так и поступишь.

26

Я лежала на узкой больничной койке в пустой палате, вечернее платье было сложено на единственном стуле, ножка которого была просунута в ручку двери. Слабоватый замок. Если кто-то всерьез решит войти в комнату, стул его не остановит, но даст мне пару секунд, чтобы прицелиться. Я успела принять душ и выбросить окровавленные колготки и сейчас лежала только в трусах. Даже больничной рубашки мне не дали. В непривычной кровати простыни прилипали к голой груди, под подушкой лежал "файрстар". Автомат валялся под кроватью. Не то чтобы я думала, будто он понадобится, но куда еще было его девать?
Мне снился сон. Будто я заблудилась в заброшенном доме, где ищу котят. Котята плакали, и в темноте шипели змеи, которые их пожирали. Чтоб истолковать такой сон, Фрейдом быть не надо. Как только я поняла, что это — сон, и сообразила, что он значит, сон меня оставил. Я бодрствовала, глядя в потолок. Простыни сползли, я лежала в темноте почти голая.
И чувствовала, как пульсирует тело. Будто бежишь во сне. Под грудями выступила испарина. Что-то здесь было не так.
Я села, натянув на себя простыню, хотя мне не было холодно. В детстве я думала, что чудовища в шкафу и под кроватью меня не тронут, если я накроюсь. И всегда, просыпаясь от кошмара, я первым делом хватаюсь за простыню, даже если очень жарко. Конечно, сейчас я была в подвале, где работал кондиционер, и жарко не было. Так чего же мое тело почти в горячке?
Засунув руку под подушку, я вытащила "файрстар". Зажав его в руке, я почувствовала себя лучше. Но если меня просто напугал сон, я буду чувствовать себя дурой.
Я сидела в темноте, пытаясь что-нибудь услышать, до того как включить свет. Если в коридоре кто-то есть, он увидит свет из-под двери. Если меня хотят захватить врасплох, свет показывать не надо. Пока не надо.
Что-то двигалось по коридору в мою сторону. Вал энергии, тепла прошел по моему телу огромной ладонью. Будто на меня надвигалась буря, и от молний воздух насытился колющим электричеством. Я отщелкнула предохранитель "файрстара" и вдруг поняла, кто это. Ко мне решительными шагами шел Ричард. Ричард, надвигающийся как буря.
Я щелкнула предохранителем, ставя его на место, но не отложила пистолет. Ричард был в бешенстве, и я это ощущала. Когда-то он на моих глазах, разозлившись, метнул, как картонку, двуспальную кровать из цельного дуба. И я оставила пистолет в руке — просто на всякий случай. Сама себя за это презирала, но моральных терзаний было недостаточно, чтобы я его убрала.
Я щелкнула выключателем и заморгала, как сова на солнце. В животе сворачивался тугой ком. Не хотела я видеть Ричарда. С той ночи, когда я впервые переспала с Жан-Клодом, я не знала, что ему сказать. В ту ночь я убежала от Ричарда, от такого, каким он стал при полной луне. Убежала от вида его зверя.
Босиком прошлепав к стулу, я собрала свою одежду и уже с трудом натягивала лифчик без бретелек (пистолет рядом на кровати), когда учуяла запах лосьона Ричарда. Из-под двери потянуло воздухом, и я знала, что это тело Ричарда нарушило течение воздушных потоков. И вдруг поняла, будто мне это шепнули прямо в ухо, что Ричард чует мой запах через дверь и знает, что духами "Оскар де ла Рента" я надушилась для Жан-Клода.
Я ощутила, как прижались к двери кончики его пальцев, будто в отжиме, как он втянул в себя воздух с ароматом моего тела.
Что за черт? Мы связаны уже два месяца, и за все это время я ничего подобного не ощущала — ни с Ричардом, ни с Жан-Клодом.
И до боли знакомый голос Ричарда:
— Анита, нам надо поговорить.
В голосе его ощущалась злость, в теле его — ярость. Будто гром, прижатый к двери.
— Я одеваюсь, — ответила я.
Из-за двери раздался его голос:
— Знаю. Я тебя ощущаю через дверь. Что с нами происходит?
Уж если и бывают на свете многозначительные вопросы, то этот такой и был. Интересно, чувствует ли он мои руки, как я чувствовала его секунду назад?
— Ни разу мы не были на рассвете так близко друг от друга, как сейчас, с тех пор, как стали связаны. И здесь нет Жан-Клода, чтобы служить буфером.
Я надеялась, что так оно и есть. Иначе оставался один вариант — то есть совет что-то сотворил с нашими метками. Но это вряд ли. Хотя точно знать нельзя, пока не спросим Жан-Клода. Вот черт!
Ричард подергал ручку двери:
— Отчего так долго?
— Я почти готова, — ответила я, натягивая платье. На самом деле из всей моей одежды его легче всего было надеть. Туфли без колготок непривычно терли ноги, но босиком я чувствовала бы себя еще более... как бы это сказать... не готовой. В туфлях почему-то было лучше.
Я убрала стул и отперла дверь. Потом отступила назад — слишком поспешно пожалуй — и оказалась у дальней стены. Руки я завела за спину, так и не отложив пистолет. Вряд ли Ричард на меня нападет, но никогда я его таким не ощущала. Его гнев будто камнем улегся у меня под ложечкой.
Ричард осторожно открыл дверь, будто тщательно обдумывая каждое движение. Его самообладание было зыбкой границей между мной и его гневом.
Шесть футов один дюйм, широкоплечий, с отлично вылепленными скулами и широким мягким ртом. На подбородке ямочка, и весь он даже слишком красив. Глаза — потрясающие шоколадно-карие, как всегда, только выражение муки в них было новым. Волосы густой волной спадали на плечи, каштановые, с такой примесью меди и золота, что надо бы для этого цвета придумать отдельное слово. Каштановые — слишком тусклое слово, а волосы у Ричарда тусклыми не были. Когда-то я любила перебирать их, захватывать горстями, когда мы целовались.
На Ричарде была кровавого цвета майка, открывавшая мускулистые плечи и руки. Я знала, что каждый видимый дюйм его тела — и каждый невидимый — были золотисто-загорелые. Но это не был загар, просто натуральный цвет его кожи.
Сердце у меня забилось в горле, но не от страха.
Ричард оглядывал меня в черном вечернем платье. Косметику я с лица стерла, волосы растрепались, и я ощутила, как реагирует на меня его тело. Будто меня самое свело судорогой желания. Мне пришлось закрыть глаза, чтобы не смотреть на его джинсы и не видеть того, что я и так чувствовала.
Я открыла глаза. Ричард не двинулся с места. Он просто стоял посреди комнаты, сжав руки в кулаки, дыша чуть сильнее обычного. Глаза у него были дикие, слишком большими стали их белки, как у лошади, которая вот-вот понесет.
Я первой обрела голос.
— Ты сказал, что нам надо поговорить. Вот и говори.
Сказала я это так, будто у меня перехватило дыхание. Будто я ощущала биение сердца Ричарда, подъем и опускание его груди, как свои собственные. Такое у меня бывало с Жан-Клодом, но с Ричардом — никогда. Если бы мы продолжали видеться, это было бы заманчиво. Сейчас это только смущало.
Он разжал кулаки, согнул пальцы, борясь с желанием сжать их снова.
— Жан-Клод говорил, что защищает нас друг от друга. Чтобы мы не сошлись слишком близко, пока не будем готовы. До этой минуты я ему не верил.
Я кивнула:
— Да, это очень неудобно.
Он улыбнулся и покачал головой, но улыбка не убрала злости из его глаз.
— Неудобно? И это все, Анита? Всего лишь неудобно?
— Ричард, ты сам ощущаешь, что я сейчас чувствую. И сам можешь ответить на свой дурацкий вопрос.
Он закрыл глаза и соединил руки перед грудью, сдвинул ладони с такой силой, что плечи у него задрожали и мышцы натянулись как тросы.
Я почувствовала, как он от меня отодвигается, хотя это слово и не передает ощущения полностью. Было так, будто он воздвигает между нами стену. Кто-то из нас должен был это сделать, а я об этом не подумала. Вид Ричарда, ментальное ощущение его превратило меня в пульсирующий сосуд гормонов. Нет, словами это не передать.
На моих глазах напряжение отпускало его, мышцу за мышцей, медленно, почти как во сне, тело его стало спокойным, умиротворенным. Я никогда не владела медитацией в такой степени.
Он опустил руки и посмотрел на меня:
— Так лучше?
— Да, спасибо.
Он покачал головой.
— "Спасибо" здесь ни при чем. Либо я взял бы себя в руки, либо убежал бы с воем.
Мы стояли, глядя друг на друга, и молчание повисло тяжелой пеленой.
— Чего ты хочешь, Ричард?
Он засмеялся придушенным смехом, от которого краска бросилась мне в лицо.
— Не надо, ты понял, что я имею в виду.
— Да, — сказал он. — Я знаю, что ты имеешь в виду. Ты сослалась на свое положение лупы, пока меня не было в городе.
— Ты насчет зашиты Стивена?
Он кивнул.
— У тебя нет права выступать против явно высказанных приказов Сильвии. Я оставил командовать ее, а не тебя.
— Она сняла с него защиту стаи. Ты знаешь, что это значит?
— Знаю лучше тебя. Без защиты доминанта он добыча каждого, кто его захочет. Как леопарды после того, как ты убила Габриэля.
Я отвалилась от стены.
— Если бы ты мне сказал, Ричард, что с ними произойдет, я бы им помогла.
— Правда? — спросил он, показывая на мой пистолет. — Или ты бы просто их поубивала?
— Нет. Этого хотела Сильвия, а не я.
Но я стояла с пистолетом в руке и не знала способа, чтобы отложить его непринужденно.
— Я знаю, Анита, как ты ненавидишь оборотней. Я думал, что тебе глубоко на них плевать, и все так думали, иначе бы кто-нибудь тебе об этом сказал. Все считали, что тебе все равно. Думали, что, раз ты могла отвергнуть любимого лишь потому, что он превратился в монстра, что ж тогда говорить о чужаках?
Он был намеренно жесток. Никогда я не видела, чтобы он специально делал кому-нибудь больно — вот так всадить нож и еще повернуть, чтобы было больнее. Это было мелочно, а мелочным Ричард не был никогда.
— Ты знаешь, что это было не так.
— Правда? — Он сел на кровать, зачерпнув горстями простыню. Поднес к лицу и сделал глубокий вдох, при этом его злобные глаза не выпускали меня. — Твой запах все еще волнует меня, как наркотик, и я ненавижу тебя за это.
— Не забудь, я только что провела пару минут у тебя в голове, Ричард. Ты не ненавидишь меня. Иначе тебе было бы легче.
Он скомкал простыню у себя на коленях, пальцы туго сжались в кулаки.
— Любовь побеждает не все? — спросил он.
— Нет, не все. — Я покачала головой.
Он встал почти свирепым рывком, заходил по комнате узкими кругами. Подошел ко мне. "Магии" не было, просто двое стояли лицом друг к другу. И все равно было трудно находиться так близко от него. Трудно знать, что больше мне не дозволено его коснуться. Черт возьми, не должно было быть так тяжело! Я же сделала выбор.
— Ты не была моей любовницей, ты даже не была моей подругой. Ты не оборотень. Ты не можешь быть лупой.
— Ты действительно сердишься на меня за то, что я защитила Стивена?
— Ты приказала членам стаи защищать его и того леопарда. Ты пригрозила, что убьешь их, если они ослушаются. У тебя не было на это права.
— Ты дал мне это право, когда сделал меня лупой. — Я подняла руку, чтобы он меня не перебил. — И нравится тебе это или нет, хорошо получилось, что у меня было влияние, которое я смогла бросить на весы. Если бы не оказалась на месте, Стивен мог бы сейчас быть мертв. А Зейн устроил бы в больнице побоище. Ликантропам не нужна лишняя плохая пресса.
— Анита, мы монстры. У монстров хорошей прессы не бывает.
— Ты сам в это не веришь.
— Ты веришь, что мы монстры, Анита. Ты это доказала. Для тебя лучше спать с трупом, чем терпеть мое прикосновение.
— Что ты хочешь от меня услышать, Ричард? Что я сожалею, что не могла с собой справиться? Я сожалею. И мне до сих пор неловко, что я побежала в постель Жан-Клода? Неловко. Что я стала о себе худшего мнения, когда не смогла любить тебя, увидев, как ты съел Маркуса?
— Ты хотела, чтобы я его убил.
— Если бы ты этого не сделал, он бы убил тебя. Так что — да, я хотела, чтобы ты убил Маркуса. Но есть его я тебе не приказывала.
— Когда член стаи погибает в борьбе за господство, пируют все. Это способ воспринять его энергию. Маркус и Райна не исчезнут совсем, пока жива стая.
— Вы и Райну съели?
— А как ты думаешь, куда девались тела? Ты же не считаешь, что твои друзья из полиции их спрятали?
— Я думал, это устроил Жан-Клод.
— Так и было, но грязную работу сделала стая. Вампиры не интересуются телом, если оно уже остыло. Если нет теплой крови, они его не захотят.
Я чуть не спросила, предпочитает он теплое мясо или холодное, но не спросила. Не хотела слышать ответ. Весь разговор ушел куда-то не туда, куда бы мне хотелось. Я посмотрела на часы:
— Ричард, мне пора.
— Пора выручать своих леопардов?
Я посмотрела прямо ему в глаза:
— Да.
— Потому-то я и здесь. Я и есть твоя подмога.
— Это была идея Жан-Клода?
— Сильвия сказала мне, что Грегори отказался ее мучить. Что бы они ни делали, когда жив был Габриэль, они — ликантропы, а мы помогаем своим, даже если они не ликои.
— А у оборотней-леопардов тоже есть самоназвание? — спросила я.
Ричард кивнул:
— Они называют себя пардами. Вервольфы — ликои, вер-леопарды — парды.
Я протиснулась мимо него, задев плечом его голую руку. От этого прикосновения у меня волосы на теле зашевелились, будто я коснулась чего-то куда более интимного. Но я привыкну. Я сделала выбор, и какое бы ни творилось во мне смятение чувств, выбор определял все. Да, я все еще хочу Ричарда, даже люблю его. Но я выбрала вампира, а сохранить одновременно вампира и вервольфа невозможно.
Я вытащила автомат из-под кровати и набросила ремень поперек груди.
— Жан-Клод сказал, что мы не собираемся никого убивать, — заметил Ричард.
— Он знал, что ты идешь сюда? — спросила я.
Он кивнул. Я улыбнулась, но улыбка была безрадостной.
— Он тебе не сказал?
— Нет.
Мы снова поглядели друг на друга.
— Ему нельзя доверять, Анита, ты это знаешь.
— Это ведь ты по доброй воле позволил ему поставить на себя первую метку. То, что сделала я, Ричард, было сделано для спасения вашей жизни. И его, и твоей. Если ты действительно считал, что он так чертовски ненадежен, зачем ты привязал нас к нему?
Ричард отвернулся и сказал очень тихо:
— Я не думал, что потеряю тебя.
— Выйди и подожди в коридоре, Ричард.
— Зачем?
— Мне надо закончить одеваться.
Он опустил взгляд на мои ноги, очень белые на фоне черного платья и черных туфель.
— Колготки, — тихо сказал он.
— На самом деле еще одна кобура. Колготки этой ночью приведены в негодность. А теперь выйди, пожалуйста.
Он вышел, даже не оставив за собой последнего слова, и это было хорошо с его стороны. Я села на кровать, хотя и не собиралась этого делать. Возвращаться за леопардами — не слишком удачная мысль. Иметь с собой Ричарда в качестве поддержки — еще хуже. Но так и будет, я не могу приказать ему остаться дома. К тому же поддержка мне нужна. Как бы ни было мне трудно в его присутствии, он был одним из самых сильных оборотней, которых я только знала. Если бы не грызущая его совесть размером со штат Род-Айленд, он был бы опасен. Конечно, Маркус мог бы сказать, что он и так достаточно опасен. И был бы прав.

Предыдущая страница 17 Следующая страница


Жертва всесожжения 18

27

Ричард гнал свой внедорожник к "Цирку", я сидела рядом, но с тем же успехом могла быть где угодно. Он даже не смотрел на меня, тем более не заговаривал. Но тело его было достаточно напряжено. Он знал, что я здесь. Черри и Зейн ехали на заднем сипенье. Когда Черри влезла в машину, я даже удивилась. Белки глаз ее сверкали, веки дергались в нервном тике. Будто она вот-вот упадет в обморок. Зейн вел себя как обычно: улыбался, глаза хитрые. Как обычно? Почти смешно, я знаю его меньше суток. И не знаю, что для него "обычно".
Черри погрузилась в сиденье, обхватив себя руками за плечи, медленно сворачиваясь в шар. Ее я знала еще меньше, чем Зейна, но такое поведение не обычно ни для кого.
— Зейн, что с ней?
— Она боится, — ответил он. Голос его был совершенно нейтрален, но то, что выражало его лицо, можно было бы назвать злостью.
— Я ей сказала, что это дело сугубо добровольное. Она не обязана была ехать.
— Скажи это вот этому мистеру Мачо. — Зейн глядел Ричарду в затылок.
Я повернулась, глядя на профиль Ричарда.
— Ричард, в чем дело?
— Она едет с нами, — ответил он очень спокойно.
— Почему?
— Потому что я так сказал.
— Чушь собачья!
Тут он на меня глянул. Хотел глянуть холодно, но получилось злобно.
— Ты — моя лупа, но Ульфрик все равно я. Мое слово по-прежнему закон.
— Хрен с ним, с твоим словом. Ты не потащишь ее с нами только потому, что злишься на меня.
У него напряглись желваки на скулах.
— Они оба предали своих. Теперь они едут исправлять свою ошибку. — Голос его был все так же тих, спокоен и замедлен, будто ему больших трудов стоило держать себя в руках. Он говорил как человек, который боится сорваться на крИК.
— Посмотри на нее, Ричард. Она хуже чем бесполезна. Придется еще и ее защищать.
Он покачал головой:
— Никогда не бросай братьев, ни по какой причине. Это закон.
— Закон стаи, но она не из стаи.
— Пока ты не перестанешь быть моей лупой, Анита, то, что принадлежит тебе, принадлежит и мне.
— Черта с два!
Он улыбнулся — скорее даже оскалился, будто зарычал.
— Да, ты права. Кое-что мне не принадлежит.
Я не сразу поняла, что он имеет в виду, а поняв, смутилась. Но черт меня побери, если я стану объяснять, что не это хотела сказать. Он сам это знал, просто хотел меня смутить. Ну и хрен с ним.
— Ты ее бил?
Он вдруг стал очень внимательно смотреть на дорогу, но его руки на руле напряглись. Он ее бил, и это ему было очень неприятно. Мне тоже.
— Ты хотела, чтобы я был сильным. И получила что хотела.
— Между сильным и жестоким есть разница, Ричард.
— В самом деле? Никогда не мог ее понять. Я решила, что это он имеет в виду меня. Но заставить меня чувствовать себя виноватой можно только ненадолго, а потом я прихожу в бешенство.
— Ладно. Если то, что принадлежит мне, принадлежит тебе, то верно и обратное.
Он посмотрел на меня, нахмурившись:
— Что ты этим хочешь сказать?
Мне было приятно видеть беспокойство в его лице. Приятно было обратить его логику против него же. По-своему я так же злилась на него, как он на меня. У меня не было его высоких моральных принципов, но и каннибалом я тоже пока не стала. Может, я тоже придерживаюсь каких-то моральных принципов.
— Если ты можешь заставить Черри ехать с нами, то я могу приказать стае защищать Стивена. Я могу приказать им делать все, для чего хватает моей доминантности.
— Нет.
— А почему?
— Потому что я так сказал.
Тут я засмеялась и даже сама услышала, насколько стервозно.
Он завопил — долгим жутким воплем досады и злобы.
— Боже мой, Анита!
— Ричард, мы друг друга загрызем, если не придем хоть к какому-нибудь компромиссу.
Он снова глянул на меня.
— Ты спишь с вампиром. Нам нечего искать.
— Мы все трое привязаны друг к другу, и, быть может, на очень долгие времена, Ричард. Надо найти способ как-то жить вместе.
Он рассмеялся — сухо и горько.
— Жить вместе? Мечтаешь о доме, где в подвале будет лежать Жан-Клод, а во дворе на цепи сидеть я?
— Не в этом дело, но ты должен перестать себя ненавидеть.
— Не себя я ненавижу, а тебя.
Я покачала головой:
— Будь это правдой, я бы оставила тебя в покое. Но ты ненавидишь своего зверя, а он — это ты.
Он подъехал к "Цирку".
— Приехали. — Ричард заглушил двигатель, и в машине наступила тишина. — Черри может подождать здесь.
— Спасибо, Ричард, — сказала я.
Он замотал головой.
— Не благодари, Анита. — Он провел ладонями по лицу, по волосам, запустив в них пальцы. Очень выгодно при этом выглядели его грудь и бицепсы. Он не знал, как такие простые вещи меня волнуют. — Не благодари.
Ричард вышел из машины.
Я велела Черри сидеть и не высовываться. Не следовало давать им повода схватить ее, пока мы будем выручать остальных. Это бы противоречило самой цели нашей поездки.
Зейн поцеловал ее в лоб, как делают, чтобы успокоить ребенка. Сказал ей, что все будет хорошо, что я защищу всех. Господи, хоть бы он оказался прав.

28

Навстречу Ричарду вышел мужчина, который нас ждал. Я сунула руку в карман и отщелкнула предохранитель браунинга, потому что этот мужчина был мне знаком.
Зейн, державшийся около меня, тихо спросил:
— Что-то случилось?
Я покачала головой.
— Привет, Джемиль.
— Привет, Анита.
Он был шести футов ростом, одет в белую майку, такую же, как у Ричарда. Только Джемиль обрезал у нее рукава, шею и вырезал кусок спереди, так что видна была его тонкая талия и булыжные мышцы живота. Белая ткань майки резко контрастировала с темно-коричневым цветом кожи. Волосы у него были до пояса, собранные в тонкие пряди с вплетенными бисеринками. Он был одет в белые тренировочные штаны и выглядел будто только что с тренажера.
В последний раз, когда я видела Джемиля, он пытался убить Ричарда.
— Что ты здесь делаешь?
Даже для меня самой мои слова не прозвучали дружелюбно.
Он улыбнулся — сверкнул зубами.
— Я у Ричарда теперь силовик.
— И что?
— Нам разрешили взять каждому одного помощника плюс леопардов, — произнес Ричард, не глядя на меня. Он рассматривал фасад "Цирка" в свете восходящего солнца.
— Значит, мне не хватает одного леопарда и одного помощника, — сказала я.
Тогда он повернулся ко мне. Никогда я не видела у него такого закрытого лица.
— Я думал, Жан-Клод тебе сказал, и ты решила не брать никого с собой.
— Я бы даже в ад взяла с собой резерв. Ты это знаешь.
— Если твой любовник об этом не сказал, то я не виноват.
— Наверное, он думал, что ты сам скажешь.
Ричард лишь смотрел на меня злыми глазами.
— Есть еще что-нибудь, что ты мне забыл сказать?
— Он только просил тебе сказать, чтобы ты никого не убивала.
— Он кого-нибудь упомянул особо, кого не убивать?
Ричард скривился.
— Если хочешь знать, да. — И он произнес, неумело изображая французский акцент: — "Скажи ma petite, чтобы не убивала Фернандо, как бы ее ни провоцировали".
В ответ я напряженно улыбнулась:
— Поняла.
Джемиль внимательно на меня посмотрел:
— Детка, никогда еще не видел такой злобной улыбочки. Что тебе сделал этот Фернандо?
— Лично мне — ничего.
— Он изнасиловал твою Гери, второго волка стаи, — сказал Зейн.
Оба вервольфа глянули на Зейна с такой вспышкой враждебности, что он попятился и спрятался за мной, только это не очень получилось, потому что он выше меня на целый фут. Трудно укрыться за спиной человека, который настолько тебя ниже.
— Он изнасиловал Сильвию? — спросил Ричард.
Я кивнула.
— Он должен быть наказан, — сказал Ричард.
Я отрицательно покачала головой:
— Я сказала Сильвии, что убью его. Что мы убьем их всех.
— Всех? — спросил Ричард.
— Всех.
Он отвернулся, отвел взгляд. И спросил, не оборачиваясь:
— Сколько их было?
— Мне она назвала двух. Если их было больше, она не была готова об этом сказать.
— Ты уверена, что там был не только этот Фернандо? — Ричард глядел на меня с надеждой, будто ждал слов, что все это не так плохо, как кажется.
— Это было групповое изнасилование, Ричард. И они мне это сказали с большой гордостью.
— Кто был второй? — спросил он.
Он спросил, я ответила.
— Лив.
Ричард заморгал:
— Но ведь она женщина!
— Мне это известно.
Он уставился недоуменно:
— Но как же?
Я приподняла брови:
— Ты хочешь технического описания?
Ричард помотал головой. Вид у него был больной, у Джемиля — нет. Он глядел мне в глаза не мигая, и лицо его злобнio сморщилось.
— Если можно взять одного из наших высших волков и вот так использовать, то угроза стаи — звук пустой.
— И это тоже, — согласилась я. — Но я не стала бы кого-то убивать только для поддержки репутации стаи.
— А зачем еще? — спросил Джемиль.
Я задумалась на секунду.
— Потому что я дала слово. Тронув ее, они сами вырыли себе могилу. Мне только осталось закидать ее землей.
— Зачем? — снова спросил Джемиль. — Ты же всегда терпеть не могла Сильвию.
У него был такой вид, будто ответ ему необходим. Будто в его вопросе заключалось больше, чем кажется — для него по крайней мере.
— Они ее не сломали. При всем, что они с ней сделали, они не смогли ее сломать. В любой момент она могла прекратить пытку, выдав стаю. Она не выдала. — Я пыталась выразить свою мысль словами. — Такая сила и верность заслуживают того же в ответ.
— Что ты знаешь о верности? — спросил Ричард.
Я повернулась и ткнула пальцем ему в грудь:
— Знаешь что? Если хочешь, поругаемся всласть, когда вытащим Грегори и Вивиан. Они устроили Сильвии групповое изнасилование. Как ты думаешь, что они сделали с двумя оборотнями, у которых, по их мнению, нет альфы, чтобы их защитить? — Я цедила слова сдавленным тихим голосом, потому что иначе заорала бы. — Мы их вытащим и увезем в безопасное место. А когда мы все это сделаем, можешь снова начать на меня злиться. Удавить нас обоих своей ревностью и ненавистью к себе. Но сейчас у нас есть работа, которую надо сделать. Договорились?
Он глядел на меня секунду, потом едва заметно кивнул:
— Договорились.
— И отлично.
Сумочку я оставила в госпитале, но у меня в кармане пальто лежал ключ от входной двери и удостоверение. Что еще нужно девушке?
— У тебя есть ключ от этой двери? — спросил Ричард.
— Ричард, хватит.
— Ты права. Ты права, а я нет. Я на два месяца забросил дела. Сильвия мне это говорила, я не слушал. Может, если бы я послушал ее... может, она бы не пострадала.
— Ричард, ради Бога, избавь меня от очередного сеанса самоедства. Хоть ты бы был сам Аттила, совет бы все равно сюда явился. Никакая демонстрация силы не сдержала бы его.
— А что сдержало бы?
Я покачала головой:
— Совет есть совет, Ричард. Чудища из кошмаров. А кошмарам все равно, насколько ты силен.
— А что им не все равно?
Я вставила ключ в скважину.
— Напугают они тебя или нет.
Массивные двери раздались внутрь. Я вытащила браунинг.
— Мы не должны никого убивать, — напомнил Ричард.
— Я помню, — ответила я, но пистолет убирать не стала. Убивать нельзя, но Жан-Клод не говорил, что нельзя никого увечить. Если тебе нужно чем-то подкрепить свою угрозу, то вопящий и корчащийся на полу раненый почти не уступает мертвому телу.
Иногда даже лучше.

29

Я стояла спиной к закрытой двери, остальные рассыпались вокруг меня веером. Из высоких окон лился рассеянный свет. У коридора в утреннем свете был мрачный и запущенный вид. Колесо обозрения нависало над домом с привидениями, зеркальным лабиринтом и игровыми кабинками. Полный бродячий цирк, который не бродит. Пахло так, как и должно было пахнуть: сахарной ватой, попкорном, пирожками.
Из циркового шатра, занимавшего целый угол, вышли двое мужчин и бок о бок направились к нам. Один был повыше ростом, футов шести, с квадратными плечами что-то среднее между блондином и шатеном. Прямые, густые волосы доходили до ворота белой рубашки. Она была заправлена в такие же белые джинсы с белым поясом. На ногах у него были шлепанцы на босу ногу. С таким видом идет по пляжу герой ролика, рекламирующего кредитные карты, только глаза были не из той оперы. Оранжевые. У людей таких глаз не бывает.
Рост второго доходил футов пять с лишним, волосы очень коротко стриженные, темно-золотистые. Коричневатые усики украшали верхнюю губу и загибались навстречу таким же коричневатым бакенбардам. После девятнадцатого века таких усов уже никто не носит. Белые штаны в обтяжку были заправлены в начищенные черные сапога. Белый жилет и белая рубашка выглядывали из-под красного пиджака. Такому человеку в самый раз скакать за гончими, преследующими мохнатого зверька.
Глаза у него были обыкновенные, карие. А у его спутника, чем ближе он подходил, тем более странно они выглядели. Желтые — не янтарные, не коричневые, просто желтые глаза с оранжевыми вкраплениями, окружавшими зрачки как цветные колеса. Человеческими эти глаза ни за что не назовешь.
И только по глазам я смогла узнать ликантропа. Такие глаза я видала у тигров. На картинке.
Мужчины остановились поодаль от нас. Ричард встал рядом со мной, Зейн и Джемиль позади нас. Мы смотрели друг на друга, и если бы я не понимала ситуацию, то решила бы, что эти двое смущаются и не в своей тарелке. Который пониже сказал:
— Я капитан Томас Касвелл. Вы, я полагаю, Ричард Зееман.
Он говорил с британским акцентом высшего общества, но не слишком высшего.
Ричард шагнул вперед.
— Я Ричард Зееман, это Анита Блейк, Джемиль и Зейн.
— Меня зовут Гидеон, — представился человек с причудливыми глазами. Голос у него был неестественно низок, и даже человеческая речь походила на рычание. У меня позвоночник в ответ завибрировал.
— Где Вивиан и Грегори? — спросила я.
Капитан Томас Касвелл моргнул и посмотрел на меня. Кажется, ему не понравилось мое вмешательство.
— Они поблизости.
— Прежде всего, — сказал Гидеон, — нам нужен ваш пистолет, мисс Блейк.
Я покачала головой:
— Вряд ли.
Они переглянулись.
— Мы не можем позволить вам двигаться дальше с пистолетом в руке, мисс Блейк, — сказал Касвелл.
— Когда у меня хотят отобрать пистолет, это значит, что мне не доверяют или задумывают что-то, что мне не нравится.
— Прошу вас, — сказал Гидеон своим грохочущим голосом. — Вы должны понять нашу настойчивость. У вас сложилась определенная репутация.
— Анита? — сказал Ричард. Наполовину это был вопрос, наполовину — что-то другое.
Я поставила браунинг на предохранитель и протянула его Гидеону. У меня осталось еще два ствола и два ножа. Браунинг можно и отдать.
Гидеон принял оружие и отступил, встав рядом с Касвеллом.
— Спасибо, мисс Блейк. Я пожала плечами:
— Всегда пожалуйста.
— Пойдемте? — произнес Касвелл и предложил мне руку, будто вел к столу.
Я посмотрела на него, на Ричарда, приподняла брови, как бы спрашивая, что он думает.
Ричард слегка пожал плечами.
Я продела левую руку под руку Касвелла.
— Вы очень... цивилизованно себя ведете.
— Нет причин терять хорошие манеры лишь потому, что ситуация стала... несколько экстремальной.
Я позволила отвести себя в шатер. Гидеон шел рядом с Ричардом. Они были почти одного роста, и от клубящейся от них энергии у меня волосы на шее шевелились. Они пробовали силу друг друга, испытывали друг друга и ничего более — только отпускали с трудом сдерживаемое самообладание. Джемиль и Зейн шли за ними, как дисциплинированные солдаты.
Мы почти подошли к палатке, когда Касвелл остановился, и его рука сжалась на моей. Правую руку я сунула за спину, под пальто, где висел автомат.
— У вас на спине что-то тяжелое, мисс Блейк. Это не сумочка.
Хватка его на моей левой руке стала тверже. Больно не было, но я знала, что он меня не отпустит — без борьбы по крайней мере.
Я повернула автомат на ремне и уставила ствол в грудь Касвеллу — не ткнула, просто держала его так же, как Касвел держал свои пальцы на моей левой руке.

Предыдущая страница 18 Следующая страница


19 Лорел Гамильтон

— Всем сохранять спокойствие, — сказала я.
Все застыли.
— Мы хотим отдать вам ваших подопечных, мисс Блейк, — проворчал Гидеон. — Не нужно так делать, ни к чему это.
— Томас меня спросил, что у меня на спине. Я ему показываю.
— Мы с вами недостаточно знакомы, мисс Блейк, чтобы вы называли меня по имени, — сказал Касвелл.
Я заморгала. В нем ни капли страха. Он был человек — только нажми я на спусковой крючок, и его не станет, — но он не боялся. В этих карих глазах я видела только... да, печаль. Усталую скорбь, почти смирившуюся с таким концом.
Я покачала головой:
— Прошу вашего прощения, капитан Касвелл.
— Вряд ли мы можем пропустить вас в шатер с этим оружием.
Голос Касвелла звучал ровно, совершенно по-деловому.
— Будь разумной, Анита, — сказал Ричард. — Поменяйся мы местами, ты бы тоже хотела, чтобы они были без оружия.
Беда в том, что мне надо сначала снять пальто. А тогда станут видны ножи. Расставаться с ними мне не хотелось. Ну конечно, у меня еще оставался "файрстар".
Я отпустила автомат.
— Мне надо будет снять пальто.
Касвелл отпустил мою руку и шагнул назад, оставаясь достаточно близко, чтобы меня схватить. Я оглядела его аккуратную одежду. Пиджак слишком прилегал, чтобы можно было спрятать под ним кобуру, брюки были без карманов, но что-то маленькое он мог спрятать на спине.
— Я сниму пальто, если вы снимете пиджак.
— У меня нет оружия, мисс Блейк.
— Снимите пиджак, и я вам поверю.
Он вздохнул и снял пиджак, повернулся и расставил руки.
— Как видите, оружия нет.
Чтобы быть до конца уверенной, мне надо было его обшарить, но я не хотела, чтобы он ответил мне тем же, поэтому не стала его обыскивать.
Я вылезла из пальто и увидела, как расширились его глаза при виде ножей на руках.
— Мисс Блейк, вы меня неприятно удивили.
Я дала пальто упасть на пол и сняла ремень автомата через голову. Не хотелось мне отдавать автомат, но... я его понимала. Они делали с Грегори и Вивиан страшные вещи. И я бы не решилась на их месте оставить мне оружие. Отсоединив рожок, я протянула автомат Касвеллу.
Он чуть шире открыл глаза.
— Вы боитесь, что я оберну его против вас?
Я пожала плечами:
— Излишнюю осторожность нельзя ставить девушке в вину.
Он улыбнулся, и даже глаза его почти улыбнулись.
— Полагаю, что вы правы.
Вытащив из ножен один нож, я подала его Касвеллу рукояткой вперед.
Он отвел его рукой:
— Ножи вы можете оставить себе, мисс Блейк. Это будет ваша единственная защита, если кто-нибудь подойдет слишком близко... лично к вам. Я считаю, что даме следует дать возможность защищать свою честь.
Черт, какой он милый, какой он джентльмен. Если я оставлю себе второй пистолет, а он потом это обнаружит, он может быть уже не таким предупредительным.
— Черт побери, — сказала я.
Касвелл поморщился.
— У меня есть еще пистолет.
— Наверное, он очень хорошо спрятан, мисс Блейк.
Я снова вздохнула.
— До неудобства хорошо. Вам его отдать или нет?
Он поглядел на Гидеона, и тот кивнул:
— Да, пожалуйста, мисс Блейк.
— Все повернитесь спиной.
Все заинтересованно переглянулись.
— Чтобы достать пистолет, мне придется поднять платье.
Я не хочу, чтобы кто-нибудь подсматривал.
Пусть это глупо и по-детски, но я не могла задирать юбку на глазах пяти мужчин. Мой папочка не так меня воспитал.
Касвелл отвернулся, не дожидаясь повторной просьбы. Кое-кто смотрел с очень веселым интересом, но отвернулись все, кроме Гидеона.
— Плохой я был бы телохранитель, если бы позволил вам перестрелять нас в спину из уважения к вашей стыдливости.
В его словах был смысл.
— Ладно, тогда я повернусь спиной.
Что я и сделала, последний раз запуская руку за пистолетом. Пояс под платьем — хорошая идея, но когда мне вернут "файрстар", он пойдет в другой карман пальто. Мне уже надоело с ним возиться.
Я протянула пистолет Гидеону.
— Помимо ножей, это все?
— Да.
— Ваше честное слово?
Я кивнула:
— Даю слово.
Он тоже кивнул, будто этого было достаточно. Я уже поняла, что Касвелл — чей-то человек-слуга. Он был неподдельный британский солдат армии королевы Виктории, но только сейчас я поняла, что Гидеон настолько же стар. Ликантропы не старятся так медленно. То ли ему кто-то помогает, то ли он не просто оборотень.
— Ликантроп, — сказала я. — А кто ты еще?
Он усмехнулся, сверкнув небольшими клыками сверху и снизу. Я видела только одного ликантропа с такими клыками — это был Габриэль. Такое получается, если слишком много времени проводить в виде зверя.
— Угадай, — прошептал он так низко и раскатисто, что я поежилась.
— Можно мне повернуться, мисс Блейк? — спросил Касвелл.
— Да, конечно.
Он снова надел пиджак, огладил его и предложил мне руку еще раз.
— Пойдемте, мисс Блейк?
— Анита, меня зовут Анита.
Он улыбнулся.
— Тогда вы можете называть меня Томасом.
Сказано было так, будто очень немногим разрешалось называть его по имени. Я не могла сдержать улыбку.
— Спасибо, Томас.
Он устроил мою руку поудобнее на сгибе своей.
— Мне бы хотелось... Анита, чтобы наша встреча произошла не при таких неприятных обстоятельствах.
Я встретила его взгляд и сказала:
— Что там делается с моими людьми, пока вы задерживаете меня тут своими вежливыми улыбочками?
Он вздохнул:
— Я надеюсь, что он закончит до того, как мы к ним придем. — Почти боль отразилась на его лице. — Это зрелище не для леди.
Я попыталась высвободить руку, но он не отпускал. В глазах его больше не было печали, было что-то, чего я не могла прочесть.
— Я хочу, чтобы вы знали: это не моя воля.
— Отпустите меня, Томас.
Он позволил мне высвободить руку. Вдруг я испугалась тогo, что увижу в шатре. Я ни разу в жизни не говорила с Вивиан, а Грегори вообще извращенец гадский, но мне вдруг очень не захотелось видеть, что с ними сделали.
— Томас, она не?.. — начал Гидеон, но Томас перебил.
— Пропусти ее, — сказал он. — У нее только ножи.
Я не побежала в шатер, но к этому было близко. Ричард где-то рядом сказал:
— Анита!
Я слышала, что он меня догоняет, но ждать не стала. Откинув полог, я шагнула внутрь. Там была только одна арена — центральная. Грегори лежал с обнаженной грудой посреди арены, руки связаны за спиной толстой серой лентой. Он был сплошь покрыт синяками и порезами. В ногах блестели кости, мокрые и зазубренные, пробившие кожу изнутри. Сложные переломы — вещь очень противная. Вот почему он не мог идти сам. Ему переломали ноги.
Тихий звук заставил меня броситься по пролету вперед. Вивиан и Фернандо тоже находились на арене. Их я не сразу заметила, потому что они были рядом с барьером.
Вивиан подняла голову. Рот ее был заклеен лентой, один глаз заплыл так, что его не было видно. Фернандо пихнул ее снова лицом в пол, дернув за связанные за спиной руки — показывая, что он с ней делает. Он вытащил себя из нее, мокрый, только что кончив. Похлопал ее по голому заду, шлепнул слегка.
— Отлично было.
Я уже шла к нему по песку арены. Значит, перелезла через барьер в платье до пола и на высоких каблуках. Не помню, как это вышло.
Фернандо встал, застегивая ширинку и ухмыляясь.
— Не договорилась бы ты насчет ее освобождения, мне бы не дали ее тронуть. Мой отец ни с кем не делится.
Я шла. Один нож уже вышел из ножен, я держала его у бока. Не знаю, заметил ли он, или мне было наплевать, заметил или нет. Пустую левую руку я протянула к нему:
— Ты очень крут, если женщина связана и рот у нее заткнут. А как ты с вооруженными женщинами?
Он издевательски улыбнулся и небрежно пнул Вивиан ногой, будто пошевелил собаку.
— Она красива, но слишком покорна — на мой вкус. Я больше люблю, когда они отбиваются, как вот та твоя волчья сука. — Он кончил застегивать штаны и погладил себя по груди, будто вспоминая. — C’t’une bonne bourre.
Я достаточно знала французский, чтобы понять его слова. Он сказал, что Сильвия — хорошая подстилка.
Я прикинула нож на ладони. Он не предназначался для метания, но на таком расстоянии сойдет.
У Фернандо в глазах мелькнула едва заметная тень, будто впервые он понял, что здесь некому его спасать. И тут что-то перелетело через барьер. Вихревое быстрое движение, слишком быстрое для глаз, и что-то стукнуло Фернандо так, что он покатился. Когда они остановились, Ричард сидел на нем верхом.
— Не убивай его, Ричард! Не убивай! — заорала я и побежала к ним, но Джемиль меня опередил. Он упал на колени рядом с Ричардом, поймал его за руку и попытался что-то сказать. Ричард схватил Джемиля за горло и бросил через всю арену. Я подбежала к нему. Джемиль глядел выкаченными испуганными глазами, горло у него было раздавлено. Он пытался дышать, но не получалось. Ноги у него дергались, спина выгибалась. Он схватился за мою руку, но я ничего не могла сделать. Либо он оправится, либо умрет.
— Черт побери, Ричард, помоги ему! — завопила я.
Ричард сунул руку в живот Фернандо. Когтей у него еще не появилось — это человеческие пальцы зарылись в мясо, ища сердце. У Ричарда хватит сил его вырвать, если его не остановить.
Я встала, и рука Джемиля соскользнула с моей. Он меня отпустил, но его глаза будут видеться мне по ночам. Я бросилась к Ричарду, вопя и окликая его.
Он поглядел на меня волчьими янтарными глазами с человеческого лица. Протянул ко мне окровавленную руку, и ментальные экраны, которые защищали нас друг от друга, рухнули.
У меня потемнело перед глазами, а когда я снова смогла видеть, оказалось, что я стою на коленях посреди арены. Я ощущала свое тело, но я ощущала и пальцы Ричарда, пробивающиеся сквозь плотное мясо. Кровь была теплой, но ее было мало. Он хотел зубами разорвать этот живот и подавлял это желание.
Томас опустился на колени рядом со мной.
— Воспользуйтесь своими метками, чтобы успокоить его, пока он не убил Фернандо.
Я замотала головой. Пальцы мои продирались сквозь плоть. Мне пришлось прижать руки к глазам, чтобы понять, в каком теле я нахожусь. Потом я обрела голос, и это мне помогло разделить нас. Помогло вспомнить, кто я.
— Черт, я же не знаю как!
— Примите его ярость, его зверя.
Томас тронул меня за руки, стиснул их — не чтобы сделать больно, а помочь мне заякориться в собственном теле. Я схватилась за его руки и посмотрела ему в лицо, как утопающая.
— Я не знаю как, Томас!
Он безнадежно вздохнул.
— Гидеону придется вмешаться, пока вы его успокоите. — Это был почти вопрос.
Я кивнула. Конечно, я сама была готова убить Фернандо, но знала, что, если мы его убьем, никто из нас не увидит следующий рассвет. Падма убьет нас всех.
Я глядела в лицо Томаса, но почувствовала, как Гидеон схватил Ричарда. Как стал отрывать его от Фернандо. Ричард извернулся и ударил Гидеона, сбил его на землю и прыгнул на него. Они покатились, пытаясь каждый подмять другого под себя. Только по одной причине драка не стала смертельной: они оба были в человеческой форме; а драться пытались так, будто у них есть когти. Но в Ричарде рос его зверь. Если он перекинется, то помешать ему кого-нибудь убить можно, только убив его самого.
Томас дотронулся до моего лица, и я сообразила, что не вижу его перед собой. Я видела странные глаза Гидеона в дюйме от своих, а руки мои пытались сломать ему гортань. Но это были не мои руки.
— Помоги мне, — сказала я.
— Просто откройся его зверю, — сказал Томас. — Откройся, и он тебя заполнит. Зверь ищет канал для выхода. Дай ему канал, и он перетечет в тебя.
Я в тот же миг поняла, что Томас и Гидеон входят в триумвират вроде нашего.
— Я же не ликантроп.
— Это не важно. Сделай, или мы будем вынуждены его убить.
Я вскрикнула и сделала то, что он велел. Но не просто открылась — я бросилась навстречу этой ярости, и сила, которую Ричард называл своим зверем, откликнулась на мое прикосновение. Она учуяла меня, как родное гнездо, и полилась в меня, поверх меня, сквозь меня, как ослепительная буря жара и энергии. Было похоже на те случаи, когда я вызывала силу с Ричардом и Жан-Клодом, но на этот раз не было чар, на которые можно было бы ее направить. Некуда было бежать зверю. Сила попыталась выползти сквозь мою кожу, распространиться по моему телу, но в нем не было зверя, к которому можно воззвать. Я была пустой для этой силы и чувствовала, как она бушует во мне. Она росла и росла, еще немного — и я лопну кровавыми кусками. Давление нарастало, и не было ему выхода.
Я закричала — это был долгий прерывистый визг, крик за криком, я только успевала набирать воздух. Я ощутила, как ползет ко мне Ричард, руки и ноги его скребут по земле, мышцы его тела превратили это ползанье в чувственный акт, во что-то, исподволь подкрадывающееся. И он оказался надо мной — только его лицо, глядящее сверху вниз. Длинные волосы упали занавесом. Кровь поблескивала в углу его рта, я чувствовала, что он хочет слизнуть ее, но сдерживается, и, связанная с ним так близко, я знала, почему он сдерживается. Из-за меня. Боится, что я сочту его монстром.
Его сила все еще искала выхода из моего тела. И еще она хотела крови. Я хотела слизать кровь с лица Ричарда и ощутить ее вкус у него во рту. Завернуться в тепло его тела и стать с ним единым целым. Его сила, как обманутый в своих ожиданиях любовник, кричала из него, требовала раскрыть ей свои объятия, тело, разум, принять ее целиком. Ричард дал ей отдельное от своего имя, он назвал ее своим зверем, но она не была от него отдельной. В этот миг я поняла, почему Ричард так долго и упорно бежал от силы. Она и была им. Мохнатая форма Ричарда формировалась из материи его человеческой плоти так же, как и ярость, разрушение — из самой его человеческой души. Его зверь возникал из той части мозга, которую мы прячем, и она выходит на свет только в худших наших кошмарах. Не в тех, где за нами охотятся чудовища, а в тех, где чудовища — это мы сами. Где мы вздымаем к небесам окровавленные руки и орем не от страха, а от радости — чистой радости убийства. В этот момент катарсиса, когда мы погружаем руки в горячую кровь врага и ни одна цивилизованная мысль не может помешать нам плясать на его могиле.
Сила полыхала во мне как рука, которая гладит меня изнутри и порывается к склоненному надо мной Ричарду. Страх заполнял его глаза, и это был страх не передо мной или за меня. А страх, что его зверь — реальность и все его моральные принципы, все, чем он был сейчас или когда-то, — сплошная ложь. Я глядела на него снизу вверх.
— Ричард! — шепнула я. — Все мы — создания света и тьмы. Прими свою тьму, и ты не убьешь свет. Добро сильнее этого.
Он рухнул вниз, на землю, опираясь на локти. Волосы его упали мне на лицо, закрыв его с обеих сторон, и я подавила желание потереться об них. На этом расстоянии я чуяла запах его кожи, лосьона после бритья, но под этим запахом был он, Ричард. От аромата его тела исходило тепло, которого я хотела коснуться, охватить его губами и удержать навеки. Я хотела Ричарда. Сила запылала от этой мысли ярче, ее возбуждали примитивные чувства, вырывались из-под контроля.
Он зашептал, все еще капая кровью изо рта:
— Как ты можешь говорить, что добро сильнее? Мне хочется слизывать кровь с собственного тела. Хочется прижаться к твоим губам окровавленным ртом. Хочется пить кровь из собственной раны. Это зло, а не добро.
Я тронула его лицо, чуть-чуть, кончиками пальцев, и даже такое легкое прикосновение дало разряд силы между нами.
— Это не зло, Ричард. Это просто не слишком цивилизованно.
Кровь собралась на его лице в единственную повисшую каплю. Она упала на меня, и она жгла. Пламя силы Ричарда взметнулось вверх, унося меня с собой. Она хотела — нет, это я хотела — слизать кровь с лица Ричарда. Какая-то часть моего сознания еще сопротивлялась, когда я подняла голову и провела губами, языком и зубами чуть-чуть по его лицу. Я легла обратно с солоноватым вкусом Ричарда во рту, и мне хотелось большего. И это большее пугало меня. И так же пугала меня эта часть Ричарда, меня самой, как она пугала его. Вот почему я убежала от него в ту ночь полнолуния. Не потому, что он ел Маркуса (хотя это тоже не облегчило жизнь), и не потому, что он так плохо все это проделал. Пугало меня воспоминание о миге, когда меня уносила с собой сила стаи и на секунду мне захотелось упасть на колени и жрать с ними. Я боялась, что зверь Ричарда отберет все, что осталось от моей человеческой сути. Я боялась по той же причине, что и сам Ричард. Но я сказала правду. Это не было зло, просто это не слишком было по-человечески.
Он приложил свои губы к моим в дрожащем поцелуе. В его глотке родился звук, и вдруг он прижался ко мне ртом, и мне надо было открыть рот, иначе губы треснули бы. Я открыла рот, и его язык ворвался в меня, губы его пили мои губы. Порез у него во рту наполнил мой рот его вкусом, солоноватым, сладким. Я держала в руках его лицо, искала его губами, и этого было мало. Изо рта у меня прямо ему в рот вырвался стонущий звук. Звук нужды, неудовлетворенности, желания, нецивилизованного и никогда не бывшего цивилизованным. Мы изображали из себя Оззи и Гарриет, но хотели мы того, что под стать "Хастлеру" и "Пентхаусу".
Мы поднялись на колени, не отрывая своих губ. Руки мои скользнули по груди Ричарда, обняли его спину, и что-то глубоко у меня внутри щелкнуло и отпустило. Как я вообще могла быть от него так близко и не коснуться?
Его сила попыталась вылиться наружу, но я установила ее. Удержала, как умела держать собственную магию, давая ей нарастать, пока она не вырывалась сама.
Руки Ричарда скользнули по моим ногам, к кружевному верху черных трусиков. Пальцы его погладили мою голую спину, и я пропала.
Сила пролилась вверх, наружу, наполняя нас обоих. Она пылала над нами бушующей волной света и жара, и у меня перед глазами все поплыло, и оба мы крикнули единым голосом. Сила выползала из меня, будто тянули большую толстую струну; она вползала в Ричарда, сворачиваясь в его теле. Я думала, что последняя капля ее прольется между нами, как высыхает последняя капля вина в чаше, но эта капля осталась.
Где-то в этом наплыве силы я почувствовала, как Ричард овладел своим зверем и послал это пульсирующее тепло Джемилю. Я не знала, как это делается, но Ричард знал. Я почувствовала в громе силовой волны, как исцеляется Джемиль.
Ричард стоял на коленях, держа меня на руках, лицо мое прижалось к его груди. Сердце его билось у самой моей щеки. Бисер пота выступил на его теле. Я лизнула этот пот на груди и подняла глаза на Ричарда.
Его глаза были полуоткрыты под нависшими тяжелыми веками. Казалось, он спит. Но Ричард взял мое лицо в ладони. Рана у него во рту зажила. Ее залечил прилив силы, его зверь. Ричард склонился над моими губами и чуть коснулся их.
— Что мы будем делать?
Я ощущала его руки на своем лице.
— То, зачем мы сюда пришли.
— А потом?
Я помотала головой, потерлись об его руки.
— Сначала надо выбраться живыми, Ричард. Нюансы потом.
Тут ужас мелькнул в его глазах.
— Джемиль! Я его мог убить!
— Чуть не убил, но ты же его и вылечил.
Выражение страха на лице Ричарда смягчилось, но все же он встал и подошел к своему лежащему силовику. Надо было по крайней мере извиниться, с этим я не могла спорить.
Я осталась на коленях, не уверенная, что смогу стоять — по разным причинам.
— Не совсем так, как сделали бы мы с Гидеоном, — заметал Томас, — но на крайний случай сойдет.
Я почувствовала, как мне в лицо бросилась краска.
— Извините.
— Извиняться не за что, — произнес рычащий голос Гидеона. — Представление было прекрасное.
Он подполз к нам, прижимая руку к груди. С плеча и руки капала кровь, ярко горя на белой рубашке. У меня не было абсолютно никакого желания слизывать кровь с его тела. И на том спасибо.
— Это работа Ричарда? — спросила я.
— Он начал менять форму, когда ты его позвала. Ты впитала в себя его зверя, и он успокоился.
Гидеон сидел, покосившись набок, кровь уже накапала лужицей на пол, но он не просил о помощи — ни словом, ни взглядом. Тем не менее Томас протянул к нему руку, нейтральным, почти братским жестом тронул его за плечо. Сила хлынула потоком, от которого у меня пошли мурашки по коже, но если бы я ее не ощутила, то ничего бы и не заметила.
— Это европейская сдержанность, — спросила я, — или мы с Ричардом вели себя просто непозволительно?
Томас улыбнулся, но ответил Гидеон.
— Вы ничего непозволительного не сделали. Я даже чувствую себя обманутым. — Он потрепал Томаса поруке и улыбнулся, блеснув клыками. — Есть способы поделиться силой более спокойные и менее... зрелищные. Но сейчас вы сделали то, что надо было сделать. Отчаянная ситуация требовала отчаянных мер.
Я не стала вдаваться в тему. Не стала объяснять, насколько часто присутствие Ричарда приводило к таким "отчаянным мерам". Зейн развязал обоих леопардов и подвел Вивиан к Грегори. Склонившись над ним, Вивиан вцепилась руками в Зейна и разрыдалась.
Я сумела встать, и оказалось, что идти я тоже могу. Отлично. Ричард очутился у леопардов раньше меня. Осторожно отведя волосы с лица Грегори, он заглянул ему в глаза.
— Надо выправить ноги.
Грегори кивнул, сжав губы в тонкую нить, как недавно Черри.
— Для этого нужна больница, — сказала я.
Ричард посмотрел на меня.
— Анита, у него ноги уже начали срастаться в таком виде. Каждая секунда, когда кости сопоставлены неверно, ухудшает шансы на выздоровление.
Я поглядела на ноги Грегори. Он был абсолютно гол, но раны были такие страшные, что не оставляли места стыдливости — только жалости. Ноги в коленях были вывернуты в обратную сторону. Мне пришлось закрыть глаза и отвернуться. На труп я смогла бы смотреть, но раны Грегори еще кровоточили, еще болели. Почему-то это было хуже.
Я заставила себя смотреть.
— Ты хочешь сказать, что ноги так и срастутся?
— Да.
Я поглядела в перепуганные глаза Грегори. Синева в них такая же поразительно васильковая, как у Стивена. Они даже казались синее от покрывающей лицо крови. Я попыталась найти какие-то слова, но первым заговорил Грегори, и голос у него был тонкий, напряженный и охрипший от криков боли.
— Когда ты ушла без меня, я подумал, что ты меня им оставляешь.
Я присела возле него:
— Ты не вещь, чтобы тебя оставлять. Ты личность и заслуживаешь, чтобы с тобой обращались...
Сказать "лучше, чем подобным образом" — слишком очевидно, так что я промолчала. Попыталась взять его за руку, как успокаивают ребенка, но у него были сломаны два пальца, и я даже не знала, как до него дотронуться.
Первой заговорила Вивиан.
— Он мертв? — спросила она хрипло, с придыханием, голосом то ли перепуганной девочки, то ли соблазнительницы. По телефону такой голос звучал бы потрясающе. Но выражение ее глаз было не детским и не соблазняющим, а страшным. Она смотрела туда, где лежал Фернандо, и ненависть ее просто жгла.
Что ж, ее можно понять. Я пошла посмотреть, как там этот юный насильник. Гидеон и Томас приблизились к нему первыми, хотя я заметила, что они не двинулись к нему, пока не пошла я. Поэтому я решила, что они любят его не больше, чем мы. Фернандо умеет настроить против себя кого угодно. Кажется, это его единственный талант.
Обнаженный живот крысенка представлял собой кровавое месиво там, где Ричард пытался выпустить ему кишки, но рана уже затягивалась, как в замедленно снятом кино. Тело его прямо на глазах восстанавливалось.
— Будет жить, — сказала я и сама услышала в своем голосе разочарование.
— Да, — сказал Томас, и в его голосе тоже прозвучало разочарование. Он встряхнулся и повернул ко мне свои печальные карие глаза. — Если бы он умер, Падма не оставил бы от города камня на камне, разыскивая вас. Поймите, Анита, Падма не просто любит своего сына — это — его единственный сын. Единственный шанс оставить наследника.

Предыдущая страница 19 Следующая страница


Жертва всесожжения 20

— Я не знала, что вампира это может волновать, — сказала я.
— В его родном времени и культуре сын — вещь невероятно важная. Сколько бы мы ни жили и кем бы ни стали, все мы когда-то были людьми, и до конца это никогда не уходит. Наша человеческая суть преследует нас столетиями.
— Но вы же человек?
Он усмехнулся и покачал головой:
— Был когда-то.
Я хотела еще что-то спросить, но он поднял руку:
— Если представится случай, мы с Гидеоном были бы рады поговорить с вами и с Ричардом о том, что такое триумвират и чем он может быть, но сейчас вам надо уйти, пока Фернандо не очнулся. В дневное время он нами командует.
Я широко открыла глаза, уставившись на Гидеона:
— Но ведь он не настолько альфа, чтобы подчинить себе Гидеона?
— Падма — мастер суровый, Анита. Тем, кто его ослушается, приходится плохо.
— И вот поэтому, — добавил Гидеон, — вам следует уйти как можно быстрее. Что прикажет сделать с вами этот petit bastard, когда проснется, лучше не говорить.
Он был прав. Тут Грегори вскрикнул — высоким жалобным воплем, который перешел в скулеж. Ричард говорил, что ноги у него начинают срастаться с вывернутыми коленями. Вдруг я поняла, что это значит.
— Если ноги срастутся в таком виде, Грегори останется калекой?
— Да, — ответил Гидеон. — Такое наказание придумал Падма.
Фернандо застонал с закрытыми глазами. Пора было убираться.
— Верните мне оружие, — попросила я.
Они не стали спорить, просто отдали. То ли доверяли мне, то ли решили, что я не стану убивать Фернандо, пока он без сознания. Они были правы, хотя этот крысенок вполне заслужил того. Я убивала и за меньшую провинность. За гораздо меньшую.
Грегори, на его счастье, отключился. Ричард держал его на руках как можно осторожнее. Где-то ребята нашли деревяшки и рубашкой Ричарда привязали их к ногам Грегори, как импровизированные шины. Вивиан тяжело повисла на Зейне, будто ноги ее не слушались. Еще она пыталась прикрыть руками низ живота. Так сильно изувеченная, еле может ходить, но все равно стесняется собственной наготы. А у нас не было одежды, чтобы ей предложить. Мое пальто осталось снаружи, за шатром.
Положение спас Томас, отдав ей свой шикарный пиджак. Он был достаточно длинен и прикрывал все, что надо.
Выйти из шатра в коридор — уже было некоторое облегчение. Я подобрала пальто и сунула пистолеты по карманам. Автомат висел у меня на груди.
Томас придержал для нас дверь. Я вышла последней.
— Спасибо, — сказала я, и мы оба знали, что я имела в виду не дверь.
— Для вас — всегда пожалуйста. — Он закрыл за нами дверь, и я услышала щелчок замка.
Я стояла на жарком солнце и купалась в его тепле. Как хорошо оказаться на улице, при свете дня! Но еще будет ночь, и я не знала, какую цену пришлось пообещать Жан-Клоду за Вивиан и Грегори, однако мысль об изувеченном теле Грегори, о Вивиан, передаваемой из рук в руки, как подстилка, заставила меня порадоваться заключенной сделке. Я не сказала бы, что за это можно заплатить любую цену, но примерно около того. Жан-Клод говорил — без изнасилований, без фактического сношения, без увечий, без сдирания кожи заживо. Час назад этот список казался мне достаточно полным и надежным.

30

Мы подъехали к дому, который я снимала. С собой у нас имелись два раненых леопарда-оборотня, два невредимых, весьма туманные перспективы и сумка с инструментами, чтобы Ричард мог соорудить у меня в спальне лубки для вытяжения. Грегори должен был пролежать на вытяжении не меньше суток по рекомендации доктора Лилиан. Госпиталь пришлось эвакуировать. Если днем командует Фернандо, то эвакуация — не предосторожность, а необходимость. Крысенок не хотел отпускать Рафаэля и наверняка хочет отомстить Ричарду за то, что тот ему навалял, значит, опасность грозит и вервольфам, и крысолюдам. О том, что он сделает с Грегори и Вивиан, если они попадутся ему в лапы, даже и думать не хотелось. Лучшее, что мы могли сделать, — держать их при себе и постараться не оказаться ни в одном месте, о котором Фернандо может догадаться.
Я наполовину надеялась, что Томас и Гидеон удержат крысенка от слишком усердных поисков. Вообще-то я не так легко верю с первого знакомства, но я слышала, как Гидеон назвал Фернандо petit bastard — маленьким ублюдком. Да, они любят его не больше нашего. Трудно себе представить, но скорее всего правда.
К тому же куда нам было податься? В гостиницу не сунешься — это значило бы подвергнуть опасности всех ее постояльцев. Я, когда искала себе жилье, прежде всего смотрела, чтобы оно было изолировано. Вообще-то я, честно говоря, люблю городское окружение, но в последнее время моя жизнь превратилась в тир. Так что не годилась ни квартира, ни кондоминиум, ни близкое соседство. Нужна была большая территория и никаких соседей, которых могут случайно подстрелить. И я нашла то, что хотела. Хотя из всего, что мне было нужно, я получила только изоляцию.
Дом был слишком велик для меня одной. Такой дом был просто создан для семьи, которая ходит на прогулку в лес, а собака прыгает вокруг детей. Ричард его никогда не видел. Мне было бы куда приятнее, чтобы Ричард его увидел до того, как мы стали выяснять... то есть создавать отношения. Дело в том, что, пока не вмешался Жан-Клод, мы с Ричардом были помолвлены. Мы планировали такое будущее, для которого и существуют подобные дома. Не знаю, просыпается ли Ричард утром на запах кофе с кровью, а я просыпаюсь. Будущее, включающее штакетную изгородь и двух с половиной детишек, мне просто никогда в картах не выпадает. Думаю, что и Ричарду тоже, но тыкать ему это в глаза я не хотела, по крайней мере пока он меня не стал бы в это затягивать. Если бы стал... тут у нас и возникли бы проблемы.
Перед домом располагалась прямоугольная клумба, почти весь день освещенная солнцем. Здесь был розовый сад, но прежние владельцы попытались выкопать розы и увезти с собой, и осталась только клумба, похожая на обратную сторону луны, утыканную кратерами. Клумба казалась такой голой, что я как-то целые выходные потратила на то, чтобы ее чем-то засадить. Розовый мох по краям, потому что мне нравятся эти яркие цветочки. Циннии посередине, потому что так получается перекличка цвета. Бунт цвета и резкий контраст, без плавных переходов. Яркость привлекала бабочек и колибри. За цинниями я посадила мальвы, высокие, раскидистые и при этом перепутанные, с бледными красивыми цветками, которые любят бабочки, а колибри к ним равнодушны. Цвет мальв несколько бледен по сравнению с остальной гаммой, но знаете — получилось. Осенью у них будут коробочки с семенами для щеглов.
Возня с клумбой была с моей стороны косвенным признанием, что я здесь могу пробыть долго. Не скоро вернусь в какую-нибудь квартиру или кондоминиум. Жизнь не позволит мне роскоши близкого соседства.
— Приятные цветы, — заметил Ричард, подъезжая.
— Я как-то не могла оставлять пустую клумбу.
Он издал какой-то ни к чему не обязывающий звук. После почти трехмесячной разлуки, и даже без меток, он достаточно хорошо меня знал и понимал, когда следует промолчать. Меня как-то доставало, что я не смогла оставить клумбу пустой и вскопанной. Мне самой не нравилось то, что вынуждало меня ее прибрать. Нет, женская сторона моей натуры не приводит меня в восторг.
Ричард и Джемиль вынесли Грегори на носилках, которые нам ссудил госпиталь. Лилиан так накачала леопарда наркотиками, что он спал, не ощущая боли. Спасибо ей за это. Когда он был в сознании, то скулил и вопил.
Странно, но Черри оказалась медицинской сестрой. Кинув только один взгляд на Грегори, она тут же превратилась в профессионала. Появились вдруг решительность и сноровка. Теперь это был просто другой человек. Как только Грегори позволил ей до себя дотронуться, не отверг ее помощь, Черри стала спокойной. Хотя, честно говоря, я ей поверила, только когда увидела, что ей верит доктор Лилиан. А
Лилиан была уверена, что Черри поможет нам положить Грегори на вытяжение, не причинив новых травм. Мнению Лилиан я доверяла, я только до сих пор сомневалась в Черри. Пусть я не одобряю, что Ричард ее вздул, но все равно считаю: тот, кто бросил другого подыхать, доверия не стоит. Нет ничего стыдного в том, чтобы быть слабым, но я бы не доверила ей прикрывать свою спину.
Вивиан не позволила Зейну занести ее в дом, хотя было видно, что идти ей больно. Обеими своими ручками она вцепилась в мой локоть. Ну, вообще-то ручки у нее были не меньше моих, но она почему-то казалась хрупкой. Дело вовсе не в ее росте и не в недавнем изнасиловании — что-то такое было в ней самой. Даже в чужом красном пиджаке и грубом синем халате, который одолжила ей Лилиан, Вивиан казалась изящной, женственной, какой-то даже эфирной. Очень трудно выглядеть эфирной, когда половина лица распухла от побоев, но у нее получалось.
Она споткнулась на ведущей к дому дорожке. Я ее подхватила, но у нее подкосились колени, и я чуть не уронила ее на камни.
Зейн попытался мне помочь, но Вивиан тихо пискнула и ткнулась лицом мне в плечо. С той минуты, как мы сели в машину, она ни одному мужчине не позволяла до себя дотронуться. Развязывал ее Зейн, но, кажется, меня она считала своим спасителем. Может быть, из всех спасителей только я была женщиной, а женщин она сейчас не боялась.
Я вздохнула и кивнула ему. Зейн отступил. Будь я в кроссовках или хотя бы туфлях без каблуков, я бы ее просто внесла в дом. Но в туфлях на трехдюймовых каблуках мне было не пронести женщину моего веса. А если сбросить туфли, то я наступлю на подол платья. Черт, до чего же мне надоел этот наряд!
— Вивиан! — Она не ответила. — Вивиан?
Но она все сползала на землю. Я расставила ноги пошире, насколько могла в этих чертовых туфлях, и успела подхватить ее, когда колени у нее отказали окончательно. Может быть, перекинув через плечо, я бы втащила ее в дом, несмотря на каблуки, но я видела ее тело, видела глубокие кровоподтеки на животе. Перебросить ее через плечо — значит сделать ей больно. Пока что я удерживала ее руками, но понимала, что идти в таком виде и пытаться не стоит.
— Позови Черри, — сказала я.
Зейн кивнул и пошел в дом.
Я стояла, держа в руках Вивиан и ожидая помощи. Июльское солнце палило мне спину через черное пальто, по позвоночнику стекал пот. Цикады заполнили цокотом жаркий воздух. Небольшая армия бабочек паслась на цветах. Не поверите, но я каждое утро выпивала не меньше чашки кофе, глядя на эти глупости. Все это и сейчас было очень живописно, но я уже теряла терпение. Сколько нужно Зейну времени, чтобы попросить Черри вытащить свою задницу на крыльцо? Да, конечно, сейчас она может быть возле Грегори, возиться с его страшными ранами. Если так, то придется подождать. Не то чтобы мне трудно было стоять и держать Вивиан, просто какая-то глупая ситуация: из-за высоких каблуков я не могу отнести ее в дом. Ощущала себя женщиной в самом худшем смысле.
Чтобы скоротать время, я стала считать, сколько тут разных видов бабочек. Тигровый парусник, перечный парусник, какой-то еще парусник чуть побольше, черный парусник, гигантская желтушка, пурпурная пестрая, божья коровка. Три миниатюрных синих мотылька вертелись в воздухе, как блистающие кусочки неба. Красиво, но куда же, к чертям, подевалась Черри? Ладно, хватит.
Я очень осторожно двинулась вперед, и тут у меня подвернулась лодыжка и пришлось упасть назад, чтобы не уронить Вивиан на камни. Так я и села задницей прямо на цветочную клумбу, раздавив бордюр из розового мха и несколько цинний. Мальвы нависали надо мной, некоторые высотой шесть футов.
Вивиан тихо застонала, открыв здоровый глаз.
— Все в порядке, — тихо сказала я, — все хорошо.
Так я и сидела, держа ее на руках, укачивая, задницей в цветах, ноги наружу. Я устояла в обществе вампиров, оборотней, людей-слуг и поджигателей, но пара высоких каблуков — и я села на задницу. Тщеславие, имя тебе — женщина. Хотя тот, кто это написал, никогда не видал обложек глянцевых журналов.
Тигровый парусник величиной почти с мою ладонь запорхал у меня перед глазами. Он был бледно-желтый с резкими коричневыми полосами на крыльях. Полетав над Вивиан, он сел на мою руку. Бабочки иногда слизывают пот с кожи, поглощая соль, но обычно для этого надо сидеть тихо. Стоит пошевелиться — и они улетают. Но это насекомое было настроено решительно. Хоботок этой бабочки немногим толще обычной булавки, длинная изогнутая трубка, но ощущается как щекочущая ниточка.
Третий, быть может, раз в жизни у меня на коже паслась бабочка. Я не пыталась ее прогнать — она была прохладной. Она медленно шевелила крылышками, слизывая соль, и крошечными ножками переступала по моей руке.
Черри вышла из дому и вытаращила глаза, увидев меня.
— Ты ранена?
Я покачала головой, осторожно, чтобы не спугнуть бабочку.
— Просто нет опоры, чтобы встать.
Черри присела возле нас с Вивиан, и бабочка порхнула прочь. Черри посмотрела ей вслед.
— Никогда не видела, чтобы бабочки так делали.
— Она слизывала соль с моей кожи. Бабочки и на собачьем дерьме, и на гнилых фруктах тоже пасутся.
Черри состроила гримасу:
— Спасибо за разоблачение идиллии.
Она встала на колено, взяла Вивиан из моих рук и поднялась. Вивиан застонала, когда Черри покачнулась, ища равновесие. Подъем тяжестей — это не только сила, это еще и балансировка, а бесчувственное тело — не лучший балансир.
— Руку тебе дать?
Я покачала головой и встала на колени.
Черри поверила мне и пошла к дому. Она оказалась умнее, чем я сперва подумала. Конечно, если бы я провела целую ночь на нежном попечении Падмы, я бы тоже могла не произвести хорошего впечатления с первого взгляда.
Я пыталась распрямить примятые цветы, когда бабочка вернулась. Она запорхала у моего лица, и я ощутила щекотание силы. Было бы сейчас темно, я бы сказала "вампир", но был яркий день.
Поднявшись, я вытащила из кармана пальто браунинг. Яркое полосатое насекомое плескало возле моего лица тонкими, как бумага, крылышками. То, что секунду назад было забавным, стало зловещим. Впервые в жизни я отогнала бабочку, будто это была какая-то мерзость. Может, и была на самом деле.
Я не хочу сказать, что эта бабочка была вампиром в буквальном смысле. Вампиры не умеют перекидываться — насколько мне известно. Да, но и появляться при дневном свете они тоже не умеют. А эти, из совета — знаю ли я, на что они на самом деле способны?
Бабочка полетела к лесу на дальнем конце дорожки. Вернулась и стала летать туда и обратно, будто ждала меня. Я встряхнула головой. Чувствовала я себя по-дурацки, держа пистолет в присутствии одной только бабочки. Но там же и еще что-то есть? Я стояла посреди летней жары, солнце припекало голову. Ничего мне здесь не должно угрожать — от вампиров по крайней мере. Если они правила поменяли, это нечестно.
Я готова была бежать в дом и звать на помощь, когда заметила кого-то. Кто-то высокий, в плаще с капюшоном. И даже в этом плаще я поняла, что это мужчина. Такой рост, такие широкие плечи — я даже поняла, что это Уоррик. Только это не мог быть он. У него и близко не было такой силы, чтобы гулять днем.
Я уставилась на эту высокую фигуру в переливающемся белом плаще. Он стоял неподвижно, как мраморный. Даже мистер Оливер, самый старый вампир, которого я в жизни видела, прямого солнечного света избегал. А этот Уоррик тут стоит, будто призрак, который освоил хождение при свете. Конечно, он сейчас не шел. Он стоял в покачивающихся тенях деревьев. На открытый солнечный свет на поляне он не пытался выйти. Может быть, если бы не эта полоска тени, он бы вспыхнул синим пламенем. Может быть.
Я пошла к нему, напрягая все чувства, но никакой посторонней силы, кроме исходящей от него, не ощутила. Конечно, это могла быть засада, западня, но я так не думала. На всякий случай я остановилась на приличном расстоянии. Если замечу какое-то движение, смогу заорать, позвать на помощь и помчаться к дому. Даже пару выстрелов успею сделать.
Уоррик стоял, склонив голову так низко, что лицо его было полностью скрыто капюшоном. Он был неподвижен, будто бы и не знал, что я здесь. Только ветерок еле шевелил складки белого плаща. Рыцарь был похож на статую, закрытую чехлом.
Чем дольше он так стоял, тем более жутким мне это казалось. Я не выдержала первой.
— Чего ты хочешь, Уоррик?
По закрытой плащом фигуре прошла дрожь, и Уоррик медленно поднял голову. По мужественному, сильному лицу распространилось гниение. Кожа была черно-зеленой, будто этот тонкий слой тканей выдерживался в столетиях смерти. Даже синие глаза потускнели, как бельма, как у рыбы, которая так давно уснула, что уже не годится для еды.
У меня отвисла челюсть. Можно было бы подумать, что я уже ничему не поражусь после того, что Иветта с ним сделала, но это оказалось не так. Есть зрелища, к которым привыкнуть трудно.
— Это Иветта тебя наказывает?
— Нет, нет, моя бледная госпожа спит во гробе. Она ничего не знает о том, что я здесь.
Только голос его остался "нормальным" — сильным и твердым. Совсем не подходящим к тому, что сталось с телом.
— Что с тобой происходит, Уоррик?
— Когда солнце взошло, я не умер. Я решил, что это знак от Бога. Что Он дает мне позволение окончить это нечистое существование. Что Он позволил мне последний раз ходить в свете. Я вошел в свет восходящего солнца, и я не сгорел, но случилось вот что.
Он выпростал руки из плаща, показав сереющую кожу. Ногти у него почернели, и кончики пальцев съежились.
— Это заживет? — спросила я.
Он улыбнулся, и даже при его страшном виде это была улыбка надежды. Разложившееся лицо излучало свет, ничего общего не имеющий с вампирской силой. Над ним порхала бабочка.
— Скоро Господь призовет меня к себе. Я же все-таки мертвец.
С этим я спорить не могла.
— Зачем ты пришел сюда, Уоррик?
Вторая бабочка подлетела к первой, к ним присоединилась третья, и они закружились каруселью над головой мертвого рыцаря. Уоррик улыбнулся им.
— Я пришел предупредить тебя. Падма боится Жан-Клода и вашего триумвирата. Он будет добиваться вашей смерти.
— Это не новость.
— Наш Мастер, Морт д’Амур, приказал Иветте уничтожить вас всех.
Это уже новость.
— Почему?
— Я не думаю, будто хоть один член совета на самом деле верит, что Жан-Клод хочет организовать альтернативный совет в этой стране, но все считают его представителем нового, легального вампиризма. Провозвестником изменений, которые могут смести их старый мир. Старейшие, у которых достаточно силы, чтобы удобно себя чувствовать, не хотят перемены статус-кво. Когда начнется голосование, Анита, против вас будут двое.
— А кто еще будет голосовать?
— Ашер представляет свою госпожу, Белль Морт, Красивую Смерть. Он ненавидит Жан-Клода чистой и жгучей ненавистью, жгучей, как солнце через стекло. Вряд ли ты можешь рассчитывать на его поддержку.
— Значит, они приехали нас убивать.
— Если бы просто вас убивать, Анита, вы уже были бы мертвы.
— Тогда я не понимаю.
— Падма слишком сильно боится, но наш Мастер, думаю, был бы удовлетворен, если бы Жан-Клод оставил свой пост здесь и стал бы членом совета, как ему положено.
— Первый же соискатель, который бросит ему вызов, его убьет, — сказала я. — Спасибо, не надо.
— Так утверждает Жан-Клод, — ответил Уоррик. — Я начинаю склоняться к мысли, что он себя недооценивает.
— Он просто осторожен, и я тоже.
Над головой Уоррика порхало целое войско бабочек, переливаясь разноцветным облаком. Одна села ему на руку и покачивала крылышками, питаясь от мертвой плоти.
Сила Уоррика гудела вокруг моего тела. Сила, конечно, не на уровне члена совета, но вполне на уровне Мастера. Уоррик был Мастером вампиров, а вчера еще не был.
— Ты берешь силу у кого-то?
— У Бога, — ответил он.
Да, конечно.
— Чем дольше мы находимся вдали от Мастера, тем слабее становится Иветта и тем больше растет моя сила. Еще раз вошел в мое тело Святой Огонь Извечного Света Божьего. Быть может, Он простит мою слабость, Анита. Я боялся смерти. Мук ада я боялся больше, чем Иветты. Но я иду в свете, я снова горю силою Божьей.
Лично я не верила, что у Бога есть собственная камера пыток. Ад отделен от Бога, от Его силы, Его энергии, от Него самого. Мы ходим в свете силы Его каждый день нашей жизни, и для нас этот свет как белый шум, мы его не замечаем, не слышим. Но объяснять Уоррику, что он столетиями давал Иветте себя пытать из страха перед вечными мучениями, которых (как я считаю) не существует, казалось мне бесполезным. И даже жестоким.
— Я рада за тебя, Уоррик.
— Я попрошу тебя о милости, Анита.
— Ты хочешь сказать — об одолжении?
Мне не хотелось соглашаться на то, что я могла не так понять.
— Да.
— Проси.
— У тебя есть с собой крест?
Я кивнула.
— Покажи мне его, пожалуйста.
Я не думала, что это удачная мысль, но... Потянув крест за цепочку, я вытащила его наружу. Он не пылал, просто висел.
Уоррик улыбнулся:
— Святой Крест не отвергает меня.
У меня не хватило духу объяснить ему, что крест не всегда пылает в присутствии вампиров. Похоже, что он горит, лишь когда вампир задумает мне вред, хотя бывают и исключения. Я, как и Уоррик, не вопрошала мудрость Бога. Я считала, что Он знает, что делает, а если Он не знает, то и мне лучше не знать.
Уоррик подошел к опушке и нерешительно остановился в своем белом плаще с черной подкладкой. На его лице отразилось смятение. Он хотел войти в последнюю полосу чистого света и боялся. Я его могла понять.
Он протянул руку к дрожащему краю золотого света — и отдернул.
— Храбрость моя и вера все еще подводят меня. Я по-прежнему недостоин. Я должен был шагнуть в свет, взяться за Святой Крест и держать его бесстрашно.
Он закрыл лицо почерневшими руками. Бабочки покрыли каждый дюйм обнаженной кожи, полоща крылышками, и виднелся только белый плащ и трепещущие насекомые. Была полная иллюзия, что бабочки заполняют весь плащ.
Уоррик медленно и осторожно развел руками, чтобы не побеспокоить бабочек. И улыбнулся.
— Я много сотен лет слыхал о Мастерах, которые призывали к себе зверей, но до сих пор не понимал, как это делается. Это восхитительная связь.
Казалось, он страшно радовался своим "зверям". Я лично была несколько разочарована. Бабочка — не слишком хорошая защита от зверей того типа, что умеют призывать другие вампиры. Ладно, раз Уоррик доволен, кто я такая, чтобы портить ему радость?
— Иветта заставила меня поклясться Богом, что я не выдам некоторые ее секреты. Я не нарушил своего слова и своей клятвы.
— Ты хочешь сказать, что есть вещи, которые я должна знать и которые ты мне не сообщил?
— Я сказал тебе все, что волен был сказать, Анита. Иветта всегда была умна. Она все эти годы манипулировала мной, чтобы я предал все, что было мне дорого. Она связала меня клятвой перед тем, как мы приплыли на ваши берега. Тогда я не понимал, но теперь понял. Она знала, что я увижу в тебе человека чести. Человека, который защищает слабых и не бросает своих друзей. Перед твоим лицом все разговоры совета об ответственности и чести — жалкое притворство.
Сказать "спасибо" — этого явно было недостаточно, но что еще я могла сказать?
— Спасибо, Уоррик.
— Даже когда я был жив, существовала огромная разница между аристократами, по-настоящему ведущими своих людей и заботящимися об их нуждах, и теми, кто лишь пользовался ими.
— Мало что изменилось, — сказала я.
— Мне прискорбно это слышать, — ответил он и посмотрел вверх — то ли на солнце, то ли на что-то, чего я не видела. — Солнце приближается к зениту, и я слабею.
— Тебе не нужно укрытие для дневного отдыха? Я поняла, что не следовало этого говорить. Настолько ли я ему верю, чтобы оставить в подвале с Жан-Клодом и всей компанией без присмотра? Не совсем.
— Если сегодня мой последний день в свете солнца, я не потрачу его на то, чтобы прятаться. Я погуляю в твоих прекрасных лесах, потом закопаюсь в листья. Мне случалось прятаться в палой листве. В лощинах она лежит глубоко и густо.
Я кивнула:
— Я это знаю. Почему-то я решила, что ты городской.
— Я много лет жил в городе, но первые дни жизни провел среди деревьев куда более густых и мощных, чем эти. Земли моего отца были далеки от городов. Хотя сейчас это не так. Лесов, где я охотился и рыбачил мальчишкой, больше нет. Иветта разрешила мне поездку домой — в ее сопровождении. Я жалею, что поехал. Это отравило мои воспоминания, превратило их в подобие снов.
— Хорошие воспоминания так же реальны, как и плохие, — сказала я. — Не позволяй Иветте отобрать их у тебя.
Он улыбнулся, потом поежился. Бабочки взмыли в воздух, как осенние листья, поднятые ветром.
— Мне пора. — Он. пошел прочь среди деревьев, сопровождаемый шлейфом бабочек. Белый плащ скоро исчез из виду, но бабочки еще долго неслись за ним, как крошечные стервятники, отмечающие след смерти.

31

Я миновала двор, дорогу и шла по тропинке к дому, когда шум машины на гравийной дороге заставил меня обернуться. Это была Ронни. Черт возьми, я забыла ей позвонить и отменить нашу утреннюю пробежку. Вероника (Ронни) Симс — частный детектив и моя лучшая подруга. Мы вместе тренировались по крайней мере раз в неделю, обычно в субботу утром. Иногда ходили в тренажерный зал, иногда бегали. Сегодня было утро субботы, и я забыла ей позвонить.
Пистолет я держала у бока, он был спрятан под пальто. Веронике было все равно, просто это у меня автоматизм. Если ты настолько привилегированна, что имеешь разрешение носить оружие, ты не станешь им светить. Намеренный показ оружия в общественном месте без уважительной причины называется "угрожающим поведением" и чреват отзывом разрешения. Так свежий вампир любит сверкать клыками. Признак любительщины.
Терзаясь виной за то, что заставила Ронни проехаться зря, я не сразу заметила, что она не одна. С ней был Луи Фейн, доктор Луис Фейн, преподаватель биологии в университете Вашингтона. Из машины они выкатились одновременно, смеясь, и схватились за руки, как только оказались по одну сторону от автомобиля. Оба были одеты для пробежки. Луи был в футболке навыпуск, такой длинной, что при его пяти футах шести дюймах из-под нее еле показывались короткие шорты. Черные аккуратно подстриженные волосы не гармонировали со слишком свободной футболкой.
Ронни надела голубые байкерские шорты, отлично подчеркивающие ее длинные ноги. Из-под короткой футболки того же цвета мелькал плоский живот. Ронни шла ко мне. Никогда она так тщательно не одевалась для пробежки. Светлые волосы до плеч она вымыла, высушила феном, и они блестели. Только косметики не было, но Ронни она и не нужна. Лицо у нее сияло. Серые глаза отсвечивали голубым, как у нее бывает, когда она хорошо подберет цвет одежды. Сегодня она его подобрала, и Луи никого, кроме нее, не видел.
Я стояла, глядя, как они идут по дорожке, и думала, когда же они меня заметят. Для них обоих это оказалось неожиданным, будто я соткалась из воздуха. Ронни была достаточно предупредительна, чтобы принять смущенный вид, но у Луи вид был просто счастливый. Что они занимаются сексом, я и так знала, но достаточно было просто на них посмотреть, чтобы еще раз в этом убедиться. Его пальцы ласково играли на костяшках ее руки, и они оба стояли и смотрели на меня. Не скажу, как у них насчет любви, но желание — точно было.
Ронни оглядела меня с головы до ног:
— Ты не находишь, что для пробежки оделась слегка излишне?
Я состроила мрачную гримасу.
— Извини, забыла позвонить. Я только что приехала домой.
— А что случилось? — спросил Луи. Он все еще держал Ронни за руку, но все остальное резко переменилось. Он был собран, стал как-то выше, черные глаза внимательно посмотрели на меня, замечая бинт на руке и другие признаки усталости. — От тебя пахнет кровью, и... — он шевельнул ноздрями, — чем-то еще похуже.
Я подумала, не разложившееся ли тело Уоррика чует он на моих ботинках, но спрашивать не стала. Мне самой не хотелось знать. Луи был лейтенантом у Рафаэля, и меня удивило, что он не знает о последних событиях.
— Вас что, в городе не было?
Они оба кивнули, и Ронни тоже перестала улыбаться.
— Ездили в пляжный домик.
Домик остался у Ронни после развода. Брак длился два года и кончился очень неудачно. Но домик классный.
— Да, там хорошо.
— Что случилось? — снова спросил Луи.
— Пошли в дом. Не могу придумать такую короткую версию, чтобы можно было обойтись без кофе.
Они зашли в дом вслед за мной, все еще держась за руки, но вид их уже не назовешь счастливым. Наверное, я так действую на людей. Трудно быть счастливым и радостным в зоне обстрела.
Грегори лежал на моем диване, все еще в блаженном забытьи от болеутоляющих. Луи остановился как вкопанный. Конечно, может быть, дело не только в леопарде. Под белым диваном и креслом лежал персидский ковер — не мой. Яркие подушки на белой мебели повторяли сочные цвета ковра и в утреннем солнце гляделись точно самоцветы.
— Стивен, — сказала Ронни и потянулась его тронуть, но Луи ее удержал.
— Это не Стивен.
— Как ты узнал? — спросила я.
— По запаху. Они пахнут по-разному.
Ронни вытаращила глаза:
— Это Грегори?
Луи кивнул.
— Я знала, что они двойняшки, но чтобы так...
— Ага, — сказала я. — Мне сейчас надо вылезти из этого платья, но я хочу уточнить один момент. Грегори теперь мой. Он из хороших парней. Так что его не обижаем.
Луи повернулся ко мне, и зрачки его черных глаз покраснели, как черные бусинки с красной крапинкой — крысиные глаза.
— Он пытал собственного брата!
— Я там была, Луи. Я это видела.
— Как же ты можешь его защищать?
Я покачала головой:
— Луи, у меня была трудная ночь. Скажем так: теперь, когда нет Габриэля, склонявшего леопардов ко злу, они избрали иные пути. Он отказался пытать одну волчицу, и за это ему сломали ноги.
По выражению лица Луи было видно, что он не верит. Я снова покачала головой и показала на кухню.

Предыдущая страница 20 Следующая страница


21 Лорел Гамильтон

— Пойдем туда, сварим кофе. Дай я вылезу из этого проклятого платья и тогда все расскажу.
Ронни двинулась в кухню, но глаза ее смотрели на меня, и в них было полно вопросов. "Потом", — сказала я ей одними губами, и она пошла на кухню. Я верила, что она сможет занять Луи, пока я переоденусь. Вряд ли он в самом деле набросится на Грегори, но леопарды-оборотни слишком много народу против себя настроили. Лучше перестраховаться, чем потом жалеть.
Ричард стоял на стремянке и сверлил дыры в потолке над моей кроватью. А так было уютно. Моя спальня была на первом этаже единственной, и я отдала ее, чтобы Грегори не надо было тащить на второй этаж. Кусочки извести покрывали обнаженный торс Ричарда белой пудрой. Такой он был красивый, рукастый и мужественный в своих джинсах. Черри и Зейн стояли у кровати, подавая детали аппарата для вытяжения и помогая замерять.
Ричард выключил дрель, и я спросила:
— А где Вивиан?
— Гвен повела ее навестить Сильвию, — ответил Ричард. Глаза у него были подчеркнуто беспристрастны, голос демонстративно спокоен. Мы после арены друг друга еще не видели.
— Удобно иметь в доме профессионального психолога, — сказала я.
Черри и Зейн смотрели на меня. Они были похожи на охотничьих собак на дрессировочной площадке — глаза серьезные, внимательные к каждому слову и жесту. Не люблю, когда на меня так смотрят. Это меня нервирует.
— Я на самом деле пришла за шмотками. Это платье мне надоело.
Протиснувшись мимо них, я подошла к шкафу. Жан-Клод и здесь постарался. Нельзя сказать, чтобы все было совсем не по моему вкусу. В дальней стене был эркер с диваном, на котором теснилась моя коллекция пингвинов. Среди них выделялся новый пингвин. Он сидел на кровати с большим красным бантом на шее, и на пушистом пузе у него висела открытка. Черный мех тоже покрылся белей пылью с потолка.
Ричард снова выключил дрель и сказал:
— Давай прочти открытку. Для того он ее и писал. Я поглядела на него снизу вверх, увидела в его глазах боль и злость, но глубоко под этим скрывалось что-то еще, для чего я не могла или же не хотела найти слов. Я взяла пингвина с кровати, смахнула с него пыль и развернула открытку, стоя спиной к Ричарду. Дрель не включилась. Я просто чувствовала спиной, как он на меня смотрит, пока я читаю.
В открытке было написано:
Чтобы тебе было с кем спать, когда меня с тобой нет.
И простая подпись — изящные буквы Ж и К.
Я сунула открытку в конверт и повернулась и Ричарду, прижимая к животу пингвина. На лице Ричарда было самое бесстрастное выражение, которое он только мог изобразить. Но как он ни старался, у него не вышло. Обнаженная душа кричала у Ричарда из глаз, кричала о нужде, о невысказанном.
Зейн и Черри попятились от кровати, пробираясь к двери. Они не бросились из комнаты, но постарались не находиться между нами. Я не думала, что у нас выйдет настоящая драка, но понимала их.
— Можешь прочесть записку, если хочешь. Но не думаю, что тебе от этого полегчает.
Он издал короткий звук — не совсем похожий на смех.
— Надо ли предлагать бывшему воздыхателю читать письма нынешнего любовника?
— Я не хотела делать тебе больно, Ричард. Если тебе станет легче от прочтения записки — читай. Кроме того первого раза, я ничего не сделала, о чем бы ты не знал. И не собираюсь начинать сейчас.
У него напряглись желваки на скулах, жилы натянулись на шее до самых плеч. Он покачал головой:
— Я не хочу ее видеть.
— Отлично.
Я повернулась, держа в одной руке открытку и пингвина, а другой открыла ящик комода и схватила, что лежало сверху, не слишком рассматривая. Мне хотелось убраться из внезапно затихшей комнаты, подальше от глаз Ричарда.
— Я слышал, с тобой там кто-то пришел, — сказал он спокойно. — Кто?
Я повернулась, держа в охапке пингвина и одежду.
— Луи и Ронни.
Ричард нахмурился:
— Луи прислал Рафаэль?
Я покачала головой.
— Нет, они с Ронни ездили в приют любви. Луи не знает, что здесь творится. Он сильно злится на Грегори. Дело в личной неприязни, или это из-за Стивена?
— Из-за Стивена, — ответил Ричард. — Луи очень верен своим друзьям.
Он сказал так, будто намекал, что не все обитатели этого дома умеют хранить верность. А может, мне уже самой мерещится двусмысленность в самых невинных фразах. Может быть. Вина — многогранное чувство. Но, глядя в честные карие глаза Ричарда, я не думала, что услышала то, чего он не договаривал.
Если бы я знала, что ему сказать, я бы отослала леопардов и мы бы побеседовали. Но накажи мена Бог, если я знала. Так, этот разговор подождет, пока я все не обдумаю. Даже лучше, что подождет. Я не думала, чувствую ли еще что-то к Ричарду, или он ко мне. Я спала с другим, любила другого. Это очень усложняло дело. От этой мысли я улыбнулась и встряхнула головой.
— Что смешного? — спросил он, и в глазах его были боль и вопрос.
— Смешного? Ничего, Ричард, абсолютно ничего.
И я побежала в ванную переодеваться. Это была самая большая ванная в доме, с утопленной в пол мраморной ванной. Не такой большой, как ванна Жан-Клода в "Цирке", но близко к тому. В изголовье и в ногах ванны стояли белые свечи — нетронутые, свежие, новые, ждущие наступления ночи. Он выбрал свечи с перечной мятой — ему нравились ароматические свечи со съедобным запахом. Фетишизм к еде сказывался.
К подсвечнику была приклеена еще одна открытка. На конверте ничего не было написано, но я ее развернула — считайте, что по интуиции.
В открытке говорилось: "Если бы мы были одни, mа petite, ты зажгла бы их для меня на закате. И я пришел бы к тебе. Je reve de toi". Последняя фраза по-французски значила "Мечтаю о тебе". На этой открытке вообще не было подписи. Очень он был самоуверенный, Жан-Клод. Если ему верить, я была единственной женщиной за четыреста лет, которая ему отказала. И то в конце концов сдалась. Честно говоря, я рада была бы заполнить ванну, зажечь свечи и ждать голая и мокрая, чтобы он пробудился от дневного забытья. Очень, очень это было бы заманчиво. Но у нас дом полон гостей, а если Ричард останется ночевать, то нам придется вести себя прилично. Если бы Ричард бросил меня ради другой женщины, я бы и вполовину так не переживала, как он, но все равно не могла бы оставаться с ним в одном доме и слышать, как он занимается с ней любовью. Даже у меня не хватило бы на это силы воли. И я никак не собиралась ставить Ричарда в такое положение. По крайней мере намеренно.
Мне пришлось еще раз выйти из ванной в спальню. Во-первых, я забыла нормальный лифчик, а лифчики без бретелек не предназначены, чтобы носить их так долго. Вторым делом я заменила схваченные впопыхах шорты на джинсы.
И каждый раз я чувствовала на себе взгляд Ричарда. Зейн и Черри глядели на нас, как настороженные собаки, опасающиеся, что их сейчас пнут. Напряжение сгустилось в воздухе, хоть топор вешай, и леопарды это чуяли. Как будто Ричард очень сосредоточенно думал, и я его ощущала — давление, которое может закончиться нотацией или перебранкой.
В конце концов я надела новые джинсы того чудесного темно-синего цвета, который никогда долго не держится, ярко-синий топ, белые спортивные носки и белые кроссовки с черным верхом. Грязные шмотки я покидала в бак и сверху придавила платьем. Оно, конечно, было с маркировкой "только сухая чистка". "Файрстар" я заткнула за пояс джинсов. Была у меня для него внутренняя кобура, но в спальне. Однако я могла вполне без нее обойтись, так что лишний раз не надо было проходить мимо Ричарда. Я опасалась при этом, что искушаю судьбу. Он в конце концов настоит на разговоре, а я к нему не готова. Может, к этому конкретному разговору я вообще никогда не буду готова.
Чужое пальто с тяжелым браунингом в кармане я перекинула через руку. Автомат висел у меня на плече вместо сумочки. Когда спальня освободится, я суну автомат в шкаф. Если у тебя так много заряженных стволов, вся штука в том, чтобы не оставлять их валяться где попало. Ликантропы классно умеют драться, но почти никто из них не знает, с какого конца стрелять из огнестрельного оружия. Лежащий просто так ствол чем-то соблазнителен, особенно если это такое крутое оружие, как автомат. Он почти физически подмывает его взять, прицелиться, сделать бах-бах. И оружие либо нужно держать запертым и разряженным, либо носить с собой. Таковы правила. Нарушишь их — и тогда восьмилетние детишки сносят головы своим маленьким сестренкам.
Я прошла в гостиную. Грегори на диване не оказалось. Я решила, что его понесли в спальню, но пошла убедиться. Было бы чертовски глупо прошляпить Грегори и дать умыкнуть его из моего дома.
Черри и Ричард устраивали его в постель, Зейн им помогал. Грегори уже достаточно очнулся, чтобы стонать. Ричард увидел, как я заглядываю в дверь.
— Я просто проверяю, что Грегори уже лучше, — сказала я.
— Нет, ты проверяешь, не зацапали ли его плохие парни, — ответил он.
Я опустила глаза, потом посмотрела на него:
— Да.
Может, мы бы сказали и больше, но Грегори проснулся, когда его ноги стали укладывать на вытяжение. И застонал. У ликантропов лекарства из организма выводятся поразительно быстро. Черри набрала в шприц какую-то прозрачную жидкость, и я сбежала. Не люблю уколов. А на самом деле не хотела слушать нравоучения Ричарда насчет пистолетов. То, что он ликантроп, не было нашей единственной трудностью. Ричард считал, что я слишком легко убиваю. Может, он и был прав, но я не раз спасала его шею, быстро спуская курок. А его щепетильность не раз ставила меня под удар.
Я вернулась на лестницу, тряся головой. И какая нам разница? Мы были во многом не согласны. Ничего бы не вышло. Да, мы хотели и даже любили друг друга. Этого было мало. Если бы мы не смогли найти компромисса по всем остальным вопросам, разорвали бы в конце концов друг друга на части. И лучше расстаться как можно менее болезненно.
Моя голова вполне соглашалась с такой логикой, но тело ей противилось.
Я пошла на кухню, учуяв запах кофе. Приятная была бы кухня, если бы я когда-нибудь готовила или принимала гостей. Шкафчики темного дерева, а между ними большой остров с крючками для кастрюль и сковород. У меня кухонной утвари и припасов не хватило бы даже на один шкафчик, не то что на все это великолепие. Из всех помещений моего нового дома в этом я более всего чувствовала себя чужой. Очень уж оно было не таким, какое я бы сама выбрала.
Ронни и Луи сидели возле моего двухместного столика. Он стоял на возвышении в эркере. Место было предназначено для полномасштабного обеденного стола, и мой столик там смотрелся как временно исполняющий обязанности. Почти весь стол занимали цветы — еще одно дополнение.
Мне не надо было считать их, я и так знала, что там дюжина белых роз и одна одинокая красная. Белые розы Жан-Клод посылал мне годами, но даже с тех пор, как мы стали любовниками, тринадцатая появилась впервые. Красная, алая, островок страсти в море белой чистоты. Карточка при цветах отсутствовала, поскольку не была нужна.
Джемиль прислонился к стене неподалеку от Ронни и Луи и прихлебывал кофе из чашечки. Когда я вошла, он замолчал, из чего я сделала вывод, что он говорил обо мне. Быть может, и нет, но молчание повисло тяжелое, а Ронни очень тщательно старалась на меня не смотреть. Луи, наоборот, смотрел слишком пристально. Ага, Джемиль уже многое выболтал.
А что выболтал — мне даже знать не хотелось, пока не введу в организм кофеину.
Я налила себе кофе в чашку с надписью: "Минздрав предупреждает: обращаться ко мне, пока я не выпью первую чашку кофе, опасно для вашего здоровья". Чашка эта стояла у меня в офисе, пока мой босс не обвинил меня в устрашении клиентов. Новую я пока не выбрала. На ней должна быть подходящая надпись.
На ящике стояла новая блестящая кофеварка с открыткой. Я пригубила кофе и вскрыла конверт.
"Чтобы согреть твое тело и заполнить эту пустую cuisine". Кухню по-французски. В записках Жан-Клод часто вставлял французские слова, и даже прожив пару сотен лет в этой стране, не всегда правильно строил английские фразы. Говорил он безупречно, но многие говорят на втором языке лучше, чем пишут. Конечно, это мог быть окольный способ учить меня французскому — и получалось. Он пишет записку, а я потом его ищу и спрашиваю, что она значит. Когда тебе шепчут на ухо французские нежности, это класс, но через какое-то время начинаешь задумываться, что они значат. Бывали и другие уроки, но о них я публично рассказывать не собираюсь.
— Приятные цветы, — сказала Ронни.
Голос у нее был совершенно безразличный, но по поводу Жан-Клода она сообщила мне свое мнение без околичностей. Она считала, что он наглый тип. Я с ней была согласна. Она считала, что он олицетворяет зло. С этим я не соглашалась.
Я села на дальнем краю восьмиугольного возвышения, спиной к стене, голова чуть ниже уровня окон.
— Ронни, мне на сегодня хватит нравоучений. О’кей?
Она пожала плечами и отпила кофе:
— Ты уже взрослая девушка, Анита.
— Сама знаю.
Я даже сама услышала, насколько резко ответила.
Автомат я положила рядом на пол, вместе с пальто. Подула на кофе, черный и крепкий. Иногда я добавляю сахар и сливки, но для первой чашки сойдет и черный.
— Джемиль нам рассказал, — произнес Луи. — Вы с Ричардом действительно вызывали силу посреди "Цирка"?
Я отпила кофе и только потом ответила:
— Очевидно.
— У крысолюдов нет эквивалента лупы, но это же не обычная способность — вот так вызывать силу.
Ронни переводила между нами взгляд слегка расширенных глаз. Я ей рассказывала, что творится в моей жизни, и она ошивалась со мной и с монстрами достаточно долго, чтобы встретить Луи, но все же этот мир был для нее чужой и новый. Иногда я думала, что ей бы лучше держаться от монстров подальше, но, как она сама сказала, мы обе взрослые девушки. Иногда она даже пистолет с собой носит. Так что может решать сама за себя.
— Я уже больше десяти лет вервольф, — сказал Джемиль. — Это моя третья стая. И я никогда не слышал, чтобы лупа могла помочь Ульфрику вызвать силу за пределами лупанария — то есть места нашей силы. Обычно лупа и этого не может. Первая на моей памяти, кто умел вызывать силу в лупанарии, была Райна. Она даже без полной луны умела делать штуки, увеличивающие ее силу, но ничего подобного тому, что я сегодня испытал.
— Джемиль говорит, что ты помогла Ричарду вызвать достаточно силы, чтобы его вылечить, — добавил Луи.
Я пожала плечами — осторожно, чтобы не пролить кофе.
— Я помогла Ричарду овладеть его зверем. Это вызвало... что-то. Не знаю что.
— У Ричарда был припадок ярости, и ты помогла ему прийти в себя? — спросил Луи.
Я посмотрела на него.
— Ты видел его припадки?
— Один раз.
Я поежилась.
— Этого вполне достаточно.
— Но ты помогла ему справиться со зверем.
— Так и было, — сказал Джемиль, и вид у него почему-то был довольный.
Луи глянул на него и покачал головой.
— К чему вы все это? — спросила я.
— Я говорил Ричарду, что ему не станет лучше, пока он не вычеркнет тебя из своей жизни. Полностью. Я думал, он должен тебя забыть, чтобы исцелиться.
— А сейчас ты передумал?
— Если ты умеешь помогать Ричарду держать его зверя в узде, тогда ты ему нужна. Мне все равно, как вы договоритесь, Анита. Но если он в ближайшее время чего-нибудь не предпримет, то погибнет. Чтобы этого не случилось, я готов почти на все.
Впервые я поняла, что Луи мне больше не симпатизирует. Он лучший друг Ричарда, так что я его понимаю. Если бы он бросил Ронни так же грубо, как я Ричарда, я бы тоже злилась.
— Даже посоветуешь ему снова со мной видеться? — спросила я.
— Это то, чего ты хочешь?
Я покачала головой, не глядя ему в глаза.
— Не знаю. Мы связаны друг с другом на целую вечность. Слишком долго, чтобы друг на друга злиться.
— Слишком долго, — сказал Ричард, появляясь в дверях, — чтобы наблюдать тебя в его объятиях.
В голосе его не чувствовалось горечи, была только усталость. Густые волосы и мускулистый торс покрывала белая пыль. Даже на джинсах была пыль. Больше всего он походил на персонажа какого-нибудь порнофильма, где мастеровитый мужик утешает одинокую хозяйку дома. Ричард подошел к розам.
— И всегда видеть белые розы с твоим именем. — Он тронул единственную красную, улыбнулся. — Отличная символика.
Рука Ричарда сомкнулась над алым цветком, а когда он раскрыл ладонь, красные лепестки рассыпались по столу. На столешницу упала капля крови — Ричард напоролся на шипы.
Ронни большими глазами смотрела на оборванную розу. Потом глянула на меня, подняв брови, но я не знала даже, каким выражением лица ей ответить.
— Это ребячество, — сказала я.
Ричард повернулся ко мне, протягивая руки.
— Очень жаль, что нашего третьего здесь нет, чтобы слизать эту кровь.
Я почувствовала, как мои губы сводит неприятная улыбка, и ответила раньше, чем смогла остановиться. А может, я просто устала сдерживаться.
— В этой кухне есть не меньше трех персонажей, которые были бы рады слизать кровь с твоей кожи, Ричард. Я к ним не принадлежу.
— Сука ты! — Он стиснул кулаки.
— Гав, гав, — ответила я.
— Перестаньте, оба! — Луи вскочил с места.
— Я перестану, если он перестанет.
Ричард отвернулся и сказал, ни на кого не глядя:
— Простыни на кровати мы сменили, но все равно грязи еще полно. — Он раскрыл ладонь. Кровь заполнила линии руки, как река русло. Ричард повернулся ко мне, глядя злыми глазами: — Могу я где-нибудь помыться? — Он медленно поднял руку и слизнул кровь подчеркнутым жестом.
Ронни тихо пискнула — почти ахнула. Я не побледнела: этот спектакль был мне знаком.
— Наверху есть ванная с душем. Дверь напротив спальни, в коридоре.
Ричард сунул палец в рот, медленно, будто только что ел жареных цыплят. И не отводил от меня глаз. Я приняла самый равнодушный вид. Чего бы он от меня сейчас ни хотел, это было не равнодушие.
— А можно в той шикарной ванне внизу? — спросил он.
— Ради Бога, — ответила я, отпивая кофе — само безразличие. Эдуард мог бы мною гордиться.
— А Жан-Клод не будет недоволен, что я воспользовался вашей драгоценной ванной? Я же знаю, как вы оба любите воду.
Кто-то ему сообщил, что мы занимались любовью в ванне Жан-Клода в подвале "Цирка". Хотела бы я знать кто — уж он бы у меня не обрадовался. У меня запылали щеки, и я ничего не могла с ними сделать.
— Хоть какая-то реакция наконец, — сказал он.
— Ладно, ты меня смутил. Доволен?
Он кивнул:
— Да, и очень.
— Тогда иди принимай душ, Ричард, или ванну, если хочешь. Зажги эти чертовы свечи, устрой себе праздник.
— А ты собираешься ко мне прийти?
Было время, когда подобного приглашения от Ричарда мне хотелось больше всего на свете. От злости, прозвучавшей в его голосе сейчас, у меня к глазам подступили... подступило что-то похожее на слезы. Я не заплакала, но мне было больно.
Ронни встала, и Луи положил руку ей на локоть. Все пытались притворяться, будто перед ними не разворачивается что-то до боли интимное.
Пара глубоких вдохов — и я пришла в себя. Нет, он не увидит, как я плачу. Ни за что.
— Это не я пришла в ванну к Жан-Клоду, Ричард, а он ко мне. Может, не будь ты таким дурацким бойскаутом, сейчас это был бы ты, а не он.
— Так что, надо было только как следует потрахаться? Вот так все у тебя просто?
Я вскочила, кофе выплеснулся на пол. Потом поставила чашку на стол, оказавшись на расстоянии прикосновения от Ричарда.
Ронни и Луи отошли от стола, освобождая нам место. Думаю, они бы вышли из кухни, будь они уверены, что дело не дойдет до кулаков. Джемиль поставил чашку, будто готовый броситься спасать нас друг от друга. Но нас уже поздно было спасать. Слишком поздно.
— Гад ты, Ричард. Это из-за тебя так с нами обоими все получилось.
— С нами троими, — уточнил он.
— Ладно, — сказала я. Глаза у меня жгло, горло пережимало. — Может, действительно дело в одном хорошем трахе. Не знаю. А твои высокие идеалы согревают тебя ночью, Ричард? Моральные принципы уменьшают твое одиночество?
Он сделал последний шаг, и мы почти соприкоснулись. Гнев его бежал через меня электрическим током.
— Это ты меня обманула, но теперь у тебя в постели есть он, а у меня никого!
— Так найди кого-нибудь, Ричард, кого угодно, только прекрати это. Слышишь? Прекрати!
Он шагнул назад так резко, что я покачнулась. Ричард повернулся и вышел широкими шагами, оставив в воздухе след злости, как аромат шлейфовых духов.
Минуту я постояла на месте, потом сказала:
— Уйдите отсюда. Все уйдите.
Мужчины вышли, но Ронни осталась.
Я бы не стала плакать, честное слово, но она тронула меня за плечи, обняла сзади и шепнула:
— Как мне жаль!
Я могла выдержать что угодно, кроме сочувствия.
И я заревела, пряча лицо в ладони, пряча, пряча, пряча.

32

Позвонили в дверь. Я пошла открывать, но Ронни сказала:
— Найдется кому открыть.
Из гостиной вышел Зейн:
— Я открою.
У меня возникла мысль, где сейчас Джемиль и Луи. Утешают Ричарда?
Я отодвинулась от Ронни, ободрав щеку.
— Кто бы это мог быть? Мы же тут в глуши.
Тут же на кухне нарисовались Джемиль и Луи. То ли они меня слышали, то ли они так же подозрительны, как и я. Я подобрала автомат с пола, и встав в дверях, держала его у левого бока, чтобы оружия не было видно. "Файрстар" был у меня в правой руке, тоже убранной с глаз долой. Луи и Джемиль стали по обе стороны двери в гостиную.
— Не загораживайте мне обзор, — предупредила я.
— Я не взяла с собой пистолет, — сказала Ронни.
— Браунинг в кармане пальто, оно лежит на полу.
Серые глаза Ронни были чуть шире обычного, а дыхание чуть чаще, но она кивнула и пошла за пистолетом.
Зейн встревоженно посмотрел на меня, безмолвно задавая вопрос, и я кивнула. Он выглянул в глазок.
— Похоже на посыльного с цветами.
— Открой, — сказала я.
Зейн открыл, загораживая пришедшего от меня. Голос посыльного был слишком тих, чтобы я расслышала. Зейн повернулся ко мне.
— Говорит, что надо расписаться за цветы.
— От кого они?
Человек выглянул из-за Зейна, повышая голос:
— От Жан-Клода.
— Минутку.
Я положила автомат на пол, чтобы его не было видно, и пошла к двери, держа "файрстар" позади себя. Жан-Клод постоянно засыпал меня цветами, но обычно он ждал, чтобы предыдущие начали осыпаться или хотя бы увядать. Да, сегодня он гонит романтику сверхурочно.
Человек был невысокий, он держал коробку с розами, приложив к ней планшетку с листом бумаги и привязанным на нитке карандашом. Зейн отступил, давая мне дорогу, но я первым делом заглянула в пластиковое окно коробки. Желтые розы. Я остановилась и попыталась улыбнуться.
— Вам полагаются чаевые, подождите, я сумочку возьму.
Человек стрельнул глазами по кухне, увидел, что Джемиль заходит от него слева, а Луи справа. Я шагнула в сторону, стараясь не находиться прямо перед ним. Он повернул за мной коробку и руку на коробке.
Джемиль оказался в выгодной позиции.
— Джемиль? — спросила я.
— Да, — ответил он, и этого было достаточно.
— Чаевые мне не нужны, — сказал человек, — но я опаздываю. Вы не могли бы расписаться и меня отпустить?
— Конечно, — ответила я.
Джемиль просек ситуацию, но Зейн все еще не мог сообразить. Ронни была у меня где-то за спиной, и я не решалась оглянуться, но я отодвинулась чуть в сторону, и человек сопроводил меня рукой, которой я не видела, но, как подтвердил Джемиль, в ней был пистолет.
Я почти поравнялась с Луи. Он остановился, ожидая, чтобы я к нему подошла. Тоже понял. Отлично, а что дальше?
За меня решила Ронни.
— Брось пистолет, или застрелю.
Ее голос звучал уверенно, твердо. Я успела глянуть на нее. Она стояла, расставив ноги, двуручной хваткой держа браунинг, направленный на человека в дверях.
— Анита! — крикнул Джемиль.
Я повернулась и прицелилась одним движением. Человек уже поднимал руку и коробку. Мелькнул ствол. На Ронни он не обращал внимания, целясь в меня. Стреляй он от бедра, у него было бы время на один выстрел, но он попытался принять более выгодную стойку, и это решило дело.

Предыдущая страница 21 Следующая страница


Жертва всесожжения 22

Зейн наконец среагировал — как раз тогда, когда ему на самом деле надо было убраться с дороги. Лишнее доказательство, что сверхъестественной скорости и силы недостаточно. Надо еще знать, что с ними делать. Зейн ударил по коробке, и первый выстрел посыльного ушел в пол.
Первый выстрел Ронни пришелся в косяк двери. Зейн загораживал мне линию прицела. Я видела, как поднялся ствол, на этот раз в сторону Ронни.
Зейн попытался схватить пистолет, и тот выстрелил еще два раза. Тело Зейна дернулось, медленно падая на пол. Я уже навела ствол, и когда тело Зейна ушло с линии прицела, была готова. Второй выстрел Ронни попал человеку в плечо, толкнув назад. Он выстрелил в меня и рухнул в дверях. Его пуля прошла мимо, а моя — нет.
У человека на груди расплылось красное пятно. Он глядел на меня вытаращенными и почти озадаченными глазами, будто не понимая, что с ним произошло. И даже когда смерть коснулась его глаз, он еще поднимал пистолет, пытаясь сделать последний выстрел.
Два выстрела загремели гулким эхом. Я попала ему в грудь, Ронни снесла ему череп. Так бывает, если глейзеровские бронебойные попадают в незащищенное тело.
Я подошла к лежащему, держа его под прицелом и готовая еще раз выстрелить, но все было кончено. Грудь человека превратилась в кровавое месиво, а голову будто кто-то хотел скальпировать, но перестарался. По ступеням крыльца разливались жидкости погуще крови.
Подошла Ронни, тоже держа его под прицелом. Глянув один раз, она вышла наружу, шатаясь, почти споткнувшись о ноги мертвеца. Потом свалилась в траву, рыгая и плача.
Зейн лежал неподвижно, из него текла кровь. Луи проверил его пульс.
— Он умирает. — Луи, вытирая кровь с футболки, пошел заняться Ронни.
Я глядела на бледную грудь Зейна. Одна пуля попала ему в нижние отделы легких. Из раны поднимались красные пузыри, и раздавался тот страшный звук, который издают засасывающие воздух раны груди. Этот звук лучше любого доктора и фельдшера говорит, что раненый мертв. Вопрос лишь в том, когда он перестанет дышать.

33

Мы вызвали "скорую", и оказалось, что прямо сейчас она приехать не может. Слишком много несчастных случаев. Луи пришлось вырвать у меня трубку и извиниться перед ни в чем не повинной девушкой-оператором.
Черри побежала на кухню. Слышалось, как она хлопает дверцами шкафов и ящиками.
Я застала Черри с очередным выдернутым ящиком. Она повернулась ко мне с дикими глазами:
— Пластиковый пакет, клейкую ленту и ножницы!
Я не стала задавать глупых вопросов, а открыла ящичек рядом с плитой и протянула ей ножницы и ленту. Пластиковые пакеты — одна из немногих вещей, которые можно найти у меня в буфете.
Черри вырвала их у меня из рук и бросилась в гостиную. Я понятия не имела, что она задумала, но ее учили медицине, а меня нет. Если это даст Зейну несколько лишних минут, я — "за". "Скорая" в конце концов приедет, фокус в том, чтобы не дать Зейну умереть раньше.
Насколько я могла понять, Черри ножницами не воспользовалась, а примотала пакет лентой к груди Зейна, оставив только один угол свободным. Это было явно сделано намеренно, но я не могла не спросить:
— А почему этот угол не приклеен?
Она ответила, не отрывая глаз от пациента:
— Этот угол позволит ему дышать. Когда он вдыхает, пакет спадается и закрывает рану. Называется "щадящая повязка".
Говорила она будто лекцию читала. Я уже не в первый раз подумала, какова Черри за пределами мира монстров. Будто две разные личности. Никогда ни в ком я не видела столь четко разделенные поровну половины — монстра и человека.
— И он так продержится, пока не приедет "скорая"? — спросила я.
Черри впервые посмотрела на меня, и глаза ее были серьезны.
— Очень надеюсь.
Я кивнула. Такого я сделать не смогла бы. Проделывать в людях дырки — это я умею, но не сохранять им жизнь.
Ричард принес одеяло и накрыл Зейну ноги, а вторую половину одеяла Черри устроила вокруг раны как считала нужным.
На Ричарде не было одежды, кроме полотенца вокруг бедер. На загорелой коже блестели капли воды — она еще не успела высохнуть. Полотенце натянулось гладкой линией, когда Ричард наклонился к Зейну. Густые волосы падали тяжелыми прядями, и струйки воды стекали от них по спине.
Он выпрямился, и в разрезе полотенца мелькнул приличный кусок ляжки.
— У меня есть полотенца и побольше, — сказала я.
Он повернулся, скривившись:
— Я слышал стрельбу. Размер полотенца меня в тот момент не волновал.
— Прости, ты прав, — кивнула я. Моя злость на Ричарда убывала прямо пропорционально отсутствию на нем одежды. Если он действительно хочет выиграть эту войну, ему достаточно только раздеться — и я тут же выброшу белый флаг и зааплодирую. Стыдно, но правда.
Ричард провел рукой по волосам, убирая их с лица и выжимая воду. Это движение невероятно выгодно подчеркнуло красоту его груди и плеч. Он чуть прогнулся в пояснице, все тело вытянулось гладкой мускулистой линией. Я знала, что он нарочно демонстрирует свое тело. Мне всегда казалось, что он не сознает, какое действие это тело производит на меня, но сейчас я поняла, что он знает. Глядя в его сердитые глаза, я понимала, что он это делает нарочно. Смотри, что ты упустила, что ты потеряла. Если бы я упустила только тело, то не было бы так больно.
Мне не хватало воскресных вечеров, когда мы смотрели старые мюзиклы. Субботних походов в лес, наблюдений за птицами, целые уик-энды, занятые сплавом на плотах по Мерамеку. Не хватало его рассказов о событиях в школе. Его мне не хватало, а тело — это всего лишь очень симпатичная добавка. Вряд ли в мире найдется достаточно роз, чтобы заставить меня забыть, чем чуть было не стал для меня Ричард.
Он пошел обратно к лестнице продолжать свой прерванный душ. Будь у меня такая сильная воля, как мне самой хотелось думать, я бы не смотрела ему вслед. Мне вдруг живо представилось, как я слизываю воду с его груди и отбрасываю к чертям это дурацкое полотенце. Настолько ясен был образ, что мне пришлось отвернуться и сделать несколько глубоких вдохов. Он больше не был моим. Может быть, и никогда не был.
— Не хочу прерывать выставку племенных жеребцов, — сказал Джемиль, — но кто этот мертвец и зачем он пытался тебя убить?
Если до этого я думала, что смущена, так это были еще цветочки. То, что эта ерунда с Ричардом отвлекла меня от куда более жизненно важного вопроса о несостоявшемся убийце, показывало, что я собственную профессию забыла. Неосторожность, для которой нет слов. Неосторожность, ведущая к гибели.
— Не знаю, — ответила я.
Луи приподнял простыню, которую кто-то успел набросить на покойника.
— Я его тоже не узнаю.
— Не надо, — попросила Ронни. Она снова стала серо-зеленой.
Луи опустил простыню на место, но она неудачно упала и зацепилась за макушку. Кровь пропитала хлопок, как масло фитиль.
Ронни тихо икнула и побежала в туалет.
Луи проводил ее взглядом, а я наблюдала за ним. Заметив это, он сказал:
— Ей случалось убивать людей. — В его словах слышался вопросительный подтекст: "Чем этот случай хуже?"
— Один раз, — ответила я.
— И она реагировала так же?
Я покачала головой:
— Думаю, здесь дело в мозгах, которые растеклись по крыльцу.
В кухню вошла Гвен:
— Многие, кто вполне терпим к виду крови, не выносят вида других вытекающих жидкостей.
— Спасибо за информацию, госпожа психолог, — сказал Джемиль.
Она повернулась к нему блондинистой бурей, ее неотмирная энергия заклубилась в помещении.
— Ты, мерзкий гомофоб!
Я приподняла брови:
— Я чего-то не догоняю?
— Джемиль из тех мужчин, кто считает, будто любая лесбиянка на самом деле гетеросексуальна, просто ей не попался настоящий мужик. Ко мне он так приставал, что Сильвии пришлось ему жопу наскипидарить.
— Что за лексика для ученого-психолога, — укоризненно произнес Джейсон. Он поспешил на выстрелы из подвала, куда мы сложили вампиров на дневной отдых. Когда возбуждение улеглось, он вернулся проверить, как там они.
— Там внизу все спокойно? — спросила я.
Он выдал улыбку, как он умеет — одновременно веселую и ехидную.
— Тихо, как в склепе.
Я застонала, потому что он этого ожидал. Но улыбаться перестала раньше, чем он.
— Это не может быть совет? — спросила я.
— Что именно? — не понял Луи.
— Ну, те, кто послал этого типа.
— Ты думаешь, это действительно бандит? — спросил Джемиль.
— Ты имеешь в виду — профессиональный убийца?
Джемиль кивнул.
— Нет.
— А почему ты думаешь, что он не профессионал? — спросила Гвен.
— Недостаточно умелый.
— Может, он был девушкой? — предположил Джемиль.
— То есть выступал в первый раз? — уточнила я.
— Да.
— Может быть. — Я глянула на груду под простыней. — Не ту профессию выбрал.
— Будь это пригородная домохозяйка или банкир, он бы отлично справился, — сказал Джемиль.
— Похоже, что ты это дело знаешь.
Он пожал плечами:
— Я был силовиком с пятнадцати лет. Моя угроза бы ничего не стоила, если бы я не умел убивать.
— А что думает по этому поводу Ричард?
Джемиль снова пожал плечами:
— Ричард — другой. Не будь он другим, я бы был мертвецом. Он бы убил меня сразу после Маркуса. Стандартная рутина для нового Ульфрика — убить силовиков прежнего вожака.
— Я хотела твоей смерти.
Он улыбнулся — напряженно, но не так чтобы злобно.
— Я знаю. Ты иногда бываешь ближе к нам, чем он.
— Просто у меня мало иллюзий, Джемиль, вот и все.
— Ты считаешь, что моральные принципы Ричарда — иллюзии?
— Он сегодня чуть не раздавил тебе горло. Что ты об этом думаешь?
— Думаю, что он же его и вылечил. Маркус и Райна не могли бы.
— А они могли бы тебя так серьезно ранить чисто случайно?
Он улыбнулся — быстро оскалил зубы и спрятал.
— Если бы Райна вцепилась мне в горло, это бы не было случайно.
— По капризу — быть может, — сказала Гвен, — но не случайно.
Вервольфы отлично друг друга поняли. Никто не скучал по Райне, даже Джемиль, который был вроде как на ее стороне.
Я покачала головой:
— Я просто не думаю, что совет послал бы любителя с пистолетом. У них достаточно дневных работников, чтобы сделать дело самим, не привлекая народ со стороны.
— Тогда кто? — спросил Джемиль.
Я снова покачала головой:
— Хотела бы я знать.
Ронни вернулась в гостиную. Мы смотрели, как она неверной походкой подошла к дивану, и глаза у нее были красные от слез и еще от разных вещей. Луи принес ей стакан воды. Она медленно выпила его и посмотрела на меня. Я думала, Ронни сейчас заговорит о мертвеце. Может быть, обвинит меня в том, что я такая плохая подруга. Но она решила оставить мертвеца в покое и говорить о живых.
— Если бы ты стала спать с Ричардом, когда решила строить личную жизнь, не было бы всех этих мучений.
— Так ты уверена, — сказала я. Хорошо, что Ронни сменила тему. Лучше бы, конечно, она выбрала предмет, не связанный с моей личной жизнью, но... я у нее в долгу.
— Да, — ответила она. — Я вижу, как ты на него смотришь. Как он смотрит на тебя, когда не злится. Да, я уверена.
Частично я с ней соглашалась, частично же...
— Жан-Клод все равно никуда бы не делся.
Она нетерпеливо отмахнулась:
— Я тебя знаю. Если бы ты занялась сексом сначала с Ричардом, ты не стала бы спать с этим чертовым вампиром. Для тебя секс — это обязательство.
Я вздохнула. Мы об этом уже говорили.
— Ронни, должен же секс что-то значить.
— Согласна, — ответила она, — но будь у меня твоя щепетильность, мы бы с Луи все еще только за ручки держались. А сейчас нам было очень хорошо.
— Но к чему это приведет?
Она закрыла глаза и прислонилась головой к спинке дивана.
— Анита, ты усложняешь себе жизнь сверх необходимости. — Открыв глаза, она повернула голову, чтобы видеть меня, не вставая с дивана. — Почему не принимать отношения такими, какие они есть? Почему у тебя все должно быть так смертельно серьезно?
Я сложила руки на животе и уставилась на нее, но если я думала, что заставлю ее опустить глаза, то ошиблась. Я отвернулась первой.
— Это серьезно. Или должно быть серьезно.
— Зачем? — спросила она.
Наконец мне пришлось пожать плечами. Не будь у меня секса без обручального кольца, да еще с вампиром, я могла бы опереться на некоторые моральные принципы. А сейчас моя позиция была неустойчива. Я долгое время хранила добродетель, но когда утратила ее, то утратила с концами. От целомудрия — к траханью с нежитью. Будь я все еще католичкой, этого хватило бы на отлучение. Конечно, быть аниматором тоже хватает для отлучения. Повезло мне, что я протестантка.
— Хочешь совет от тети Ронни?
Я не могла не улыбнуться — чуть-чуть, но это лучше, чем ничего.
— Какой совет?
— Поднимись наверх и войди в душ к мужчине.
Я поглядела на нее достаточно задиристо. Десять минут назад я думала именно о том же, но это не уменьшало моего смущения.
— Ты его видела сейчас на кухне, Ронни. Мне не показалось, что он готов к студенческим забавам в душе.
У нее в глазах мелькнуло выражение, от которого я показалась себе очень юной или по крайней мере наивной.
— Разденься и войди неожиданно. Захвати его врасплох, и он тебя не выгонит. Такой гнев без жара не бывает. Он хочет тебя так же сильно, как ты его. Просто пойди ему навстречу, подруга.
Я покачала головой.
Ронни вздохнула:
— Ну почему нет?
— Па тысяче причин, но главная — Жан-Клод.
— А ты его брось.
— Сейчас, разбежалась! — засмеялась я.
— Он действительно так хорош? Так хорош, что ты не можешь его бросить?
Я задумалась, не зная, что сказать. Наконец в сухом остатке образовалась одна мысль, и я высказала ее вслух.
— Я не думаю, что во всем мире достаточно белых роз, чтобы заставить меня забыть Ричарда. — Я подняла руку, не давая Ронни перебить: — Но не думаю, что уютные семейные вечера всей вечности заставят меня забыть Жан-Клода.
Она села на диване и уставилась на меня. Почти скорбь заполнила ее глаза.
— Ты всерьез?
— Ага.
Ронни покачала головой:
— Господи, Анита, ну ты и влипла.
Я не могла не засмеяться, потому что она была права. Тут можно было только смеяться или плакать, а вся дневная норма слез уже ушла у меня на Ричарда.

34

Зазвонил телефон, и я вздрогнула. Теперь, когда опасность миновала, можно и дергаться. Еще не успев ничего сказать, я услышала голос Дольфа:
— Анита, у тебя там все в порядке?
— Отлично работает полицейская связь.
— Ты это о чем?
Я рассказала ему то же, что и оператору службы спасения.
— Я не знал.
— Так чего ж ты спрашиваешь, все ли в порядке?
— Почти все вампирские заведения и дома в городе подверглись нападению примерно в одно время. В Церковь Вечной Жизни бросили зажигательные бомбы, и поступают сведения о нападении на вампирские заведения по всему городу.
Страх вскипел во мне шампанским — бесполезно, потому что для адреналина не было выхода. У меня много было друзей среди нежити, не один только Жан-Клод.
— Мертвый Дэйв — на него тоже напали?
— Дэйв до сих пор дуется за то, что его вышибли из полиции, когда он... умер, но мы своих не выдаем. К нему в бар поставили полицейский пост до тех пор, пока мы не поймем, что это за чертовщина. Поджигателя мы взяли раньше, чем он смог поджечь что-нибудь, кроме внешней стены.
Я знала, что в "Цирке" остались только плохие вампиры, но Дольфу это не было известно.
— А "Цирк"?
— Они сами отбили пару поджигателей. А почему ты не спросишь о своем любимом, Анита? Он у тебя?
Дольф говорил так, будто знает наверняка. Это могло быть правдой, а могло быть и так, что он хочет вытянуть это из меня. Но я точно знала, что шестерки совета всей правды ему не сказали бы. Полуправду — быть может.
— Жан-Клод вчера остался у меня.
На этот раз молчание повисло плотнее. Выросло до такой плотности и противности, что могло задушить. Не знаю, сколько мы слушали дыхание друг друга, но первым заговорил Дольф:
— Ему повезло. Ты знала, что намечаются такие события? Вопрос застал меня врасплох. Если он думал, что я такие важные сведения от него скрыла, неудивительно, что у него на меня зуб.
— Нет, Дольф, клянусь, понятия не имела.
— А твой... друг?
Я на секунду задумалась.
— Вряд ли, но я его спрошу, когда он проснется.
— Ты имеешь в виду — встанет из мертвых?
— Да, Дольф, именно это я имею в виду.
— Ты думаешь, он мог про все это знать и не сказать тебе?
— Вряд ли, но полностью полагаться на него нельзя.
— И все же ты с ним встречаешься... мне этого не понять, Анита.
— Если бы я могла тебе объяснить так, чтобы это было понятно, Дольф, я бы так и сделала. Только я не могу.
Он вздохнул.
— У тебя самой есть предположения, зачем сегодня кто-то решил ударить по монстрам?
— Что именно — зачем по монстрам или зачем сегодня?
— Хоть на один вопрос у тебя есть ответ?
— У тебя уже сидят в камере подозреваемые, так?
— Да.
— И они ничего не говорят.
— Только требуют адвоката. Многие убиты при совершении преступления, как твой клиент.
— "Люди Против Вампиров", а может, и "Человек Превыше Всего".
— А эти стали бы нападать на оборотней?
У меня сгустился ком в груди:
— То есть?
— В один бар вошел человек с автоматом, заряженным серебряными пулями.
Я сначала подумала, что Дольф имеет в виду "Кафе лунатиков", но оно не было на самом деле открытым местом тусовки ликантропов. Я сообразила, где они собираются более открыто.
— "Кожаная берлога"?

Предыдущая страница 22 Следующая страница


23 Лорел Гамильтон

— Ага.
"Кожаная берлога" была единственным в стране (насколько мне известно) баром, где собирались садомазохисты с гомосексуальным уклоном, бывшие, кроме того, еще и оборотнями. Тройной жупел для любого сеятеля ненависти.
— Знаешь, Дольф, если бы это не случилось в других местах, я бы решила, что это какие-то праворадикальные психи. Автоматчика взяли живым?
— Нет, — ответил Дольф. — Уцелевшие его съели.
— Да брось!
— Они убили его зубами, Анита. У меня это называется "съели".
Я видала, как оборотни едят людей, а не просто нападают, но так как все это были случаи незаконные, то есть убийства, я позволила Дольфу победить в этом споре. Он, конечно, был не прав, но я не могла ему этого доказать, никого не подставив.
— Пусть так, Дольф.
Он надолго замолчал, поэтому я спросила:
— Ты еще здесь?
— Что ты от меня скрываешь, Анита?
— Да неужто я стала бы от тебя что-то скрывать?
— И глазом не моргнула бы.
Что-то вертелось у меня в голове, что-то насчет сегодняшней даты, но я не могла ухватить.
— Чем-то сегодняшняя дата примечательна.
— Чем? — спросил он.
— Не знаю. Чем-то. Я тебе нужна сегодня?
— Почти вся эта хрень с противоестественной подоплекой, и поэтому каждый постовой и каждый начальник зовет нас. Так что нам действительно каждый человек нужен. Были нападения на отделения изоляции монстров в главных больницах.
— Господи, Стивен! — ахнула я.
— С ним ничего не случилось, у них у всех все в порядке, — ответил Дольф. — Туда пытался вломиться один тип с девятимиллиметровым пистолетом. Ранен коп, стороживший у дверей.
— Тяжело ранен?
— Выживет.
В голосе Дольфа не было слышно радости, и не только из-за раненого копа.
— А что случилось с бандитом?
Дольф рассмеялся — резко, коротко.
— Один из "кузенов" Стивена так швырнул его в стену, что у парня треснул череп. Сестры показывают, что нападавший собирался всадить пулю точно между глаз копу, когда его... остановили.
— Значит, кузен Стивена спас жизнь полисмену.
— Ага.
— Не слышу радости в твоем голосе.
— Анита, смени тему.
— Извини. Что мне делать?
— Там распоряжается детектив Пэджетт. Отличный коп.
— От тебя это похвала немалая. Но почему мне слышится какое-то "но"?
— Но, — сказал Дольф. — У него пунктик насчет монстров. И надо, чтобы кто-то его подержал за руки, а то в компании кровавых оборотней он может увлечься.
— Так мне побыть нянькой?
— Тут твой выход, Анита. Никого больше я послать не могу. Я думал, тебе эта роль по душе.
— По душе, и спасибо.
— И не застревай там на целый день, Анита. Постарайся обернуться побыстрее. Пит Мак-Киннон только что звонил и спрашивал, нельзя ли тебя одолжить.
— Очередной поджог?
— Да, но это не его любимый запальник. Я уже сказал, что в Церковь Вечной Жизни кинули зажигательную бомбу?
— Да.
— Так там Малкольм.
— Черт, — сказала я.
Малкольм был Билли Грэмом среди нежити, основателем быстро растущей конфессии в нашей стране. Это была церковь для вампиров, но людей туда принимали. На самом деле их приход даже поощрялся. Хотя сколько времени после этого они оставались людьми — вопрос дискуссионный.
— Меня удивляет, что его дневное убежище было так очевидно.
— То есть?
— Обычно Мастера много времени и сил тратят на то, чтобы скрыть свое место дневного отдыха — во избежание подобных вариантов. Он мертв?
— Чертовски интересный вопрос, Анита.
— Ты меня понял.
— Этого никто не знает. Мак-Киннон тебе расскажет больше. Сначала езжай в больницу, потом к нему. Когда приедешь к нему, позвони. Я тогда уже буду знать, куда тебе ехать дальше.
— Ты Ларри звонил?
— Думаешь, он способен быть солистом?
Я секунду подумала.
— В противоестественных событиях Ларри разбирается.
— Я слышу несказанное "но", — передразнил меня Дольф.
Я рассмеялась.
— Чертовски долго мы вместе с тобой работаем. Дело в том, что он не стрелок. И это вряд ли изменится.
— Многие из хороших копов не лучшие стрелки, Анита.
— Коп может служить двадцать пять лет и ни разу оружия не достать. Истребителям вампиров такая роскошь недоступна. Мы идем на работу, собираясь убивать. И те, кого мы хотим убить, это знают.
— Если у тебя только и есть, что молоток, Анита, все вопросы начинают казаться гвоздями.
— Я "Массад Аюб" тоже читала, Дольф. И не считаю пистолет единственным решением.
— Ясно, Анита. Я позвоню Ларри.
Я хотела попросить "проследи, чтобы его не убили", но промолчала. Дольф не подставит его нарочно, а Ларри уже взрослый. И заработал право рисковать, как всякий другой. Но как-то кошки скребли на душе, что он сегодня будет выступать без моей поддержки. Называется "отвязать от маминой юбки". Больше похоже на ампутацию конечности.
И вдруг я вспомнила, чем так важна сегодняшняя дата.
— День очищения! — сказала я.
— Чего?
— В учебниках истории этот день называется Днем очищения. Вампиры называют его "Инферно". Двести лет назад объединенные силы армии и церкви в Германии, Англии, да почти в каждой европейской стране, кроме Франции, сожгли всех вампиров и всех, подозреваемых в сочувствии к вампирам, за один день. Разрушения были страшные, и много погибло невинных людей, но пламя сделало свою работу, и в Европе стало куда меньше вампиров.
— А почему Франция осталась в стороне?
— Некоторые историки считают, что у короля Франции была любовница-вампирша. Якобинцы потом в какой-то момент пустили пропаганду, что все дворянство состояло из вампиров, что, конечно, правдой не было. Некоторые объясняют этим популярность гильотины, которая убивает и живых, и нежить.
Где-то посередине этой мини-лекции я поняла, что могу спросить Жан-Клода. Если он разминулся с Французской революцией, то ненамного. И почему я об этом не подумала? Да потому, что не всегда в голове укладывалось, как это мужчина, с которым я сплю, может быть на триста лет старше меня. Вот вам и пропасть между поколениями, и не судите меня за то, что я старалась быть нормальной там, где возможно. А спрашивать своего любовника, что случилось еще при жизни Джорджа Вашингтона и Томаса Джефферсона, определенно нормальным не является.
— Анита, что там с тобой?
— Извини, Дольф. Задумалась.
— Мне надо знать, о чем?
— Да нет, наверное.
Он оставил тему. Еще несколько месяцев назад Дольф заставил бы меня говорить, пока не решил бы, что я рассказала ему все обо всем. Но сейчас, если мы хотели оставаться сотрудниками, не говоря уже о том, чтобы друзьями, некоторые темы лучше было не затрагивать. Наши отношения полной откровенности не выдержали бы. Так было всегда, но вряд ли Дольф это понимал до последнего времени.
— Понятно. День очищения.
— В разговоре с вампирами постарайся этого названия не употреблять. Говори "Инферно", иначе получается, как если бы еврейский холокост назвать расовым очищением.
— Я понял твои слова. А ты не забудь, работая для полиции, что у кого-то в контракте твое имя.
— Как, Дольф, ты меня действительно любишь?
— Не слишком на это рассчитывай, — ответил он.
— Ты лучше сам себя береги, Дольф. А то, если с тобой что-нибудь случится, командовать будет Зебровски.
Дольф расхохотался, и это был последний звук в телефоне. За пять лет, что мы вместе с ним работали, никогда я не слышала от него "до свидания". В телефоне, я имею в виду.
Не успела я повесить трубку, как телефон зазвонил снова. Это был Пит Мак-Киннон.
— Привет, Пит. Только что говорила с Дольфом, он сказал, что ты хочешь меня видеть у главного здания Церкви.
— Он тебе сказал, зачем?
— Что-то там связанное с Малкольмом.
— Тут собрались все люди из Церкви и вопят на нас, чтобы мы не дали изжариться их главному боссу. Но когда мы открыли дверь, чтобы посмотреть, там у западной стены были вампиры без гробов, и двое из них задымились. Если мы подпалим Малкольма, пытаясь его спасти... скажем так: отчет о такой работе мне бы не хотелось писать.
— А что ты хочешь, чтобы я сделала? — Что-то я последнее время злоупотребляю этим вопросом.
— Нам надо знать, можно ли без риска оставить его в покое, пока он сможет встать сам, или решить, как его вытаскивать. Вампир может утонуть?
Странный какой-то вопрос.
— Если вода не святая, у вампиров с ней проблем не бывает.
— Даже с текучей?
— Ты молодец, хорошо подготовился.
— Стараюсь самосовершенствоваться. Так как насчет текучей воды?
— Насколько мне известно, вода не является препятствием — как текучая, так и иная. А что?
— Ты никогда не была в доме после пожара?
— Нет.
— Если подвал не герметичен, он будет полон воды. Под завязку.
Может ли вампир утонуть? Хороший вопрос. Я не знала точно. Может, и да, и потому в фольклоре говорится о текучей воде. А может, это как слухи о вампирах, умеющих перекидываться, — чистейшая выдумка.
— Они не всегда дышат, так что, думаю, утонуть они не могут. То есть если вампир проснется в гробу под водой, он может просто перестать дышать, пока не вылезет. Но, честно говоря, стопроцентной уверенности у меня нет.
— А ты можешь сказать, как там Малкольм, не спускаясь в подвал?
— Правду сказать, не знаю. Никогда не пробовала.
— Попробуешь?
Я кивнула, поняла, что он меня не видит, и сказала:
— Конечно. Но ты у меня в списке второй, а не первый, к сожалению.
— Ладно, только побыстрее. Тут репортеры кишмя кишат, и между ними и членами Церкви нам не слишком уютно.
— Спроси их, единственный ли там Малкольм или есть и другие вампиры. И еще спроси, усилен ли подвал стальным каркасом.
— А зачем было бы его усиливать?
— Часто подвалы, где спят вампиры, имеют бетонные потолки, усиленные стальными балками. В подвале церкви окон нет, так что его, быть может, проектировали специально в расчете на вампиров. Думаю, вам следует это знать, на случай, если вы соберетесь вскрывать пол.
— Соберемся.
— Отведи кого-нибудь из верующих скандалистов в сторонку и поспрашивай. Ответы тебе все равно нужны, а у них будет иллюзия, будто что-то делается, пока меня нет.
— Самая лучшая идея, предложенная мне за последние два часа.
— Спасибо. Приеду как только смогу, обещаю. — Тут у меня возникла мысль. — Постой, Пит. Есть у Малкольма человек-слуга?
— Тут полно народу с укусами вампиров.
— Нет, настоящий человек-слуга есть?
— Я думал, что это просто человек с одним-двумя вампирскими укусами.
— Я тоже когда-то так думала. Человека с парой укусов вампы называют Райнфельд — по имени персонажа из романа "Дракула".
Когда-то я спросила Жан-Клода, как их называли до выхода книги. "Рабы", — ответил Жан-Клод. Задай глупый вопрос...
— Так что такое слуга-человек? — спросил Пит. Он мне напомнил Дольфа.
— Человек, привязанный к вампиру посредством так называемых меток. Это некоторая мистико-магическая фигня, но она создает между слугой и вампиром связь, которая позволит нам проверить, как там Малкольм.
— Это у любого вампира может быть слуга?
— Нет, только у Мастера, да и то не у каждого. Никогда не слыхала о слуге Малкольма, но он мог бы себе завести, если бы хотел. Все равно стоит проверить. Если выяснишь до моего прибытия, позвони. Дольф сказал, что вокруг тоже творится заваруха.
— И был прав. Город просто спятил. Пока что мы сумели локализовать пожары в нескольких зданиях, но если эти психи будут действовать и дальше, нам не справиться. Сейчас не скажешь, сколько домов в городе выгорит.
— Надо узнать, кто за этим стоит.
— Это да, — согласился Пит. — Ладно, приезжай поскорее.
Он говорил, будто верил, что я могу помочь. Мне бы его уверенность. Я не знала, смогу ли я заниматься этой ерундой при дневном свете. Когда-то мне говорили, что единственная причина, по которой я не могу поднять мертвого в полдень, — потому что сама думаю, будто не могу. Кажется, сегодня придется это проверить. Сомнение — самый большой враг любой магической и экстрасенсорной способности. Сомнение в себе — самоисполняемое пророчество.
— Приеду, как только смогу.
— Ладно, врать не буду. Мне легче от того, что на месте окажется человек, разбирающийся в вампирах. Копов стали уже обучать, как работать с противоестественным, но пожарников пока этой фигне не учат.
Мне никогда не приходило в голову, что пожарникам приходится иметь дело с монстрами почти столько же, сколько полицейским. Они не гоняются за монстрами, но входят к ним в дома. А это может быть настолько же опасно — в зависимости от того, понимает ли упомянутый монстр, что ты пришел ему на помощь, или нет.
— Я приеду. Пит.
— Ждем. Пока.
— Пока, Пит.
Я повесила трубку и пошла за кобурой и рубашкой. Наплечная кобура с топом как-то не гармонирует.

35

Я переоделась в синюю тенниску и не наткнулась на Ричарда. Вода уже не шумела, но он не вышел. Мне не хотелось сейчас его видеть, особенно полуголого. Хотелось убраться от него подальше. Так что мне повезло, что заварилась каша — профессионально выражаясь. Полицейская работа могла утащить меня из дому на весь день. И хорошо.
Приехала "скорая", и Зейна погрузили внутрь, Черри поехала с ним. Мне было неловко, что я не еду, но от нее больше было бы толку. Полиция на труп все еще не приехала. Мне не нравилось, что они будут расспрашивать всех без меня, но надо было ехать. Это обстоятельство вызвало у меня облегчение, за что моя совесть выдала мне парочку уколов, но не очень сильных.
Ронни снова сидела на диване, и не успела я войти, как она спросила:
— Меня сегодня посадят за решетку?
Я встала перед ней на колени, взяла ее неестественно холодные руки в свои.
— Ронни, ты его не убивала.
— Я отстрелила ему череп. Что у тебя за патроны?
— Я ему всадила две пули в грудь. От сердца у него осталось очень мало — ложка не наскребется.
Она закрыла глаза:
— У него мозги растеклись по крыльцу. Так что не говори мне, что этого одного не хватило бы.
Я вздохнула и погладила ее по рукам.
— Ронни, перестань. Ты сделала то, что должна была сделать. Может, только судмедэксперт определит, какая пуля его убила, но когда приедут копы, постарайся, чтобы заслугу не приписали тебе.
— Я уже бывала в таких ситуациях, Анита, я помню, что говорить и чего не говорить. — Взгляд ее был не совсем дружелюбным.
Я выпустила ее руки и встала:
— Ронни, мне жаль, что так вышло.
— Я убила двоих за всю свою жизнь, и оба раза я была с тобой.
— Оба раза ты спасала мне жизнь.
Она поглядела на меня безжизненными глазами:
— Знаю.
Я тронула ее за лицо и хотела погладить по голове или еще как-нибудь приласкать, но она же не ребенок.
— Мне очень жаль, что так вышло, Ронни, но честно: что ты могла сделать?
— Ничего, — ответила она. — И потому думаю, правильно ли я выбрала себе работу.
Что-то натянулось у меня внутри.
— На самом деле ты думаешь, правильно ли ты выбираешь друзей. Потому что это ничего общего с твоей работой не имеет, это вышло из-за меня.
Она стиснула мою руку:
— Друзья у меня лучшие в мире, Анита. И на всю жизнь.
— Спасибо тебе, Ронни. Ты даже не догадываешься, какое тебе спасибо. Я не думаю, что потеряю твою дружбу, но ты только не оставайся со мной ради верности. Подумай, Ронни, всерьез подумай. Моя жизнь вряд ли станет менее опасной. И тебе стоит подумать, хочешь ли ты лезть под пули.
Только от одного этого предложения у меня защипало глаза. Я сжала руку Ронни и повернулась, пока она не увидела слезы на глазах ужаса вампиров.
Ронни не стала окликать меня и клясться в вечной дружбе. Мне наполовину этого хотелось, но вторая половина радовалась, что Ронни действительно задумалась. Если Ронни погибнет из-за меня, я от угрызений совести заползу в нору. Тут я увидела Ричарда, который смотрел на меня из двери под лестницей. Может, нора у нас окажется на двоих — это будет достаточное наказание.
— А сейчас что случилось? — спросил он.
Волосы он высушил, и они густой волной колыхались у него на плечах, когда он вошел. Он снова надел джинсы и нашел рубашку, которая к ним подходила — большую футболку с шаржем на Артура Конан-Дойля. Я обычно в ней спала. Она чуть натянулась на плечах и на груди Ричарда. Не мала она ему была, только чуть тесновата. У меня она доставала почти до колен.
— Я вижу, ты нашел фен и футболки. Осваивайся, — сказала я.
— Ответь на мой вопрос.
— Спроси Джемиля. Он все знает.
— Я спросил тебя, — сказал Ричард.
— У меня нет времени стоять и повторять еще раз. Мне надо работать.
— Полиция или вампир?
— Ты это спрашивал раньше, потому что больше волновался, когда я выезжала на ликвидацию вампира. И всегда вздыхал с облегчением, если выяснялось, что это работа на полицию. Зачем тебе сейчас знать, Ричард? Какая тебе разница?
И я вышла, не ожидая ответа.
Мне пришлось переступить через труп на крыльце. Надеюсь, копы скоро приедут. Был типичный июльский день в Сент-Луисе — жаркий и удушливо влажный. Если тело вскорости не унесут, оно начнет пахнуть. Одна из летних радостей.
Джип стоял в гараже, где и должен был. Я отдала его Жан-Клоду, чтобы он всех сюда перевез. Хотя вел машину не он. Ни разу не видела старого вампира, который умел бы водить. Они несколько побаивались техники.
Я ухе выезжала из гаража, когда в зеркале заднего вица появился Ричард. Он был сердит. Я всерьез подумала продолжать ехать — он бы отошел. Но на случай, если бы у него вдруг хватило дури заупрямиться, я подождала, пока он подойдет к моему окну.
Я нажала кнопку, и окно с тихим жужжанием опустилось.
— Что? — спросила я, и это слово было еще враждебнее, чем его глаза.
— Трое из моей стаи в опасности. Трое моих волков могут быть арестованы, и ты мне не сказала.
— Я этим занимаюсь, Ричард.
— Это моя работа — защищать своих волков.
— Ты хочешь поехать лично и объявить, что ты их Ульфрик? Ты даже не можешь назваться их другом, чтобы не рисковать своей драгоценной тайной.
Он схватился за край окна так, что у него пальцы побелели.
— Почти все вожаки стай скрывают свою суть, Анита. Ты это знаешь.
— Райна была открытой альфой, Ричард. Она бы поехала в больницу их выручать. Но она мертва, ты ехать не можешь. Кто остается?

Предыдущая страница 23 Следующая страница


Жертва всесожжения 24

Что-то в двери хрустнуло.
— Мне будет очень неприятно, если ты мне сломаешь машину.
Он разжал пальцы, медленно, будто ему надо было за что-то держаться, просто чтобы занять руки.
— Не устраивайся на месте лупы слишком удобно, Анита. Я собираюсь тебя сменить.
Мы глядели друг на друга с расстояния меньше фута. Когда-то он подходил к машине поцеловать меня на прощание. Теперь он подошел на прощание поругаться.
— Отлично, но пока ты никого не нашел, кроме меня, у тебя никого нет. А теперь мне надо ехать и попытаться защитить наших волков, чтобы их не загребли.
— Они не попали бы в кутузку, если бы ты их не подставила.
Здесь он меня достал.
— Если бы я не поставила охрану возле Стивена и Натэниела, они были бы сейчас мертвы.
Мотнув головой, я стала подавать джип назад. Ричард отступил в сторону, и я не рисковала наехать ему на ноги.
Он стоял и смотрел, как я отъезжаю. Если бы он попросил у меня рубашку, я бы нашла ему другую, но только не эту. Во-первых, это моя любимая, во-вторых, она мне напоминала один уик-энд. Был марафон фильмов о Шерлоке Холмсе с Бэзилом Рэтбоуном в главной роли. Не из моих любимых, потому что доктор Ватсон у них вышел клоуном, но все равно неплохой. Я тогда надела эту футболку, хотя она и слишком велика мне, чтобы носить вне дома. Полиция моды меня не поймала, а Ричарду футболка понравилась. Он сейчас просто схватил что под руку попалось и даже не вспомнил? Или надел ее, чтобы напомнить мне, от чего я отказалась? Кажется, мне бы больше понравилось, если бы это было из мести. Если же он может носить эту футболку и не помнить тот день, то лучше мне не знать. Мы тогда рассыпали поп-корн по мне и по дивану. Ричард не дал мне встать и отряхнуться, а настоял, что сам меня очистит. Очистка выполнялась без участия рук, зато с большим участием губ. Если это воспоминание ничего для него не значило, может, мы и не были влюблены. Может, все это было вожделение, а я приняла одно за другое. Но мне очень хотелось думать, что это не так.

36

Новая сцена — новый спектакль. Здесь хотя бы тело убрали. Улучшение по сравнению с моим домом. Я оставила сторожить Стивена и Натэниела трех вервольфов. Двое из них сидели в коридоре. Лоррен была все так же одета как учительница младших классов, если не считать наручников, которые не совсем подходили к костюму. Она сидела на стуле с прямой спинкой, из тех, что есть во всех больницах. Этот был ужасного оранжевого цвета, совершенно не подходящего к пастельным тонам стен. Лоррен всхлипывала, прикрывая лицо руками. Запястья в наручниках казались очень хрупкими. Тедди присел рядом с ней, как миниатюрная гора, поглаживая ее по тонкой спине.
По обе стороны от них стояли копы в форме, по стойке "смирно". У одного из них рука вроде бы небрежно лежала на рукоятке пистолета. Кобура была уже расстегнута. И это меня обозлило.
Я подошла к нему слишком близко, нагло вторгаясь в его личное пространство.
— Застегнули бы вы ее, полисмен, пока у вас оружие не отобрали.
Он мигнул светлыми глазами:
— Простите, мэм?
— Употребите кобуру для того, для чего она предназначена, или отойдите от этих людей.
— В чем дело, Мэрдок?
К нам шел высокий тощий человек с копной темных кудрей. Костюм на его костях болтался, как чужой. Лицо занимала пара огромных синих глаз. Если не считать роста, он был похож на двенадцатилетнего мальчишку, напялившего папин костюм.
— Не могу знать, сэр! — ответил Мэрдок, глядя прямо перед собой. Могу поспорить, он из армии или хотел там служить. Было такое ощущение, что он все же косит под военного.
Высокий повернулся ко мне.
— В чем, простите, дело, детектив?.. — Он оставил длинный пробел для имени.
— Блейк, Анита Блейк. Работаю с Региональной Группой Расследования Противоестественных Событий.
Он протянул мне руку с выпирающими костяшками и пожал мою чуть слишком энергично, но не давил. Он не пытался меня испытывать — просто был рад меня видеть. От его прикосновения у меня заколола кожа — у копа были сверхчувственные способности. Первый такой коп на моей памяти, если не считать специально нанятую ведьму.
— Вы, наверное, детектив Пэджетт, — сказала я.
Он кивнул и выпустил мою руку, чудесно улыбаясь. От этой улыбки он показался даже еще моложе. Не будь он ростом почти с Дольфа, ему трудно было бы внушать людям повиновение. Но многие считают: высокий — значит старший. Я всю жизнь борюсь с обратной реакцией.
Он взял меня за плечи и отвел в сторону от вервольфов. Его рука на моих плечах меня не слишком смущала. Будь я мужчиной, он бы этого не сделал. Я отошла с ним, а потом отступила от его рук. Не демонстративно — просто отступила. Кто сказал, что я не становлюсь мягче с возрастом?
— Расскажите, что у вас, — сказала я.
Он рассказал. В общем, все это я уже слышала от Дольфа. Единственное дополнение — что это Лоррен впечатала бандита в стену, и это объясняло ее слезы. Она, очевидно, думала, что ее посадят за решетку. Я не могла обещать, что этого не случится. Если бы она была человеком и женщиной и только что спасла бы жизнь полисмена, по неосторожности убив бандита, она бы в тюрьму не попала — в наши дни. Но она не была человеком, а Фемида не слепа и весы ее не ровные, как бы нам ни хотелось верить в обратное.
— Давайте я проверю, правильно ли я поняла. Полисмен у дверей был ранен. Нападавший направил пистолет в голову раненого и собирался произвести контрольный выстрел, когда эта женщина сбила его с ног. По инерции они оба влетели в дальнюю стену, и он ударился головой. Это все верно?
Пэджетт заглянул в свои записи:
— Да, все так и было.
— Отчего она в наручниках?
Он вытаращил глаза и выдал мне великолепную мальчишескую улыбку. Обаятельный парень этот детектив Пэджетт. Не важно, что он напоминал пугало, зато умел выезжать на шарме. По крайней мере с женщинами. Но я могла спорить, что на Лоррен он подействовал еще меньше, чем на меня.
— Она же ликантроп, — сказал он с улыбкой, будто это все объясняло.
— Она вам это сказала? — спросила я.
— Нет, — удивленно ответил он.
— Вы решили, что она оборотень... почему?
Улыбка его увяла, сменившись гримасой — скорее недовольной, чем гневной.
— Она сумела толкнуть мужчину в стену так, что у него череп раскололся.
— Старые бабушки поднимают автомобили, чтобы вытащить внуков. Они тоже ликантропы?
— Нет, но...
Лицо его замкнулось, готовое к отпору.
— Мне говорили, что вы не особо любите оборотней, Пэджетт.
— Мои личные чувства не влияют на мою работу.
Я расхохоталась, и он вздрогнул.
— Пэджетт, наши личные чувства всегда влияют на нашу работу. Я приехала взвинченной, потому что поругалась с бывшим кавалером, и накинулась на Мэрдока из-за расстегнутой кобуры. Почему вы не любите ликантропов, Пэджетт?
— У меня от них мурашки ползут по коже.
Меня осенило.
— В буквальном смысле?
— То есть?
— В присутствии оборотней у вас действительно покалывание кожи?
Он глянул на остальных копов, наклонился и понизил голос, и я знала, что угадала правильно.
— Будто жуки ползут по всему телу, стоит мне оказаться рядом с ними.
Он уже не выглядел двенадцатилетним. Страх и отвращение добавили ему столько лет, что он выглядел ближе к тридцати, чем к двадцати.
— Вы ощущаете их энергию, ауру.
Он отдернулся:
— Черта с два!
— Послушайте, Пэджетт, я поняла, что вы экстрасенс, как только пожала вашу руку.
— Фигню городите! — ответил он. Он боялся. Боялся сам себя.
— Дольф объявил, что ищет всех копов, имеющих в этой области способности. Почему вы не подали заявление?
— Потому что я не урод.
— Ага, вот и правда выплыла. Вы не ликантропов боитесь, вы себя боитесь.
Он замахнулся кулаком — не на меня, просто надо было куда-то девать злость.
— Вы ничего обо мне не знаете!
— У меня от них тоже мурашки ползут по коже, Пэджетт.
Это его успокоило — слегка.
— И как же вы выдерживаете возле них?
Я пожала плечами:
— Привыкаешь.
Он замотал головой, его почти передернуло.
— Я бы никогда не привык.
— Они это делают не нарочно, детектив. Одни оборотни лучше умеют прятать свою суть, другие хуже, но все они выделяют больше энергии в момент сильного волнения. Чем больше вы их допрашивали, тем они сильнее напрягались, тем больше выделяли энергии и тем хуже вам было.
— Я был с этой женщиной наедине в комнате, и мне казалось, что у меня сейчас шкура сползет с мяса.
— Погодите-ка, наедине? Вы ей зачитали ее права?
Он кивнул.
— Она вам что-нибудь сказала?
— Ни слова.
— А остальные?
— Мужчины ни в чем не виноваты.
— И свободны уйти, если хотят?
— Тот, большой, ее не оставит, а второй в палате с двумя ранеными. Говорит, что не может бросить их без охраны. Я ему сказал, что мы их сами можем охранять, он ответил, дескать, сами видите, что не можете.
Я была согласна с Кевином.
— У вас есть свидетели, показывающие, что она не хотела причинить этому человеку вред. Он даже еще не умер. Почему же она в наручниках?
— Одного она сегодня уже убила. Я думаю, этого хватит.
— Два момента, детектив. Первое: она может разорвать эти наручники, как только захочет. Второе: будь она человеком, вы бы ее уже отпустили домой.
— Это неправда! — возмутился он.
Я посмотрела на него в упор. Он попытался выдержать мой взгляд, но отвел глаза первым и сказал, глядя куда-то поверх моей головы:
— Этот человек умирает. Если женщину отпустить, ей это может сойти с рук.
— Что сойти с рук? Она увидела, что полицейскому сейчас снесут череп, и, чтобы его спасти, бросилась на вооруженного мужчину. Она его не резала, не рвала, просто толкнула в стену. Поверьте мне, детектив: если бы она собиралась его убить, это было бы сделано более тщательно. Она рисковала жизнью, чтобы спасти жизнь вашего человека.
— Ничем она не рисковала. Пули не убивают оборотней.
— Серебряные пули убивают. Действуют, как на человека обычные пули. Все убийства, которые сегодня расследуются, совершались серебряными пулями, Пэджетт. Лоррен могла погибнуть, но она не колебалась. А если бы она заколебалась, у нас был бы сейчас на руках мертвый полисмен. Часто ли штатский рискует жизнью, чтобы спасти копа?
Он наконец посмотрел на меня, и глаза его от злости потемнели до синих теней.
— Вы меня убедили.
— Правда?
Он кивнул:
— Да. — Отойдя к полицейским в форме и плачущей вервольфице, он приказал: — Снимите с нее наручники.
— Сэр? — переспросил Мэрдок.
— Снимите, Мэрдок, — повторил Пэджетт.
Мэрдок не стал больше переспрашивать, просто наклонился к Лоррен и отпер наручники. Его напарник расстегнул кобуру и отступил на два шага назад. Я сделала вид, что не заметила. Мы побеждаем, так что не надо ругаться.
Как только Лоррен освободили, она бросилась ко мне. Я знала, что она не причинит мне вреда, но в коридоре заскрипела кожа. Я повысила голос:
— Ребята, все о’кей. Все о’кей. Остыньте.
Лоррен упала на колени, обняв меня за ноги, плача громко и некрасиво. Я держала руку ладонью наружу, показывая ее в оба конца коридора. Тедди встал, и тут же на него обратилась половина всех стволов. Еще чуть-чуть — и может стать по-настоящему плохо.
— Пэджетт, придержите ваших людей.
Я глянула на него и увидела, что и у него ствол направлен на Тедди. Хреново.
— Пэджетт, уберите пистолет, и они последуют вашему примеру.
— Пусть он сядет, — сказал Пэджетт ровным и очень серьезным голосом.
— Тедди, — попросила я тихо, — пожалуйста, сядь обратно, очень медленно и без резких движений.
— Я же ничего не сделал!
— Не важно, просто сядь. Пожалуйста.
Он сел под пристальным взглядом полудюжины пистолетов, положил мощные руки на колени, ладонями вниз, показывая, что он не вооружен. Будто не раз тренировался демонстрировать безобидный вид.
— Теперь уберите пистолет, детектив, — сказала я.
Пэджетт секунду смотрел на меня. Мне показалось, что он не собирается убирать пистолет. В этих огромных синих глазах я видела что-то опасное. Страх, такой глубокий и сильный, что Пэджетту надо было уничтожить его причину. Он пистолет убрал, но этой секундной обнаженности его глаз мне хватило. Надо будет спросить у Дольфа, нет ли у Пэджетта на счету убийства оборотней. Я готова была спорить, что есть. "Обвинения сняты" — это еще не означает "невиновен".
Я потрепала Лоррен по макушке.
— Все в порядке. Все хорошо.
Надо было их отсюда увести. Хорошие парни были сейчас почти не меньшей угрозой, чем плохие.
Лоррен посмотрела на меня, глаза припухли, из носа течет. Настоящий плач — как настоящий секс, после него не слишком красиво выглядишь.
— Я не хотела его убивать, — шепнула она.
— Я знаю. — Я оглядела копов в коридоре, некоторые отвели глаза. Покачав головой, я помогла Лоррен встать. — Я их отведу в палату к Стивену и Натэниелу, детектив Пэджетт. Вы не возражаете?
Он покачал головой.
— Отлично. Тедди, пошли.
— Мне можно встать? — спросил он.
Я поглядела на Пэджетта:
— Вы с вашими людьми можете перестать играть в Рэмбо?
— Если он будет себя прилично вести — можем.
Пэджетт больше не старался быть обаятельным. Наверное, ему было неловко за этот спектакль. Я знала, что он все еще злится, то ли на меня, то ли на себя. Не важно, лишь бы не начал стрелять.
— В палате тоже есть полицейский?
Пэджетт коротко кивнул.
— Он так же любит хвататься за пистолет, как и все вы, или я могу открыть дверь, не попав под пулю?
Пэджетт шагнул к двери и постучал.
— Смит, это я, Пэджетт. К тебе детектив.
Он с шиком распахнул дверь и широким жестом пригласил нас с Лоррен войти.
За дверью сидел молодой полисмен — в форме. Кевин скорчился на стуле напротив, держа в углу рта незажженную сигарету. Одного взгляда было достаточно — у вервольфа очень недовольный вид. И дело не только в никотиновой абстиненции.
Я подтолкнула Лоррен в палату, потом вернулась за Тедди. Протянула ему руку, помогла встать, хотя в помощи он не нуждался.
— Спасибо, — сказал он, и это относилось не к протянутой руке.
— Не стоит, — ответила я и отвела его в палату. Когда он оказался там, я повернулась к Пэджетту. — У меня есть к вам разговор. Я бы предпочла говорить наедине, если получу гарантию, что здесь без меня никого не подстрелят.
— Ты как там, Смит? — спросил Пэджетт.
— Отлично! — ответил молодой коп. — Я вообще животных люблю.
Выражение лица Тедди испугало даже меня. Неотмирная энергия взметнулась теплой жалящей волной.
— Если этот милый полисмен будет себя хорошо вести, отвечайте ему тем же, — сказала я.
Тедди смотрел прямо на меня.
— Я умею выполнять приказы.
— Отлично. Пойдемте куда-нибудь и поговорим, детектив.
Пэйджетт дышал быстро, почти с одышкой, он тоже учуял этот прилив энергии.
— Можем говорить здесь. Я не оставлю своего человека с этими... созданиями.
— Все о’кей, босс, — сказал молодой коп.
— Ты не боишься? — спросил Пэджетт.
Такой вопрос копы редко задают друг другу. Они спрашивают, все ли у тебя в порядке. Признают, что малость нервничают. Но о страхе — никогда.
Полисмен Смит чуть вытаращил глаза, но покачал головой.
— Я знаю Кроссмена. Отличный парень. Она ему жизнь спасла. — Смит сел чуть прямее и произнес тихо: — Не могут они быть плохими парнями.
Щеку Пэджетта передернуло тиком. Он открыл рот, закрыл, потом резко повернулся на каблуках и вышел. Дверь за ним закрылась. Молчание вдруг повисло густой пеленой.
— Анита! — сказал Стивен и протянул ко мне руку. Лицо его было невредимо — ни шрамов, ни каких бы то ни было следов.
Я взяла его за руку и улыбнулась:
— Знала я, ребята, что на вас все быстро заживает, но чтобы так быстро! У тебя в прошлый раз был вид совершенно жуткий.
— У меня еще худший вид был, — произнес тихий мужской голос. На соседней кровати лежал Натэниел. Длинные рыжеватые волосы висели блестящим занавесом вокруг лица — пожалуй, ниже талии. Никогда не встречала мужчин с такими длинными волосами. Лица его я не видела, потому что смотрела только ему в глаза. Они были сиреневатыми с бледно-голубым оттенком и завораживающе-притягательными. Мне понадобилось несколько секунд, чтобы все-таки отвести от них взгляд и посмотреть на Натэниела. Сейчас он выглядел на несколько лет старше, чем в состоянии обморока — лет на шестнадцать или семнадцать. Вид у него был все еще больной, истощенный и уставший, но поправлялся он быстро.
— Да, у тебя был вид еще хуже, — согласилась я.
Стивен обернулся к полисмену Смиту, как к старому другу:
— Можем мы немного поговорить наедине?
Смит поглядел на меня:
— Вы не возражаете?
Я кивнула.
Он встал:
— Не знаю, как это понравится Пэджетту, так что если хотите обменяться секретными кодами или там еще что, то побыстрее.
— Спасибо, — сказала я.
— Не за что. — Он остановился перед Лоррен, подходя к двери. — Вам спасибо. У Кроссмена жена и две дочери. Они бы вам тоже сказали спасибо, если были бы здесь.
Лоррен покраснела и кивнула, пробормотав:
— Всегда пожалуйста.
Смит вышел, и я подошла к кровати Натэниела.
— Рада познакомиться, раз ты очнулся.
Он попытался улыбнуться, но было видно, что это ему трудно. Натэниел протянул мне левую руку — на правой стояла капельница.
Пожатие у него было дрожащим и слабым. Он подтянул мою руку к губам, будто хотел поцеловать. Я не сопротивлялась. Он был так слаб, что рука у него дрожала.
Потом он прижался губами к моей руке, закрыв глаза, будто отдыхая. На секунду я подумала, что он потерял сознание, но тут высунулся его язык — быстрый и влажный.
Я отдернула руку, подавив желание вытереть ее о джинсы.
— Спасибо, вполне достаточно было бы рукопожатия.
Он нахмурился:
— Но ты же у нас leoparde lionne, — сказал он.
— Да, мне это уже говорили.
Он повернулся к Стивену.
— Ты мне соврал, — сказал он, и в светлых глазах его задрожали слезы. — Она не будет нас питать.
Я посмотрела на Стивена:
— Я что-то пропустила?
— Ты видела, как Ричард делится кровью со стаей?
Я начала было говорить "нет"...

Предыдущая страница 24 Следующая страница


25 Лорел Гамильтон

— Я видела, как он дал однажды Джейсону слизнуть кровь с ножа. Джейсон от этого был почти пьян.
Стивен кивнул:
— Это оно и есть. Габриэль умел делиться кровью.
Я приподняла брови:
— А я не знала, что у него есть такая сила.
— И мы не знали. — Это сказал Кевин. — Очень интересно было послушать, как Натэниел о нем рассказывает. Он был наркоманом и уличной шлюхой, когда Габриэль его подобрал и дал ему вторую жизнь.
— Что ж, молодец, что отучил его от наркотиков, но Габриэль его продавал. Причем самой извращенной клиентуре.
Кевин потрепал Натэниела по спрятанной под одеялом ноге, как треплют собаку.
— А Нату это нравится. Правда, мальчик?
Натэниел поглядел печально и тихо сказал "да".
— Только не говори мне, что любишь, когда тебе выпускают кишки.
Он закрыл глаза:
— Нет, это нет. Но до того...
— Ладно, ничего, — сказала я, и тут мне в голову пришла мысль. — Ты сказал полиции, кто это с тобой сделал?
— Он не знает, — ответил Кевин. В углу рта у него торчала незажженная сигарета, будто даже вкус бумаги был ему приятен.
— Как — не знает? — спросила я.
Ответил Стивен:
— Зейн его заковал цепью и завязал глаза, а потом ушел. Так было договорено. Натэниел их не видел.
— Их?
— Их, — подтвердил Стивен.
Я заставила себя успокоиться, сделав несколько глубоких вдохов.
— Ты не помнишь каких-нибудь отличий или примет, по которым их удалось бы опознать?
— Духи с ароматом гардении и запах рвоты.
Ага, это еще как поможет.
Натэниел поглядел на меня в упор, и глаза его больше не были тусклы от болезни. Я поняла, что. они тусклы от жизненного опыта. Жизнь его заездила, будто он заглянул в самые нижние круги ада. Он выжил и может об этом рассказать, но невредимым он оттуда не вышел.
— Эти духи я запомнил. Я бы их узнал, если бы учуял снова.
— Ладно, Натэниел, о’кей. — На дне пустых глаз плескался страх. Мальчишка был перепуган невероятно. Я потрепала его по руке и, когда его пальцы сомкнулись на моем запястье, не убрала руку. — Больше никто тебя так не обидит, Натэниел. Я тебе обещаю.
— Ты будешь обо мне заботиться?
Он смотрел с такой неприкрытой, с такой первобытной потребностью в заботе, что я готова была обещать все что угодно, лишь бы не было этого взгляда.
— Да, я буду о тебе заботиться.
Он обмяк. Напряжение вытекло из него, как вода из разбитой чашки. Оно потекло из его руки в мою, как удар энергии. Я не могла не вздрогнуть, но руку не отняла.
Он улыбнулся мне и лег на подушки. И выгладел уже лучше, чуть крепче.
Я медленно высвободила руку, и он ее отпустил. Молодец. Я повернулась к остальным.
— Надо вас всех отсюда забирать.
— Я уже могу идти домой, — сказал Стивен, — а вот Натэниела еще нельзя трогать с места.
— Я боюсь оставлять вас тут с копами без меня.
— Пэджетт нас очень боится, — сказал Тедди.
— Я знаю, — кивнула я.
— Накорми меня, — предложил Натэниел. — Дай мне свою силу, и я пойду с вами.
Я нахмурилась, не понимая, потом обернулась к Стивену.
— Он что, предлагает, чтобы я для него открыла вену?
— Ричард мог бы, — ответил Стивен.
— Ричард не мог бы питать леопарда, — возразила Лоррен. — Только нас он мог.
— Райна бы с ним трахнулась, чтобы дать ему здоровье, — сказал Кевин.
За это он заработал от меня пристальный взгляд.
— Ты что имеешь в виду?
— Райна умела делиться энергией, не делясь кровью, — ответил он. На его лице смешались отвращение с вожделением, будто ему пришлось когда-то против воли наслаждаться одним из представлений Райны. — Она по тебе водила руками, потом телом. Кончалось всегда тем, что она тебя трахала. Чем ты был сильнее ранен, тем больше ей это нравилось, но когда она кончала, ты был уже здоров.
Я повернулась к Стивену, потому что не поверила. Он кивнул:
— Я видел, как она это делает.
— Ты же не предлагаешь, чтобы она... — Лоррен не договорила эту ужасную мысль, но я была с ней согласна.
— Я не собираюсь открывать вену и уж наверняка не собираюсь заниматься с ним сексом.
— Ты меня не хочешь.
Голос Натэниела был полон слез и шел от разбитого сердца.
— Тут ничего личного, — сказала я. — Просто я не вступаю в случайные связи.
Весь этот разговор был слишком необычен даже для меня.
— Тогда Натэниел должен остаться здесь еще на сутки, — сказал Кевин, перекатывая сигарету в пальцах.
Стивен кивнул:
— Так говорил врач. Мы его спросили, когда он сказал, что мне сегодня можно выписываться.
— Стивен, не бросай меня! — Натэниел протянул к нему руку, будто мог коснуться на таком расстоянии.
— Я не оставлю тебя, Натэниел, по крайней мере без присмотра.
Тут заговорил Тедди:
— То, что у Райны это кончалось сексом, еще не значит, что без этого не обойтись.
Мы все повернулись к нему.
— Что ты имеешь в виду? — спросил Кевин.
— У Райны все кончалось сексом. А на самом деле излечивало прикосновение. Я вот думаю, что у меня раны зажили еще до того, как мы приступили к делу.
Даже слышать было странно, как заговорила эта туша с шестидесятидюймовой грудью из сплошных мышц. Будто лабрадор-ретривер раскрыл пасть и сказал что-то умное. Никто не предполагает наличие мозгов в такой мощной упаковке.
Кевин пожал плечами:
— Я не знаю; во всяком случае, меня она вылечила. Я не запомнил, когда мне стало лучше. Запомнил только ее.
— В этом коллективе есть хоть кто-то, кто не спал с Райной? — спросила я.
Руку подняла только Лоррен, и для тех, кто знал Райну, это не было заранее очевидно.
— Ну и ну.
— Я думаю, Анита может вылечить его без секса, просто прикосновением кожи, — сказал Тедди.
Я хотела сказать "нет", потом вспомнила, как поделилась энергией с Жан-Клодом. Там тоже была важна голая кожа. Может быть, и здесь то же самое.
— А у Райны был усталый вид после того, как она вас лечила?
Мужчины дружно покачали головами. Они все были согласны, что этот процесс ее усиливал, а не ослаблял. Конечно, это была Райна, а она даже для вервольфа была очень необычным щеночком.
Я не хотела оставлять Натэниела в больнице, даже под стражей вервольфов. Я не доверяла Пэджетту. И еще не было гарантий, что фанатики, кем бы они ни были, не предпримут второй попытки. Либо мы все остаемся, либо все уходим. Мне надо было на другое место преступления. Торчать здесь целый день я не могла.
— Ладно, попробуем, только я понятия не имею, как начать.
Натэниел устроился на подушках с выражением ожидания на лице. Как ребенок, которому вот-вот дадут обещанное мороженое. Штука в том, что этим мороженым была я.

37

Кевин просунул ножку стула в ручку двери — заперлись, насколько могли. Смиту, который теперь сторожил дверь, я сказала, что мне нужно как следует разобраться, что происходит, и он будет свободен, как только я закончу. Меня принимали за детектива, и потому полисмены в форме не сунутся. Единственное, что меня беспокоило, — Пэджетт. Как только он восстановит собственное "эго", сразу к нам полезет — я этого почти ждала. Но он не высадит дверь лишь в случае, если почувствует, чем мы заняты, и тогда даже сам перед собой не захочет признать, что чувствует.
Я встала возле кровати. В глазах Натэниела было столько веры, что мне становилось не по себе. Я отвернулась — все остальные тоже на меня глазели.
— Так, ребята, а что теперь? Я никогда не видела, как это делается.
Все они переглянулись, и Стивен сказал:
— Не знаю, сможем ли мы тебе это объяснить. Я кивнула:
— Знаю, с магией всегда так. Либо ты ее сечешь, либо нет.
— А это магия? — спросил Тедди. — Или просто экстрасенсорика?
— Не уверена, что тут есть разница, — ответила я. — Разве что экстрасенсорикой ты занимаешься, не думая, а магия требует ритуалов, чтобы ее запустить.
— Ты в этой фигне разбираешься лучше нас, — сказал Кевин. — Мы простые вервольфы, не колдуны и не ведьмы.
— Я тоже не ведьма. Я некромант.
Он пожал плечами:
— Для меня без разницы.
Он сидел, тыча сигаретой в ладонь, будто сигарета была зажжена, а ладонь служила пепельницей. И смотрел на меня. Я не настолько его знала, чтобы сказать точно, но он, кажется, нервничал.
И я тоже. Мне было известно два способа пробудить энергию: ритуал и секс. Когда я исполняла это с Ричардом и Жан-Клодом, секс играл роль ритуала. Но с Натэниелом у меня не было связи. Ни меток, ни эмоций — ничего. На самом деле я не была для него leoparde lionne. Все это вранье. Ничего я не могла сделать, не испытывая к нему каких-то чувств. Жалости для этого было мало.
Тедди спросил сзади от стены:
— Что, Анита, не получается?
Я бы подошла к нему и прошептала, но Натэниел все равно услышал бы, так что я сказала вслух:
— Мне нужна какая-то эмоция, хоть какая-нибудь.
— Эмоция? — переспросил он.
— Я не знаю Натэниела. Я ничего к нему не испытываю, кроме жалости и чувства долга. Этого мало, чтобы начать.
— А что тебе нужно?
Глаза у Тедди были очень серьезны. Интеллект этого вервольфа был почти осязаем.
Я попыталась выразить это словами и в конце концов сказала:
— Что-то, чем можно заменить ритуал.
— Райна никакими ритуалами не пользовалась, — сказал Кевин со своего стула.
— Она использовала секс. Он годится вместо ритуала.
— Ты вызывала силу в лупанарии тогда, с Ричардом, — сказал Стивен. — Сексом вы не занимались, но силу все равно вызвали.
— Но я... я хотела Ричарда. В смысле секса. В этом тоже есть энергия.
— Натэниел — красивый парень, — заметил Стивен.
Я покачала головой:
— Для меня это не так легко. Хорошенькой мордочки мало.
Стивен слез с койки, одетый в просторный халат, но полы не развевались за ним, когда он двигался. Скорее халат оборачивался вокруг — больше ткани, чем нужно Стивену. У меня тоже так было бы. Мы примерно одного размера.
Он попытался взять меня за руку, я ее отвела.
— Дай я тебе помогу.
— Как именно?
Что-то я очень подозрительна.
Он улыбнулся — почти снисходительно. Так мужчины улыбаются девушкам, когда те поступают как-нибудь умилительно и очень по-девичьи. Я чуть не вышла из себя от этой улыбочки.
— Что такого смешного?
— Ты, — ответил он тихо. — Ты ведь знаешь, что я не причиню тебе вреда.
Я поглядела в его васильковые глаза и кивнула:
— Умышленно — нет.
— Тогда поверь мне сейчас. Позволь помочь тебе вызвать силу.
— Как? — спросила я.
Он взял мою руку двумя своими, и на этот раз я не стала ему мешать. Он подтянул мою руку к Натэниелу и положил мои пальцы ему на лоб. Кожа у него была прохладной. Даже по этому прикосновению чувствовалось, что он нездоров.
— Погладь его, — велел Стивен.
Я посмотрела на него, качая головой, и убрала руку.
— Мне эта мысль не кажется удачной.
Натэниел попытался что-то сказать, но Стивен положил пальцы ему на губы.
— Не надо, Натэниел.
Как будто знал, что он скажет. Но он не мог знать наверняка. Не мог ведь? Я бы поверила в это, будь Натэниел членом стаи, а он им не был.
— Закрой глаза, — сказал Стивен.
— Ага, щас.
— У нас нет времени, — подал реплику Кевин.
— Он прав, — согласился Тедди. — Я понимаю твое естественное сопротивление, но в конце концов полиция начнет к нам стучаться.
Если Натэниел не сможет с нами уехать, значит, надо оставить с ним охрану, то есть снова подставить людей под удар. Если же мы все вместе куда-нибудь переберемся, то хотя бы невинных полисменов не будем подвергать опасности. Хотя полисмены могли бы обидеться на эпитет "невинные".
Я сделала глубокий вдох, медленно выдохнула.
— Ладно. Что ты предлагаешь?
— Закрой глаза, — повторил Стивен.
Я скривилась. Вид у него был очень терпеливый, с оттенком многострадальности, и я закрыла глаза. Он взял мою руку, и только когда он стал мягко разжимать мне пальцы, я сообразила, что рука у меня сжата в кулак. Он начал массировать мне ладонь.
— Прекрати.
— Тогда расслабься, — сказал он. — Больно не будет.
— Я не боюсь боли.
Он обошел меня и встал позади, так близко, что подол его халата задевал меня по ногам.
— Но ты все равно боишься. — Он понизил голос почти до шепота. — Ты можешь с помощью этого страха вызвать силу?
У меня пульс грохотал в горле, и я боялась, но это был не тот страх, который нужен. Тот страх, который охватывает тебя в момент опасности, может вызвать силу почти без старания. А это был страх, который мешает выпрыгнуть из вполне исправного самолета, несмотря на решимость. Не то чтобы нездоровый страх, но он сдерживает.
— Нет, не могу.
— Тогда отпусти этот страх.
Стивен мягко взял меня за плечи и посадил на край кровати.
Натэниел издал какой-то протестующий звук, будто ему сделали больно.
Я открыла глаза.
— Закрой, — сказал Стивен. Такого близкого к приказу тона я никогда от него не слышала. Я закрыла глаза.
Он взял меня за руки и концами моих пальцев коснулся щек Натэниела.
— Как мягка кожа у него на висках.
Он провел моими руками по пушистой линии вдоль лица Натэниела, гладя моими пальцами его щеки, будто я слепая, которая пытается на ощупь запомнить черты лица.
Стивен положил мои руки на волосы Натэниела. Они были шелковистые, неимоверно мягкие. Как атлас. Я погрузила руки в эту теплую мягкость, приблизила лицо и вдохнула запах его волос. Они чуть-чуть отдавали лекарством. Я утонула лицом в этом атласе и почуяла более глубокий запах. Запах ванили, а под ним — запах леса, поля и меха. Он был не из стаи, но запах тот же. Родной запах. Что-то щелкнуло у меня внутри, как переброшенный выключатель.
Я открыла глаза и уже знала, что делать, как делать, и мне хотелось это сделать. Краем сознания я отметила, что Стивен давно уже убрал руки.
Я глядела в сиреневые глаза Натэниела и склонялась к этому манящему взгляду. Коснулась его губ своими в целомудренном поцелуе, и это легкое прикосновение вызвало прилив силы, покалывающей кожу. Она пролилась наружу теплой успокаивающей водой, заполняющей сосуд. Но одной только силы было мало. Ее нужно было направить, руководить ею, и я знала как, будто уже это делала. Я не сомневалась в этой силе, не хотела сомневаться.
Рукой я попыталась погладить его по груди, но мешала рубашка. Он был малорослый — как Стивен, как я. А рубашка была застегнута спереди, а не сзади. Рука нашла вырез и скользнула по голой коже. Я нащупала разрез.
Тогда я села верхом ему на ноги. Он чуть застонал от боли, и мне это понравилось. Я встала на колени, только внутренними сторонами ног касаясь его тела. Спустив с него простыню, я расстегнула ему рубашку, обнажая кожу. Швы темной тонкой полоской шли почти от одного бедра до другого. Страшная рана, смертельная рана.
Ниже талии у него ничего не было. В больницах тебя всегда раздевают, чтобы ты ощущал себя беззащитным. Вид его обнаженного тела должен был остановить меня сразу. Как-то исподволь он меня шокировал. Я не ожидала наготы, но было уже поздно. Силе — все равно. И я провела пальцами вдоль швов.
Натэниел кричал, но лишь наполовину — от боли. Я не успела опустить лицо к швам, как у него уже началась эрекция. Я лизала рану, как могла бы это делать собака — долгими, медленными, ласкающими движениями. Когда я подняла лицо и посмотрела ему в глаза, эрекция уже была полная. Я знала, что могу сейчас им овладеть, что он хочет, ждет от меня последнего шага.
Присутствие остальных я ощущала как гул, вибрирующий фон к той энергии, что бушевала у меня внутри. Я никогда не интересовалась случайными связями, но запах и ощущение тела Натэниела были почти неодолимы. Никогда я не испытывала такого соблазна перед незнакомцем.
Но соблазн — всего лишь соблазн. Ему не обязательно поддаваться.
Я встала на колени, положив руки на гладкие кости его бедер, и стала сдвигать ладони к середине разреза. Касаясь рукой, я клала сверху вторую и давила, но не мышцами, не плотью, а силой. Эту теплую, вздымающуюся силу я вбивала в его тело.
Он стонал, выгибая подо мной спину, хватаясь за меня руками, и пальцы его судорожно сжимались.
Это было похоже на устранение дефектов в теле зомби, только это тело было теплым и живым, и я не видела глазами, что делаю. Но ощущала. Ощущала гладкость и упругость этого тела, гладила места, куда не дотянется никакая рука. Я перекатывала дефекты между пальцами, наполняя Натэниела извергающимся из меня теплом. Оно лилось по рукам, по пальцам — прямо в него, и разливалось по его телу, по моему телу, переходя в лихорадку, обжигающую кожу, все тело, объединяя наши тела в единую суть плоти и жара, а ведь прилив тепла только начинал нарастать. Он нарастал, пока я не закрыла глаза, но даже тьму пронизывали вспышки света, белыми цветами взрываясь перед глазами.
Я дышала быстро, отрывисто, поверхностно. Открыв глаза, я глянула в лицо Натэниела. Он дышал точно так же. Я заставила нас дышать медленнее — заставила его дышать медленнее. Сердце его ощущалось, будто я касалась его рукой, держала в ладонях. Я могла коснуться любой части его тела, владеть любой частью его тела. Я слышала запах крови у него под кожей и желала ощутить ее вкус.
Он уже был исцелен, когда я опустилась на него сверху и впилась ртом в его рот. Отвернув ему лицо в сторону, я стала жевать шею, пока не ощутила под кожей пульс. Лизнула его, но этого было мало. Взяв бьющийся пульс губами, я чуть прикусила кожу, и пульс забился у меня во рту. Нестерпимо хотелось сдавить сильнее, еще сильнее, пока потечет кровь. Хотелось. Я смутно понимала, что Жан-Клод проснулся в подвале, и это его голод ощущала я, его потребность. Но потребность оседлать тело Натэниела исходила не от него. И даже не от меня.
Я помнила тело Натэниела, хотя никогда раньше с ним не была знакома. Я знала, каков он на вкус. Ощущала его, как можно ощущать только давнего любовника. Воспоминания не мои, и энергия не моя.
Я слезла с Натэниела, попыталась слезть с кровати и рухнула на колени. Стоять я еще не могла. Ричард говорил, что, пока существует стая, Райна не исчезнет. Я не поняла тогда, что это значит. Теперь поняла. Я послужила каналом из ада для этой суки и отличный сама при этом словила кайф.
Но я знала и еще одно. Знала, чего Райна не сделала, и обвинять в этом ее не могла. Я знала, как вылечить тело Натэниела, но знала, и как разорвать его на куски. Все, что ты можешь починить, ты можешь сломать. Когда я держала его сердце своей бесплотной рукой, на долю секунды накатило темное побуждение сжать руку, раздавить пульсирующий мускул, чтобы хлынула кровь и прекратилась жизнь. Мгновенный приступ побуждения столь злого, что испугало даже меня. Хотелось бы списать его на эту суку из ада, но что-то говорило мне, что она здесь ни при чем. Это мой темный угол.
Только рука Стивена, зажавшая мне рот, помешала мне завопить в голос.

38

Под рукой Стивена крик превратился в жалобное мычание. Он прижал меня к себе, сильно, будто опасаясь, что, если меня выпустить, я чего-нибудь натворю страшного. Да и я сама не была в себе уверена. Хотелось броситься бежать, бежать, пока не убегу от этой мысли, от ощущения, от себя самой. Но я, как и Ричард, от себя убежать не могу. Эта мысль заставила меня перестать отбиваться и сесть спокойно в кольце рук Стивена.
— Оклемалась? — спросил он тихо.
Я кивнула. Его рука медленно сползла с моего рта, будто он не был уверен, что я его правильно расслышала и правильно поняла.
Я привалилась к нему, почти соскользнув на пол.
Стивен гладил мне лицо, снова и снова, как успокаивают больного ребенка. Он не спросил, что со мной. Никто не спросил.
Натэниел присел рядом с нами. Он не выглядел исцеленным, выглядел просто здоровым. Улыбался, красивый своей незавершенной, мальчишеской красотой. Если обрезать волосы и поменять глаза, получится вид школьного хавбека, кумира девчонок.
То, что я две минуты назад чуть было на него не набросилась, вызвало такую волну жара, что я спрятала лицо на груди Стивена. Я не могла смотреть в юное лицо Натэниела, зная, как только что чуть его не изнасиловала. Не помогало и то, что я помнила его тело со всеми подробностями, к которым никогда не прикасалась. Райна ушла, но не была забыта.
В комнате почувствовалось движение, гудящая энергия оборотней стала ближе. Я и не глядя на них знала, что они сгрудились вокруг меня. Энергия их стягивалась петлей. Дышать было трудно.
Чья-то щека потерлась о мое лицо. Отодвинувшись, я увидела Кевина. Я думала, это будет Натэниел. Массивные ладони Тедди гладили мне руки выше локтей, потом он поднес ладони к лицу:
— Ты пахнешь стаей.
Лоррен лежала на спине, уставившись на меня странными волчьими глазами.
— Она пахнет Райной. — Лоррен повернулась и лизнула меня в коленку, в джинсы.
Я знала, что, если я позволила бы, мы бы спали в одной общей куче, как щенки. Знала, что прикосновение объединяет стаю, как у приматов — искание в шерсти. Прикосновение, утешение — секс здесь может и не присутствовать. Просто Райна выбрала его. Это были волки, но также и люди, следовательно, приматы. Два вида животных одновременно, а не один.

Предыдущая страница 25 Следующая страница


Жертва всесожжения 26

Кевин опустил голову мне на колени, прижавшись щекой. Глаз его я не видела, не знала, стали ли они волчьими. А голос у него был густой и низкий:
— Ох, сигарету бы сейчас!
Тут я захохотала и не могла остановиться. Смеялась и смеялась, пока слезы не хлынули. Вервольфы гладили меня руками, терлись лицами. Впитывали мой запах, еле-еле заметный, уходящий запах Райны. И меня отмечали своим запахом.
Стивен поцеловал меня в щеку — как брат сестру.
— Что с тобой?
Кажется, он уже спрашивал, но я не помнила точно.
— Все нормально.
Голос у меня прозвучал оловянно и отстраненно. Я поняла, что балансирую на грани шока. А это плохо.
Стивен отогнал от меня волков. Они неохотно отодвинулись, будто вызванная нами энергия была для них наркотиком. А может быть, сексом. Лучше в это не лезть.
— Ричард говорил, что Райна не уйдет, пока живет стая. Он это имел в виду? — спросила я.
— Да, — ответил Стивен, — хотя я никогда не слышал, чтобы не член стаи мог сделать то, что сделала сейчас ты. Считается, что духи мертвых могут вселяться только в ликои.
— Духи мертвых, — сказала я. — У вас разве нет для них тайного имени?
— Мунины, — сказал Стивен.
Я чуть не заржала снова:
— Мунин — память, ворон Одина!
— Да, — кивнул Стивен.
— И что же это такое на самом деле? Это не призрак, они ощущаются совсем не так.
— Ты одного из них почувствовала. Лучшего объяснения я дать не могу.
— Это энергия, — объяснил Тедди. — Энергия не создается и не уничтожается. Она просто существует. Это энергия всех, кто когда-то был в стае.
— Не хочешь же ты сказать, что она есть у всех ликои?
— Нет, но с первого члена нашей стаи и до сих пор они существуют все.
— Не все, — возразила Лоррен.
Тедди кивнул:
— Иногда кто-то погибает при несчастном случае, и тело не удается найти и разделить. И вся энергия такого члена стаи, все его знания, его сущность исчезают навеки.
Кевин вернулся к стулу, но сел на пол, откинувшись плечами на сиденье.
— Иногда, — сказал он, — мы решаем не пожирать. Это вроде отлучения. Стая отвергает тебя в смерти и в жизни.
— Почему же вы не отвергли Райну? Садистка, извращенка, стерва...
— Так решил Ричард, — ответил Тедди. — Он считал, что, отвергнув ее тело в этот последний раз, он разозлит тех членов стаи, что были не совсем на его стороне. Он был прав, но... но теперь она внутри нас.
— А у нее большая сила. — Лоррен поежилась. — Достаточная, чтобы подчинить себе волка, если он не альфа.
— Бабьи сказки, — пренебрежительно бросил Кевин. — Она мертва. Сила ее живет, лишь когда ее вызывают.
— Я ее не вызывала.
— Наверное, мы вызвали, — тихо сказал Стивен. Он лежал на полу, прикрыв руками глаза, будто боялся смотреть.
— Это как?
— Вообще-то мы никогда не видели, чтобы это делал кто-нибудь, кроме Райны. Я думал о ней, вспоминал.
— И я тоже, — сказал Кевин.
— Так и было. — Тедди отошел к дальней стене, будто боялся, что не совладает с собой вблизи меня.
Лоррен отодвинулась к нему; они чуть соприкасались телами. Успокоительная близость.
— Я тоже о ней думала. Радовалась, что она не здесь. Была счастлива, что это Анита.
Она обхватила себя руками, будто от холода, и Тедди обнял ее за плечи и притянул к себе, ткнувшись подбородком ей в волосы.
— А я не думал о Райне, — сказал Натэниел, подползая ко мне.
— Не трогай меня, — предупредила я его.
Он перевернулся на спину — ну точь-в-точь как кот, который хочет, чтобы ему почесали пузечко. Потянулся, перевернулся на живот и оперся на локти. Натэниел смотрел на меня, и густые каштановые волосы спадали занавесами с обеих сторон его лица. Сиреневые глаза уставились мне в лицо — дикие и почти пугающие. Он купался в озере волос и энергии, не отводил от меня глаз, и я поняла, что он игрив. Не соблазнителен, а именно игрив, и это было очень... беспокойно. Натэниел умудрялся быть похожим на ребенка, на котенка и при этом был взрослым. То ли погладить его но голове, то ли почесать пузо, то ли поцеловать. Все это сбивало меня с толку.
Опершись на дальнюю кровать, я встала на ноги. Убедившись, что могу идти, не падая, я отпустила кровать. Покачнулась, но не сильно. Могу идти. И отлично, потому что я хотела отсюда убраться.
— Что нам делать? — спросил Стивен.
— Езжайте ко мне домой. Там Жан-Клод, и Ричард тоже там был.
— А что с ним? — спросил Кевин.
Натэниел поднял голову и оглядел нас всех. Он ничего не сказал, ни о чем не спросил, но я ощущала его пульс у себя во рту. И знала, что он перепуган. Боится, что его снова оставят одного. Я только надеялась, что моя с ним эмпатия не будет вечной. Мне хватало проблем с мужчинами и без него.
— Его возьмите с собой, — сказала я. — Леопарды мои, как и вы.
— Его следует защищать как члена стаи? И обращаться как со своим? — спросил Кевин.
Я потерла виски — голова начинала болеть.
— Да, да. Я дала ему свою защиту. Все леопарды, желающие получить мою защиту, могут на нее рассчитывать.
— Ты — наша лупа, — сказала Лоррен, — значит, это обязывает нас защищать их даже ценой собственной жизни. Они готовы для нас на то же самое?
Голова уже не побаливала, а раскалывалась. Натэниел встал — настолько грациозно, что его движения не бросились в глаза. Потом он сел в ногах кровати Стивена и бросил на меня выразительный и воодушевленный взгляд.
— Мое тело — ваше. Моя жизнь, если вы захотите, принадлежит вам.
Он это сказал деловито — нет, даже радостно, будто это было ему приятно.
Я уставилась на него.
— Мне ничья жизнь не нужна, Натэниел, но если стая готова рисковать жизнью ради тебя, я ожидаю от тебя того же.
— Я сделаю все, что ты захочешь, — сказал он. — Ты только скажи мне.
Он не сказал "попроси", он сказал "скажи". Подразумевается, что у него нет права сказать "нет". Я спросила:
— Все ли здесь знают, что у них есть право отстаивать передо мной свою точку зрения? То есть если я скажу "прыгай", вы не обязаны сразу подпрыгивать.
— Мы этого не знаем, — ответил Стивен с настороженностью в голосе.
— А ты? — спросила я, повернувшись к Натэниелу. Он встал на колени, наклонившись ко мне, но руками держался за спинку кровати. Он не пытался меня коснуться, даже приблизиться не пытался.
— А что — я?
— Ты понимаешь, что у тебя есть право отказать мне? Что мое слово — не веление свыше?
— Только скажи мне, чего ты хочешь, Анита, и я это сделаю.
— Вот так, без вопросов, просто сделаешь?
Он кивнул:
— Что угодно.
— Это обычай у вас, у пардов?
— Нет, — ответил Стивен, — это линия поведения Натэниела.
Я затрясла головой, замахала руками в воздухе, будто пытаясь все это стереть.
— Ладно, у меня нет на это времени. Он исцелился, берите его с собой.
— Мне ждать у тебя в комнате? — спросил Натэниел.
— Если захочешь отдохнуть, найди себе кровать. Меня там не будет.
Он радостно улыбнулся, и у меня возникло странное чувство, будто он слышит совсем не то, что я говорю. Мне хотелось убраться из этой палаты куда подальше. Пэджетту я скажу, что перевожу их в безопасное место, и он это скушает, потому что сам хочет от них избавиться. И хочет куда сильнее меня.
Врач был поражен выздоровлением Натэниела. Его выписали, хотя все время намекали, что неплохо было бы сделать еще серию анализов. Я категорически отказалась. У меня впереди было еще много дел, а им отсюда надо быстрее убраться.
Все они набились в машины Кевина и Тедди, а я пошла к джипу. Черт, до чего приятно на время от них избавиться, даже ради поездки на место преступления. Приятно, хоть я и понятия не имела, как проверить, жив ли Малкольм, пока мы не полезли в темноту.
Натэниел смотрел на меня из заднего окна машины, не отводя взгляда своих сиреневые глаз, пока машина не скрылась за поворотом. Он потерялся, а теперь его нашли. Но если он рассчитывает с моей стороны на большее, чем дружба, то он все еще потерялся.

39

Чувствовала я себя так, будто меня отколотили, только ни один синяк этого не подтверждал. Запихнув в дальний угол сознания то, что я уже сделала — или почти сделала, — я сосредоточилась на следующей задаче. Насчет предыдущих я все равно ничего не могла сделать, пока не поговорю с Ричардом и Жан-Клодом. Меня все время беспокоила связь с вампиром, но связь с вервольфом никогда меня по-настоящему не тревожила. А надо было знать, что шишки посыплются с обеих сторон.
За три минуты меня три раза достали по пейджеру. Сперва Мак-Киннон, потом Дольф и чей-то неизвестный номер. Этот аноним вызывал меня за десять минут дважды. Черт его побери. Я заехала на бензоколонку и первым позвонила Дольфу.
— Привет, Анита.
— Как ты всегда знаешь, что это я?
— Не всегда.
— Что стряслось?
— Ты нам нужна на новом месте.
— Я только еду к Мак-Киннону, к церкви.
— Пит здесь со мной.
— Звучит зловеще.
— Мы везем тут в больницу одного вампира.
— В гробу?
— Нет.
— Как же тогда?..
— Он лежал на ступенях, завернутый в одеяла. Врачи не думают, что он доедет. Но он из некоего дома, принадлежащего Церкви. У нас тут женщина, дважды укушенная, и она говорит, что этот вамп охранял младших вампиров, которые все еще внутри. Она вроде как волнуется, что будет, когда младшие вампиры поднимутся, а сторожа, чтобы их усмирить или накормить, не будет.
— Накормить? — переспросила я.
— Она говорит, что каждый из них отпивает из сторожа понемногу в начале ночи. Без этого, она говорит, слишком сильный получается голод, и они становятся опасны.
— Ну просто кладезь информации.
— Анита, она боится. У нее два укуса на шее, но она боится.
— Черт побери, — сказала я с чувством. — Дольф, я приеду, но, честно говоря, не понимаю, что ты хочешь, чтобы я сделала.
— Ты у нас эксперт по вампирам, ты мне и скажи.
Чуть-чуть враждебности в голосе.
— Я подумаю по дороге. Может, пока доеду, что-нибудь придумаю.
— До того, как их легализовали, мы бы просто их сожгли.
— Ага, — сказала я. — Добрые старые времена.
— Ага, — согласился он. Кажется, он не уловил иронии. Впрочем, с Дольфом никогда наверняка не знаешь.
Я набрала третий номер. Ответил Ларри.
— Анита?
Голос у него был напряжен и полон боли.
— Что случилось? — спросила я, и внезапно у меня пересохло горло.
— У меня все путем.
— По голосу не скажешь.
— Я просто слишком много сейчас бегал со швами на спине. Надо принять таблетку, но тогда я не смогу вести машину.
— Так тебя надо подбросить?
Секунды две он помолчал, потом ответил:
— Да.
Я знала, чего ему стоило обратиться ко мне. Он только-только начинал без меня выезжать с полицией на преступления. И то, что он не смог выдержать до конца без моей помощи, наверняка его грызло. Я бы на его месте жутко переживала. Я бы даже и не позвонила. Я бы держалась, пока не сдохла бы. Это я не Ларри осуждаю, а себя. Он иногда бывал умнее меня, и сейчас был именно такой случай.
— Ты где?
Он дал мне адрес, и это было близко. Повезло нам.
— Я в пяти минутах от тебя, но домой тебя отвезти не могу. Еду на очередное место преступления.
— Мне лишь бы не вести машину. А то уже все внимание уходит на то, чтобы не слететь с дороги. В такой момент полагается прекратить вождение.
— Ты действительно умнее меня, Ларри.
— Ты в такой ситуации помощи бы не просила.
— Ну... да.
— А когда попросила бы?
— Когда съехала бы с дороги и пришлось бы вызывать буксир.
Он засмеялся и сделал резкий вдох, как от боли.
— Я тебя жду.
— Я сейчас буду.
— Я знаю, — сказал он. — И спасибо, что ты не сказала мне "я же тебе говорила".
— Я даже этого не подумала, Ларри.
— Честное слово?
— Вот-те крест, и чтоб меня...
— Не надо.
— Ларри, ты становишься суеверным?
Пару секунд он помолчал.
— Да, наверное. Или просто день выдался трудным.
— Ночь будет еще труднее.
— Спасибо, — ответил он. — Как раз то, что я хотел услышать.
И он повесил трубку, не попрощавшись.
Может, и Дольфа я тоже научила не прощаться. Может, я всегда приношу дурные новости, и все хотят побыстрее закончить разговор.
Да нет.

40

Я думала, что Ларри будет сидеть в машине. Он же стоял, прислонившись к ней. Даже издали было видно, что ему больно: спина напряженно выпрямлена, и он старается не двигаться более необходимого. Я подъехала. Вблизи он выглядел даже еще хуже. Белая рубашка вымазана сажей. Летние брюки были коричневыми, поэтому они пострадали не так заметно. От лба до подбородка тянулась черная полоса. От черных кругов синие глаза казались темнее, будто сапфиры в агатовой оправе. И глядели эти глаза тускло, будто боль высосала у Ларри все силы.
— Господи, ну и хреновый же у тебя вид!
Ларри чуть не улыбнулся:
— Спасибо. Как мне не хватало слов ободрения!
— Прими таблетку и лезь в джип.
Он было попытался качнуть головой, но резко остановился.
— Нет, если ты будешь вести машину, я могу поехать на следующий пожар.
— Пахнет от тебя, будто на тебе одежда горела.
— А ты совсем свеженькая, — сказал он, и в голосе его прозвучало неодобрение.
— Чем ты недоволен, Ларри?
— Помимо того, что мне в спину будто тычут раскаленной кочергой?
— Помимо этого.
— В машине скажу.
Под хмурым видом Ларри проскальзывала усталость.
Спорить я с ним не стала и пошла к джипу. Несколько шагов — и я поняла, что он не идет со мной. Я повернулась и увидела, что он стоит неподвижно, с закрытыми глазами, сжав опущенные руки в кулаки.
Я подошла к нему.
— Тебе помочь?
— Разве что спину заменить, — буркнул он. — А так все отлично.
Я улыбнулась, взяла его под руку, готовая частично к тому, что он огрызнется, но он не стал. Ему было больно. Ларри неловко шагнул вперед, и я его поддержала. Медленно шли мы к джипу. Когда я подвела его вокруг машины к пассажирской дверце, он дышал быстро и неглубоко. Дверь я открыла, но не очень понимала, как его туда посадить. Как ни старайся, а будет больно.
— Дай мне только держаться за твою руку, и я сам сяду, — сказал он.
Я протянула руку. Он вцепился в нее и сел, слегка при этом зашипев сквозь стиснутые зубы.
— Ты говорила, что на второй день будет больнее. И почему ты всегда права?
— Быть совершенством трудно, — ответила я. — Но я с этим бременем умею справляться. — И посмотрела на него очень честными глазами.
Он улыбнулся, засмеялся и тут же согнулся вдвое от боли, отчего она только усилилась. Несколько секунд он корчился на сиденье. Когда Ларри сумел сесть, он вцепился руками в приборную панель так, что пальцы побелели.
— Боже мой, только не смеши меня!
— Прости, ради бога.
Я достала сзади детские салфетки с ланолином и алоэ — ими отлично стирается кровь. Наверное, сажа тоже.
Протянув Ларри салфетки, я помогла ему застегнуть ремень. Конечно, раны у него болели бы меньше, если не пристегиваться, но без ремней ездить нельзя. Если бы у моей мамы был тогда привязной ремень, она была бы до сих пор жива.
— Прими таблетку, Ларри. Поспи в машине. Я тебя потом отвезу домой..
— Нет, — ответил он настолько решительно и упрямо, что я поняла: его не отговорить. Так зачем пытаться?
— Будь по-твоему. Но чем это ты таким занимался, что у тебя вид, будто ты пытался переменить свои пятна?
Он повернул ко мне взгляд, что заставило его поморщиться.
— Купался в саже, — пояснила я. — Ты разве не видел диснеевского фильма и не читал сказки про леопарда?
Он чуть улыбнулся:
— Давно не перечитывал. Я побывал на трех пожарах и на каждом только констатировал, что вампиры погибли. На двух пожарах я вообще ничего не нашел, только пепел. А на третьем вампир был похож на черные палки. Я не знал, что делать, Анита. Пытался нащупать пульс. Знаю, что это глупо. И его череп разлетелся золой.
Ларри сидел очень ровно, но казалось, что плечи у него ссутулились от того потрясения, что он пережил сегодня.
Вряд ли мои слова улучшили бы его состояние.
— Вампиры сгорают в пепел, Ларри. Если остаются элементы скелета, значит, это был не вампир.
Он повернулся ко мне, и на глазах его выступили слезы от боли.
— Ты хочешь сказать, что это был человек?
— Вероятно. Не на сто процентов, но очень вероятно.
— Теперь из-за меня мы этого никогда не узнаем. Без клыков в черепе определить невозможно.
— Не совсем так. Можно сделать анализ ДНК, хотя не знаю, как повлияет огонь на образцы ДНК. Если их удастся собрать, тогда можно будет узнать, был это человек или вамп.

Предыдущая страница 26 Следующая страница


27 Лорел Гамильтон

— Если это был человек, то я уничтожил все надежды на идентификацию по зубам.
— Ларри, если череп был настолько хрупок, то не думаю, что его вообще можно было сохранить. Он бы не выдержал снятия отпечатков зубов.
— Ты уверена? — спросил он.
Я облизала губы и хотела соврать.
— Не на сто процентов.
— Ты бы знала, что это человек? И не стала бы его трогать в расчете на то, что он живой?
Молчание заполнило машину.
— Ответь, — потребовал Ларри.
— Нет, я не стала бы проверять пульс. Я бы предположила, что это останки человека.
— Черт меня побери, Анита, я уже год этим занимаюсь и все еще делаю такие глупые ошибки!
— Не глупые, а просто ошибки.
— А какая разница?
Я хотела сказать, что глупая ошибка была тогда, когда он подставил спину под удар, но решила не трогать эту тему.
— Ты сам знаешь разницу, Ларри. Когда перестанешь сам себя жалеть, ты ее вспомнишь.
— Не надо такой снисходительности, Анита!
Злость в его голосе жалила сильнее слов. Мне это сегодня было не нужно. Ну никак.
— Ларри, я была бы рада успокоить твое самолюбие, чтобы ты чувствовал себя лучше, но у меня леденцы кончились. Я сегодня тоже не крестиком вышивала.
— А что случилось? — спросил он.
Я покачала головой.
— Ладно, проехали. Извини. Я тебя слушаю.
Я даже не знала, с чего начать, и не была готова вообще кому-нибудь рассказывать, что случилось сегодня в больничной палате, и уж меньше всего — рассказывать об этом Ларри.
— Даже не знаю, с чего начать.
— С чего-нибудь.
— Ричард совершенно невыносим.
— Выяснение отношений, — вздохнул Ларри сочувственно.
Я покосилась на него:
— Ларри, не надо быть снисходительным.
— Прости.
— Дело не в выяснении отношений. До этой тревога меня вызывали к Церкви Вечной Жизни. Там в подвале лежит Малкольм. Его почитатели требуют его спасти. Пожарные хотят знать, можно ли его оставить до заката, когда он сам встанет.
— И что?
— А то, что у меня ни малейшей нет мысли, как узнать, жив Малкольм или нет.
Он уставился на меня:
— Ты шутишь!
— Увы.
— Но ты же некромантка!
— Я умею поднимать зомби и иногда — вампиров, но поднять Мастера вампиров силы Малкольма мне не по зубам. А если бы даже и могла? Что это доказало бы — что он жив или что он мертв? Понимаешь, если я его подниму, это может доказать, что он готов к превращению в зомби. Черт, да вот Жан-Клод иногда просыпается днем, может, и Малкольм тоже.
— Вампир-зомби? — удивился он.
Я пожала плечами:
— Не знаю. Вообще не знаю никого, кроме меня, кто умел бы поднимать вампиров, как зомби. Книг по этому поводу нет.
— А Сабатини?
— Ты про этого фокусника?
— Он у себя на представлениях поднимал зомби и заставлял вампиров выполнять свои приказы. Я читал воспоминания очевидцев.
— Во-первых, он умер в 1880 году. Чуть раньше моего времени. Во-вторых, эти вампиры были простофилями, которые за него держались. Для них это был способ свободно ходить среди людей, иначе бы их убили на месте. Так это и называлось — Сабатини с группой ручных вампиров.
— Никто не доказал, Анита, что он был шарлатаном.
— Он все равно уже умер и дневников не оставил.
— Подними его и спроси, — предложил Ларри.
Я уставилась на него таким долгим взглядом, что пришлось ударить по тормозам, чтобы не врезаться в переднюю машину.
— Что ты сказал?
— Подними Сабатини и узнай, мог ли он поднимать вампиров, как ты. Он мёртв чуть больше ста лет — всего-то. Ты поднимала зомби куда более старых.
— Ты забыл о прошлогоднем случае, когда вудуистская жрица подняла некроманта. Зомби вышел из-под контроля и стал убивать людей.
— Ты мне говорила, но та жрица не знала, кого поднимает. Если знать заранее, можно принять меры предосторожности.
— Нет.
— А почему?
Я открыла рот — и закрыла, потому что хорошего ответа у меня не было.
— Я не сторонница подъема мертвых ради любопытства. Тебе известно, какие деньги мне предлагали за подъем знаменитостей?
— А мне все еще хочется знать, что случилось с Мэрилин Монро, — сказал Ларри.
— Если ее родные придут и попросят, может быть, я тогда ее подниму. Но я не стану ее поднимать только потому, что какой-то таблоид помахал деньгами перед носом нашего босса.
— Помахал большой кучей денег, — поправил Ларри. — Такой кучей, что он даже послал Джемисона попытаться. Джемисон не смог. Слишком старый мертвец, тут нужна была жертва побольше.
— Джемисон — слабак, — заметила я.
— Все остальные в "Аниматор Инкорпорейтед" отказались, — вспомнил Ларри.
— И ты в том числе.
Он пожал плечами:
— Я мог бы ее поднять и спросить, как она умерла, но не перед камерами. Они ее, беднягу, преследовали при жизни, и если будут и после смерти — это несправедливо.
— Хороший ты человек, Ларри.
— Ага, только не знаю, что вампиры сгорают в пепел, а если остаются скелеты — значит это был человек.
— Ларри, не начинай снова. Приходит с опытом. Мне надо было тебе самой сказать, когда ты сегодня поехал. На самом деле ты настолько быстро растешь, что я не подумала сказать.
— Ты считала, что я знаю? — спросил он.
— Ага.
— То-то я заметил, что ежедневные уроки стали как-то короче и реже. Когда я с тобой работал, я столько записывал, сколько в колледже никогда не приходилось.
— А последнее время записей стало поменьше?
— Знаешь, если подумать, то да. — Он вдруг просиял ослепительной улыбкой, глаза его вспыхнули, сбрасывая прочь все ужасы этого дня. На миг Ларри вдруг стал таким, каким пришел к моему порогу: ясноглазым оптимистичным юношей. — Ты хочешь сказать, что я все-таки овладеваю профессией?
— Именно так. И если бы ты ловчее обращался с оружием, я бы уже сказала, что ты ею прилично овладел. Все знать очень трудно, Ларри. Вдруг вылезает что-то такое, и тут же ты осознаешь, что ни черта тебе не понятно.
— И у тебя такое бывает?
— И у меня.
Ларри с трудом глубоко вдохнул и медленно выдохнул.
— Я видал пару раз, Анита, как тебя удивили. Когда монстры становятся настолько странными, что даже ты не понимаешь, что происходит, обычно дело оборачивается очень плохо, и при том очень быстро.
Он был прав. И очень жаль, потому что как раз сейчас я не понимала, что за чертовщина происходит. Я не понимала, что стало с Натэниелом. Я не знала, как на Ричарда действуют метки. Не знала, как выяснить, пребывает ли Малкольм среди нежити, или перешел в более перманентное состояние истинной смерти. Столько было вопросов и так мало на них ответов, что мне просто хотелось домой. Примем мы с Ларри по таблетке болеутоляющего и проспим до завтра. Утро вечера мудренее.
Боже, как мне хотелось на это надеяться!

41

Когда мы подъехали, дом еще дымился. Сероватые струйки мини-привидениями поднимались от обгорелых балок. Почему-то игра огня оставила нетронутым высокий купол здания. Нижние этажи выгорели насквозь и почернели, но купол поднимался как белый маяк над обломками крушения. Будто огромный чернозубый гигант откусил от дома приличный ломоть.
Пожарная машина почти перегородила узкую улицу. Вода разлилась по мостовой неглубоким озером. Пожарники шлепали по воде, таская на плечах мили шлангов. Полисмен в форме остановил нас на приличном расстоянии от места происшествия.
Опустив окно, я показала удостоверение — пластиковую карту с зажимом, и вид у нее был официальный, но это не была настоящая полицейская табличка. Иногда полисмены меня пропускали, иногда им приходилось идти за разрешением. В Вашингтоне полоскался законопроект Брюстера насчет того, чтобы дать истребителям вампиров статус федеральных маршалов. Я даже не могу сказать, хотелось мне этого или нет. Табличка сама по себе копа не делает, но мне лично было бы приятно помахать табличкой перед носом у полисмена.
— Анита Блейк и Ларри Киркланд к сержанту Сторру.
Полисмен поморщился на мою карточку.
— Я должен спросить, пропускать ли вас.
Я вздохнула:
— Ладно, мы подождем.
Полисмен пошел искать Дольфа, а мы ждали.
— А раньше ты с ними ругалась, — сказал Ларри.
Я пожала плечами:
— Они просто делают свою работу.
— И с каких пор это мешает тебе спускать на них собак?
Я повернулась — Ларри улыбался. Это спасло его от резкой ответной реплики, готовой сорваться у меня с губ. К тому же было приятно видеть, что Ларри вообще сегодня способен улыбаться.
— Мягчаю помаленьку. А что?
Улыбочка расплылась совсем до ушей — говноедская улыбка, как сказал бы мой дядя. У него был такой вид, будто сейчас он скажет что-то очень смешное. Я могла поспорить, что не стану смеяться.
— Это любовь с Жан-Клодом тебя смягчает или просто регулярный секс?
Я улыбнулась ласково и приветливо:
— Кстати о регулярном сексе, как поживает детектив Тамми?
Он покраснел первым. Я была довольна.
А полисмен, который пошел выяснять, направлялся к нам, ведя на буксире детектива Тамми Рейнольдс. Нет, жизнь мне нравилась.
— Ручаюсь, это твоя конфетка идет, — сказала я.
Тут и Ларри ее увидел. Лицо его стало совершенно пунцовым, краснее даже волос. Синие глаза вытаращились от усилия, которого требовал вдох. Хорошо хоть сажу он уже стер, иначе лицо было бы похоже на свежий синяк.
— Анита, ты же не будешь, ладно? Тамми не любит, когда ее дразнят.
— А кто любит?
— Извини, — заговорил Ларри быстро, пока они к нам не подошли. — Я прошу прощения. Я больше никогда не буду. Только не конфузь меня перед Тамми.
— Разве я на это способна?
— Запросто, — ответил он. — Анита, прошу тебя, не надо.
Полисмен и Тамми были уже почти у машины.
— Ты меня не подначивай, и я тебя тоже не буду, — шепнула я.
— Договорились, — шепнул он в ответ.
Я опустила окно и улыбнулась:
— Детектив Рейнольдс, как я рада вас видеть!
Рейнольдс чуть сдвинула брови, потому что редко я бывала рада видеть ее. Она была колдуньей и первым полицейским детективом с талантом в области противоестественных явлений, выходящим за пределы простой экстрасенсорики. Но она была молодой, талантливой, сияющей и старалась со мной подружиться — старалась чуть-чуть излишне. Она была просто очаро-о-ована тем, что я умею поднимать мертвых. Она хотела знать про это все-все. Никогда ни одна колдунья не заставляла меня чувствовать себя таким паранормальным уродом. Обычно ведьмы лучше умеют читать в чужой душе. Может, дело было в том, что Рейнольдс была ведьмой-христианкой и состояла в объединении Идущие по Пути. Секта корнями восходила к гностикам, которые приветствовали почти любые магические способности. Они были практически истреблены во времена инквизиции, поскольку их убеждения не позволяли им прятать свой свет от мира, но все же сохранились. Фанатики это умеют.
Рейнольдс была высокой, стройной, прямые каштановые волосы рассыпались по плечам, а глаза ее я бы назвала светло-карими, если бы она сама не называла их зелеными. Серо-зеленые глаза с широкой карей полосой вокруг зрачков. Она старалась со мной подружиться, но, когда я не стала ей рассказывать, как поднимать мертвых, она переключилась на Ларри. Он тоже поначалу не проявил восторга — по тем же причинам, что и я, — но мне она секс не предлагала. А Ларри свалился в ее объятия.
Я бы попеняла ему за выбор возлюбленной, если бы у меня самой рыльце не было в пуху. Мне не нравилось не то, что она колдунья, и не то, что она коп. Меня настораживал религиозный фанатизм. Но если делишь постель с ходячим трупом, как-то трудно на эти темы возникать.
Я сладко ей улыбнулась.
Реинольдс нахмурилась еще сильнее. Никогда раньше я не бывала рада ее видеть.
— И я тебя рада видеть, Анита.
Сказано было осторожно, но вроде бы искренне. Всегда готова подставить вторую щеку. Настоящая христианочка.
А я все чаще задумывалась, настоящая ли я христианка. Я не сомневалась в Господе, я сомневалась в себе. Внебрачный секс с вампиром потряс многие основы моей веры.
Рейнольдс нагнулась посмотреть мимо меня на Ларри.
— Ларри, привет!
И улыбка у нее была искренняя. Даже глаза засветились. Я ощутила волны вожделения, если не любви, исходящие от нее потоком тепла, и меня это сконфузило.
Краска уже сбежала с лица Ларри, оставив молочную бледность с чернильными пятнами веснушек. Большие синие глаза повернулись к Реинольдс, и мне не понравился их взгляд. Со стороны Ларри это было не вожделение. Может, и у нее тоже, но ее чувства меня волновали не в такой степени.
— Здравствуйте, детектив Рейнольдс, — сказал он.
Мне показалось, или голос у него действительно стал чуть глубже? Да нет.
— Ларри.
В этом слове было слишком много теплоты.
— Где нам припарковаться? — спросила я.
Она мигнула, глядя на меня, будто на секунду забыла, что я тоже здесь.
— Вон там, где хотите.
— Отлично.
Она отступила и дала мне поставить машину, но глаза ее не выпускали Ларри ни на минуту. Может, это действительно больше, чем вожделение. Вот черт!
Я поставила машину на ручник. Ларри медленно, морщась, отстегнул ремень. На заправке я для него придержала дверцу.
— Хочешь, открою тебе дверцу?
Он деревянно повернулся к дверце, стараясь не шевельнуть торсом. И остановился, взявшись за ручку. Дышал он короткими отрывистыми вдохами.
— Буду благодарен.
Я бы точно открыла дверцу сама — из чистого упрямства хотя бы. Из нас двоих Ларри явно был умнее.
Открыв дверцу, я протянула ему руку. Я тащила, он отталкивался ногами, и наконец ему удалось встать. Он было ссутулился от боли, но при этом спина согнулась, и боль стала еще сильнее. Кончилось тем, что Ларри выпрямился, будто лом проглотил, и оперся на джип, пытаясь перевести дыхание. От боли всегда трудно дышать.
Внезапно рядом с нами оказалась Рейнольдс.
— Что случилось?
— Ты сам ей расскажи, а я пойду к Дольфу.
— Конечно, — сказал Ларри придушенным голосом. Ему бы сейчас лежать в кровати, оглушенным обезболивающими. Может, и не настолько он умнее меня.
Дольфа найти было нетрудно. Рядом с ним стоял Пит Мак-Киннон, и они смахивали на две горы.
На Дольфе был темный свежеотглаженный китель, безукоризненно чистая белая рубашка, аккуратно завязанный галстук. Не мог он быть здесь на жаре давно. Даже Дольф потеет.
— Привет, Анита.
— Привет, Дольф.
— Миз Блейк, рад снова вас видеть, — сказал Пит Мак-Киннон.
— Приятно слышать, что хоть кто-то рад меня видеть, — улыбнулась я.
Если Дольф и понял шпильку, то виду не подал.
— Все ждут тебя.
— Дольф всегда был скуп на слова, — сказал Пит.
Я улыбнулась ему на тридцать два зуба:
— Приятно знать, что в этом нет ничего личного.
Дольф глянул на нас хмуро:
— Если вы закончили, то нас ждет работа.
Мы с Питом переглянулись, усмехнулись и пошли за Дольфом через мокрую улицу. Приятно было снова влезть в кроссовки. В правильной обуви я хожу не хуже любого мужчины.
Пока я шла через улицу, на меня все время смотрел высокий тощий пожарник с седыми усами. На июльской харе на нем были шлем и куртка, в то время как остальные разделись до футболок и чего-то вроде резиновых штанов. Кто-то полил их водой, и выглядели они как участники конкурса мужской красоты в мокрых футболках. Все они так яростно пили минеральную воду, будто жизнь их от этого зависела.
— Тут просто рядом цистерна с минералкой, или это часть послепожарного ритуала? — спросила я.
Ответил Пит:
— На пожаре в полном снаряжении чертовски жарко. Воду теряешь. Надо восполнять потерю жидкости и солей, чтобы не отключиться на жаре.
— А, — сказала я.
К нам повернулся пожарник, который тащил шланг. Из-под шлема выглянул тонкий треугольник лица. Девушка. В меня уперся взгляд ясных серых глаз, подбородок вздернулся в несколько сердитом вызове. Симптомы были мне знакомы, у меня у самой они резко выражены. Мелькнула мысль извиниться, что я приняла ее за мужчину, но я не стала. Это было бы оскорбительно.
Пит представил меня высокому:
— Это капитан Фултон, начальник операции по тушению этого пожара.
Я протянула руку, пока он думал, надо ли это делать. Рука у него была большая, с выступающими костяшками.
Он пожал мне руку так, будто боялся давить слишком сильно, и отпустил как только мог быстро. Ручаюсь, что он не испытывал ни малейшего восторга от того, что среди его людей была женщина-пожарник.
Ее он мне представил:
— Капрал Таккер.
Она протянула руку. Пожатие у нее было приятным и твердым, а взгляд — почти агрессивным.
Я улыбнулась:
— Приятно для разнообразия не быть единственной женщиной на осмотре места преступления.
Она улыбнулась едва заметно, чуть-чуть кивнула и отступила, давая возможность действовать своему капитану.
— Что вы знаете о работе на месте пожара, мисс Блейк?
— Миз Блейк. Не очень много. — Он поморщился от моей поправки. Дольф, стоя рядом со мной, недовольно переступил с ноги на ногу. На лице его ничего не отразилось, но я почувствовала его желание, чтобы я не задиралась. Да я же веду себя просто ангельски!
Капрал Таккер смотрела на меня расширенными глазами, с неподвижным лицом, будто старалась не засмеяться.
К нам подошел еще один пожарник. Мокрая футболка прилипла к брюшному прессу, который явно просил, чтобы его накачали, но все равно вид был вполне ничего. Высокий, широкоплечий, светловолосый, и вид у него был такой, что ему бы нести под мышкой доску для серфинга или приехать в гости к Барби в доме ее мечты в Малибу. На улыбающемся лице — полоска сажи, глаза покрасневшие. Он протянул мне руку, не ожидая, чтобы его представили.
— Врен.
Без звания, просто имя. Уверенный в себе мальчик.
Руку мою он удержал чуть больше необходимого. Не навязчиво, всего лишь заинтересованно.
Я опустила глаза. Не от стеснения — просто некоторые мужчины принимают взгляд в глаза за поощрение к продолжению. А у меня сейчас хватало проблем с мужчинами без того, чтобы добавлять к ним влюбленного пожарника.
Капитан Фултон бросил на Врена неодобрительный взгляд.
— У вас есть вопросы, миз Блейк?
Слово "миз" он подчеркнул так, будто там в конце три "з".
— У вас полный подвал вампиров, которых надо спасти, не выводя на солнце и так, чтобы никого из ваших людей не съели?

Предыдущая страница 27 Следующая страница


Жертва всесожжения 28

Он посмотрел на меня долгим взглядом:
— Суть дела именно такова.
— Почему нельзя оставить их в подвале до темноты?
— Пол в любую минуту готов провалиться.
— Тогда они окажутся на солнце и погибнут, — заключила я.
Он кивнул.
— Дольф сказал, что одного вампира накрыли одеялами и увезли в больницу. Поэтому вы и думаете, что и другие могут оказаться не в гробах?
Он заморгал.
— Есть еще вампир на лестнице, ведущей вниз. Он... — Взгляд Фултона опустился вниз и вдруг взметнулся и сердито уперся мне в глаза. — Я видал обожженных, но ничего похожего на это.
— Вы уверены, что это вампир?
— Да, а что?
— Вампиры на солнце или в огне обычно сгорают до пепла и мелких костных фрагментов.
— Мы его затушили водой, — сказал Врен. — Приняли сперва за человека.
— А почему изменили мнение?
Настала его очередь отвести глаза.
— Он шевелился. Ожога третьей степени до хрящей, мышц и костей, а он протягивал к нам руку. — Лицо капитана побледнело. — На это ни один человек не способен. Мы его поливали водой, думали, что его удастся спасти, но он перестал шевелиться.
— И вы решили, что он мертв? — спросила я.
Они переглянулись.
— Вы хотите сказать, что это не так? — спросил капитан Фултон.
Я пожала плечами:
— Никогда не следует недооценивать жизнестойкость вампиров.
— Надо туда спуститься и отправить его в больницу, — сказал Врен. И повернулся, собираясь идти в дом.
Фултон удержал его за локоть.
— Вы можете сказать, жив вампир или мертв? — спросил он меня.
— Думаю, что могу.
— Думаете?
— Никогда не слышала, чтобы вампир выжил после огня. Так что — да, я думаю, что могу. Врать не хочу. Стараюсь в важных вопросах этого не делать.
Он дважды резко кивнул, будто составив обо мне мнение.
— Поджигатель полил бензином весь пол, но которому мы сейчас пойдем, а когда мы спустимся, этот пол будет над нами.
— И что?
— Он почти наверняка не выдержит, миз Блейк. Для своих людей я объявлю эту работу строго добровольной.
Я глянула в его серьезное лицо.
— Насколько вероятно обрушение пола и когда оно произойдет?
— Этого никак не узнать. Откровенно говоря, я удивлен, что пол еще не рухнул.
— Это дом для новообращенных Церкви Вечной Жизни. Здесь потолок подвала бетонный, усиленный стальными балками.
— Это объясняет, почему он не провалился, — сказал Фултон.
— Значит, нам это не грозит? — спросила я.
Он поглядел на меня и покачал головой:
— Жар мог ослабить бетон и даже проплавить стальные балки.
— И он все равно может рухнуть? — уточнила я.
— Прямо на нас.
Лучше не придумаешь.
— Ладно, давайте работать.
Фултон поймал меня за локоть и стиснул чуть сильнее, чем надо. Я поглядела на него, но он не смутился и меня не выпустил.
— Вы понимаете, что мы там можем оказаться похороненными заживо или раздавленными или даже утонуть, если воды хватит?
— Отпустите мою руку, капитан Фултон.
Голос у меня был ровный, спокойный, без злобы. Очко в мою пользу.
Фултон выпустил мою руку и отступил. Глаза у него стали слегка дикие, он был встревожен.
— Я просто хочу, чтобы вы понимали, что может случиться.
— Она понимает, — сказал Дольф.
Мне пришла в голову мысль.
— Капитан Фултон, какие чувства вы испытываете, посылая ваших людей на возможную смерть ради спасения шайки вампиров?
Что-то мелькнуло в его темных глазах.
— Закон говорит, что они люди. Людей в беде или в западне не оставляют.
— Но? — подсказала я.
— Но мои люди мне дороже, чем этот штабель трупов.
— Еще недавно я бы принесла приправы для этого жаркого.
— И что заставило вас переменить отношение? — спросил Фултон.
— Слишком много мне попадалось людей, чудовищнее любых чудовищ. Не столь страшных, но столь же злых.
— Работа в полиции подрывает веру в людей, — сказала детектив Тамми. Они с Ларри добрались наконец до нас. Ему долго пришлось тащиться. Слава Богу, он слишком сильно ранен, чтобы рваться в подвал. И хорошо.
— Я иду, потому что это моя работа, хоть я ей и не рад, — заключил Фултон.
— Отлично, но если нас завалит, то хорошо бы откопать нас до темноты, потому что мы окажемся в подвале, полном свежих вампиров без наставника, который мог бы унять их голод.
Глаза Фултона расширились так, что белки показались над радужками. Я бы поставила приличную сумму за то, что ему уже случалось когда-то иметь дело с клыкастыми. Шрамов на шее у него не было, но это ничего не доказывало. Вампиры не всегда кидаются на шею, что бы ни показывали в кино. Кровь приливает к коже во множестве других мест.
Я слегка тронула его за руку. Мышцы его были похожи на перетянутую струну.
— Кого вы потеряли?
— Что? — Кажется, он не сразу сумел сосредоточить на мне свой взгляд.
— Кого у вас забрали вампиры?
Он уставился на меня пристальным взглядом темных глаз, Страшные картины, которые он только что представлял себе, отступили. Выражение лица стало почти нормальным, и он ответил:
— Жену и дочь.
Я ждала, что он что-нибудь добавит, но его жуткое молчание, точно глубокое озеро, было наполнено ужасом этих коротких слов. Жена и дочь. Обе погибли. Нет — убиты вампирами.
— И теперь вам надо лезть в темноту и спасать каких-то кровососов, рискуя собой и своими людьми. Действительно, мерзко.
Он шумно втянул ноздрями воздух и медленно выдохнул. Я видела, как он берет себя в руки, восстанавливая по частицам внутреннюю защиту.
— Когда я узнал, что там внутри, я хотел дать этому дому сгореть.
— Но не дали, — тихо сказала я. — Вы делали свою работу.
— Она еще не доделана, — произнес он еще тише.
— Жизнь — сволочная штука, — заметила я с чувством.
— И кончается смертью, — закончил за меня Ларри.
Я обернулась к нему, хмурясь, но трудно было спорить. Сегодня Ларри был прав.

42

Дважды укушенная, как поэтично назвал это Дольф, оказалась маленькой женщиной лет за тридцать. Темно-каштановые волосы были собраны сзади в строгий пучок, гордо обнажая шею и вампирские укусы. Вампироманы — психи, которые любят сеансы секса с вампирами и прячут следы клыков, показывая их только на собственных тусовках. А люди, принадлежащие к Церкви Вечной Жизни, выставляют укусы напоказ. Волосы не длиннее, чем надо, или короткие рукава, если след на локте. Они этими укусами гордятся, считая их знаками спасения.
Верхняя пара следов была побольше, кожа около них краснее и сильнее порвана. Кто-то очень неаккуратно кушает. Вторая пара была почти деликатной, сделанной с хирургической точностью. Дважды укушенную звали Кэролайн, и она стояла, обхватив себя руками, будто ей холодно. Поскольку на тротуаре можно было жарить яичницу, я не думала, что это холод. Или хотя бы обыкновенный холод.
— Вы хотели видеть меня, Кэролайн?
Она кивнула — голова мотнулась вверх-вниз, как у игрушечных собачек, которые ставят за задним стеклом автомобиля.
— Да, — сказала она почти неслышно, бросила взгляд на Дольфа и Мак-Киннона и снова посмотрела на меня. Все было ясно. Она хотела говорить наедине.
— Я чуть пройдусь с Кэролайн. Нет возражений?
Дольф кивнул, Мак-Киннон сказал:
— Там Красный Крест привез кофе и газировку. — Он показал в сторону грузовичка, где раскинули палатку. Добровольцы Красного Креста раздавали кофе и сочувствие полицейским и пожарным. Не на каждом месте преступления такое бывает, но здесь они вносили свою лепту.
Дольф перехватил мой взгляд и кивнул едва заметно. Он доверял мне ее допросить без него, доверял принести ему всю информацию, относящуюся к преступлению. От того, что он мне доверял, даже день стал немного светлее. Приятно, когда что-то еще дает такой эффект.
И еще было приятно сделать что-нибудь полезное. Дольф очень горел вытащить меня на место преступления, а теперь все застряло. Фултон просто не рвался рисковать своими людьми ради трупов. Было еще одно "но". Будь внизу шесть человек, мы бы уже давно облачились в снаряжение и спустились вниз. Но там не люди, и, что бы ни говорил закон, разница здесь была. Дольф оказался прав: до решения по делу "Аддисон против Кларка" сюда бы вызвали пожарных, чтобы огонь не перекинулся на соседние здания, а этому дали бы сгореть. Стандартная процедура.
Но это было четыре года назад, и мир с тех пор переменился. По крайней мере нам хотелось так думать. Если вампиры не в гробу и крыша провалится, они попадут на солнце — и готово. Пожарник топором разрушил стену рядом с лестницей, и я увидела труп второго вампира. Тело было обуглено, но не рассыпалось в пыль. У меня нет объяснения, почему оно осталось настолько целым. Не было у меня стопроцентной уверенности, что с наступлением полночи оно :не исцелится. Оно — даже я до сих пор употребляла это местоимение. Но это тело сильно обгорело, остались черные палки и коричневая кожа, мышцы с лица сползли, сжались, обнажив зубы — включая набор клыков — в гримасе, похожей на страдание. Врен мне объяснил, что от жара мышцы сокращаются иногда так, что кости ломают. Каждый раз, когда думаешь, что все ужасы смерти тебе известны, оказывается, что это не так.
Надо было думать об этом теле "оно" или вообще на него не глядеть. Кэролайн знала этого вампира. Наверное, ей куда труднее было думать об этом теле, чем мне.
Милая дама из Красного Креста дала ей какой-то безалкогольный напиток. Даже я взяла себе колу, а раз я отказалась от кофе, значит, действительно жарко.
Я отвела Кэролайн во двор соседнего дома, куда вряд ли кто-нибудь вышел бы. Шторы были опущены, на дорожке не видно машин. Все где-то на работе. Единственным признаком жизни была треугольная клумба роз и черная бабочка-парусник. Идиллия. На миг я задумалась, не из зверушек ли Уоррика этот парусник, но ощущения силы не было. Просто бабочка летала над двором, полоща бумажными крылышками.
Я села на траву, Кэролайн рядом со мной, огладив сзади голубые шорты, будто больше привыкла к юбкам. Она нервно приложилась к баночке. Заполучив все мое внимание, она не знала, с чего начать.
Может, лучше было бы подождать, но терпение у меня на сегодня кончилось. И вообще оно не числится среди моих основных достоинств.
— Что вы хотели мне сказать?
Она осторожно поставила банку на траву, пальцы стали оглаживать края шортов. Розовый лак на ногтях был под цвет розовым полосам топа. Все же лучше, чем голубой.
— А я могу вам довериться? — спросила она, и голос ее был таким же хрупким и бледным, какой казалась она сама.
Терпеть не могу таких вопросов. И я не в настроении была врать.
— Возможно. Зависит от того, что вы собираетесь мне доверить.
Кэролайн несколько удивилась, будто ожидала от меня ответа "конечно", "можете не сомневаться".
— Это очень честно с вашей стороны. Многие соврали бы не задумываясь. — Что-то в ее тоне наводило на мысль, что ей часто врали, и как раз те, кому она доверяла.
— Я стараюсь не врать, Кэролайн. Но если у вас есть информация, которая нам поможет, вам следует ее сообщить.
Я отхлебнула из своей баночки, стараясь делать это небрежно, расслабиться, не показать, как мне хочется на нее заорать и вытрясти из нее все, что она знает. Если не прибегать к пытке, человека так говорить не заставишь. Кэролайн хотела поделиться со мной своими тайнами. Мне надо лишь сидеть спокойно и ждать, пока она это сделает. Если сильно напирать или давить, она либо сломается и все расскажет, либо съежится и мы получим шиш. Что именно получится — неизвестно, поэтому всегда лучше начать с терпения. Стучать кулаком по столу всегда успеешь.
— Я уже три месяца работаю связной в этом доме для новообращенных. Страж, который здесь охранял молодых, — Джайлс. Он был силен и мощен, но должен был оставаться в гробу до полной темноты. А две ночи назад он проснулся среди дня. Такое случилось впервые. На лестнице должен быть один из младших вампиров.
Она вытаращила на меня темные глаза, наклонилась ко мне, еще понизив и без того тихий голос. Мне пришлось наклониться к ней, чтобы расслышать, и я волосами зацепила ее плечи.
— Из молодых никто еще и двух лет не был мертв. Вы понимаете, что это значит?
— Это значит, что никто из них не должен был встать в светлое время дня. Это значит, что тот, кто находился на лестнице, должен был сгореть до золы.
— Именно, — сказала она. Ей стало легче, когда она нашла наконец кого-то, кто понимает.
— И такое раннее пробуждение было запрещено в вашем доме новообращенных?
Она покачала годовой и перешла на шепот. Мы сдвинули головы, как первоклассницы, разговаривающие на уроке. Мне даже были видны тонкие красные прожилки ее глаз. Кэролайн из-за чего-то страдала бессонницей.
— Во всех домах и во всех церквах вдруг все вампиры поднялись рано. У молодых вдруг оказался сильнейший голод. — Ее рука метнулась к шее, к рваной ране. — Их трудно было удержать, даже стражам.
— У кого-нибудь есть какие-либо версии, почему это случилось? — спросила я.
— Малкольм думал, что кто-то на них подействовал.
У меня было несколько кандидатов, кто мог бы это сделать, но мы пришли сюда слушать не мои ответы, а Кэролайн.
— У него были предположения, кто именно?
— Вы знаете о наших сиятельных гостях? — спросила она еще тише, будто боялась произнести вслух.
— Если вы о совете вампиров, я с ними виделась.
Она отдернулась, потрясенная.
— Виделись? Но даже Малкольм еще с ними не виделся.
Я пожала плечами:
— Они выразили свое... почтение сперва Принцу Города.
— Малкольм сказал, что они свяжутся с нами, когда будут готовы. Он видел в их приходе знак, что народ вампиров готов принять истинную веру.
Я не собиралась просвещать ее насчет того, зачем на самом деле совет явился в город. Если Церковь не знает, то ей и не надо.
— Я не думаю, что совет уделяет большое внимание религии, Кэролайн.
— А зачем бы им еще сюда являться?
Я пожала плечами:
— У совета свои соображения.
Видите: не ложь. Таинственность — да, но не ложь.
Она вроде бы приняла такой ответ. Может, привыкла к таинственности.
— А зачем совету причинять нам вред?
— Может быть, они не считают это вредом.
— Если пожарные спустятся вниз спасать молодых, а те проснутся без стража... — Она подтянула ноги к груди, обхватив руками колени. — Они встанут упырями, зверями, лишенными разума, пока не получат еды. До того, как они придут в себя, могут погибнуть люди.
Я тронула ее за плечо:
— Вы их боитесь?
Никогда не встречала человека из этой церкви, который боялся бы вампиров. Тем более если этот человек — связная, дающая кровь.
Она опустила вырез топа так, что стали видны кончики небольших грудей. На бледной коже одной груди виднелись следы, более похожие на укус собаки, чем вампира. Вокруг укуса налился здоровенный синяк, будто вампира оттащили сразу, как только он начал сосать.
— Джайлсу пришлось его от меня оттаскивать. Укрощать. А я видела его лицо и знаю, что, если бы Джайлса там не было, он бы меня убил. Не чтобы обратить или соединиться, а просто потому, что я — еда.
Она натянула топ на рану и снова охватила руками колени, дрожа на июльском солнце.
— Как давно вы в церкви, Кэролайн?
— Два года.
— И за все это время сейчас испугались впервые?
Она кивнула.
— Значит, они очень следили за собой в вашем присутствии.
— Что вы имеете в виду?
Я разогнула левую руку, показывая шрамы.
— Вот этот холм соединительной ткани на сгибе — это меня грыз вампир. Он мне сломал руку. Повезло, что я еще могу ею двигать.
— А это? — Она коснулась следов когтей, уходивших от локтя вниз.
— Ведьма-оборотень.
— А ожог в виде креста?
— Люди с укусами вроде вас решили, что забавно будет заклеймить меня крестом. Просто забавлялись, пока их Мастер не встал ночью.
У нее глаза вылезали на лоб.
— Но в Церкви вампиры не такие. Мы — не такие.
— Все вампиры такие, Кэролайн. Одни умеют сдерживаться лучше, другие хуже, но все они питаются от людей. Трудно всерьез уважать кого-то, кто является едой.
— Но вы же... вы же с Принцем Города... И про него вы так же думаете?
Я ответила не сразу, но честно:
— Иногда.
Она замотала головой:
— Я думала, будто знаю, чего хочу. Что хочу делать целую вечность. А теперь я ничего не знаю. Я совсем... совсем растерялась.
Из больших глаз покатились слезы.
Я обняла ее за плечи, и она прильнула ко мне, вцепилась маленькими, тщательно раскрашенными пальчиками. Плакала она беззвучно, только прерывистое дыхание ее выдавало.
Я оставила ее плакать.
Если я отведу шестерых ребят-пожарников в темноту подвала и шесть новых вампиров встанут упырями, то кончится либо смертью пожарных, либо мне придется убивать вампиров. Куда ни кинь, а хорошего выхода нет.
Надо узнать, живы ли вампиры, нужен какой-то над ними контроль. Если совет порождает эти проблемы, возможно, он и поможет их решить. Когда злобные вампиры приезжают в наш город убивать меня, я обычно не обращаюсь к ним за помощью. Но здесь речь идет о спасении вампиров, а не людей. Совет вполне может помочь. Может, и не захочет, но спросить — не беда. Ладно, согласна, здесь просьба вполне может обернуться бедой.

43

Даже по телефону я поняла, что Жан-Клод шокирован моей идеей обратиться к совету за помощью. Скажем так, догадалась. Он в буквальном смысле потерял дар речи. Впервые на моей памяти.
— А почему нельзя их попросить?
— Они — совет, mа petite, — сказал он почти с придыханием от обилия эмоций.
— Вот именно. Они — лидеры вашего народа. Лидерство — это не только привилегии. У него есть своя цена.
— Скажи это своим вашингтонским политикам в трехтысячедолларовых костюмах, — ответил Жан-Клод.
— Я же не говорю, что мы лучше. Это к делу не относится. Они создали эту проблему. И могут, черт побери, помочь ее решить... — У меня мелькнула неприятная мысль. — Если они не создали ее намеренно.
Он испустил долгий вздох.
— Нет, mа petite, они создали ее не намеренно. Я не сразу понял, что это происходит с другими.
— А почему наших вампиров не трогают?
Думаю, он засмеялся.
— Наших, mа petite?
— Ты меня понимаешь.
— Да, mа petite, понимаю. Наших я защитил.
— Не пойми меня неправильно, но я удивлена, что у тебя хватило силы защитить свой народ от совета.
— Честно говоря, mа petite, я тоже удивлен.
— Значит, ты теперь сильнее Малкольма?
— Создается такое впечатление, — спокойно ответил он.
Я на миг задумалась.
— Но зачем ранний подъем? Зачем усиленный голод? Зачем совету это могло быть нужно?
— Им это не нужно, mа petite. Это просто побочный эффект их присутствия.

Предыдущая страница 28 Следующая страница


29 Лорел Гамильтон

— Объясни, — попросила я.
— Само их присутствие дает незащищенным вампирам новые силы: ранний подъем, быть может, и другие таланты. Чудовищный аппетит и отсутствие контроля у младших вампиров может значить, что совет решил не питаться на моей территории. Я знаю, что Странник умеет брать энергию у младших вампиров, не овладевая ими.
— То есть он присваивает часть крови, которую пьют они?
— Oui, ma petite.
— А остальные — питаются?
— Если у всех членов церкви возникают подобные трудности, то я думаю, что нет. Я думаю, что Странник нашел способ черпать энергию для них для всех, хотя не могу себе представить, как Иветта может ночь прожить, никому не причинив боли.
— У нее есть Уоррик...
Тут я сообразила, что сейчас представляется возможность рассказать Жан-Клоду о дневной экскурсии Уоррика и его предупреждении. Жан-Клод проснулся, когда я была в госпитале среди оборотней. С тех пор я только и занималась чрезвычайными событиями.
— Уоррик приходил тебя навестить во время твоего дневного отдыха.
— В каком смысле, mа petite?
Я рассказала все как было.
Он замолчал, и только легкое дыхание говорило, что он еще здесь. Наконец он сказал.
— Я знал, что Иветта набирает силу посредством своего Мастера, но не знал, что она угнетает способности Уоррика. — Он вдруг рассмеялся. — Может, поэтому и я не знал, что я Мастер вампиров, когда в первый раз предстал перед советом. Может быть, мой Мастер тоже не давал расцвести моим способностям.
— Предупреждение Уоррика меняет наши планы? — спросила я.
— Мы обязаны явиться на официальную часть, mа petite. Если мы откажемся платить цену за твоих леопардов, то дадим Падме и Иветте тот самый повод вызвать нас, который им нужен. Нарушение данного слова — это у нас практически непростительный грех.
— Я нас всех подставила, — сказала я..
— Oui, ma petite, но ты такая, как ты есть, и потому не могла поступить иначе. Уоррик — Мастер вампиров, кто бы мог подумать? Он так долго был игрушкой у Иветты!
— Как долго? — спросила я.
Жан-Клод помолчал секунду-другую, потом ответил:
— Он был рыцарем Крестового похода, ma petite.
— Какого именно? Их было несколько.
— Приятно говорить с человеком, знающим свою историю, ma petite. Но ты была рядом с ним. Каков его возраст?
Я прикинула:
— Девятьсот лет плюс-минус сколько-то.
— А это значит?
— Не люблю наводящих вопросов, Жан-Клод. Первый Крестовый поход был в конце одиннадцатого века.
— Совершенно верно.
— Значит, Иветта старше его.
— Ты знаешь ее возраст?
— Ей примерно тысяча лет. Но какая-то это хилая тысяча. Я видала вампиров ее возраста, и они меня пугали до дрожи. А она — нет.
— Да, Иветта страшна, но не возрастом и не силой. Она может прожить до конца света и Мастером среди нас никогда не станет.
— И это свербит у нее в заднице, — сказала я.
— Грубо, но очень точно сказано, mа petite.
— Я собираюсь просить Странника о помощи.
— Мы выторговали у них всю помощь, которую могли, mа petite. He залезай к ним в долги еще дальше. Я тебя умоляю.
— Ты никогда ни о чем не умолял.
— Тогда послушайся меня, mа petite. He делай этого.
— Я не собираюсь торговаться.
Он испустил долгий вздох, будто затаил раньше дыхание.
— Это хорошо, mа petite, это очень хорошо.
— Я собираюсь просто попросить.
— Ма petite, ma petite, что я тебе только что сказал?
— Послушай, мы собираемся спасти вампира, который там живет, а не человека. Вампиры в этой стране узаконены. Это значит не только то, что у тебя есть привилегии. У них есть цена. Или должна быть.
— Ты хочешь взывать к чувству справедливости совета?
Жан-Клод не пытался скрыть недоверчивой интонации. Он даже на ней играл.
В такой формулировке это звучало глупо, но...
— Совет частично виноват в том, что случилось. Они подвергли опасности собственный народ. Хорошие лидеры так не делают.
— Их никто ни разу не обзывал хорошими лидерами, mа petite. Они просто лидеры, а хорошие или плохие — никто не думает. Мы их страшимся, и этого достаточно.
— Чушь. Этого недостаточно. Совсем даже не достаточно.
Он вздохнул.
— Только обещай мне, что не будешь с ними торговатъся. Выскажи свою просьбу, но ничего не предлагай взамен. В этом ты мне должна поклясться, mа petite. Пожалуйста.
Слово "пожалуйста" и страх в его голосе меня сломали.
— Обещаю. Это их работа — то, чего я прошу. Чтобы кто-то сделал то, что ему положено, договоры не нужны.
— Ма petite, в тебе восхитительно сочетаются цинизм и наивность.
— Ты считаешь, что наивно просить совет помочь вампирам города?
— Они спросят, какая им в этом выгода, mа petite. Что ты ответишь?
— Я скажу, что это их долг, и если они откажутся его выполнять, обзову их бесчестными выродками.
Вот тут он засмеялся.
— Я бы много дал, чтобы слышать этот разговор.
— Если ты его услышишь, это поможет?
— Нет. Если они заподозрят, что это моя идея, они запросят какую-нибудь цену. Только ты, mа petite, можешь быть такой наивной и надеяться, что они тебе поверят.
Я не считала себя наивной, и меня доставало, что он так считает. Конечно, он почти на триста лет старше меня. Ему бы и Мадонна показалась наивной.
— Я тебе дам знать, что из этого выйдет.
— О, Странник очень постарается, чтобы я знал исход.
— Я опять тебя во что-то втягиваю?
— Мы уже втянулись, mа petite. Глубже уже некуда.
— Это должно звучать утешением?
— Un peu, — ответил он.
— Это значит "немного, слегка"? — уточнила я.
— Oui, ma petite. Vous dispose a apprendre.
— Перестань.
— Как скажешь. — Он понизил голос до соблазнительного шепота, будто и так это не был голос из эротического сна. — Что ты делала, когда я сегодня проснулся?
Я уже почти забыла о приключении в больнице.Теперь оно вспомнилось, да так, что краска бросилась мне в лицо.
— Ничего.
— Нет, нет, mа petite, это неверно. Ты наверняка делала что-то.
— Стивен и Натэниел уже приехали?
— Приехали.
— Отлично. Мы с тобой потом поговорим.
— Ты не хочешь отвечать на мой вопрос?
— Нет, я просто не могу найти короткую версию, в которой я не выглядела бы шлюхой. А для долгой версии у меня сейчас нет времени. Ты можешь подождать?
— Если моя леди просит, я могу ждать вечность.
— Заткнись, Жан-Клод.
— Если я пожелаю тебе удачи в разговоре с советом, тебе это больше понравится?
— И еще как.
— Быть леди — это вполне почетно, Анита. И быть женщиной — тоже ничего плохого.
— Сначала сам попробуй, потом говори.
Я повесила трубку. "Моя леди" — звучит почти как "моя собака". Собственность. Я — его слуга. И мне этого не изменить, только убить Жан-Клода. Но я ему не принадлежу. Я никому не принадлежу, кроме себя самой. И вот так я и обращусь к совету, как я сама: Анита Блейк, истребительница вампиров, сотрудник полиции по связям с монстрами. Слугу-человека Жан-Клода они слушать не станут, но меня — могут и выслушать.

44

К телефону в "Цирке" подошел Томас.
— Тебя поставили девочкой на телефоне? — спросила я.
— Извините?
— Прошу прощения. Это Анита Блейк.
Он секунду помолчал, потом произнес:
— Извините, мы открываемся только после наступления темноты.
— Там Фернандо? — спросила я.
— Да, совершенно верно. После наступления темноты.
— Томас, мне надо говорить со Странником. Я говорю как сотрудник полиции, а не слуга Жан-Клода. Здесь вампиры попали в беду, и я думаю, он мог бы помочь.
— Да, мы принимаем заказы.
Я продиктовала ему номер телефона в машине Дольфа.
— Времени у нас мало, Томас. Если он мне не захочет помочь, мне придется идти одной с полицией и пожарными.
— Будем рады вас видеть. — Он повесил трубку. Жизнь была бы намного проще, если бы Фернандо был мертв. К тому же я обещала Сильвии его убить. А обещания я всегда стараюсь выполнять.
Дольф стоял, прислонившись к двери, и хотел уже узнать, что так долго, как телефон зазвонил. Я сняла трубку.
— Да?
— Мне сказали, что тебе нужно со мной говорить.
Интересно, чьими губами он говорит, в чьем теле живет.
— Спасибо, Странник, что перезвонил. — Вежливость лишней не бывает.
— Томас был на удивление красноречив. Что ты хотела бы от меня?
Я объяснила дело как можно короче.
— И что ты хочешь от меня в этих ваших трудностях?
— Ты мог бы перестать брать у них энергию. Это могло бы помочь.
— Тогда мне придется питаться от живых людей. Ты можешь кого-нибудь предложить на место каждого из вампиров?
— Ни предлагать, ни торговаться я не буду. Это официальное обращение полиции. За мной стоит авторитет людского закона, Странник, а не Жан-Клода.
— А что мне людской закон? Что он нам всем?
— Если мы спустимся, а они на нас нападут, кончится тем, что я кого-то из них поубиваю. Они тоже могут убить полисменов и пожарных. Плохая пресса перед голосованием по закону Брюстера, намеченным на осень. Совет запретил всем вампирам этой страны драться между собой, пока закон не будет окончательно принят или отвергнут. Ведь наверняка и резню полисменов тоже запретили?
— Запретили, — ответил он с тщательно выдержанными интонациями. Они мне ничего не давали. Я не знала, злится он, или ему приято, или вообще глубоко плевать.
— Я прошу тебя о помощи, чтобы спасти жизни твоих вампиров.
— Они принадлежат к этой вашей церкви. Они не мои.
— Но ведь совет — верховная власть среди вампиров, разве нет?
— Мы — окончательный закон.
Формулировка мне не понравилась, но я перла дальше:
— Ты мог бы выяснить на каждом месте, живы или мертвы вампиры в выгоревших домах. Мог бы удержать вампиров от раннего подъема и не дать им на нас напасть.
— Думаю, ты переоцениваешь мои возможности, Анита.
— А я так не думаю.
— Если Жан-Клод снабдит нас... провизией, я буду более чем счастлив прекратить занимать силу у других.
— Нет, Странник, ты за это ничего не получишь.
— Ты ничего мне не даешь — я тоже ничего не дам, — сказал он.
— Черт побери, это же не игра!
— Мы — вампиры, Анита. Ты понимаешь, что это значит? Мы в стороне от вашего мира. То, что с вами случится, нас не касается.
— Ерунда! Какие-то фанатики пытаются снова устроить Инферно. Это вас еще как коснется! Томасу и Гидеону пришлось отбивать штурм, пока ты спал. Это тоже тебя касается.
— Не важно. Мы в мире сем, но не от мира сего.
— Послушай, в тысяча пятисотом году или когда еще это вполне могло быть правдой, но в ту минуту, когда вампиры стали легальными гражданами, это переменилось. Одного вампира увезли в больницу на "скорой". Врачи пытаются изо всех сил сохранить ему жизнь — что бы она ни значила для вашей породы. Пожарные рискуют собой, вытаскивая вас из горящих домов. Фанатики вас пытаются убить, но мы, остальные, вас спасаем.
— Тогда вы глупцы, — сказал он.
— Может быть. Но мы, несчастные человечишки, даем клятву служить и защищать. И свои обещания чтим.
— Ты хочешь сказать, что мы — нет?
— Я хочу сказать, что если вы нам не поможете, здесь и сейчас, то вы недостойны зваться советом. Вы — не лидеры. Вы паразиты, живущие за счет страха своих последователей. Истинные лидеры не дают истреблять свой народ, если могут его спасти.
— Паразиты. Я могу передать остальным членам совета твое высокое о нас мнение?
Теперь он разозлился. Я это слышала через трубку, будто от нее несло жаром.
— Скажи, если хочешь. И отметь вот что в моих словах, Странник: вампирам не удастся с легальным гражданством получить одни только права. У них возникают еще и обязанности перед законом людей, который признал их легальными.
— Это действительно так?
— Это действительно так. Ваше таинственное "в мире сем, но не от мира сего" в прошлом могло работать — но прошу вас пожаловать в двадцатый век, потому что именно это и означают слова "легальный статус". Если вы граждане, которые платят налоги, владеют предприятиями, женятся, заводят детей, получают наследство, — то уже нельзя прятаться в склепе и считать десятилетия. Вы теперь от мира сего.
— Я подумаю над твоими словами, Анита Блейк.
— Когда я повешу трубку, я войду в этот дом. Мы будем выносить вампиров в мешках для трупов, чтобы прикрыть их на случай обвала свода. Если они в это время восстанут упырями, будет кровавая баня.
— Я в курсе этих проблем.
— А ты в курсе, что это присутствие совета дало им энергию встать так рано? — спросила я.
— Мне не под силу отменить действие, которое наше присутствие оказывает на младших вампиров. Если Малкольм претендует на положение Мастера, то его долг — защитить свой народ. Я это за него сделать не могу.
— Не можешь или не хочешь?
— Не могу.
Гм!
— Может быть, я переоценила твои силы. В таком случае приношу свои извинения.
— Принимаю, и я понимаю, насколько редко ты извиняешься за что бы то ни было, Анита.
Телефон щелкнул и умолк.
Я нажала кнопку, отключив гудок в линии.
Дольф подошел, пока я вылезала.
— Ну?
Я пожала плечами:
— Похоже, придется действовать без поддержки вампиров.
— На них нельзя полагаться, Анита, тем более на их поддержку. — Он взял меня за руку — никогда раньше он этого не делал — и пожал ее. — Вот на что только и можно рассчитывать. На другого человека. Монстрам на нас глубоко плевать. А если ты думаешь, что это не так, то сама себя обманываешь.
Он отпустил мою руку и пошел прочь раньше, чем я смогла придумать ответ. Ну и ладно. После разговора со Странником я не была уверена, что ответ у меня есть.

45

Час спустя я была одета в защитный костюм — громоздкий как минимум, который в жаре Сент-Луиса тут же превратился в переносную сауну. У запястий и локтей мне перемотали руки тяжелой лентой, герметизируя стык перчаток и рукавов. Дважды с меня спадали сапоги при ходьбе, и потому их тоже примотали лентой. Была я похожа на космонавта, который обратился к плохому портному. Добавляя худшее к плохому, мне на спину нацепили автономный дыхательный аппарат — не акваланг, к счастью, потому что под воду мы не собирались. И на том спасибо.
Маска закрывала все лицо, загубника с регулятором не было, но в остальном это было чертовски похоже на акваланг. Удостоверение ныряльщика у меня было — получила еще в колледже и регулярно подтверждала. Если пропустить, надо проходить весь этот дурацкий курс обучения заново. Подтверждать — это меньше мороки.
Я все медлила натягивать маску. После несчастного случая во Флориде я себе заработала клаустрофобию. Не настолько, чтобы бояться лифтов, но запечатанная в костюме, с маской на все лицо и в защитном шлеме — тут я запаниковала и не знала, что с этим делать.
— А что, это все на самом деле необходимо? — спросила я в надцатый раз. Дали бы мне нормальный пожарный шлем и дыхательный аппарат, я бы справилась.
— Если идешь с нами, то да, — ответила капрал Таккер. То, что она была на три дюйма выше меня, ей не особенно помогало. Обе мы выглядели, будто вышли из магазина дешевой готовой одежды.
— Есть опасность инфекции, если в подвале плавают тела, — пояснил лейтенант Врен.
— А что, там действительно так много воды?
Они переглянулись.
— Ты никогда не была в здании после пожара?
— Нет.
— Когда войдем, поймешь, — сказала Таккер.
— Звучит зловеще.
— Это не нарочно, — ответила она.
У Таккер совсем не было чувства юмора, а у Врена — слишком много. Он был весьма предупредителен, когда мы облачались в костюмы. Лично замотал меня лентой и даже сейчас зря тратил на меня ослепительную улыбку. Но ничего слишком явного, ничего такого, чтобы можно было сказать: “Послушай, у меня уже есть парень”. Насколько я поняла, он со всеми так, и я буду выглядеть дурой, если приму на свой счет.
— Надень маску, и я помогу тебе приладить шлем.
Я затрясла головой:
— Вы мне дайте обыкновенный шлем, и я надену маску.
— Если упадешь в воду без герметичного шлема, то от костюма будет толку ноль.
— Рискну, — ответила я.
Таккер пояснила:
— Ты с трудом дошла сюда от грузовика. Когда пообвыкнешь, будет легче, но даже нам иногда трудно бывает устоять на ногах.
Я снова затрясла головой. У меня сердце так колотилось, что дышать было несколько затруднительно. Потом я надела маску, сделала глубокий вдох, и раздался этот ужасный звук. Будто дыхание Дарта Вейдера, но на самом деле это дышала я сама. В воде, в темноте твое дыхание — единственный слышный звук. И он бывает невыносимо оглушителен, когда ждешь смерти.
— Надо затянуть лямку, — сказал Врен и начал подгонять лямку, будто мне было пять лет и меня кутали, чтобы я поиграла в снегу.
— Сама могу! — донесся мой голос из динамика маски.
Врен поднял к небесам руки в перчатках, не переставая улыбаться. Его невозможно было оскорбить — я уже не раз пробовала. Он был из тех добродушных ребят, от которых все отскакивает. Никогда не доверяйте людям, которые постоянно улыбаются. Либо они пытаются что-то продать, либо не очень умны. Врен не показался мне глупцом.
Хуже всего, что я не смогла подогнать лямку на этой чертовой маске. Всегда терпеть не могла работать в перчатках, если они толще хирургических. Сорвав с себя маску, я вдохнула настоящего воздуха — слишком громко, слишком глубоко. Меня прошибал пот, и не только от жары.

Предыдущая страница 29 Следующая страница


Жертва всесожжения 30

Браунинг и “файрстар” лежали на борту пожарной машины. На костюме карманов хватило бы на дюжину пистолетов. Обрез из комплекта охоты на вампиров я привесила на спину в импровизированном чехле. Да, это незаконно, но Дольф однажды вместе со мной охотился на вампира-упыря. Эти ребята — как наркоманы на феноциклидине: боли не чувствуют, а физически сильнее обычного вампира. Сила ада с клыками. Я показала Дольфу обрез, и он одобрил. В тот раз дело кончилось двумя мертвыми охранниками и одним полисменом-новобранцем. Теперь хотя бы у Дольфа и его людей были серебряные пули. Он и Зебровски чуть не погибли из-за их отсутствия, и тот случай сдвинул колеса бумажной мельницы. Я им подарила тогда на Рождество коробку патронов до того, как их стали регулярно выдавать. Не хотелось мне, чтобы ребят поубивали из-за недостатка серебряных пуль.
Ножи я оставила в ножнах на запястьях. Класть обнаженный клинок в карманы водо- и воздухонепроницаемого костюма — это несколько отдает пораженчеством. Если мне придется лезть за ножами под костюм, потеряв оба пистолета, то нам наверняка каюк и не стоит беспокоиться. Серебряный крест болтался у меня на шее. Лучшее препятствие для вампирят, которое мне известно. Им не пробиться мимо обнаженного креста — если он подкреплен моей верой. Одного только вампа я знала, который смог пробиться мимо пылающего креста и вцепиться в меня. Но он уже мертв. Забавно, сколько их этим кончило.
Таккер повернулась ко мне:
— Я тебе помогу подогнать маску.
Я помотала головой:
— Оставьте меня напоследок. Чем меньше я проведу времени в этой штуке, тем лучше.
Она облизала губы, хотела что-то сказать, передумала и спросила:
— Как ты вообще?
В обычной ситуации я бы сказала “нормально”, но сейчас они зависели от меня. Может быть, даже их жизнь от меня зависела. Насколько я боюсь? Боюсь.
— Не совсем, — ответила я.
— У тебя клаустрофобия?
У меня, наверное, был удивленный вид, потому что она сказала:
— Многие хотят быть пожарными, но посреди пожара, в маске, и когда дым такой густой, что собственной руки не видно, клаустрофобия очень мешает.
Я кивнула:
— Понимаю.
— Есть такое упражнение, когда полностью закрываешь глаза и подгоняешь снаряжение на ощупь, будто в дыму. Оно показывает, кому наше дело не под силу.
— Я могу надеть костюм, но без дыхательного аппарата. Тут все дело в сочетании костюма и звуке собственного дыхания. У меня был несчастный случай в колледже при погружении.
— Ты сможешь? — спросила она. Не тоном обвинителя — просто хотела знать.
— Я вас не брошу, — кивнула я.
— Я не об этом спрашивала.
Мы с ней поглядели друг другу в глаза.
— Дайте мне пару минут. Я просто не знала, что такое этот костюм. Все будет нормально.
— Ты уверена?
Я кивнула.
Она больше ничего не сказала, просто отошла, оставив меня собираться с духом.
Врен отошел поговорить с Фултоном. Он и Таккер шли с нами, потому что были фельдшерами, и их медицинская подготовка могла понадобиться. А вот Фултона, честно говоря, мне не хотелось тащить в темноту к вампирам. Он слишком на них реагировал. Я не ставила ему это в вину, но иметь его за своей спиной тоже не хотела. Ну, если посмотреть, как я тяжело дышу и покрываюсь испариной, то и меня там, внизу, тоже можно не захотеть. Ладно, черт возьми, я справлюсь. Должна справиться.
К нам подошла детектив Тамми Рейнольдс, переваливаясь в неуклюжем костюме. Для Дольфа не нашлось подходящего размера, и потому она была моим вооруженным резервом. Вот радость-то! Ну уж никак нельзя посылать пожарников внутрь, если Тамми будет их единственным прикрытием.
Она как-то смогла нацепить наплечную сумку на костюм. Эта сумка была с единственным ремнем через плечо, без продевания рук в лямки. Раньше, когда я ходила за покупками, кобуры, перекинутые через плечо, слишком сильно ерзали. Частично это из-за узких плеч. Пришлось их подогнать. Никогда не покупаю вещей, с которыми надо возиться. Ни платьев, ни кобур.
Рейнольдс мне улыбнулась:
— Ларри действительно расстроился, что не может пойти с тобой.
— Мне так легче, — ответила я.
Она нахмурилась:
— Я думала, ты хочешь, чтобы он прикрывал тебе спину.
— Это да, но пистолет не очень ему помажет, если обрушится потолок.
— Ты думаешь, он обрушится? — спросила она.
Я пожала плечами и сосредоточилась на одевании, на мелочах, на добродушных подколках Врена. Сумела отвлечься от мысли, что мы пойдем по полу, который может под нами подломиться, потом спустимся под потолок, который может свалиться сверху, и будем шлепать по воде, полной гробов и вампиров. Что может быть лучше?
— Скажем так, что я осторожна.
— И ты не хочешь рисковать жизнью Ларри.
— Так и есть. Мне не нравится мысль о том, что Ларри пострадает — от чего бы то ни было. — С этими словами я посмотрела на нее пристально.
Она мигнула карими глазами, потому улыбнулась:
— И мне тоже, Анита. Мне тоже.
Я кивнула и закрыла тему. Свою родительскую роль я исполнила. Не знаю, почему я не доверяла Тамми, но так и было. Женская интуиция, а может, я вообще больше никому ни в чем не доверяла. Может быть.
Таккер вернулась к нам:
— Пора одеваться. — Смотрела она прямо на меня.
Я кивнула. Она помогла мне отрегулировать маску. Я закрыла глаза и сосредоточилась на дыхании — вдох, выдох, вдох, выдох. Если при погружении дышать слишком быстро, можно легкие порвать. А сейчас — только заработать гипервентиляцию.
Таккер пристроила шлем мне на голову. Я смотрела, как она это делает, понимая, что глаза у меня чуть расширены.
По рации в маске раздался жизнерадостный голос Врена:
— Дыши свободно, Анита!
— Я так и дышу, — сказала я, и собственный голос показался мне странным, громким и зловещим на фоне звука моего дыхания. С загубником во рту не поговоришь, хотя я выяснила, что можно вопить, зажав его зубами. Звуки под водой отдаются — будь здоров.
Шлем на маске видимости не улучшал. Я попыталась повертеть головой, определить размеры слепых зон. Периферийного зрения почти не осталось.
— В этой штуке трудно смотреть, — донесся голос Тамми.
— Привыкнешь, — ответила Таккер.
— Я надеюсь, что не успею, — сказала я откровенно.
— Если крикнем “бежим” — бегите со всех ног, — предупредила Таккер.
— Это потому что пол проваливается? — спросила я.
Кажется, она кивнула, но под всей этой сбруей было не разобрать.
— Именно.
— Ладно, но когда подойдем к лестнице, я пойду вперед, и если я скажу “бежим”, значит, вампиры хотят нас сожрать.
Врен и Таккер переглянулись.
— Если ты говоришь “бежим”, — сказал Врен, — мы тут же делаем ноги.
— Согласна, — сказала Таккер.
— Отлично.
Сказать по правде, чертовски приятно, когда не надо ни с кем спорить. Никаких обсуждений. Облегчение колоссальное. Если бы я не обливалась потом, слушая эхо своего дыхания как в “Говорящем сердце”, и не надо было бы заново учиться ходить в подбитых металлом сапогах, я бы сказала, что работать с пожарными — это передышка. Увы, это было не так. Я бы предпочла вместе с “Дельтой” спускаться на веревках в зону обстрела, чем шлепать тут в костюме мумии, следя, чтобы он с меня не слетел. Черт возьми, это же только фобия! Ничего страшного. Никто меня не трогает.
Но тело не верило логике. Фобия есть фобия, доводы на нее не действуют. Врен шагнул на пол. Перекрытие издало звук, подобный стону спящего великана. Врен застыл, потом топнул так сильно, что у меня чуть сердце изо рта не выскочило.
— А разве не надо идти тише? — спросила я.
Голос Врена прозвучал у меня в ухе:
— Иди точно за мной. Не отклоняйся в сторону.
— Почему?
— Если пол тверд там, где я прошел, это еще не значит, что он и в другом месте выдержит.
— А!
Я шла за Вреном и смотрела на его танец с притопом из первого ряда, так сказать. Зрелище не очень успокаивало. Таккер шла за мной, детектив Рейнольдс в арьергарде.
Я всем раздала кресты и велела положить в карманы костюма. Почему им было не надеть кресты на шею, как сделала я? Потому что Таккер и Врен несли пачку мешков для тел. Мы собирались рассовать вампиров по мешкам и вытащить наверх. В машинах “скорой” и в мешках им нечего опасаться до наступления темноты. Если мы это провернем и потолок до темноты не рухнет, тогда можно будет злиться. Лишь бы он не рухнул, пока мы там. Тогда я злиться уже не буду.
Я шла след в след за Вреном, дисциплинированная, как послушница. Но все же мне пришлось сказать:
— У меня даже без этого костюма шаг меньше твоего, а в костюме я вообще калека. Можно мне делать шаги покороче?
— Лишь бы ты шла точно по моему следу, — ответил он.
Так-то легче.
Пол был покрыт обломками. Из обугленных досок торчали гвозди. Теперь я поняла смысл металлических подошв и радовалась, что они есть, но легче от этого они не стали.
Сбоку шла полоска, уходящая в дыру. Это был жесткий шланг отсоса, присоединенный к слышной издалека помпе. Из подвала откачивали воду. Если подвал водоупорный, он может быть полон до потолка. Утешительная мысль.
Фултон вызвал для откачанной воды цистерну, будто считал вампиризм заразной болезнью. Он и был заразен, но не так, как думал Фултон. Но капитан Фултон был здесь командиром тушения, а я уже поняла, что на месте пожара это звание равно Господу Богу. С Богом не спорят. Можешь на него злиться, как хочешь, но это ничего не изменит.
Я стала глядеть под ноги, высматривая обломки и следуя точно за Вреном. Мир куда-то отошел, осталось только продвижение вперед. Солнце жарило, по спине тек пот, но все это было как-то далеко. Надо было двигаться, а не думать. Я уже стала дышать нормально, когда налетела на Врена.
Я застыла, боясь шевельнуться. В чем дело?
— Что там такое? — спросила я.
— Лестница.
А, подумала я. Теперь мне вести. А я была не готова. Честно говоря, я вообще не знала, как в этом чертовом костюме пойду по ступеням. Я до сих пор понятия не имела, как это трудно.
— В таких домах лестницы — самое опасное, — сказал Врен. — Уж если что и рухнет, так это лестница.
— Ты так хочешь нас успокоить? — спросила Рейнольдс.
— Только подготовить, — ответил он. — Я проверю первые ступени. Если они держатся, я отойду и пропущу Блейк вперед.
Он перестал подтрунивать, был очень деловым и с имен перешел на фамилии.
— Осторожней, там на ступенях тело, — сказал он. И шагнул на первую ступень, топнув так, что я вздрогнула.
Тело было черным, обугленным. Рот открыт в беззвучном крике. Чтобы увидеть клыки, надо было присмотреться. На самом деле клыки у вампов совсем не велики. Сухожилия натянулись так, что могли лопнуть от прикосновения. Тело казалось хрупким, будто коснись его — и оно рассыплется в пыль. Я вспомнила Ларри и череп, который от его прикосновения разлетелся в порошок. Это тело казалось крепче, но не намного. Может ли этот вамп быть живым? Осталась в нем искра, чтобы с закатом он зашевелился и ожил? Непонятно. Вообще-то он должен был сгореть в пепел. Он должен был продолжать гореть, сколько бы воды на него ни вылили.
Голос Врена вывел меня из задумчивости:
— Анита, можешь выходить вперед.
Я поглядела вниз и увидела, что Врен уже спустился почти до середины. Темнота снизу разливалась у его ног лужей. Он достаточно спустился, чтобы предприимчивый вамп мог схватить его за ногу и стащить. А я проворонила. Моя ошибка.
— Вернись, Врен, — сказала я.
Он подчинился, явно равнодушный к возможной опасности. Черт побери.
— Ступени бетонные, — сказал он, — и это довольно надежно. Все должно быть путем.
— А я должна топать по каждой ступени?
— Так безопаснее.
— А если ступень поддастся, мне орать?
— Да, — сказал он, поднимаясь мимо меня.
Я уставилась в стигийскую тьму.
— Мне нужна одна рука, чтобы держаться за перила в этом костюме, вторая для пистолета. На фонарь уже руки не хватит.
— Я могу попытаться посветить, но это получится не туда, куда тебе нужно.
— Не беспокойся, пока я не попрошу.
Минута, если не две, ушла у меня на то, чтобы вытащить браунинг из кармана костюма. Он решительно лег в руку. Чтобы снять его с предохранителя, мне пришлось в этих перчатках действовать двумя руками. Палец я просунула под спусковую скобу и положила на крючок. В нормальной одежде я никогда так не ношу оружие, но палец в перчатке хотел пролезть в скобу.
Все, я была готова. Если поставить на предохранитель, мне ни за что не выстрелить вовремя. В зимних перчатках я тренировалась стрелять, но мне и во сне не снилось, что придется стрелять вампиров в защитном костюме пожарного. Да я, черт побери, вообще не знала до сегодняшнего дня, что это за костюм.
— Почему задержка? — донесся голос Фултона. Я и забыла, что он слышит все наши слова. Вроде как подслушивает.
— Эти чертовы перчатки не приспособлены для стрельбы.
— И что из этого следует? — спросил он.
— Следует то, что я уже готова идти.
Браунинг я держала стволом вверх и чуть вперед. Если я свалюсь и случайно выстрелю, то очень постараюсь не попасть ни в кого из идущих сзади. Интересно, достала ли уже оружие детектив Рейнольдс? Интересно, насколько она умеет стрелять? Как ведет себя в критической ситуации? Я быстро помолилась о том, чтобы нам не пришлось этого узнать, мертвой хваткой взялась за перила и шагнула вперед, сильно топнув. Ступень не провалилась. Я таращилась в густую черноту, идущую от середины лестницы. Луч солнечного света перерезал ее ярким ножом.
— Ну, вперед, мальчики и девочки, — сказала я.
И мы пошли вперед.

46

У последних ступеней плескалась вода. Подвал превратился в озеро. Фонарик Врена скользнул по темной воде миниатюрным прожектором. Непроницаемая чернота скрывала то, что таилось под поверхностью. В десяти футах от лестницы плавал гроб, тихо покачиваясь на темной-темной воде.
Даже сквозь хрип и свист собственного дыхания я слышала плеск воды. Еще слышался звук трения дерева о дерево, как лодки о причал. Я показала рукой, и Врен посветил туда фонарем. У дальней стены постукивали друг о друга два гроба.
— Три гроба мы видим, но должно быть еще четыре. Один для стража, один для вампира на лестнице и еще два.
Я шагнула с последней ступени в воду. Даже сквозь ткань костюма ощущалась жидкая прохлада, тяжесть воды, охватившей лодыжки. От одного этого у меня дыхание резко участилось, сердце забилось в горле.
— Гипервентиляцию заработаешь, — сказал Врен. — Дыши реже.
Я медленно вдохнула и постепенно выдохнула, считая про себя, чтобы было медленнее. Досчитать до пятнадцати — и новый вдох.
— Как ты? — спросил он.
— Что там у вас? — донесся голос Фултона.
— Пока ничего, — ответил Врен.
— Все нормально, — сказала я.
— Доложите обстановку, — потребовал Фултон.
— Четырех гробов не хватает. Два могли утонуть, но все равно нет еще двух. Вот мы и гадаем, куда они девались.
— Поосторожнее там, внизу.
— Как девственница в брачную ночь, — ответила я шепотом.
Кто-то засмеялся. Всегда приятно поднять людям настроение.
Я попыталась топнуть по следующей ступеньке, глубиной уже по колено, и нога поскользнулась. Только хватка руки на перилах помешала мне полететь вниз. Я плюхнулась в воду по подбородок, ощущая себя перепуганной идиоткой. Комбинация качеств, которая не приводит меня в восторг.
Врен подошел ко мне. Луч фонаря забегал по воде, пока Врен помогал мне встать. Помощь была мне нужна. Я подняла к свету браунинг, с которого капала вода.
— А пистолет будет работать? — спросил Врен.
— Да хоть под водой стрелять можно, — ответила я. Забавно, сколько народу думает, будто капля воды приводит пистолет в негодность. Потом, конечно, его надо тщательно вычистить, но во время стрельбы вода не мешает. Дни, когда надо было держать порох сухим, остались далеко в прошлом.
Я спустилась до конца и медленно сошла в холодную воду. Дышала я неровно, отрывисто. Все-таки боялась, мать его перемать. Встав в воде на ноги и отпустив перила, я могла бы полезть в карман за фонарем или вытащить обрез из чехла за спиной. Но сначала я подождала, пока спустится детектив Тамми, чтобы она меня прикрыла. Насколько она это может, я не знала, но все-таки лучше, чем ничего.
Вода доходила мне до груди — не до подмышек, но почти. Я медленно двинулась вперед, скорее наплывом, чем шагом, держа оружие в двух руках и готовая к действию. Настолько, конечно, готовая, насколько можно быть по грудь в воде в космическом скафандре с чужого плеча.
Очень мне не нравилось, что нет двух гробов с вампирами. Может, они утонули, но у меня живот сводило от напряженного ожидания, что сейчас меня дернут за ноги и уволокут под воду.
Тут я наткнулась ногой на что-то твердое, и на секунду у меня перехватило дыхание. Я потыкала ногой. Кажется, банка с краской. В конце концов, даже вампиры держат в подвалах всякое барахло — как и мы с вами.
— Под ногами какой-то предмет, — сказала я.
— Доклад настоящего пожарного, — прокомментировал Врен.
— Гроб? — спросила с лестницы детектив Тамми. Слезла в воду наконец.
— Да нет, какая-то банка.
Гроб почти подплыл ко мне. Без усилия. Я протянула руку, удерживая его на расстоянии.
— Когда Врен и Таккер доберутся до этого гроба, я отойду в сторону. Прикрой меня, пока я вытащу обрез.
— Будет сделано, — отозвалась Тамми.
Она держала фонарь над пистолетом, и свет передвигался вслед за стволом. Тамми была готова уловить в воде малейшее, движение. Когда я это увидела, напряжение несколько отпустило меня.
— Гроб не открывать, пока я не буду готова, — сказала я и успела сообразить, что дышу нормально. Удушающая теснота отступила под приливом адреналина от ситуации — по грудь в воде в окружении вампиров. Фобию оставим на потом, если живы будем.
Врен и Таккер взялись за гроб с двух концов. Даже им было трудно двигаться в воде в полном снаряжении.
— Рейнольдс, достаю обрез.
— Прикрываю, — ответила она.
Я отошла назад и перебросила чехол со спины на грудь. На миг задумалась: куда девать браунинг — в карман штанов или в чехол? Лучше в чехол. Он у меня будет спереди, и пистолет достать будет легче. Если придется.
Вынув обрез, я уперла приклад в плечо, изготовилась к стрельбе, насколько в воде это возможно, и скомандовала:
— Открывайте.
Таккер придержала гроб, и Врен отбросил крышку, заслонив гроб от меня.
— Врен, ты мне заслонив гроб.
— Что?
— Шаг вправо! — велела я.
Он сделал шаг без дальнейших вопросов, но и эта задержка могла стоить ему раны или смерти. Вампирша лежала на спине, длинные волосы рассыпались вокруг бледного лица, одна рука прижата к груди, как у спящего ребенка.
— Ее можно двигать? — спросил Врен.
— Делай что хочешь, только больше не загораживай мне выстрел.
— Извини, — ответил он, и даже по рации чувствовалось, как он уязвлен.
Но у меня не было времени утешать его самолюбие: все внимание сосредоточилось на вампирах, которые могут появиться совершенно неожиданно. В основном я следила за той, что была в гробу, но в этом костюме у меня не было периферийного зрения. И слух снижен более чем вполовину. Я чувствовала себя совершенно не готовой.
— А почему у нас кресты не светятся? — спросила Рейнольдс.
— Они не должны светиться в присутствии мертвых тел.
Врен и Таккер старались засунуть тело в мешок, но это не очень получалось. Наконец Врен перекинул тело через плечо, а Таккер стала надевать мешок на ноги. Вампирша лежала на плече Врена тюком. Длинные волосы волочились по воде, становясь черными в ее тьме. Когда тело запихнули в мешок, я еще успела увидеть бледное лицо и прилипшие к нему волосы, как у утопленницы.
Таккер застегнула молнию и сказала:
— Там в мешке вода. Я не знаю, как этого избежать.
Врен уравновесил тело на плече, как мог, и направился к лестнице.
— Если будем носить только вдвоем, уйдет чертова уйма времени.
По радио прозвучал голос Фултона.
— Миз Блейк, у нас есть еще два защитных костюма. Можно ли послать вам еще людей?
— Я как один из жертвенных агнцев считаю, что да, — сказала я. — Почему все удовольствие должно доставаться нам одним?
Врен подошел к лестнице и стал подниматься, держась за перила и совершая свой топательный ритуал. При этом он чуть не хлопнулся обратно в воду.
— Я иду наверх, если лестница рухнет, постарайтесь меня вытащить раньше, чем у меня воздух кончится.
— Приложим все усилия, — ответила я.
— Заранее благодарен.
Очень удобно обмениваться колкостями по радио.
Таккер отделила следующий из двух гробов. Рейнольдс, разбрызгивая воду, подошла его подержать, пока Таккер снимет крышку. У Таккер не было нужной силы, чтобы элегантно ее распахнуть, и она просто сдвинула ее в сторону. Крышка упала, гулко стукнув в соседний гроб. У меня в кончиках пальцев закололо от этого звука.
— Блин! — тихо выдохнула Рейнольдс.
— Все в порядке? — спросил Фултон.
— Да, просто нервничаем.
— Таккер, как ты там? — спросил капитан.
— Это я выругалась, извините, — ответила Рейнольдс.
Второй вампир был мужчиной с короткими рыжеватыми волосами и россыпью веснушек на бледной коже, ростом больше шести футов.
Таккер сообразила подтащить гроб к лестнице и вытащить на нее тело. Я одобрила. На нижнюю часть лестницы не падало солнце, так что и вампир был бы не против.
Рейнольдс и Таккер подтащили гроб к лестнице, и как раз Врен спустился вниз. Он положил расстегнутый мешок вдоль тела и сказал:

Предыдущая страница 30 Следующая страница


31 Лорел Гамильтон

— Если Рейнольдс и Таккер подержат гроб, я его просто закачу в мешок.
— Нормальный план, — согласилась Таккер и шагнула ниже в воду.
Рейнольдс обернулась на меня, и я кивнула:
— Давайте.
Она встала у гроба, и ее пистолет больше ни на что не был направлен, фонарь опустился в воду и казался шариком золотого света в темном пруду.
Врен наклонился над телом, чтобы перевернуть его на бок.
— Врен, ты снова меня загораживаешь.
— Извини.
Но он уже засунул руки под тело и переворачивал его. И не отодвинулся.
— Да отойди же ты, черт побери!
— Я его уже почти засунул в мешок.
У вампира дернулась голова. Такое иногда с ними бывает даже во “сне”, но сейчас мне это не понравилось.
— Брось его и отойди, Врен, быстро!
Кресты у меня и у Рейнольдс загорелись, как два белых солнышка.
Врен послушался, но было поздно. Вампир обернулся к нему, разинув пасть и выставив клыки. Он вцепился зубами в костюм, и раздалось шипение выходящего воздуха. Они были слишком близко друг к другу, чтобы стрелять из обреза.
— Рейнольдс, он твой!
Врен вскрикнул.
Почти в полной темноте полыхнул выстрел Рейнольдс. Вампир дернулся, отпустив Врена, и во лбу у него образовалась дыра. Но он не был мертв — нисколько. Упыря не так легко убить. Я выстрелила в бледное лицо. Оно разлетелось брызгами крови и клочками мяса, кусочки потяжелее шлепнулись по воде ливнем. Вампир упал навзничь на открытую крышку гроба, головы у него не было. Пальцы судорожно рвали атласную обивку, ноги дергались. Врен задом хлопнулся на лестницу.
Голос Таккер повторял:
— Врен, ответь! Врен!
— Я здесь, — ответил он хрипло. — Я здесь.
Сделав два осторожных шага по залитым водой ступенькам, я всадила еще один заряд в грудь вампира, продырявив и его, и крышку гроба за его спиной. Передернув помпу обреза, я скомандовала:
— Быстро вверх по лестнице! — Нагнувшись к Врену, я ухватила его за подмышку одной рукой — в другой был обрез. Сквозь звон в ушах от выстрелов я услышала голос Таккер:
— Что-то зацепило меня по ноге.
— Быстро вверх! — крикнула я.
Поставив Врена на ноге, я толкнула его вверх. В дальнейших понуканиях нужды не было. Выбравшись на солнце, он повернулся, поджидая нас.
Рейнольдс уже почти вышла. И тут две руки, с которых капала вода, вылезли по обе стороны от Таккер.
— Таккер! — заорала я.
Руки сомкнулись, и вдруг она взметнулась в воздух, назад и под воду. Темная поверхность сомкнулась над ней, как сжатая рука. Стрелять было не во что.
Пронзительно высокий голос и дыхание такое, что даже слышать было больно:
— Врен, помоги!
Я скользнула вниз, под воду, в черноту. Крест горел под водой как маяк. Я видела движение, но не была уверена, что это Таккер.
И какое-то движение я успела ощутить перед тем, как две руки схватили меня сзади. Зубы впились в костюм, руки сорвали с меня шлем, как бумажный. Вампир тащил меня под воду, и я не сопротивлялась. Его жадные руки подтащили меня к нему, и я уперла обрез ему под подбородок и выстрелила. Голова вампира исчезла в облаке крови при свете моего креста. Маска все еще оставалась на мне — вот почему я не тoнулa.
Таккер кричала непрерывно. Ее было слышно по рации, через воду, крик отдавался несмолкающим эхом.
Я встала, и остатки костюма соскользнули вниз. Эхо криков Таккер стало тише — вода работала как усилитель.
И Рейнольдс, и Врен были уже в воде. Это они плохо придумали. Врен куда-то пробивался, и я увидела куда. У стены подвала плавал защитный костюм Таккер. Врен бросился в воду, пытаясь к ней подплыть. Рейнольдс с пистолетом в руке старалась не отстать. Крест ее был ослепительно ярок.
— Все наружу! — заорала я по рации. — Все наружу, черт побери!
Никто не слушал.
Крики Таккер резко прервались, и тогда сильнее закричали все остальные. Кроме меня — я успокоилась. Воплем делу не поможешь. Здесь с нами еще не меньше трех вампиров. Трех упырей. Если останемся здесь — погибнем.
Вампир вырвался из-под воды передо мной. Обрез выстрелил раньше, чем я успела это осознать. Грудь вампира разлетелась, но он все равно попытался меня схватить. У меня хватило времени загнать патрон в ствол, но не выстрелить. В такие моменты все становится невероятно медленно — и невероятно быстро. Ты ничего не можешь предотвратить, но видишь все в мучительно мелких подробностях. Пальцы вампира впились мне в плечи, до боли, и он задрал голову для удара. Мелькнули клыки в раме черной бороды. Сияние креста выхватывало из темноты лицо вампира, как хэллоуинский фонарь. Я выстрелила прямо под подбородок, не успев собраться, — просто спустила курок. Голова разлетелась красным дождем по моей лицевой маске. Меня ослепила кровь и что-то еще, погуще. От отдачи я села в воду и погрузилась с головой, не зная, подохла эта тварь или сейчас на меня навалится.
Бултыхаясь, я вылезла на поверхность. Кровь с маски смыло водой, но клочья мяса прилипли к стеклу, так что я все равно ничего не видела. Тогда я сдернула ее с лица, теряя радиосвязь, но обретая зрение.
Вампир плавал передо мной, лицом ни вверх, ни вниз — лица вообще не было. И отлично.
Выстрелы пистолета Рейнольдс прозвучали как-то странно, и я поняла, что оглохла на одно ухо — возле которого держала обрез при выстреле. Вампир, в которого она стреляла, реагировал на пули — шатался, но не останавливался. Рейнольдс стреляла но корпусу, как учат а тире.
— Бей в голову! — крикнула я.
Она подняла пистолет, и щелкнула пустая обойма. Наверное, Рейнольдс собиралась полезть за второй обоймой, но тут упырь на нее бросился, и они оба исчезли под водой.
Я сдернула то, что оставалось от костюма, и даже перевязанные лентой стыки соскользнули, как старая кожа со змеи. Перехватив обрез в другую руку, я нырнула. Плыть быстрее, а если тут есть какая зараза, так я ее уже подхватила. Крест освещал мне путь, но плыла я к кресту Рейнольдс, как к маяку.
У меня оставались только секунда: — потом уже будет поздно. Движение я уловила за миг до того, как в меня врезался последний вампир. Я обернулась, направляя на него обрез, и он схватился за ствол. Ему, конечно, было все равно, за что хвататься, но обрез он у меня вырвал и вцепился в меня.
Вампирша была почти красива с этими длинными светлыми волосами, плававшими в воде, как у русалки из волшебной сказки. От креста кожа ее светилась. У меня наготове был нож, и я пырнула ее под подбородок. Лезвие вошло легко, но не достало до мозга. Удар оказался далеко не смертельный. Вампирша стояла в воде, хватаясь за нож. Думаю, что не от боли. Просто она не могла открыть рот, чтобы жрать.
Второй нож я ткнула ей в ребра, в сердце. Тело ее затряслось, глаза вылезли из орбит. Рот раскрылся так, что стало видно лезвие, которым я ее проткнула. Вампирша нечленораздельно заорала и ударила меня наотмашь. Только вода помешала мне взлететь в воздух и частично поглотила удар. Я упала на спину, и вода надо мной сомкнулась. Секунду я плавала, потом попыталась вдохнуть, набрав полный рот воды, встала, откашливаясь и отплевываясь, тут же поскользнулась и упала снова. Кое-как подобрав под себя ноги, я почувствовала на лице что-то теплее воды. У меня шла кровь. Перед глазами все посерело, замелькали белые пятна.
Вампирша шла ко мне, и из нее торчали два моих последних ножа. Крики в подвале смолкли. Мне было не видно, но это могло значить только одно: Рейнольдс, Таккер к Врена больше нет.
Я попятилась в воде, споткнулась обо что-то и упала. Вода залила мне лицо. На этот раз подняться было труднее, и вышло это медленнее. Споткнулась я о свой защитный костюм, а в нем лежал браунинг. Зрение застилали пятна, я будто смотрела на вампиршу в стробоскопическом свете. Погрузившись в воду, я ногой нащупала чехол. Я задержала дыхание — или уже перестала дышать? Не помню. Браунинг я нашла, не открывая глаз. Чтобы им воспользоваться, мне не нужно было зрение.
Вампирша схватила меня за волосы И вытащила наверх. В тот же момент я стала стрелять, пробивая дыры в ее теле, как швейная машина, пока не добралась до этого бледного лица. Она выставила руку, закрываясь от дула пистолета, и от этой тонкой руки разлетелись осколки кости и остался кровавый обрубок. Я стреляла в лицо вампирши, пока оно не превратилось в красное месиво, а я оглохла на оба уха.
Вампирша свалилась в воду, и я упала на колени. Меня накрыло водой. Я попыталась вынырнуть — и не смогла. Наверное, я сделала последний глоток воздуху — и перед глазами поплыли серые и белые пятна. Мне не видно было, светится ли в воде крест. Зрение мне застлала темнота — полная и гладкая. Помню, я вроде всплыла, мелькнула мысль, что надо бы испугаться. Потом — ничего.

47

Очнулась я на траве, где до того сидели мы с Кэролайн. Я блевала водой и желчью, и худо мне было — дальше некуда, но я осталась жива. И это было хорошо. И почти также хорошо от того, что рядом стояла детектив Тамми Рейнольдс и наблюдала, как надо мной работает бригада “скорой помощи”. Рука у нее была примотана к боку, и она плакала. Потом — ничего, будто кто-то переключил канал, и я очнулась уже перед другой передачей.
На этот раз — в больнице, и я испугалась, что Рейнольдс мне примерещилась, а на самом деле она погибла. Рядом с моей кроватью на стуле сидел Ларри, откинув голову — то ли спит, то ли оглушен обезболивающими. Я поняла, что Рейнольдс мне не примерещилась. Он бы не стал сидеть здесь, если бы его любимая погибла. Или хотя бы не спал.
Он заморгал. Глаза его смотрели в разные стороны — наверное, от лекарств.
— Как себя чувствуешь?
— Сам знаешь.
Он улыбнулся, попытался встать, и ему пришлось сначала сделать глубокий вдох.
— Не будь я ранен, я бы сейчас помогал Тамми спасать вампиров.
Я почувствовала, как собравшийся в груди ком расходится.
— Значит, она жива. Я думала, мне приснилось.
Он заморгал:
— Да, она жива. И Врен тоже.
— Как? — спросила я.
Он улыбнулся:
— Некий вампир, известный под именем Странника, вроде бы обладает способностью поселяться в телах других вампов. Он сказал, что он член их совета и пришел помогать. Сказал, что ты его привлекла в помощники.
Ларри смотрел на меня пристально, и муть от лекарств в его глазах прояснялась, будто он пытался заставить меня сказать правду.
— В сущности, так и было.
— Он захватил тело вампира, который напал на Тамми и Врена. И спас их. Тамми, сунула руку в пасть вампа, и рука сломана, но это заживет.
— А Врен?
— Нормально, но сильно убивается из-за Таккер.
— Она не выбралась, — поняла я.
Он покачал головой:
— Ее разорвали почти пополам. Куски держались только защитным костюмом.
— Значит, ее не пришлось протыкать колом, — сказала я.
— Вампиры сами сделали эту работу. Тело Таккер вытащили, а вампиров, которых ты уложила, — нет. Они все еще там.
Я посмотрела на него:
— Поняла. Обвалился свод?
— И пяти минут не прошло, как вытащили тело Таккер, а тебя положили на траву, и он рухнул. Тело вампира, которое использовал Странник, стало гореть. Никогда не видел, как они горят. Поразительно, но страшновато. Его засыпало щебнем. Выкапывать его до темноты нельзя было, чтобы снова не выставить на солнце. Он откопался сам, пока народ только собирался.
— И на кого-нибудь напал? — спросила я.
Ларри покачал головой:
— Вроде держался совершенно спокойно.
— Ты там был?
— Ага.
Я не стала продолжать. Нет смысла волноваться, что могло бы случиться, если бы вампир, пробившийся на свободу, озлился. И еще мне было очень интересно, что Странник не выдерживает солнечного света, а Уоррик это умеет. Выдерживать солнечный свет, даже рассеянный, — редчайшее умение среди ходячих мертвецов. А может, Уоррик прав. Может, это милость Господня. Кто я такая, чтобы об этом судить?
— Мне кажется, или тебе действительно не так больно шевелиться?
— Уже сутки прошли. Раны начинают заживать.
— Извини?
— Ты провалялась целый день. Сейчас воскресенье, почти вечер.
— Блин! — сказала я с чувством. Жан-Клод встретился с советом без меня? И “ужин”, что бы он ни значил, уже начался. — Блин! — повторила я.
Он сказал, все еще хмурясь:
— Я должен тебе кое-что передать от Странника. Скажи, что тебя так испугало, и я передам.
— Да скажи просто так, Ларри, не тяни, пожалуйста!
С той же хмурой физиономией он произнес:
— Ужин отложен до того времени, когда ты достаточно поправишься, чтобы присутствовать.
Я оперлась спиной на подушки, даже не. пытаясь скрыть облегчения в лице, во всем теле.
— Анита, что это вообще за чертовщина творится?
Может, дело было в сотрясении. А может, мне не хотелось лгать Ларри прямо в глаза. Как бы то ни было, я ему рассказала. Рассказала все. О Ричарде и о метках. Об этом он знал, но не о том, что я недавно открыла. Кое о чем я умолчала, но не о многом. Когда я закончила, Ларри, огорошенный, сел обратно на стул.
— Ну, скажи чего-нибудь!
Он покачал головой.
— Святая Мария, Матерь Божья, понятия не имею, с чего начать. Жан-Клод устроил вчера вечером пресс-конференцию, и рядом с ним сидел Странник. Они говорили о единстве людей и вампиров перед лицом этого ужасного события.
— И в чьем теле был Странник? — спросила я.
Ларри поежился.
— Одна из самых жутких вампирских способностей, как мне кажется. Он использовал какого-то вампа из Церкви Малкольма. Сам Малкольм тоже присутствовал. Странник воспользовался своими силами, чтобы спасти остальных вампиров, в том числе Малкольма.
— А кто был переводчиком, пока солнце не зашло?
— Балтазар, его слуга-человек.
— Балтазар на службе обществу — это действительно жуть.
Ларри нахмурился:
— Он мне говорил, что западает на мужчин с рыжими волосами. Он шутил?
Я рассмеялась, и от этого у меня заболела голова. Я вдруг очень четко почувствовала нарастающую головную боль, будто она все время присутствовала, только лекарства ее притупили. Современную химию ничем не заменить.
— Вряд ли, но не беспокойся. Тебя в меню нет.
— А кто есть? — спросил Ларри.
— Пока не знаю. Дольф нашел, кто стоит за этими взрывами и поджогами?
— Да. — Он сказал так, будто этого слова достаточно.
— Рассказывай, или я сейчас вылезу из кровати и дам тебе в ухо.
— Это “Человек Превыше Всего”. Сегодня утром полиция разгромила их штаб и арестовала почти всех лидеров.
— Это чудесно. — Я поморщилась, что было больно, потом закрыла глаза и спросила: — А откуда ЧПВ знало, где искать монстров? Они били по частным домам, по тайным дневным лежкам. Откуда они знали?
Я услышала, как открылась дверь и голос Дольфа сказал:
— Среди вампиров был предатель.
— Привет, Дольф!
— Сама привет. Приятно видеть тебя в сознании.
— Приятно быть в сознании, — сказала я. — А что за предатель?
— Помнишь Вики Пирс и ее представление в “Жертве всесожжения”?
— Помню.
— У нее был любовник, который состоял в ЧПВ. На втором допросе она его выдала.
— А чего вы стали ее второй раз допрашивать?
— Похоже, что ей заплатили за это небольшое представление. Мы пригрозили ей. обвинением в нападении и попытке убийства. Она раскололась, как сосновая дощечка.
— А какое отношение эта мисс Голубые Глазки имеет к предателю-вампиру?
— Она встречалась с Гарри, барменом и совладельцем “Жертвы всесожжения”.
Я ничего не понимала:
— Тогда зачем организовывать эту сцену у себя в заведении? Самому себе подкладывать свинью?
— Ее любовник — который из людей — хотел ей за это заплатить. Она же не хотела, чтобы он знал о ее встречах с Гарри. А Гарри согласился из соображений, что нехорошо выйдет, если его заведение окажется единственным местом, где фанатики не устроили погром.
— Значит, Гарри знал, зачем ей эта информация?
Я не могла поверить, что какой-нибудь вообще вампир на такое пошел бы, тем более такой старый, как Гарри.
— Он знал. И получил свою долю денег, — ответил Дольф.
— Зачем?
— Когда мы его найдем, тогда и спросим.
— А он исчез?
Дольф кивнул:
— Ты своему дружку не говори, Анита.
— Теперь тебе не поймать его без помощи вампиров — они твоя единственная надежна.
— А они передадут его нам? Или просто убьют?
Я отвернулась, чтобы не глядеть ему в глаза:
— В общем, они будут очень злы.
— Не могу их за это осудить, Анита, но мне он нужен живой. Хочу его взять живым.
— Зачем он тебе?
— Мы не всех членов ЧПВ переловили. Мне не надо, чтобы они шатались поблизости и устраивали неприятные сюрпризы.
— У тебя есть Вики. Разве она тебе не скажет?
— Она в конце концов потребовала адвоката, и вдруг у нее развилась амнезия.
— Обидно.
— Нам надо, чтобы он сказал, последний ли это был неприятный сюрприз.
— Но вам его не найти.
— Это так, — подтвердил Дольф.
— И ты не хочешь, чтобы я сообщала Жан-Клоду.
— Дай нам сутки, чтобы найти Гарри. Если не выйдет, можешь объявлять свой всевампирский розыск. Перед тем как его убьют, попытайся добыть из него информацию.
— Ты говоришь так, будто я буду присутствовать при его смерти.
Дольф посмотрел на меня и ничего не сказал. На этот раз я не отвела взгляда:
— Я не убиваю для Жан-Клода, Дольф, какие бы слухи до тебя ни доходили.
— Я хотел бы этому верить, Анита. Ты даже понятия не имеешь, как хотел бы.
Я легла на подушки.
— Верь чему хочешь, Дольф. Все равно так и будет.
Он вышел, ничего больше не сказав, будто все слова, которые он мог бы произнести, были бы слишком болезненны, слишком окончательны. Дольф напирал на нас, на меня. И я начала беспокоиться, не додавит ли он до того, что мы расстанемся. Вместе останемся работать, но друзьями не будем.
Голова сильно разболелась, и не только потому, что кончалось действие лекарства.

48

Мне выдали справку о выздоровлении. Врачи дивились моей восстановительной способности — знали бы они только. К вечеру позвонил Пит Мак-Киннон. Он узнал о пожарах, похожих на тот, что устроил наш запальник, в Новом Орлеане и Сан-Фрациско. Я не сразу вспомнила, почему важны именно эти два города. А вспомнив, спросила:
— А в Бостоне?
— Нет, в Бостоне пожаров не было. А что?
Не думаю, что он мне поверил, когда я ответила “ничего”, но он в отличие от Дольфа не стал докапываться. Я еще не была готова ткнуть пальцем на совет вампиров. Таинственные пожары случились в городах, где они побывали, но это еще не значило, что подозревать следует их. В Бостоне пожаров не было. Ничего не доказывает и то, что таинственные пожары начались теперь в Сент-Луисе, где как раз находится совет.
Ага, а пасхальный зайчик каждый год приносит подарочки.
Я рассказала о своих подозрениях Жан-Клоду.
— Но зачем совету жечь пустые дома, mа petite? Если кто-нибудь из них умел бы призывать к себе в руки огонь, он бы не стал тратить его на брошенную недвижимость. Разве что пожар этой недвижимости приносил бы ему выгоду.
— Ты имеешь в виду финансовый мотив? — спросила я.
Он пожал плечами:
— Быть может, хотя личный мотив был бы для них характернее.
— Мне трудно будет что-нибудь дополнительно выяснить, если только не указать полиции на совет вампиров в качестве подозреваемого.
Он вроде как задумался на секунду-другую.
— Наверное, с этим стопроцентным самоубийством для нас всех можно подождать до тех пор, когда мы переживем сегодняшний вечер.
— Разумеется, — согласилась я.
Полную темноту я встретила в коротком черном бархатном платье без рукавов и с треугольным вырезом. Талия состояла из открытых кружев, сквозь которые соблазнительно белела кожа. Черные чулки доходили на самом деле чуть выше середины бедра — туда, где черный кружевной подол касался кружевных концов атласных трусиков. Чулки были на размер больше нужного. Их покупал Жан-Клод, и он намеренно выбрал такие. Я уже пыталась носить чулки до бедер, и мне пришлось согласиться, что удлиненные больше льстят моим коротким ножкам. Они вроде как очерчивали нужную область. Если бы мы решили... скажем так, провести внеочередной сеанс, мне было бы приятно смотреть в лицо Жан-Клода, стоя перед ним в одних чулках. А так было страшновато.
От бархатных туфель на высоких каблуках, которые он выбрал, я решительно отказалась и надела вместо них свои черные ботинки. Не так шикарно, может быть, даже не более удобно, зато каблуки низкие, и в них можно бегать или выносить лишенного сознания леопарда — если надо будет.
— Ты само совершенство, mа petite, кроме обуви.
— И пусть, — ответила я. — Тебе еще повезло напялить на меня эти чулки. От мысли, что я одеваюсь ради того, чтобы вся тусовка видела мое белье, мурашки бегут по коже.
— Ты говорила Страннику о цене и ответственности. Сейчас мы идем платить цену за твоих леопардов. Или ты теперь об этом сожалеешь?

Предыдущая страница 31 Следующая страница


Жертва всесожжения 32

Грегори все еще валялся у меня в спальне, бледный и слабый. Вивиан забилась в комнату для гостей, изредка односложно отвечая, когда к ней обращались.
— Нет, не сожалею.
— Тогда соберем тех, кто с нами поедет, и в путь.
Но Жан-Клод, произнося эти слова, не шевельнулся. Он так и остался лежать на животе, вытянувшись на белой софе, уронив голову на сложенные руки. О ком-либо другом я сказала бы — растянулся, но к Жан-Клоду это не подходило. Он не растянулся. Он принял позу, он расслабился, но “растянулся” про него не скажешь. Он вытянулся во весь рост, и только носки черных сапог свешивались с края софы.
Я его видала уже в этом наряде, но от повторения он не стал менее красив. Мне нравилась его одежда, нравилось смотреть, как он одевается и раздевается.
— О чем ты думаешь? — спросила я.
— Хотелось бы мне, чтобы мы сегодня остались дома. Я бы тебя раздевал, по одной снимал каждую вещь, любовался бы твоим телом.
Только от этих его слов меня свело судорогой.
— И я бы хотела, — сказала я, вставая на колени перед ним и оглаживая короткую юбку, чтобы она не задиралась и не морщилась. Этому меня учил не он, а моя бабуля Блейк — на бесчисленных воскресных службах, когда мой внешний вид значил больше, чем проповедь.
Я легла подбородком на софу, поближе к его лицу. Волосы у меня рассыпались, касаясь его сложенных рук, лаская его лицо.
— У тебя белье такое-же красивое, как у меня? — спросила я.
— Чесаный шелк, — тихо ответил он.
При воспоминании о его теле я даже поежилась. Ощущать его сквозь толстый шелк, почти живую текстуру, которую мягкая ткань придавала его телу. Мне пришлось закрыть глаза, чтобы Жан-Клод не прочел эти мысли на моем лице. От живости образа я стиснула пальцы в кулаки.
Я почувствовала, что он шевельнулся, и потом ощутила поцелуй в лоб. Он сказал, прижимаясь ко мне губами:
— Твои мысли выдают тебя, mа petite.
Я подняла голову, и губы Жан-Клода скользнули по моему лицу. Он не шевельнулся, пока наши губы не встретились. Тут его рот прижался ко мне, зашевелились губы и языки. Рук никто из нас не поднял, только рты соприкасались. Мы прижимались друг к другу лицами.
— Позвольте прервать?
Знакомый голос был так насыщен злобой, что я просто отдернулась от Жан-Клода.
У края софы стоял Ричард и смотрел на нас. Я не слышала, как он вошел. А Жан-Клод? Спорить могу, что да. Почему-то я была уверена, что даже в пароксизме страсти Жан-Клод не даст никому к себе подкрасться. А может, я просто не считала себя настолько сильным отвлечением. Заниженная самооценка — это у меня-то?
Я села на пятки и подняла глаза на Ричарда. Он был в черном фраке, с фалlами. Длинные волосы, собранные в тугой хвост, казались короткими. С первого взгляда ясно, как красив Ричард, но надо убрать волосы, чтобы понять, насколько совершенно его лицо. Лепные скулы, полные губы, ямочка на подбородке. Это красивое и знакомое лицо глядело на меня, и в нем читалось самодовольство. Ричард знал, какой эффект он произвел, и хотел еще чуть-чуть повернуть нож в ране.
Жан-Клод сел; рот его был вымазан моей помадой. Красная на белой коже, она алела, как кровь. Он медленно облизал губы, провел по ним пальцем и отнял его. Потом положил покрасневший палец в рот и слизнул помаду, очень медленно, намеренно медленно. Смотрел он на меня, но представление предназначалось Ричарду.
Я была одновременно и благодарна ему, и обозлена. Он знал, что Ричард пытался сделать мне больно, и поэтому ответил ему тем же. Но он еще его и провоцировал, втирая в раны пресловутую соль.
На лице Ричарда отразилось такое страдание, что я отвела взгляд.
— Хватит, Жан-Клод, — сказала я. — Хватит.
— Как хочешь, mа petite, — сказал добродушно Жан-Клод. — Как хочешь.
Ричард снова посмотрел на меня, и я не отвела глаз. Может быть, на мое лицо тоже больно было смотреть. Он резко повернулся и вышел.
— Намажься снова своей вкусной помадой, и пора идти.
В голосе Жан-Клода угадывалось сожаление, как иногда угадывалась радость или желание.
Я взяла его руку и поднесла к губам.
— Ты все равно их боишься, даже после такой хорошей прессы? Ведь если бы они хотели нас убить, они бы не стали появляться с тобой перед камерами. — Я провела пальцами по его штанине, ощущая упругость бедра. — Господи, Странник ведь даже обменялся рукопожатием с мэром Сент-Луиса!
Он бережно взял меня ладонью за щеку.
— До сих пор совет никогда не пытался быть, как вы это называете, в мэйнстриме. Это их первый выход на публичную сцену. Но эти вампиры являются воплощением кошмаров уже не одну тысячу лет, mа petite. Один день человеческой политики не сделает их другими.
— Но...
Он приложил пальцы к моим губам.
— Это хороший признак, mа petite, я с этим согласен, но ты не знаешь их так, как знаю я. Ты не видела, на что они способны.
Перед глазами мелькнуло ободранное тело Рафаэля, висящая в цепях Сильвия, ее тихий безжизненный голос, образ Фернандо, насилующего Вивиан.
— Я видела ужасные вещи после их приезда в город, Жан-Клод. Ты обговорил правила. Они не могут нас увечить, насиловать и убивать. Что остается?
Он бережно поцеловал меня в губы и встал, предлагая мне руку. Я приняла ее и позволила ему поставить меня на ноги. На нем была маска веселого интереса, которую я когда-то считала его настоящим лицом. Теперь я знала, что она служит для прикрытия. Такой у него был вид, когда он боялся и не хотел этого показывать.
— Ты меня пугаешь, — тихо сказала я.
— Нет, mа petite, это будут делать они — с тобой, со мной, со всеми нами.
С этими словами утешения Жан-Клод отправился собирать народ. Я пошла за сумочкой и вкусной помадой. Совет тоже поставил некоторые условия: никакого оружия. Вот почему я так оделась: с первого взгляда видно, что у меня ничего нет. Жан-Клод решил, что это лишит их предлога меня обшаривать. Когда я спросила, что за важность такая, он ответил только: “Ма petite, лучше не давать им повода к тебе прикасаться. Поверь мне”.
Я поверила. Я тоже не хотела, чтобы кто-нибудь из совета меня трогал. Когда бы то ни было.
Долгая ожидалась ночь.

49

Там, где стоял когда-то трон Николаос, а потом расположилась гостиная Жан-Клода, устроили пиршественный зал. Где-то нашли стол более десяти футов длиной. Виднелись только его тяжелые лапы с когтями и резными львиными мордами, а остальное было покрыто золототканной скатертью, переливающейся на свету. Если бы действительно с нее пришлось есть, я бы боялась ее запачкать, но еда на столе отсутствовала. Стульев тоже не было. И тарелок. Лежали белые льняные салфетки в золотых кольцах, стояли хрустальные бокалы и промышленных размеров подогреватели с голубым газовым пламенем под блестящей поверхностью. Над столом был подвешен за руки мужчина, точно над пустым подогревателем. Мускулистый торс был обнажен, рот замотан тряпкой, прихватившей и собранные в пучок волосы. На висках они были сбриты, но это не совет сделал в порядке мучений, а он сам. В окружении Жан-Клода он появился недавно, высказав желание стать вампиром, и теперь проходил что-то вроде ученичества, работая мальчиком на побегушках. Сейчас, очевидно, он должен был послужить закуской перед обедом.
Со мною, Жан-Клодом и Ричардом были Джемиль, Дамиан, Джейсон и, как ни странно, Рафаэль. Царь Крыс настоял, что пойдет с нами, и я не слишком горячо спорила. Нам разрешили взять с собой по одному сопровождающему плюс Джейсона. Его присутствия Иветта требовала особо. Взяв его с собой, мы получили лишнего вервольфа, но синие глаза его были чуть слишком большими, дыхание чуть слишком убыстренным. Иветта вполне соответствовала представлению Джейсона об аде, и ад послал ему приглашение.
Эрни глядел на нас, дергаясь и болтая ногами, пытаясь что-то сказать через кляп. Кажется, “снимите меня”, но голову на отсечение я бы не дала.
— И что это все значит? — спросил Жан-Клод. Голос его наполнил просторный зал, шипя и перекатываясь, пока не вернулся резким свистящим эхом.
Из дальнего коридора выступил Падма. Его одежда сверкала золотом не хуже той скатерти. Он даже надел золотой тюрбан с фазаньими перьями и сапфиром больше моего пальца. Как актер, который пробуется на роль магараджи.
— Ты нам не оказал ни малейшего гостеприимства, Жан-Клод. Малкольм и его народ предложили нам подкрепиться. Но ты, Принц Города, не предложил ничего. — Он показал на Эрни. — Вот этот вошел сюда без нашего разрешения. Он сказал, что он твой.
Жан-Клод подошел к столу так, чтобы смотреть в лицо Эрни.
— Ты вернулся из отпуска на два дня раньше срока. В следующий раз, если будет следующий раз, сперва позвони.
Эрни глядел на него выпученными глазами, что-то мыча сквозь кляп, и задергал ногами так, что даже закачался.
— Если будешь дергаться, плечи заболят еще сильнее, — сказал ему Жан-Клод. — Успокойся.
После этих слов Эрни медленно обмяк. Жан-Клод поймал его взгляд и убаюкал его — если не усыпил, то, во всяком случае, успокоил. Напряжение оставило его тело, и он глядел на Жан-Клода пустыми ждущими глазами. Он перестал бояться — и то уже хорошо.
Гидеон и Томас вышли из коридора и встали по обе стороны от Падмы. Томас был в мундире, сапоги надраены, как черное зеркало. Белый шлем с конским хвостом в виде султана. Китель красный, пуговицы медные, белые перчатки — даже шпага на боку.
Гидеон был почти гол — с единственной на теле белой набедренной повязкой. Еще был тяжелый золотой ошейник с мелкими бриллиантами и крупными изумрудами, и по нему рассыпались тщательно расчесанные золотые волосы. От ошейника шла цепь, конец которой находился в руках Томаса.
Падма протянул руку, и Томас подал ему цепь. Ни Томас, ни Гидеон не обменялись даже взглядом. Они уже видали это представление.
Единственное, что удержало меня от какой-нибудь язвительной реплики, — это то, что сегодня я обещала дать говорить Жан-Клоду. Он боялся, как бы я кого-нибудь не разозлила. Это я-то?
Жан-Клод обошел вокруг стола. Мы с Ричардом шли на шаг позади него, будто передразнивали Падму и его зверинец. Эту символичность заметили все. Но только мы с Ричардом притворялись, а наши отражения — вряд ли.
— Насколько я понял, вы хотите перерезать ему горло, слить кровь в подогреватель и предложить нам всем? — спросил Жан-Клод.
Падма улыбнулся и грациозно склонил голову.
Жан-Клод рассмеялся своим дивным осязаемым смехом.
— Если бы ты действительно собирался это сделать, Мастер Зверей, ты бы подвесил его за ноги.
Мы с Ричардом переглянулись у него за спиной. Потом я оглянулась на мирно висящего Эрни. Откуда Жан-Клод знает, что подвешивать надо за ноги? Ладно, глупый вопрос.
— Ты хочешь сказать, что мы блефуем? — спросил Падма.
— Нет, просто работаете на зрителя.
Падма улыбнулся почти до самых глаз.
— Ты всегда хорошо умел играть в эту игру.
Жан-Клод слегка поклонился, не отрывая глаз от собеседника.
— Я польщен твоей высокой оценкой, Мастер Зверей.
Падма сухо и резко рассмеялся.
— У тебя медовый язык, Принц Города. — Вдруг юмор резко испарился, пуф — и нету. Лицо Мастера Зверей закаменело, стало пустым, один только гнев остался в нем. — Но все равно ты был негостеприимен. Мне пришлось питаться через своих слуг.
Он потрепал Гидеона по холке. Тигр-оборотень не прореагировал. Будто Падмы здесь и не было. Или будто не было Гидеона.
— Но есть среди нас другие, не столь счастливые, как я. Они голодают, Жан-Клод. Они на твоей территории, у тебя в гостях, и испытывают голод.
— Их кормил Странник, — ответил Жан-Клод. — Я думал, что он кормит и тебя.
— Мне не нужна эта сброшенная энергия, — сказал Падма. — Он поддерживал других, пока вот эта, — свободной рукой он показал на меня, — не велела ему перестать.
Я хотела что-то сказать, чуть не попросила разрешения, но потом подумала — а хрен с ним.
— Попросила его перестать, — поправила я. — Никто не говорит Страннику, что ему делать.
От такой дипломатичности у меня аж зубы заныли.
Сначала в комнату влетел громогласный смех, и лишь потом вошел он. Новое тело Странника было молодым, мужским, красивым и настолько недавно умершим, что даже сохранило хороший загар. Рядом с ним шел Балтазар и с видом обладателя этого тела ощупывал его. Новая игрушка. Мне говорили, что Малкольм одолжил Страннику одного из членов Церкви. Интересно, знает ли Малкольм, что Странник и Балтазар делают с этим телом.
Сказать, что они оба были в тогах, было бы не совсем точно. Странник был завернут в ткань сочного пурпурного цвета, заколотую на плече золотой брошью с рубином. Обнаженное левое плечо выгодно показывало загорелую кожу. На талии этот наряд затягивался двумя плетеными красными шнурами. Одежда доходила почти до лодыжек, открывая ремешки сандалий.
Брошь на плече у Балтазара была серебряной с аметистом. Обнаженное плечо и часть груди не оставляли сомнений в том, что он мускулист, — хотя это и так было очевидно. В талии красную тогу охватывали пурпурные шнуры.
— Вид у вас, ребята, как у близнецов Бобси, — сказала я.
Жан-Клод кашлянул.
Я замолчала. Но если у каждого сегодня будет такая моднячая одежда, боюсь, я не удержусь от реплик — пищи для них хоть отбавляй.
Странник закинул голову и расхохотался. Смех радостный, веселый и чуть-чуть резкий, отдающий змеиным шипением. На меня упал взгляд темно-карих глаз, но за ними был он, Странник. Я бы узнала его, чьими бы глазами он ни смотрел.
Балтазар был пониже его нового тела на дюйм или два. Он стоял так близко, что Странник обнимал его за плечи, как мужчина, идущий рядом с женщиной, прижимая к себе, защищая.
— Я сегодня спас твоих людей, Анита. Я спас много вампиров. Тебе этого достаточно?
— Жан-Клод? — обратилась я.
Он испустил долгий тяжелый вздох.
— Заставлять тебя обещать — бессмысленно. Будь собой, mа petite, но постарайся не оскорблять никого слишком сильно.
Он шагнул назад, вставая вровень со мной. Может быть, ему тоже не слишком нравилась эта символичность.
— Я в восторге, что ты спас моих друзей, — сказала я. — Я в экстазе, что ты спас всех попавших в западню вампиров. Но ты получил массу хорошей прессы, никак собой не рискуя. Я думала, ты согласен, что вам надо малость осовремениться, войти в двадцатый век.
— Но я согласен, Анита, действительно согласен.
Странник потерся щекой о лицо Балтазара и поглядел на меня так пристально, что я сильно обрадовалась его... негетеросексуальности.
— Тогда зачем эта средневековая хреновина? — Я ткнула пальцем в висящего Эрни.
Он глянул вверх, потом снова на меня.
— Мне, в общем, все равно, но остальные проголосовали и решили — и это правда, — что Жан-Клод оказался невнимательным хозяином.
Жан-Клод тронул меня за руку.
— Если бы вы приехали по моему приглашению или хотя бы попросили разрешения войти на мою территорию, я был бы более чем рад предоставить вам право на охоту. Хотя вы бы тут же выяснили, что одним из преимуществ легальности является удивительное обилие добровольных жертв. Люди готовы вам заплатить, чтобы вы утолили жажду из их тел.
— У нас издавна есть закон, — сказал Странник, — не питаться в чужой стране без позволения владельца. Я поддерживал остальных, но твоя слуга указала мне на серьезные побочные эффекты, поразившие твою популяцию.
Он отошел от Балтазара и приблизился к Жан-Клоду почти вплотную.
— Но из твоих вампиров никто не был ими задет. Я не мог ни отнять у них энергию, ни отдать ее им. Ты этому препятствовал. Меня это удивило больше всех других твоих деяний, Жан-Клод. Здесь пахнет такой силой, которой я никогда за тобой не подозревал. Я бы не поверил, что у тебя она будет и через тысячу лет.
Он отошел прочь и подошел к Ричарду. И все равно его новое тело было выше — не меньше шести футов четырех дюймов.
Странник встал рядом, так, что пурпурная.тога касалась тела Ричарда, обошел его вокруг, не переставая задевать тогой. Она скользила по фраку, как матерчатая рука.
— Падма от своего соединения такой силы не получил.
Странник остановился между Жан-Клодом и Ричардом, поднял руку к лицу Ричарда, и тот перехватил его запястье.
— На этом остановимся, — сказал Ричард.
Странник медленно вытянул руку, так что его кисть прошла через кисть Ричарда. Он с улыбкой повернулся к Балтаэару:
— Что скажешь?
— Скажу, что Жан-Клод — счастливец, — ответил Балтазар.
Лицо Ричарда залила краска, руки сжались в кулаки. Его поставили в положение, в котором обычно находятся женщины. Начнешь отрицать, что ты с кем-то спишь, — тебе не поверят. Чем упорнее будешь отрицать, тем увереннее будет твой оппонент.
Ричард оказался умнее меня — он не пытался отрицать, только повернулся и посмотрел на Странника в упор. Глядя почти глаза в глаза, он потребовал:
— Отойди от меня.
Все плохие парни захохотали, а мы — нет. И Томас с Гидеоном тоже не смеялись. Странно. Какого черта они с Падмой? Какая цепь событий к этому привела? Если все останемся живы, я у них спрошу, но вряд ли это выйдет. Если мы убьем Падму, они наверняка тоже умрут. Если Падма убьет нас — ну, понятно.
В облаке пурпурной материи Странник подошел ко мне.
— И это приводит нас к тебе, Анита.
Его новое тело возвышалось надо мной больше чем на фут, но я к этому давно привыкла.
— И что? — спросила я, глядя на него в упор.
Он снова рассмеялся — такой счастливый. И я поняла, что это такое — последействие. Они с Балтазаром недавно полировали фамильные драгоценности.
Глядя в упор в это улыбающееся лицо, я спросила:
— Это тело, что ли, с двойной потенцией, или Балтазару понравилось разнообразие меню?
Веселье исчезло из его глаз, с лица, как солнце, закатившееся за горизонт. Осталась холодность, отстраненность, и говорить здесь было не с кем.
Наверное, я сказала лишнее.
Жан-Клод взял меня за плечи и отодвинул. Он хотел встать передо мной, но я его остановила.
— Это я его вывела из себя. Не надо меня от него защищать.
Жан-Клод оставил меня впереди, но по какому-то невидимому знаку вся наша свита подошла ближе, встав за нами полукругом.
Из коридора вышли Иветта и Уоррик в сопровождении Лив.
— У тебя такой аппетитный вид — прямо съела бы!
Иветта засмеялась собственной шутке. Она надела простое вечернее белое платье, и плечи ее были белее материи. Увидев ее, я сразу поняла, что она еще не пила крови. Рукава, не соединенные с платьем, прикрывали руки от подмышек до запястий. Прилегающий лиф переходил в широкую белую юбку со слоями, повторяющими слои этих странных отдельных рукавов. Белесые волосы, заплетенные кольцами и локонами, обрамляли лицо. Иветта не носит маскарадных костюмов — ей годится лишь последний крик моды. Грим на бумажно-белой коже казался просто темными полосками, но трудно сохранять сдержанный вид, если ты истощена до предела.
Уоррик был в белом костюме с круглым воротником, где не остается места галстуку. Отличный костюм, полностью подходящий к платью Иветты. Казалось, это молодожены на свадьбе, которую спонсирует ателье мод.
Иветта двигалась так, будто платье сшито специально для нее. Уоррик казался до боли неуклюжим.
Лив оглядела нас всех хмуро и бесстрастно. Она была одета в синее вечернее платье, рассчитанное на женщину с более плавными линиями тела и не столь мускулистую. На нее оно было перешито, и Лив носила его неумело.
Я впервые увидела Лив с тех пор, как узнала, что она участвовала в пытках Сильвии. Казалось бы, я должна сожалеть, что не убила ее на месте, когда представлялась возможность. Но глаза ее глядели неуверенно, тело было сковано, как будто она успела узнать совет вампиров с не лучшей стороны. Я была довольна ее напуганным видом.
— Что ж это тебя одевают в секонд-хэнд, Лив? — спросила я. — Как бедную родственницу.
— Странник отдал тебя Иветте в горничные, Лив? — спросил Жан-Клод. — Он так быстро тебя прогнал?
— Иветта просто помогла мне одеться, — сказала Лив с гордо поднятой головой, но руки ее пытались одернуть платье. Это не получалось.
— У тебя в гардеробе есть одежда гораздо красивее, — напомнил Жан-Клод.
— Но нет платьев, — возразила Иветта. — А на официальных приемах женщина должна быть в платье. — Она сладко улыбнулась.
Я даже пожалела, что надела платье.
— Я знаю, что ты сделала с Сильвией, Лив. И жалею, что не пробила тебе голову вместо коленок. И знаешь что, Лив? Проведешь с советом еще несколько лет — может, и ты об этом пожалеешь.
— Я ни о чем не жалею, — ответила она. Но что-то напряглось у нее вокруг глаз, и в самих этих прекрасных глазах что-то мелькнуло. Она чего-то здорово боялась. Я даже хотела бы узнать, что они с ней сделали, но достаточно было видеть, как она напугана.
— Рада, что ты довольна жизнью, Лив.
В зал вышел Ашер. Волосы у него были заплетены в тугую косу цвета почти металлической нити, неземного цвета, даже если бы Ашер был человеком. Очень трудно было не смотреть, не пялиться на его обнаженные шрамы на лице.
Голый торс Ашера был чудом контраста. Как и его лицо, он представлял собой ангельскую красоту и кошмар хаоса. Черные кожаные штаны Ашера доходили до середины икр, дальше шли сапоги. Мелькающую на правом бедре кожу покрывали шрамы. Кажется, они кончались у середины бедра. Я не стала выяснять, сделали его палачи евнухом или нет? Об этом, как и об автомобильной катастрофе, и хочешь знать, и не хочешь.
— Жан-Клод, Анита, я так рад, что вы с нами.
Он с насмешкой произнес эти вежливые слова, и в их шипящей теплоте слышалась угроза.
— Твое присутствие, как всегда, приятно мне, — ответил Жан-Клод. Слова были совершенно нейтральными — то ли комплимент, то ли оскорбление, на усмотрение слушателя.
Ашер подплыл к нам, губы у него изогнулись в улыбке. И снова действовали обе стороны его рта. Мышцы под шрамами продолжали работать.
Ашер встал прямо передо мной. Излишняя близость была мне малоприятна, но я не отступила и не возразила. Я только ответила ему улыбкой на улыбку. Ни у него, ни у меня глаза не улыбались.
— Тебе нравится мой наряд, Анита?
— Чуть слишком вызывающе, тебе не кажется?
Он провел пальцем по кружевам у меня на талии. Палец скользнул в отверстие кружев, коснувшись моей кожи. Я не могла сдержать легкий вскрик.
— Можешь трогать меня, где захочешь, — сказал он.
Я отодвинула его руку:
— К сожалению, не могу ответить аналогичным предложением.
— Я думаю, что можешь, — заговорил Странник.
— Нет, — ответила я. — Не могу.
— Жан-Клод очень ясно сформулировал ваши требования, — сказал Странник. — Ашер голоден, ему нужна еда. Пить твою кровь, Анита, вполне по вашим правилам. Он бы предпочел всадить в тебя нечто другое, но ему придется удовольствоваться клыками.
— Это вряд ли.
— Ма petite, — тихо сказал Жан-Клод.
Мне не понравилось, как он произнес мое имя. Я обернулась — одного взгляда хватило.
— Ты что, шутишь?
Он подошел ближе и отвел меня чуть в сторону.
— В твоих указаниях не было ничего, что препятствовало бы делиться кровью.
Я уставилась на него:
— Ты действительно хочешь, чтобы он пил мою кровь?
— Дело не в “хочешь”, mа petite. Но если они не могут нас пытать и насиловать, мы ограничиваем их шансы.
— Если хочешь, можешь отдать мне одного из моих леопардов, — сказал Падма. — Лучше всего Вивиан. За эту милашку я гарантирую вам целость и сохранность.
В зал вошел Фернандо, будто подслушивал нас. Он был избит, но ходить мог. А жаль. Одет он был в жилет с драгоценностями и что-то вроде шальвар. Арабские ночи вместо дворца магараджи.
— Фернандо тебе сказал, что он ее изнасиловал?
— Я знаю, что сделал мой сын.
— И это не испортило для тебя Вивиан? — спросила я.
Падма посмотрел на меня пристально:
— Женщина, как я поступлю с ней, когда она снова станет моей, — не твоя забота.
— Не выйдет.
— Тогда у тебя нет выбора. Ты должна кого-то из нас накормить. Если среди нас есть кто-либо, более тебе приятный или менее... омерзительный, мы это можем организовать. Может быть, я сам мог бы. Среди нас только Иветта находит Ашера привлекательным, но она всегда придерживалась экстравагантных вкусов.
Лицо Ашера ничего не выдало, но я знала, что он слышит. Он и должен был слышать. Последние два века с ним обращались как с цирковым уродцем. Неудивительно, что у него крыша съехала.
— Я бы предпочла делать с Ашером что угодно, лишь бы ты меня не трогал.
Он на миг удивился и не мог этого скрыть, но его лицо тут же приняло прежний надменный вид. Однако оскорбление ему не понравилось. И хорошо.
— Быть может, еще до рассвета ты получишь, что желаешь, Анита.
Не слишком утешительно, но Ашер почему-то не глядел на меня, будто испугался. Не меня, но какой-то изощренной игры, направленной против него. Он напрягся так, будто слишком часто и за многие грехи получал пощечины.
— Спасибо, mа petite, — шепнул Жан-Клод.
Кажется, он вздохнул с облегчением. Наверное, он думал, что я предпочту сгореть, чем покориться. Пока Падма не отпустил свою шуточку, я тоже так думала. И собиралась так сделать. Если я здесь упрусь и не уступлю, это означает бой. И мы его проиграем. Если доза отданной крови может сохранить нам жизнь до утра, я могу ею поделиться.

Предыдущая страница 32 Следующая страница


33 Лорел Гамильтон

Раздался вопль леопарда, и у меня волосы встали дыбом. В зал вошли два леопарда, сверкая драгоценными камнями ошейников. Черный — наверное, Элизабет, — зарычала на меня, проходя мимо. Леопарды были обычного размера, не такие высокие, как Большой Дейн, но длиннее. Шкура ходила над мышцами бархатными волнами, энергия заполняла зал, действуя на остальных оборотней как наркотик. Леопарды растянулись у ног Падмы.
Я ощутила, как наливается силой Ричард. Сила исходила от него успокаивающей волной, усмиряя леопардов, зовя их обратно в человеческий облик.
— Нет, нет, они мои, — сказал Падма. — И я буду их держать в той форме, в которой захочу. И сколько захочу.
— Они начнут терять человеческие свойства, — возразил Ричард. — Элизабет — медсестра. Она потеряет работу, если у нее останутся клыки или цвет глаз не переменится.
— У нее нет иной работы, кроме служения мне.
Ричард шагнул вперед, Жан-Клод взял его за плечо.
— Он провоцирует нас, mon ami.
Ричард стряхнул его руку, но кивнул.
— Не думаю, что Мастер Зверей мог бы помешать мне, если бы я стал возвращать им облик человека.
— Это вызов? — спросил Падма.
— Эти леопарды не принадлежат тебе, Ричард, — сказала я.
— Они никому не принадлежат, — ответил он.
— Они могут стать моими, если захотят, — возразила я.
— Нет! — произнес Падма. — Ничего больше я не отдам. Никого. — Он отступил к стене, дернув Гидеона за ошейник. Томас отошел сам. — Ашер, возьми ее.
Ашер попытался схватить меня за руку, но я ее отдернула.
— Эй, придержи коней! Тебе никто не говорил, как много добавляет к удовольствию ожидание?
— Я ждал этого более двухсот лет, mа cherie. Если ожидание добавляет, то удовольствие будет бесподобным.
Я отступила от его жаждущих глаз и подошла к Жан-Клоду.
— Советы будут?
— Он постарается, чтобы это было изнасилование, mа petite. — Жан-Клод поднял руку, не давая мне ничего сказать. — Не фактическое изнасилование, но эффект на удивление похожий. Преврати его в соблазнение, если сможешь. Обрати необходимость в удовольствие. Этого он меньше всего ожидает и может потерять присутствие духа.
— Насколько потерять?
— Зависит от того, насколько ты его сохранишь.
Я обернулась к Ашеру. Желание в его глазах почти пугало. Мне было жаль, что над ним издевались столетиями, но моей вины в этом не было.
— Не нравится мне это.
Ричард слушал весь наш разговор. Он шагнул к нам и прошептал:
— Ты давала кровь одному вампиру, так почему бы не дать еще одному?
— Нам с mа petite не обязательно делиться кровью, чтобы поделиться силой, — сказал Жан-Клод. Ричард хмуро глянул на него, на меня. — Все еще стесняешься? Разве ты не знаешь, как отдаются кому-нибудь? Лицо Жан-Клода было очень безразлично, непроницаемо и красиво. С этого бесстрастного лица я перевела взгляд на сердитое лицо Ричарда и покачала головой: — Ричард, если бы я могла найти кого-то другого к нам третьим, я бы так и сделала. Но мы связаны друг с другом, и потому перестань говниться. Я протолкнулась мимо него так, что он покачнулся, и все, что я могла сделать, — не дать ему на ходу пощечину. Одно дело — устраивать свары наедине, а перед лицом врагов этого делать не полагается.

50

Ашер оттащил меня в угол, а остальные столпились вокруг, как первоклассники, когда учитель читает сказку. Или, точнее, представляет ее в лицах. Он притянул меня к себе, ухватив за волосы, и поцеловал так, что остались бы синяки, если бы я не открыла губы. Я еще лучше придумала. Закрыв глаза, я стала целовать его, облизывая языком клыки. Искусство целоваться, не раня себя о клыки, я уже успела освоить, и, наверное, очень здорово, потому что Ашер прервал поцелуй первым. На лице его отразилось удивление, глубокое и полное. Дай я ему пощечину, он не был бы поражен больше. Даже куда меньше — пощечины он ожидал.
Жан-Клод был прав. Если я смогу перехитрить Ашера, быть еще более дерзкой, чем он, тогда он, может, и не всадит в меня клыки. Стоило попробовать. Я даже Жан-Клопу не давала пить свою кровь. Не уверена, что выбрала при этом меньшее зло, но за какую-то черту девушка заходить не должна.
Ашер приблизил ко мне лицо, почти соприкасаясь носами.
— Смотри на меня, девица, смотри! До этого ты не захочешь дотронуться.
Поразительная голубизна его глаз, почти белесых, в обрамлении золотых ресниц, была прекрасна. Я не отрывала от них взгляда.
— Распусти волосы, — попросила я.
Он оттолкнул меня, да так, что я чуть не упала. Я его разозлила, лишила мести. Нельзя изнасиловать желающую.
Я подошла к нему, обошла кругом, наполовину жалея, что не надела туфли, предложенные Жан-Клодом. Спина у него была чиста и нетронута. Только несколько мелких шрамов от капелек святой воды на боку. Я погладила эту безупречную кожу, и он дернулся, как от укуса.
Резко обернувшись, он схватил меня за руки, не давая к себе прикоснуться. Почти лихорадочно его глаза рассматривали мое лицо. Не знаю, что он там увидел, но это ему не понравилось. Ашер перехватил меня за запястья, положил мои руки на покрытую шрамами грудь.
— Легко закрыть глаза и притвориться. Легко тронуть то, что не искорежено. — Он прижал мою ладонь к шероховатым узлам своей груди. — А на самом деле оно вот как. Вот с чем я живу каждую ночь, с чем я буду жить целую вечность. Вот что он мне сделал.
Я шагнула вплотную, прижавшись к шрамам всей рукой, от кисти до плеча. Кожа была шершавой, изрытой, как замерзшая рябь на воде. Поглядев ему прямо в лицо, я тихо сказала:
— Не Жан-Клод с тобой это сделал. Сделали люди, давным-давно мертвые.
Встав на цыпочки, я поцеловала изрытую шрамами щеку.
Он закрыл глаза, и единственная слеза вытекла из глаза на рытвины. Поцелуем я сняла и эту слезу, и когда он открыл глаза, они вдруг оказались совсем рядом. И там я увидели страх, одиночество, нужду такую всепоглощающую, что она изгрызла его сердце не хуже, чем святая вода — его кожу.
И я хотела унять боль, о чем умоляли его глаза. Хотела взять Ашера в объятия и утешить. В этот момент я поняла, что хочу этого не я, а Жан-Клод. Он хотел исцелить раны Ашера. Он хотел убрать эту жгучую пустоту. Я смотрела на Ашера сквозь пелену чувств, которых у меня к нему никогда не было, сквозь пелену ностальгии по лучшим ночам, по любви, радости и теплым телам в холодной тьме.
Я стада целовать его щеку, не отводя губы от шрамов, не трогая чистую кожу, как раньше старалась не замечать шрамы. Странно, но шея у него осталась целой и прекрасной. Я целовала ключицу с грядами рубцов. Руки его чуть ослабли, но не отпустили меня. Я высвободилась из его хватки, опускаясь по телу, покрывая его тихими поцелуями.
Языком я прошлась по шрамам живота, там, где они уходили под брюки, Ашер задрожал. Перейдя к открытой коже бедра, я продолжала спускаться вниз. Шрамы остановились у середины бедра, и я вместе с ними. Я встала, и он поднял на меня взгляд, будто почти боялся того, что я сейчас сделаю.
Мне пришлось встать на цыпочки, чтобы залезть руками ему под волосы. Сзади это было бы легче сделать, но Ашер воспринял бы это как отталкивание. Я не могла отвернуться от шрамов, хотя они никак не относились к тому, чем я была занята.
Я распустила его заплетенные в косу волосы, разобрала пряди, потом мне пришлось к нему прильнуть для устойчивости, расчесывая пальцами золотые нити. В прикосновении к волосам в определенных ситуациях есть что-то очень личное. Я не торопилась, наслаждаясь ощущением мягких волос, их необычайным цветом, их густотой. Они упали, рассыпались по его плечам, и я прекратила стоять на цыпочках — икры свело.
И в глазах у меня отразилось то, что я видела: он красив.
Ашер поцеловал меня в лоб, легко и нежно, придержал возле себя секунду и шагнул назад.
— Я не могу подчинить себе твои глаза. Без этого или без припадка страсти будет просто боль. Покормиться я могу на ком угодно, но того, что я увидел в твоих глазах, мне не даст никто.
Он повернулся к Жан-Клоду, они встретились взглядами и долго не отводили глаз, потом Ашер вышел из круга, а я отошла к Жан-Клоду и села около него на корточки, отладив юбку. Он обнял меня и поцеловал в лоб, как Ашер только что. Я подумала, не хочет ли он так ощутить вкус рта Ашера на моей коже, но эта мысль не очень беспокоила. Может, и надо было спросить, но я не стала. Наверное, не хотела знать.
Странник будто по волшебству оказался на ногах.
— Я не думаю, что мы поразились бы сильнее, если бы Анита сотворила дракона из воздуха. Она укротила нашего Ашера и не заплатила за это ни капли крови. — Он проплыл к середине комнаты. — Иветту так легко не насытить. — Странник улыбнулся ей, и она встала. — Правда, дорогая?
Проходя мимо, она потрепала Джейсона по волосам, и он дернулся, будто она его укусила. От этого она развеселилась еще больше и, все еще смеясь, повернулась в шорохе разлетевшихся юбок и протянула ему руки.
— Иди ко мне, Джейсон!
Он охватил себя руками, свернувшись калачиком, выставив локти и колени, и только мотал головой.
— Ты — мой выбор, мой особый выбор, — сказала Иветта. — Ты недостаточно силен, чтобы мне отказать.
У меня мелькнула ужасная мысль. Можно было поспорить, что гнить в объятиях тоже не исключено было в переговорах Жан-Клода. А Джейсон наверняка еще не оправился от объятий другого гниющего трупа. Наклонившись к Жан-Клоду, я спросила:
— Ты договорился о запрете пытки, запрете прямой пытки?
— Конечно, — ответил он.
Я встала:
— Пить его кровь ты можешь, но гнить на нем не имеешь права.
Она повернула ко мне холодные глаза:
— Здесь у тебя нет права голоса.
— Жан-Клод договорился, что пыток не будет. Если ты будешь гнитъ, обнимая Джейсона, питаясь от него, — это пытка. Ты это знаешь, потому и хочешь его.
— Я хочу получить свою долю вервольфьей крови тем способом, который мне нравится.
— Можешь питаться от меня, — сказал Ричард.
— Ты не знаешь, что ты предлагаешь, — предупредила я его.
— Я знаю, что моя обязанность защищать Джейсона, а ему этого не перенести.
Он встал, неотразимый в своем новом фраке.
— Джейсон тебе говорил, что с ним случалось в Брэнсоне? — спросила я.
Джейсона заставили участвовать в любовной сцене с двумя вампиршами сразу, и они в процессе начали разлагаться. Превратились в древние трупы, а он лежал между ними, обнаженный. Сейчас это стало для него невыносимым кошмаром, почти фобией. Я была очевидцем, и за мое тело тоже хватались эти мертвые руки, когда я бросилась его спасать. Я его понимала.
— Джейсон мне рассказывал.
— Слышать и видеть — это две разные вещи, Ричард.
Джейсон спрятал лицо в коленях и что-то тихо говорил. Мне пришлось нагнуться, чтобы расслышать.
— Не буду, не буду, не буду, — повторял Джейсон. Я тронула его за руку, и он завопил, тараща глаза и разинув рот.
— Все нормально, Джейсон. Все хорошо.
Ричард был прав. Джейсон не мог этого сделать.
— Ты прав, Ричард, — кивнула я.
— Нет, — возразил Падма. — Царь Волков мой! Я не стану им делиться с кем бы то ни было.
— А я не согласна меньше чем на оборотня, — капризно произнесла Иветта.
Джемиль встал с места.
— Нет, — сказал Ричард. — Это моя работа — защищать Джейсона, Джемиль, а не твоя.
— А моя работа — защищать тебя, Ульфрик. Ричард покачал головой и начал снимать черную бабочку.
Расстегнув верхние пуговицы манишки, он обнажил сильную линию шеи.
— Нет! — Иветта топнула ножкой, уперла руки в бедра. — Он не боится. А я хочу такого, чтобы боялся.
Я-то про себя подумала, что он будет бояться. Очень бояться. Заметьте, что я не вскочила, предлагая себя вместо Джейсона. Я это представление видела и быть в нем звездой не хотела.
— А у меня свои планы на Ульфрика, — сказал Падма.
Странник цыкнул на них, как на капризных ребятишек.
— Предложение щедрое, Иветта. Сам Ульфрик вместо одного из своих волков.
— Мне не сила крови нужна, а сила ужаса!
— Слишком жирное предложение для не члена совета, — вставил Падма.
— Они всегда так склочничают? — спросила я.
— Oui, — ответил Жан-Клод.
Почти вечная жизнь, потрясающие силы — и такая мелочность. Как это прискорбно. Как банально.
Я взяла Джейсона за лицо и повернула к себе. Он дышал коротко и быстро. Я взяла его за руку, она была холодной.
— Джейсон, если Иветта не станет гнить, ты можешь дать ей пить свою кровь?
Он дважды сглотнул слюну и лишь тогда смог ответить:
— Не знаю.
Честный ответ. Он был в ужасе.
— Я пойду с тобой.
Тут он посмотрел на меня. На меня, а не на кошмары, что носились у него перед глазами.
— Ей это не понравится.
— Ну и хрен с ней. Пусть соглашается или проваливает.
Джейсон ответил на мои слова призрачной улыбкой. Он сжал мои руки и слегка кивнул.
Я поглядела на сидящего рядом Жан-Клода.
— Что-то от тебя немного помощи.
— Я тоже видел этот спектакль, mа petite.
Он так точно повторил мои мысли, что я даже подумала, чьи же они на самом деле. Но фактически он сказал, что боится. Он не предложил бы себя Иветте, чтобы только спасти Джейсона.
Я встала и подняла Джейсона на ноги. Он вцепился в мою руку, как ребенок в первый день в детском саду, когда мамочка вот-вот уйдет и бросит его среди этих плохих злых мальчишек.
— Если дашь слово чести, что не будешь гнить, можешь пить его кровь.
— Нет! — ответила Иветта. — Нет. Это мне все удовольствие испортит.
— Тебе выбирать, — сказала я. — Можешь получить Ричарда, если Падма тебе позволит, но он не будет бояться. На нем ты можешь гнить, но при этом ты не получишь перепуганного Джейсона. — Я отодвинулась, чтобы она его видела.
Джейсон вздрогнул, но остался стоять, хотя и не хотел — или не мог — глядеть ей в глаза. Он смотрел на меня. Кажется, на самом деле он даже смотрел вниз, на мое платье, но в этот единственный раз я не велела ему перестать. Ему сейчас надо было отвлечься, а зная Джейсона, я не удивилась, чем именно он отвлекся.
Иветта неуверенно облизала губы, потом все же кивнула. Я повела Джейсона к ней. Он тоже был одет в достаточно эротический костюм. Кожаные штаны под цвет синих глаз, только темнее. Они казались нарисованными и уходили без стыка в сапоги того же цвета. Рубашки на нем не было, только жилет такой же темно-синий, завязанный тремя кожаными ремешками.
Когда мы вышли на середину, он споткнулся. Иветта подплыла к нему, и он попятился. Только моя рука не давала ему удрать.
— Спокойно, Джейсон, спокойно.
Он все продолжал трясти головой, вытягивая у меня руку, но он всерьез не вырывался.
— Это уже слишком, — сказал Ричард. — Он — мой волк, и я не буду смотреть, как его мучают.
Я взглянула на Ричарда гордо и надменно:
— Он и мой волк тоже. — Медленно выпустив руку Джейсона, я взяла его ладонями за щеки. — Если это слишком много, скажи, и мы что-нибудь другое придумаем.
Он вцепился мне в запястья, и я видела, как он собирается с духом. Восстановленное с трудом самообладание засветилось в глазах, в лице.
— Только не оставляй меня.
— Я здесь.
— Нет! — потребовала Иветта. — Ты не будешь держать его за руку, пока я пью.
Я повернулась к ней, стоя так близко к Джейсону, что наши с ним тела соприкасались.
— Тогда дела не будет. Ты его не получишь.
— Сначала ты укротила Ашера, теперь хочешь укротить меня. Не выйдет. У тебя ничего нет, чего я хочу, Анита.
— У меня есть Джейсон.
Она зашипела, вся ее безупречная красота рассыпалась, обнажив таящуюся в ней тварь. Иветта протянула руку мне за спину, схватила Джейсона, и он дернулся назад. Она вцепилась в него кошачьими лапами, а я встала между ними, двигая всю группу в середину круга. Я услышала, как Джейсон ударился спиной о стену, и схватила за руку Иветту.
— Ощути его ужас, Иветта. Я слышу, как его сердце колотится мне в спину. Я держу его за руку, но это не уменьшает страха. Ничто не свете не может заставить его тебя не бояться.
Джейсон уткнулся лицом мне в спину, охватил руками за талию. Я похлопала его по руке. Тело его превратилось в один пульсирующий ритм, сердце колотилось так, что я ощущала приливы крови под кожей. Ужас его плыл в воздухе горячим незримым туманом.
— Согласна, — сказала Иветта. Она попятилась к середине комнаты и протянула ко мне бледную руку. — Иди, Анита, веди мой трофей.
Я скользнула ладонью по руке Джейсона вниз и снова взяла его за ручку, как маленького. Ладонь у него вспотела. Я его повела спиной к Иветте, и он вцепился в мою руку двумя своими. Они дрожали. Джейсон смотрел мне в лицо, будто ничего в мире больше не существовало.
Иветта погладила его по спине.
Джейсон заскулил. Я потянула его к себе. Наши руки соприкасались локтями, лица были в дюймах друг от друга. Слов утешения у меня не нашлось. Я была только рукой, за которую можно держаться, и чем-то, о чем можно думать.
Иветта погладила его по плечам, рука ее спустилась к завязкам жилета. При этом пальцы ее зацепили и меня. Я сделала движение назад, и руки Джейсона запели от напряжения. Тогда я осталась на месте, но у меня у самой в горле забился пульс. Я ее боялась. Боялась того, чем она на самом деле была.
Ей пришлось запустить руку ему вокруг пояса, чтобы развязать последнюю завязку, прижавшись телом к спине Джейсона. Она лизнула его в ухо — быстрое движение розового язычка.
Он закрыл глаза, наклонил голову так, что коснулся меня лбом.
— Ты выдержишь, — сказала я.
Он кивнул, все еще не открывая глаз, не поднимая головы, не отрываясь от меня.
Иветта запустила руки ему под жилет, огладила спину и перешла на грудь, быстро проведя ногтями.
Джейсон втянул в себя воздух, и тут я поняла, что это не только страх. Он спал с ней, когда еще не знал, кто она. Она знала его тело, умела вызывать в нем страсть, как умеет только любовница. И теперь использует это против него.
Джейсон отодвинулся, посмотрел на меня, и вид у него был потерянный.
Иветта задрала жилет ему на плечи и лизнула вдоль позвоночника долгой влажной линией.
Он отвернулся от меня, чтобы я не видела его глаз.
— Джейсон, если что-то из этого приятно, то ничего плохого нет.
Он повернулся опять ко мне, и в его глазах был уже не только страх, но и кое-что другое. Я бы предпочла страх, но выбирать было не мне.
Иветта встала на колени и что-то сделала ртом у нижней части спины Джейсона. У него вдруг подогнулись колени, и мы оба упали на пол. Я плюхнулась навзничь, Джейсон оказался сверху. Одна нога у меня осталась свободной, и это было и сподручней, и помехой, потому что очень уж точно он на меня упал. Я ощущала, что тело его вполне радо этому положению, хотя не знаю, что чувствовал сам Джейсон. Он только издавал какие-то жалкие звуки.
Я вылезла из-под него настолько, чтобы его пах не прижимался к моему, и смогла сесть и посмотреть, что сделала с ним Иветта. В самом низу спины, у позвоночника, остались следы от клыков. На синей коже штанов алели красные бисеринки.
Руки Джейсона сомкнулись у меня вокруг пояса.
— Пожалуйста, не бросай меня! — Он прижимался щекой к моей талии, и от напряжения, сковавшего его тело, у меня заколотилось сердце.
— Я тебя не оставлю, Джейсон.
Иветта села, подобрав ноги и раскинув вокруг себя белую юбку, будто поджидая пляжного фотографа. Она улыбалась, и глаза ее тоже улыбались, наполняясь темным и радостным светом. Очень она была собой довольна.
— Ты наелась, все кончено, — сказала я.
— Это не была еда, и ты это знаешь. Я его попробовала, но еще не ела.
Что ж, попытка не удалась. Она была права. Я знала, что она еще не ела.
— Тогда не тяни, Иветта.
— Если бы ты разрешила мне гнить, было бы быстрее, но мне нужен его ужас и его восторг. Это будет дольше.
Джейсон тихо всхлипнул, как заблудившийся в потемках ребенок. Я посмотрела на Ричарда. Он стоял, но уже не сердился на меня. В его глазах читалось настоящее страдание. Он бы предпочел быть на месте Джейсона — как истинный царь, принял бы боль на себя.
Я слышала запах леса, густого и зеленого, мягких прелых листьев и листьев свежих, и у меня перехватывало горло. Глядя на Ричарда, я знала, что он думает. У нас с ним был небольшой спор о мунинах. Он считал, что я от них свободна, поскольку я не оборотень. Он не знал, что метки, общие у меня с ним, подвергли меня этому риску. Но сейчас мунины предоставляли мне возможность. Вызвать не Райну — этого я никогда не захочу, но силу стаи. Тепло, прикосновение — это может помочь.
Я закрыла глаза и ощутила, что метка раскрывается в моем теле, как занавес. Джейсон поднял голову и уставился на меня. У него затрепетали ноздри — он учуял меня, учуял силу.
Иветта разодрала на нем жилет, как бумагу.
Джейсон ахнул.
Она стала лизать его тело вдоль, и вдруг ее рот сомкнулся у него на ребрах. Челюстные мышцы Иветты напряглись, и тело Джейсона изогнулось в спазме. Он свалился на меня, царапая руками пол, будто не мог сообразить, куда девать руки, все свое тело.
Иветта отпрянула, оставив аккуратные красные дырочки. Из них капала кровь. Иветта облизала губы и улыбнулась мне.
— Больно? — спросила я Джейсона.
— И да, — ответил он, — и нет.
Я стала его поднимать. Иветта положила руку ему на спину.
— Нет, пусть будет на полу. Хочу, чтобы он оказался подо мной.
Я чуяла мускусный запах меха. Джейсон попытался посмотреть на меня, но Иветта заставила его опустить голову мне на колени. Опираясь на него, она уставилась мне в глаза:
— Что ты делаешь?
— Я для него лупа. Я зову стаю ему на помощь.
— Не поможет она ему. — Да нет, очень поможет, — ответила я и залезла под Джейсона. Подол платья оказался где-то у талии, открывая отличный вид на чулки и белье. Хорошо, что они хотя бы одного цвета. Зато я видела лицо Джейсона. Его тело я чувствовала чуть сильнее, чем мне хотелось бы, но мне нужны были его глаза, его лицо. Чтобы он смотрел на меня. Никогда не пробовала позицию миссионера с мужчиной одного со мной роста. Взгляд в глаза получался невероятно интимным. Джейсон нервно засмеялся:
— Знаешь, вот это мне иногда мерещилось в мечтах.
— Забавно, — ответила я. — А мне — нет.
— Это жестоко, — сказал он, и тут спина его выгнулась, тело прижалось к моему. Иветта всадила зубы еще раз. Страх вернулся с новой силой, наполнив глаза Джейсона животным ужасом.
— Я здесь. Мы здесь.
Он закрыл глаза и сделал глубокий вдох. Он учуял аромат листвы, меха и темноты, наполненной телами, которые пахнут стаей. И тут Иветта снова ударила.
Джейсон вскрикнул, и я приподнялась и посмотрела. Вампирша полуоторвала от Джейсона полоску кожи, которая болталась вдоль спины. Лилась кровь.
Жан-Клод подошел к границе, круга:
— Это не еда, это пытка. Сеанс окончен.
— Нет, я буду есть, — сказала Иветта.
— Тогда ешь, но быстрее, пока у нас терпение не кончилось.
Она влезла на его тело, надавив всем весом, вминая меня в пол. Натянутые изнутри кожаные штаны Джейсона терлись об меня так, что было больно. Сам он тяжело дышал, все быстрее и быстрее. Так и до гипервентиляции недалеко.

Предыдущая страница 33 Следующая страница


Жертва всесожжения 34

— Смотри на меня, — сказала я.
Иветта дернула его за волосы:
— Нет, на меня! Потому что ты будешь меня бояться, Джейсон. Ты будешь видеть меня в кошмарных снах.
— Нет.
Это уже сказала я. Сила стала подниматься из меня, и я плюнула этой силой в бледное лицо вампирши. Длинный неглубокий порез на щеке окрасился кровью. Все застыли. Иветта подняла руку к окровавленной щеке.
— Как ты это сделала?
— Если я тебе скажу, что сама не знаю, ты мне поверишь?
— Нет.
— Тогда вот чему поверь, сука: если ты сейчас не кончишь это дело, я тебя разрежу на куски.
Я сама верила своим словам, хотя и не знала, смогу ли повторить номер. Только Мастер вампиров может нанести порез на расстоянии. Даже от Жан-Клода я никогда такого не видела.
Иветта мне поверила. Она наклонилась вперед, так что кровь из пореза капнула на светлые волосы Джейсона.
— Как хочешь, putain. Только знай: я его подчинять не буду. За это, — она повернулась ко мне порезом, — он будет страдать.
— Как ни кинь, — ответила я и пожала плечами.
Она помрачнела — ответ был явно не тот, которого ей хотелось. Я взяла лицо Джейсона в ладони, заставила смотреть себе в глаза. Кроме страха, в них сейчас было еще и недоумение — он знал, что я никогда не делала того, что случилось сейчас с Иветтой. Но не кричать же нам было “ух ты!” или “ну, ты и даешь!”, а тем более “как это ты ухитрилась?”.
Иветта сдвинулась, навалилась на Джейсона всем своим телом. Он пошевелился. Меня отделял от него лишь тонкий слой кожи и атласа, и мое тело отреагировало. Настал мой черед прятать глаза. Может, это была чисто физиологическая реакция, но я вдруг стала тонуть в запахе меха, в узнаваемой теплоте и близости его тела. Мунины взмыли теплой волной.
Я подняла голову и поцеловала Джейсона. Когда наши губы соприкоснулись, между ними потекла сила. Эта связь была иной, лучшей, чем с Натэниелом, и я знала почему. Натэниел не был членом стаи.
Джейсон сначала не ответил на поцелуй, потом рухнул во влажность моего рта, в теплую силу, и эта сила росла, обжигая наши тела горячим ветром. Она окатила Иветту, заставив ее вскрикнуть. Вампирша всадила клыки в шею Джейсона, и он застонал мне в рот, тело его застыло, но боль неслась на теплой, растущей силе, смывшей прочь эту боль.
Рот Иветты ощущался как сифон, всасывающий силу, и я бросила в нее этой силой, заставив откатиться от нас, опьянев не только от крови.
Освобожденный от тела Иветты, Джейсон терся об меня, целовал меня, будто забираясь внутрь и оборачивая себя мною, а я отвечала на поцелуй. Я вызвала мунин Райны и теперь не знала, как его отключить.
Я почувствовала реакцию его тела, когда он кончил, и этого хватило, чтобы я пришла в себя. Какой неловкий и приятный момент — снова взять в руки руль.
Джейсон рухнул на меня, тяжело дыша, но не от страха. Я отвернулась в сторону, чтобы не видеть никого из собравшихся вокруг.
Иветта лежала на боку, свернувшись калачиком, и кровь струйкой текла по ее подбородку. Иветт слизнула ее почти лениво, будто даже такое усилие давалось ей с трудом.
— Je reve de toi, — сказала она мне по-французски. Я слышала подобные слова от Жан-Клода. Иветта сказала, что грезит обо мне.
— И почему это французы всегда знают, что сказать в такой момент? — услышала я собственные слова.
— Это врожденное, mа petite. — Жан-Клод стоял рядом с нами, опустившись на колени.
— А, — сказала я. Мне трудно было смотреть в глаза Джейсону, все еще лежавшему на мне.
Я потрогала его за голое плечо:
— Джейсон!
Он не ответил, только скатился с меня на пол, оказавшись к Иветте очень близко и, к моему величайшему изумлению, не обращая на это внимания.
До меня вдруг дошло, что юбка у меня так и задрана выше пупа. Жан-Клод помог мне сесть, пока я ее оправляла.
Рядом с нами опустился Ричард, и я ждала язвительного замечания. Благо я этого заслужила с лихвой. Ричард меня несказанно удивил:
— Райна, ушедшая, но не забытая.
— Не надо шуток, — ответила я.
— Прости, Анита. Когда ты мне об этом рассказала, я не сообразил, что это почти полное слияние. Теперь я понимаю, почему ты этого боишься. Есть способы, чтобы такого больше не допускать. — На лице Ричарда отразилось что-то среднее между страданием и смущением. — Я был очень зол и не поверил, что все так серьезна Я прошу прощения.
— Если ты научишь меня, как этого больше не допускать, извинения приняты.
Над нами вдруг оказался Падма.
— А теперь наш с тобой танец, Ульфрик. После спектакля, устроенного твоей лупой, мне не терпится тебя попробовать.
Ричард глянул на меня, на Иветту и Джейсона, лежавших без сил, будто им и шелохнуться трудно.
— Вряд ли я так вкусен.
— Ты себя недооцениваешь, волк, — сказал Падма.
Он протянул Ричарду руку, но Ричард встал сам. Они были почти одного роста. Ричард и Падма глядели в глаза друг другу, и я уже чувствовала, как вспыхивает между ними сила, вызывая и дразня их обоих.
Я привалилась к труди Жан-Клода и закрыла глаза.
— Уведи меня, пока они не начали. После такого сеанса мне трудно вынести столько силы.
Жан-Клод помог мне встать, но меня ноги не держали, и он подхватил меня на руки без малейшего усилия. И остался стоять, будто ожидая моего протеста.
Я обвила его руками за шею и попросила:
— Унеси меня.
Он улыбнулся, и это было чудесно.
— Как давно мне хотелось это сделать!
Романтично ли было наконец оказаться у него на руках? О да! Но Джейсон уже успел подняться с пола, и спереди у него на кожаных штанах расплывалось пятно, и это уже было совсем не романтично.

51

Падма и Ричард стояли и мерили друг друга глазами. Каждый выпускал свою силу, как приманку на конце лески, и каждый ждал, кто первый клюнет на крючок. Сила Ричарда ощущалась как обычно — электрический жар. Но почти такой же была и сила Падмы. Как ни один из известных мне вампиров, он источал силу теплую, живую — трудно подобрать более точные слова. Электрической дрожи, как у Ричарда, в ней не было, но был жар.
Сила заполнила зал, и воздух был заряжен энергией вампира и вервольфа. Она витала везде и нигде. Сила Ричарда впилась в меня, исторгла из горла тихий звук, который эхом повторил Жан-Клод. Сила Падмы как пламя полыхала по коже. Это было почти болезненное сочетание энергий.
К нам подошел Рафаэль. Жан-Клод все еще держал меня на руках — сами понимаете, как мне было фигово. Царь Крыс был в обыкновенном синем костюме, белой рубашке, нейтральном галстуке и черных, начищенных до блеска туфлях. В таком виде можно было идти куда угодно — и на бизнес-ланч, и на похороны. Вообще-то казалось, будто костюм надевают лишь на свадьбы и на поминки.
— Ощущение их силы одинаковое, — сказал он, — но это ложь. — Он говорил тихо, будто обращаясь только к нам, но стоял достаточно близко к Ричарду, и тот его услышал. — Точно так же он играл со мной, а потом сокрушил.
— Он тебя не сокрушил, — сказала я. — Ты победил.
— Это ты меня выручила.
— Нет, ты не выдал крысолюдов. Значит, ты победил.
Я похлопала Жан-Клода по плечу, и он поставил меня на пол. Оказалось, что я могу стоять. Ура.
— Да, Ульфрик, поразительно, — сказал Падма, — но давай посмотрим, что ты еще можешь. А тебе, Рафаэль, спасибо, что испортил мне сюрприз. Когда-нибудь отплачу тебе услугой за услугу.
Как говорил Жан-Клод, перчатки сняли. Сила Падмы загремела по комнате. Я пошатнулась, и только рука Жан-Клода не дала мне рухнуть на колени.
Ричард завопил и действительно рухнул на колени. До нас дошли только отголоски силы Падмы, а Ричард получил полную дозу. Я ждала, что он с Ричардом поступит, как со мной, но у него были другие планы.
— Перекинься, Ричард. Люблю, когда еда покрыта мехом.
Ричард покачал головой. Голос его был придушенным, будто слова приходилось пропихивать в горло.
— Никогда.
— “Никогда” — это бывает очень долго, — сказал Падма. Я ощущала его силу как рой насекомых, бегающих по коже, с раскаленными кочергами жал. Именно такое проделывал Падма с леопардицей Элизабет, когда ее наказывал.
Но Ричард не стал извиваться на полу, как она.
— Нет, — сказал он, сумел встать на ноги и шагнул, пошатнувшись, к вампиру.
Жжение стало сильнее, раскаленные укусы сливались в простыню жалящих огней. Я пискнула, но Ричард стоял на ногах и сделал еще один шаг.
Прилив силы стих так внезапно, что от прекращения боли Ричард рухнул на колени почти у ног Падмы. В наступившей тишине слышалось его хриплое дыхание.
— Боль не приведет тебя ко мне, — сказал Падма. — Так что обойдемся без игр, Ульфрик? И я прямо сейчас буду есть?
— Давай заканчивай, — ответил Ричард.
Падма улыбнулся, и чем-то мне эта улыбка не понравилась. Будто все идет по плану, все у него под контролем.
Встав у Ричарда за спиной, Падма грациозно опустился на колени, огладил шею Ричарда сбоку, повернул ему голову, чтобы удобнее было чисто вонзить клыки. Одной рукой он охватил Ричарда за грудь, другой прижимал голову. Потом Падма навис над ним и что-то шепнул на ухо. Тело Ричарда передернула судорога. Он попытался вырваться, но Падма был на удивление быстр. Обе руки он продел Ричарду под мышки и сцепил пальцы у него на затылке. Классический двойной “нельсон”. Борьба кончилась тем, что Ричард оказался на полу, а вампир сверху. В борцовских состязаниях Ричард оказался бы туширован и проиграл. Но здесь не было рефери, чтобы крикнуть “время!”.
— Что происходит? — спросила я.
— Я Ричарда предупреждал, — сказал Рафаэль, — но он всегда был очень силен.
— О чем предупреждал? — спросила я.
— Он вызывает в Ричарде зверя, mа petite, — объяснил Жан-Клод. — Я видал, как он это делает.
Тело Ричарда билось в судорогах, голова билась об пол с резким стуком. Он перевернулся на бок, но вампир остался на нем и шептал, шептал.
— Ему удалось таким образом вызвать твоего зверя? — спросила я у Рафаэля.
— Да.
Я посмотрела на него. Он глядел на борьбу, не поворачиваясь ко мне.
— Он вызывал моего зверя, и будто вода текла по коже, а потом ушла. Он повторял это и повторял, а потом я отключился. Очнулся я уже на столе, где ты меня нашла, со снятой кожей.
Он говорил безразличным голосом, будто речь шла о ком-то другом.
— Помоги ему! — обратилась я к Жан-Клоду.
— Если я войду в круг, Падма получит повод меня вызвать. На дуэли он меня убьет.
— Значит, он тебя провоцирует.
— А еще и получает удовольствие, mа petite. Сломать сильного — это для него величайшая в жизни радость.
Изо рта Ричарда вырвался крик, перешедший в вой.
— Я ему помогу.
— Как, mа petite?
— Меня Падма на дуэль вызвать не может и воззвать к моему зверю — тоже. Прикосновение усиливает действие меток?
— Oui, ma petite.
Я улыбнулась и пошла к Ричарду. Жан-Клод не пытался меня остановить. Никто не пытался.
Ричард сумел подняться на колени с прилипшим к его спине вампиром. Глаза у него стали желтыми, волчьими, и он был на грани паники. Он находился так близко от меня, что я ощущала его зверя как огромный силуэт под водой темного озера. Вырвавшись на поверхность, этот зверь захватит Ричарда. Рафаэль смирился со своим поражением, Ричард не смирится. Оно его убьет.
— Что ты делаешь, человек? — спросил Падма, поднимая на меня глаза.
— Я его лупа и его третий. Я делаю свою работу.
Я взяла лицо Ричарда в ладони, и этого хватило. Физическое прикосновение помогло ему восстановить власть над собой. Сердце его забилось медленнее, конвульсии стихли. Огромная тень нырнула обратно в глубины. Ричард тянул метку, как утопающий соломинку, за которую он ухватился.
— Нет! — крикнул Падма. — Он мой.
Я улыбнулась ему в лицо:
— Нет, он мой. Нравится тебе это или нет, но он мой.
Глаза Ричарда приобрели обычный карий цвет, и он сумел выговорить:
— Спасибо.
Падма встал так быстро, что это почти казалось волшебством, схватил меня за руку так сильно, что мог бы остаться синяк, и тогда я сказала:
— Ты не можешь меня вызвать на дуэль, поскольку я не вампир. Ты не можешь пить мою кровь, потому что лишь один раз за ночь я могу быть жертвой, и я уже была ею у Ашера.
Ричард валялся на полу — на самом деле полулежал, опираясь на руку, но я видела, насколько он устал, ослаб и измотан до костей.
— Ты хорошо знаешь наши правила, Анита. — Падма дернул меня к себе, наши тела почти соприкоснулись. — Ты не вампир, ты не еда, но все равно ты его лупа.
— Хочешь вызвать моего зверя? — спросила я. — Нельзя вызвать того, чего нет.
— Я ощутил твою силу с тем вервольфишкой. — Падма поднял мою руку к носу и понюхал кожу, будто обоняя какие-то изысканные духи. — Ты пахнешь стаей, Анита. Что-то в тебе есть, что можно вызвать. Что бы оно ни было, я его получу.
— Она в договор не входила, — сказал Жан-Клод.
— Она вмешалась, — возразил Падма. — И тем самым стала участником вакханалии. Не беспокойся, я ей больно не сделаю. Слишком больно.
Он наклонился ко мне и заговорил тихо-тихо. По-французски, а я недостаточно знаю язык, чтобы понимать. Я уловила слова, означающие волка, силу, луну, и ощутила, как из меня поднимается сила. Слишком сразу это произошло после Джейсона. Слишком близко к поверхности была сила, слишком рядом. Падма вызывал ее, а я не знала, как ее остановить. Горячей волной бежала сила по моей коже. Колени подогнулись, и Падма подхватил меня, свалившуюся ему в руки.
Ричард тронул меня за ногу, но было поздно. Он хотел усилить мое самообладание, как сделала для него я, но у меня уже не было над собой власти. Падма звал, и мунин ответил. Второй раз за час я вызывала Райну.
Сила заполнила кожу, и я встала, прижавшись к Падме, глядя на него с трех дюймов. Сила хотела коснуться кого-нибудь, кого угодно. Ей было все равно, а мне — нет. И на этот раз я смогла отказаться.
— Нет, — сказала я и оттолкнулась от него, падая на пол.
Падма полз за мной, трогая волосы, лицо, шею, когда я пыталась отползти.
— Эта сила по натуре сексуальна, брачный инстинкт, быть может. Как это интересно!
— Оставь ее, Мастер Зверей, — произнес Жан-Клод.
Он захохотал:
— А как ты думаешь, что случится, если я буду продолжать взывать к ее зверю? Думаешь, она мне даст?
— Мы не будем проверять, — сказал Жан-Клод.
— Если ты полезешь мне мешать, это будет вызов.
— Этого ты все время и хотел.
Падма снова захохотал:
— Да, я считал, что тебя надо убить за гибель Колебателя Земли. Но совет проголосовал против.
— Но если ты убьешь меня на дуэли, никто тебя ни в чем не сможет упрекнуть?
— Ты правильно понял.
Я скорчилась на полу, обхватив себя руками, пытаясь загнать силу обратно, но она не лезла. Ричард подполз ко мне, коснулся обнаженного плеча. Я отдернулась, как от ожога, потому что хотела Ричарда, хотела так дико и примитивно, что тело сводило судорогой.
— Пожалуйста, не трогай меня!
— Как ты избавилась от этого в прошлый раз?
— Секс или насилие. После этого мунин уходит.
Или после целительства, подумала я, но это тоже был своего рода секс. Сила Падмы проехалась по нас, как танк с шипастыми гусеницами. Мы вскрикнули, и с нами вскрикнул Жан-Клод. Кровь хлынула у него изо рта красным потоком, и я поняла, что сделал Падма. Ощутила, как он пытается сделать это со мной. Он ударил силой в Жан-Клода и что-то у него внутри порвал.
Жан-Клод упал на колени, кровь расплескалась по белой сорочке. Не думая, я оказалась на ногах, между Падмой и Жан-Клодом. Сила горела у меня на коже, и гнев мой питал ее, будто настоящего зверя.
— Отойди с дороги, женщина, или я сначала убью тебя, а потом твоего Мастера.
Сейчас быть так близко от Падмы значило то же, что и стоять в невидимой стене огня и боли. Он ослабил Ричарда, потом меня, сделав что-то с нашими метками. Без нас Жан-Клод обречен на поражение.
Я перестала сопротивляться прущей из меня энергии. Я отдалась ей, стала питать ее, и она вырвалась у меня изо рта смехом, от которого волоски на руках встали дыбом. Такого смеха я никогда не думала услышать по эту сторону адских врат.
Падма схватил меня за руки ниже плеч и поднял в воздух:
— Я имею право тебя убить, если ты вмешаешься в дуэль.
Я его поцеловала легким касанием губ.
Он настолько ошалел, что застыл на секунду, потом ответил на поцелуй, сомкнув руки у меня за спиной, так и не поставив на пол. Подняв лицо, он сказал мне:
— Даже если ты дашь мне здесь и сейчас, его это уже не спасет.
Снова смех полился из моих губ, и я почувствовала, как глаза заполняются темнотой. Холодная и белая часть моей души, та, где не было ничего, кроме безмолвия и шороха помех, та часть души, которой я убивала, открылась во мне, и Райна ее заполнила. Я снова ощутила сердце Натэниела у себя в ладонях, вспомнила миг, когда поняла, что могу убить его, что хочу убить его и убить хочу больше, чем исцелить. Это ведь настолько легче.
Сцепив руки на шее Падмы, я поцеловала его в губы. Я ткнула в него силой, как мечом. Тело его закаменело, он разжал руки, но я держала. Сердце у него было скользким и тяжелым, оно билось в силе, как рыба в сети. Я разбила эту силу, и Падма рухнул на колени, завопив прямо в мой целующий рот. Хлынула теплая, соленая волна крови.
Чьи-то руки вцепились в меня, стараясь оторвать от Падмы. Я вцепилась в него, обхватив ногами за пояс, руками за шею.
— Назад, или я раздавлю ему сердце! Все назад.
Томас упал на колени рядом со мной, по его подбородку текла кровь.
— Ты убьешь и меня с Гидеоном.
Убивать их я не хотела. Сила поползла в сторону, похороненная сожалением.
— Нет, — вслух сказала я.
И стала питать силу гневом, возмущением. Мунин раздался и заполнил меня. Я слегка стиснула сердце Падмы — почти ласково.
Прижавшись лицом к его щеке, я шепнула:
— Почему ты не сопротивляешься. Мастер Зверей? Где же твоя огромная жгущая сила?
Только учащенное дыхание было мне ответом. Я сдавила чуть сильнее. Он ахнул.
— Можем умереть вместе, — сказал он голосом, влажным от собственной крови.
Я потерлась об него щекой, и кровь с его губ размазалась у меня по лицу. Я всегда знала, что ликантропов кровь заводит, но никогда не понимала насколько. И дело даже не в ощущении крови, а в ее запахе. Горячий, металлический, сладкий — а под всем этим легкий аромат страха. Очень он боялся. Я это ощущала, чуяла.
Чуть приподнявшись, я заглянула ему в лицо. Это была кровавая маска. Где-то в глубине души я ужаснулась. А другая часть моей души хотела вылизать эту маску, как кошка вылизывает блюдце сливок. Но я только сдавила сердце чуть сильнее и стала глядеть, как быстрее побежала изо рта кровь.
Сила Падмы перехлестнула через меня теплой волной.
— Я еще успею убить тебя перед смертью, лупа.
Я держала его и чувствовала, как нарастает сила, еще ослабленная, но на заявленную работу ее хватило бы.
— А ты до сих пор верующий индуист? — спросила я.
В глазах его мелькнуло замешательство.
— И сколько плохой кармы накопил ты за этот оборот колеса? — Я быстро слизнула кровь вокруг его рта, и мне пришлось прижаться к нему лбом и закрыть глаза, чтобы не сделать того, чего хотел мунин. Что сделала бы Райна на моем месте. — И каково же будет достаточное наказание за злые твои дела в следующем воплощении, Падма? Сколько жизней понадобится, чтобы уравновесить на весах эту одну?
Я отодвинулась заглянуть ему в лицо. На этот раз я собой владела достаточно, чтобы его не вылизывать. Гладя в его глаза, я поняла, что права. Он боялся смерти и того, что будет после нее.
— Что ты готов сделать, чтобы спасти себя, Падма? Кого ты готов отдать?
Последние слова я шепнула.
— Что угодно, — шепнул он в ответ.
— Кого угодно? — переспросила я.
Он смотрел, не отвечая.
Жан-Клод попытался сесть, полулежа на руках у Ричарда.
— Между нами дуэль, и один из нас должен погибнуть. Настаивать на окончании дуэли разрешается правилами.
— Ты так рвешься умереть? — спросил Странник. — Смерть одного — это смерть всех.
Он стоял над нами и чуть в стороне, будто дистанцировался от нас — слишком кровавых, слишком примитивных, слишком смертных.
— На этот вопрос пусть отвечает Падма, не я, — сказал Жан-Клод.
— Какова твоя цена? — спросил Падма.
— Никаких наказаний за смерть Оливера. Он убит на дуэли, и делу конец.
Жан-Клод снова закашлялся кровью.
— Согласен, — сказал Падма.
— Согласен, — повторил Странник.
— Я вообще не собиралась их убивать за смерть Колебателя Земли, — сказала Иветта. — Согласна.
Жан-Клод протянул мне руку:
— Иди ко мне, mа petite. Нам больше ничего не грозит.
Я покачала головой и поцеловала Падму в лоб — нежно, целомудренно.
— Я обещала Сильвии, что все, кто ее насиловал, умрут.
Тело Падмы дернулось — наконец хоть какая-то реакция.
— Женщину ты получишь, но не моего сына.
— Ты с этим согласен, Странник? Ты, которого Лив теперь зовет Мастером? Ты так легко ее отдаешь?

Предыдущая страница 34 Следующая страница


35 Лорел Гамильтон

— Ты убьешь его, если я откажусь?
— Я дала слово Сильвии, — сказала я. И я знала, что это для них что-то значит.
— Тогда Лив твоя, и делай с ней то, что сочтешь нужным.
— Мастер! — крикнула она.
— Молчи, — ответил Странник.
— Понимаешь, Лив, они всего лишь монстры. — Я глядела в окровавленное лицо Падмы и видела — страх заполняет его глаза, как вода заполняет стакан. Я смотрела, как он глядит мне в лицо и видит пустоту. Нет. Я впервые хотела убить — не ради мести, безопасности, не ради данного слова, а просто потому, что могла убить. Потому что где-то в темной глубине было невероятное удовольствие раздавить его сердце и пролить его темную кровь. Рада была бы я списать это желание на мунин Райны, но не знала точно. Может, у меня всегда это было, а может, это кто-то из мальчиков. Я не знала, да это и не важно. Я хотела, чтобы Падма это видел, и страх заполнял его лицо, проливался из глаз, потому что он понял.
— Мне нужен Фернандо, — тихо сказала я.
— Он мой сын!
— Кто-то должен ответить за его преступления, Падма. Я бы предпочла его самого, но если ты не отдашь мне его, я возьму тебя.
— Нет! — произнесла Иветта. — Мы были более чем щедры. Мы позволили вам убить члена совета и уйти от наказания. Мы отдали вам вашего предателя, нашу новую игрушку. Мы вам больше ничего не должны.
Смотрела я на Падму, но обращалась к Страннику.
— Если бы вы только оскорбили вампиров города, то дело было бы кончено, и вы ничего бы нам не остались должны. Но мы — ликои, а не вампиры. Вы призвали к себе нашу Гери, и она пришла. Вы попытались сломать ее, и когда она не поддалась, вы ее стали мучить. И мучили, хотя знали, что это не даст вам ликои. Вы обесчестили ее только по той причине, что могли это сделать. Обесчестили, потому что не ожидали наказания. Мастер Зверей счел нашу стаю недостойной внимания. Пешками в большой игре.
Я отпустила его сердце, потому что иначе мунин убил бы его. Но я ткнула его силой вглубь, так быстро и сильно, что он вскрикнул. Эхом откликнулись Томас и Гидеон. Падма упал на спину, я оказалась на нем верхом. Я приподнялась, опираясь ладонями на его грудь, сжимая его бока ногами.
— Мы — Тронос Рокке, народ Скалы Трона, и мы не пешки ни для кого.
Фернандо упал на колени возле круга:
— Отец!
— Его жизнь или твоя, Падма. Его жизнь или твоя.
Он закрыл глаза и прошептал:
— Его.
— Отец, не отдавай меня ей! Не отдавай им!
— Твое слово чести, что он наш, дабы наказать его, как мы сочтем подобающим, в том числе и смертью.
— Мое слово.
Дамиан, Джейсон и Рафаэль как-то вдруг окружили Фернандо. Он протянул руку к отцу:
— Я же твой сын!
Падма не смотрел. Даже когда я сползла с него, он остался лежать на боку, спиной к Фернандо.
Тыльной стороной ладони я отерла кровь с подбородка. Мунин уходил, истекал из меня. Вкус крови был у меня внутри. Я свалилась набок, и меня вырвало. При обратном проходе вкус крови не улучшается.
Жан-Клод протянул мне руку, и я подошла к нему. От прикосновения его холодной руки мне стало легче. Не намного, но полегчало. Рука Ричарда ласково тронула мое лицо. Я дала втянуть себя в круг их рук. Кажется, от моего прикосновения у Жан-Клода прибавилось сил. Он сел чуть прямее.
Оглянувшись, я увидела, что Гидеон и Томас заняты примерно тем же с Падмой. Кровь текла у них у всех, но лишь в глазах Падмы еще горел страх. Я подтолкнула его к краю пропасти. Нас обоих. Меня воспитывали в католичестве, и не знаю, могут ли все в мире “Аве Мария” искупить то, что случилось со мной за последнее время.

52

Фернандо попытался вырваться, но его скрутили, связали серебряной цепью и заткнули рот — чтобы перестая умолять. Он никак не мог поверить, что отец его предал.
Лив не стала отбиваться, приняв свою судьбу практически безропотно. Кажется, ее больше всего удивило то, что я не убила их обоих на месте. Но у меня были другие планы. Они оскорбили стаю, пусть стая их судит. Этакое будет общественное мероприятие. Может, мы пригласим еще крысолюдов и устроим межвидовое веселье.
Когда их увели, зал наполнился такой тишиной, что ушам стало больно. Нарушила молчание Иветта. Она мило улыбалась, освеженная кровью Джейсона и нашей совместной силой.
— Жан-Клод все еще должен ответить за свои изменнические действия, — сказала она.
— О чем ты бормочешь? — невежливо спросил Странник.
— Мой Мастер, Морт д’Амур, обвинил его в попытке организовать новый совет в этой стране. Совет, который присвоит нашу власть и сделает из нас потешных кукол.
Странник отмахнулся:
— Жан-Клод много в чем виновен, но этой вины на нем нет.
Иветта очаровательно улыбнулась, и этой улыбки было достаточно.
— А что ты скажешь, Падма? Если он предатель, мы его казним, и это послужит уроком всем, кто осмелится посягнуть на власть совета.
Падма все еще лежал на полу, придерживаемый двумя своими служителями, и чувствовал себя не слишком хорошо. Он посмотрел на нашу маленькую группу — мы тоже лежали на полу. Нам шестерым сегодня не танцевать. Выражение лица Падмы было красноречивее любых слов. Я его унизила, испугала до потери лица и заставила отдать своего единственного сына на верную смерть. Он изобразил улыбку — далеко не очаровательную.
— Если они предатели, то должны быть наказаны.
— Падма, — сказал Странник, — ты сам знаешь, что это ложь.
— Я не сказал, что они предатели. Странник. Я сказал, если они предатели. Если они предатели, они должны быть наказаны. С этим даже ты должен согласиться.
— Но они не предатели, — настаивал Странник.
— Полномочиями, полученными от моего Мастера, я требую голосования, — сказала Иветта. — И кажется, знаю, за что будут отданы три голоса.
Ашер подошел к Жан-Клоду, к нам.
— Они не предатели, Иветта. Утверждать обратное — значит говорить ложь.
— Ложь — штука очень интересная. Как ты думаешь... Гарри?
Она протянула руку, будто дала сигнал, и рядом с ней появился Гарри, бармен. Я не думала, что меня сегодня еще что-то может удивить, но ошиблась.
— Вижу, с Гарри ты знакома, — сказала Иветта.
— Полиция тебя ищет, Гарри, — сообщила я ему.
— Знаю, — ответил он.
Ему хотя бы трудно было глядеть мне в глаза. Не сильное утешение, но хоть какое-то.
— Я знал, что Гарри происходит от тебя, — сказал Жан-Клод, — но на самом деле он не твой.
— Оui.
— Что это значит, Иветта? — спросил Странник.
— Гарри организовал утечку информации к фанатикам, чтобы они убивали монстров.
— Зачем? — спросил Странник.
— Я хотела спросить о том же, — сказала я.
— Мой Мастер, как и многие старики, боится перемен. Легализация — это самое опасное изменение, которое нам когда-либо угрожало. Он боится ее и желает ее прекратить.
— Как покойный Оливер.
— Совершенно верно.
— Но убийство вампиров ее не прекратит, — сказала я. — Разве что резко усилит провампирское лобби.
— Сейчас, — сказала Иветта, — мы начнем нашу месть. Месть столь кровавую и страшную, что все восстанут против нас.
— Это тебе не по силам, — возразил Странник.
— Падма дал мне ключ. Принц Города слаб, его связь со своими слугами еще слабее. Его легко убить, если кто-то бросит ему вызов.
— Ты, — сказал Странник, — можешь вызвать Жан-Клода, но тебе никогда не стать Принцем Города, Иветта. Никогда не достигнуть силы Мастера вампиров. Тебя приподняла над твоим уровнем лишь сила твоего Мастера.
— Это правда, что мне никогда не стать Мастером, но здесь есть Мастер, который ненавидит Жан-Клода и его слугу. Ашер!
Она произнесла это имя так, будто планировала заранее.
Ашер смотрел на нее, но казался удивленным. Что бы она ни планировала для него, он об этом не знал. Потом Ашер опустил глаза на Жан-Клода.
— Ты хочешь, чтобы я его убил, пока он так слаб и не может драться?
— Да.
— Нет. Я не хочу места Жан-Клода, по крайней мере таким способом. Одно дело — победить его в честной дуэли, совсем другое — подобное... предательство.
— Я думала, ты его ненавидишь.
— Пусть так, но честь для меня кое-что значит.
— В смысле, а для меня — ничего? — Иветта пожала плечами. — Ты прав. Если бы я могла стать Принцем Города, я бы это сделала. К сожалению, живи я еще хоть тысячу лет, мне не быть Мастером. Но тебя останавливает не честь. — Иветта показала на меня. — Ты околдовала его какой-то алхимией, Анита, которая мне не видна. Ты околдовываешь любого вампира или оборотня.
— У тебя хороший вкус, ты явно на меня не клюнула.
— Мои вкусы требуют куда большей экзотики, чем даже ты, мой дорогой аниматор.
— Если Ашер не станет Принцем Города, то ты не сможешь управлять городскими вампирами, — сказал Странник. — Не сможешь заставить их совершать какие-то ужасы против людей.
— Рассчитывая свой план, я не полагалась только на ненависть Ашера. Управлять вампирами города было бы полезно, но необходимости в этом нет. Бойня уже началась, — сказала Иветта.
Мы молчали, глядя на нее и думая об одном и том же. Произнесла вслух я:
— Что началось?
— Скажи им, Уоррик, — велела она.
Он покачал головой.
— Ладно, — вздохнула она, — я сама расскажу. Уоррик был когда-то святым воином, пока я его не нашла. Он умел вызывать огонь Божий в руки свои, правда, Уоррик?
Он не смотрел на нас. Просто стоял, огромная фигура в сияющих белых одеждах, опустив голову на грудь, как мальчишка-прогульщик, пойманный учителем.
— Ты устраивал пожары в Новом Орлеане, в Сан-Франциско, здесь. Почему в Бостоне не было пожаров? — спросила я.
— Я говорил тебе, что начал чувствовать себе сильнее вдали от нашего общего Мастера. В Бостоне я был еще слаб. Лишь в Новом Орлеане я почувствовал, как впервые почти за тысячу лет возвращается ко мне милость Господня. Сначала я был как пьяный от нее. Мне очень стыдно, что я сжег здание. Я не хотел, но огонь был такой чудесный, такой чистый.
— Я его за этим поймала, — объяснила Иветта. — И велела ему сделать то же в других местах, всюду, где мы были. Я велела ему, чтобы погибали люди, но даже пыткой не смогла этого добиться.
Тут он поднял голову:
— Я следил, чтобы никто не пострадал.
— Ты пирокинетик, — сказала я.
Он нахмурился:
— Мне был дан дар от Господа. Это был первый знак, что Его благоволение возвращается ко мне. До этого, кажется, я боялся Святого Огня. Боялся, что он меня уничтожит. Но более я не боюсь собственной гибели. Она хочет, чтобы я использовал дар Божий для дурных дел. Она хотела, чтобы я сегодня сжег ваш стадион со всеми, кто там будет.
— Уоррик, и что ты сделал? — спросила я.
Он шепнул:
— Ничего.
Иветта услышала и вдруг оказалась рядом с нами. Белые юбки развевались вокруг нее. Схватив Уоррика за подбородок, она повернула его лицом к себе.
— Весь смысл поджога других домов был в том, чтобы оставить следы, ведущие к сегодняшней кульминации. К жертвоприношению. Всесожжению для нашего Мастера. Ты поджег стадион, как мы и собирались!
Он покачал головой. Синие глаза расширились, но страха в них не было.
Она дала ему пощечину, от которой на лице остался красный след пятерни.
— Ах ты святоша вонючий! Ты подчинен тому же Мастеру, что и я. За это я с тебя шкуру спущу гноем до самых костей!
Уоррик стоял очень прямо. Было видно, как он готовится к пытке, похожий в белом одеянии на участника святого воинства. На его лице сиял мир, радующий глаз.
Сила Иветты устремилась вперед, и до меня дошел слабенький всплеск. Но Уоррик стоял нетронутым, чистым. Ничего не случилось. Иветта обернулась к нам:
— Кто ему помогает? Кто защищает его от меня?
Я первой поняла, в чем дело.
— Ему никто не помогает, Иветта. Он — Мастер вампиров, и ты ему ничего больше не сделаешь.
— Что за ерунда? Он мой, я могу с ним делать все, что захочу. Он всегда был моим.
— Больше не будет, — сказала я.
Уоррик улыбнулся, и в этой улыбке было блаженство.
— Бог освободил меня от тебя, Иветта. Наконец-то он простил мне отступничество от благодати. Вожделение к твоей белой плоти привело меня в ад. Я освободился от него и от тебя.
— Нет, — сказала она. — Нет!
— Кажется, наш собрат, член совета, ограничивал возможности Уоррика, — сказал Странник. — Точно так же, как он давал силу тебе, Иветта, так он не допускал ее к Уоррику.
— Этого не может быть! Мы сожжем город дотла, и все будут знать, что это сделали мы. Мы покажем людям, что мы чудовища!
— Нет, Иветта, — сказал Уоррик. — Этого не будет.
— А ты мне для этого и не нужен. Я сама по себе отличный монстр. Найдется где-нибудь репортер, который попадется на крючок. Я буду гнить перед камерами, на нем самом. Я нашего Мастера не подведу, я буду монстром, каким он хочет, чтобы я была. Монстром, какой я и есть. — Она протянула руку Гарри. — Пойдем найдем жертв там, где народу много!
— Мы не можем этого допустить, — сказал Странник.
— Да, — сказал Падма, вставая с помощью Гидеона и Томаса. — Не можем.
— Не можем дать ей соблазнять еще кого-нибудь, — произнес Уоррик. — Хватит.
— Нет, не хватит и не хватит никогда! Я найду кого-нибудь вместо тебя, Уоррик. Сделаю еще одного такого же, который будет служить мне на все времена.
Он медленно покачал головой:
— Я не могу позволить тебе украсть душу другого человека, чтобы он занял мое место. Я не выкуплюсь из ада твоих объятий ценой человеческой жизни.
— А я думала, ты ада боишься, — сказала Иветта. — Столетия переживаний, что будешь жариться на сковороде за все свои преступления. — Голос ее стал громче. — Веками слышать твое хныканье по собственной чистоте, скулеж насчет падения и наказания, которое тебя ждет.
— Я более не боюсь наказания, Иветта.
— Потому что ты думаешь, что прощен, — сказала я.
Он покачал головой.
— Только Бог один знает, действительно ли я прощен, но если меня ждет наказание, значит, я заслужил его. Как и все мы. И я не дам тебе поставить на мое место другого.
Она подошла, пробежалась пальцами по его белой тунике. Я не видела Иветту из-за его широкой спины, а когда она появилась, то уже наполовину сгнила. Разлагающейся рукой она провела по белой ткани, оставляя черные и зеленые комья, слизистый след, как мерзкий слизняк. Она хохотала покрытым язвами ртом.
— Что это такое? — спросил шепотом Ричард.
— Это Иветта, — ответила я.
— Ты вернешься со мной во Францию. Ты будешь мне служить, хоть ты теперь и Мастер. Если есть кто-то, способный на такую жертву, то это ты, Уоррик.
— Нет, нет! — ответил он. — Был бы я воистину силен и достоин милости Божией, я бы вернулся с тобой, но я не таков.
Она обхватила его гниющими руками и улыбнулась ему в лицо. Тело ее стало разрушаться, вытекая черными жидкостями на белое платье. Густые светлые волосы сохли у нас на глазах, превращаясь в ломкое сено.
— Тогда поцелуй меня, Уоррик, в последний раз. Я должна еще до рассвета найти тебе замену.
Он охватил ее руками в сверкающих рукавах, прижал к себе.
— Нет, Иветта. Нет. — В его склоненном лице читалась почти что нежность. — Прости меня.
И он вытянул руки перед собой.
Синий огонь взметнулся с его ладоней, странно бледный, бледнее даже газового пламени.
Иветта обернула распадающееся лицо и глянула на огонь.
— Ты не посмеешь, — сказала она.
Уоррик заключил ее в объятия. Сначала занялось ее платье.
— Не будь дураком, Уоррик! Отпусти меня! — крикнула она.
Он не отпускал, и когда пламя дошло до кожи, Иветта вспыхнула, будто ее вымочили в керосине. Она пылала, кричала и отбивалась, но он прижимал ее к своей груди. Она даже не могла сбивать пламя руками.
Огонь озарил Уоррика голубой аурой, но сам он не горел. Он стоял, желтый и белый, окруженный синим огнем, точно образ на иконе. Он был похож на нечто священное, удивительное и ужасное. Он сиял, а Иветта начала чернеть и рассыпаться в его руках. Он улыбнулся нам:
— Бог не оставил меня. Лишь мой страх держал меня у нее в рабстве все эти годы.
Иветта извивалась, пыталась вырваться, но он держал крепко. Он упал на колени и склонил голову, а Иветта горела, кожа отставала от костей, и она все еще кричала. Вонь паленого волоса и жареного мяса заполнила зал, но дыма почти не было, лишь жар нарастал, и все, кто был в зале, попятились от огня. Наконец-то, к общему облегчению, Иветта перестала шевелиться и кричать.
Думаю, Уоррик молился, пока она визжала, дергалась и сгорала. Синее пламя ревело почти уже у потолка, и тут оно переменило цвет, стало желто-оранжевым, цвета обычного огня.
Я вспомнила историю Мак-Киннона про сгоревшего запальника и как пламя изменило цвет.
— Уоррик, Уоррик, отпусти ее! Ты сам с ней сгоришь!
В последний раз донесся голос Уоррика:
— Я не страшусь объятий Господних. Он требует жертвы, но Он милостив.
Уоррик ни разу не вскрикнул. Огонь стал пожирать его, но Уоррик не издал ни звука. И в этом молчании послышался другой голос — высокий надрывный вой, тихий и бессловесный, безжалостный и безнадежный. Иветта все еще была жива.
Наконец кто-то спросил, нет ли огнетушителя. Джейсон ответил, что нету. Я переглянулась с ним, и мы поняли друг друга. Глядя ему в глаза, я знала, что он точно знает, где находится огнетушитель. Жан-Клод, которого я держала за руку, тоже это знал. Черт побери, я сама это знала. Но никто не побежал за ним. Пусть горит. Уоррика я спасла бы, если бы могла, но Иветта — да гори она синим пламенем!

53

Совет уехал домой. Двое его членов заверили нас, что более нас не побеспокоят. Не знаю, поверила ли я им до конца, но что имеем, то имеем. Мы с Ричардом и Жан-Клодом регулярно встречаемся и учимся управлять метками. Мунина я все еще не научилась контролировать, но я над этим работаю, и Ричард мне помогает. Мы стараемся меньше друг на друга рычать. Остаток лета Ричард провел за городом, заканчивая диссертацию по противоестественной биологии. Трудно разрабатывать метки на таком расстоянии.
Он там обратился к местной стае в поисках кандидатки в лупы. Сама не знаю, как я к этому отношусь. Мне будет не хватать не Ричарда, а стаи, ликои. Другого парня всегда можно себе найти, а вот семья, особенно столь странная, — это редкий дар. И тут еще на мою сторону перебежали все леопарды, даже Элизабет. Сюрприз за сюрпризом.
Леопарды называют меня своей Нимир-Ра, королевой леопардов. Тарзана помните?
Фернандо и Лив я отдала Сильвии. Если от них что осталось, то лишь на сувениры.
Натэниел хотел переехать ко мне. Я плачу за его квартиру. Он совершенно теряется, если некому организовать его жизнь. Зейн, оправившийся от огнестрельных ран, говорит, что Натэниелу нужен хозяин или хозяйка, что он — собачонка. Так называют кого-то ниже раба, кого-то, кто самостоятельно не умеет существовать. Я о таком вообще не слыхала, но вроде бы так бывает, если посмотреть на Натэниела. Нет, я точно не знаю, что с ним делать.
Стивен встречается с Вивиан. Нет, честно. А то я уже было думала, что Стивен предпочитает парней. Вот так я в людях разбираюсь.
Ашер остался в Сент-Луисе. Как ни странно, он здесь среди друзей. Они с Жан-Клодом вспоминают такое, о чем я только в книжках читала или в кино смотрела. Я предложила Ашеру сходить к пластическому хирургу. Он же ответил, что ожоги нельзя исцелить, ибо они нанесены освященным предметом. Я спросила, какой вред попробовать? Когда он свыкся с шокирующей мыслью, что современная технология может сделать такое, чего не может его чудесное тело, он обратился к врачам. Врачи выражают надежду.
Мы с Жан-Клодом обновили ванну в моем новом доме. Повсюду белые свечи, лучи блестели на его обнаженной груди. В воде плавали лепестки двух дюжин красных роз. Это было, когда я как-то пришла домой около трех ночи. Мы резвились до рассвета, потом я сунула его к себе в кровать. И оставалась с ним, пока тепло не покинуло его тело, а тут я не выдержала.
Ричард прав. Я не могу полностью отдаться Жан-Клоду. Не могу дать ему пить кровь. Не могу по-настоящему разделить с ним ложе. Как бы он ни был прекрасен, но он — ходячий труп. Я постоянно стараюсь закрыть глаза на все, что об этом слишком напоминает, например, питье крови или низкая температура тела. Да, у Жан-Клода есть ключи от моего либидо, но вот от сердца... могут ли ключи от моего сердца быть у ходячего трупа? Нет. Да. Может быть. Черт возьми, откуда мне знать?

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 10)
  • 17 (Страница 11)
  • 18 (Страница 12)
  • 19 (Страница 12)
  • 20 (Страница 13)
  • 21 (Страница 13)
  • 22 (Страница 14)
  • 23 (Страница 15)
  • 24 (Страница 15)
  • 25 (Страница 17)
  • 26 (Страница 17)
  • 27 (Страница 18)
  • 28 (Страница 18)
  • 29 (Страница 18)
  • 30 (Страница 20)
  • 31 (Страница 20)
  • 32 (Страница 21)
  • 33 (Страница 22)
  • 34 (Страница 22)
  • 35 (Страница 23)
  • 36 (Страница 24)
  • 37 (Страница 25)
  • 38 (Страница 25)
  • 39 (Страница 26)
  • 40 (Страница 26)
  • 41 (Страница 27)
  • 42 (Страница 28)
  • 43 (Страница 28)
  • 44 (Страница 29)
  • 45 (Страница 29)
  • 46 (Страница 30)
  • 47 (Страница 31)
  • 48 (Страница 31)
  • 49 (Страница 32)
  • 50 (Страница 33)
  • 51 (Страница 34)
  • 52 (Страница 35)
  • 53 (Страница 35)


Лорел Гамильтон

Жертва всесожжения

Цикл: "Анита Блейк " - 7

 Читать книгу

Аннотация

Кто ненавидит вампиров, долгие годы тайно правящих городом?
Кто отказался соблюдать условия договора, держащего судьбы людей и "ночных охотников" в хрупком равновесии?
...Кто-то хочет войны. Кто-то вновь и вновь поджигает дома и клубы вампиров. Кто-то преследует свою цель — тайную, жестокую, неведомую.
Найти преступника и покарать его — таков ныне долг Аниты Блейк, "охотницы" на преступивших Закон, — и ее друга, Мастера города, вампира Жан-Клода...

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Лорел Гамильтон - Биография

Лорел Гамильтон

На основную страницу

Биография

Лорел К. Гамильтон (до замужества - Лорел Клейн) родилась 19 февраля 1963 года в небольшом городке возле Ширли (штат Арканзас, США). Училась в христианском колледже "Мэрион" (Индиана), получила степени по английской литературе и биологию. Во время учебы познакомилась с Гэри Гамильтоном, ставшим ее мужем. Дебютный роман Лорел К. Гамильтон, фэнтези "Обет колдуньи" ("Nightseer"), был опубликован в 1992 году. На следующий год появился первый роман из "вампирской хроники" "Запретный плод", которая была продолжена "Смеющимся трупом" (1994). Дальнейшие приключения вампирши Аниты Блейк описаны в романах "Circus of the Damned" (1995), "The Lunatic Cafe" (1996), "Bloody Bones" (1996), "The Killing Dance" (1997), "Burnt Offerings" (1998) и "Obsidian Butterfly" (2000). В 2000 году вышел роман "Поцелуй Теней" ("A Kiss of Shadows"), положивший начало новому фэнтезийному циклу писательницы. Кроме того, Лорел Гамильтон пишет рассказы, она также автор нескольких новеллизаций ( в том числе и знаменитого "Звездного пути").